Уильям Гибсон - Граф ноль

1 Уильям Гибсон

Уильям Гибсон
Граф ноль
Quiero hacer contigo la que la primavera
hace con los cerezos
Неруда COUNT ZERO INTERRUPT
(ПРЕРЫВАНИЕ НА СЧЕТ НОЛЬ)
Чтобы прервать работу программы,
сбросьте счетчик до нуля.
Моей Д посвящается

Глава 1
ОТЛИЧНО НАЛАЖЕННЫЙ МЕХАНИЗМ

«Собаку-хлопушку», предварительно натасканную на его феромоны и цвет волос, Тернеру посадили на хвост в Нью-Дели. Она достала его на улице под названием Чандни-Чаук, проползла на брюхе к арендованному им «БМВ» сквозь лес коричневых голых ног и колес рикш. «Собака» была начинена килограммом кристаллического гексогена, перемешанного с тротиловой стружкой.
Тернер не видел ее приближения. Последнее, что он помнит об Индии, розовая штукатурка дворца под названием «Отель Кхуш-Ойл».
Поскольку у него был хороший агент, у него был хороший контракт.
Поскольку у него был хороший контракт, то буквально час спустя после взрыва он уже был в Сингапуре. По крайней мере, большей своей частью.
Хирургу-голландцу нравилось подшучивать над тем, что некий неназванный процент Тернера не вырвался из «Палам Интернэшнл» первым рейсом и был вынужден провести ночь в ангаре в резервуаре жизнеобеспечения. Голландцу и его бригаде потребовалось три месяца, чтобы собрать Тернера заново. Они клонировали для него квадратный метр кожи, вырастив ее на пластинах коллагена и полисахаридов из акульих хрящей. Глаза и гениталии купили на свободном рынке. Глаза оказались зеленые.
Большую часть этих трех месяцев Тернер провел в сгенерированном в базовой памяти симстим-конструкте - в идеализированном детстве в Новой Англии предыдущего столетия. Визиты голландца представали серыми предрассветными снами, кошмарами, тускневшими, когда светлело небо за окном спальни на втором этаже, где по ночам пахло фиалками. Тринадцатилетний Тернер читал Конан-Дойля при свете шестидесятиваттной лампочки под бумажным абажуром с изображениями белоснежных парусников, мастурбировал, ощущая запах чистых хлопковых простыней, и думал о девчонках из группы поддержки футбольной команды. Голландец же открывал дверку в глубине его мозга и задавал ему всякие разные вопросы; но утром мать звала его завтракать овсянкой и яичницей с беконом, за которыми следовал неизменный кофе с молоком и сахаром.
Однажды утром Тернер проснулся в чужой постели, у окна стоял голландец, заслоняя собой тропическую зелень и. резавший глаза солнечный свет.
- Можете отправляться домой, Тернер. Мы с вами закончили. Вы теперь как новенький.
Он был как новенький. А хорошо ли это? Этого Тернер не знал. Забрав то, что передал ему на прощание голландец, он вылетел из Сингапура. Домом ему стал «Хайятт» в ближайшем аэропорту. И в следующем за ним.
И в следующем. И в бог знает каком еще.
Он все летел и летел. Его кредитный чип - черный зеркальный прямоугольник с золотым обрезом. Люди за стойками, завидев его, улыбались, кивали. Распахивались и захлопывались за ним двери. Колеса отрывались от железобетона, тут же появлялась выпивка, стол всегда был накрыт.
В Хитроу огромный ломоть памяти, отколовшийся от пустой чаши неба над аэропортом, рухнул ему на плечи. Не замедляя хода, Тернер сблевал в синюю пластмассовую урну. Оказавшись у стойки в конце коридора, он поменял билет.
На рейс в Мексику.
И проснулся под клацанье стальных корзинок по кафелю, мокрый шорох щеток… Теплое женское тело под боком.
Комната - как высокая пещера. Голый белый пластик четко отражает звук; где-то вдали, перекрывая болтовню служанок в утреннем дворе, бьется прибой.
Под пальцами - мятые простыни, шершавый лен, смягченный бесчисленными стирками.
Он вспомнил солнечный свет сквозь стену из тонированного стекла. Пуэрто Валларта, бар в аэропорту. Двадцать метров от самолета пришлось пройти пешком, зажмурив глаза от солнца. Вспомнил дохлую летучую мышь, раскатанную в сухой лист по бетону взлетной полосы.
Вспомнил автобус, карабкающийся по горной дороге: вонь от двигателя внутреннего сгорания, ветровое стекло, оклеенное по краю почтовыми открытками с розовыми и голубыми голограммами святых. Поднимающийся уступами ландшафт он не замечал, увлеченный шариком из розового луизита, в сердцевине которого нервно танцевала ртуть. Шар размером чуть больше бейсбольного мяча увенчивал стальной рычаг переключения скоростей. В дутой полости сферы, до половины наполненной шариками ртути, скорчился паук. Ртуть подпрыгивала и перекатывалась, когда водитель лихо заворачивал автобус по серпантину, качалась и подрагивала на прямых отрезках дороги. Набалдашник был самоделкой, нелепой и зловещей; он был здесь, чтобы сказать: «Добро пожаловать в Мексику».
Среди примерно дюжины выданных голландцем микрософтов был один, который позволил бы ему сравнительно бегло говорить по-испански. Но в Валларте Тернер, нащупав выступ за левым ухом, вместо софта вставил заглушку от пыли, спрятав разъем и коннектор за квадратиком микропоры телесного цвета. У пассажира на одном из задних кресел автобуса было радио. В звенящие поп-мотивы периодически врывался голос диктора, чтобы продекламировать как какую-нибудь литанию цепочки десятизначных чисел - «сегодняшние победители в национальной лотерее!».
Женщина рядом с ним шевельнулась во сне.
Тернер приподнялся на локте, чтобы взглянуть на нее. Лицо незнакомое, но не из тех, к каким приучила его кочевая гостиничная жизнь. Он ожидал увидеть банальную красотку, порождение дешевой пластической хирургии и безжалостного дарвинизма моды, архетип, сварганенный из сотен популярных экранных лиц за последние пять лет.
Что-то от Среднего Запада в линии нижней челюсти, что-то архаичное и очень американское. Бедро прикрыто складками голубой простыни. Сквозь деревянные жалюзи косо падает солнечный свет, расчерчивая ее длинные ноги золотыми диагоналями. Лица, рядом с которыми он просыпался в гостиницах мира, были как орнамент на капюшоне самого Господа. Спящие женские лица, одинаковые и одинокие, обнаженные, устремленные в пустоту. Но это лицо было иным. Почему-то оно уже соотносилось с каким-то смыслом. Смыслом и именем. Он сел, спустив ноги с кровати. Подошвы ног зарегистрировали на холодной плитке дробь песчинок с пляжа. Стоял слабый всепроникающий запах инсектицидов. Голый, с пульсирующей в голове болью, он встал. Заставил ноги передвигаться. Пошел, толкнул одну из двух дверей, обнаружил за ней белый кафель, еще более белую штукатурку, грушу хромированной головки душа, свисающую с покрытой пятнами ржавчины железной трубы. Краны над раковиной предлагали одинаковые струйки теплой, как кровь, воды. Возле пластикового переключателя лежали антикварные наручные часы, механический «ролекс» на светлом кожаном ремешке.
В закрытых ставнями окнах ванной отсутствовали стекла, зато их затягивала мелкая сетка из зеленой пластмассы. Выглянув в щелку между деревянными планками, он поморщился от резкого жаркого солнца, увидел пересохший фонтан, выложенный плиткой в цветочек, и ржавый остов «Фольксвагена» модели «кролик».
Эллисон. Вот как ее зовут.
На ней были поношенные шорты цвета хаки и его белая футболка. Ноги у нее были совсем коричневые. Механический «ролекс» в безупречном тусклом корпусе из нержавеющей стали и с ремешком из свиной кожи вернулся на ее запястье. Они отправились погулять вдоль изгиба пляжа по направлению к Барре-де-Навидад. Держась узкой полоски плотного мокрого песка по линии прибоя.
У них уже была общая история: он помнил ее этим утром у стойки в маленьком с железной крышей меркадо. Помнил, как она обеими руками держала огромную глиняную кружку с дымящимся кофе. Как жадно уплетала яйца и сальсу с потрескавшейся белой тарелки с тортильей. А он смотрел, как мухи кружат в пальцах солнечного света, пробивающегося сквозь лоскутное одеяло тени, накинутое пальмовыми листьями и рифлеными стенами кафе. Какой-то разговор о ее работе в адвокатской конторе в Лос-Анджелесе, о том, как она живет одна в одном из ветхих понтонных городков, стоящих на приколе за Редондо. Он, кажется, сказал, что работает в охране. Так или иначе, когда-то так оно и было.
- Может, подыщу себе какую-нибудь другую работу…
Но разговор казался вторичным по сравнению с тем, что возникло между ними. Вот над их головами, паря в бризе, зависла птица-фрегат, скользнула в сторону, развернулась и исчезла. Оба вздрогнули от такой свободы, от бездумного птичьего скольжения. Эллисон сжала его руку.
По пляжу, приближаясь к ним, вышагивала синяя фигура - военный полицейский направлялся в город, сияющие черные сапоги казались нереальными на фоне пастельных красок пляжа. Когда полицейский с темным и неподвижным лицом под зеркальными очками проходил мимо, Тернер заметил лазерный карабин «стайнер-оптик» со значком «Fabrique Nationale». Синяя гимнастерка была безупречна, а стрелки брюк жестки и остры, как лезвие ножа.
Большую часть своей взрослой жизни Тернер, хотя никогда и не носил униформы, был солдатом. Солдатом удачи. Наемником. Его работодатели огромные корпорации, втайне воюющие между собой за контроль над мировой экономикой. Его специализация - чиновники из высших эшелонов управления и ведущие ученые. Транснационалы, на которых он работал, никогда не признают существование людей, подобных Тернеру…
- Прошлой ночью ты оприходовал почти всю бутылку «херрадуры», - сказала женщина.
Тернер кивнул. Ее рука в его ладони была сухой и теплой. Он смотрел, как она ставит ногу на песок, как раздвигаются при этом пальцы. Розовый лак на ногтях совсем облупился.
Накатили буруны с прозрачной, как зеленое стекло, кромкой.
На загорелой коже Эллисон мелкими бусинами осела водяная пыль.
После того первого дня вместе жизнь вошла в простую колею. Они завтракали в меркадо за бетонной стойкой, вытертой до гладкости полированного мрамора. Утро проводили купаясь, пока солнце не загоняло их назад в защищенную ставнями прохладу гостиницы, где они занимались любовью под медленно кружащимися лопастями деревянного вентилятора, потом спали. Под вечер отправлялись обследовать путаницу узких улочек позади Авениды или уходили к холмам. Обедали на верандах ресторанов с видом на пляж и пили вино в патио белых гостиниц. В волнах прибоя качался лунный свет.
И постепенно, без слов, она научила его новому виду страсти. Он привык к тому, чтобы его обслуживали, к безликому сервису умелых профессионалок.
Теперь же, в белой пещере комнаты, он стоял на коленях на плитке пола.
Опуская голову, ласкал ее языком; тихоокеанская соль смешивалась с ее собственной влагой, внутренняя поверхность бедер, прижимаясь к его щекам, была прохладной. Покачивая ладонями ее бедра, он сжимал их, поднимал как чашу, плотно прижимаясь губами, пока язык его искал локус, точку, частоту, которая приведет ее к дому. Потом, усмехаясь, вставал, входил и искал собственную дорогу к нему.
А иногда, после, он говорил - и долгие спирали несфокусированного рассказа, развертываясь, соединялись с шумом моря. Эллисон говорила очень немного, но он научился ценить то малое, что она говорила. И всегда она обнимала его. И слушала.
Прошла неделя, за ней другая. В их последний день вместе Тернер проснулся в той же самой прохладной комнате, увидел Эллисон рядом. За завтраком ему почудилось, что он уловил в ней перемену, какую-то непривычную напряженность.
Они загорали, плавали, и в знакомой постели он забыл о смутном привкусе беспокойства.
Под вечер Эллисон предложила пойти погулять по пляжу к Барре, как они ходили в то первое утро.
Тернер извлек из разъема за ухом заглушку и вставил «занозу» микрософта. Структура испанского языка опустилась сквозь него как стеклянная башня, невидимые ворота распахнулись в настоящее и будущее, в условное и предпрошедшее. Оставив ее в комнате, он пересек Авениду и вошел на рынок.
Купил соломенную корзинку, несколько банок холодного пива «карта бланка», сэндвичи и фрукты. По дороге назад купил у торговца на Авениде новую пару солнечных очков. Его загар был теперь коричневым и ровным. Угловатые заплаты, оставшиеся после пересадки ткани, исчезли, а Эллисон научила его единству тела. По утрам, встречая в зеркале в ванной взгляд зеленых глаз, он, наконец, уверовал в то, что они его собственные. Да и голландец перестал тревожить его сны дурацкими шутками и сухим кашлем. И все же временами ему снилась Индия, страна, которую он едва успел узнать. Индия, разлетевшаяся вдребезги яркими осколками: улица Чандни-Чаук, запах пыли и жареных лепешек.
Стены полуразвалившегося отеля стояли на полпути к Барре, если идти вдоль дуги залива. Прибой здесь был сильнее, и каждая волна разбивалась маленьким взрывом.
Сейчас Эллисон тянула его к этому отелю. В уголках ее глаз появилось что-то новое, какая-то натянутость. Чайки разлетелись врассыпную, когда они рука об руку вышли на пляж, чтобы заглянуть в тень за пустым дверным проемом. Там был песок, нанесенный приливом, и теперь ветер должен был завершить свой труд над фасадом постройки. Стены уже ушли, оставив перекрытия этажей свисать огромными полотнищами на погнутых ржавых сухожилиях. На каждом перекрытии пол был выстелен другим узором разноцветной плитки.
«ГОСТИНИЦА „PLAYA DEL M..“» - заглавные буквы были выложены будто рукой ребенка - морскими ракушками, вдавленными в бетонную арку.
- МAR, - сказал он, заканчивая слово, хотя и вынул уже микрософт.
- Все кончено, - сказала она, входя в тень арки.
- Что кончено? - он вошел следом, плетеная корзинка терлась о бедро.
Песок здесь был холодным, сухим и рассыпался под ногами.
- Кончено. С этим местом покончено. Здесь нет ни времени, ни будущего.
Он недоуменно уставился на нее, потом перевел взгляд туда, где у соединения двух осыпающихся стен были свалены в кучу ржавые кроватные пружины.
- Мочой пахнет, - сказал он. - Пошли купаться.
Море смыло озноб, но между ними теперь повисла какая-то отстраненность.
Они сидели на одеяле из комнаты Тернера и молча ели. Тень от развалин медленно удлинялась. Ветер играл выгоревшими на солнце волосами Эллисон.
- Глядя на тебя, я думаю о лошадях, - сказал он, наконец.
- Ну, - проговорила она, будто из глубин усталости, - они только тридцать лет как вымерли.
- Нет, - сказал он, - их волосы. Волосы у них на шеях, когда лошади бегут.
- Гривы, - сказала она, на глазах у нее выступили слезы. - Сволочи. - Эллисон сделала глубокий вдох. Отбросила на пляж пустую банку из-под «карта бланка». - Они, я, какая разница? - ее руки снова обняли его плечи. - Ну, давай же, Тернер. Давай.
И когда она ложилась на спину, утягивая его за собой, он заметил что-то - кораблик, превращенный расстоянием в белую черточку дефиса, - там, где вода соприкасалась с небом.
Садясь на одеяле, чтобы натянуть обрезанные джинсы, Тернер увидел яхту.
Теперь корабль был гораздо ближе, грациозная запятая белой палубы легко скользила по воде. Глубокой воде. Судя по силе прибоя, пляж, очевидно, обрывался здесь почти вертикально. Вот почему череда гостиниц кончалась там, где она кончалась, в нескольких километрах от этого места, и вот почему руины не устояли. Волны подточили фундамент.
- Дай мне корзинку.
Она застегивала пуговицы блузки. Эту блузку он купил ей в одном из маленьких усталых магазинчиков на Авениде. Мексиканский хлопок цвета электрик, плохо обработанный. Одежда, которую они покупали в магазинах, редко протягивала больше одного-двух дней.
- Я сказал, дай мне корзинку.
Дала. Он покопался среди останков их ужина, под пластиковым пакетом с ломтиками ананаса, вымоченными в лимонной цедре и присыпанными кайенским перцем, нашел бинокль. Вытащил. Пара компактных боевых окуляров шесть на тридцать. Щелчком поднял вверх внутренние крышки с объективов и, приладив дужки, стал изучать обтекаемые иероглифы логотипа «Хосаки». Желтая надувная шлюпка обогнула корму и вырулила к пляжу.
- Тернер, я…
- Вставай. - Заталкивая одеяло и ее полотенце в корзинку.
Вынул последнюю, уже теплую банку «карта бланка», положил ее рядом с биноклем. Встал и, рывком подняв Эллисон на ноги, насильно всунул ей в руки корзинку.
- Возможно, я ошибаюсь, - сказал Тернер. - Но если нет, то уноси ноги, беги что есть сил. Свернешь к той, дальней гряде пальм. - Он указал куда-то в сторону. - В гостиницу не возвращайся. Садись на автобус в Манцанильо или Валларту. Поезжай домой. - До него уже доносилось мурлыкание мотора.
Из глаз ее потекли слезы, но беззвучно. Эллисон повернулась и побежала мимо развалин, вцепившись в корзинку, спотыкаясь на разъезжающемся песке. И ни разу не обернулась.
Тернер повернулся и стал смотреть в сторону яхты. Надувная шлюпка уже прыгала по волнам прибоя. Яхта называлась «Цусима», и в последний раз он видел ее в Хиросимском заливе. Но тогда он стоял на ее палубе и смотрел на красные ворота синтоистского храма в Ицукусиме.
Зачем бинокль, если и так ясно, что пассажиром шлюпки окажется Конрой, старший над ниндзя «Хосаки». Скрестив по-турецки ноги, Тернер сел на остывающий песок и открыл свою последнюю банку мексиканского пива.
Тернер, не отрываясь, глядел вдаль на череду белых гостиниц, руки неподвижно лежали на тиковых перилах «Цусимы». За гостиницами горели три голограммы городка - «Banamex», «Aeronaves» и шестиметровая богородица местного собора.
Конрой стоял рядом.
- Срочная работа, - сказал, наконец, Конрой. - Сам знаешь, как это бывает.
Голос Конроя был плоским и безжизненным, будто смоделированным в дешевом голосовом чипе. Лицо у него было широкое и белое, мертвенно-белое.
Черные круги, мешки под глазами и грива выбеленных, зачесанных назад волос.
На Конрое была черная рубашка-поло и черные брюки.
- Пошли внутрь, - поворачиваясь, сказал он.
Тернер безучастно последовал за ним, пригнувшись, чтобы войти в дверь каюты. Белые экраны, светлая сосновая обшивка - строгий шик токийских корпораций.
Конрой уселся на низкую прямоугольную подушку из синевато-серой искусственной замши. Тернер остался стоять, руки расслабленно висят по бокам, между ним и Конроем - стол. Конрой достал из стола серебряный, с насечками, ингалятор.
- Дохнешь холина?
- Нет.
Вставив ингалятор в ноздрю, Конрой вдохнул.
- Хочешь суси? - он убрал ингалятор обратно в стол. - С час назад мы поймали пару окуней.
Тернер не шевельнулся, по-прежнему в упор глядя на Конроя.
- Кристофер Митчелл, - негромко произнес Конрой. - «Маас Биолабс».
Руководитель их «гибридного» проекта. Он переходит в «Хосаку».
- Никогда о нем не слышал.
- Ну и хрен с ним. Хочешь выпить?
Тернер покачал головой.
- Кремний уже в пути, Тернер. Митчелл - это тот самый, кто заставил работать биочипы, а «Маас» сидит на всех базовых патентах. Это ты знаешь. Митчелл - специалист по моноклонам. Он хочет выбраться. Ты и я, Тернер, мы с тобой должны вытащить его.
- Я думал, я в отставке, Конрой. Мне неплохо отдыхалось.
- Именно это и сказала команда психиатров в Токио. Я хочу сказать: это же не первый твой побег из коробки, а? Она психолог-практик, на жаловании у «Хосаки».
На бедре у Тернера задергался мускул.
- Они говорят, ты готов, Тернер. После Нью-Дели они немного волновались, так что хотели лишний раз перепроверить. Немного терапии на стороне никогда не повредит, или я не прав?

Глава 2
МАРЛИ

Для собеседования она надела лучший свой жакет, но в Брюсселе шел дождь, а денег на такси у нее не было. От станции «Евротранса» пришлось идти пешком.
Ладонь в кармане выходного жакета - от «Салли Стэнли», но уже год как ношеный - как белый узел вокруг скомканного факса. Факс ей больше не нужен, адрес она запомнила, но, похоже, ей никак не выпустить бумажку, как не победить транс, который держит ее в своих тисках. Ну вот, она все смотрит и смотрит в витрину дорогого магазина мужской одежды. Взгляд Марли попеременно застывает то на в высшей степени солидной фланелевой рубашке, то на отражении собственных темных глаз.
Нет сомнений, одни лишь эти глаза будут стоить ей работы. Даже мокрые волосы не в счет - теперь она жалела, что не позволила Андреа их подстричь.
Ведь глаза выставляли напоказ всем, кто потрудится в них заглянуть, боль и вялость, и уж это точно не укроется от герра Йозефа Вирека, наименее вероятного из возможных нанимателей.
Когда доставили факс, Марли настаивала на том, чтобы отнестись к нему как к дурной шутке - мол, просто еще один докучливый звонок. А докучали ей предостаточно, спасибо масс-медиа. Звонков было столько, что Андреа пришлось заказать специальную программу для телефона в своей квартире. Программа не пропускала входящие звонки с номеров, которые не были занесены в ее постоянную директорию. Но именно это, возражала Андреа, и могло, наверное, послужить причиной для факса. Как еще с ней могли связаться?
Но Марли лишь качала головой, глубже закутываясь в старый махровый халат Андреа. С чего это вдруг Вирек, невероятно богатый коллекционер и меценат, пожелал бы нанять опозоренную бывшую управляющую крохотной парижской галереей.
Тогда приходил черед Андреа качать головой в раздражении на эту новую, «опозоренную» Марли Крушкову, которая целыми днями теперь не выходила из квартиры и иногда не находила в себе сил даже чтобы одеться. Попытка продать в Париже одну-единственную подделку едва ли кому-то в новинку, что бы там ни воображала себе Марли, говорила Андреа. Не будь пресса так озабочена тем, чтобы выставить мерзкого Гнасса старым дураком, каковым он, в сущности, и является, продолжала она, эта история не попала бы даже в сводки новостей.
Просто Гнасс оказался достаточно богатым и набуянил достаточно, чтобы сойти за скандал недели. Андреа улыбнулась:
- Не будь ты так привлекательна, о тебе бы вообще никто не вспомнил.
Марли покачала головой.
- И подделка-то принадлежала Алену. Ты сама ни в чем не виновна. Об этом ты забыла?
Ничего не ответив, Марли ушла в ванную, все так же кутаясь в потертый халат. За желанием подруги утешить, хоть как-то помочь, Марли уже начинала чувствовать раздражение человека, вынужденного делить очень небольшое помещение с несчастным и не вносящим своей лепты в хозяйство гостем.
И Андреа еще пришлось одолжить ей денег на билет «Евротранса».
Сознательным мучительным усилием воли Марли вырвалась из замкнутого круга невеселых мыслей и слилась с плотным, но степенным потоком серьезных бельгийских покупателей.
Девушка в ярких брючках в обтяжку и огромной дубленой куртке, явно с плеча своего приятеля, слегка задела ее на бегу и, шаркнув ножкой, улыбнулась вместо извинения. У следующего перекрестка Марли заметила витрину с одеждой того стиля, который сама предпочитала в студенческие годы. Одежда выглядела невероятно новой.
В белом спрятанном кулачке - факс. Галерея Дюпре, 14, рю о'Бер, Брюссель.
Йозеф Вирек.
Секретарша в холодной серой приемной галереи Дюпре вполне могла вырасти здесь - очаровательное и, скорее всего, ядовитое растение, пустившее корни за плитой из полированного мрамора с утопленной в него эмалированной клавиатурой. Она подняла на подходящую Марли лучистые глаза. И Марли тут же вообразила: щелчок, вращение затворов - и вот портрет замарашки уже несется прочь в какой-нибудь дальний закоулок империи Йозефа Вирека.
- Марли Крушкова, - сказала она, борясь с желанием извлечь плотный комок факса и жалко разгладить его по холодному, безупречному мрамору. - К герру Виреку.
- Герр Вирек, к сожалению, не сможет быть сегодня в Брюсселе, фройляйн Крушкова.
Марли смотрела, как шевелятся идеально очерченные губы, и испытывала одновременно причиняемую ответом боль и острый укол удовлетворения, с которым она научилась принимать разочарование.
- Понимаю.
- Однако он решил провести собеседование посредством сенсорной связи. Будьте добры пройти в третью дверь налево…
Комната была белой и голой. Справа и слева по стенам висели картины без рам: листы чего-то похожего на залитый дождем картон в дырках и ссадинах.
Katatonenkunst. Консервативно. Такие работы продают обычно канцелярским крысам, которых прислал совет директоров какого-нибудь голландского коммерческого банка.
Она села на низкую, обитую кожей банкетку и, наконец, позволила себе выпустить из руки факс. Она была одна в комнате, но предположила, что за ней каким-то образом наблюдают.
- Фройляйн Крушкова. - Молодой человек в темно-зеленом рабочем халате техника стоял в дверном проеме напротив той двери, через которую вошла она.
- Через минуту, пожалуйста, пересеките комнату и войдите в эту дверь. Прошу вас взяться за ручку плотно и не спеша, чтобы обеспечить максимальный контакт металла с кожей вашей ладони. Затем осторожно переступите через порог. Пространственная дезориентация должна быть минимальной.
- Прошу проще… - Марли моргнула.
- Сенсорная связь, - сказал техник и удалился. Дверь за ним бесшумно закрылась.
Марли встала, подергала размокшие лацканы жакета в надежде придать им форму, коснулась волос, но передумала и, глубоко вздохнув, шагнула к двери.
Фраза секретаря подготовила ее только к тому виду сенсорной связи, о котором она знала, - симстим-сигналу, переправляемому через «Белл-Европу». Она думала, ей придется надеть шлем с впаянными дерматродами, а Вирек воспользуется пассивным зрителем как человеческой видеокамерой.
Но размеры состояния Вирека определялись совершенно иными величинами.
Когда ее пальцы сомкнулись на медной дверной ручке, та, казалось, конвульсивно выгнулась, скользя в первую секунду контакта по тактильному спектру текстуры и температуры тканей.
Потом ручка вновь стала металлической… выкрашенной зеленой краской железякой… чугуном, уходящим вниз и вдаль, к линии горизонта… превратилась в старые перила, за которые Марли теперь ошарашенно цеплялась.
В лицо ей бросило несколько капель дождя.
Запах дождя и влажной земли.
Калейдоскоп мелких деталей, собственные воспоминания о пьяном пикнике студентов факультета искусств отчаянно пытаются разрушить совершенную иллюзию Вирека.
Ни с чем не спутаешь эту раскинувшуюся сейчас под ней панораму Барселоны с ее окутанными странной дымкой вычурными шпилями церкви Святого Семейства. Борясь с головокружением, Марли схватилась за перила и второй рукой. Она же знает это место. Она - в парке Гюль, пряной сказочной стране, созданной архитектором Антонио Гауди на голом склоне сразу за центром города. Слева от нее, так и не соскользнув по скату расколовшегося валуна, застыла гигантская ящерица. Безумный узор прожилок на обливной керамике кожи. Струйки воды из улыбки-фонтана орошали клумбу поникших цветов. - Вы растеряны. Прошу прощения.

1 Следующая страница


Граф ноль 2

Йозеф Вирек расположился на одной из змеившихся парковых скамеек террасой ниже Марли, его широкие плечи прятались под мягкой крылаткой. Черты этого лица были смутно знакомы Марли всю ее жизнь. Теперь по какой-то ей самой неясной причине она вспомнила фотографию, на которой коллекционер позировал рядом с английским королем. Вирек улыбнулся. Крупная голова великолепной формы, высокий лоб под щеткой жестких темно-седых волос. Ноздри неизменно раздуты, как будто он вечно принюхивается к неведомым ветрам искусства и коммерции. Взгляд бледно-голубых глаз, очень больших за стеклами круглых, без оправы, очков, за прошедшие десятилетия ставших как бы визитной карточкой его империи, оказался неожиданно мягким.
- Пожалуйста. - Узкая рука похлопала по беспорядочной мозаике из глиняных черепков. - Вы должны простить меня за то, что я так полагаюсь на технологию. Вот уже более десяти лет я пребываю в резервуаре жизнеобеспечения в каком-то кошмарном промышленном пригороде Стокгольма. А может, и преисподней. Я не слишком здоровый человек, Марли. Присаживайтесь рядом.
Сделав глубокий вдох, Марли спустилась по каменным ступеням и зашагала по булыжнику.
- Герр Вирек, - запинаясь, начала она, - я была на вашей лекции в Мюнхене, два года назад. Критика Фесслера и его autistiches Theater. Вы тогда казались здоровым…
- Фесслер? - Вирек сморщил загорелый лоб. - Вы видели двойника. А может, голограмму. От моего имени, Марли, творится многое. Различные части моего состояния со временем приобрели автономность; порой они даже противоборствуют друг с другом. Так сказать, бунт на финансовых окраинах.
Однако по ряду причин, настолько сложных, что как бы полностью из области оккультного, факт моей болезни никогда не делался достоянием гласности.
Присев рядом с ним на скамейку, Марли уставилась на грязный булыжник между стоптанных каблуков своих черных парижских ботинок. Увидела осколок бледного камешка, ржавую скрепку, пыльный трупик не то пчелы, не то трутня…
- Это… эта модель поразительно детальна…
- Да, - отозвался Вирек, - новые биочипы «Мааса». Вам следует знать, продолжал он, - что мое знание вашей частной жизни почти столь же детально. В некотором смысле я знаю о вас чуть ли не больше, чем вы сами.
- Да?
Гораздо проще, как она обнаружила, было сосредоточиться на городе, выискивая вехи, запомнившиеся за дюжину студенческих каникул. Вон там, именно там, должна быть Рамблас, цветы и попугаи, таверны с неизменным меню: темное пиво и соленая соломка.
- Да. Я знаю, что это любовник убедил вас в том, что вы отыскали потерянный оригинал Корнелла…
Марли зажмурила глаза.
- Он заказал подделку, наняв двух талантливых студентов Академии художеств и известного историка, который оказался перед определенными личными затруднениями… Он заплатил им деньгами, которые извлек из вашей же галереи, о чем вы, без сомнения, уже и сами догадались. Вы плачете…
Марли кивнула. Холодный указательный палец постучал по ее запястью.
- Я купил Гнасса. Я откупился от полиции. Пресса же не стоила того, чтобы ее покупать; она редко этого стоит. А теперь ваша, быть может, несколько скандальная репутация может сыграть вам на руку.
- Герр Вирек, я…
- Одну минуту. Пако! Подойди ко мне, дитя.
Открыв глаза, Марли увидела мальчика лет, наверное, шести, облаченного в темный пиджачок и штанишки до колен, светлые носки, высокие шнурованные ботинки. Каштановые волосы мягким крылом падали ему на лоб. Мальчик что-то держал в руках, какой-то ящичек или шкатулку.
- Гауди начал создавать этот парк в одна тысяча девятисотом году, сказал Вирек. - Пако носит костюм того периода. Подойди сюда, мой мальчик. Покажи нам свое чудо.
- Сеньор, - пролепетал Пако и с поклоном сделал шаг вперед, чтобы предъявить то, что держал в руках.
Марли могла только смотреть. Простой деревянный ящичек, стекло на месте передней стенки. Предметы…
- Корнелл, - выдохнула она, позабыв о своих слезах. - Корнелл? - она повернулась к Виреку.
- Конечно же, нет. Предмет, вставленный в обломок кости, - биомонитор фирмы «Браун». Перед вами - шедевр нашего современника.
- Так, значит, есть еще? Есть и другие шкатулки?
- Я нашел их семь. В течение последних трех лет. Видите ли, «Коллекция Вирека» - это нечто вроде черной дыры. Неестественный удельный вес моего состояния неудержимо притягивает к себе редчайшие творения человеческого духа. Процесс по сути своей автономный, причем тот, к которому я при обычных обстоятельствах не проявляю особого интереса…
Но Марли погрузилась в шкатулку, в пробуждаемое ею ощущение невероятного расстояния, потери и томления по чему-то неведомому и недостижимому. Шкатулка казалась и мрачной, и нежной, и почему-то детской.
Она заключала в себе семь предметов. Тонкая флейта из полой кости - конечно же, созданной для полета, конечно же, из крыла какой-то большой птицы. Три архаичные микросхемы - как крохотные лабиринты из золотых нитей. Гладкий белый шар обожженной глины.
Почерневший от времени фрагмент кружева. Сегмент длиной в палец из того, что Марли сочла костью из человеческого запястья, серовато-белой, с поднимающимся из нее кремниевым стержнем какого-то маленького прибора, головка которого когда-то была утоплена в кожу - но почерневшая линза теперь запаяна.
Шкатулка казалась вселенной, поэмой, застывшей в жестких рамках человеческого опыта.
- Gracias, Пако.
Шкатулка и мальчик исчезли.
Марли охнула.
- Ах да, прошу прощения. Я забыл, что подобные переходы для вас слишком резки. Теперь, однако, мы должны обсудить ваше задание…
- Герр Вирек, - прервала его вопросом Марли, - что такое Пако?
- Подпрограмма.
- Понимаю.
- Я нанял вас для того, чтобы вы нашли создателя этой шкатулки.
- Но, герр Вирек, с вашими ресурсами…
- К которым теперь относитесь и вы, дитя мое. Или вы не испытываете желания получить эту работу? Когда история о том, как Гнассу всучили поддельного Корнелла, попала в поле моего зрения, я понял, насколько вы можете быть полезны мне в этом деле. - Он пожал плечами. - Поверьте, я обладаю определенным талантом добиваться желаемого результата.
- Конечно, герр Вирек! Я хочу работать!
- Прекрасно. Вам будет выплачиваться понедельный оклад. Вам будет также предоставлен доступ к определенным кредитным линиям, хотя если вам потребуется приобрести, скажем, недвижимое имущество…
- Недвижимость?
- Или корпорацию, или космическое судно, - в этом случае вы обратитесь ко мне за опосредованным подтверждением ваших полномочий. Которое вы, с почти полной уверенностью можно утверждать, получите. А в остальном я предоставляю вам полную свободу. Однако предлагаю вам действовать на том уровне, в котором вы сами чувствуете себя уверенно. Иначе вы рискуете потерять чутье, а интуиция в подобном случае имеет решающее значение. - Еще раз для нее вспыхнула знаменитая на весь мир улыбка.
Марли сделала глубокий вдох:
- Герр Вирек, что, если я не справлюсь? Сколько у меня времени на то, чтобы найти этого художника?
- Остаток жизни, - последовало в ответ.
- Простите меня, - к ужасу своему услышала Марли собственный голос, но, насколько я понимаю, вы сказали, что живете в… в резервуаре?
- Да, Марли. И из этой довольно ограниченной временной перспективы я советовал бы вам стремиться ежечасно жить в собственной плоти. Не в прошлом, если вы понимаете, что я имею в виду. Я говорю это как человек, не способный более выносить это простое состояние, поскольку клетки моего тела избрали себе донкихотский путь создания отдельных, собственных карьер. Полагаю, человеку более счастливому или менее богатому позволили бы в конце концов умереть или закодировали бы его в материнскую плату какого-нибудь компьютера. Но я, похоже, скован византийским хитросплетением механизмов и обстоятельств, что, по самым приблизительным прикидкам, требует примерно одной десятой части моего годового дохода. И, наверное, превращает меня в самого дорогостоящего инвалида мира. Я был тронут вашими сердечными делами, Марли, и завидую той упорядоченной плоти, в которой они происходят.
Взглянув - на мгновение, не более - прямо в эти мягкие голубые глаза, Марли вдруг с инстинктивной уверенностью простого млекопитающего осознала, что исключительно богатые люди давно переступили ту черту, которая отделяет человека от чего-то иного…
Крыло ночи накрыло небо Барселоны, как судорога бескрайнего, медленно опускающегося ставня, и Вирек, и Гюль исчезли, а Марли обнаружила, что вновь сидит на низкой кожаной банкетке и смотрит на рваные листы грязного картона.

Глава 3
БОББИ ВЛИП, КАК ВИЛЬСОН

Простая это штука - смерть. Теперь-то он понял: она просто приходит.
Чуть оскользнешься - и она уже здесь, что-то холодное, без запаха, вздувается изо всех четырех углов этой дурацкой комнаты - гостиной его матери в Барритауне.
«Вот ведь дерьмо, - думал он, - Дважды-в-День животики надорвет от смеха: впервые вышел на дело - и тут же влип, как вильсон».
Единственным звуком в комнате был слабый ровный гуд - это вибрируют его зубы. Программа обратной связи ультразвуковым параличом въедается в нервную систему. Он глядит на свою руку, дрожащую в нескольких сантиметрах над красной пластмассовой кнопкой, которая могла бы оборвать убивающий его коннект.
Дерьмо.
Он пришел домой - и сразу за дело. Загнал дискетку с только что арендованным у Дважды-в-День ледорубом и подключился. Набрал код базы, которую выбрал ему толкач в качестве первой в его жизни реальной цели. Вроде так это все и делается - хочешь сделать и делаешь. Эта маленькая дека «Оно-Сендаи» была у него не более месяца, но он уже знал, что хочет стать кем-то большим, нежели мелкий барритаунский хотдоггер. Бобби Ньюмарк, он же Счет Ноль - или Граф Ноль, кому как больше нравится, - но теперь все кончено. Кино никогда не кончается так, чтобы на первой сцене. В кино всегда вбегает девушка ковбоя или, скажем, партнер, срывает троды и бьет по вот этому маленькому красному «СТОП».
Но Бобби сейчас один; его центральная нервная система подавлена защитной программой базы данных за три тысячи километров от Барритауна, и он это знает. И какая-то магическая химия посреди зловещей, обволакивающей тьмы позволяет ему ощутить всю бесконечную желанность этой комнаты с ее ковром цвета ковра и занавесками цвета занавесок, с продавленной софой из темперлона, на прямоугольной хромированной раме которой закреплены компоненты старенького, шестилетней давности развлекательного модуля «Хитачи».
Он ведь так тщательно задергивал занавески, готовясь к своему первому набегу, а теперь, как это ни странно, все равно видит сквозь них. Видит, как вздымается бетонная волна барритаунских кондо, чтобы разбиться о темные башни Проектов. Эта волна кондо щетинится тончайшим ворсом простых и спутниковых антенн, с натянутыми между ними бельевыми веревками. Мать любила разоряться по этому поводу: у нее была собственная сушилка. Он вспомнил белые костяшки ее пальцев на крашенных под бронзу перилах балкона, сухие морщинки на сгибе кисти. Вспомнил, как несли с Большой Площадки мертвого парня на металлических носилках… труп завернут в пластик одного цвета с полицейской машиной. Упал и разбил голову. Упал. Голова садовая. Вильсон.
Сердце остановилось. Бобби показалось, что оно вдруг просто упало на бок и отбросило копыта, как какой-нибудь зверек в мультфильме.
Шестнадцать секунд смерти Бобби Ньюмарка. Его хотдоггерской смерти.
И тут вклинилось что-то. Ощущение запредельных пространств. Что-то огромное пришло из-за самого дальнего предела - мира, чувств, всего, что можно познать или вообразить. И это нечто коснулось его.
::: ЧТО ТЫ ДЕЛАЕШЬ? ПОЧЕМУ ОНИ ДЕЛАЮТ ЭТО С ТОБОЙ?
Девчоночий голос, каштановые волосы, темные глаза…
: УБИВАЕТ МЕНЯ УБИВАЕТ МЕНЯ УБЕРИ ЭТО УБЕРИ.
Темные глаза, пустынные звезды, девичьи волосы…
::: НО ЭТО ВСЕГО ЛИШЬ ТРЮК, РАЗВЕ НЕ ВИДИШЬ? ТЕБЕ ТОЛЬКО КАЖЕТСЯ, ЧТО ТЕБЯ ПОЙМАЛИ. СМОТРИ: ВОТ Я ВЛИВАЮСЬ, И НЕТ НИКАКОЙ ПЕТЛИ.
И сердце перекатилось, встало на место и своими мультяшными ножками отфутболило наверх съеденный ленч. Спазмом отрубленной лягушачьей лапки его выбросило из кресла, падение сорвало со лба троды. Голова Бобби врубилась в угол «Хитачи», мочевой пузырь сократился, и кто-то все твердил «матьматьмать» в пыльный запах ковра. Девчоночий голос пропал, никаких пустынных звезд, вкуса-вспышки холодного ветра и изъеденного водой камня…
Тут голова его взорвалась. Он увидел это очень ясно, откуда-то из далекого далека. Как взрыв фосфорной гранаты.
Белый.
Свет.

Глава 4
НАСТРОЙКА

Черная «хонда» зависла в двадцати метрах над восьмиугольной палубой заброшенной нефтяной платформы. Светало, и Тернер различил поблекшие контуры трилистников химической опасности, маркирующих посадочную площадку.
- У вас тут биозараза, Конрой?
- Не та, к какой ты привык.
Фигура в красном комбинезоне, размахивая посадочными жезлами, подавала сигналы пилоту «хонды». Когда они садились, вихрь от пропеллеров сбросил в море обрывки упаковки, засорявшие кое-где палубу. Конрой хлопнул по застежке пристяжных ремней и перегнулся через Тернера, чтобы открыть люк. Откинулась крышка, их оглушил рев моторов. Конрой толкнул Тернера в плечо и требовательно поднял несколько раз руку ладонью вверх, потом указал на пилота.
Тернер выбрался наружу и спрыгнул - рев пропеллера над головой расползся кляксой грома. Потом возле него в полу приседе возник Конрой. С помощью краба на согнутых «ногах», какие обычно встречаются на посадочных площадках вертолетов, они счистили поблекшие знаки-трилистники. Поднятый «хондой» ветер бил штанинами по коленям. Тернер нес неприметный серый чемодан, отлитый из баллистического пластика, - свой единственный багаж.
Кто-то в гостинице успел упаковать его вещи, и на «Цусиме» его уже ждал чемодан. Внезапное изменение в звуке моторов сказало ему, что «хонда» поднимается. С погашенными огнями она, завывая, ушла назад к побережью. В наступившей тишине стали слышны крики чаек, шорох и хлюпанье тихоокеанских волн.
- Здесь когда-то пытались создать гавань данных, - сказал Конрой. - Нейтральные воды. В те времена никто еще не жил на орбите, так что какое-то время это имело смысл… - он направился к ржавому лесу балок, поддерживавших надстройку платформы. - «Хосака» предложила свой сценарий: мы привозим Митчелла сюда, чистим, грузим на «Цусиму» - и на всех парах в старушку Японию. Я сказал им: об этом дерьме и думать забудьте. В «Маасе» тоже не дураки сидят, и они могут навалиться на эту посудину всем чем угодно. Я сказал им: исследовательский центр, который вы сбацали на территории консульства, - это самое оно, или я не прав? Каким бы дерьмом «Маас» ни был, он не станет рисковать, особенно в самом долбаном центре Мехико…
Из тени выступила какая-то фигура, лицо ее было обезображено выпученными линзами оптического прибора. Фигура приветливо помахала им тупыми дулами многоствольного игольного ружья системы Лэнсинга.
- Биозараза, - сказал Конрой, когда они протискивались мимо. - Тут пригни голову. И поосторожнее, ступеньки скользкие.
На платформе пахло ржавчиной, морем и заброшенностью. Окон тут не было.
Обесцветившиеся стены испещрены расползающимися язвами ржавчины. Через каждые несколько метров с балок над головой свисали флуоресцентные фонари на батарейках, отбрасывая жутковатый зеленый свет, одновременно резкий и ноюще неровный. В центральном помещении - дюжина фигур за работой. Расслабленная точность движений хороших техов. Профессионалы, подумал Тернер: взглядами обмениваются редко, да и разговоров почти не слышно. Было холодно, очень холодно, и Конрой выдал ему огромную, усеянную клапанами и молниями парку.
Бородач в летной куртке с барашковым воротником закреплял серебристой лентой на погнутой переборке бухту оптоволоконного кабеля. Конрой застрял где-то сзади, заспорив шепотом с негритянкой в такой же, как на Тернере, парке. Подняв от работы глаза, бородатый тех увидел Тернера.
- Бля-а, - протянул он, все еще стоя на коленях, - я и сам сообразил, что дело будет важное, но к тому же, похоже, еще и жаркое.
Он встал и машинальным движением вытер руки о джинсы. Как и остальные техи, он был в хирургических перчатках из микропоры.
- Ты Тернер. - Он усмехнулся, бросил быстрый взгляд в сторону Конроя и вытащил из кармана куртки черную пластмассовую фляжку. - Хочешь для сугрева?
Ты же меня знаешь. Я работал над тем делом в Марракеше, когда парень из «Ай-Би-Эм» перешел в «Мицу-Джи». Это я тогда подсоединял взрывчатку к автобусу, который вы с французом загнали в вестибюль гостиницы.
Тернер взял фляжку и, щелкнув крышкой, приложился. Бурбон. Жидкость провалилась вглубь, в желудке остро защипало, по телу растеклось тепло.
- Спасибо, - он вернул фляжку, и тех убрал ее в карман.
- Оукей, - сказал он. - Меня зовут Оукей. Вспоминаешь?
- Конечно, - солгал Тернер. - Марракеш.
- А это «Дикая индейка», - сказал Оукей. - На пересадке в Сиполе я заполучил ее без пошлины. Твой партнер, - снова взгляд в сторону Конроя, он не дает расслабиться, а? Я хочу сказать, не так, как в Марракеше, да?
Тернер кивнул.
- Если что понадобится, - сказал Оукей, - дай мне знать.
- Что, например?
- Еще выпить, или у меня есть перуанский кокс, ну знаешь, самый что ни на есть желтый. - Оукей снова ухмыльнулся.
- Спасибо, - отозвался Тернер, видя, что Конрой поворачивается к ним.
Оукей тоже это увидел и быстро присел, отрывая новый кусок серебристой ленты.
- Кто это был? - спросил Конрой, проводя Тернера через узкий дверной проем с прогнившими черными изоляционными прокладками вдоль косяков. Конрой повернул колесо открывающего дверь механизма; колесо недавно смазали.
- Его зовут Оукей, - рассеянно ответил Тернер, оглядывая новое помещение, поменьше. Два фонаря, складные столы, стулья - все новенькое. На столах - какие-то приборы под черными пылезащитными колпаками из пластика.
- Твой друг?
- Нет, - ответил Тернер. - Работал как-то на меня. - Подойдя к ближайшему столу, он откинул один из колпаков. - Что это?
Немаркированная консоль производила впечатление недоработанного фабричного прототипа.
- Киберпространственная дека «Маас-Неотек».
Тернер поднял брови:
- Ваша?
- У нас таких две. Вторая - на полигоне. Получили от «Хосаки». Судя по всему, это самая быстрая штуковина в матрице, а «Хосака» даже не может демонтировать чипы, чтобы скопировать. Совершенно иная технология.
- Это подарок от Митчелла?
- Молчат. Но уже то, что деки вообще выпустили из рук - просто чтобы подстегнуть наших жокеев, говорит о том, насколько им нужен этот мужик.
- Кто за консолью, Конрой?
- Джейлин Слайд. Это с ней я только что говорил, - он мотнул головой в сторону двери. - А на полигоне - человек из Лос-Анджелеса, парнишка по имени Рамирес.
- Они хороши? - Тернер вернул на место колпак.
- Лучше бы им такими быть, учитывая, во сколько они нам обошлись.
Джейлин заработала себе репутацию крутой за последние два года, а Рамирес ее ученик и вроде как дублер. Дерьмо… - Конрой пожал плечами. - Ты же знаешь этих ковбоев. Психи долбанные…
- Где ты их взял? И уж если на то пошло, как ты нашел Оукея?
Конрой улыбнулся:
- Через твоего агента.
Тернер уставился было на Конроя, потом кивнул. Повернувшись, он приподнял край следующего колпака. Чемоданчики из пластмассы и стиролона, аккуратно, но плотно расставленные по холодному металлу стола. Он коснулся синего пластмассового прямоугольника с выдавленной серебристой монограммой на крышке - «S&W».
- Твой агент, - сказал Конрой, когда Тернер щелкнул замком.
Револьвер покоился в литом ложе из бледно-голубого пластика, под коротким толстым стволом на безобразной станине вздулся массивный барабан.
- «Смит-и-вессон», тактический, 408-й калибр, с ксеноновым излучателем, - добавил Конрой. - Как он сказал, это то, что тебе нужно.
Тернер взял в руку пушку и большим пальцем надавил на клавишу проверки батарейки в излучателе. На орехового дерева рукояти дважды мигнул красный огонек. Тернер погладил барабан, затем вывернул его себе на ладонь.
- Патроны?
- На столе. Заряжаются вручную, головки разрывные.
Тернер отыскал прозрачный тубус из пластика янтарного цвета, открыл его левой рукой и извлек патрон.
- Почему для этого дела выбрали меня, Конрой?
Он осмотрел патрон, потом осторожно вставил его в одно из шести барабанных гнезд.
- Не знаю, - ответил Конрой. - Решили, наверное, - едва только пришла весточка от Митчелла, - что тебе рано еще на покой…
Тернер щелчком вогнал барабан на место и резко его крутанул.
- Я сказал: «Почему для этого дела выбрали меня, Конрой?» - Обеими руками он поднял пистолет. Вытянул руки, целясь в лицо Конрою. - Когда имеешь дело с такой пушкой, иногда можно заглянуть в дуло и, если свет падает правильно, увидеть, есть ли в стволе пуля. - Конрой качнул головой, совсем чуть-чуть. - Или, может быть, ее можно увидеть в каком-нибудь другом гнезде…
- Нет, - очень мягко отозвался Конрой, - не выйдет.
- А что, если психиатры наврали, Конрой? Что тогда?
- Нет, повторил Конрой, лицо его оставалось совершенно пустым. - Они не наврали, и ты этого не сделаешь.
Тернер нажал на курок. Ударник щелкнул в пустое гнездо. Конрой раз моргнул, открыл рот, закрыл, глядя, как Тернер опускает «смит-и-вессон».
Одинокая капля пота скатилась от корней волос и потерялась в брови.
- Ну? - спросил Тернер, держа пистолет у бедра.
Конрой пожал плечами.
- Не ерунди, - сказал он.
- Я настолько им нужен?
Конрой кивнул:
- Это твое шоу, Тернер.
- Где Митчелл? - Тернер снова вывернул барабан и начал заряжать остальные гнезда.
- В Аризоне. Километрах в пятидесяти от границы с Сонорой, в исследовательском центре на вершине плато. «Маас Биолабс, Северная Америка».
Им там принадлежит все до самой границы, а само плато - «яблочко» в центре зоны, захватываемой с четырех спутников наблюдения. Сплошные мучо.
- И как, по их мнению, мы туда попадем?
- Никак. Митчелл выбирается сам по себе. Мы ждем его, подбираем и доставляем «Хосаке» его задницу в целости и сохранности.

Предыдущая страница 2 Следующая страница


3 Уильям Гибсон

Зацепив указательным пальцем расстегнутый воротник черной рубашки, Конрой вытащил сперва нейлоновый шнур, потом маленький, черный, нейлоновый же конверт с застежкой на липучке. Осторожно открыв его, он извлек какой-то предмет, который протянул на открытой ладони Тернеру.
- Взгляни. Вот что он нам прислал.
Положив пушку на ближайший стол, Тернер взял у Конроя штуковину, напоминавшую серый распухший микрософт. Один конец - цоколь стандартного нейровхода, а другой - странное округлое образование, не похожее ни на что виденное Тернером ранее.
- Что это?
- Биософт. Джейлин его уже подключала, на ее взгляд, это продукт вывода с какого-то Иск-Ина. Что-то вроде досье на Митчелла, с пришпиленным в конец сообщением для «Хосаки». Лучше включись сам, если хочешь быстро войти в курс дела…
Тернер поднял взгляд от серого предмета:
- Ну и как Джейлин ее попытка?
- Она сказала, что, прежде чем вставлять его, лучше прилечь. Ей, похоже, не сильно понравилось.
В машинных снах таится особое головокружение. Тернер прилег в импровизированной казарме на девственно-чистый пласт зеленого темперлона и включился в досье. Начало - медленное, у Тернера хватило времени закрыть глаза.
Десять секунд спустя его глаза раскрылись. Он вцепился в зеленый темперлон, борясь с подступающей тошнотой. Снова закрыл глаза… Снова наплыв… мерцающий, нелинейный поток фактов и сенсорных данных, что-то вроде повествования, передаваемого при помощи сюрреалистически обрезанных и смонтированных кадров. Это отдаленно напоминало «американские горки», когда экипаж наугад застывает то в одной, то в другой фазе - сознание то меркнет, то резко проясняется, - а между ними стремительные перемещения, невероятная частота колебаний, где высота, угол съемки и ее направление меняются с каждым биением пустоты. Разве что перемещения эти по природе своей не имели ничего общего с физической ориентацией, а являлись скорее молниеносными сменами в парадигме и системах символов. Эта информация никогда не предназначалась для ввода человеку.
Открыв глаза, Тернер вытащил серый софт из разъема, сжал в липкой от пота ладони. Это было как проснуться от кошмара. Не того, от которого с криком подскакиваешь в постели и в котором импульсивные страхи обретают простые ужасающие формы, а другого, бесконечно более тревожащего нескончаемого сна, где все совершенно и до ужаса обыденно, и все же совершенно неправильно…
Подобная интимность вызывала отвращение и ужас. Тернер старался побороть волны резкой трансференции, напрягая всю силу воли, чтобы подавить чувство, в чем-то сходное с любовью, с одержимой собственнической нежностью, какую начинает испытывать наблюдатель к объекту продолжительного наблюдения.
Он понимал, что дни или часы спустя на поверхность его сознания могут теперь всплыть мельчайшие детали научной биографии Митчелла, или это будет имя любовницы, запах ее тяжелых рыжих волос в солнечном свете сквозь…
Он рывком сел, пластиковые подметки туфель ударились о ржавую палубу.
На нем все еще была парка, и лежащий в боковом кармане «смит-и-вессон» больно ударил по бедру.
Это пройдет. Психодосье Митчелла развеется, как испаряется после каждого пользования «лексиконом» испанская грамматика. Он испытал на себе воздействие досье службы безопасности «Мааса», скомпилированное способным чувствовать компьютером - не более того. Тернер убрал биософт в черный конвертик, разгладил большим пальцем липучку и надел на шею шнурок.
Только тут он осознал шорох волн, плещущихся о бока буровой платформы.
- Эй, босс, - сказал кто-то из-за коричневого армейского одеяла, которое загораживало вход в спальный отсек. - Конрой говорит, пора инспектировать войска. А потом вы с ним поедете дальше. - Из-за одеяла выдвинулось бородатое лицо Оукея. - Иначе я ведь не стал бы вас будить, так?
- Я не спал, - отрезал Тернер и встал, задумчиво массируя двумя пальцами кожу вокруг вживленного разъема.
- Хреново, - посетовал Оукей. - У меня есть дермы, которые вырубают ну просто подчистую. Один час на пуговице, потом вдарить классным стимулятором, чтобы подняться на ноги, - и на дело. Без дураков…
Тернер покачал головой:
- Отведи меня к Конрою.

Глава 5
РАБОТА

Марли сняла комнату в маленькой гостинице, где повсюду стояли зеленые растения в тяжелых медных кадках, а коридоры напоминали шахматную доску из вытертого мрамора. Лифт походил на украшенную завитушками позолоченную клетку с панелями розового дерева, от которых пахло лимонным маслом и маленькими сигарами.
Ее номер оказался на пятом этаже. Единственное высокое окно из тех, что действительно можно было открыть, выходило на авеню. Когда ушел улыбающийся коридорный, Марли рухнула в кресло, чья плюшевая обивка приятно контрастировала с приглушенными красками бельгийского ковра. В последний раз расстегнув молнии, она скинула старые парижские сапоги, потом посмотрела на дюжину глянцевых пакетов, которые коридорный разложил на кровати. Завтра, подумала Марли, завтра она купит чемоданы. И зубную щетку.
- У меня шок, - сказала она сумкам на кровати. - Нужно быть осторожнее.
Все теперь кажется нереальным.
Опустив глаза, она увидела дырки в колготках, от пальцев бежали тоненькие стрелки. Марли покачала головой. Ее новая сумочка, которая сейчас лежала на белом мраморном столике у кровати, была черной, сшитой из воловьей кожи, выделанной толсто и мягко, как фламандское масло. Сумочка стоила больше, чем Марли должна была Андреа за квартиру, впрочем, то же относилось и к, стоимости одной ночи в гостинице. В сумочке лежали паспорт и кредитный чип, который ей выдали в галерее Дюпре. Счет на ее имя был открыт в орбитальном отделении «Недерландс Алгемеен Банк».
Марли прошла в ванную, поиграла гладкими бронзовыми рычагами огромной белой ванны. Из японского фильтрационного устройства зашипела горячая ионизированная вода. Гостиница предлагала на выбор пакетики солей для ванн, тюбики кремов и ароматизированного масла. Марли опустошила тюбик масла в наполняющуюся ванну и начала раздеваться, испытав боль потери, когда бросила на пол «Салли Стэнли». Если не считать последнего часа, оставшийся с прошлого сезона жакет был любимой и, пожалуй, самой дорогой вещью Марли за всю ее жизнь. Теперь он стал чем-то, что предстояло унести уборщицам.
Возможно, он найдет себе дорогу на какой-нибудь блошиный рынок, одно из тех мест, где она сама в студенческие годы охотилась за стильными вещами по дешевке…
Ванная наполнилась ароматным паром, зеркала затуманились, побежали струйками влаги, искажающими отражение. Неужели все так просто? Неужели это тонкий золотой кредитный чип Вирека вытащил ее из убожества последних недель прямо в эту гостиницу, где слегка царапают кожу пухлые белые полотенца?
Марли сознавала, что испытывает что-то похожее на головокружение, будто балансирует на краю какой-то пропасти. Господи, насколько же на самом деле всемогущи деньги, если их много, по-настоящему много! Только вирекам мира сего, размышляла Марли, дано это знать, но вполне вероятно, что осознавать это они функционально не способны. Спрашивать об этом у Вирека - все равно что допрашивать рыбу в надежде побольше узнать о воде. Да, моя дорогая, она мокрая; да, дитя мое, она, конечно же, теплая, надушенная, шершаво-полотенчатая.
Марли ступила в ванну, легла.
Завтра она сделает прическу. В Париже.
Прежде чем Марли вспомнила о специальной программе, телефон Андреа прозвонил шестнадцать раз. Программа, наверное, все еще подключена, а номера этой маленькой, довольно дорогой брюссельской гостиницы, конечно же, в списке нет. Привстав, она положила трубку радиотелефона на мраморную столешницу, и телефон тут же негромко загудел.
- Посылка с курьером из галереи Дюпре.
Когда коридорный - на этот раз более молодой, смуглый, вероятно, испанец - ушел, она подошла с пакетом к окну, повертела в руках. Какой-то предмет, завернутый в единый лист темно-серой бумаги ручной выделки. Лист был свернут и подогнут тем самым загадочным японским способом, который не требовал ни клея, ни бечевки, но Марли знала, что, стоит раскрыть посылку, ей уже никогда не завернуть ее обратно. В уголке рельефно выступали название и адрес галереи, а имя Марли и название ее гостиницы были выведены от руки через весь центр посылки изящным курсивом.
Развернув бумагу, она обнаружила, что держит в руках новенький голопроектор «Браун» и плоский конверт из прозрачного пластика. В конверте оказались семь пронумерованных пластинок голофишей. За миниатюрным чугунным балконом заходило солнце, окрашивая золотом Старый Город. До Марли доносились автомобильные гудки и крики детей. Она закрыла окно и вернулась к письменному столу. «Браун» оказался обтекаемым черным параллелепипедом, работал проектор от солнечных батарей. Марли проверила напряжение и, достав из конверта первую голофишу, вставила ее в прорезь.
Над «Брауном» расцвела шкатулка, которую она видела у Вирека в смоделированном парке Гюль, засияв кристальным разрешением самых лучших музейных голограмм. Кость и золото микросхем, мертвое кружево и тусклый белый мрамор, откатившийся от кома глины. Марли покачала головой. Как удалось этому неизвестному - кто бы он ни был - расположить эти обломки, этот хлам так, что он брал за душу, вонзался в нее, как рыболовный крючок? Но потом она кивнула. Этого можно добиться, она-то знает; много лет назад такое делал человек по имени Корнелл, тот тоже создавал шкатулки.
Потом она перевела взгляд влево, туда, где по полированной поверхности стола распласталась элегантная серая бумага. Эту гостиницу, устав ходить по магазинам, она выбрала по чистой случайности. Она ни единой душе не говорила, где она, и, уж конечно, никому в галерее Дюпре.

Глава 6
БАРРИТАУН

Он пробыл без сознания часов восемь - если верить таймеру на материнском «Хитачи». Очнувшись, уставился на пыльную панель, чувствуя, как впивается в ногу какой-то острый угол. «Оно-Сендаи». Он перекатился на бок.
Затхлый запах блевотины.
Потом долго стоял под душем прямо в одежде, не уверенный, а как он, собственно говоря, туда попал. Крутил краны, тер лицо. На ощупь оно казалось резиновой маской.
- Что-то стряслось.
Что-то скверное, огромное - он не был уверен, что именно.
На кафельном полу в душе постепенно росла горка мокрой одежды. Наконец он выключил воду, подошел к раковине и, отбросив с глаз мокрые волосы, всмотрелся в лицо в зеркале. Бобби Ньюмарк, никаких проблем…
- Нет, Бобби, проблема. У нас проблема…
С полотенцем на плечах, оставляя мокрые следы, он прошлепал через узкий коридор в свою крохотную треугольную спальню в задней части кондо. Как только он переступил порог, с готовностью зажегся голографический порномодуль. Полдюжины девушек заулыбались, с очевидной радостью встречая хозяина. Они стояли будто за стенами комнаты, в дымчатой перспективе мучнисто-голубого пространства, их белозубые улыбки и упругие молодые тела казались неоново яркими. Двое придвинулись ближе и стали ласкать друг Друга.
- Хватит, - приказал Бобби.
Проекционный модуль по его команде отключился; сказочные девицы исчезли. Раньше модуль принадлежал старшему брату Линга Уоррена, прически и одежда устарели и выглядели довольно нелепо. С девицами можно было поболтать и заставить их делать всякое друг с другом и с самими собой. Бобби вспомнил, как в тринадцать лет был влюблен в Брэнди, брюнетку в синих прорезиненных штанишках. Теперь он ценил проекцию в основном за иллюзию пространства, которую она привносила в импровизированную спальню.
- Что-то, черт побери, стряслось, - повторил он, натягивая черные джинсы и почти чистую рубашку. Он покачал головой: - Что? Что, мать вашу?
Сбой тока на линии? Какая-то дурацкая акция внутри самой Ядерной Комиссии? А может, база, в которую он попытался вломиться, как раз в этот момент перенесла какой-нибудь странный общий крах, или кто-то атаковал ее из другого сектора матрицы… Но оставалось еще ощущение от встречи, встречи с кем-то, кто… Сам того не осознавая, Бобби вытянул правую руку, умоляюще раскрыл ладонь.
- Блин! - выдохнул он.
Пальцы сжались в кулак. И вдруг все вернулось: сперва ощущение чего-то большого, поистине огромного, что тянется к нему через киберпространство, а потом смутный девичий облик. Стройная, каштановые волосы, затаилась где-то в странной яркой темноте, полной ветра и звезд. Но когда его разум потянулся за ними, образы ускользнули.
Сообразив, что голоден, Бобби сунул ноги в сандалии и направился назад в сторону кухни, вытирая по дороге голову влажным полотенцем. Проходя через гостиную, он заметил, что с ковра на него уставился горящий глаз индикатора. «ВКЛЮЧЕНО» на «Оно-Сендаи». Застыв на месте, Бобби с шумом втянул воздух через стиснутые зубы. Дека все еще подключена. Может ли она до сих пор быть на связи с базой, которую он пытался прокачать? Могут ли на базе определить, выжил он или нет? Он понятия не имел. Одно Бобби знал наверняка: у них есть его номер и адрес. Он же не подумал о реле и автоматических обманках, которые помешали бы им запустить обратный поиск.
У них есть его адрес.
Забыв о голоде, Бобби метнулся в ванную и начал копаться в сырой одежде, пока не нашел кредитный чип.

* * *

У него было двести десять новых иен, припрятанных в полой пластмассовой ручке универсальной отвертки. Надежно запрятав отвертку и кредитный чип в карман джинсов, он натянул пару самых старых и самых тяжелых своих ботинок, потом выгреб из-под кровати грязную одежду. Нашел черную парусиновую ветровку, по меньшей мере, с дюжиной карманов, один из них, огромный длинный кисет, тянулся вдоль поясницы - что-то вроде внутреннего рюкзака. Под подушкой лежал японский гравитационный нож с оранжевой рукоятью - он отправился в карман на левом рукаве пиджака, поближе к обшлагу.
Когда он уходил, вспыхнули сказочные принцессы:
- Бобби, Бобби-и-и-и, вернись, поиграем…
В гостиной он вырвал коннектор «Оно-Сендаи» из торца «Хитачи», свернул оптоволоконный провод и засунул его в карман. То же самое произошло с набором тродов, за ними в карман-кисет куртки проскользнул и «Оно-Сендаи».
Занавески все еще были задернуты. Бобби почувствовал прилив нового, радостного возбуждения. Он уходит. Должен уйти. Он успел позабыть трогательную нежность к этому месту, порожденную прикосновением смерти.
Осторожно раздвинув шторы, Бобби выглянул в образовавшуюся щель размером с ноготь большого пальца.
Вечерело. Через несколько часов на темных громадах Проектов замигают первые огни. Большая Площадка уходила вдаль, как бетонное море. На противоположном его берегу вставали Проекты, гигантские прямоугольные строения, кое-где смягченные случайными наслоениями подвесных оранжерейных террас, рыборазводных резервуаров, систем солнечного отопления и вездесущих антенных блюдец. Дважды-в-День сейчас, наверное, там, спит в своем мире, который Бобби никогда не видел, в мире самодостаточного здания-улья.
Дважды-в-День спускался вниз по делам, в основном - с хотдоггерами Барритауна, а потом взбирался обратно наверх. Бобби всегда казалось, что наверху хорошо - сколько всего происходило на балконах по ночам! Среди красных пятен костров стайками обезьянок в одном белье крутились ребятишки, такие маленькие, что их едва было видно. Иногда ветер менялся, и на Большую Площадку сносило кухонные запахи, а иногда было видно, как из какой-нибудь потайной страны высоко-высоко на крыше выплывает легкая авиетка. И всегда - сплав сотен ритмов из тысяч динамиков, волны музыки, которая пульсирует и растворяется в порывах ветра.
Дважды-в-День никогда не говорил о том, какая жизнь там, где живет он.
Дважды-в-День говорил о деле или, если желал вести светскую беседу, о женщинах. То, что Дважды-в-День говорил о женщинах, больше, чем что-либо, заставляло Бобби мечтать вырваться из Барритауна, но он прекрасно понимал, что бизнес - его единственный билет отсюда. Правда, теперь дилер ему был нужен совсем по другой причине - происходящее оказалось ему, Бобби, совершенно не по зубам.
Может, Дважды-в-День скажет ему, что происходит. Предполагалось же, что ничего «мокрого» не будет. Дважды-в-День сам выбрал для Бобби эту базу, потом дал напрокат софт, необходимый для того, чтобы прорваться внутрь. И Дважды-в-День был готов перепродать все, что ему удалось бы оттуда вытащить.
Так что толкач должен знать. Во всяком случае, хоть что-то.
- У меня нет даже номера твоего телефона, мужик, - сказал Бобби, обращаясь к Проекту и давая шторе упасть. Может, нужно оставить что-то для матери? Записку? - Уношу ноги, - сказал он комнате у себя за спиной, - и куда подальше. - И вот он уже за дверью и бежит по коридору, направляясь к лестнице. - Навсегда, - добавил он, открывая ногой входную дверь.
Большая Площадка выглядела вполне безопасно, если не считать одинокого полуголого торчка, погруженного в яростный спор с Господом Богом. Бобби обошел торчка по широкой дуге - тот кричал, подпрыгивал и рубил воздух ударами карате. Голые ноги полоумного были покрыты засохшей кровью вперемешку с пылью и остатками того, что было, вероятно, прической долика.
Большая Площадка - нейтральная территория, по крайней мере, теоретически, и долики с год назад заключили - правда, достаточно непрочный - союз с готиками. У Бобби были довольно прочные связи среди готиков, хотя он и сохранял за собой статус независимого. Барритаун - рисковое место для того, чтобы быть независимым. Во всяком случае, думал Бобби, пока стихала за спиной гневная тарабарщина торчка, банды создают хоть какую-то структуру.
Если ты готик, а тебя покоцали казуары - в этом есть хоть какой-то смысл.
Может, основная причина и совершенно идиотская, зато есть правила. А независимые становятся добычей обдолбанных маньяков - хищных одиночек, скитающихся по окраинам Ржавого Пояса до самого Нью-Йорка. Вспомнить только этого Сборщика Пенисов прошлым летом, этот тип носил свое добро в кармане в пластиковом мешке…
Сколько Бобби себя помнил, он пытался отыскать способ выбраться из этого ландшафта, - или, во всяком случае, теперь ему так казалось. Теперь, когда он шел в клуб и по спине ему била спрятанная во внутреннем кармане киберпространственная дека. Как будто и она тоже подгоняла его выбраться.
- Давай же, Дважды-в-День, - сказал он неясным очертаниям Проектов, спускай сюда свою жопу и окажись у Леона, когда я туда дойду, ладно?
Дважды-в-День у Леона не было.
Никого там не было, если не считать самого Леона, который копался сложенным в несколько раз обрывком бумаги во внутренностях настенного экрана.
- Почему бы тебе не взять молоток и не бить по этой хреновине до тех пор, пока она не заработает? - спросил Бобби. - Результат был бы примерно тот же.
Леон поднял глаза. Лет ему, вероятно, было под сорок, но точно сказать было сложно. Леон, казалось, вообще не принадлежал ни к какой расе, или же представлял отдельную расу сам по себе. Множество гипертрофированных лицевых костей, жуткие глаза и грива вьющихся, поглощающих свет черных волос. Его подвальный пиратский клуб последние два года был постоянной составляющей жизни Бобби.
Теперь вот Леон тускло уставился на него своими кошмарными глазами.
Хитиново-серые зрачки подернуты прозрачным оливковым налетом. Глаза Леона неизменно наводили Бобби на мысль об устрицах и лаке для ногтей. Две вещи, о которых не слишком приятно думать в сочетании с глазами. Цветом они походили на материал для обивки табуретов в барах.
- Я только хотел сказать, что так, просто в нее тыкая, эту хрень не наладишь, - чувствуя себя не в своей тарелке, добавил Бобби.
Медленно покачав головой, Леон вернулся к своим изысканиям. Люди платили за то, чтобы попасть в клуб, потому что его владелец промышлял пиратскими фильмами и симстим-записями с кабеля, гоняя многое такое, что барритаунцы иначе не могли себе позволить. В задней комнате заключались сделки и можно было внести «пожертвования» на спиртное, в основном чистый индейский самогон из Огайо, разбавленный каким-то синтетическим апельсиновым напитком, который Леон добывал в промышленных количествах.
- Гм, скажи, Леон, - снова начал Бобби, - ты в последнее время не видел Дважды-в-День?
Кошмарные глазки снова глянули вверх и смотрели на Бобби, казалось, целую-целую вечность.
- Нет.
- Может, прошлым вечером?
- Нет.
- А позапрошлым?
- Нет.
- Вот как? Ладно. Спасибо.
Нет смысла приставать к Леону. Если на то пошло, есть множество причин этого не делать. Бобби оглядел просторное полутемное помещение, симстим-модули и неосвещенные киноэкраны. Клуб представлял собой череду одинаковых комнатушек в подвале наполовину пустующего блока лесов, предназначенных для однокомнатных квартир и производственных точек легкой промышленности. Хорошая звукоизоляция: снаружи музыки вообще не слышно.
Сколько раз по ночам, когда в голове грохотали рок и «колеса», он вываливался от Леона на улицу, будто в магический вакуум тишины, от которой гудело в ушах всю дорогу через Большую Площадку.
Теперь у него оставался еще час до того, как станут прибывать первые готики. Дилеры - в основном черные с Проектов или белые из города или с какой-нибудь окраины - не покажутся до тех пор, пока здесь не будет приличной грядки готиков, которую можно обрабатывать. Ничто так не портит репутацию дилера, как торчать в клубе и ждать у моря погоды - это будет значить только то, что ты ни хрена ловить не умеешь. Ни один по-настоящему крутой дилер не станет сшиваться у Леона просто так, за-ради удовольствия.
Не то что хотдоггерский сброд со своими дешевыми деками, собирающийся у Леона по уикендам - посмотреть японскую киношку о ледорубах.
Но ведь Дважды-в-День не из таких, говорил Бобби самому себе, поднимаясь по бетонным ступеням. Дважды-в-День знает, к чему стремиться.
Подальше от Проектов, подальше от Барритауна, подальше от Леонова клуба. В Город. В Париж или даже, может быть, Тибу. «Оно-Сендаи» бил по пояснице. Он вспомнил, что дискета с ледорубом Дважды-в-День осталась внутри. Бобби ни с кем не хотелось объясняться по этому поводу. Он прошел мимо киоска новостей.
За пластиковым окошком по зеркальному желобу полз желтый факс нью-йоркского издания «Асахи Симбун» - в Африке рухнуло какое-то правительство, русские делают что-то на Марсе…
Было то время суток, когда все видится очень отчетливо, когда явственно проступает любая мелочь на другой стороне улицы. Свежая зелень, только-только начинающая пробиваться на темных ветвях чахнущих в дырах в асфальте деревьях. И вспышка стальной пряжки на сапоге девушки в дальнем конце квартала видна так ясно, как будто смотришь сквозь особую воду, которая облегчает зрение, даже если уже почти темно. Он повернулся и стал смотреть вверх на Проекты. Целые этажи там были вечно темными: то ли заброшены, то ли окна там зачернены. Интересно, что там происходит?
Возможно, он когда-нибудь спросит об этом у Дважды-в-День.

* * *

Бобби поглядел время на часах в киоске «Коки». Мать уже, наверное, вернулась из Бостона, должна была вернуться, иначе пропустит серию любимого «мыла». Да уж, вернулась - с новой дыркой в голове. Она и без того чокнутая.
Разъем, который она вживила себе еще до его рождения, вполне нормально работал, но она вот уже несколько лет ныла о статике, разрешении и сенсорных перегрузках, так что набрала, наконец, кредитов, чтобы поехать в Бостон ради какой-то там замены. Дешевка, а не клиника, даже не нужно заранее договариваться об операции. Входишь, они раз - и вбивают тебе в голову железку с кремнием… Да уж, он ее знает… Вот она входит в гостиную с завернутой в шарф бутылкой под мышкой и, даже не сняв пальто, идет к «Хитачи», чтобы подключиться и мылить себе мозги добрых шесть часов кряду.
Взгляд у нее становится расфокусированным, и временами, если встречается действительно классный эпизод, она начинает тихонько бредить. Примерно каждые двадцать минут она вспоминает по-дамски пригубить из бутылки.
Она всегда была такой, сколько он ее помнил. Постепенно соскальзывала все глубже и глубже в свои «иные», синтетические жизни, в мир многосерийных симстим-фантазий, которые Бобби приходилось выслушивать всю свою жизнь. Он до сих пор не мог отделаться от жутковатого ощущения, что некоторые персонажи, о которых она так много говорила, - это его родственники, богатые и прекрасные тетушки и дядюшки, которые могли бы однажды и объявиться, не будь он таким маленьким засранцем. Может быть, думал он теперь, в каком-то смысле так оно и есть. Она врубалась в эту фигню в течение всей беременности - сама ему об этом рассказывала, - так что свернувшийся там, внутри нее, будущий Бобби Ньюмарк впитал в себя тысячи и тысячи часов «Важных мира сего» и «Атланты». Но об этом он не любил думать - о том, что лежал, свернувшись, в животе Марши Ньюмарк. От этого он потел, и к горлу подступала тошнота.
Мама-Марша. Только в последний год или около того Бобби начал достаточно хорошо понимать окружающий мир (как он теперь это сознавал), чтобы спросить себя, как же ей удается жить такой жизнью, такой тупой и беспросветной, что всех радостей - лишь эта ее бутылка и призраки из разъема? Время от времени, когда она была в подходящем настроении и после нужного числа глотков, она еще пыталась рассказывать байки о его отце. С четырехлетнего возраста Бобби знал, что все это дерьмо собачье, потому что детали раз от разу менялись, но с годами он даже начал находить в этих историях определенное удовольствие.
В нескольких кварталах к западу от клуба Леона нашелся разгрузочный тупик, отделенный от улицы синим стальным контейнером, на щербатых и погнутых стенках которого поблескивала свежая краска. Над тупичком косо висела одинокая галогенная трубка. Бобби отыскал удобный бетонный выступ и сел, стараясь не прижать к стене «Оно-Сендаи». Иногда приходится просто ждать. Это было одним из правил, которым научил его Дважды-в-День.
Контейнер был до краев завален, мешаниной самых разнообразных промышленных отбросов. Барритаун не обошелся без своей доли «серых», полулегальных производителей, той самой «теневой экономики», о которой так любят трепаться физиономии в новостях. Бобби никогда не обращал внимания на эти рожи. Бизнес. Все это бизнес - ни больше, ни меньше.
Вокруг галогенной трубки мельтешили по кривым орбитам мотыльки. Пустым взглядом Бобби смотрел, как трое малышей, самое большее лет десяти, штурмовали синюю стену контейнера при помощи грязно-белой нейлоновой веревки с привязанной к ней самодельной «кошкой», которая, вполне вероятно, раньше была частью одежной вешалки. Когда в самую гущу мусорного пластика перевалил последний, веревка быстро утянулась наверх. Мусор тут же начал шуршать и поскрипывать.
Совсем как я, подумал Бобби, я тоже раньше возился в таком же дерьме, заваливая комнату диковинным хламом. Однажды сестра Линга Уоррена нашла в таком контейнере большую часть чей-то руки, рука была завернута в зеленый пластик, стянутый резинками.
Когда у Мамы-Марши случались двухчасовые приступы религиозности, она заявлялась в комнату Бобби, выметала весь его лучший хлам и налепляла над кроватью какие-нибудь Богом проклятые самоклеющиеся голограммы. Может, Иисуса, может, Хаббарда, может, Деву Марию. Когда на нее находило, ей это, в общем, было без разницы. Обычно это основательно выводило Бобби из себя, пока не настал тот день, когда он настолько вырос, что пришел в гостиную с разводным ключом в руках и занес его над «Хитачи». «Попробуй только еще раз тронуть мои вещи, и я прикончу твоих друзей, мама, всех до одного». Она никогда больше не пробовала. Но клеящиеся голограммы все же как-то на Бобби подействовали, потому что религия стала для него чем-то, что он, как ему казалось, рассмотрел и отложил в сторону. Он пришел к выводу, что есть люди, которые по природе своей нуждаются в этом дерьме. Он предположил: такие были всегда - но сам он не из них, а значит, ему оно и не нужно.
Над стенкой контейнера показалась мордочка одного из малышей, вот он вспрыгнул на край и, прищурившись, произвел обзор прилегающей территории, потом снова скрылся из виду. Послышался глухой скрежет. Белые ручонки перекинули через стенку побитую жестяную канистру и стали спускать ее на веревке вниз. «Хорошая добыча, - подумал Бобби, - такое можно толкнуть торговцу металлом и даже чего-то выручить». Канистра легла на тротуар примерно в метре от ботинок Бобби. Коснувшись асфальта, она случайно повернулась, показав ему шестирогий символ биологической опасности.
- Эй, мать вашу! - выдохнул он, рефлекторно отдергивая ногу.
Один из малышей соскользнул вниз по веревке и выровнял канистру. За ним спустились оставшиеся двое. Тут Бобби увидел, что они еще младше, чем он думал.
- Эй, - сказал он, - а вы знаете, что это может оказаться настоящая дрянь? Подхватите рак и все такое прочее.
- Полижи собаке жопу, пока кровь не потечет, - посоветовал ему тот, что спустился первым, пока остальные отцепляли «кошку» и сворачивали веревку.
Потом ребятишки потащили канистру за угол контейнера и скрылись из виду.
Он дал себе еще полтора часа. Достаточно времени: у Леона уже начинало бурлить.
По меньшей мере, двадцать готиков картинно позировали в основной комнате - этакое стадо детенышей динозавров: вздрагивают и подпрыгивают гребни залаченных волос. Большинство приближалось к готическому идеалу: высокие, сухощавые, мускулистые, но с оттенком мрачной неудовлетворенности, - молодые атлеты на ранних стадиях чахоточного увядания. Кладбищенская бледность была обязательной, а волосы готиков были по определению черными. Бобби знал, что тех немногих, кто не смог исказить свое тело так, чтобы вписаться в канон субкультуры, лучше избегать: невысокий готик - неприятности, толстый готик убийство.
Сейчас он смотрел, как они извиваются и поблескивают у Леона единым составным существом, скользкой трехмерной головоломкой с рваной поверхностью из черной кожи и стальных шипов. Почти идентичные лица, черты которых смоделированы в соответствии с древними архетипами, вытащенными из какого-то видеоархива. Бобби выбрал особо искусственного дьякона, чей гребень покачивался, как брачный танец ночной ящерицы.
- Брат, - начал Бобби, будучи не совсем уверенным, встречал ли он этого парня раньше.
- Мой человек, - лениво отозвался дьякон, его левая щека была оттянута смоляной жвачкой. - Это Счет, бэби. - Как бы в сторону, своей девушке. - Прерывание на Счет Ноль. - Длинная бледная рука со свежими струпьями на тыльной стороне ладони погладила округлый задок под черной юбкой. - Счет, это моя мочалка.
Готическая девица поглядела на Бобби с умеренным интересом, но безо всякой вспышки человеческого узнавания, как будто перед ней возникла реклама продукта, о котором она слышала, но вовсе не собиралась покупать.
Бобби оглядел толпу. Множество пустых лиц, но ни одного знакомого. И никакого Дважды-в-День.
- Слушай, - Бобби доверительно понизил голос, - это, знаешь, в общем-то, не так уж срочно, но я ищу одного близкого друга, делового друга… - готик на это глубокомысленно качнул гребнем. - Проходит как Дважды-в-День… - Бобби помедлил. Готик отрешенно жевал свою смолу. Девица явно скучала, ей было неспокойно. - Толкач, - добавил он, поднимая брови, - черный толкач.
- Дважды-в-День, - промычал готик. - Конечно. Дважды-в-День. Правильно, бэби? - девица вскинула голову и отвела взгляд.
- Ты его знаешь?
- Конечно.
- Он сегодня здесь?
- Нет, - бессмысленно улыбнулся готик.
Бобби открыл было рот, закрыл его и заставил себя кивнуть.
- Спасибо, брат.
- Все, что угодно, для моего человека, - механически отозвался готик.
Еще час, и все на том же самом месте. Слишком много белого, меловой готической белизны. Накрашенные плоские глаза девиц, каблуки сапог, как эбеновые иглы. Бобби старался держаться подальше от комнаты с симстимами, где Леон гонял какую-то траханую пленку о джунглях, которая перебрасывала зрителя то в одно, то в другое животное. К тому же сплошь вывихнутые приключения в кронах, которые, как Бобби считал, напрочь лишают человека ориентации. Он был уже так голоден, что голова казалась легкой и будто расширялась изнутри - или, быть может, это был остаточный эффект того, что случилось с ним ранее? Но теперь ему все с большим трудом удавалось сосредоточиться, и мысли уплывали в самых неожиданных направлениях.
Например: кто же умудрился залезть на эти деревья со змеями, чтобы приспособить, ну, скажем, вот этих вот крыс для стим-съемки?
Готики, однако, на это клевали. Они дрались и трахались, причем с особым энтузиазмом - пребывая в роли древесных крыс.
Совсем рядом, слева от него, но на значительном расстоянии от симстима, стояли две девушки с Проектов. Их причудливая экипировка резко контрастировала с монохромностью готиков. Длинные черные фраки открывали узкие красные жилетки из шелковистой парчи, полы огромных белых рубашек свисали значительно ниже колен. Темные лица были затенены широкими полями федор, проколотых и увешанных фрагментами антикварных побрякушек: булавок, коронок, шпилек, даже механических часиков - и все золотое. Бобби тайком наблюдал за ними. Одежда говорила о том, что у них есть деньги, - но и о том, что найдется кому позаботиться, чтобы любому, кто позарится на эти побрякушки, это будет стоить головы. Дважды-в-День как-то раз спустился с Проекта в домашнем комбинезоне из льдисто-голубого вельвета с алмазными пряжками у колен, как будто у него не было времени переодеться. Бобби тогда вел себя так, как будто толкач одет в обычную свою коричневую кожу. Он еще тогда решил, что в делах главное - космополитический подход.
Он попытался представить себе, что подходит к этим дамочкам, эдак небрежно и плавно, подходит, представляется с поклоном и спрашивает:
«Дорогие мои, я уверен, вы знаете моего доброго знакомого, мистера Дважды-в-День». Но обе они были старше его, выше ростом, и держались с пугающим достоинством. Скорее всего, они просто рассмеются, но почему-то вот этого Бобби совсем не хотелось.
А хотелось ему сейчас, и даже очень - чего-нибудь съесть. Бобби пощупал сквозь грубую ткань джинсов кредитный чип. Пожалуй, стоит перейти улицу и купить сэндвич… Тут он вспомнил, почему он здесь, и внезапно ему показалось, что пользоваться чипом было бы не очень разумно. Если его засекли на этом неудачном набеге, то у них уже есть номер его чипа; если он использует чип, то засветится в киберпространстве. Любой, кто охотится за ним в матрице, увидит чип в решетке Барритауна, как мигание фар дальнего света на темном футбольном поле. У него есть наличные, но за еду ими не заплатишь. Иметь их при себе - в этом нет ничего незаконного; просто никто никогда не делал с деньгами ничего легального. Придется найти готика с чипом, купить за новые иены кредит - скорее всего, с грабительской скидкой, потом заставить готика заплатить за еду. И чем, скажите на милость, брать сдачу?
Может, ты просто себя накручиваешь, сказал он самому себе. Он же не знает наверняка, проследил ли кто-нибудь его обратный путь, да и база, которую он пытался взломать, была вполне добропорядочной. Во всяком случае, ей полагалось быть таковой. Вот почему Дважды-в-День велел ему не беспокоиться насчет черного льда. Кто станет ставить смертельные программы обратной связи вокруг места, которое сдает в прокат мягкое порно? План в том и заключался, что Бобби умыкнет пару часов цифрового кино, самого свежего, которое еще не вышло на пиратский рынок. Из-за такой добычи не убивают…
Но кто-то же попытался. И случилось что-то еще. Что-то совсем иное. Он снова потащился вверх по лестнице, прочь из клуба. Бобби прекрасно понимал, что существует много всякого, чего он о матрице не знает, но никогда ему еще не доводилось слышать ни о чем настолько жутком… Есть, конечно, истории о духах и привидениях… есть полоумные хотдоггеры; он сам слышал, как парочка таких клялась, что они видели в киберпространстве черт знает что. Правда, он тогда подумал про себя, что эти вильсоны просто подключились под кайфом.
Словить глюк в матрице можно с той же легкостью, как и в любом другом месте…
А вдруг именно это и произошло? Голос был просто частью умирания, расплющивания сознания - какой-нибудь безумный фортель, какой выкидывает мозг, чтобы облегчить тебе смерть, плюс сбой в источнике питания или, может, частичное затемнение в их секторе решетки, так что лед ослабил хватку как раз на его нервной системе.
Может быть. Но он ведь ничего толком не знает. Ни черта не знает. Не так давно его стало грызть собственное невежество, мешая предпринимать необходимые шаги. Он не особенно задумывался об этом раньше, но он же и вправду ничего… ну, в общем, ни о чем не знает. По правде говоря, пока он не начал работать с декой, ему казалось, он знает все, что нужно. Такими были, если уж на то пошло, готики. Вот почему готики были тем, чем они были, и сгорали на «пыли», или их крошили казуары; и естественный отбор оставлял в результате какой-то процент, который непонятным образом превращался в следующую волну барритаунцев, рожающих детей и покупающих кондо, и все шло по новой.

Предыдущая страница 3 Следующая страница


Граф ноль 4

Он - как ребенок, который вырос возле океана, воспринимая его как нечто само собой разумеющееся, как небо над головой, но ничего не зная ни о течениях, ни о маршрутах перевозок, ни о прихотях погоды. Деками он пользовался еще в школе. Эти игрушки, как на ракете, проносили тебя по беспредельному космосу, который не был космосом, - по немыслимо сложной консенсуальной галлюцинации человечества - по матрице киберпространства.
Киберпространства, где огромные сердечники корпораций горят, как неоновые сверхновые, где данные нагромождены так плотно, что если ты пытаешься разглядеть нечто большее, нежели простейший силуэт, у тебя начинает раскалываться голова.
Но с тех пор, как он взялся за деку всерьез, кое-что он стал понимать.
Ну, просто до смешного мало он знает о том, как все это работает. И не только в матрице. Каким-то образом это понимание выплеснулось через край, и он начал задумываться, задумываться и задавать вопросы. Какой механизм управляет Барритауном? Что поддерживает на плаву мать? Почему готики и казуары с такой энергией пытаются перебить друг друга? Или почему Дважды-в-День чернокожий и живет где-то на Проекте, и что это меняет?
Идя к выходу, Бобби не переставал искать дилера. Белые лица, снова белые лица. В животе урчало. Бобби подумал о свежей упаковке пшеничных отбивных. Дома, в морозильнике - поджарить бы их с соей и разорвать пакет с вафлями из криля…
Проходя мимо киоска «Коки», он снова сверился с часами. Марша уже, конечно, дома, погружена в лабиринт хитросплетений «Важных мира сего», в жизнь героини сериала, которую она разделяет через свой разъем вот уже более двадцати лет. Факс «Асахи Симбун» все катился вниз в своем окошечке, и Бобби подошел поближе как раз в тот момент, когда по желобу соскользнуло первое сообщение о бомбардировке блока «А» на третьем уровне в Ковина-Конкорс-Коуртс, Барритаун, Нью-Джерси…
Потом сообщение пропало, убежало вниз, а вместо него вылез репортаж об официальных похоронах кливлендского босса якудза. Традиции незыблемы. У всех в руках черные зонты.
А он всю свою жизнь прожил на третьем уровне блока «А».
Над городом нависло огромное нечто, нависло, чтобы раздавить в лепешку Маршу Ньюмарк и ее «Хитачи». Но, конечно же, бомба предназначалась не ей ему.
- Да, кто-то не теряет времени даром, - услышал он собственный голос.
- Эй! Мой человек! Счет! Ты что, обдолбался, брат? Эй! Ты куда?
Глаза двух дьяконов вылезли из орбит, провожая взглядами его паническое бегство.

Глава 7
ГОРОД В ПУСТЫНЕ

Конрой резко крутанул руль влево, заставив синий «фоккер» свернуть с выветренной ленты довоенного шоссе, и сбросил скорость. Петушиный хвост бледной пыли, тянувшийся за ними от Нидлеса, начал оседать. Остановившись, ховер сел на свою воздушную подушку.
- Тут место сбора, Тернер.
- Что тут стряслось? Что прикончило этот город?
Прямоугольник бетонной площадки убегал к неровным стенам полуразвалившихся выгоревших зданий.
- Экономика, - отозвался Конрой, - еще до войны. Его так и не достроили. В десяти минутах езды к западу - разметка на целые кварталы: лежат решетки под мостовые и фундаменты. И никаких домов, ничего.
- Сколько человек в команде полигона?
- Девять, не считая тебя. Плюс медики.
- Какие еще медики?
- Из «Хосаки». «Маас» занимается биотехнологиями, так? Кто знает, чем они могли начинить нашего мальчика? Так что «Хосака» собрала небольшой бокс профессиональной нейрохирургии, обслуживают его три спеца. Двое - люди компании, а третья, кореянка, собаку съела на подпольной медицине. Трейлер хирургов в том длинном бараке, - он указал влево. - Там сохранилась часть крыши.
- Как его сюда затащили?
- Привезли из Таксона внутри цистерны. Изобразили аварию. Выволокли из цистерны, закатили внутрь. Для этого понадобились все имеющиеся руки. Ушло минуты три, наверное.
- «Маас»? - спросил Тернер.
- Конечно, - Конрой заглушил моторы. - Неизбежный риск, - произнес он во внезапно наступившей тишине. - Может, они его и проморгали. Наш парень тот, что сидел в цистерне, - все время ругался по рации своему диспетчеру, что этот сраный теплообменник у него в печенках уже сидит и сколько понадобится времени, чтобы его наладить. Уверен, они это слышали. Знаешь способ получше?
- Нет. Учитывая, что клиент желает, чтобы эта махина стояла на полигоне. Но мы здесь торчим посреди зоны захвата с их спутников. - Сердце мое, - фыркнул Конрой, - а может, мы просто остановились потрахаться. Привал по дороге в Таксой, так? Здесь как раз такое место. Знаешь ли, тут люди останавливаются, чтоб пописать. - Он сверился с черным хронометром «Порше». - Я должен быть там через час, чтобы застать обратный вертолет на побережье.
- На платформу?
- Нет. За твоим чертовым реактивным. Решил сам с ним разобраться.
- Хорошо.
- Я, правда, выбрал бы экранолет фирмы «Дорнье». Оставил бы его ждать чуть дальше по дороге, пока не увидим, что Митчелл на подходе. Экранолет подкатывает, когда медики уже почистили Митчелла. Мы забрасываем его внутрь и летим к границе Соноры…
- Со сверхзвуковой скоростью, - сказал Тернер. - Не выйдет. Ты отправляешься в Калифорнию покупать этот реактивный. Наш мальчик вылетит отсюда на многоцелевом боевом самолете, который еще даже не успел устареть.
- У тебя есть пилот на примете?
- Я, - Тернер постучал по разъему за ухом. - Эта встроенная система полностью интерактивна. Тебе продадут программное обеспечение интерфейса, а я подключусь напрямую.
- Не знал, что ты умеешь управлять самолетом.
- Не умею. Но чтобы дотянуть до Мехико-сити, не нужно быть летчиком.
- Ты все тот же рисковый парень, а, Тернер? Знаешь, ходят слухи, что тебе там, в Нью-Дели, взрывом член оторвало? - с холодной и деланно невинной ухмылкой Конрой повернулся, чтобы взглянуть в лицо Тернеру.
Тернер выкопал из-за сиденья парку, достал пистолет и коробку с патронами. Он уже начал было заталкивать парку назад, но Конрой сказал:
- Возьми с собой. По ночам здесь адски холодно.
Тернер потянулся к замку кабины, Конрой уже снова запускал моторы.
Поднявшийся на несколько сантиметров ховер слегка качнулся, когда Тернер резко откинул крышку кабины и выбрался наружу. Слепящее солнце и горячий бархат воздуха. Вынув из кармана синей спецовки свои мексиканские солнечные очки, Тернер надел их. На нем были белые теннисные туфли и тропический армейский костюм. Коробка зарядов пошла в один из боковых карманов штанов. Пистолет он оставил в правой руке, парка свернута под локтем левой.
- Иди к длинной постройке! - крикнул Конрой, перекрывая шум моторов. Там тебя ждут.
Тернер спрыгнул вниз - в доменный жар и сияние пустынного полдня, а Конрой, развернув «фоккер», вывел его назад на трассу. Тернер смотрел, как ховер набирает скорость, уходя на восток, его уменьшающийся силуэт перекашивало подрагивающим маревом поднимающегося от асфальта жара.
Когда «фоккер» скрылся из виду, стало совсем тихо. Никакого движения.
Тернер повернулся к развалинам. Меж двух валунов метнулось что-то маленькое и серое.
На расстоянии метров восьмидесяти от трассы начинались зазубренные стены. Утрамбованной площадке перед ними когда-то предстояло стать автостоянкой.
Пять шагов вперед… Тернер остановился. Внезапно он услышал море, грохот прибоя, мягкие взрывы, с которыми опадали волны. Пушка в руке слишком большая, слишком реальная, металл уже греется на солнце.
Нет моря, сказал он самому себе, никакого моря, ничего здесь не слышно.
Он пошел дальше, пляжные туфли скользили по россыпям битого оконного стекла, сдобренного бурыми и зелеными кругляшами бутылочных осколков. Ржавые диски, бывшие когда-то бутылочными пробками, сплющенные прямоугольники - трупы алюминиевых банок. Над низкими островками кустов роились насекомые.
Прошло. Кончено. Есть полигон. Нет времени.
Он опять остановился, подавшись вперед, будто выискивая что-то, что помогло бы ему назвать нечто неуклонно в нем нараставшее. Какая-то пустота…
Этот город мертв вдвойне. Отель на мексиканском пляже все-таки был когда-то живым, хотя бы один сезон…
За автостоянкой - залитый солнцем выгоревший блок, дешевый и бездушный.
Он ждал.
Они сидели на корточках в узкой полоске тени от серой стены. Трое. Еще до того, как их увидеть, Тернер почувствовал запах кофе, закопченный котелок ненадежно балансировал на крохотном примусе. Конечно, запах предназначался ему - это значило, что его ждут. Иначе развалины оказались бы пусты, а потом он умер бы - каким-то образом, очень тихо и почти естественно.
Двое мужчин и женщина. Потрескавшиеся ковбойские сапоги. Грубый хлопок одежды настолько засален, что, наверное, даже не пропускает воду. Мужчины бородаты, нестриженые волосы стянуты сзади сыромятными шнурками в выгоревшие на солнце пучки. Волосы женщины разделены на прямой пробор и убраны с обветренного, в шрамах, лица. К стене прислонен древний мотоцикл «БМВ» хромировка в пятнах грязи и ржавчины, облупившаяся краска замазана пятнами пульверизаторной эмали бежевого и серого пустынного камуфляжа.
Он отпустил рукоять «смит-и-вессона», дав пистолету прокрутиться на указательном пальце, так что ствол в результате уставился назад и вверх.
- Тернер, - сказал, поднимаясь, один из мужчин, во рту у него сверкнул дешевый металл. - Я Сатклифф. - След акцента, вероятно, австралиец.
- Дозорная команда? - он поглядел на остальных.

* * *

- Дозорная, - запустив большой и указательный пальцы в рот, Сатклифф извлек пожелтевший протез со стальными коронками. Его собственные зубы были белыми и совершенно ровными. - Ты вывез Шовье из «Ай-Би-Эм» в «Мицу», сказал он, - и еще, говорят, вытащил Семенова из Томска.
- Это вопрос?
- Я работал в службе безопасности «Ай-Би-Эм» в Марракеше, когда ты взорвал гостиницу.
Тернер встретился с ним взглядом. Глаза у Сатклиффа были голубые, спокойные и очень яркие.
- Это осложняет дело?
- Ничуть, - усмехнулся Сатклифф. - Просто чтобы показать, что я видел тебя за работой. - Он щелчком поставил протез на место. - Линч. - Кивок в сторону второго мужчины. - И Уэббер. - В сторону женщины.
- Какой тут расклад? - спросил Тернер, задвигаясь глубже в клочок тени.
Он присел на корточки, все еще не выпуская из рук пистолета.
- Мы приехали три дня назад, - начала Уэббер, - на двух байках. Подстроили так, чтобы у одного из них сломался кардан, на случай, если нам понадобится предлог, чтобы разбить здесь лагерь. Население здесь редкое, временное: кочующие байкеры и сектанты. Линч прошел шесть километров на восток с катушкой оптоволоконного кабеля и подключился к телефону…
- Частному?
- Платному, - ответил за нее Линч.
- Мы провели тестовое подавление текущего сигнала своим, - продолжала женщина. - Если бы не сработало, ты бы уже знал.
Тернер кивнул.
- Входящий трафик?
- Ничего. В самый раз для большого спектакля, что бы это ни было. - Она вопросительно подняла брови.
- Побег. - Что довольно очевидно, - снова вмешался Сатклифф, устраиваясь рядом с Уэббер спиной к стене. - Хотя общий тон операции заставляет предположить, что нам, шестеркам, не положено знать, кого мы извлекаем. Так, мистер Тернер? Или мы узнаем об этом только из новостей?
Тернер его проигнорировал.
- Продолжай, Уэббер.
- После того, как мы разобрались на местности и протянули свою линию, по одному-двое просочились остальные. Последний проинструктировал нас относительно консервной банки с япошками.
- Грубая работа, - вставил Сатклифф. - Не стоило так высовываться.
- Думаешь, мы могли засветиться? - спросил Тернер.
Сатклифф пожал плечами:
- Может, могли, может, не могли. Перебросили мы ее довольно быстро. Нам еще чертовски повезло, что здесь оказалась хоть какая-то крыша, чтобы ее спрятать.
- Как насчет пассажиров?
- Они выходят только ночью, - сказала Уэббер. - И знают, что мы убьем их, если они попытаются отойти дальше чем на пять метров от трейлера.
Тернер взглянул на Сатклиффа.
- Приказ Конроя, - ответил тот.
- С настоящего момента все приказы Конроя недействительны, - сказал Тернер, - за исключением этого. Что они за люди?
- Медики, - сказал Линч, - подпольные врачи.
- В самый раз попользоваться, - отозвался Тернер. - А что остальные члены команды?
- Мы натянули пару навесов из маскировочного брезента. Спят посменно. Тут не хватает воды, и мы не можем особо рисковать с готовкой, - Сатклифф потянулся за кофейником. - Часовые на местах, и мы периодически прогоняем местную линию на целостность. - Он плеснул кофе в красную пластмассовую кружку, которая выглядела так, как будто ее жевала собака. - Так когда наш выход, мистер Тернер?
- Я хочу посмотреть на вашу жестянку с ручными медиками. Я хочу осмотреть командный пункт. Вы ничего не сказали о командном пункте.
- Все устроено, - сказал Линч.
- Прекрасно. Вот, - он передал Уэббер револьвер, - взгляни, не сможешь ли сообразить для него какую-нибудь кобуру. А теперь Линч покажет мне этих медиков. - Он так и думал, что это будешь ты, - сказал Линч, без усилий взбираясь по низкому гравиевому откосу. Тернер шел следом. - У тебя та еще слава. - Молодой человек оглянулся на Тернера, тряхнув челкой грязных, выгоревших на солнце волос.
- Даже слишком, - ответил Тернер. - Сколько бы ее ни было, всегда чуть слишком. Ты раньше с ним работал? Скажем, в Марракеше?
Линч боком протиснулся в пробоину в стене горелого блока, Тернер едва не наступал ему на пятки. Пустынные растения пахли дегтем; если их задеть, они норовили прилипнуть или вцепиться колючкой. Через пустое прямоугольное отверстие, предназначенное под окно, на Тернера глянули розовые вершины гор; тут Линч заскользил вниз по склону.
- Конечно, я работал на него раньше, - сказал он, остановившись у подножия оползня. Древний на вид кожаный ремень висел у него по-ковбойски на бедрах, тяжелая пряжка - почерневший серебряный череп в центре креста из тусклых пирамидальных шипов. - Марракеш - это было еще до меня.
- И на Конни тоже, Линч?
- То есть?
- На Конроя. Ты работал на него раньше? Или, если быть точным, ты сейчас работаешь на него?
Тернер медленно и неуклонно съезжал по гравию; камешки крошились и выскальзывали из-под подметок пляжных туфель - ненадежная опора. Тернеру был виден изящный маленький игольник в кобуре под грубой парусиновой жилеткой Линча.
Линч облизнул сухие губы:
- Это Сатов контакт. Сам я с Конроем не встречался.
- У Конроя свои проблемы, Линч. Он не способен передать кому-либо ответственность. Он любит с самого начала внедрить в команду своего человека, кого-то, кто сторожил бы сторожей. Всегда. Это ты, Линч?
Линч покачал головой - абсолютный минимум движений, требующийся для выражения отрицания. Тернер подошел теперь настолько близко, чтобы за деготной вонью пустынных растений почувствовать запах его пота.
- Конрой провалил на этом два извлечения, я свидетель, - тяжело проговорил Тернер. - Ящерицы и битое стекло, а, Линч? Как, по-твоему, хочется тебе здесь умереть? - он занес перед лицом Линча сжатый кулак и медленно вытянул указательный палец, указывая прямо вверх. - Мы, считай, у них на прицеле. Стоит подсадке Конроя хотя бы пикнуть, и они тут же сядут нам на хвост.
- Если уже не сели.
- Верно.
- Сат - вот кто тебе нужен, - выдавил Линч. - Это не я, и я не думаю, что это Уэббер. - Сломанные, с черными ободками ногти рассеянно поскребли в бороде. - А теперь: ты привел меня сюда только для этой беседы или все еще хочешь поглядеть на нашу жестянку с япошками?
- Пойдем, поглядим.
Линч. Это был Линч.
Когда-то в Мексике, много-много лет назад, Тернер зафрахтовал переносной прогулочный модуль французского производства на солнечных батареях. Семиметровый корпус модуля походил на бескрылую муху в панцире из полированной стали. Глаза - две одинаковые полусферы из затемненного фоточувствительного пластика; Тернер сидел за ними, а двухвинтовой русский транспортер брел вдоль берега, сжимая в челюстях модуль и едва-едва не задевая им за кроны более высоких пальм. Спрятавшись на пятачке удаленного пляжа с черным песком, Тернер провел три дня в изнеженном уединении узкой, обитой тиком кабины, готовя еду в микроволновой печи и бережливо, но регулярно обливаясь холодной свежей водой. Прямоугольные клумбы солнечных батарей вращались, следуя за солнцем, и он научился определять время по их положению.
Переносной нейрохирургический бокс «Хосаки» напоминал безглазую версию того французского модуля, может, метра на два длиннее, и покрашен он был в тускло-коричневый цвет. К нижней части обшивки недавно через равные интервалы были приварены выгнутые углом листы перфорированного металла, и продетые в дыры обычные веревочные подвески крепили к ним с десяток толстых, глубоко рифленых мотоциклетных шин из красной резины.
- Они спят - сказал Линч. - Эта штука покачивается, когда внутри кто-то ходит, так что это всегда видно. Когда придет время, мы снимем колеса, но пока нам хотелось бы иметь возможность следить за ними.
Тернер медленно обошел коричневый фургон, заметив черный глянцевый сливной шланг, уходивший в маленький прямоугольный резервуар по соседству.
- Пришлось приваривать прошлой ночью, - Линч покачал головой. Господи, у них там есть еда, сколько-то воды.
Тернер приложил ухо к обшивке.
- Звуконепроницаема, - пояснил Линч. Тернер поднял взгляд к стальной крыше над головой. Сверху хирургический бокс был экранирован добрым десятком метров ржавеющей крыши. Единый лист железа, к тому же горячий сейчас настолько, что можно поджарить на нем яичницу. Тернер задумчиво кивнул. Этот горячий прямоугольник - постоянная деталь на инфракрасном сканере «Мааса».
- Летучие мыши, - сказала Уэббер, протягивая ему «смит-и-вессон» в наплечной кобуре из черного нейлона. Сумерки были полны звуков, которые исходили как будто из какого-то замкнутого пространства: металлическое кваканье и цоканье жуков, крики невидимых птиц. Тернер засунул пистолет, а потом и кобуру в карман парки. - Хочешь поссать, пройди вверх мимо того куста, но смотри, кругом колючки.
- Ты откуда?
- Из Нью-Мексико, - ответила женщина.
В угасающем свете ее лицо казалось вырезанным из дерева. Она повернулась и зашагала прочь, направляясь к стыку стен, приютившему брезентовые навесы. Тернер различил там силуэты Сатклиффа и какого-то молодого цветного. Они что-то ели из блеклых полиэтиленовых пакетов. Похоже, это - Рамирес, компьютерный жокей с полигона, партнер Джейлин Слайд. Из Лос-Анджелеса.
Тернер взглянул вверх в чашу неба - бескрайнюю, как звездная карта.
Странно, почему отсюда оно кажется таким огромным, подумалось ему, а с орбиты - это просто бесформенная бездна, где масштаб теряет всякое значение.
Тернер знал, что и сегодня ему не уснуть, что Большая Медведица вихрем закружится для него, а потом канет за горизонт, утянув за собою хвост.
Его ударила тошнотворная и дезориентирующая волна - в мозг вдруг непрошено хлынули образы из досье биософта.

Глава 8
ПАРИЖ

Андреа жила в Картье-де-Терн, где ее старинный дом вместе со всеми прочими ждал нашествия неуемных городских реставраторов. В подъезде было темно, только биофлуоресцентные полоски «Фудзи Электрик» едва тлели над ветхой стенкой маленьких деревянных ячеек; у некоторых даже еще сохранились на месте дверцы с прорезями. Марли знала, что когда-то почтальоны ежедневно проталкивали в эти щели квитанции и письма. Что-то очень романтичное было в самой этой идее, однако ячейки с их желтеющими визитными карточками, оповещавшими о роде занятий давно исчезнувших жильцов, почему-то всегда действовали на нее угнетающе. По стенам коридора змеились разбухшие кабели и оптоволоконные провода, каждая связка - потенциальный кошмар для какого-нибудь бедняги-монтера. В дальнем конце коридора через открытую дверь с панелями из линзового стекла виднелся заброшенный внутренний двор, где от сырости влажно блестел булыжник.
Когда Марли вошла в парадное, консьерж сидел во внутреннем дворике на белом пластмассовом ящике, в былые времена служившем упаковкой для бутылок воды «Эвиан». Консьерж звено за звеном терпеливо смазывал черную цепь от старого велосипеда. Когда Марли стала взбираться по первому лестничному пролету, он поднял на нее глаза, но не проявил особого интереса.
Мраморные ступени давно потеряли былой блеск, покрывшись шершавыми выбоинами от ног бесчисленных поколений жильцов. Квартира Андреа находилась на четвертом этаже. Две комнаты, кухня и ванная. Марли приехала сюда, в последний раз заперев свою галерею, когда стало больше невозможно спать в импровизированной спальне - маленькой комнатке над складом, которую она делила с Аденом. Теперь этот дом вновь грозил ввергнуть ее в замкнутый круг депрессии, но ощущение новой одежды и опрятный стук каблучков по мрамору удерживали от этого. На Марли было просторное кожаное пальто несколькими тонами светлее сумочки, шерстяная юбка и шелковая блузка от «Пари Изетан».
Сегодня утром она постриглась в предместье Сан-Оноре у бирманки с немецким лазерным карандашом - дорогая стрижка, утонченная, без излишней консервативности.
Марли коснулась круглой пластины, привинченной в центре двери Андреа.
Услышала, как та тихонько пискнула, считывая линии и завитки отпечатков пальцев.
- Андреа, это я, - сказала она в крохотный микрофон.
Последовала череда щелчков и позвякиваний - это подруга открывала дверь.
И вот Андреа стоит на пороге - в лужице воды и старом махровом халате.
С полминуты француженка восхищенно рассматривала новую прическу Марли, потом улыбнулась.
- Так ты получила эту свою работу или просто ограбила банк?
Переступив порог, Марли поцеловала подругу в мокрую щеку.
- Судя по ощущениям, понемногу того и другого, - рассмеялась она.
- Кофе, - сказала Андреа, - свари нам кофе. Со сливками. Мне нужно еще сполоснуть волосы. А твоя прическа просто чудо… - она исчезла в ванной, и до Марли донесся плеск воды по фаянсу.
- Я привезла тебе подарок! - крикнула ей вслед Марли, но Андреа ее не расслышала.
Пройдя в кухню, Марли налила воды в чайник, зажгла плиту от старомодной электрозажигалки и начала рыться на заставленных всякой всячиной полках в поисках кофе.
- Пожалуй, да, - говорила за кофе Андреа, - теперь понимаю. - Она рассматривала голограмму шкатулки, которую Марли впервые увидела в вирековском конструкте парка Гауди. - Это в твоем стиле. - Она тронула клавишу, и «брауновская» иллюзия исчезла. За единственным окном комнаты небо, будто причудливой гравировкой, было разукрашено венчиками перистых облаков. - Что до меня, это слишком угрюмо, слишком серьезно. Как и те работы, что ты выставляла в своей галерее. Но значить это может только одно - герр Вирек не ошибся в выборе; ты ему решишь эту загадку. А, учитывая заработную плату, я бы на твоем месте с этим не торопилась.
Андреа щеголяла в подарке Марли - дорогой, с восхитительным количеством мелких деталей, мужской блузе из серой фламандской фланели. Андреа просто обожала вещи такого стиля, и ее радость при виде блузы была очевидной. Блуза почти под цвет ее глаз великолепно оттеняла пепельные волосы.
- Он просто ужасен, этот Вирек. Мне кажется… - Марли запнулась.
- Охотно верю, - отозвалась Андреа, прихлебывая кофе. - А ты что, ждала, что денежный мешок окажется приятным или хотя бы нормальным типом?
- В какой-то момент мне почудилось, что он не совсем человек. Я очень отчетливо это почувствовала.

Предыдущая страница 4 Следующая страница


5 Уильям Гибсон

- А он и не человек, Марли. Ты разговаривала с проекцией, спецэффектом…
- И, тем не менее… - она беспомощно повела рукой и тут же почувствовала досаду на саму себя.
- И, тем не менее, он очень, очень богат и платит тебе кучу денег за то, чтобы ты сделала что-то, к чему ты, возможно, уникально подходишь. Улыбнувшись, Андреа расправила тщательно заглаженный угольно-черный манжет.
- У тебя ведь не такой уж богатый выбор, правда?
- Знаю. Пожалуй, это меня и тревожит.
- Ну-у, - протянула Андреа, - я думала, что смогу ненадолго оттянуть этот разговор, но у меня есть еще кое-что, что может тебя встревожить. Если «встревожить» здесь подходящее выражение.
- Да?
- Я подумала, было, может, вообще не стоит тебе об этом говорить, но уверена, что рано или поздно он все равно до тебя доберется. Я сказала бы: он чует деньги.
Марли осторожно поставила пустую чашку на заваленный журналами столик из индийского тростника.
- У него очень острый нюх на такие вещи.
- Когда?
- Вчера. Началось, думаю, примерно через час после того, как должно было состояться твое собеседование с Виреком. Он позвонил мне на работу. Он оставил записку здесь, у консьержа. Если я уберу экранирующую программу, она кивнула на телефон, - уверена, он позвонит в течение получаса.
Вспомнился взгляд консьержа, позвякивание велосипедной цепи.
- Он сказал, что хочет поговорить, - продолжала Андреа. - Только поговорить. Ты хочешь поговорить с ним, Марли?
- Нет, - ответила она голосом маленькой девочки, высоким и ломким. А потом: - Он оставил номер?
Вздохнув, Андреа медленно покачала головой, потом сказала:
- Да, конечно, оставил.

Глава 9
ВВЕРХУ, НА ПРОЕКТАХ

Тьму наполняли узоры - как пчелиные соты цвета крови. Было тепло. И по большей части мягко.
- Ну и бардак, - сказал один из ангелов. Голос оказался женский и доносился откуда-то из далекого далека, но звучал нежно, музыкально и очень отчетливо.
- Надо было перехватить его еще у Леона, - сказал второй ангел - тоже женщина. - Наверху это не понравится.
- У него, похоже, что-то было в этом большом кармане, видишь? Карман разрезали, чтобы это что-то вытащить.
- И не только карман, сестренка. Господи. Вот.
Узоры качнулись и поплыли, когда кто-то подвинул его голову. Холодная ладонь у него на щеке.
- Не испачкай себе рубашку, - сказала первый ангел.
- Дважды-в-День это не понравится. Как, по-твоему, с чего это он так сорвался и побежал?
Его это выводило из себя, потому что хотелось спать. Разумеется, он спит, но почему-то в его мозг просачиваются искусственные сны Марши, и он барахтается в рваной путанице фрагментов из самых разных серий «Важных мира сего». Мыло тянулось беспрерывно еще до его рождения, сюжет - этакий многоголовый солитер повествования, извивающийся, как магнитная лента, каждые несколько месяцев сворачивался кольцом, чтобы поглотить самое себя, но потом отращивал новые головы, жадные до напряжения и накала страстей.
Наконец Бобби смог увидеть этого корчащегося червяка целиком, во всей его длине, таким, каким Марше его никогда не увидеть, - удлиненную спираль «сенснетовской» ДНК, хрупкий дешевый эктоплазм, сосущий соки из бесчисленных голодных мечтателей. Что до Марши, к ней повествование приходило через органы чувств Мишель Морган Магнум, главной героини, унаследовавшей корпорацию «Магнум АГ». Но сегодняшняя серия каким-то жутким образом все норовила уклониться от отчаянно запутанных сердечных дел Мишель, за которыми Бобби вскоре перестал следить, перескочив на подробные описания социоархитектуры самодостаточных комплексов-«ульев» типа «Солери». Некоторые детали этих описаний казались подозрительными, даже на взгляд Бобби. Он, например, сомневался, что там действительно целые этажи отведены под продажу исключительно льдисто-голубых вельветовых комбинезонов с алмазными пряжками у колен или что там есть другие этажи, вечно темные и заселенные исключительно голодающими детьми. В это последнее, как он вроде бы смутно помнил, Марша верила беззаветно и относилась поэтому к Проектам с суеверным ужасом - как к некоему вертикально вздыбленному аду, куда ей придется однажды взойти. Другие фрагменты искусственного сна напомнили Бобби «сенснетовский» канал «Знание», появлявшийся у них в доме в качестве бесплатного приложения к каждой стим-подписке; там тоже были искусные мультипликационные диаграммы внутренней структуры Проекта, на них накладывался монотонный голос, бубнивший лекцию об образе жизни различных его обитателей. Эти обитатели когда Бобби удалось на них сосредоточиться - оказались еще менее убедительными, нежели вельветовые вспышки цвета голубого льда или беззвучно крадущиеся во тьме младенцы-каннибалы. Веселая молодая мать резала пиццу огромным промышленным водяным ножом на кухоньке безупречно чистой однокомнатной квартиры. Стеклянная дверь открывалась на узкий балкон и прямоугольник мультяшно-голубого неба. Женщина была черной, но не негритянкой - Бобби подумал, что она скорее походит на одну из порнокукол из модуля в его спальне, только очень-очень темную, юную и в образе счастливой матери. И у нее были - так на первый взгляд - очень маленькие, но мультяшно совершенные груди. (В этот момент, как будто чтобы еще больше усилить его тупое замешательство, поразительно громкий и очень не «сенснетовский» голос сказал: «А вот это, Джекки, я определенно назвала бы признаком жизни. Если точный прогноз еще дать и невозможно, то, по крайней мере, мы на верном пути».) Тут его закружило, и он снова вывалился в показушно обаятельную вселенную Мишель Морган Магнум, которая отчаянно боролась за то, чтобы предотвратить перекупку своей корпорации «Магнум АГ» зловещим промышленным кланом Накамура из Сикоку. В данном случае клан представлял (усложнение сюжета) основной любовник Мишель в этом сезоне, состоятельный (но почему-то жадный до пары лишних миллиардов) красавец политик из Новой Советии Василий Суслов, который и одеждой, и своим внешним видом удивительно смахивал на готиков из заведения Леона.
Серия, похоже, приближалась к некой кульминации: антикварный «БМВ» с двигателем, переделанным под водородное топливо, был обстрелян на улице близ жилого блока «Ковина-Конкорс-Коуртс» из радиоуправляемых западногерманских микровертолетов; вероломный личный секретарь нацелил на Мишель Морган Магнум пистолет с никелированной пластинкой «Намбу», а Суслов, с которым Бобби все больше начинал идентифицировать самого себя, собирался смыться из города с роскошной феминой-телохранителем, которая была японкой, однако почему-то крайне напоминала Бобби еще одну девицу из его голографического порномодуля - но тут кто-то закричал.
Бобби никогда не слышал, чтобы так кричали, и в голосе кричавшего было что-то до ужаса знакомое. Но прежде чем он успел начать переживать из-за этого, перед глазами у него вихрем закружились кроваво-красные соты, и он пропустил конец «Важных мира сего». Мелькнула невнятная мысль - красный вихрь как раз сменился черным, - что он всегда может спросить у Марши, чем же там все закончилось.
- Открой глаза, приятель. Вот так. Свет тебе слишком ярок?
«Слишком» еще мягко сказано, но это ничего не меняло. Белый, белый.
Белизна. Он вспомнил, как его голова взорвалась - будто годы назад. Взрыв гранаты, вспышка сумасшедшего белого света в пронизанной холодными ветрами темноте пустыни. Его глаза открыты, но он ничего не видит. Только белое.
- Ну, в обычной ситуации я дал бы тебе побыть без сознания еще немного, учитывая, в каком состоянии наш белый мальчик. Но те, кто мне платит, говорят: «Поставь парня на ноги», так что я тебя бужу, еще не закончив работу. Ты хочешь спросить, почему ты ничего не видишь, да? Только белый свет - вот и все, что ты видишь, - это верно. А дело в том, что у нас тут стоит реле нейропрерывания. Между нами говоря, эта штука взята из секс-шопа, но не вижу причин, почему бы не использовать ее в медицине, если так уж хочется. А нам того хочется, потому что тебе по-прежнему чертовски больно, и уж, во всяком случае, ты лежишь тихо, пока я работаю. - Голос был спокойным и размеренным. - Ну вот, самая большая проблема была у тебя со спиной, но я поставил скобы и наложил несколько футов цеплючки. Сам посуди, кто тебе тут сделает пластическую операцию - хотя милашки, думаю, сочтут эти шрамы весьма привлекательными. А что я делаю теперь? Я вычищаю рану у тебя на груди, а потом мы и ее застегнем кусочком цеплючки, и все будет готово. Правда, ближайшие несколько дней тебе придется двигаться очень осторожно, иначе разойдутся скобы. Я уже налепил на тебя парочку дермов и налеплю еще несколько потом. А тем временем я собираюсь переключить твой сенсориум на аудио и полное видео, чтобы ты постепенно начинал приходить в себя. Не обращай внимания на кровь, она вся твоя, но больше уже ниоткуда не течет.
Белизна свернулась в серое облако, предметы с медленной неуклонностью кислотного глюка стали приобретать очертания. Он распластан по обитому чем-то потолку - смотрит вниз на белую безголовую куклу. На месте головы у куклы - зеленая хирургическая лампа, которая, похоже, растет у нее из плеч.
Негр в залитом кровью зеленом халате распыляет что-то желтое в разверстую рану, которая сбегает наискось от левого соска куклы и кончается почти над тазовой костью. Бобби знает, что мужчина черный, потому что тот с непокрытой головой - непокрытой, бритой и глянцевой от пота. Руки негра скрываются под туго натянутыми зелеными перчатками. Зеленые перчатки и скользкий набалдашник лысины, ничего больше от негра, в сущности, и не видно. По обеим сторонам шеи к коже куклы присосались розовые и голубые дермодиски. Края раны кажутся выкрашенными чем-то вроде шоколадного сиропа, а желтый аэрозоль, вылетая из своего серебристого баллончика, издает слабое шипение.
Тут Бобби осознал, что перед ним, и вселенная тошнотворно опрокинулась.
Лампа свисала с потолка, потолок был зеркальный, а куклой был он сам.
Казалось, длинный эластичный шнур снова выдернул его сквозь красные соты назад, в комнату из сна, где черная девушка резала детям пиццу. Водяной нож не издавал ни звука, в игольчатом потоке высокоскоростной воды крутились микроскопические песчинки. Инструмент предназначался для разрезания стекла и стали, а вовсе не для того, чтобы нарезать на ломтики пиццу из микроволновки. Бобби хотелось накричать на «негритянку», потому что он боялся, что она отрежет себе палец, даже этого не почувствовав. Но кричать он не мог, как не мог пошевелиться или вообще издать хоть какой-то звук. Женщина любовно вырезала последний кусок и, нажав ногой на отключающую нож педаль в полу, переложила нарезанную пиццу на белое керамическое блюдо, потом повернулась к прямоугольнику голубизны за балконом, где были ее дети… Нет, сказал Бобби, проваливаясь глубоко в себя, не надо. Потому что существа, которые ворвались в комнату и бросились к ней, были не потирающими ладошки малышами, а страшными монстрами, младенцами-каннибалами из снов Марши. У них были крылья, порванные в лохмотья, - мешанина розовых костей, металла, туго натянутых перепонок из пластиковых лоскутов… Он увидел их зубы…
- Уф, - сказал негр, - потерял тебя на секунду. Не надолго, понимаешь, только, быть может, на одну нью-йоркскую минутку…
Его рука в зеркале над головой взяла из кровавой тряпки рядом с ребрами Бобби плоскую катушку из прозрачного синего пластика. Двумя пальцами он осторожно вытянул кусок какого-то коричневого, собравшегося бусинами вещества. По краям бусин вспыхивали крохотные точки света, дрожали и, казалось, раскачивались.
- Цеплючка, - пояснил негр и второй рукой нажал на кнопку - наверное, кнопку встроенного в синюю катушку резака. Теперь отрезок нитки бус свободно качнулся и попытался заизвиваться. - Славная хреновина, - продолжал негр, поворачивая катушку так, чтобы и Бобби тоже было видно. - Новая. Такие сейчас используют в Тибе.
Что-то коричневое, безголовое, каждая бусина - сегмент тела, каждый сегмент окаймлен бледными светящимися ножками. Потом, как фокусник взмахнув руками в зеленых перчатках, негр наложил гадину по всей длине открытой раны и легким движением оторвал последний сегмент - тот, что был ближе всего к лицу Бобби. Отделяясь, этот сегмент втянул в себя блестящую черную нить, служившую многоножке нервной системой, и каждая пара клешней, одна за другой, сомкнулась, крепко стянув края раны - будто задернула «молнию» на новой кожаной куртке.
- Ну, вот видишь, - сказал негр, промокая остатки шоколадного сиропа влажным белым тампоном, - не так уж было и страшно, правда?
Его вступление в апартаменты Дважды-в-День совсем не походило на то, что так часто рисовало Бобби воображение. Начать с того, что он никогда не думал, что его вкатят на кресле-каталке, позаимствованном в «Материнском обществе Святой Марии», - название общества и серийный номер были аккуратно выгравированы лазером на тусклой хромировке левого подлокотника. Катившая его женщина, однако, вполне вписалась бы в какую-нибудь из его фантазий: ее звали Джекки - первая из двух девушек с Проектов, которых он видел у Леона, и, насколько он понял, одна из двух его ангелов. Кресло-каталка беззвучно катилась по ворсистому серому паласу, от стены до стены покрывавшему узкой проход к жилым помещениям, но золотые побрякушки на федоре весело позвякивали при каждом шаге черного ангела.
И он представить себе не мог, что хата Дважды-в-День окажется такой огромной или что в ней будет полно деревьев. В своей импровизированной операционной Пай - доктор, не преминувший объяснить, что на самом деле никакой он не врач, а просто тот, кто «иногда помогает выпутаться», - устроившись на драном высоком табурете, стянул окровавленные зеленые перчатки, закурил сигарету с ментолом и посоветовал Бобби недельку-другую не перетруждаться. Через несколько минут Джекки и Pea - второй ангел - с трудом впихнули его в мятую черную пижаму, которая выглядела как одежда из дешевого фильма про ниндзя, втолкнули в кресло-каталку и двинулись к шахте лифтов в сердцевине улья. Благодаря еще трем дополнительным дермам из запаса наркотиков Пая - один из них был заряжен добрыми двумя тысячами миллиграммов аналога эндорфина - в голове у Бобби прояснилось и никакой боли он не испытывал.
- Где мои вещи? - запротестовал он, когда его выкатили из первого коридора в другой, ставший опасно узким из-за десятилетних наслоений водопроводных труб и проводки. - Где моя одежда, дека и все остальное?
- Твоя одежда, дорогуша, в том виде, в каком она была, сейчас в пластиковом мешке у Пая, ждет, когда он спустит ее в мусоропровод. Паю пришлось срезать ее с тебя на столе, и, уж если на то пошло, она была просто окровавленными лохмотьями. И если твоя дека была в куртке, в нижнем кармане, то я думаю, что те, кто тебя порезал, ее и забрали. Едва не прихватив и тебя заодно. И ты, ублюдок, ко всем чертям испортил мне рубашку от «Салли Стэнли». - Ангел Pea казалась не слишком дружелюбной.
- Ну, - протянул Бобби, когда они заворачивали за угол, - хорошо. А вы случайно не нашли в карманах отвертку? Или кредитный чип?
- Чипа не было, малыш. Но если ты имеешь в виду отвертку с двумя сотнями по одной бумажке и еще десяткой новых иен в рукоятке, то это как раз цена моей новой рубашки…
Вид у Дважды-в-День был такой, как будто толкач не особенно рад видеть Бобби. В самом деле, можно было подумать, что он вообще его не заметил.
Смотрел прямо сквозь него на Джекки и Pea и скалил зубы в улыбке, целиком состоявшей из нервов и недосыпания. Бобби подкатили достаточно близко, так что ему было видно, какие желтые у Дважды-в-День белки - почти оранжевые в розовато-пурпурном свечении трубок гро-света, которые, казалось, в полном беспорядке свисали с потолка.
- Что вас, суки, задержало? - спросил толкач, но в голосе его не было ни тени гнева, одна только смертельная усталость и еще что-то такое, что Бобби поначалу не смог определить.
- Пай, - сказала Джекки, качнув бедрами мимо кресла, чтобы взять пачку китайских сигарет с невероятных размеров деревянной плиты, служившей Дважды-в-День кофейным столиком. - Он виртуоз, наш Пай.
- И научился этому в ветеринарной школе, - добавила ради Бобби Pea, но обычно он так пьян, что никто не позволит ему попрактиковаться даже на собаке…
- Так, - сказал Дважды-в-День, останавливая, наконец, взгляд на Бобби, значит, жить будешь.
Этот взгляд был настолько холодный, настолько усталый и клинически отстраненный, настолько далекий от маски этакого заманьяченного толкача, которому сам черт не брат - и который Бобби принимал за истинную личность этого человека, что Бобби смог только опустить глаза и уставиться в стол.
Лицо у него горело.
Почти трехметровой длины стол был сколочен из бревен, каждое толще ноги Бобби. Должно быть, дерево какое-то время провело в воде, подумал Бобби, в некоторых местах еще сохранилась белесая серебристая патина плавуна, как на колоде, возле которой он играл давным-давно в детстве в Атлантик-сити. Но дерево не видело воды уже довольно давно, и столешницу покрывала плотная мозаика из воска оплывших свечей, винных пятен, странной формы луж матово-черной эмали и темных ожогов сотен раздавленных сигарет. Стол был так завален едой, мусором и безделушками, что казалось, что это какой-то уличный торговец собрался было разгружать «железо», но потом передумал и решил пообедать. Тут были наполовину съеденные пиццы - от вида катышек криля в кетчупе у Бобби стало сводить желудок - рядом с обваливающимися стопками дискет, грязные стаканы с затушенными в недопитом красном вине окурками, розовый стироновый поднос с ровными рядами заветрившихся канапе, открытые и неоткрытые банки пива. Антикварный герберовский кинжал лежал без ножен на плоском обломке полированного мрамора. Еще на столе оказалось, по меньшей мере, три пистолета и, быть может, два десятка компонентов загадочного с виду компьютерного оборудования, того самого ковбойского снаряжения, при виде которого в обычных обстоятельствах у Бобби потекли бы слюнки.
Теперь же слюнки текли из-за куска холодной пиццы с крилем, но голод был ничто по сравнению с внезапным унижением, которое он испытал, увидев, что Дважды-в-День на него просто плевать. Нельзя сказать, что Бобби думал о нем именно как о друге, но он, безусловно, немало вложил в надежду, что Дважды-в-День видит в нем равного, человека, у которого хватает таланта и инициативы и у которого есть шанс выбраться из Барритауна. Но взгляд Дважды-в-День сказал ему, что он, в сущности, никто и к тому же вильсон…
- Взгляни-ка на меня, друг мой, - сказал голос, но это был не Дважды-в-День, и Бобби поднял глаза.
По обе стороны от Дважды-в-День на пухлой хромировано-кожаной кушетке оказались еще двое, оба негры. Говорящий был одет в какой-то балахон или халат, на носу у него сидели древние очки в пластмассовой оправе. Очки были ему велики, к тому же в квадратах оправы отсутствовали линзы. Другой был вдвое шире в плечах, чем Дважды-в-День, но на нем оказался строгий костюм, какие носят в кино японские бизнесмены. Безупречно-белые манжеты французской рубашки были застегнуты блестящими прямоугольниками золотых микросхем.
- Просто стыд и срам, что мы не можем дать тебе немного времени подлечиться, - сказал первый, - но у нас тут серьезная проблема. - Он помедлил, снял очки и помассировал переносицу. - Нам требуется твоя помощь.
- Черт, - ругнулся Дважды-в-День. Он наклонился вперед и, взяв из пачки на столе китайскую сигарету, прикурил ее от свинцового черепа размером с крупный лимон, потом потянулся за стаканом вина. Мужчина в очках, протянув худой коричневый палец, постучал им по запястью Дважды-в-День. Дважды-в-День выпустил стакан и откинулся назад. Лицо его оставалось тщательно пустым.
Мужчина же улыбнулся Бобби.
- Счет Ноль, - сказал он, - нам сказали, такая у тебя кличка.
- Верно, - выдавил Бобби. Вышло как какое-то карканье.
- Мы хотим знать о Деве, Счет. - Негр ждал. Бобби, прищурившись, посмотрел на него.
- Вьей Мирак. - Мужчина снова надел очки. - Наша госпожа, Дева Чудес. Мы знаем ее, - он сделал какой-то странный жест левой рукой, - как Эзили Фреду.
Бобби осознал, что сидит с открытым ртом, и закрыл его. Три темных лица ждали. Джекки и Pea исчезли, но он не видел, как они ушли. Бобби охватила паника, и он в отчаянии оглянулся по сторонам, чтобы увидеть странные заросли низкорослых деревьев, окружающих стол. Во всех направлениях свисали под различными углами трубки гро-света. В гуще зеленой листвы проглядывали розовато-пурпурные чучела. Никаких стен. Стен вообще не видно! Кушетка и видавший виды стол стояли на какой-то прогалине с полом из шершавого бетона.
- Мы знаем, что она приходила к тебе, - сказал гигант, осторожно кладя ногу на ногу. Он поправил безупречную складку на брюках, и Бобби подмигнула золотая запонка. - Мы это знаем, понимаешь?
- Дважды-в-День говорит, это твой первый набег? - вмешался второй. Это правда? Бобби кивнул.
- Значит, ты избран Легбой, - сказал мужчина, снова снимая пустую оправу, - чтобы встретиться с Вьей Мирак. - Он улыбнулся.
У Бобби снова отвисла челюсть.
- Легба, - повторил негр. - Хозяин дорог и тропинок, лоа коммуникаций…
Дважды-в-День затушил сигарету о поцарапанное дерево, и тут Бобби увидел, что руки у него дрожат.

Глава 10
АЛЕН

Они условились встретиться в брассерии на пятом подземном этаже комплекса «Двор Наполеона» под стеклянной пирамидой Лувра. Это место было знакомо обоим, хотя ни для одного из них не имело особого значения.
Предложил его Ален, и Марли подозревала, что он очень тщательно его выбирал.
Это была эмоционально нейтральная территория: знакомая обстановка, при этом не отягощенная никакими воспоминаниями. Кафе было стилизовано под прошлый век: гранитные стойки, черные балки от пола до потолка, зеркала во всю стену и итальянская ресторанная мебель из черной сварной стали, какая могла относиться к любому десятилетию за последние сто лет. Столы покрыты серыми льняными скатертями в тонкую черную полоску, этому сочетанию вторят черно-полосатые обложки меню, спичечные коробки и передники официантов. Для встречи Марли надела кожаное пальто, которое она купила еще в Брюсселе, красную льняную блузку и новые джинсы из черного хлопка. Андреа сделала вид, что не замечает, как старательно подруга подбирает одежду, а потом одолжила простую нитку жемчуга, который отлично оттенял блузку.
Едва успев войти, Марли поняла, что Ален пришел заранее, - стол уже был завален его барахлом. На Алене был его любимый шарф, тот, что они купили вместе год назад на блошином рынке, и как обычно, выглядел Ален всклокоченным, но совершенно в своей стихии. Потрепанный кожаный «атташе» изверг свое содержимое на небольшой квадрат полированного гранита: блокнотики на спирали, нечитаный том самого спорного романа месяца, «Галуаз» без фильтра, коробок деревянных спичек, переплетенный в кожу ежедневник, который она приобрела ему в «Браунсе».
- А я уже думал, что ты не придешь, - сказал он с улыбкой.
- Почему ты так решил? - спросила Марли.
Вопросом на вопрос - спонтанная реакция (какая жалкая, подумалось ей) - в нелепой попытке замаскировать ужас, который она, наконец, позволила себе испытывать. Страх снова потерять себя, потерять волю и стимул жить, страх перед любовью, которая еще жива. Марли пододвинула второй стул и села. Возле нее тут же возник молодой официант в полосатом переднике - судя по виду, испанец, чтобы принять заказ. Она заказала «Виши».
- Это все? - спросил Ален. Официант услужливо наклонился.
- Да, спасибо.
- Я уже несколько недель пытаюсь с тобой связаться, - сказал Ален.
Марли понимала, что это ложь; и все же, как это часто с ней случалось ранее, спросила себя: а сознает ли он сам до конца, что снова лжет. Андреа утверждала, что такие, как Ален, лгут так постоянно и так искренне, что вскоре перестают различать, что в их словах правда, а что - вымысел. Они своего рода артисты, говорила Андреа, они одержимы желанием переиначивать реальность. И Новый Иерусалим тогда - воистину прекрасное местечко: свобода и от превышения кредита, и от ворчания домохозяев, и от необходимости искать кого-то, кто оплатил бы счет за вечер.
- Я что-то не заметила, чтобы ты пытался связаться со мной, когда Гнасс привел полицию.
Марли надеялась, что эта фраза заставит его хотя бы поморщиться.
Впустую. Мальчишеское лицо под шапкой непослушных русых волос, которые он по привычке зачесывал назад пятерней, осталось невозмутимо-спокойным.
- Прости, - только и сказал он, давя в пепельнице «галуаз». Аромат черного французского табака постепенно стал ассоциироваться для Марли с Аденом, и Париж теперь казался ей городом, где на каждом шагу его запах, его призрак, цепочка его следов. - Я был уверен, что он никогда не обнаружит, гм… происхождение работы… Ты должна понять: как только я признался самому себе, насколько отчаянно мы нуждаемся в деньгах, я решил, что должен что-то предпринять. Я же знаю: сама ты - идеалистка. Галерею в любом случае пришлось бы свернуть. Если бы с Гнассом все прошло по плану и мы получили бы все, что хотели, ты была бы счастлива. Счастлива, - повторил он, вытаскивая очередную сигарету из пачки.
Марли могла лишь ошеломленно смотреть на него, испытывая тошнотворное отвращение к самой себе за желание в это поверить.
- Знаешь, - продолжал он, вынимая спичку из красно-желтого коробка, - у меня ведь и раньше были сложности с полицией. В студенческие годы. Политика, разумеется.
Он чиркнул спичкой, бросил на стол коробок и прикурил.
- Политика, - произнесла она и вдруг поняла, что ей отчаянно хочется рассмеяться. - Я и не подозревала, что существует партия для таких, как ты. Даже представить себе не могу, как она может называться.
- Марли, - сказал он, понизив голос; он всегда так делал, желая подчеркнуть силу своих чувств, - ты же знаешь, не можешь не знать, что я сделал это ради тебя. Ради нас, если хочешь. Но ты, конечно же, это знаешь.
Ты же знаешь, чувствуешь, Марли, что намеренно я никогда бы тебя не обидел, не подверг бы опасности.
На загроможденном столике не нашлось места для ее сумочки, так что ее пришлось поставить на колени. Теперь Марли вдруг осознала, что впивается ногтями в мягкую толстую кожу.
- Никогда бы не обидел…
Голос был ее собственным, а в нем - потерянность и ошеломление. Голос ребенка. Внезапно она почувствовала себя свободной, свободной от любви и желания, свободной от страха, и все, что она испытывала к красивому лицу по ту сторону стола, исчерпывалось примитивным отвращением. И она могла только смотреть на него в упор, на этого совсем чужого ей человека, с которым она целый год спала рядом в задней комнатке очень маленькой галереи на рю Мосонсей. Официант поставил перед ней стакан «виши».
Ален, должно быть, воспринял ее молчание за готовность к примирению, абсолютную пустоту ее лица - за открытость.
- Чего ты не понимаешь… - насколько она помнила, эта фраза была его излюбленным вступлением, - так это того, что все эти Гнассы существуют в каком-то смысле лишь для того, чтобы поддерживать искусство. Поддерживать нас, Марли. - Тут он улыбнулся, как будто смеясь над самим собой, улыбнулся беспечной, заговорщицкой улыбкой, от которой теперь ее пробрал холод. Однако, полагаю, мне все же следовало признать за ним крупицу здравого смысла, поверить, что у него хватит ума нанять собственного эксперта по Корнеллу. Хотя мой эксперт, уверяю тебя, из них двоих был гораздо компетентнее…
Как ей отсюда сбежать? Встань, сказала она самой себе. Повернись. Спокойно пройди к выходу. Выйди через дверь. Наружу, в приглушенное изобилие «Двора Наполеона», где полированный мрамор сковал рю де Шам Флери, улочку четырнадцатого века, которая, говорят, сначала предназначалась для проституток. Что угодно, все что угодно, только бы уйти. Уйти прямо сейчас и подальше от него. Уйти куда глаза глядят, чтобы затеряться в Париже, городе туристов, исхоженном ею вдоль и поперек еще в первый свой приезд.
- Но теперь, - говорил Ален, - ты же сама видишь, что все вышло к лучшему. Так часто случается, правда ведь?
И снова эта улыбка, на этот раз мальчишеская, слегка завистливая и - к ее ужасу - гораздо более интимная.
- Мы потеряли галерею, но ты нашла место, Марли. У тебя есть работа, интересная работа, а у меня - связи, которые тебе понадобятся. Я знаю людей, с которыми тебе нужно будет встретиться, чтобы найти своего художника.
- Своего художника? - скрывая внезапную растерянность за глотком «виши».
Открыв потрепанный «атташе», он вынул оттуда нечто плоское - самую обычную эхо-голограмму. Марли взяла ее, благодарная, что хоть чем-то может занять руки, - и, всмотревшись, поняла, что это небрежно сделанный снимок шкатулки, которую она видела в вирековском конструкте Барселоны. Кто-то протягивал шкатулку вперед к камере. Руки мужские, не Алена, на правой перстень-печатка из какого-то темного металла. Фон расплывался. Только шкатулка и руки.
- Ален, - с трудом выдавила она, - откуда у тебя это?
Подняв глаза, она встретила взгляд карих глаз, полных пугающего ребяческого триумфа.
- Кое-кому очень дорого придется заплатить, чтобы это выяснить. - Он загасил сигарету. - Извини.
Встав из-за стола, Ален удалился в сторону туалетов. Когда он исчез за зеркалами и черными стальными балками, она уронила голограмму и, потянувшись через стол, откинула крышку папки. Ничего, только синяя эластичная лента и табачные крошки.
- Принести вам что-нибудь еще? Может быть, еще «виши»? - подле нее стоял официант.
Она подняла на него глаза, ее вдруг поразила не мысль, а скорее ощущение, что она знает этого человека. Худое смуглое лицо…
- У него радиопередатчик, - вполголоса проговорил официант. - К тому же он вооружен. Я был тем коридорным в Брюсселе. Соглашайтесь на его условия.
Помните, что деньги для вас значения не имеют. - Он взял ее стакан и аккуратно поставил его на поднос. - И очень вероятно, что эта игра для него закончится плохо.
Вернулся Ален. Улыбающийся.
- А теперь, дорогая, - сказал он, потянувшись за сигаретами, - мы можем поговорить о деле. Марли улыбнулась в ответ и кивнула.

Глава 11
НА ПОЛИГОНЕ

Он, наконец, позволил себе поспать часа три. Рухнул на матрас в бункере без окон, где команда полигона обустроила командный пункт. Прежде чем лечь, Тернер познакомился с остальными членами команды. Рамирес оказался худым, нервным, постоянно зацикленным на собственной сноровке компьютерного жокея.
Немудрено: вся команда зависела от его способности - в тандеме с Джейлин Слайд на океанской платформе - следить за киберпространством вокруг того сектора решетки, где располагались основательно обледенелые базы данных «Маас Биолабс». Если в последний момент «Маас» все же засечет присутствие незваных гостей, Рамиресу, возможно, удастся передать хоть какое-то предупреждение. В его задачу входило также перегонять данные медицинского обследования из нейрохирургического бокса на нефтяную платформу - сложная многоступенчатая процедура, позволяющая удерживать «Маас» в неведении. Линия шла сперва к телефонной будке посреди «нигде». Проскочив через эту будку как в дверь, Рамирес и Джейлин будут действовать в матрице на свой страх и риск. Если они провалят свою часть, «Маас» сможет проследить их обратно до будки и засечь полигон.
Был еще Натан, ремонтник, чья подлинная работа заключалась в надзоре за оборудованием в бункере. Если рухнет какая-то часть системы, будет небольшой шанс, что он сумеет все это исправить. Натан принадлежал к той же разновидности рода человеческого, что и Оукей и тысячи ему подобных, с которыми Тернер работал многие годы, - бродячие техи, которым нравилось зарабатывать на опасности и которые доказали, что умеют держать рот на замке. Остальные: Комптон, Тедди, Коста и Дэвис - это просто дорогостоящие мускулы, солдаты удачи, в общем, тот тип людей, кого нанимают помахать кулаками. Именно ради них Тернер с особым тщанием прилюдно допросил Сатклиффа о том, как подготовлено отступление. Сатклиффу пришлось подробно объяснить, где сядут вертолеты, каков порядок загрузки и как и когда в точности будет произведена выплата денег. Потом Тернер попросил всех оставить его в бункере одного и приказал Уэббер разбудить его через три часа.
Сам бункер был раньше то ли насосной станцией, то ли чем-то вроде коммутатора электронных сетей. Выступавшие из стен обрубки пластмассовых труб в равной степени могли служить как для телефонных линий, так и для линий канализации. Тернер внимательно осмотрел помещение и не нашел никаких признаков того, что какая-нибудь из этих труб была раньше куда-то подсоединена. Потолок, единый пласт литого бетона, был слишком низким, чтобы Тернер мог выпрямиться во весь рост. В бункере стоял сухой, пыльный, но, в общем и целом, не такой уж неприятный запах. Команда вычистила помещение, прежде чем занести столы и оборудование, но на полу завалялись несколько желтых хлопьев газетной бумаги, которые рассыпались при прикосновении.
Кое-где Тернер различал буквы, иногда целое слово.
Все походные металлические столы были придвинуты к дальней стене, образуя угол, на каждой стороне которого размещалось множество сверхсложных приборов коммуникационного оборудования. Лучшее, что смогла раздобыть «Хосака», подумал он.
Несмотря на то, что приходилось пригибаться, он внимательно осмотрел все столы, легонько касаясь каждой консоли, каждого черного ящика. Основательно модифицированная армейская бортовая рация, настроенная на пакетную передачу.
Она обеспечит им связь в том случае, если Рамирес и Джейлин напортачат с передачей данных. Пакеты были записаны заранее - тщательно продуманная техническая белиберда, закодированная лучшими шифровальщиками «Хосаки».
Содержание каждого отдельного пакета не имело никакого смысла, но последовательность, в которой они будут передаваться, должна донести довольно примитивное сообщение. Последовательность «Би-Си-Эй» проинформирует «Хосаку» о прибытии Митчелла; «Эф-Ди» - о его отбытии с полигона, «Эф-Джи» даст сигнал о смерти перебежчика и, соответственно, свертывании операции.
Нахмурившись, Тернер побарабанил пальцами по рации. Ему совсем не нравилось, как Сатклифф все это организовал. Если извлечение провалится, маловероятно, что они выберутся отсюда, - не говоря уже о том, чтобы убраться, не оставляя следов. К тому же Уэббер преспокойно сообщила, что ей дан приказ в случае провала операции использовать против медиков и их микрохирургии ручную противотанковую ракету. «Они это знают, - сказала Уэббер. - Готова поспорить, им за это и платят». Остальные члены команды всецело зависели от вертолетов, базирующихся в окрестностях Таксона. Тернер прикинул, что «Маас», если что-то пронюхает, без труда сможет перехватить их на подходе. Когда он изложил свои возражения Сатклиффу, австралиец только пожал плечами: «Ну, это, конечно, не то, как я сыграл бы при лучшем раскладе, коллега, но все мы здесь ведь ненадолго, разве не так?»
Рядом с передатчиком разместился усовершенствованный биомонитор «Сони», напрямую соединенный с нейрохирургическим боксом. В его память заранее загрузили медицинскую карту Митчелла, переписанную из досье биософта. Когда придет их черед, медики получат доступ к медицинской карте перебежчика; процедуры же, производимые в боксе, будут одновременно передаваться назад на «Сони» для архивации. Затем Рамирес, оснастив архивные блоки ледяной коркой, сможет закидывать данные в киберпространство, куда короткими набегами будет подключаться Джейлин Слайд со своей деки на нефтяной платформе. Если все пройдет гладко, то к тому моменту, когда Тернер на реактивном самолете доставит Митчелла в Мехико-сити, в исследовательском центре «Хосаки» ученого уже будет ждать обновленная медицинская карта. Тернер никогда не видел ничего подобного этому «Сони», но мог предположить, что у голландца в его сингапурской клинике наверняка было что-то похожее. С этой мыслью он поднял руку к голой груди и провел пальцами по давно исчезнувшему шраму от пересадки ткани.
На втором столе размещалась киберпространственная аппаратура. Дека была идентична той, какую он видел на нефтяной платформе: прототип «Маас-Неотек».
Конфигурация деки выглядела стандартной, но Конрой говорил, что она собрана из новых биочипов. На крышку консоли был прилеплен ком бледно-розового пластика величиной с кулак. Кто-то, может быть и Рамирес, выдавил в нем два глаза и грубо прочертил кривую идиотскую ухмылку. Два провода - голубой и желтый - тянулись из розового лба «куклы» к одной из черных труб, выступающих из стены за консолью. Еще одно из заданий Уэббер на случай атаки на полигон. Тернер, хмурясь, поглядел на провода: заряд такой мощности в этом маленьком, да еще закрытом помещении гарантирует смерть всех находящихся в бункере.
Болели плечи, затылок то и дело задевал о шершавый бетон потолка, но Тернер продолжал свою инспекцию. Остальную часть стола занимала периферия деки - несколько черных ящиков, расставленных с тщательностью одержимого.
Тернер подозревал, что каждый модуль расположен на определенном расстоянии от своего соседа и что они предельно точно выровнены относительно друг друга. Рамирес, должно быть, расставил их собственноручно, и Тернер не сомневался, что, коснись он какого-нибудь из ящиков, сдвинь его хоть на десятую долю миллиметра, жокей тотчас же узнает об этом. С подобным невротичным подходом Тернер, и ранее имевший дело с компьютерщиками, уже сталкивался, так что о Рамиресе это не говорило ровным счетом ничего.
Впрочем, Тернер встречал и других жокеев, которые, бывало, выворачивали эту особенность наизнанку, намеренно опутывая свои пульты кабелями и проводами, что делало их похожими на крысиное гнездо; эти суеверно шарахались от любого проявления опрятности, оклеивая свои консоли картинками игральных костей и скалящимися черепами. Ничего нельзя предугадать заранее, думал Тернер, или Рамирес и вправду хорош, или все мы, что вполне вероятно, скоро станем трупами.
На дальнем конце стола лежали пять клипсовых раций «Телефункен» с самоклеющимися горловыми микрофонами - каждая запаяна в индивидуальную пузырчатую упаковку. Во время критической фазы побега, которую Тернер оценивал в двадцать минут до и после прибытия Митчелла, он сам, Рамирес, Сатклифф, Уэббер и Линч будут поддерживать связь через эфир, хотя использование передатчиков следовало свести к минимуму.
За «Телефункенами» - немаркированная пластиковая коробка с двадцатью шведскими катализаторными грелками для рук; плоские обтекаемые бруски из нержавеющей стали вложены каждый в свой чехол из рождественской красной фланели, стянутый шнурком.
- Ну, умен, собака, - задумчиво сказал Тернер коробке. - До этого я мог бы додуматься и сам…
Он уснул на рифленой поролоновой подстилке из снаряжения автостопщиков, развернутой на полу командного поста, натянув на себя, как одеяло, парку.
Конрой был прав насчет ночного холода в пустыне, но бетон, казалось, еще сохранял дневной жар. Комбинезон и туфли Тернер снимать не стал;
Уэббер посоветовала, одеваясь, всякий раз тщательно встряхивать одежду и обувь. «Скорпионы, - пояснила она. - Они любят пот, любую влагу». Прежде чем лечь, вынул из нейлоновой кобуры «смит-и-вессон», аккуратно положил его возле поролона. Оставив включенными два фонаря на батарейках, Тернер смежил веки.
И соскользнул в мелководье сна. Замелькали беспорядочные образы; фрагменты митчелловского досье сливались с кадрами его собственной жизни.
Вот они с Митчеллом таранят автобусом стеклянную стену и, не снижая скорости, влетают в вестибюль гостиницы в Марракеше. Ученый радостно улюлюкает, нажимая на кнопку, которая взрывает две дюжины канистр с азотом, прикрученных по бокам машины, и Оукей тоже тут - предлагает ему виски из бутылки и желтый перуанский кокаин с круглого зеркальца в пластиковом ободке, которое он в последний раз видел в сумочке Эллисон. Тернеру кажется, что он видит за окнами автобуса Эллисон, задыхающуюся в клубах газа; он пытается сказать об этом Оукею, указать на нее, но стекла сплошь залеплены голограммами мексиканских святых, почтовыми открытками с изображением Девы Марии, и Оукей протягивает что-то круглое и гладкое, шар из розового хрусталя… И Тернер видит свернувшегося внутри паука, паука из ртути, но Митчелл смеется - с его зубов капает кровь - и протягивает раскрытую ладонь, предлагая Тернеру серый биософт. Тернер видит, что досье - это на самом деле мозг. Серовато-розовый и живой под влажной прозрачной мембраной, мозг мягко пульсирует в руке Митчелла… И тут Тернер, обрушившись с какого-то подводного уступа сна, плавно погружается в беззвездную ночь.
Его разбудила Уэббер. Ее жесткие черты лица были обрамлены квадратом дверного проема, на плечах складками собралось прибитое к притолоке армейское одеяло.
- Вот твои три часа. Медики проснулись, если хочешь - можешь с ними поговорить. - На этом она удалилась. Под тяжелыми ботинками заскрипел гравий.
Врачи «Хосаки» ждали возле автономного нейрохирургического бокса. В свете пустынного заката в своей модно измятой одежде для отдыха - последний писк сезона в Гинзе - они выглядели так, будто только что сошли с платформы какого-нибудь передатчика материи. Один из мужчин кутался в огромный, не по росту, мексиканский жилет ручной вязки, что-то вроде перепоясанного кардигана, такие Тернер видел на туристах в Мехико. Остальные двое спрятались от холода пустыни под дорогими герметичными лыжными куртками.

Предыдущая страница 5 Следующая страница


Граф ноль 6

Мужчины были на голову ниже кореянки, стройной женщины с резкими архаичными чертами лица и пушистым «ирокезом» подкрашенных красным волос, что навело Тернера на мысль о хищной птице. Конрой сказал, что двое - люди компании, и Тернер отчетливо это ощутил. А вот в женщине чувствовалась аура, присущая его собственному миру. Подпольный врач, человек вне закона. Вот кто нашел бы общий язык с голландцем, подумал он.
- Я Тернер, - представился он. - Я отвечаю за операцию.
- Наши имена вам без надобности, - отрезала женщина, а двое врачей из «Хосаки» автоматически поклонились. Обменявшись взглядами, они посмотрели на Тернера, потом снова на кореянку.
- Верно, - отозвался Тернер, - необходимости нет.
- Почему нам до сих пор отказывают в доступе к медицинским данным на нашего пациента? - спросила кореянка.
- Требования безопасности, - сказал Тернер. Ответ вышел почти автоматическим. На самом деле он не видел причин препятствовать им в изучении досье на Митчелла.
Женщина пожала плечами и отвернулась. Ее лицо скрылось за поднятым воротником гермокуртки.
- Желаете осмотреть бокс? - спросил японец в огромном кардигане. Лицо его выражало настороженную вежливость - маска безупречного служащего корпорации.
- Нет, - ответил Тернер. - Мы перевезем вас на стоянку за двадцать минут до его прибытия. Снимем колеса, опустим бокс, обеспечив равновесие распорками. Сливной шланг будет отсоединен. Я хочу, чтобы модуль был в полной готовности через пять минут после того, как мы опустим его на землю.
- Проблем не будет, - улыбнулся японец.
- Теперь я хочу, чтобы вы рассказали мне, что вы намерены предпринять. Что вы собираетесь сделать с пациентом, и как это может на нем отразиться.
- Так вы не знаете? - резко спросила женщина, поворачиваясь, чтобы взглянуть ему в лицо.
- Я сказал, что хочу, чтобы вы мне рассказали, - отрезал Тернер.
- Мы немедленно проведем сканирование на предмет смертельных имплантантов, - сказал мужчина в кардигане.
- Это что, какие-нибудь бомбы в коре головного мозга?
- Сомневаюсь, что мы столкнемся с чем-то настолько грубым, - вступил второй. - Однако мы действительно просканируем его на предмет всего спектра устройств, вызывающих летальный исход. Одновременно будет сделан полный анализ крови.
Насколько мы понимаем, его нынешние работодатели специализируются на исключительно сложных биохимических системах. Поэтому вполне вероятно, что наибольшую опасность следует ожидать именно с этой стороны.
- В настоящее время довольно модно начинять служащих высших эшелонов подкожными устройствами, которые впрыскивают в кровь препараты, сходные с инсулином, - вмешался его напарник. - Организм субъекта может быть ввергнут в искусственную зависимость от, скажем, синтетического аналога определенного фермента. В том случае, если подкожные капсулы не перезаряжаются через регулярные промежутки времени, удаление от источника - в данном случае от работодателя - может привести к травме.
- Мы готовы справиться и с этим, - вставил второй.
- Ни один из нас даже отдаленно не готов иметь дело с тем, с чем, как я подозреваю, нам придется столкнуться, - сказала подпольный врач.
Голос ее был так же холоден, как ветер, который дул теперь с востока.
Тернер слышал, как над головой по ржавым листам металла шипит песок.
- Ты пойдешь со мной, - бросил ей Тернер. После чего повернулся и, не оглядываясь, зашагал прочь. Вполне возможно, она ослушается его приказа, в таком случае он потеряет лицо перед остальными двумя, но это казалось правильным ходом. Отойдя метров на десять от трейлера, он остановился.
Услышал ее шаги по гравию.
- Что тебе известно? - не оборачиваясь спросил он.
- Возможно, не больше, чем тебе, - сказала она, - а может, и больше.
- Очевидно, больше, чем твоим коллегам.
- Они исключительно талантливые люди. Но они также и… слуги.
- А ты нет.
- Как и ты, наемник. На эту операцию меня вызвали из лучшей подпольной клиники Тибы. Чтобы подготовиться к встрече с этим прославленным пациентом, мне передали значительный объем материала. Нелегальные клиники Тибы передний край медицины. Даже «Хосака» не могла знать, что мое положение в подпольной медицине позволит мне догадаться, что именно может носить в голове перебежчик. Улица пытается найти применение многим вещам, мистер Тернер. Уже несколько раз меня приглашали, чтобы извлечь эти новые имплантанты. Кое-какие из усовершенствованных микробиосхем «Мааса» уже нашли себе путь на рынок. Подобные попытки вживления - шаг вполне логичный. Я подозреваю, что «Маас» преднамеренно допускает утечку своих биосхем.
- Тогда объясни мне.
- Не думаю, что я в состоянии это сделать. - В ее голосе послышался странный оттенок смирения. - Я сказала тебе, что видела это. Я не сказала, что я понимаю. - Внезапно кончики ее пальцев пробежались по коже возле разъема в его черепе. - По сравнению с вживленными биочипами твой имплантант - все равно, что деревянная нога рядом с микроэлектронным протезом.
- Но в данном случае - это представляет угрозу для жизни?
- Где уж там, - сказала кореянка, убирая руку, - только не для его собственной…
А потом он услышал, как она устало побрела назад, к хирургическому трейлеру.
Конрой прислал гонца с микрософтом, который должен был помочь Тернеру в пилотировании реактивного самолета, чтобы вывезти Митчелла в исследовательский центр «Хосаки» в Мехико. Гонцом оказался почерневший на солнце человек с безумным взглядом, которого Линч назвал Гарри. Это привидение с мускулами, как веревки, прикатило со стороны Таксона на отполированном песком велосипеде с лысыми полуспущенными шинами и рулем, обмотанным полосками сыромятной кожи, желтой как кость. Пока Линч вел его через автостоянку, Гарри напевал что-то себе под нос - странный звук в напряженной тишине полигона. Его песня, если это можно было назвать песней, звучала, как будто кто-то крутил наугад ручку сломанного радиоприемника, водя стрелкой вверх-вниз по полуночным милям шкалы и вылавливая то мотивы госпела, то обрывки самых различных хитов международной поп-музыки за последние двадцать лет. Гарри волок велосипед на себе, просунув под раму выжженное, по-птичьи худое плечо.
- Гарри кое-что привез для тебя из Таксона, - сказал Линч.
- Вы знаете друг друга? - спросил Тернер, в упор глядя на Линча. Может, есть общий друг?
- Как это понимать? - вскинулся Линч.
Тернер выдержал взгляд:
- Ты знаешь, как его зовут.
- Он сам мне назвал это свое сраное имя, Тернер.
- Зовите меня Гарри, - сказал обгоревший человек и забросил велосипед в кусты.
Он безучастно улыбнулся, показав неровные выщербленные зубы. Пленка пота и пыли покрывала его голую грудь, на которой болталось странное ожерелье: на тонкую металлическую цепочку были нанизаны кусочки животного рога и меха, латунные гильзы и медные монеты, стертые от употребления так, что почти невозможно было различить, где орел, где решка. Среди всего этого барахла висел маленький кисет из мягкой коричневой кожи.
Некоторое время Тернер разглядывал ассортимент вывешенных на узкой груди предметов, а затем протянул руку и щелкнул по кривому хрящу на плетеном шнурке.
- А это что, черт побери, такое, Гарри?
- Нос енота, - ответил тот. - У енота в носу кости соединяются суставом. Это мало кто знает.
- Ты когда-нибудь встречал моего друга Линча раньше, а, Гарри?
Гарри сморгнул.
- У него были пароли, - подал голос Линч. - Существует иерархия срочности. Он знал самый старший. Он сам назвал мне свое имя. Я тебе еще нужен или я могу вернуться к работе?
- Иди, - отозвался Тернер.
Как только Линч оказался вне пределов слышимости, Гарри стал распутывать завязки кожаного кисета.
- Не стоило так обращаться с мальчиком, - заметил он. - Он и вправду очень хорош. Честное слово, я не заметил его, пока он не приставил игольник к моей шее. - Открыв мешочек, он осторожно запустил в него руку.
- Скажи Конрою, что я его раскусил.
- Прости, - сказал Гарри, извлекая сложенный пополам желтый блокнотный листок, - кого ты раскусил? - он протянул листок Тернеру. Внутри было что-то еще.
- Линча. Он - шестерка Конроя на полигоне. Так ему и передай.
Тернер развернул листок и вынул толстый армейский микрософт. На бумаге синими крупными буквами было накарябано: «ЧТОБ ТЫ СВЕРНУЛ СЕБЕ ШЕЮ, ЗАДНИЦА. УВИДИМСЯ В КОНСУЛЬСТВЕ».
- Ты действительно хочешь, чтобы я ему это передал?
- Да.
- Ты - босс.
- Вот именно, мать твою, - сказал Тернер и, скомкав бумагу, засунул ее Гарри под мышку.
Гарри улыбнулся - мило и безучастно. Ненадолго всплывший в нем разум вновь ушел на дно, как некое водяное животное, нырнувшее в гладкое, скучное, протухшее на солнце море. Тернер заглянул в глаза, похожие на потрескавшийся желтый опал, и не увидел там ничего, кроме солнца и заброшенной трассы. Рука с отсутствующими последними фалангами на двух пальцах поднялась и рассеянно почесала недельную щетину.
- Вали отсюда, - сказал Тернер.
Гарри повернулся, вытащил из зарослей свой велосипед, хрюкнув, забросил его на плечо и начал пробираться назад через полуразрушенную автостоянку.
Пока он шел, огромные драные шорты цвета хаки били ему по коленям и тихонько позвякивала коллекция цепочек.
С холма метрах в двадцати левее донесся свист. Обернувшись, Тернер увидел, что Сатклифф машет ему рулоном оранжевой геодезической ленты. Пора было начинать выкладывать посадочную полосу для Митчелла. Работать придется быстро, пока солнце еще не слишком поднялось. И все равно будет очень жарко.
- Ах, вот как, - сказала Уэббер, - он прибывает по воздуху.
Повесив коричневый плевок на желтый кактус, она запихнула за щеку новую порцию копенгагенского табака.
- Вот именно, - ответил Тернер.
Он сидел рядом с ней на выступе сланцевой породы. Оба наблюдали за тем, как Линч и Натан расчищают посадочную полосу, которую Тернер с Сатклиффом огородили оранжевой лентой. Лента маркировала прямоугольник размером четыре на двадцать метров. Линч подволок к ленте отрезок проржавевшего рельса, с натугой перетащил через нее. Когда рельс загремел о бетон, что-то метну лось прочь через кусты.
- А они ведь могут увидеть эту ленту, если захотят, - сказала Уэббер, вытирая рот тыльной стороной ладони. - Даже заголовки в утреннем факсе могут прочесть, если им того захочется.
- Знаю, - отозвался Тернер. - Но если они еще не знают, что мы здесь, сомневаюсь, что они вообще об этом узнают. А с трассы нас не видно. - Он поправил черную нейлоновую каскетку, которую дал ему Рамирес, опустив длинный козырек так, что тот уперся в солнечные очки. - Во всяком случае, мы пока просто таскаем тяжести, рискуя при этом переломать себе ноги. Едва ли в этом есть что-то странное, особенно если смотреть с орбиты.
- Пожалуй, - согласилась Уэббер. Ее испещренное шрамами лицо под черными очками оставалось совершенно бесстрастным. С того места, где он сидел, Тернер мог слышать запах ее пота, резкий и звериный.
- Что ты, черт побери, делаешь между контрактами, Уэббер? Когда ты не в деле? - спросил он, посмотрев на нее.
- Да побольше тебя, черт побери, - сказала она. - Часть года выращиваю собак. - Она вытащила из сапога нож и начала терпеливо править его о подметку, плавно поворачивая с каждым проходом, как мексиканский брадобрей, натачивающий свою бритву. - Ужу рыбу. Форель.
- У тебя там есть родня? Я хочу сказать, в Нью-Мексико?
- Наверное, больше, чем у тебя, - ровным голосом проговорила она. - Думаю, такие, как ты или Сатклифф, вы - вообще ниоткуда. Вы живете только в деле, ведь так, Тернер? На полигоне, сегодняшним днем, тем днем, когда прибудет ваш мальчик. Я права? - она попробовала заточку на ногте большого пальца, потом убрала нож обратно в ножны.
- Но у тебя есть семья? Мужчина, к которому ты вернешься?
- Женщина, если хочешь знать, - сказала она. - Ты хоть что-то понимаешь в собаководстве?
- Нет, - ответил он.
- Так я и думала. - Она искоса взглянула на него. - У нас есть и ребенок. Наш собственный. Она его выносила.
- Срастили ДНК?
Она кивнула.
- Дорогое удовольствие.
- Вот именно. Если бы не надо было выплачивать кредит, меня бы здесь не было. Но она прекрасна.
- Твоя женщина?
- Наша малышка.

Глава 12
КАФЕ «БЛАН»

Идя прочь от Лувра, Марли словно кожей чувствовала, как беззвучно смещаются блоки какого-то сложного шарнирного механизма, подстраиваясь к каждому ее шагу. Официант - всего лишь часть огромного целого: высокоточный зонд или, быть может, щуп. Целое должно быть больше, гораздо больше. Как она могла вообразить, что можно жить, передвигаться в противоестественном силовом поле состояния Вирека, не подвергаясь при этом силе, искажающей реальность? Выбрав очередной объект - жалкую тряпицу с ярлычком «Марли Крушкова», - Вирек провернул его через чудовищные невидимые жернова своих денег. И объект изменился. Конечно, думала Марли, конечно: они постоянно вертятся вокруг меня - бдительные и незримые колесики необъятного и тонкого механизма, с помощью которого и наблюдает герр Вирек.
Некоторое время спустя она обнаружила, что стоит на тротуаре под террасой с вывеской «Блан». Кафе показалось ничем не хуже любого другого.
Месяц назад она обошла бы его стороной - слишком много вечеров они провели здесь вместе с Аденом. Теперь же, осознавая, что это и есть свобода, Марли решила, что заново открывать свой собственный Париж можно и с выбора столика в кафе «Блан». Она села возле бокового экрана. Заказала официанту коньяк и, зябко ежась, стала смотреть на текущий мимо поток уличного движения, на бесконечную реку из стекла и стали. А вокруг нее за соседними столиками незнакомые парижане ели и улыбались, пили и ссорились, с горечью прощались или клялись в вассальной верности полуденному чувству.
Но - тут Марли улыбнулась - ведь и она принадлежит этой жизни. Что-то просыпалось в ней после долгого оцепенелого сна, что-то возвращенное ей в мгновение, когда открылись глаза на жестокость Алена и на то, что она по-прежнему хочет любить его. Теперь же, сидя в ожидании коньяка, Марли чувствовала, как это желание растворяется само собой. Его жалкая ложь непонятным образом разорвала путы депрессии. Марли не видела в этом логики: в глубине души - и задолго до истории с Гнассом - она знала, чем именно в этом мире занимается Ален. Впрочем, какая разница - для любящего-то человека? Наслаждаясь давно забытым чувством свободы, она решила, что плевать ей на логику. Достаточно того, что она жива, сидит за столиком в «Блан» и придумывает вокруг себя сложнейший механизм, который - как она теперь знает - запустил герр Вирек.
Парадокс, думала она, глядя, как на террасу поднимается молодой официант из «Двора Наполеона». Он был во все тех же темных брюках, однако передник сменил на синюю ветровку. Темные волосы мягким крылом падали на чистый лоб. Улыбаясь, он направился к ней, твердо уверенный, что никуда она не убежит. И тут какой-то внутренний голос шепнул вдруг Марли, что надо бежать, бежать, но она знала, что даже не стронется с места. Парадокс, повторила она сама себе: наслаждаться открытием, что ты не вместилище вселенских горестей и сожалений, а всего лишь еще одно не застрахованное от ошибок животное в каменном лабиринте огромного города, - и в то же время понимать, что отныне ты - ось вращения огромного устройства, работающего на топливе чьего-то тайного желания.
- Меня зовут Пако, - сказал молодой человек, отодвигая стоящий напротив нее крашенный белым железный стул.
- Это вы были ребенком, мальчиком в парке?..
- Да, очень давно. - Он сел. - Сеньор сохранил образ моего детства.
- Я как раз сидела и думала о вашем сеньоре. - Она смотрела не на него, а на проезжавшие мимо машины; взгляд отдыхал на потоке уличного движения, на многоцветье полимеров и раскрашенной стали. - Человек, подобный Виреку, не способен абстрагироваться от собственного состояния. А его деньги давно уже живут собственной жизнью. Может быть, даже обрели собственную волю. Он почти подразумевал это при нашей встрече.
- А вы философ.
- Я инструмент, Пако. Я самая новая деталь в очень старой машине в руках очень старого человека, который желает пробраться куда-то или добиться чего-то, но до сих пор терпел неудачу. Ваш хозяин перебирает тысячи инструментов и почему-то выбирает меня…
- Да вы еще и поэт!
Она рассмеялась; отведя взгляд от машин. Пако улыбался, вокруг рта запали глубокие вертикальные складки.
- По дороге сюда я представляла себе некую конструкцию, механизм настолько огромный, что я не способна его увидеть. Механизм, который окружает меня, предугадывая каждое мое движение.
- Так вы еще и эгоцентрист?
- Неужели?
- Пожалуй, нет. Естественно, вы под наблюдением. Наблюдают наши люди, и это к лучшему. Далее, ваш друг в баре, мы следим также и за ним. К несчастью, нам пока не удалось установить, где он приобрел ту голограмму, которую показывал вам. Вполне вероятно, она уже была у него, когда он начал названивать по телефону вашей подруге. Кто-то вышел на него, понимаете? Вам его подставили. Вы не находите это интригующим? Разве это не задевает притаившегося в вас философа?
- Да, наверное. В баре я воспользовалась вашим советом и согласилась на его цену.
- Тогда он ее удвоит, - улыбнулся Пако.
- Что, как вы заметили, не имеет для меня значения. Он согласился связаться со мной завтра. Полагаю, вы сможете устроить выплату денег. Он требует наличные.
- Наличные, - он закатил глаза, - как рискованно! Да, могу. Подробности мне известны. Мы следили за ходом вашей беседы. Особого труда это не составило, поскольку он был настолько любезен, что сам вещал через капельный микрофон. Нас весьма интересует, кому именно предназначалась передача, но боюсь, он и сам этого не знает.
- Это так не похоже на него, - нахмурилась Марли. - Извиниться, оборвать разговор, не выставив прежде своих требований. Он воображает, что у него исключительное чутье на драматичность момента.
- У него не было выбора, - спокойно отозвался Пако. - Мы спровоцировали помехи, которые он принял за сбой источника питания в передатчике. Что потребовало прогулки к туалетам. Он говорил очень мерзкие вещи о вас, сидя один в кабинке.
Марли жестом указала на свой стакан проходившему мимо официанту.
- Мне все еще довольно сложно определить, какую роль во всем этом играю я. В чем моя ценность. Для Вирека, я имею в виду.
- Не спрашивайте меня. Это вы тут философ. Я же просто по мере сил выполняю приказания сеньора.
- Выпьете бренди, Пако? Или, быть может, чашку кофе?
- Французы, - с глубокой убежденностью заявил он, - ничего не понимают в кофе.

Глава 13
ОБЕИМИ РУКАМИ

- Может, прокрутишь мне это еще раз? - спросил Бобби с полным ртом, набитым рисом с яйцами. - По-моему, ты только что сказал, что это не религия.
Сняв пустую оправу, Бовуа подышал на одну из дужек.
- Этого я не говорил. Я сказал, что тебя не должно заботить, религия это или нет - вот и все. Это просто структура. Давай лучше обсудим происходящее, иначе мы можем не найти для этого слов, концепций….
- Но ты говоришь, что эти, как ты их там назвал, лоы…
- Лоа, - поправил Бовуа, бросая очки на стол. Он вздохнул, выудил из пачки Дважды-в-День китайскую сигарету и прикурил от оловянного черепа. Что во множественном числе, что в единственном. - Он глубоко затянулся, потом, раздув ноздри, выпустил двойную струю дыма. - Когда ты говоришь «религия», что именно приходит тебе в голову?
- Ну, сестра моей матери, она - сайентистка, причем твердокаменная, понимаешь? Есть еще одна тетка, в другом конце коридора, та - католичка. А моя старуха… - он помедлил, еда внезапно стала безвкусной. - Она иногда вешала в моей комнате всякие голограммы. Иисус, или Хаббард, или еще какое дерьмо. Вот, пожалуй, что я имею в виду.
- С вуду все немного иначе, - сказал Бовуа. - Вуду не интересуют категории спасения или трансцедентальности. Скорее, речь идет о том, как улаживать дела. Поспеваешь за мной? В нашей системе много богов и духов. Все они - часть одной большой семьи, со всеми добродетелями, со всеми пороками.
Есть традиционный ритуал явления всей общине, понимаешь? Вуду говорит: «Бог, конечно, есть - Гран Me, - но Он велик, слишком велик и слишком далек, чтобы беспокоить себя тем, что кто-то разгуливает с голой задницей, а кто-то не может кончить». Да брось ты, сам ведь знаешь, как это работает. Это религия улицы, вышедшая с помоек миллионы лет назад. Вуду - как улица. Ты же не идешь походом на якудза, если какой-нибудь раздолбай прирезал твою сестру, правда? Никоим образом. Однако ты идешь к тому, кто может это уладить. Так?
Не переставая жевать, Бобби задумчиво кивнул. Еще один дерм и пара стаканов красного немало помогли, плюс крутой пиджак увел Дважды-в-День погулять среди деревьев и флуоресцентных чучел, оставив Бобби с Бовуа. Потом объявилась веселая Джекки с большой миской этого самого риса с яйцами - кормежка оказалась не так уж плоха - и, ставя миску перед ним на стол, прижалась грудью к его плечу.
- Так вот, - продолжал Бовуа, - мы занимаемся улаживанием всяких дел. Если хочешь, работаем с системами. Тебя они тоже занимают, или, по крайней мере, ты хочешь ими заниматься, иначе не стремился бы в ковбои, и у тебя не было бы прозвища, так? - он загасил бычок в захватанном пальцами стеклянном стакане с остатками красного вина. - Судя по всему, Дважды-в-День намеревался повеселиться всерьез - и как раз в тот момент, когда дерьмо попало в вентилятор.
- И что это было за дерьмо? - полюбопытствовал Бобби, вытирая рот тыльной стороной ладони.
- Ты, - нахмурился Бовуа. - Впрочем, все это - не твоя вина. Как бы ни выкручивался Дважды-в-День, так оно и есть.
- А он выкручивается? То-то он показался мне таким дерганым. И, к тому же, совершенно не в себе.
- Вот именно. Я бы скорее сказал, он в штаны наложил от страха.
- С чего бы это?
- Ну, видишь ли, когда речь идет о Дважды-в-День, все не совсем так, как кажется. Я хочу сказать, он и в самом деле занимается этой фигней, о которой ты знаешь - впаривает крутой софт барритаунским простофилям… прошу прощения, - он хмыкнул. - Но основной его прицел, то есть, я хочу сказать, настоящие амбиции этого парня, понимаешь ли, лежат в другой области… - Бовуа взял с подноса чахлое канапе и, осмотрев его с явным подозрением, швырнул через стол в гущу деревьев. - Его основное дело, видишь ли, обслуживать парочку больших оунганов из Муравейника.
Бобби тупо кивнул.
- Людей, которые служат обеими руками.
- Тут ты меня совсем потерял.
- Мы с тобой говорим сейчас о профессиональных жрецах, можешь так это называть. Другими словами, просто представь себе пару больших людей - они же, кстати, помимо прочего еще и компьютерные ковбои, - которые делают свой бизнес на том, что устраивают чужие дела. «Служить обеими руками» - бытующее у нас выражение, что означает, что они работают в обе стороны. И в белую, и в черную, понимаешь?
Бобби проглотил рис, затем мотнул головой.
- Колдуны, - сказал Бовуа. - Впрочем - неважно. Люди они сердитые, а деньги у них большие, вот и все, что тебе требуется знать. Дважды-в-День работает для этих людей мальчиком на побегушках, шестеркой. Иногда он находит что-то, что может их заинтересовать, тогда он скачивает это им, а в качестве платы рассчитывает на одолжение в будущем. Случается, таких одолжений набегает, скажем, лишняя дюжина, и тогда что-то скачивают ему. Только их «что-то» уже совсем иного рода, поспеваешь за мной? Скажем, они получили нечто, что, на их взгляд, обладает определенным потенциалом, но их самих пугает. Видишь ли, люди наверху склонны к некоторому консерватизму. Не понимаешь? Ну ладно, потом поймешь.
Бобби снова кивнул.
- То программное обеспечение, которое кто-нибудь вроде тебя арендует у Дважды-в-День, - это ничто. Я хочу сказать, оно, конечно, работает, но никто из серьезных людей не стал бы с ним возиться. Ты ведь смотришь ковбойские киношки, да? Так вот, то, что выдумывают для этих фильмов, - это детские игры по сравнению с той дрянью, с которой может столкнуться по-настоящему серьезный оператор. Особенно, когда речь идет о ледорубах. Тяжелые ледорубы, бывает, выкидывают разные фортели, даже у больших мальчиков. И знаешь почему? Потому что лед, весь по-настоящему прочный лед - стены вокруг любого крупного склада данных в матрице, - это всегда продукция Иск-Ина, искусственного интеллекта. Ни у кого больше нет такой сноровки, чтобы соорудить хороший лед, а потом постоянно его изменять и апгрейдить. Это значит, что всякий раз, когда на черном рынке всплывает по-настоящему мощный ледоруб, игру заранее определяют несколько рискованных факторов. Для начала: откуда взялся этот продукт? В девяти случаях из десяти он пришел от Иск-Инов, Иск-Ины же постоянно экранированы, в основном людьми «Тьюринга» - просто для гарантии, что они не станут слишком умничать. Следовательно, вполне возможно, что на тебя тут же навалится вся машина «Тьюринга»: а вдруг где-нибудь какой-нибудь Иск-Ин пожелал подправить свой личный поток налички. У некоторых Иск-Инов ведь есть еще и гражданство, так? Есть и еще кое-что, чего следует остерегаться: а вдруг это военный ледоруб, а это тоже опасное дело. Или, может, он свалился с какого-нибудь дзайбацу, а встречаться с этими ребятами - тоже никакой радости. Сечешь, в чем загвоздка, Бобби?
Бобби кивнул. Он чувствовал себя так, будто всю свою предыдущую жизнь ждал этого момента: сидеть и слушать, как Бовуа объясняет ему механику мира, о существовании которой ранее он мог только догадываться.
- И все же ледоруб, который действительно пробивает лед, стоит дорого, я имею в виду - очень дорого. Итак, скажем, ты на рынке - мистер Крутой, и кто-то предлагает тебе такую штуковину, и ты не хочешь сказать им: мол, идите, гуляйте. Следовательно, ты ее покупаешь. Покупаешь втихую, но не вставляешь дискету сам, нет. Что ты с ней делаешь? Ты привозишь ее домой, даешь в работу своим техам, так чтобы она выглядела как что-нибудь средненькое. Скажем, вгоняешь вот в такой вот формат, - он постучал пальцем по стопке софтов на столе, - и, как обычно, скидываешь своей шестерке, перед которой у тебя должок…
- Подожди-ка, - вмешался Бобби, - не думаю, что мне это нравится…
- Хорошо. Это значит, что ты умнеешь на глазах, или, во всяком случае, становишься чуть умнее. Потому что так они и сделали. Они привезли дискету сюда твоему приятелю-толкачу, мистеру Дважды-в-День, и поделились своей печалью. «Туз, - сказали они, - нам нужно проверить эту хрень, испытать в деле, но мы никоим образом не намерены делать этого сами. Дело за тобой, мальчик». И что делает дальше Дважды-в-День? Вставляет дискетку? Никоим образом. Он просто делает то же самое, что сделали с ним большие мальчики, разве что даже не дает себе труда шепнуть словцо тому, кто поработает за него. А делает он следующее - находит базу на Среднем Западе, базу, под завязку нашпигованную программами по уклонению от налогов и блок-схемами для отмывки иен для какого-нибудь борделя в Канзас-Сити. Каждый, кто не вчера родился, знает, что эта дрянь по уши во льду, в черном льду, абсолютно смертельных программах обратной связи. И нет ни одного ковбоя в Муравейнике или за его пределами, кто полез бы в эту базу. Во-первых, потому что она прямо-таки сочится защитой; во-вторых, потому что складированная в ней мура не интересна никому, кроме налоговых инспекторов, каковые, скорее всего, и так уже у владельца на содержании.
- Эй, - вскинулся Бобби, - а нельзя ли пояснее…
- По-моему, я растолковываю тебе яснее некуда, белый мальчик! Короче, он нашел такую базу, потом пробежался по своему списку хотдоггеров, честолюбивых панков из Барритауна, вильсонов, среди которых может найтись тупой настолько, чтобы при помощи впервые увиденной программы совершить набег на базу, в которую шутник вроде Дважды-в-День ткнул пальцем и сказал, что это, мол, легкая пожива. И кого же он выберет? Он выберет новичка, того, кто не знает, где он живет, того, у которого нет даже его номера. Он говорит ему: «Слушай, мужик, возьми это домой и заработай себе немножко денег. Если найдешь что-то стоящее, я это у тебя куплю!» - Бовуа округлил глаза, он больше не улыбался. - Ну что, похоже на кого-то из твоих знакомых, или, быть может, ты не якшаешься с неудачниками?
- Ты хочешь сказать, он знал, что меня могут прикончить, если я вломлюсь в эту базу?

Предыдущая страница 6 Следующая страница


7 Уильям Гибсон

- Нет, Бобби. Но он знал, что такая возможность существует, если пакет не сработает. Он, в сущности, просто хотел понаблюдать за твоей попыткой ничего больше. Однако он не потрудился сделать это сам, просто поставил за себя пару ковбоев. А дальше все могло идти двумя различными путями. Вариант первый: ледоруб пробивает черный лед, ты попадаешь внутрь, находишь кучу цифр, которые представляются тебе пустышкой, выбираешься назад, возможно, даже не оставив следов. Ну, ты тогда пошел бы к Леону и сказал Дважды-в-День, что он ошибся с базой. А тот бы жутко извинялся, конечно - и ты получил бы новую цель и новый ледоруб, а он повез бы этот в Муравейник и сказал, что с ним все в порядке. А тем временем не спускал бы с тебя глаз, просто чтобы последить за твоим здоровьем. Чтобы убедиться, что никто не пришел искать ледоруб, который, как они могли прослышать, ты использовал.
Могло случиться и иначе, так, как это едва не случилось: у ледоруба могла выявиться какая-нибудь странность, он сжег бы тебя насмерть, и тогда одному из ковбоев пришлось бы вломиться в квартиру твоей мамочки и забрать софт, прежде чем найдут твое тело.
- Не знаю… Бовуа, это чертовски жест…
- Задница моя жесткая. Жизнь жестока. Я хочу сказать, мы же говорим о бизнесе, не забыл?
Бовуа рассматривал его с полной безмятежностью. Пластмассовая оправа сползла почти на кончик изящного носа. Он был светлее, чем Дважды-в-День или гигант в костюме - с кожей цвета слегка разбавленного кофе, и к черному мху коротко стриженых волос уходил высокий гладкий лоб. В балахоне из серой плащевки он выглядел худощавым, и Бобби не находил в нем ничего угрожающего.
- Но нам надо выяснить, почему ты здесь, а ты здесь для того, чтобы выяснить, что произошло на самом деле. А это уже нечто другое.
- Однако ты сказал, что он меня подставил, что Дважды-в-День подставил меня так, чтобы меня пришили? - Бобби все еще сидел в кресле-каталке «Материнского общества Святой Марии», хотя теперь ему казалось, что кресло ему больше не нужно. - И что он в глубокой жопе перед этими парнями, этими крутыми из Муравейника?
- Теперь ты понял.
- Так вот почему он ведет себя так, будто ему уже все по хрену, а меня - меня он ненавидит до самых потрохов, да? И он действительно перепуган?
Бовуа кивнул.
- И это все потому, - продолжал Бобби, понимая, наконец, почему Дважды-в-День не в своей тарелке, почему он так испугался, - что на меня напали там, на Большой Площадке, и сволочи долики обули меня на деку! И на их софт, он ведь оставался у меня в деке! - он подался вперед, возбужденный оттого, что сложил все вместе. - А эти парни могут, скажем, убить его, если он не вернет дискету, так?
- Должен тебе сказать, что ты слишком много смотрел кино, - сказал Бовуа, - хотя, в общем и целом, определенно, так.
- Хорошо. - Бобби откинулся на спинку кресла-каталки, закинув голые ноги на край стола. - Ну, Бовуа, кто же эти парни? Как ты их там назвал, унганы? Колдуны? Что, черт побери, это должно означать?
- Видишь ли, Бобби, - сказал Бовуа, - я один из них, а тот большой мужик - ты можешь называть его Лукасом - второй.
- Ты, наверное, видел такие раньше, - сказал Бовуа, когда человек по имени Лукас поставил на стол трехмерный проектор, перед этим методично расчистив для него место.
- В школе, - покорно ответил Бобби.
- Ты ходил в школу, парень? - огрызнулся Дважды-в-День. - Почему ты там, черт побери, не остался?
Он прикуривал одну сигарету от другой с тех самых пор, как они с Лукасом вернулись, и, казалось, был в еще худшем настроении, чем прежде.
- Заткнись, Дважды-в-День, - предложил Бовуа, - немного образования и тебе бы не повредило.
- С их помощью нас учили, как отыскивать дорогу в матрице, как получать доступ ко всякому барахлу из печатных библиотек, все такое…
- Тем лучше. - Лукас выпрямился, отряхивая несуществующую пыль с огромных розовых ладоней. - Ты когда-нибудь пользовался им, чтобы получать доступ к печатным книгам?
Он снял черный, без единой морщинки, пиджак; на крахмальной рубашке под ним ярко выделялась пара изящных темно-бордовых подтяжек. Лукас ослабил узел строгого черного галстука.
- Я не слишком-то хорошо читаю, - сказал Бобби. - Я хочу сказать, могу, но это работа. Ну да, я входил. Искал по-настоящему старые книги о матрице и обо всем таком.
- Так я и думал, - отозвался Лукас, подключая к консоли в основании проектора что-то вроде маленькой деки. - Счет Ноль. Прерывание на счет ноль. Старый программистский жаргон. - Он передал деку Бовуа, который стал вводить в нее команды.
Внезапно в экранном объеме проектора начали возникать сложные геометрические фигуры, выравниваясь вдоль почти невидимых плоскостей трехмерной решетки. Бобби догадался, что Бовуа набрасывает в киберпространстве координаты Барритауна.
- Будем считать, что синяя пирамидка - это ты, Бобби. Вот она. - В самом центре объема мягко запульсировала синяя пирамида. - Теперь мы покажем тебе, что увидели наблюдавшие за тобой ковбои Дважды-в-День. С этого момента ты видишь запись.
Из пирамиды выросла синяя пунктирная линия и побежала по линии решетки.
Бобби смотрел в экранный объем, видя себя, одинокого, в гостиной своей матери с «Оно-Сендаи» на коленях. Занавески задернуты, пальцы бегают по клавишам.
- Пошел ледоруб, - прокомментировал Бовуа.
Синий пунктир достиг стенки экрана. Бовуа нажал пару клавиш, и координаты изменились. Исходную декорацию сменил новый набор геометрических фигур. Бобби узнал нагромождение оранжевых кубов в центре решетки.
- Вот оно, - сказал он.
Из-за стенки экрана появилась синяя линия и потянулась к оранжевой базе. Вокруг кубов мерцали смутные плоскости оранжевого света, которые, когда линия подошла ближе, начали вдруг смещаться и пульсировать.
- Сам видишь, что что-то здесь не так, - сказал Лукас. - Вон он, их лед, и он уже о тебе знает. Подмял тебя еще до того, как ты за него зацепился.
Когда синий пунктир коснулся скользнувшей навстречу оранжевой плоскости, вокруг него тут же образовалась оранжевая трубка чуть большего диаметра. Трубка начала удаляться, двигаясь назад вдоль пунктира, пока не уперлась в стенку экрана…
- А тем временем, - сказал Бовуа, - дома, в Барритауне… - он снова пробежал пальцами по клавишам, и теперь в центре оказалась синяя пирамидка Бобби. На глазах у Бобби оранжевая трубка выросла из стенки экранного объема и по синему пунктиру вкрадчиво подобралась к пирамидке.
- А вот с этого момента, ковбой, ты должен был начать умирать всерьез.
Трубка коснулась пирамидки, оранжевые треугольники сомкнулись, как будто закрывая ее стеной. Бовуа остановил запись.
- Когда няньки Дважды-в-День, - сказал Лукас, - жокеи, в общем-то, бывалые и закаленные, увидели то, что сейчас увидишь ты, друг мой, они решили, что в этой, так сказать, побелке в небесах виновата их дека. Как и у любых профи, у них была вторая дека, для подстраховки. Подключив ее к линии, они увидели то же самое. Именно тогда они решили позвонить своему работодателю, мистеру Дважды-в-День, который, как можно заключить из окружающего нас бардака, собирался устроить вечеринку…
- Мужик, - сказал Дважды-в-День сдавленным от истерики голосом, - я же тебе говорил. У меня тут были клиенты, которых требовалось развлечь. Я заплатил своим мальчикам, чтобы они присмотрели за ледорубом, они и смотрели, а потом позвонили мне. Я позвонил вам. Ну что тебе, черт побери, от меня надо?
- Нашу собственность, - мягко отозвался Бовуа. - А теперь смотри внимательно, - обратился он к Бобби, - такую штуку, кроме как аномальным феноменом, не назовешь, без дураков… - он снова ввел команду, запуская запись. На нижней плоскости экрана расцвели жидкие цветы, белые, как молоко.
Подавшись вперед, Бобби увидел, что состоят они словно из тысяч мельчайших сфер или пузырьков. Цветы полностью подстроились к кубической решетке, срослись с ней, образовав асимметричную структуру с тяжелым верхом, нечто вроде многогранного гриба. Грани были белыми и совершенно пустыми. Фигура в экранном объеме была размером не больше ладони Бобби, но всякому вошедшему в матрицу она показалась бы непомерной. «Гриб» развернул пару «рожек»; «рожки» вытянулись, изогнулись, превратившись в пинцет, который метнулся, чтобы схватить пирамидку. Бобби увидел, как кончики щипцов беспрепятственно прошли сквозь посверкивающие оранжевые плоскости враждебного льда.
- Она сказала: «Что ты делаешь?» - услышал Бобби собственный голос. - Потом она спросила меня, почему они это делают, делают это со мной, убивают меня…
- Ага, - негромко произнес Бовуа, - вот теперь мы хоть как-то продвинулись.
Бобби не знал, куда они идут, но был рад возможности выбраться из кресла. Бовуа пригнулся, чтобы не задеть косо висящую гро-лампу, которая покачивалась на двух отрезках крученой веревки; Бобби последовал за ним, едва не поскользнувшись в луже воды с зеленоватой пленкой. Чем дальше от кушетки-поляны Дважды-в-День, тем чище становился воздух. Стоял тепличный запах перегноя и растущей зелени.
- Вот так это было, - задумчиво произнес Бовуа. - Дважды-в-День послал пару ребят на Ковина-Конкорс-Коуртс, но ты уже ушел. И деки тоже не было.
- Ну, это не совсем его вина, - сказал Бобби, - то есть, я хочу сказать, что если бы я не рванул к Леону… а я и правда искал Дважды-в-День, даже подумывал о том, как бы мне попасть сюда, наверх - то он нашел бы меня, верно?
Бовуа помедлил, чтобы полюбоваться роскошными листьями цветущей конопли, и, протянув худой коричневый палец, тронул бледный бесцветный цветок.
- Верно, - отозвался он, - но бизнес есть бизнес. Ему надо было поставить кого-нибудь следить за твоей квартирой в течение всего набега, чтобы убедиться, что ни ты, ни софт не отправитесь ни на какую незапланированную прогулку.
- Но послал же он Pea и Джекки к Леону, раз я их там видел. - Бобби запустил руку за ворот черной пижамы и почесал заклеенную рану, пересекавшую его грудь и живот. Тут он вспомнил о многоножке, которую Пай использовал как стягивающий рану пластырь, и быстро убрал руку. Шрам отчаянно зудел, превратился в сплошную линию зуда, но многоножки касаться не хотелось.
- Нет, Джекки и Pea - наши. Джекки - мамбо, жрица, лошадь Данбалы.
Бовуа продолжал свой путь, придерживаясь, как решил Бобби, какой-то известной ему тропинки в этом беспорядочном гидропонном лесу, хотя тропинка эта, похоже, петляла безо всякого смысла. Кусты покрупнее пустили корни в огромных грушевидных пластиковых мешках для мусора, наполненных темным гумусом. Мешки местами лопнули, и бледные корни искали себе пропитание в тенях между полосами гро-света, где общими усилиями времени и постепенного опадания листьев нарос тонкий слой компоста. На Бобби были черные нейлоновые тапки, которые подобрала для него Джекки, но в них уже набилась сырая земля.
- Лошадь? - переспросил он, уклоняясь от чего-то шипастого, наводившего на мысль о вывернутой наизнанку пальме.
- Данбала оседлывает ее. Данбала Ведо, змей. А в другое время она лошадь Айды Ведо, его жены.
Бобби решил не углубляться и сменил тему:
- А как вышло, что у Дважды-в-День такая огромная хата? Зачем тут деревья и все такое?
Насколько он понял, Джекки и Pea вкатили его в кресле от «Святой Марии» через какой-то дверной проем, но с тех пор он не видел ни одной стены. При этом он знал, что здание-улей покрывает энное число гектаров, так что вполне возможно, что обиталище Дважды-в-День и в самом деле было очень велико.
Правда, представлялось маловероятным, чтобы толкач, пусть даже очень крутой, мог позволить себе столько пространства. Никто не может позволить себе столько места - да и кому захочется жить в вечно сыром гидропонном лесу?
Последний дерм снашивался, и грудь и спину начинало жечь острой болью.
- Фикусовые деревья, деревья мапоу… весь этот этаж Проекта - лье сан, святое место. - Тронув Бобби за плечо, Бовуа указал на перевитые двухцветные ленточки, свисающие с веток ближайшего дерева. - Все деревья здесь посвящены различным лоа. Вот это посвящено Огу, Огу Ферею, богу войны. Тут растет еще много всего: есть растения, необходимые докторам-травникам, а другие просто для удовольствия. Но это место принадлежит не Дважды-в-День - оно принадлежит всей общине.
- Ты хочешь сказать, весь Проект этим повязан? Тут все вудуисты и всякое такое… - это было хуже самой страшной фантазии Марши.
- Нет, друг мой, - рассмеялся Бовуа. - Наверху, ближе к крыше мусульмане, затем здесь живут несколько - а может, и все десять тысяч праведных баптистов, они разбросаны по всему Проекту. Есть последователи Церкви сайентологии… Обычный сброд. И все же, - он ухмыльнулся, - мы единственные с традицией улаживания дел… Но история этого этажа уходит довольно далеко в прошлое. Проектировщики - а строительство «ульев» велось, может, восемьдесят, а то и все сто лет назад - планировали сделать «ульи» как можно более автономными. Заставить их выращивать пищу. Заставить их обогреваться, генерировать электроэнергию и так далее. Взять конкретно этот Проект: если пробурить достаточно глубокую скважину, то увидишь, что он стоит над резервуаром геотермальных вод. Там и вправду очень жарко, но недостаточно, чтобы запустить мотор, так что никакого тока не будет. Поэтому на крыше установили сотню ротационных ветровых ловушек Даррье - их тут еще называют яйцеварками. Сделали себе ветряные мельницы, понимаешь? Правда, сегодня большую часть своих ватт Проект получает от Ядерной Комиссии, как и все прочие. Но эти геотермальные воды накачивают наверх, в теплообменник. Для питья вода слишком соленая, так что в обменнике она просто греет обычную воду из системы водоснабжения вашего Джерси. Впрочем, кое-кто полагает, что и эту воду тоже пить нельзя…
Наконец они вышли к какой-то стене. Бобби оглянулся назад. В мелких озерцах на грязном бетонном полу отражались сучья и ветки карликовых деревьев. Голые бледные корни переплетались в импровизированных баках с гидропонной жидкостью.
- Потом вода поступает в цистерны с креветками, их там выращивают в промышленных объемах. В теплой воде креветки растут действительно быстро.
Потом по трубам в бетоне воду качают сюда наверх, чтобы обогревать этот этаж. Вот для чего на самом деле этот уровень - чтобы выращивать гидропонный амарант, салат и тому подобное. Дальше вода снова уходит вниз, в резервуары с сомами, а дерьмо креветок доедают сине-зеленые водоросли. Сомы питаются водорослями - и все идет по новой. Или, во всяком случае, так было задумано.
Готов поспорить, никому из проектировщиков и в голову не могло прийти, что кто-то решит забраться на крышу и скинуть роторы Даррье, чтобы освободить место для мусульман. И многие другие перемены они тоже не предусмотрели.
Нынешние жители основательно переоборудовали «улей». Но на Проектах еще можно достать чертовски хороших креветок… Да и сома тоже…
Они достигли стены. Стена, целиком стеклянная, была сплошь усеяна бусинами сконденсировавшейся влаги. За стеклом, в нескольких сантиметрах, виднелась вторая стена - что-то вроде ржавого стального листа. Выудив откуда-то из блестящего балахона ключ, Бовуа вставил его в отверстие в голой стальной раме, разделявшей две створки окна. Неподалеку со стоном ожил мотор; широкий стальной ставень сложился, рывками уходя наверх, чтобы открыть панораму, которую так часто воображал себе Бобби.
Они были, наверное, почти у самой крыши, высоко-высоко на Проекте, потому что Большая Площадка казалась пятном, которое он мог бы накрыть ладонями. Кондо Барритауна выглядели отсюда как простирающийся до горизонта серо-белый заплесневелый ковер. Уже стемнело, и за последней волной кондо Бобби смог различить далекое розовое свечение.
- Там ведь Муравейник, правда? Этот розовый свет?
- Верно, но чем ближе к нему, тем он непригляднее. Тебе хотелось бы поехать туда, Бобби? Счет Ноль готов завоевать Муравейник?
- Господи, да… - Бобби прижал ладони к запотевшему стеклу. - Ты и понятия не имеешь…
Действие дерма закончилось, и грудь и спину начало жечь огнем.

Глава 14
НОЧНОЙ ПОЛЕТ

С наступлением ночи Тернер вновь ощутил в себе грань.
Казалось, слишком много времени прошло с тех пор, когда он в последний раз испытывал подобное ощущение. Но теперь он чувствовал себя так, словно грань никогда не оставляла его. Он будто стал сверхчеловеческой ячейкой в синхроцепи - ощущение, которое стимуляторы могут лишь имитировать. Такое возможно лишь на полигоне, когда все готово для извлечения по-настоящему крупной дичи и когда ты один в ответе за все - да и то лишь в самые последние часы перед рывком.
Но сколько времени с тех пор утекло! В Нью-Дели он только проверял возможные пути отступления для чиновника, который даже не был до конца уверен, хочет ли он перейти под другую крышу. Работай Тернер на грани той ночью в Чандни-Чаук, он, быть может, и смог бы увернуться от той «собаки».
Скорее всего - нет, но грань приказала бы ему попытаться.
Теперь же грань позволила ему свести в единый рисунок все факторы, какие следовало учесть на данном полигоне, - как целые гроздья мелких проблем, так и крупные проблемы-одиночки. Мелких было до черта, но никаких по-настоящему серьезных обломов. Линч и Уэббер начинали потихоньку вцепляться друг другу в волосы, а поэтому он устроил так, чтобы держать их подальше друг от друга. Уверенность в том, что Линч - подсадка Конроя, инстинктивная с самого начала, теперь усилилась. Когда ты на грани, инстинкты обостряются, понемногу становишься телепатом. У Натана возникли проблемы со шведскими грелками для рук - все, что было проще компьютерной платы, сбивало мастера с толку. Тернер приставил к грелкам Линча - их требовалось зарядить топливом, а Натану приказал выносить грелки наружу по две за раз и неглубоко закапывать на расстоянии метра друг от друга вдоль двух длинных полос оранжевой ленты.
Присланный Конроем микрософт наполнял голову содержащейся в нем вселенной других постоянно меняющихся факторов: скорость воздушных течений, высота самолета в воздухе, угол атаки, ускорение и гравитация, направление.
Несмолкаемой литанией всплывали из подсознания сведения о вооружении реактивника: приборы наведения, траектории падения бомб, радиусы и коды запуска, поисковые круги, счетчики боеприпасов. Конрой дописал к микрософту простое сообщение - время прибытия самолета и подтверждение установки дополнительной антигравитационной сетки для пассажира.
Тернер задавался вопросом, что делает, что испытывает сейчас Митчелл.
Предприятие «Маас Биолабс, Северная Америка» было встроено в изрезанное переходами плато, гигантский обрубок скальной породы, вздыбившийся над поверхностью пустыни. Досье биософта показало Тернеру фасад этого плато с его горящими вечерним светом окнами. Плато возвышалось над морем сагуарий как рубка гигантского корабля. Для Митчелла оно было и тюрьмой и крепостью его домом на протяжении девяти последних лет. Где-то в сердцевине плато он совершенствовал гибридные технологии, уже более века не дававшиеся другим ученым. Работая с человеческими раковыми клетками и отвергнутой, почти забытой моделью синтеза ДНК, он создавал бессмертные гибридные клетки, ставшие для этой технологии базовыми средствами производства, крохотными биохимическими заводиками, бесконечно воспроизводящими искусственно сконструированные молекулы, которые потом собирали в цепи и встраивали в биочипы. Где-то там, в научном городке, Митчелл доживает сейчас свои последние часы в качестве самого знаменитого исследователя «Мааса».
Тернер пытался представить Митчелла, которому предстоит совершенно иная жизнь - его теперешняя кончится с переходом в «Хосаку», но оказалось, что это довольно непросто. Да и так ли уж отличается закрытый исследовательский центр в Аризоне от любого научного городка «Хосаки»?
В течение всего этого длинного дня в Тернере то и дело темной волной поднимались закодированные воспоминания Митчелла, наполняя его странным ужасом, который, казалось, не имел ничего общего с предстоящей операцией.
Тревожила узнаваемость, почти интимность образов, возможно, именно эта тревога и порождала страх. Некоторые фрагменты как будто обладали гораздо большей эмоциональной насыщенностью, чем можно было предположить по их содержанию. Почему воспоминание о пустынном холле какого-то обшарпанного общежития в Кембридже должно наполнять его виной и отвращением к самому себе? Другим же картинам, которым по логике вещей полагалось нести в себе некоторую степень чувства, странно не хватало эмоций. Вот Митчелл играет с грудной дочкой на четырехугольнике пушистого паласа в доме, который он снимал в Женеве. Ребенок смеется, тянет отца за палец. Ничего. Жизнь этого человека, с точки зрения Тернера, была отмечена именно отсутствием событий.
Ученый был талантлив - это стало ясно довольно рано, честолюбив, наделен способностью к расчетливым интригам и манипуляциям - подобный дар требуется любому, кто мечтает стать ведущим исследователем. Если кому-то и было суждено подняться по иерархической лестнице корпорационной науки, то именно Митчеллу.
Сам Тернер оказался неспособен прижиться среди людей дзайбацу, в этом мире, разделенном на племена с их бесконечной борьбой за выживание. Он оставался вечным аутсайдером, непредсказуемым фактором, носимым по тайным морям межкорпорационной политики. Ни один служащий ни одной компании не был способен на ту инициативу, какая требовалась от Тернера в ходе извлечения.
Откуда взяться у служащего, взращенного корпорацией, профессионально небрежному умению Тернера менять свою лояльность при смене работодателей.
Или, может быть, его несгибаемому упорству с того момента, как согласованы условия контракта. Когда ему еще не исполнилось и двадцати, его занесло в охранную контору; это были времена, когда мрачная хандра в послевоенной экономике только-только уступала дорогу импульсам новых технологий. Он неплохо продвинулся в охране, учитывая отсутствие у него всяческих амбиций.
Он обладал осанкой пластичного мускулистого зверя, которая производила впечатление на клиентов его работодателей, и он оказался сметлив и весьма расторопен. Умел носить одежду. Ладил с техникой.
Конрой разыскал его в Мексике, где работодатель Тернера заключил контракт на обеспечение безопасности для съемочной группы «Сенснета» - те записывали получасовые эпизоды бесконечного сериала о приключениях в джунглях. Когда появился Конрой, Тернер как раз заканчивал последние приготовления. Он разработал контакты и посадил связника между «Сенснетом» и местным правительством. Подкупил главного полицейского чина в городе, проанализировал систему безопасности гостиницы, познакомился с местными проводниками и водителями, перепроверил их биографии, установил цифровую голосовую защиту на передатчиках съемочной группы, подобрал команду на случай возникновения кризисной ситуации и разместил сейсмические сенсоры вокруг скопления коттеджей «Сенснета».
Он вошел в бар гостиницы - продолжение вестибюля, выглядевшего как сад или джунгли, - и нашел себе место за одним из стеклянных столиков. Бледный мужчина с копной белых, вытравленных волос, пересек бар, держа по стакану в каждой руке. Одет он был в тщательно выглаженную армейскую рубашку, выпущенную поверх джинсов, и кожаные сандалии. Мучнисто-белая кожа казалась туго натянутой на угловатый череп.
- Ты отвечаешь за безопасность этих детишек из симстима, утвердительным тоном произнес бледный мужчина, ставя один из стаканов на стол перед Тернером. - Мне сказал Альфредо. Так звали одного из барменов гостиницы.
Тернер поднял глаза на человека, который, судя по всему, был совершенно трезв и, казалось, олицетворял собой всю самоуверенность в мире.
- Кажется, мы не представлены, - сказал Тернер, не делая ни малейшего движения, чтобы принять предложенную выпивку.
- Неважно, - ответил Конрой, отодвигая стул. - Мы играем на одном поле. - Он сел.
Тернер посмотрел на него в упор. Тогда Тернер выглядел как настоящий телохранитель. В его осанке, в каждом движении жилистого тела читались беспокойство и настороженность, и очень немногие из незнакомых людей решились бы так небрежно вторгнуться на его территорию.
- Видишь ли, - сказал мужчина, - сейсмики, которые ты используешь, на самом деле ни хрена не стоят. - Он сказал это так, будто комментировал действия бейсбольной команды, не особо отличившейся в этом сезоне. - Я знаю людей, которые войдут внутрь, съедят твоих детишек на завтрак, потом засунут их кости в душ и, насвистывая, удалятся. А сейсмики скажут, что ничего не случилось. - Он отпил из стакана. - Хотя, конечно, в целом твои действия можно оценить на «отлично». Ты свое дело знаешь.
Выражения «засунут кости в душ» было вполне достаточно - Тернер решил убрать бледного.
- Смотри-ка, Тернер, а вот твоя примадонна, - и мужчина улыбнулся Джейн Хэмилтон.
Актриса ответила ему улыбкой, улыбнулась и широко раскрыла голубые глаза, такие ясные и совершенные. Каждый зрачок был окаймлен крохотными золотыми буковками логотипа «Цейс-Икон». Тернер замер, на долю секунды пойманный в западню нерешительности. Звезда была близко, слишком близко, а бледный человек вставал…
- Рад был познакомиться, Тернер, - сказал он. - Рано или поздно мы еще встретимся. Последуй моему совету, я о сейсмиках. Я бы подстраховал их периметром «кричалок».
Тут он повернулся и пошел прочь, под хрусткой тканью рыжевато-коричневой рубашки плавно перекатывались мускулы.
- Как мило, Тернер, - сказала Хэмилтон, устраиваясь на стуле, где только что сидел незнакомец.
- Да? - Тернер, не отрываясь, смотрел, как незнакомец ныряет в толпу розовощеких туристов и исчезает в суете переполненного вестибюля.
- Я думала, что ты и не разговариваешь ни с кем. У тебя всегда такой вид, будто ты обыскиваешь собеседника, заполняя на него рапорт. Приятно видеть, как ради разнообразия ты заводишь друзей.
Тернер перевел взгляд на актрису. Хэмилтон было двадцать, на четыре года меньше, чем ему, и в неделю она зарабатывала, грубо говоря, в девять раз больше его годового оклада. Загорелая блондинка с коротко подстриженными, как требовалось по сценарию, волосами. Девушка выглядела так, будто изнутри ее освещали лампы дневного света. Голубые глаза были нечеловечески совершенными оптическими приборами, выращенными в автоклавах в Японии. Она была одновременно и актрисой, и камерой, глаза ее стоили несколько миллионов новых иен, а в иерархии звезд «Сенснета» ее рейтинг был почти что никаким.
Он посидел с ней, пока она не прикончила оба коктейля, потом проводил назад к коттеджам.
- Тебе не хочется зайти выпить еще, а, Тернер?
- Нет, - ответил он.
Это был уже второй вечер, когда она делала подобное предложение, и, насколько он догадывался, последний.
- Мне нужно проверить сейсмики.
Той же ночью он позвонил в Нью-Йорк, чтобы получить телефон фирмы в Мехико, которая могла бы поставить ему «кричалки».
Но неделю спустя Джейн и трое других - половина актерского состава сериала - были мертвы.
- Мы готовы перекатить врачей, - сказала Уэббер.
Тернер заметил, что у нее на руках коричневые кожаные перчатки с обрезанными пальцами. Она сменила солнечные очки на прозрачные линзы для ночной охоты, а на бедре у нее висел пистолет.
- Сатклифф наблюдает за периметром через камеры. Нам понадобятся все остальные, чтобы протащить эту срань через кусты.
- Я нужен?
- Рамирес говорит, что не может напрягаться за какой-то час до включения. Если хочешь знать мое мнение, он просто маленький ленивый засранец из Лос-Анджелеса.
- Нет, - отозвался Тернер, вставая со своего насеста на каменной ограде, - он прав. Если он перенапряжет кисть, нам крышка. Любая мелочь, какую он не сможет почувствовать, способна сказаться на его скорости…
Уэббер пожала плечами.
- Ладно. Значит, он в бункере. Раз он полощет руки в последней нашей воде и напевает себе под нос, то мы выкрутимся.
Когда они дошли до бокса, Тернер автоматически пересчитал головы. Семь.
Рамирес - в бункере;
Сатклифф - где-то в лабиринте выгоревшего квартала, следит за экранами дозорных видеокамер. У Линча за правым плечом висит лазер «стайнер-оптик».
Компактная модель с разборной стальной треногой, встроенные батареи образуют толстую рукоять под серым титановым корпусом, который одновременно служит стволом. Натан одет в черный комбинезон и черные же десантные ботинки с налетом светлой пыли. Под подбородком на головной повязке болтаются защитные очки с выпуклыми, будто муравьиные глаза, линзами оптического устройства.
Сняв свои мексиканские солнечные очки, Тернер убрал их в нагрудный карман синей спецовки и застегнул клапан.
- Как дела, Тедди? - спросил он двухметрового верзилу с коротко стриженными русыми волосами.
- Ништяк, - улыбнулся тот всеми своими зубами.
Тернер оглядел остальных членов команды полигона, кивая по очереди каждому: Комптон, Коста, Дэвис.
- Что, беремся за дело, а? - спросил Коста. У него было круглое влажное лицо с редкой, тщательно подстриженной бородкой. Как Натан и все остальные, он тоже был в черном.
- Через пару минут, - отозвался Тернер. - Пока все гладко.
Коста кивнул.
- У нас приблизительно полчаса до прибытия, - сказал Тернер.
- Натан, Дэвис, - приказала Уэббер, - отсоедините сливной шланг. Она протянула Тернеру один из наборов клипсовых передатчиков, который уже успела вынуть из пузырчатой упаковки. Потом сама сорвала пластиковую заглушку с самоклеющегося горлового микрофона и разгладила его на сожженной солнцем шее.
Натан и Дэвис копошились в тени позади фургона. Тернер услышал, как Дэвис тихонько чертыхнулся.
- Вот черт, - бросил Натан, - нет крышки для раструба шланга.
Остальные засмеялись.
- Оставь как есть, - бросила Уэббер, - беритесь за колеса. Линч и Комптон, оттяните приводы.
Вытащив из-за пояса электромотор в форме пистолета, Линч полез под фургон. Фургон закачался, тихонько скрипнула подвеска; внутри ходили врачи.
До Тернера донесся короткий высокий вой какого-то прибора, а потом дребезжание мотора. Линч готовил приводы.
Он нацепил клипсу и прижал горловой передатчик возле гортани.
- Сатклифф! Проверка!
- Нормально, - сказал австралиец. Казалось, что слабый голос исходит из основания черепа Тернера.
- Рамирес?
- Громко и чисто…
Восемь минут. Они выкатывали трейлер на его десяти толстых шинах.
Тернер и Натан взялись за переднюю пару, тянули, направляя бокс в нужную сторону. Натан надвинул на глаза защитные очки. Митчеллу предстояло бежать под покровом ночи. Бокс был тяжелым, абсурдно тяжелым - казалось, его просто невозможно сдвинуть с места.
- Будто катишь бревно на паре продуктовых тележек, - пробормотал себе под нос Натан.

Предыдущая страница 7 Следующая страница


Граф ноль 8

У Тернера болела поясница. С самого Нью-Дели с ней что-то было не в порядке.
- Всем стоп, - скомандовала Уэббер от третьего колеса слева. - У меня колесо застряло на каком-то долбаном камне…
Отпустив свое колесо, Тернер выпрямился. И откуда сегодня ночью столько летучих мышей? Трепещущие черточки в чаше звездного неба пустыни. В Мексике их тоже было полно. В джунглях это были фруктовые мыши, которые спали в кронах деревьев, нависавших над палаточным городком, где ночевала съемочная группа «Сенснета». Тернер облазил деревья, опутывая нависающие сучья мономолекулярной нитью, - любого незваного гостя ждали метры невидимого лезвия. Но Джейн и другие погибли все равно - во время взрыва на пологом горном склоне недалеко от Акапулько. Неприятности с профсоюзами, как сказал кто-то потом, но на деле так ничего и не выяснили, кроме самого факта примитивного заряда в керамической оболочке, места, где он был установлен, и точки, откуда был взорван. Тернер сам лазил на склон, даже не сняв окровавленной одежды, и видел гнездо в поломанном кустарнике, где ждали убийцы, взрывную машинку и автомобильный аккумулятор в ржавом корпусе. Он даже нашел бычки самокруток и крышку от бутылки чешского пива - новую и яркую.
Сериал пришлось прикрыть, команда по устранению кризисных ситуаций безупречно сделала свое дело, организовав перевозку тел и эвакуацию выживших членов актерского состава и съемочной группы. Тернер улетал последним самолетом. После восьми «скетчей» в баре аэропорта Акапулько он слепо выбрел в центральный регистрационный зал и столкнулся там с человеком по имени Бушел, старшим техом из лос-анджелесского комплекса «Сенснета». Несмотря на лос-анджелесский загар, Бушел был смертельно бледен. Его индийский льняной костюм пошел пятнами от пота. В руке администратор держал алюминиевый кейс, похожий на футляр кинокамеры, стенки кейса были тусклыми от сконденсировавшейся влаги. Тернер глядел на человека, глядел на потеющий кейс с красными и белыми предупредительными надписями и длинными наклейками, поясняющими, какие меры предосторожности требуются при транспортировке материалов в криогенном хранилище.
- Господи, Тернер, - выдавил, завидев его, Бушел. - Слушай, парень, мне очень жаль. Приехал только сегодня утром. Кошмарная история. - Он вытащил из кармана пиджака сырой носовой платок и вытер лицо. - Кошмарная работа. Мне никогда не приходилось делать такого раньше…
- Что в этом чемодане, Бушел? - теперь Тернер был гораздо ближе, хотя и не помнил, как шагнул вперед. Он мог разглядеть поры на загорелом лице.
- С тобой все в порядке, приятель? - Бушел отступил на шаг назад. - Ты как-то скверно выглядишь.
- Что в этом чемодане, Бушел? - льняной лацкан смят в кулаке, костяшки побелели от напряжения.
- Черт побери, Тернер! - человечек вырвался на свободу, сжимая ручку чемодана уже обеими руками. - Они же не были повреждены. Только какая-то мелкая потертость на одной из роговиц. Глаза принадлежат «Сенснету». Это один из пунктов ее контракта.
И Тернер отвернулся, его желудок завязался узлом вокруг восьми неразбавленных «скотчей», а он все пытался побороть тошноту. И продолжал бороться с ней, держал ее под контролем в течение девяти лет, пока - на полпути от голландца - все эти воспоминания не вернулись, не обрушились на него в Лондоне, в Хитроу, и он скрючился, даже не замедляя шага, посреди очередного коридора - и сблевал в синюю пластмассовую урну.
- Давай же, Тернер, - подстегнула его Уэббер, - подтолкни. Покажи нам, как это делается.
Трейлер снова пополз вперед сквозь деготный запах пустынных растений.
- Мы готовы, - прозвучал отдаленный и спокойный голос Рамиреса.
Тернер коснулся горлового микрофона:
- Посылаю тебе кой-кого для компании. - Он убрал палец с микрофона. - Натан, пора. Вы с Дэвисом - назад в бункер.
Дэвис отвечал за радиооборудование, их единственную вне матрицы связь с «Хосакой». Натан играл роль мастера на все руки. Линч откатывал последнее мотоциклетное колесо в кустарник за автостоянкой. Уэббер и Комптон, стоя на коленях возле бокса, подсоединяли кабель, который свяжет хирургов «Хосаки» с биомонитором «Сони» в командном пункте. С убранными колесами, опущенный и установленный на четырех распорках, хирургический бокс опять напомнил Тернеру французский прогулочный модуль. Путешествовать он отправился гораздо позже, года через четыре после того, как Конрой рекрутировал его в Лос-Анджелесе.
- Как дела? - спросил Сатклифф по связи.
- Прекрасно, - отозвался Тернер, касаясь микрофона.
- Тут скучновато, - сказал Сатклифф.
- Комптон, - окликнул Тернер, - Сатклиффу нужна твоя помощь - следить за периметром. И твоя тоже, Линч.
- Вот так всегда, - донесся из темноты голос Линча, - только я настроился посмотреть спектакль…
Рука Тернера легла на рукоять «смит-и-вессона» под отогнутой полой парки.
- Пошевеливайся, Линч.
Если Линч - подсадка Конни, он пожелает остаться здесь. Или в бункере.
- А пошел ты! - взвился Линч. - Никого там нет, и ты это знаешь. Если не хочешь видеть меня здесь, пойду внутрь - присмотрю за Рамиресом…
- Хорошо, - сказал Тернер и, вытащив пистолет, вдавил клавишу, которая активировала ксенон-проектор.
Первая вспышка полуденно-яркого ксенонового луча выхватила из темноты искривленную сагуарию - серым мехом ощетинились в безжалостном свете колючки. Вторая - нашла шипастый череп на пряжке ремня, поймала его в пятно резкого света. Выстрел и взрыв пули, разорвавшейся от удара, слились в один звук, ударная волна покатилась как гром - невидимыми, расширяющимися кругами над темной плоской землей.
В первые несколько секунд после взрыва не было слышно ни единого звука, даже летучие мыши и жучки смолкли, выжидая. Уэббер упала в кусты, и почему-то Тернер чувствовал, что она здесь, знал, что пистолет уже у нее в руках - в этих умелых коричневых руках, нацелен ровно, не дрожит и в любую секунду готов выплюнуть смерть. Он понятия не имел, где сейчас Комптон. Тут в клипсе передатчика, процарапавшись сквозь черепную кость, раздался голос Сатклиффа:
- Тернер, что это было?
Света звезд было теперь достаточно, чтобы различить силуэт Уэббер.
Женщина скорчилась за камнем, дуло пистолета смотрит ему в лицо, локти уперты в колени.
- Он был подсадкой Конроя, - сказал Тернер, опуская «смит-и-вессон».
- Боже милосердный, - выдохнула она. - Я, я подсадка Конроя.
- У него была внешняя связь. Я такое уже видел.
Пришлось повторить ей это дважды. В голове - голос Сатклиффа, затем Рамиреса:
- Мы засекли ваш транспорт. Восемьдесят единиц, приближается… В остальном, похоже, все чисто. В двадцати единицах на юго-юго-восток - малый дирижабль. Джейлин говорит, это беспилотный грузовик, идет точно по расписанию. Больше ничего. Чего это Сат орет, будто его насилуют? Натан говорит, он слышал выстрел. - Рамирес был подключен к матрице и большая часть его сенсориума была занята информацией, поступающей с деки «Маас-Неотек». - Натан готов слить первый пакет….
Тернер и сам теперь слышал, как снижается реактивный самолет, заходя на посадку на шоссе. Уэббер, выпрямившись во весь рост, шла к нему с пушкой в руке. Сатклифф раз за разом задавал все тот же вопрос. Тернер поднял руку, чтобы коснуться горлового микрофона:
- Это был Линч. Он мертв. Самолет прибыл. Вот он.
И тут реактивник оказался прямо над ними. Черная тень. Невероятно низко. С погашенными огнями. Тормозит - вспышки из сопел; пилота-человека при такой посадке убило бы перегрузкой. Потом - жуткий скрип: телескопическая посадочная рама из углеродного волокна гасит удар о землю.
Тернер смог различить зеленоватый отсвет приборной доски в пластиковой кривизне кабины.
- Вот же мать твою, - сказала Уэббер. В стенке хирургического бокса за ее спиной распахнулся люк, в проеме обрисовалась фигура в маске и защитном костюме из жесткой зеленой ткани. Отбросив в тонкое облачко пыли, зависшее над местом посадки самолета, перекошенную тень врача, из трейлера хлынул поток сине-белого, очень резкого света.
- Закрой! - крикнула Уэббер. - Рано! Когда дверь, обрезав на пороге свет, захлопнулась, они оба услышали мотор авиетки. После рева реактивника звук показался гудением стрекозы. Но вот гудение начало затихать, а потом и вовсе исчезло.
- У него кончилось топливо, - проговорила Уэббер. - Но он близко.
Над ними прошелестел крохотный дельтаплан, черный треугольник, на миг затмивший звезды. Ни звука больше - лишь что-то бьется на ветру. Должно быть, одна из штанин Митчелла. Вот ты и здесь, над нами, подумал Тернер, совсем один, в самой теплой одежде, какая только у тебя была, в инфракрасных очках, которые ты сам же и смастерил, и теперь ты ищешь пару пунктирных линий, обозначенных дурацкими грелками для рук…
- Ты сумасшедший засранец, - пробормотал он, чувствуя, как его переполняет странное восхищение. - Ты и в самом деле очень хотел удрать.
Затем с негромким праздничным хлопком взлетела вдруг откуда-то осветительная ракета; магниевый огонь под белым парашютиком начал медленно опускаться в пустыню. Почти сразу же полыхнули еще две, а с запада донесся треск длинной очереди из автоматического оружия. Боковым зрением Тернер заметил, что Уэббер, спотыкаясь, бежит через кусты к бункеру, однако взгляд его был прикован к описывающей круги авиетке - к веселеньким оранжево-голубым матерчатым крыльям, к фигуре, скорчившейся на сиденье среди растяжек над хрупким треножником шасси. Лицо человека скрывало оптическое устройство.
Митчелл.
Плывущие в поднебесье огни заливали стоянку ярким светом - как футбольное поле. Авиетка заходила на посадку - в грациозном и таком ленивом развороте, что Тернеру хотелось закричать. Где-то за периметром полигона белой аркой повисла в воздухе линия трассеров. Мимо.
Приземляйся. Приземляйся. Тернер бежал, перепрыгивая через кочки, через какие-то кусты, которые цеплялись за брюки, за полы расстегнутой парки.
Осветительные ракеты. Зарево. Свет. Митчелл теперь не может воспользоваться инфракрасными очками, он не видит теплового излучения грелок. Просто ведет самолетик по ширине полосы. Носовое колесо за что-то зацепилось. Авиетка рухнула на нос как смятая, порванная бабочка и, наконец, застыла посреди поднятого ею облака белой пыли.
Вспышка взрыва, казалось, достигла Тернера за мгновение до звука, отбросив в бледный кустарник перед ним его собственную тень. Взрывная волна подхватила его и повалила на землю - откатившись в сторону, он увидел желтый огненный шар на месте расколотого надвое хирургического бокса и понял, что Уэббер выпустила-таки свою противотанковую ракету. Потом он вновь оказался на ногах, вновь побежал, сжимая в руке пистолет.
Он достиг обломков авиетки Митчелла как раз в тот момент, когда погасла первая ракета. Но сразу же, словно из ниоткуда, взлетела еще одна и распустилась над головой. Звук стрельбы стал теперь непрерывным. Перепрыгнув через смятый лист ржавой жести, Тернер обнаружил скорчившегося на земле пилота; голова его и лицо были скрыты под самодельным шлемом, из которого выступали уродливые линзы. Оптический прибор был примотан к шлему тускло серебрившейся лентой. Свернувшееся в клубок тело было укутано в несколько слоев темной одежды. Словно со стороны Тернер увидел, как его руки вцепляются в ленту, срывая инфракрасные очки. Руки превратились в два самостоятельных существа, два бледных подводных создания, живущих своей жизнью на дне какой-нибудь глубоководной тихоокеанской впадины. Ему оставалось лишь смотреть, как они отчаянно срывают ленту, шлем, очки. А когда все это улетело, отброшенное, прочь, - то на белое девичье лицо под волной длинных, липких от пота каштановых волос, которые, выплеснувшись из-под шлема, смазали темную струйку крови, бегущую из носа. Глаза девушки открылись, показав пустые белки, и тогда Тернер профессиональной хваткой пожарника подхватил ее на руки и метну лея, надеясь, что бежит правильно, в сторону реактивного самолета.
Второй взрыв он почувствовал через подошвы пляжных туфель и будто наяву увидел перед собой идиотскую улыбку пластиковой взрывчатки, восседавшей на киберпространственной деке Рамиреса. Вспышки не последовало - только звук и отдача взрывной волны по всему бетону автостоянки.
А потом он очутился в кабине, в которой, как в новеньком автомобиле, пахло длинными мономерными цепочками - привычный уже аромат технологии новой чеканки. Позади него - девушка, безвольная кукла, запеленатая в кокон антигравитационной сетки. Конрою пришлось заплатить дополнительные бабки торговцу оружием в Сан-Диего, чтобы тот установил эту сетку позади сетки пилота. Самолет дрогнул, оживая, когда Тернер заворочался, устраиваясь поудобнее в своей сетке. Он пошарил в поисках кабеля, нашел его, вырвал из разъема микрософт и воткнул на его место коннектор интерфейса.
Знание засветилось в нем как заставка компьютерной игры, и Тернер подался вперед, ощущая себя самолетом, да и, по сути, став им - чувствуя, как перестраивается под ним в стартовую позицию его гибкая посадочная рама, как мягко гудят его сервоприводы, закрывая фонарь кабины. Антигравитационная сетка вздулась вокруг него, жестко фиксируя конечности - в правой руке все еще был зажат пистолет.
- Вперед, мать твою!
Но самолет и так все понял. На Тернера навалилось ускорение, и он погрузился во тьму.
- Вы были без сознания, - сказал самолет. Смоделированный чипом голос смутно напоминал голос Конроя.
- И сколько же?
- Тридцать восемь секунд.
- Где мы?
- Над Нагосом.
Зажегся верхний дисплей, высветив дюжину постоянно изменяющихся фигур, а поверх них - упрощенную карту района «Аризона-Сонора».
Небо побелело.
- Что это?
Молчание.
- Что это?
- Сенсоры определяют взрыв, - сказал самолет. - Мощность как у тактической ядерной боеголовки, но электромагнитное излучение отсутствует. Эпицентром разрушения является точка нашего взлета.
Белое сияние поблекло и исчезло.
- Отменить курс, - приказал Тернер.
- Курс отменен. Прошу дать новые координаты.
- Хороший вопрос, - протянул Тернер. Он не мог повернуть голову, чтобы взглянуть на девушку у себя за спиной. Как она там, жива ли?

Глава 15
ШКАТУЛКА

Марли снился Ален… сумерки над поляной полевых цветов. Он баюкал ее голову на сгибе локтя, потом нежно погладил по волосам и сломал ей шею. Лежа неподвижно в траве, она прекрасно сознавала, что он делает. Он целовал ей лицо и плечи. Он забрал у нее деньги и ключи от комнаты. Звезды стали огромными, будто приклеенными над сочной яркостью полей, а она все чувствовала его руки у себя на шее…
И проснулась. Утренний аромат кофе, квадраты солнечного света, разбросанные по книгам на столе Андреа, успокаивающе знакомый утренний кашель подруги - это Андреа прикуривает от конфорки свою первую утреннюю сигарету. Стряхнув с себя темные краски сна, Марли села на кушетке в гостиной подруги, обхватив руками колени поверх темно-красного стеганого одеяла. После Гнасса, после полиции и репортеров, ей никогда не снился Ален.
Или если и снился, догадалась она, она подсознательно подвергала эти сны цензуре, стирала их, прежде чем проснуться. Она поежилась, хотя утро было теплое, а затем отправилась в ванную. Вот уж чего она не хотела бы - того, чтобы ей еще когда-нибудь приснился Ален.
- Пако сказал, что Ален пришел на нашу встречу с оружием, - сказала она, когда Андреа протянула ей голубую эмалированную кружку с кофе.
- Ален был вооружен? - разрезав омлет, Андреа сдвинула половину на тарелку Марли. - Что за дурацкая мысль. Это все равно как… как вооружить пингвина. - Подруги рассмеялись. - Ален не из таких, - сказала Андреа. - Он отстрелил бы себе ногу посреди какой-нибудь страстной тирады о ситуации в искусстве или о сумме ресторанного счета. Он, конечно, тот еще мерзавец, этот твой Ален, но это ни для кого не новость. На твоем месте я больше бы беспокоилась из-за этого Пако. Какие у тебя основания верить ему на слово, что он работает на Вирека? - она проглотила кусочек омлета и потянулась за солью.
- Я его видела. Он там был, в конструкте Вирека.
- Ты видела картинку - просто изображение, изображение ребенка, который был слегка похож на этого парня.
Марли смотрела, как Андреа ест, оставив свой завтрак остывать на тарелке. Как описать чувство, охватившее ее, когда она уходила от Лувра? Эту уверенность в том, что теперь ее окружает нечто, что с расслабленной точностью отслеживает каждое ее движение, что она стала центром внимания со стороны, по крайней мере, одной из частей вирековской империи?
- Он очень богатый человек, - начала она.
- Вирек? - положив нож и вилку на тарелку, Андреа принялась за кофе. Я бы сказала, да. Если верить журналистам, как индивидуум он один такой богатый. Точка. Богат, как какое-нибудь дзайбацу. Но индивидуум ли он - вот в чем загвоздка. В том же смысле, что ты или я? Ответом будет: «нет». Ты разве не собираешься есть?
Марли начала механически отрезать и подносить ко рту куски омлета, а Андреа продолжала:
- Тебе стоит просмотреть рукопись, над которой мы работаем в этом месяце.
Не переставая жевать, Марли вопросительно подняла брови.
- Это история промышленных кланов с высокой орбиты. Монография какого-то профессора из университета Ниццы. Если вдуматься, там есть даже этот твой Вирек. Он приводится в качестве противопоставления, или, скорее, варианта параллельной эволюции. Этот книжный червь из Ниццы занимается парадоксом личных финансовых состояний в эпоху корпораций, пытается разобраться, почему они вообще до сих пор еще существуют. Я имею в виду огромные состояния, сосредоточенные в руках отдельных личностей. Он рассматривает кланы с высокой орбиты, людей вроде Тессье-Эшпулов, как самый распоследний вариант традиционной модели аристократии. Собственно говоря, это анахронизм - поскольку корпорация как вид не допускает возникновения элиты. - Поставив чашку на тарелку, Андреа отнесла посуду в раковину. Правда, уже начав рассказывать, сама понимаю, что не так уж это и интересно.
Целые страницы весьма серой прозы о природе «Массового Человека». Именно так, с большой буквы. Этот профессор обожает заглавные буквы. Стилист еще тот. - Она нажала рычажок, и в фильтрационном блоке зашипела вода.
- А что он говорит о Виреке?
- Он пишет, если я правильно помню, а я в этом совсем не уверена, что Вирек даже еще большее отклонение, чем эти промышленные кланы с орбиты. Клан обычно охватывает несколько поколений, причем, как правило, там все замешано на медицине: криогеника, генетические манипуляции, различные методы борьбы со старением. Смерть одного члена клана, пусть даже его основателя, обычно не ведет к кризису всего клана как экономической единицы. Всегда находится кто-нибудь, кто готов занять его место, всегда кто-то ждет своей очереди.
Различие между кланом и корпорацией заключается, однако, в том, что за корпорацию не нужно выходить замуж в буквальном смысле этого слова.
- Но ведь служащие подписывают пожизненный контракт…
Андреа пожала плечами.
- Это скорее договор о найме, что не одно и то же. На самом деле речь идет о гарантии трудоустройства. Но когда умрет твой герр Вирек, когда медтехи не найдут, куда еще расширить его резервуар или что там у него, его деловые интересы лишатся логического стержня. Согласно теории нашего профессора из Ниццы, на этой стадии «Вирек и Компания» или распадется на части, или мутирует. В последнем случае она превратится в «Компанию Такую-то», настоящую транснациональную корпорацию, еще одно прибежище для Массового Человека с большой буквы. - Она вымыла тарелку, сполоснула, вытерла ее и поставила в сосновую стойку возле раковины. - Профессор полагает, что это очень скверно, поскольку слишком мало осталось тех, кто способен хотя бы увидеть край.
- Край чего?
- Край толпы. Мы затеряны в серединке, ты и я. Вернее, это я там - во всяком случае, пока. - Она пересекла кухню и положила руки на плечи Марли. - Ты побереги себя. В чем-то ты уже намного счастливее, но теперь я понимаю, что я и сама могла бы этого добиться, просто устроив тебе небольшой ленч с этой свиньей, твоим бывшим любовником. В остальном же я не совсем уверена… На мой взгляд, всю красивую теорию нашего академика перечеркивает тот очевидный факт, что Вирек и ему подобные уже далеко не люди. Я хочу, чтобы ты была осторожней…
На этом, поцеловав Марли в щеку, Андреа убежала на работу - в кабинет заместителя редактора своего модно архаичного книжного издательства.
Все утро Марли провела в квартире Андреа с проектором «Браун», изучая голограммы семи работ. Каждая из них была по-своему необычна, но Марли все время возвращалась к той шкатулке, которую Вирек показал ей первой. Что останется, думала она, если, имея оригинал, убрать стекло и один за другим вынуть разложенные внутри предметы? Бесполезный хлам, обрамленное пространство, быть может, запах пыли.
Лежа на кушетке - «Браун» покоился у нее на животе, - Марли в который раз стала всматриваться в шкатулку. Та будто излучала волны боли или какого-то мучительного томления. Марли почудилось, что конструкция с идеальной точностью пробуждает в ней нечто совершенно определенное, но для этой эмоции не находилось названия. Марли запустила руку внутрь яркой иллюзии, провела пальцами как бы вдоль полой птичьей кости. Она была уверена, что Вирек уже посадил орнитологов определить, из крыла какой именно птицы попала сюда эта косточка. И вполне возможно - с доскональной точностью определить возраст каждого предмета. К каждому квадратику голофиши прилагался подробный отчет о происхождении каждого предмета в отдельности, но что-то заставляло ее намеренно избегать подобной информации. Сталкиваясь с тайной, именуемой искусством, иногда лучше всего подходить к ней как ребенок. Ребенок замечает то, что натренированному взгляду представляется само собой разумеющимся, слишком очевидным.
Поставив «Браун» на низкий столик возле кушетки, Марли подошла к телефону, чтобы узнать, который час. В час дня ей предстояло встретиться с Пако и обсудить, как именно будут переданы Алену деньги. Ален сказал, что он сам позвонит в три на квартиру Андреа. Пока она набирала номер службы времени, по экрану автоматически бежали сообщения спутниковой сводки новостей: над Индийским океаном при вхождении в атмосферу рассыпался шаттл компании «Джей-Эй-Эль»; из «Столичной Оси Бостон-Атланта» вызваны специальные следователи для осмотра места жестокой и, судя по всему, бессмысленной бомбардировки неряшливого спального пригорода в Нью-Джерси; военизированные отряды добровольцев надзирают за эвакуацией южного сектора Нового Бонна, последовавшей за обнаружением строительными рабочими двух неразорвавшихся ракет, оставшихся со времен войны, предположительно с биологическими боеголовками; официальные источники в Аризоне отвергают обвинение Мексики во взрыве атомного или термоядерного устройства малой мощности близ границы с Сонорой… Пока она смотрела, сводка пошла по второму кругу, и изображение шаттла вновь устремилось к своей огненной смерти. Покачав головой, Марли нажала кнопку. Полдень.
Лето пришло. Небо над Парижем - жаркое и синее, и она улыбалась запаху свежего хлеба и черного табака. Пока она шла от метро по данному Пако адресу, ощущение, что за ней наблюдают, несколько ослабло. Предместье Сан-Оноре. Адрес казался смутно знакомым. Галерея, подумала она.
Действительно, галерея. «Робертc». Принадлежала она американцу, который содержал одновременно еще и три галереи в Нью-Йорке. Дорого, но не последний шик. Пако ждал возле невероятных размеров витрины, в которой под толстым и неровным слоем лака раскинулись сотни маленьких квадратных фотографий. Такие выплевывает на вокзалах и конечных станциях автобусов только один тип очень старомодных автоматов. Похоже, все это были снимки молодых девушек. Марли автоматически обратила внимание на имя художника и название работы: «Прочти нам „Книгу имен мертвых“».
- Полагаю, вы разбираетесь в таких вещах, - угрюмо приветствовал ее испанец.
На нем был дорогой с виду синий костюм в парижском деловом стиле, белая в шелковистый рубчик рубашка и очень английский галстук, вероятно от «Шарве». Сейчас никто не принял бы его за официанта. Через плечо у Пако висела итальянская сумка из черного ребристого каучука.
- Что вы имеете в виду? - спросила она.
- Имена мертвых, - кивнул он в сторону витрины. - Вы же выставляли подобные работы.
- И что же вы не понимаете?
- У меня иногда возникает такое чувство, будто все это, вся эта культура - чистейшей воды надувательство. Уловка. В том или ином обличий я всю мою жизнь служил сеньору, понимаете? И в моей работе, как и во всякой другой, есть свои радости, свои моменты триумфа. Но ни разу с тех пор, как сеньор подключил меня к этому делу по современному искусству, я не испытывал ни малейшего удовлетворения. Сеньор - воплощенное богатство. Мир полон объектов величайшей красоты. И, тем не менее, он гоняется за… - Пако пожал плечами.
- Значит, вы знаете, что вам нравится, - улыбнулась в ответ Марли. Почему вы выбрали для нашей встречи именно эту галерею?
- Здесь агент сеньора приобрел одну из шкатулок. Разве вы не читали предоставленные вам в Брюсселе досье?
- Нет, это может спутать мне карты. Герр Вирек платит мне за интуицию.
В ответ испанец только поднял брови.
- Я познакомлю вас с Пикаром, это управляющий галереей. Возможно, он чем-то сможет помочь этой вашей интуиции.
Он провел ее через комнату, потом открыл какую-то дверь. Седеющий коренастый француз в помятом вельветовом костюме говорил в трубку радиотелефона. По экрану бежали колонки букв и цифр. Дневные котировки нью-йоркского рынка.
- А, это вы, Эстевес, - извиняясь, улыбнулся француз. - Прошу прощения. Одну минутку.
И Пикар вернулся к своему разговору. Пока он говорил, Марли изучала котировки. Поллок снова упал. Это была как раз та сторона арт-бизнеса, в которой Марли разбиралась хуже всего. Пикар, если так звали этого человека, говорил с брокером в Нью-Йорке, обговаривая приобретение некоторого числа «пунктов» работы определенного художника. «Пункты» определяются самыми различными способами в зависимости от того, какие средства использует художник. Впрочем, с почти полной уверенностью можно было утверждать, что сам Пикар никогда не увидит приобретаемых работ. Если художник имеет достаточно высокий рейтинг, оригиналы, скорее всего, надежно спрятаны в каком-нибудь сейфе, где их вообще никто не видит. Дни или годы спустя Пикар, возможно, наберет тот же самый телефонный номер и прикажет брокеру продавать.
Галерея Марли продавала оригиналы. Это приносило сравнительно немного денег, но таило в себе некую внутреннюю привлекательность. И, естественно, всегда оставался шанс, что тебе повезет. Она, помнится, убедила себя, что ей действительно очень повезло, когда Ален устроил так, чтобы как случайная и удивительная находка всплыл поддельный Корнелл. Корнелл высоко котировался на табло брокеров, и его «пункты» стоили очень дорого.
- Пикар, - будто обращаясь к слуге, Пако вмешался в телефонный разговор, - познакомьтесь, это Марли Крушкова. Сеньор подключил ее к делу анонимных шкатулок. Ей, возможно, захочется задать вам несколько вопросов.
- Очарован, - сказал Пикар и тепло улыбнулся, но Марли показалось, что она уловила в карих глазах галерейщика какой-то проблеск: скорее всего, он пытался связать имя с каким-то скандалом, причем сравнительно недавним.
- Насколько я понимаю, именно в вашей галерее была оформлена эта сделка?
- Да, - подтвердил Пикар. - Мы выставили работу в нашем нью-йоркском зале, и она вызвала ряд предложений. Однако мы решили дать ей шанс также и в Париже… - он весь светился от радости, - и ваш работодатель сделал это наше решение весьма прибыльным. Как поживает герр Вирек, Эстевес? Мы не видели его уже несколько недель…
Марли украдкой бросила взгляд на Пако, но смуглое лицо испанца осталось совершенно невозмутимым.
- Я бы сказал, сеньор прекрасно себя чувствует, - ответил он.
- Великолепно, - сказал Пикар с чуть излишним энтузиазмом. Он повернулся к Марли: - Чудесный человек. Легенда. Великий меценат. Великий ученый.
Марли показалось, что она услышала, как Пако вздохнул.
- Не могли бы вы мне сказать, где именно ваше нью-йоркское отделение приобрело данную работу?
Лицо Пикара вытянулось. Он взглянул на Пако, потом снова на Марли.
- Вы не знаете? Вам не рассказали?
- Не могли бы вы сказать мне это?
- Нет, - сказал Пикар. - Очень жаль, но не могу. Видите ли, мы не знаем.
Марли уставилась на него в полном недоумении.
- Прошу прощения, но я не совсем понимаю, как такое возможно…
- Она не читала отчетов, Пикар. Расскажите ей все. Услышать историю из первых уст… ну, возможно, это поможет ее интуиции.
Пикар бросил на Пако странный взгляд, потом взял себя в руки.
- Конечно, - сказал он, - с удовольствием…
- Вы думаете, это правда? - спросила она Пако, когда они вышли на залитую солнцем улицу. В толпе тут и там мелькали японские туристы.
- Я сам ездил в Муравейник, - ответил Пако, - и опросил всех, кто имел хоть какое-то отношение к этому делу. Робертс не оставил никаких записей о покупке, хотя обычно он скрытничает не больше, чем любой арт-дилер.
- И его смерть была случайной?
Испанец надел зеркальные очки «порше».
- Столь же случайной, какой бывает любая подобная смерть, - ответил он. - У нас нет никакой возможности узнать, как или где он приобрел шкатулку. Мы обнаружили ее здесь восемь месяцев назад, и все наши попытки проследить ее путь оканчивались на Робертсе, а тот уже год как мертв. Пикар выпустил из своего рассказа то, что мы едва не потеряли шкатулку. Робертс хранил ее в своем загородном доме вместе с целым рядом прочих предметов, которые его наследники сочли просто набором курьезов. Весь лот едва не продали на публичном аукционе. Иногда мне хочется, чтобы так и произошло.
- А остальные предметы, - спросила Марли, примеряясь к его шагу, - что представляют собой они?
Он улыбнулся.
- Вы думаете, мы их не отследили, каждый в отдельности? Отследили, проверили. Они, - тут он нахмурился, делая вид, что напрягает память, - «ряд малопримечательных образчиков современного народного искусства»…
- А что, известно, что Робертс интересовался чем-то подобным?
- Нет, - отозвался он, - но мы знаем, что приблизительно за год до смерти он подал заявление на получение членства в Институте «Арт Брют», здесь, в Париже, и добился того, чтобы стать попечителем «Собрания Эшман» в Гамбурге.
Марли кивнула. «Собрание Эшман» состояло в основном из работ психопатов.
- Мы питаем разумную уверенность, - продолжал Пако, беря ее под локоть и направляя за угол, на боковую улочку, - что он не делал никаких попыток использовать ресурсы того или другого учреждения. Может быть, прибег к услугам посредников, хотя это маловероятно. Сеньор, конечно, нанял несколько десятков специалистов, чтобы проверить архивы обоих заведений. Без всякого результата…
- Скажите, - поинтересовалась Марли, - почему Пикар думает, что недавно видел герра Вирека? Как это возможно?
- Сеньор богат. Сеньор любит являть себя по-всякому.

Предыдущая страница 8 Следующая страница


9 Уильям Гибсон

Он завел ее в какое-то кафе - несмотря на поблескивающие зеркала, ряды бутылок и игральные автоматы, оно напоминало отделанный хромировкой коровник. Зеркала лгали о размерах помещения, в глубине зала Марли увидела отраженный тротуар, ноги пешеходов, солнечный зайчик на втулке колеса. Пако кивнул сонного вида мужчине за стойкой бара и, взяв ее за руку, повел через мелководье круглых пластмассовых столиков. - На звонок Алена вы можете ответить и отсюда, - сказал он. - Мы устроили так, чтобы его перебросили из квартиры вашей подруги.
Он пододвинул ей стул - автоматический жест профессиональной вежливости, который заставил ее подумать: а не был ли он и в самом деле некогда официантом, - и поставил на стол сумку.
- Но он же поймет, что я не у Андреа, - возразила Марли. - А если я отключу видео, у него тут же возникнут какие-нибудь подозрения.
- Ничего этого он не увидит. Мы сгенерировали цифровой образ вашего лица и требуемый фон. Осталось только ввести программу в этот телефон.
Вынув из сумки элегантный аппарат, он поставил его на стол перед Марли.
На крышке устройства бесшумно развернулся и тут же приобрел жесткость тонкий, как бумага, полимерный экран. Марли однажды случилось наблюдать, как выходит на свет бабочка, и этот экран напомнил ей чем-то трансформацию подсыхающих крыльев насекомого.
- Как это сделано? - спросила она, осторожно касаясь экрана. На ощупь экран напоминал тонкую сталь.
- Это новая полиуглеродная модель, - сказал он, - одно из изделий «Мааса»…
Телефон тихонько замурлыкал. Поправив аппарат так, чтобы экран оказался точно перед Марли, Пако обошел столик.
- Ваш звонок. Помните, что вы дома! - сказал он и, потянувшись через стол, коснулся клавиши с титановым покрытием.
Маленький экран заполнили лицо и плечи Алена. Будто задымленное, с плохой подсветкой изображение значило, что звонит он из телефонной будки.
- Доброе утро, дорогая, - сказал Ален.
- Привет, Ален.
- Как дела, Марли? Полагаю, ты достала деньги, о которых мы договорились? - ей было видно, что одет он в какую-то темную куртку, но разрешение не позволяло разобрать детали. - Твоей приятельнице стоило бы взять несколько уроков по уборке дома, - сказал он и, казалось, попытался заглянуть ей за спину.
- За всю свою жизнь ты ни разу не убрал комнату сам, - отозвалась она.
Ален с улыбкой пожал плечами.
- У каждого свои таланты. Мои деньги у тебя, Марли?
Она взглянула на Пако, тот кивнул.
- Да, - сказала она. - Конечно.
- Чудесно, Марли. Великолепно. У нас осталась только одно крохотное дельце. - Он все так же улыбался.
- И какое же?
- Мои информаторы удвоили цену. Соответственно, и я должен удвоить свою.
Пако кивнул. Он тоже улыбался.
- Хорошо. Мне, конечно, придется спросить… - теперь ее от него просто тошнило. Захотелось выключить телефон.
- И они, естественно, согласятся.
- Так где мы встретимся?
- Я позвоню еще раз. В пять, - сказал он. Изображение съежилось до единственной сине-зеленой точки, как на экране радара, потом и она исчезла.
- У вас усталый вид, - сказал Пако, складывая экран и убирая телефон в сумку. - Вы выглядели старше, когда говорили с ним.
- Правда?
Перед ее внутренним взором вдруг почему-то возникла витрина в галерее Робертса, все эти лица. «Прочти нам „Книгу имен мертвых“». Все они - Марли, подумала она, все эти девушки - это я, какой я была в долгую пору юности.

Глава 16
ЛЕГБА

- Вставай, придурок. - Pea не слишком нежно пхнула его под ребра. - Поднимай задницу.
Бобби очнулся, сражаясь с вышитым крестиком покрывалом и полуоформившимися силуэтами неизвестных врагов. С убийцами матери. Он лежит в незнакомой комнате, в комнате, которая может быть где угодно. Пластик позолоченных рам на многочисленных зеркалах. Ворсистые алые обои. Так декорировали свои комнаты готики, если могли это себе позволить, но он видел, как их родители оформляли в таком же стиле целые кондо. Швырнув на темперлон узел каких-то шмоток, Pea засунула руки в карманы черных кожаных джинсов. Розовые и черные квадраты покрывала сбились складками вокруг талии.
Бобби глянул вниз и увидел, что членистое тело многоножки почти полностью утонуло в колее свежего розового шрама в палец шириной. Бовуа говорил, что эта штука ускорит заживление. Бобби недоверчиво потрогал новенькую ткань болезненно, но, в общем, переносимо. Потом поднял глаза на Pea, выставил средний палец и сказал:
- Свою задницу на это надень.
Несколько секунд они в упор смотрели друг на друга поверх поднятого пальца Бобби. Наконец Pea рассмеялась.
- Ладно, - сказала она, - один-ноль в твою пользу. Я перестану тебя доставать. А сейчас подбери вещички и одевайся. Тут должно найтись что-нибудь, что бы тебе подошло. Скоро появится Лукас, чтобы забрать тебя с собой, а Лукас не любит, когда его заставляют ждать.
- Да? А мне он вроде показался отвязным мужиком.
Он стал рыться в куче одежды: отбросил в сторону черную рубашку с разводами из состирывающегося золота, красную атласную курточку с оборкой из белой искусственной кожи по рукавам, черное трико с вставками какого-то прозрачного материала…
- Где ты это взяла? - спросил он. - Я не могу носить такую дрянь…
- Это моего младшего братца, - ответила Pea. - Осталось с прошлого сезона - и лучше бы тебе натянуть что-нибудь на свою белую задницу, пока не появился Лукас. Эге, а это мое. - Она вырвала трико, как будто Бобби собирался его украсть.
Бобби натянул черную с золотом рубашку, еще пришлось повозиться с кнопками из стекляшек под черный жемчуг. Нашел, наконец, пару черных джинсов, но мало того, что они оказались обвисшими и плиссированными, так в них еще и не было карманов. - Это все штаны, какие у тебя есть?
- Господи, - вздохнула она, - я видела одежду, которую срезал с тебя Пай. Вряд ли ты сойдешь хоть за чье-нибудь представление о моде. Просто оденься, ладно? Мне не нужны неприятности с Лукасом. С тобой он, может, и миндальничает, но это означает только то, что у тебя есть что-то настолько ему нужное, чтобы не выделываться. У меня, уж конечно, ничего такого нет. Так что в отношении меня Лукас угрызений совести испытывать не будет.
Бобби нетвердо встал на ноги возле топчана и попытался застегнуть черные джинсы.
- Молнии нет, - сказал он, поднимая глаза на Pea.
- Поищи пуговицы. Должны быть где-то внутри. Такой стиль, знаешь ли.
Бобби нашел пуговицы. Хитрая конструкция. Он подумал, что будет, если ему понадобится пописать по-быстрому. Увидев возле кровати черные тапки из нейлоновых ремешков, он сунул в них ноги.
- А Джекки? - спросил он, ковыляя туда, где мог бы взглянуть на себя в зеркало в золоченой раме. - Из-за нее Лукас станет испытывать муки совести? - он следил за ней в зеркале и увидел, что по ее лицу мелькнула какая-то тень.
- А это еще что должно означать?
- Бовуа… он сказал, что она лошадь…
- Тише ты, - оборвала его Pea тихим и настойчивым голосом. - Если Бовуа упоминает при тебе о чем-то таком, это его дело. В остальных случаях - это не то, о чем можно говорить, понял? Есть вещи настолько скверные, что сам захочешь вернуться назад искать приключений на собственную жопу.
Бобби следил в зеркале за отражением ее черных глаз в тени полей мягкой фетровой шляпы. Теперь в них, казалось, появилось чуть больше белизны, чем раньше.
- Ладно, - сказал он после паузы, а потом добавил: - Спасибо.
Он поиграл воротом рубашки: поднял его сзади, снова опустил, пробуя разные варианты.
- Знаешь, - Pea склонила голову на бок, - если тебя одеть, ты не так уж плохо выглядишь. Правда, глаза у тебя как два окурка в сугробе…
- Лукас, - начал Бобби, когда они спускались в лифте, - ты не знаешь, кто это был? Кто разделался с моей старухой? - он намеревался спросить совсем другое, но вопрос выскочил сам собой, как пузырек болотного газа.
Лукас доброжелательно оглядел его с головы до ног. Черное длинное лицо негра осталось совершенно невозмутимым. Его великолепно сшитый черный костюм выглядел так, как будто его только что выгладили. В руке Лукас держал тяжелую трость из блестящего полированного дерева в красных и черных завитках прожилок с массивным латунным набалдашником. Вниз от набалдашника сбегали латунные накладки в палец длиной, утопленные в дерево трости.
- Мы этого не знаем, - широкий рот сжался в прямую и очень серьезную складку. - Но нам очень хотелось бы знать…
Бобби неуверенно переступил с ноги на ногу - ему было очень не по себе.
Уже сам лифт заставлял его робеть и чувствовать себя неловким. Размерами он напоминал небольшой автобус - и, хотя кабина не была переполнена, Бобби оставался в ней единственным белым. Черные, заметил он, когда его взгляд беспокойно скользнул по кабине, во флуоресцентном свете вовсе не выглядят полутрупами, как это происходит с белыми.
Трижды за время их спуска лифт останавливался на каком-нибудь этаже и подолгу застревал там, один раз - минут на пятнадцать. Когда такое случилось в первый раз, Бобби вопросительно глянул на Лукаса.
- Что-то в шахте, - ответил тот на невысказанный вопрос.
- Что?
- Другой лифт.
Лифты располагались в сердцевине «улья», шахты были оплетены шлангами водоснабжения и канализации, огромными кабелями электропроводки и еще какими-то обмотанными изоляцией трубами. Бобби решил, что это часть геотермальной системы, о которой рассказывал Бовуа. «Внутренности» Проекта вылезали наружу, стоило только раздвинуться дверям кабины: все грубо, оголено, как будто те, кто строил «улей», хотели, чтобы последующие жильцы точно знали, как именно работает вся эта механика и что куда ведет. И все вокруг, каждую видимую поверхность покрывала вязь наползающих друг на друга граффити, настолько плотная, что почти невозможно было различить хоть какую-нибудь отдельную надпись или символ.
- Ты ведь никогда раньше не бывал тут, Бобби? - спросил Лукас, когда двери в очередной раз захлопнулись и кабина опять стала опускаться.
Бобби покачал головой.
- А жаль, - продолжал Лукас. - Конечно, это вполне понятно, но все равно - стыд и срам. Дважды-в-День говорил мне, что ты не испытываешь особого желания засиживаться в Барритауне. Это правда?
- Разумеется, - согласился Бобби.
- Ну, на мой взгляд, это вполне понятно. Ты кажешься мне молодым человеком с богатым воображением и, что еще важнее, - достаточно инициативным. Согласен? - уткнув латунный набалдашник в широкую ладонь, Лукас пригвоздил Бобби испытующим взглядом.
- Наверное, да. Терпеть не могу это захолустье. В последнее время я стал замечать, что… ну… здесь никогда ничего не происходит, понимаешь? Я хочу сказать, что-то случается, но это всегда чертов раз за чертовым разом одно и то же, как повторный показ, каждое лето похоже на предыдущее. - Бобби смешался, не уверенный в том, что Лукас о нем подумает.
- Да, - отозвался тот. - Знакомое чувство. В отношении Барритауна это, быть может, чуть более верно, чем в отношении прочих мест. Но с тем же успехом такое можно сказать и про Нью-Йорк, и про Токио.
Не может этого быть, подумал Бобби, но все равно кивнул.
Предостережение Pea крепко засело у него в голове. Лукас, казалось, таил в себе не больше угрозы, чем Бовуа, но уже одни его габариты служили предостережением. Бобби в последнее время всерьез обдумывал новую теорию ~ насчет того, как держат себя некоторые представители рода человеческого; он еще не додумал ее до конца, но отчасти она основывалась на следующем постулате: тем, кто может быть по-настоящему опасен, вовсе не обязательно выставлять это напоказ, а способность скрывать угрозу делает их еще опаснее.
Это шло вразрез с правилами Большой Площадки, где малыши-шестерки безо всякого веса из кожи вон лезли, чтобы при помощи хромированных шипов и прочей дребедени разрекламировать свою буйность. Что, вероятно, шло им на пользу, по крайней мере, с точки зрения местной тусовки. Однако Лукас явно был не из тех, кого хоть сколько-нибудь интересовало мнение местной тусовки.
- Ты, я вижу, сомневаешься, - продолжал Лукас. - Ну, в этом ты, вероятно, и сам довольно скоро убедишься. Впрочем, не в ближайшем будущем. Учитывая, какой оборот приняла твоя жизнь, вещи и события будут новыми и увлекательными довольно долго.
Двери лифта, содрогаясь, разъехались в стороны, и Лукас шагнул из кабины, легонько, как ребенка, подталкивая Бобби перед собой. Они вышли в гулкий вестибюль, который, казалось, тянулся в бесконечность. Повсюду киоски и занавешенные тряпками прилавки, и люди, сидящие возле одеял с разложенной на них всякой всячиной.
- Не задерживайся. - Лукас слегка подтолкнул Бобби огромной ладонью, когда тот остановился перед лотками с подержанным софтом. - Ты на пути в Муравейник, друг мой, и ты отправляешься туда так, как подобает Графу.
- То есть?
- В лимузине.
Машина Лукаса ошеломляла - поразительно длинный, черный в золотых проблесках корпус, натертая до зеркального блеска латунь и целая коллекция чудных приспособлений, о назначении которых Бобби мог только гадать. Он решил, что одно из них - явно спутниковая антенна, хотя по форме она напоминала скорее не блюдце, а какое-нибудь календарное колесо ацтеков. Но тут он оказался внутри, и Лукас позволил широкой дверце, мягко щелкнув, закрыться за ними. Окна были затемнены - пожалуй, даже слишком: изнутри казалось, что на улице ночь, причем довольно суетливая, поскольку жители Проекта спешили по своим утренним делам. Внутри автомобиль представлял собой одно большое купе, заваленное пестрыми ковриками и светлыми кожаными подушками. Никаких сидений здесь, похоже, не наблюдалось. Равно как и рулевого колеса; на месте приборной доски - мягкая кожаная обивка без какого-либо следа приборов. Бобби посмотрел на Лукаса, который уже успел распустить черный галстук.
- Как ты его водишь?
- Садись где-нибудь. А водят его так: «Ахмед, отвези наши задницы в Нью-Йорк, в восточный сектор».
Машина плавно скользнула от тротуара, а Бобби упал на колени в мягкую горку ковриков.
- Ленч будет подан через полчаса, сэр, если только вы не пожелаете чего-нибудь раньше. - Мягкий мелодичный голос, исходящий, казалось, из ниоткуда.
Лукас рассмеялся.
- Действительно, в Дамаске знали, как делать подобные вещи, - сказал он.
- Где?
- В Дамаске, - повторил Лукас, расстегивая пиджак и устраиваясь на горке палевых подушек. - Это «Роллс». Из старых. В те времена, когда у них еще водились деньги, арабы делали неплохие машины.
- Лукас, - спросил Бобби с полным ртом (ел холодного жареного цыпленка), - как так выходит, что нам до Нью-Йорка ехать еще полтора часа? Ведь нельзя сказать, что мы ползем…
- Потому что, - сказал Лукас, сделав паузу ради еще одного глотка охлажденного белого вина, - дорога займет у нас ровно столько, сколько нужно. Ахмеда на заводе оснастили всеми необходимыми приспособами, включая первоклассную систему блокировки наблюдения. На трассе, пока он в движении, Ахмед обеспечивает значительную степень секретности, намного большую, чем та, за какую я при обычных обстоятельствах готов платить в Нью-Йорке. Ахмед, как ты полагаешь, кто-нибудь пытается достать нас - подслушать или еще чего?
- Нет, сэр, - ответил голос. - Восемь минут назад наша идентификационная панель была инфрасканирована с вертолета тактических сил. Номер вертолета - «MX тире 3 тире 848», пилот - капрал Роберто…
- Ладно, ладно, - прервал Лукас. - Прекрасно. Это не имеет значения. Видишь? Ахмед вытащил из тактиков больше информации, чем они получили от нас. - Вытерев руки о толстую белую льняную салфетку, он выудил из кармана пиджака золотую зубочистку.
- Лукас, - снова начал Бобби, пока негр осторожно ковырялся ею в щелях между большими квадратными зубами, - что произойдет, если я, скажем, попрошу тебя отвезти меня на Таймс-Сквер и там высадить?
- Ага, - отозвался Лукас, опуская зубочистку, - самый скандальный район города. В чем дело, Бобби, наркотики нужны?
- Да нет, просто интересно.
- Интересно что? Тебе нужно на Таймс-Сквер?
- Нет, просто это первое место, какое пришло мне в голову. Я имел в виду, ты меня отпустишь?
- По правде сказать, нет, - сказал Лукас. - Но тебе не следует думать, что ты заключенный. Скорее - гость. Ценный гость.
Бобби бледно улыбнулся.
- А-а. Ладно. Как это у них называется? «Задержание в целях защиты»?
- Верно, - сказал Лукас, снова принимаясь за зубочистку. - И пока мы тут надежно экранированы славным Ахмедом, пора бы нам, Бобби, поговорить. Думаю, брат Бовуа уже рассказал тебе кое-что о нас. Что ты думаешь о том, что он тебе рассказал?
- Ну, - протянул Бобби, - это действительно очень интересно, но я не уверен, что все понял.
- Чего ты не понял?
- Ну, я, например, ничего не понимаю в этих ваших вудуистских штучках…
Лукас поднял брови.
- Это не мое дело, кто что готов проглотить, я хочу сказать - поверить, так? Но то Бовуа говорит о бизнесе, причем на уличном техе, да так, как я никогда раньше не слышал, а через минуту - о каких-то мамбо и привидениях, о духах и змеях. И, и…
- И о чем?
- О лошадях, - выдавил Бобби, горло у него перехватило.
- Бобби, ты знаешь, что такое метафора?
- Что-то из «железа»? Вроде компенсатора?
- Нет. Ладно, оставим метафоры в покое. Когда Бовуа или я говорим с тобой о лоа и их лошадях, как мы называем тех немногих, которых избирают лоа, чтобы ездить на них, просто сделай вид, что мы говорим на двух языках разом. Один из них тебе понятен. Это язык уличных техов, как ты его называешь. Мы можем использовать другие слова, но говорим мы все же на техе. Скажем, мы называем что-то Огу Ферей, а ты то же самое мог бы назвать ледорубом, понимаешь? Но при этом теми же словами мы говорим и о других вещах, и вот их-то ты и не понимаешь. Тебе это и не нужно. - Он убрал зубочистку.
Бобби сделал глубокий вдох.
- Бовуа сказал, что Джекки - лошадь для змея, змея по имени Данбала. Можешь прокрутить это для меня на уличном техе?
- Естественно. Думай о Джекки как о деке - киберпространственной деке, очень хорошенькой и с отличными коленками. - Лукас хмыкнул, а Бобби покраснел. - Думай о Данбале, которого некоторые называют змеем, как о программе. Скажем, о ледорубе. Данбала входит в деку Джекки, Джекки рубит лед. Вот и все.
- Ладно, - сказал Бобби, решив, что уже несколько освоился, - тогда что такое матрица? Если Джекки - дека, а Данбала - программа, что тогда киберпространство?
- Весь мир, - услышал он в ответ.
- Отсюда нам лучше пойти пешком, - сказал Лукас.
«Роллс» беззвучно и плавно остановился, негр встал, застегивая на две пуговицы пиджак.
- Ахмед привлекает слишком много внимания.
Он подобрал свою трость дверь, открываясь, издала мягкий чмокающий звук.
Бобби выбрался вслед за Лукасом в безошибочно узнаваемый запах, ставший визитной карточкой Муравейника, - богатая амальгама затхлых выхлопов подземки, древней копоти и едкого канцерогенного духа от свежей пластмассы, все это замешано на углекислом привкусе запрещенного допотопного топлива для автомобилей. Высоко над головой в отраженном ослепительном свечении дуговых ламп один из незаконченных фуллеровских куполов закрывает две трети вечернего неба цвета лососины. Рваный край купола напоминает разломанные серые соты. Лоскутное одеяло куполов Муравейника имело обыкновение порождать непредсказуемые смены микроклимата: были, например, области на несколько кварталов, где с закопченных геодезиков непрестанно сыпалась тонкая водяная пыль сконденсировавшейся влаги; кварталы же под наиболее высокими секциями купола славились статическими разрядами, этакой специфической городской разновидностью молнии.
На улице, по которой Бобби шагал вслед за Лукасом, дул резкий ветер.
Теплый бриз бросал в лицо песок - вероятно, это было как-то связано с перепадами давления в системе подземных коммуникаций, опутавшей весь Муравейник.
- Помни, что я тебе говорил, - сказал Лукас, щурясь от ветра с песком. - Этот человек представляет собой гораздо больше, чем кажется на первый взгляд. И даже если это не так, ты все равно обязан выказать ему некую толику уважения. Если хочешь стать ковбоем, раскрой глаза пошире - сейчас ты увидишь, так сказать, «веху» в нашем ремесле.
- Ага, - протянул Бобби. - Ладно. - Он подпрыгнул, чтобы отделаться от посеревшей ленты распечатки, которой вздумалось обвиться вокруг его колена. - Так, значит, это у него вы с Бовуа купили…
- Ха! Нет! Я же тебе сказал. Говорить посреди улицы - все равно что посылать свои слова в сводку новостей…
Бобби поморщился, потом кивнул. Блин! Он все время попадает впросак!
Вот он с крупным дельцом по уши в каком-то потрясающем деле, а продолжает вести себя как вильсон. Делец. Вот самое подходящее слово для Лукаса и для Бовуа тоже. А эти разговорчики о вуду - просто игра, в которую они втянули окружающих, думал Бобби. В «роллсе» Лукас выдал какую-то пространную тираду о Легбе, который, по его словам, был лоа коммуникаций, «хозяин дорог и тропинок», а все это к тому, что человек, к которому он ведет Бобби, избранник Легбы. Когда Бобби спросил, оунган ли этот человек, Лукас сказал, что нет. Он сказал, что этот человек шел бок о бок с Легбой всю свою жизнь, был к нему так близко, что даже не подозревал, что лоа всегда рядом с ним, как будто лоа всегда был частью его самого, его тенью. И вот этот человек, сказал Лукас, продал им софт, который Бобби арендовал у Дважды-в-День…
Свернув за угол, Лукас неожиданно остановился, да так резко, что Бобби едва не уткнулся ему в спину. Они стояли перед почерневшей каменной стеной.
Окна дома еще десятилетия назад были забиты листами рифленого железа. На первом этаже располагался некогда магазин, но покрытые трещинами витрины успели зарасти грязью. Дверь между слепыми окнами была усилена точно таким же листом железа, какой запечатывал окна верхних этажей. Бобби показалось, что за окном слева можно разобрать что-то вроде вывески - потухшие неоновые буквы, криво свисающие в мрачной темноте. Лукас же просто стоял перед дверью, его лицо было лишено всякого выражения, конец трости будто врос в тротуар, огромные руки сложены одна поверх другой на латунном набалдашнике.
- Первое, чему тебе предстоит научиться, - сказал он тоном человека, цитирующего пословицу, - это тому, что всегда нужно ждать…
Бобби почудилось за дверью какое-то царапание, потом раздался звон цепочки.
- Потрясающе, - проговорил Лукас, - можно подумать, что нас ждали.
Дверь на хорошо смазанных петлях открылась сантиметров на десять, потом будто за что-то зацепилась. В темной пыльной щели возник глаз и немигающе уставился на них. Поначалу Бобби решил, что это глаз какого-то крупного животного: зрачок - странного желтовато-коричневого оттенка, а белок - в паутине красных прожилок. А под ними - выпяченная, еще более красная губа.
- Духов человек, - сказал невидимый владелец глаза, - духов человек и какой-то маленький засранец. Господи… - раздался ужасный, булькающий звук, будто человек чуть ли не из самых кишок выхаркивал мокроту, скопившуюся там еще в доисторические времена, затем последовал смачный плевок. - Что ж, заходи, Лукас. - Снова скрежет, и дверь распахнулась вовнутрь - в кромешную тьму.
- Я занятой человек… - прозвучало с расстояния в метр - и с каждым словом все тише, как будто владелец глаза спешил убраться подальше от света, проникшего через открытую дверь.
Лукас переступил порог. Ему на пятки едва не наступил Бобби, почувствовавший, как за ним мягко захлопнулась дверь. От внезапной всепоглощающей темноты по рукам у него побежали мурашки. Эта тьма, казалось, жила собственной жизнью - что-то плотное, сбившееся и будто бы даже способное чувствовать.
Вспыхнула спичка, зашипела и заплевалась газовая лампа с наддувом - в ее калильной сетке зажегся газ. Разинув рот, Бобби уставился на лицо за светильником. Лицо?.. Бобби очень захотелось поверить, что этот желтый глаз с кровавыми прожилками, равно как и его близнец, смотрят на него из прорезей какой-то страшной маски.
- Полагаю, ты не ждал нас, правда, Финн?
- Если хочешь знать, - проскрипела маска, открывая огромные плоские и желтые зубы, - я как раз собирался выйти, поискать что-нибудь на обед.
На взгляд Бобби, это существо могло бы прожить на диете из плесневеющего ковра. Или же терпеливо грызть себе дорогу в коричневой мякоти разбухших от сырости книг, наваленных до высоты плеч по обеим сторонам туннеля, где они стояли сейчас с Лукасом.
- Что это за недоносок, Лукас?
- Знаешь, Финн, мы с Бовуа испытываем некоторые затруднения в связи с кое-чем, что мы приобрели у тебя, полностью тебе доверяя. - Лукас поднял трость и легонько потыкал ее концом в опасно накренившийся штабель, сложенный из древних книг в мягких обложках.
- Ах, вот как? - Финн с насмешливым сочувствием поджал серые губы. - Оставь в покое эти первоиздания, Лукас. Если они рухнут, платить придется тебе.
Лукас убрал трость. В свете фонаря блеснул стальной наконечник.
- Итак, - сказало существо, которое Лукас называл Финном, - у вас проблемы. Забавно, Лукас, очень, черт побери, забавно. - Сероватые щеки Финна были прочерчены глубокими косыми морщинами. - У меня тоже проблемы. Три, если быть точным. Сегодня утром их еще не было. Что ж, думаю, такова жизнь. - Он поставил шипящую лампу на выпотрошенный каталожный шкаф и выудил из кармана чего-то, что когда-то, возможно, было твидовым пиджаком, кривую сигарету без фильтра. - Мои три проблемы наверху. Может, хочешь взглянуть на них?.. - он чиркнул деревянной спичкой о подставку лампы и прикурил. В воздухе заклубилась едкая вонь черного кубинского табака.
- Знаете, - сказал Финн, переступая через первое тело, - я уже очень давно обретаюсь по этому адресу. Все знают, где меня искать. Покупаешь у Финна - точно знаешь, у кого покупаешь. Мой товар - это всегда я. Каждый раз…
Бобби пялился на вывернутое кверху лицо мертвеца, на потускневшие глаза. Что-то неестественное было в повороте его туловища, в том, как обмякло тело в облегающей черной одежде. С невыразительного безжизненного японского лица смотрели пустые глаза…

Предыдущая страница 9 Следующая страница


Граф ноль 10

- И знаешь, сколько за все это время, - продолжал Финн, - нашлось недоумков, которые решились бы вломиться сюда, чтобы меня обуть? Ни одного! Ни одного до сегодняшнего утра. А тут, мать его, трое за раз. Ну, - он бросил на Бобби враждебный взгляд, - если не считать этого прикинутого маленького засранца, но… - он пожал плечами.
- Такое впечатление, что он кривобокий, - сказал Бобби, все еще не сводя глаз с первого трупа.
- Это потому, что внутренности у него теперь годятся разве что на корм собакам, - ощерился Финн. - Растерты в пюре.
- Финн коллекционирует экзотическое оружие, - пояснил Лукас, слегка подталкивая запястье второго трупа концом трости. - Ты их просканировал на имплантанты, Финн?
- Ага. Та еще морока. Пришлось сначала оттащить их в заднюю комнату. Никаких сюрпризов. Быки, обычная команда. - Финн с шумом втянул воздух. - Вот только почему кому-то понадобилось меня пристукнуть?
- Может, ты продал им очень дорогой продукт, который не сработал? - рискнул предположить Лукас.
- Надеюсь, ты не хочешь сказать, что это ты послал их, Лукас? - ровным голосом произнес Финн. - Разве что ты очень хочешь посмотреть, как я повторю этот фокус с собачьей кормежкой.
- А разве я сказал, что ты продал нам что-то, что не работает?
- «Испытываем затруднения», сказал ты. А что еще, ребята, вы купили у меня в последнее время?
- Извини, Финн, но они не наши. И ты тоже это знаешь.
- Ага. Пожалуй, знаю. Так что же, черт побери, привело тебя сюда, Лукас? Ты же знаешь, что то, что ты купил, обычными гарантиями не покрывалось…

* * *

- Видишь ли, - сказал Финн, выслушав историю сорвавшегося киберпространственного набега Бобби, - порой там происходят чертовски странные дела. - Он медленно покачал узкой, неестественно вытянутой головой.
- Что-то изменилось, раньше такого не было. - Он поглядел на Лукаса. - Но вы-то, ребята, это знаете, да?
Они сидели вокруг квадратного белого стола в совершенно белой комнате на первом этаже за захламленным торговым залом. Пол был выложен вытертой больничной плиткой в рубчик, чтобы не скользила нога, - ну прямо как в операционной, - а стены были составлены из широких плит пыльного белого пластика, скрывавшего плотные слои антижучковой микропроводки. По сравнению со складом белая комната казалась хирургически чистой. Несколько стальных треножников вокруг стола, ощетинившиеся сенсорами и сканирующим оборудованием, напоминали абстрактные скульптуры.
- Знаем что? - спросил Бобби.
С каждым новым пересказом своей истории он все меньше чувствовал себя вильсоном. Наоборот, кем-то значительным. Вот именно, это заставляло его чувствовать свою значимость.
- Не о тебе речь, засранец, - устало сказал Финн. - О нем. Олдовом вуду. Он-то знает, что что-то изменилось… И произошло это не сегодня. Я в деле уже целую вечность. Подумать только, сколько воды утекло. Я был тут еще до войны, еще до того, как появилась какая-нибудь матрица, или, во всяком случае, - до того, как люди осознали, что все это существует. - Теперь он глядел на Бобби. - У меня есть пара ботинок, которым больше лет, чем тебе. Так чего, черт побери, мне от тебя ждать? Ковбои появились вместе с компьютерами. А первые компьютеры построили для того, чтобы взломать лед немцев, так? Ковбоев тогда называли дешифровщиками. Так что лед существовал еще до компьютеров, если взглянуть на это с такой стороны.
Он закурил пятнадцатую сигарету за вечер, и белая комната снова стала наполняться дымом.
- А вот Лукас, этот знает, да уж. Последние семь-восемь лет странные там творятся вещи, да-да, там, в ковбойских кругах - или, если хочешь, в цепях. Сегодняшние жокеи заключают сделки с какими-то тварями, не так ли, Лукас? Да, видишь ли, знаю я об этом, знаю. Но им все равно нужны «железо» и софт, и им все равно нужно быть проворней змей на льду, однако у всех, у всех тех, кто действительно знает, как рубить лед, теперь есть союзники, не правда ли, Лукас?
Лукас вынул из кармана свою золотую зубочистку и начал обрабатывать верхний коренной. Его темное лицо оставалось предельно серьезным.
- Троны и домены, - загадочно продолжал Финн. - Да, что-то там есть. Призраки, голоса. А почему бы и нет? В океанах есть русалки и прочая дребедень, а у нас тут море кремния, понимаешь? Строго говоря, оно - просто прекрасно выполненная галлюцинация, которую мы все согласились иметь, - это наше киберпространство, но каждый, кто в него подключается, знает, печенкой, черт меня побери, чувствует, что это - целая вселенная. И с каждым годом населения там вроде как прибывает…
- Для нас, - лениво вставил Лукас, - и здешний мир всегда на этом работал.
- Ага, - отозвался Финн, - чтобы вы, ребята, могли войти в него с программой и сказать всем: мол, те штуки, с которыми вы срубаете сделки, это ж наши старые боги из буша…
- Божественные Наездники…
- Ну да, конечно. Вы в это, может, и верите. Но я довольно давно уже живу на этом свете, чтобы помнить, что не всегда так было. Десять лет назад пусть бы кто попробовал зайти в «Джентльмен-Неудачник» и заявить кому из крутых жокеев, что разговаривал с призраком в матрице, - да они б решили, что он спятил.
- Что он вильсон, - вставил Бобби, чувствуя себя выключенным из разговора и уже не столь значительным.
Финн бросил на него безучастный взгляд.
- Что-что?
- Ну, вильсон. Мудило. Это жаргон хотдоггеров, я думаю… - ну вот, опять слажал. Блин. Финн поглядел на него более чем странно.
- Господи. Вот как это называется, да? О Боже. А ведь я знавал этого парня…
- Кого?
- Бодайна Вильсона, - сказал он. - Надо же: первый человек из моих знакомых, который кончил как фигура речи.
- Он был дурак? - спросил Бобби и тут же пожалел об этом.
- Дурак? Черта с два! Он был умен, хитер как бес. - Финн загасил сигарету в потрескавшейся керамической пепельнице «кампари». - Просто совершеннейший раздолбай, вот и все. Работал он как-то однажды с Дикси Флэтлайном… - взгляд налитых кровью желтых глаз затуманился.
- Финн, - вмешался Лукас, - где ты взял этот ледоруб, который продал нам?
Финн сурово оглядел его с головы до ног. - Сорок лет в деле, Лукас. Знаешь, сколько раз мне задавали этот вопрос? И знаешь, сколько раз я был бы уже мертв, если бы отвечал на него?
Лукас кивнул.
- Намек понял. Но, тем не менее, я задам его снова. - Он ткнул зубочисткой в сторону Финна, как игрушечным кинжалом. - Вот настоящая причина, по которой ты готов тут сидеть и нести всякую чушь: ты думаешь, что эти три жмурика наверху имеют отношение к тому ледорубу, который ты нам продал. Я же видел, как ты насторожился, когда Бобби рассказывал, как смели кондо его матери, не так ли?
- Возможно, - оскалился Финн.
- Кто-то занес тебя в свой список, Финн. Эти три мертвых ниндзя наверху обошлись кому-то в немалые деньги. Когда они не вернутся, этот кто-то примет меры, Финн.
Обведенные красным желтые глаза прищурились.
- Они были напичканы под завязку, - сказал Финн, - натасканы на то, чтобы убрать по-тихому, но у одного из них были и другие штучки. Штучки для задавания вопросов. - Желтые от никотина, почти цвета тараканьих крыльев, пальцы медленно потянулись помассировать короткую верхнюю губу. - Я получил его от Вигана Лудгейта, - сказал он. - По кличке Виг.
- Никогда о таком не слышал, - сказал Лукас.
- Этот трехнутый засранец, - сказал Финн, - был когда-то ковбоем.
- Случилось так, - начал Финн, и история поглотила Бобби целиком, это было даже лучше, чем слушать Бовуа и Лукаса, - что Виган Лудгейт пять лет оттрубил крутым жоком, что недурной пробег для кибер-ковбоя. Да, пять лет…
За такой срок ковбой кончает или с очень большими деньгами, или с выжженным мозгом, или тем, что финансирует конюшню юных взломщиков, и то исключительно в качестве управляющего. Виг по первой горячке молодости и напора рванул в затяжной поход по сравнительно редко заселенным секторам матрицы, представляющим те географические области, которые когда-то были известны как «третий мир».
Кремний не снашивается; микрочипы практически бессмертны. Виг этот факт приметил. Как всякое дитя своего века, он, однако, знал, что кремний на самом деле может просто выйти из употребления, что гораздо хуже, чем просто отработать свое. Это было для Вига мрачной данностью, с которой приходилось смириться, как, скажем, со смертью или налогами. Впрочем, о том, как бы его снаряжение не отстало от искусства, он обычно беспокоился больше, чем о смерти (ему было двадцать два) или о налогах (он не заполнял деклараций, хотя ежегодный процент, который он отдавал машине по отмывке денег в Сингапуре, грубо говоря, равнялся подоходному налогу, какой ему пришлось бы платить, заяви он о своих доходах). Виг достаточно здраво рассудил, что должен же куда-то уходить весь этот устаревший кремний. А уходил он, как выяснил Виг, в ряд очень бедных стран, ведущих отчаянную борьбу с нарождающимися промышленными базами. В страны, настолько погруженные во мрак невежества, что концепция нации там до сих пор еще воспринималась всерьез. Виг пробурился на пару африканских задворок и почувствовал себя акулой, кружащей в бассейне, полном икры.
Нельзя сказать, что какое-нибудь из этих вкусных крохотных яиц много давало в отдельности, но если забросить сеть и грести все чохом, то работы немного, а улов… в общем, с поля по зернышку… Виг обрабатывал африканцев неделю, при этом нечаянно вызвал падение, по крайней мере, трех правительств, причинив невыразимые человеческие страдания. В конце недели, слизнув сливки в виде нескольких миллионов до смешного мелких банковских счетов, он удалился на покой. Когда он выходил, уже налетала саранча: на «африканскую идею» набрели все прочие.
Два года Виг просидел на пляже в Каннах, питаясь исключительно самыми дорогими модельными наркотиками и периодически включая маленький телевизор «Хосака», чтобы со странным и примечательно невинным любопытством поизучать вздувшиеся тела мертвых африканцев. В какой-то момент - никто не мог сказать, где, когда или почему - стали замечать, что Виг перешагнул за край.
А точнее, сказал Финн, Виг проникся убеждением, что Господь Бог живет в киберпространстве или, может, что киберпространство и есть Бог или какое-то его новое явление. Экскурсы Вига в теологию были отмечены крупными смещениями парадигм, настоящими богоискательскими метаниями. У Финна было кое-какое представление о том, чем в те годы занимался Виг. Вскоре после крещения в эту его новую и весьма своеобразную веру Виган Лудгейт вернулся в Муравейник и отправился в эпическое, хоть и несколько беспорядочное плавание по водам кибернетического познания. В прошлом компьютерный жокей, он знал, куда обращаться за самым лучшим «железом» и софтом. Финн снабжал Вига и тем и другим, поскольку тот все еще оставался богатым человеком. Виг объяснял Финну, что его техника мистических изысканий основывается на проецировании сознания в пустые неструктурированные секторы матрицы и ожидании. Надо отдать парню должное, сказал Финн, тот никогда не заявлял, что взаправду встретил Бога, хотя продолжал считать, что в ряде случаев ощущал его присутствие при передвижении по лику решетки. Со временем у Вига вышли все деньги. Его спиритуалистский поход оборвал немногие деловые связи, оставшиеся с доафриканских времен, так что Лудгейт канул без следа.
- Но потом однажды он объявился, - продолжал Финн, - сумасшедший, как крыса из нужника. Как был бледным маленьким ублюдком, так им и остался, но теперь еще был увешан всякой африканской дребеденью: бусами, костями и всяким таким. - Бобби отвлекся от рассказа Финна ровно настолько, чтобы задать себе вопрос, как может существо, похожее на Финна, называть кого-то «бледным маленьким ублюдком», но потом перевел взгляд. Лукас был смертельно мрачен. Тут Бобби пришло в голову, что Лукас может воспринять африканскую часть истории на свой счет - как личное оскорбление, что ли. Но Финн преспокойно продолжал свою историю.
- У него было полно всего на продажу. Деки, периферия, программное обеспечение. Все на пару лет устарело, но игрушки были крутые, так что я дал за них приличную цену. Я тогда еще заметил у него вживленный разъем за ухом и то, что он постоянно держал подключенным странный серебряный микрософт.
«Что за софт?» - спрашиваю я. «Он пуст», - отвечает Виг. Этот маленький ублюдок сидит на том самом месте, где сидишь сейчас ты, малыш, и говорит мне, он, мол, пуст, и это глас Господень, и я пребуду вечно в его белом гудении, и тому подобный бред. И я подумал: Господи, Виг окончательно сбрендил, - хотя нет, вот он в пятый раз пересчитывает деньги, которые я ему дал. «Виг, - сказал я, - время - деньги, но скажи мне, что ты теперь намерен делать?» Потому что мне стало любопытно. Я ведь знал парня многие долгие годы - по делам, конечно. «Финн, - говорит он, - я должен подняться по гравитационному колодцу наверх. Бог - там, наверху». Я хочу сказать, он мне говорит, мол, Бог повсюду, но тут внизу слишком много статики, она скрывает его лик. «Ладно, - говорю я ему, - как знаешь». И я указал ему на дверь, вот и все. Никогда его больше не видел.
Бобби поморгал, подождал, поерзал немного на жестком сиденье складного стула.
- За исключением того, что, примерно, год спустя, появился какой-то парень - такелажник с высокой орбиты, - который спустился по колодцу вниз на побывку, и у него был с собой недурной софт на продажу. Ничего гениального, но весьма и весьма интересно. Он сказал, это от Вига. Ну, может, Виг свихнувшийся нарк и давно вне игры, но все же умеет отыскивать неплохое дерьмецо. Так что я этот софт покупаю. Это было лет, наверное, десять назад, так? И каждый год или около того появляется какой-нибудь парень с товаром.
«Виг сказал, это стоит предложить тебе». И обычно я это покупал. В его вещичках не было ничего особенного, но в порядке. И люди, привозившие софт, всегда были разные.
- Что это было, Финн, всегда одно только программное обеспечение? - спросил Лукас.
- В основном, да, если не считать каких-то странных скульптур. Об этом я позабыл. Я решил, что это Виг их делает. Когда первый раз парень привез одну такую, я купил у него софт, а потом спросил, как это, черт побери, называется? «Виг сказал, ты, возможно, заинтересуешься». «Скажи ему, что он псих». Парень рассмеялся. «Ну, тогда оставь это себе, - говорит он. - Я не повезу эту чертову штуку обратно». Я хочу сказать, размером она была примерно с деку, эта штука, просто кучка мусора и разная труха, набитая в деревянную шкатулку… Так что я засунул ее за тачку «коки» с металлоломом и совсем бы о ней забыл, если бы не старик Смит - он тогда был моим коллегой, торговал в основном искусством и тем, что идет в коллекции. Он это видит и хочет заполучить. Так что мы заключили халявную сделку с далеко идущими последствиями. «Еще такие будут, Финн, - говорит он, - забирай. В дорогих районах немало найдется дураков, которые на такое клюнут». Так что в следующий раз, когда появился парень от Вига, я и скульптурку тоже купил и перепродал ее Смиту. Но особых денег они никогда не приносили… - Финн пожал плечами. - До последнего месяца, во всяком случае. Появился очередной мальчишка с товаром, который вы потом купили. От Вига. «Послушай, - говорит он, - это биософт, и он рубит лед. Виг говорит, он дорогого стоит». Я софт просканировал, и выглядел он нормально. Знаешь, решил я, в нем, пожалуй, что-то есть. Твой партнер Бовуа тоже решил, что он довольно интересен. Я его купил. Бовуа купил его у меня. Конец истории. - Финн вытащил сигарету, она оказалась сломанной, согнутой пополам. - О, черт, - сказал он.
Из того же кармана он выудил поблекшую пачку сигаретной бумаги, из нее - хрупкий розовый листок и наподобие лубка плотно обернул его вокруг сломанной сигареты. Когда он лизнул клей, Бобби углядел кончик очень острого серо-розового языка.
- А где, Финн, проживает мистер Виг? - спросил Лукас, подпирая большими пальцами подбородок. Длинные пальцы сложились домиком перед его лицом.
- Лукас, у меня нет ни малейшей, черт побери, зацепки. Где-то на орбите. И довольно скромно, если те деньги, какие он из меня выдаивает, что-то для него значат. Правда, я слышал, там есть места, где можно прожить без денег, если сумеешь найти себе нишу в их экономике, так что, возможно, это «где-то» простирается довольно далеко. Однако не спрашивай меня, у меня агорафобия. - Он скверно улыбнулся в сторону Бобби, который все пытался изгнать из памяти вид острого языка. - Знаешь, - сказал он, прищурившись на Лукаса, - это происходило приблизительно в то же время, когда до меня стали доходить разговоры о таинственных делах, происходящих в матрице.
- Например? - спросил Бобби.
- Держись, мать твою, от этого подальше, - сказал Финн, все еще глядя на Лукаса. - Было кое-что - еще до того, как появились вы, ребята, новая команда вуду. Я знал одну девчонку, уличного самурая. Так вот, она устроилась работать на одного типа из спецназа, по сравнению с которым даже Виг выглядел нормальным как пробка. Она и еще один ковбой, которого вытащили с помойки в Тибе, пошли на какое-то странное дело, искали что-то. Может, нашли. Последний раз я видел их в Стамбуле. Но пару лет назад слышал, что она живет в Лондоне, а может - уже и нет. Кто, черт побери, знает? Семь, восемь лет прошло…
Вид у Финна стал вдруг очень усталый, и сам он внезапно как-то сильно постарел. Он поглядел на Бобби как большая мумифицированная крыса, приводимая в движение ниточками и скрытыми проводками. Финн вынул из кармана наручные часы с треснувшим стеклом на половинке грязного кожаного ремешка и сверился с ними.
- Господи. Ну, это все, что ты от меня сегодня получишь, Лукас. Через двадцать минут ко мне заглянут друзья из банка органов поговорить о небольшом дельце.
Бобби подумал о трупах наверху. Они пролежали там весь день.
- Э-э, - сказал Финн, прочитав выражение на его лице, - банки органов славятся умением избавляться от тел. У этих беспризорных ублюдков наверху не так уж много осталось органов… - и Финн рассмеялся.
- Ты говорил, он близок к… Легбе? А Легба - это тот, который, как вы с Бовуа сказали, послал мне удачу, когда я въехал в черный лед?
За сотами геодезиков светлело небо.
- Да, - ответил Лукас. Негр, казалось, был погружен в глубокую задумчивость.
- Но он, похоже, вообще не верит ни в какое вуду.
- Это не имеет значения, - сказал Лукас, когда в конце улицы появился «Роллс». - Он всегда был близок к духу вещей.

Глава 17
БЕЛИЧИЙ ЛЕС

Самолет приземлился возле журчания бегущей воды. Ворочаясь в ремнях антигравитационной сетки, Тернер услышал этот звук в бреду, а может, это было во сне - вода по камням, одна из древнейших песен. Самолет был умненьким, как какой-нибудь сообразительный пес, - со встроенным в «железо» инстинктом «прячься». Тернер чувствовал, как он покачивается на лапах-шасси, забираясь в кусты, как шуршат и царапают по темной кабине ветки. Реактивник заполз глубоко в зеленую тень и опустился на складные колени. Посадочная рама поскуливала и потрескивала, сжимаясь, обнажая брюхо, вжавшееся в глину и перегной, как электрический скат в песок. Мимикрирующее полиуглеродное покрытие на крыльях и фюзеляже потемнело и пошло пятнами, принимая цвет расписанного лунными разводами камня и лесной почвы. Наконец самолет затих, и единственным звуком остались перепевы родниковой воды…
Он очнулся как машина: глаза распахнуты, зрение подключено, в оперативной памяти - пусто. Вспомнил красную вспышку смерти Линча в прицеле «смит-и-вессона». Изгиб кабины над головой был разрисован кружевом листьев и веток - камуфляж хамелеона. Бледный рассвет и звук бегущей воды. На нем все та же синяя спецовка Оукея. Теперь от нее пахло кислым потом, а рукава Тернер оторвал еще позавчера. Пистолет лежал у него между ног, нацелившись на черный джойстик ручного управления самолетом. Антигравитационная сетка путаницей ремней обвисла вокруг плеч и бедер. Извернувшись, Тернер заглянул назад, чтобы проверить, как девочка. Увидел овал белого как бумага лица и коричневую струйку засохшей крови, сбегавшую из носа. Еще без сознания.
Капли пота на лбу, губы слегка приоткрыты, как у куклы.
- Где мы?
- В пятнадцати метрах на юго-юго-восток от заданных вами координат посадки, - ответил самолет. - Вы снова потеряли сознание. Я выбрал маскировку.
Тернер выдернул из разъема коннектор интерфейса, оборвав связь с самолетом. Потом тускло оглядел пульт, нашел рычаги ручного управления кабиной. Та вздохнула сервоприводами, от движения качнулось кружево полиуглеродной листвы.
Перекинув ногу через борт, он прижал ладонь к фюзеляжу, поглядел вниз.
Полиуглерод, до того воспроизводивший серые тона глины вокруг, у него на глазах стал вырисовывать овал цвета его ладони. Тернер перебросил вторую ногу - пушка осталась лежать забытой на сиденье - и соскользнул на землю в высокую сладкую траву. Там он снова заснул, уткнувшись лицом в траву, и ему снилась бегущая вода.
Проснувшись, он пополз по-пластунски, чтобы не задеть низкие, тяжелые от росы ветки. Наконец Тернер выбрался на поляну и рухнул вперед, перекатился на спину, раскинул руки, будто - и сам он это почувствовал - сдавался на чью-то милость. Высоко над ним взметнулось с ветки что-то маленькое и серое, приземлилось на другую, покачалось на ней, потом стало карабкаться прочь.
Лежи тихо, услышал он голос, учивший его этой премудрости много лет назад. Просто ляг и расслабься, и очень скоро они о тебе забудут, потеряют среди серости, и росы, и рассвета. Они вышли кормиться, кормиться и играть, и их мозгам долго не удержать двух позывов сразу. Мальчишка-Тернер устраивается рядом с братом, винчестер в нейлоновом чехле ложится поперек груди. Мальчик вдыхает запах новой латуни и ружейного масла, и застрявший в волосах запах лагерного костра. И его брат всегда был прав, говоря о белках.
Они возвращаются. Они уже забыли о прозрачном прищуре смерти, разлегшейся под ними в заштопанной джинсе и синей стали. Они вернулись, наперегонки перескакивая с ветки на ветку, останавливаясь, чтобы принюхаться к утру.
Тернеров двадцать второй калибр щелкнул, и обмякшее серое тельце, кувыркаясь, упало вниз. Остальные рассыпались, исчезли, а Тернер передал ружье брату. И снова они лежали в траве и ждали, чтобы белки о них забыли.
- Вы ведь похожи на меня, - сказал Тернер белкам, вырываясь из сна.
Одна из них внезапно присела на толстом суку и взглянула прямо ему в глаза.
- Я тоже всегда возвращаюсь. - Белка ускакала прочь. - Возвращался, когда бежал от голландца. Возвращался, когда улетел в Мексику. Возвращался, когда убил Линча.
Он лежал там очень долго, наблюдая за игрой белок, а тем временем вокруг него просыпался лес и согревалось утро. Прилетела ворона, снизилась, зависла, тормозя перьями, которые она распустила будто черные механические пальцы или стрелки часов. Остановилась проверить, не мертв ли он.
Тернер усмехнулся вслед хлопающей крыльями прочь вороне.
Пока нет.

* * *

Он заполз назад под нависающие ветки и обнаружил, что девочка сидит у основания крыла, привалившись спиной к кабине. На ней была мешковатая белая футболка с косым шрамом логотипа «МААС-НЕОТЕК». На футболке виднелись потеки свежей красной крови. У нее снова шла кровь носом. Яркие голубые глаза растерянные и ошеломленные - в обрамлении желто-черных синяков. Экзотический макияж.
Юная, понял он, почти ребенок.
- Ты дочь Митчелла, - сказал Тернер, выудив имя из досье биософта. - Анджела.
- Энджи, - автоматически отозвалась она. - А ты кто? У меня кровь идет из носа. - Она показала ему кровавую гвоздику скомканной тряпки.
- Тернер. Я ждал твоего отца. - Только сейчас он вспомнил о пистолете, сообразив, что второй ее руки не видно. Рука оставалась за краем кабины. - Ты знаешь, где он?
- На плато. Он думал, что сможет поговорить с ними, все им объяснить. Потому что он им нужен.
- С кем поговорить? - Тернер сделал шаг вперед.
- С «Маасом». С советом директоров. Они не могут себе позволить причинить ему вред. Не могут же?
- С чего бы это? - еще шаг. Она промокнула нос красной тряпицей.
- Потому что он отослал меня прочь. Потому что он знал, что они собираются причинить мне вред, может быть, убить. Из-за снов. - Снов?
- Как ты думаешь, они ведь, правда, его не тронут?
- Нет. Конечно, они этого не сделают. А сейчас я залезу наверх, идет?
Она кивнула. Ему пришлось провести руками по боку фюзеляжа, чтобы отыскать мелкие утопленные поручни. Мимикрирующее покрытие показывало ему лист, лишайник, сучья… И вот он наверху, рядом с девочкой, и пистолет, как оказалось, лежал возле ее ноги в черной тапочке. - Но разве он не собирался прибыть сам? Я ждал его, твоего отца.
- Нет. Мы никогда этого не планировали. И планер у нас был только один. Разве он тебе не сказал? - ее начало трясти. - Разве он ничего тебе не сказал?
- Достаточно, - сказал Тернер, кладя ей руку на плечо. - Он рассказал нам достаточно. Все будет хорошо… - он перекинул ноги через борт, нагнулся, отодвинул «смит-и-вессон» от ее ноги и нашел кабель интерфейса.
Все еще не убирая руки, он поднял кабель и вставил его в разъем за ухом.
- Покажи мне процедуры стирания всего, что ты сохранил за последние сорок восемь часов, - приказал он. - Я хочу подавить курс на Мехико-сити, твой перелет с побережья, все…
- Никаких данных о запланированном курсе на Мехико-сити не обнаружено, - отозвался голос - прямой нейронный вход на аудио.
Потирая подбородок, Тернер глядел на девочку.
- Куда мы направлялись?
- В Боготу, - сказал самолет и выдал на дисплей координаты посадки, которой они не совершали.
Энджи зажмурилась, потом недоуменно воззрилась на него. Веки у нее были в таких же черных синяках, как и вся кожа вокруг глаз.
- С кем ты разговариваешь?
- С самолетом. Митчелл сказал тебе, куда, по его мнению, ты направишься?
- В Японию.
- Знаешь кого-нибудь в Боготе? Где твоя мать?
- Никого. А мать, думаю, в Берлине. По правде говоря, я ее почти не знаю.
Тернер стер память самолета, вычищая все, что заложил туда Конрой: курс перелета из Калифорнии, данные полигона, маршрут перелета, который привел бы их на посадочную полосу в радиусе трехсот километров от городского центра Боготы…
Со временем самолет найдут. Тернер вспомнил о системах орбитальной слежки «Мааса» и спросил себя, а много ли проку от «прокрадись-спрячься» - программы, какую он приказал прогнать самолету. Можно было бы предложить реактивник Руди на утиль, но сомнительно, что Руди захочется впутываться в эту историю. Впрочем, если уж на то пошло, само появление дочери Митчелла на ферме затягивало Руди по уши. Но больше идти было некуда. Где еще достать то, что ему сейчас необходимо?
А идти туда четыре часа: сперва - по полузабытым тропинкам, а дальше по петляющему, поросшему сорняками двуполосному шоссе. Тернеру показалось, что деревья кругом совсем не те, но потом он сообразил, насколько они должны были вырасти за годы, прошедшие с тех пор, как он был здесь в последний раз.
Вдоль шоссе через равные промежутки торчали обрубки деревянных столбов. Когда-то на них крепились телефонные провода. Теперь пеньки оплели ежевика и жимолость, провода давным-давно оборваны для разных нужд, а столбы порублены на растопку. В полевых цветах у обочины гудели пчелы…
- Там, куда мы идем, есть какая-нибудь еда? - спросила девочка. Подошвы ее белых тапочек шаркали по выветрившемуся асфальту.
- Конечно, - ответил Тернер. - Все, что захочешь.
- Вот чего бы мне хотелось прямо сейчас, это воды. - Она смахнула прядку прямых каштановых волос с загорелой щеки.
Он заметил, что у девочки постепенно проявляется хромота, она начинала морщиться каждый раз, когда приходилось наступать на правую ногу.
- Что у тебя с ногой?
- Колено. Наверное, ударилась, когда сажала дельтаплан, - скривилась она, но продолжала идти.
- Тогда привал.
- Нет. Я хочу дойти туда, дойти хоть куда-нибудь.
- Привал, - повторил он и, взяв ее за руку, потянул к обочине дороги.
Энджи состроила гримаску, но села рядом с ним, осторожно вытянув перед собой правую ногу.
- А у тебя большая пушка, - заметила она. Теперь стало жарко - слишком жарко для парки. Надев портупею прямо на голое тело, Тернер накинул поверх нее спецовку с оторванными рукавами, полы спецовки развевались по ветру.
- Почему у нее такой странный ствол, как голова у кобры?
- Это прицел, устройство для ведения ночного боя. - Он наклонился, чтобы осмотреть ее колено. Колено быстро распухало. - Не знаю, сколько еще ты пройдешь с такой ногой, - сказал он.
- Тебе много приходится драться по ночам? С оружием?
- Нет.
- Тогда я, наверное, не понимаю, чем ты занимаешься.
Он поднял на нее взгляд.
- Я сам не всегда это понимаю, во всяком случае - в последнее время. Я ждал твоего отца. Он хотел сменить компанию, поработать на других людей. Эти люди наняли меня и еще нескольких человек помочь ему выпутаться из его прежнего контракта.
- Но из этого контракта нет выхода, - сказала Энджи. - Во всяком случае, легального.
- Вот именно. - Развязал узел, снял тапочку. - Легального.
- Ага, так вот чем ты зарабатываешь на жизнь?
- Да. - Под тапочкой носка у нее не было, колено распухало все сильнее. - Ты растянула связку.
- А что тогда с остальными? У тебя ведь были еще люди там, в тех развалинах? Кто-то стрелял, и эти взрывы…
- Трудно сказать, кто стрелял, - сказал он, - но осветительные ракеты были не наши. Может, боевиков из службы безопасности «Мааса», которые следовали за тобой. Как ты думаешь, ты ушла чисто?
- Я все сделала так, как мне велел Крис, - сказала она. - Крис - это мой отец.

Предыдущая страница 10 Следующая страница


11 Уильям Гибсон

- Знаю. Пожалуй, остаток пути придется тебя нести.
- Но все-таки как насчет твоих друзей?
- Каких друзей?
- Там, в Аризоне.
- Ах да. Ну, - он отер со лба пот тыльной стороной ладони, - ничего не могу тебе сказать. По правде говоря, сам не знаю, что с ними сталось.
И увидел перед собой ослепительно белое небо, зарево, свет ярче солнечного. А самолет сказал, что никакого электромагнитного излучения не было…
Первая модифицированная собака Руди выследила их через четверть часа после того, как они снова двинулись в путь: Энджи у Тернера за спиной, локти у него на плечах, худые коленки зажаты под мышками, пальцы сцеплены замком у него перед грудиной. От нее пахло, как от ребенка из дорогого предместья, какой-то смутный намек на мыло или шампунь на травах. Тут он спросил себя, а чем должно пахнуть от него самого. У Руди, кажется, был душ…
- О черт, а это еще что? - девочка выпрямилась у него на спине, указывая куда-то в сторону.
С высокой каменной насыпи у поворота дороги на них глядел тощий серый пес. Его узкая голова пряталась под черным колпаком с выступами сенсоров. Собака тяжело дышала, высунув язык, и медленно поводила головой из стороны в сторону.
- Все в порядке, - сказал Тернер. - Сторожевой пес. Моего друга.
Дом разросся, выпустив побеги пристроек под мастерские, но Руди так и не удосужился перекрасить облупившиеся доски первоначальной постройки. Пока Тернера не было, Руди обвел двор прямоугольником проволочной ограды. Туго натянутая сетка отделяла от внешнего мира двор и коллекцию машин, но, подойдя поближе, Тернер увидел, что ворота стоят нараспашку, а петли потерялись в ржавчине и сиянии утра. Впрочем, Тернер лучше других знал, что настоящие линии защиты прячутся где-то еще. Он тащился по подъездной дорожке, а за ним трусили четыре модифицированные собаки. Голова Энджи безвольно покачивалась у него на плече, но руки оставались по-прежнему замкнуты на его шее.
Руди ждал их на передней веранде в старых белых шортах и флотской футболке, из единственного ее кармана торчало, по меньшей мере, девять различных авторучек. Завидев их, он приветственно поднял зеленую банку голландского пива. За его спиной из кухни показалась блондинка в линялой рубашке цвета хаки с каким-то хромированным шпателем в руках. Ее короткие волосы были зачесаны назад и вверх - это почему-то напомнило Тернеру о враче-кореянке в трейлере «Хосаки», о том, как горел этот трейлер, об Уэббер, о белом небе… Он покачнулся, уже здесь, на гравиевой подъездной дорожке Руди - ноги широко расставлены, чтобы удержать девочку, голая грудь в дорожках пота по пыли из аризонской пустыни, - и посмотрел на Руди и его блондинку.
- У нас готов для вас завтрак, - сказал Руди. - Когда вы объявились на экранах собак, мы решили, что вы, наверное, проголодались. - Его тон был тщательно уклончивым.
Девочка застонала.
- Это хорошо, - сказал Тернер. - У нее колено отказало, Руди. Хорошо бы посмотреть его прямо сейчас. А потом мне еще нужно кое о чем с тобой поговорить.
- Я бы сказал, несколько молода для тебя. - Руди снова приложился к пиву.
- Отстань, Руди, - вмешалась стоявшая рядом с ним женщина. - Ты что, не видишь, что ей больно? Несите ее в дом, - сказала она Тернеру и исчезла в дверях кухни.
- А ты изменился, - не переставая пялиться на него, сказал Руди, и Тернер понял, что тот пьян. - Все тот же, но другой.
- Время идет, - отозвался Тернер, поднимаясь по деревянным ступеням.
- Над твоим лицом кто-то поработал или как?
- Реконструкция. Им пришлось собирать его по данным медицинского досье. - Он преодолел ступеньки: каждое движение прошивало поясницу резкой болью.
- Неплохо, - сказал Руди и рыгнул. - Еще чуть-чуть, и я бы ничего не заметил.
Он был ниже Тернера и явно толстел, но у них были одни и те же русые волосы, почти одинаковые черты лица.
Тернер остановился на лестнице, когда их глаза оказались на одном уровне:
- Ты, как прежде, занимаешься всем понемножку, Руди? Мне нужно просканировать этого ребенка. И мне нужно еще кое-что.
- Ну, - протянул его брат, - посмотрим, что можно сделать. Может, попробовать эхо-зонд? Она имеет к тебе какое-то отношение?
- Да. Там, в беличьем лесу, реактивный самолет, но он неплохо спрятан.
- О Господи… - вздохнул Руди. - Ну что же, заноси ее…
Годы, которые провел здесь Руди, лишили дом почти всего, что мог помнить Тернер, и почему-то он испытывал к Руди смутную благодарность за это. Он смотрел, как блондинка разбивает яйца в стальную миску, темно-желтые, натуральные желтки - Руди держал собственных кур.
- Меня зовут Салли, - сказала женщина, взбивая яйца вилкой.
- Тернер.
- И он тоже никак иначе тебя не называет, - сказала она. - Впрочем, он редко когда о тебе говорит.
- Мы не так уж часто виделись все эти годы. Может, стоит подняться наверх и помочь ему?
- Сиди. С Руди твоя маленькая девочка будет в полном порядке. У него хорошие руки.
- Даже когда он на взводе?
- На полувзводе. Ну, он же не собирается оперировать, просто поставит дермы и перевяжет колено. - Она наломала маисовых лепешек на черную сковородку прямо в шипящее масло и сверху вылила яйца. - Что случилось с вашими глазами, Тернер? У вас и у нее… - она помешивала смесь хромированным шпателем, выдавливая понемногу в сковородку сальсу из пластмассового тюбика.
- Ускорение. Пришлось взлетать в спешке.
- Она при этом повредила колено?
- Может быть. Не знаю.
- Теперь тебя ищут? Или ищут ее? - она достала тарелки из шкафчика над раковиной. Дешевое пластиковое покрытие на дверцах вызвало у Тернера внезапный приступ ностальгии - загорелые кисти блондинки он принял вдруг за руки матери…
- Вероятно, - сказал он. - Я не знаю, в чем дело. Пока не знаю.
- Поешь. - Переложила смесь на белую тарелку, порылась в поисках вилки.
- Руди до смерти боится таких людей. Ну, знаешь, таких, кто способен сесть тебе на хвост.
Взять тарелку, вилку. От яичницы поднимается пар.
- И я тоже.
- Я тут нашла кое-какую одежду, - голос Салли перекрыл шум душа, - ее оставил приятель Руди. Должна тебе подойти…
Душ работал под действием силы тяжести: дождевая вода из резервуара на крыше, толстый белый фильтрационный блок встроен в трубу над головкой душа.
Высунув голову между двух затуманенных паром пластиковых листов, Тернер прищурился на Салли.
- Спасибо.
- Девочка без сознания, - сказала она. - Руди думает, это шок и усталость к тому же. Но он говорит, что остальные показатели у нее в порядке, так что вполне можно провести сканирование прямо сейчас. - И она вышла из комнаты, забрав с собой армейские штаны Тернера и спецовку Оукея.
- Да что же это такое? - спросил Руди, протягивая ему смятый рулон серебристой распечатки.
- Не знаю, что и думать, - рассеянно отозвался Тернер, оглядывая белую комнату в поисках Энджи. - Где она?
- Спит. Салли за ней присмотрит.
Повернувшись, Руди прошелся взад-вперед по комнате - Тернер вспомнил, что когда-то здесь была гостиная. Руди начал отключать свои консоли крохотные огоньки гасли один за другим.
- Сам не знаю, дружище. Не знаю, и все. Что это, что-то вроде рака?
Тернер двинулся вслед за ним в дальний конец комнаты, мимо верстака, где под пылезащитным кожухом ждал микроманипулятор. Мимо пыльных прямоугольных глаз на полке с древними мониторами; у одного из них разбит экран.
- У нее это расползлось по всему мозгу, - продолжал Руди, - будто опутало его длинными цепочками. Никогда не видел ничего подобного. Просто ни на что не похоже.
- Что ты знаешь о биочипах, Руди?
Руди хмыкнул. Он казался теперь совсем трезвым, но каким-то взбудораженным. Все проводил рукой по волосам.
- Так я и подумал. Это как бы… Не имплантант. Прививка.
- Для чего она?
- Для чего? Господи. Да кто, черт побери, знает? Кто это с ней такое сотворил? Тот, на кого ты работаешь?
- Думаю, ее отец.
- О Боже, - Руди вытер рукой рот. - На сканерах это дает такую же тень, как раковая опухоль, а показатели жизненного уровня у нее вполне в норме. Какая она обычно?
- Не знаю, - он пожал плечами. - Ребенок.
- Ничего себе ребенок, - взорвался Руди. - Я просто потрясен, что она вообще может ходить. - Открыв маленький лабораторный морозильник, он извлек оттуда бутылку «Московской». - Из бутылки пить будешь? - спросил он.
- Может, попозже.
Руди вздохнул, поглядел на бутылку, потом вернул ее в морозильник.
- Так чего же ты хочешь? Ты что же, думаешь, что за такой диковиной, какая в головке у этой маленькой девочки, никто не начнет вскоре охотиться?
Если уже не начали.
- Начали, - ответил Тернер. - И я не знаю, известно ли им, что она здесь.
- Это пока. - Руди вытер ладони о грязные белые шорты. - Но ведь скоро узнают, да? Тернер кивнул.
- Так куда ты собираешься?
- В Муравейник.
- Почему туда?
- Потому что там у меня деньги. Четыре кредитные линии на разные имена и никакой возможности проследить их до меня. Потому что у меня там много других связей, которыми я, возможно, смогу воспользоваться. И потом, Муравейник - это всегда прикрытие. Слишком много копошится муравьев, понимаешь?
- Идет, - сказал Руди. - Когда?
- Ты так беспокоишься - хочешь, чтобы мы убрались сейчас же?
- Нет. Я хочу сказать, я не знаю, что и думать. Это все так интересно, ну… то, что в головке у твоей приятельницы. У меня есть один знакомый в Атланте, который мог бы дать мне на время анализатор функций, карту мозга, один к одному. Подключив к ней приборы, я мог бы начать разбираться, что к чему… Может, это чего-нибудь стоит…
- Конечно. Если знаешь, кому продать.
- А тебе разве не любопытно? Я хочу сказать, что она, черт побери, такое? Ты ее вытащил из какой-то военной лаборатории, так? - Руди снова открыл белую дверцу холодильника. Вытащил бутылку водки, откупорил ее и сделал солидный глоток.
Тернер взял бутылку, наклонил, выцедил ледяную жидкость сквозь зубы.
Потом глотнул и поморщился.
- Эта лаборатория принадлежит корпорации. Крупной. Предполагалось, что я вывезу ее отца, но тот прислал вместо себя ее. Потом кто-то взорвал весь полигон, выглядело это как недоразвитый ядерный взрыв. Мы едва вырвались. Вот пока и все. - Он протянул Руди бутылку. - Останься трезвым, Руди. Ради меня. Когда ты напуган, ты слишком много пьешь.
Руди глядел на него во все глаза, не обращая внимания на бутылку.
- Аризона, - повторил он. - Так это же было в новостях. Мексика до сих пор скандалит. Но это был не ядерный взрыв. Они послали туда экспертов, там теперь все просто кишит следователями. Никакого ядерного взрыва.
- А что это было?
- Они считают, электромагнитная пушка. Предполагают, кто-то установил сверхскоростное орудие в гондоле грузового дирижабля и взорвал к чертям собачьим развалины заброшенного городка. Установлено, что там поблизости был какой-то дирижабль, но пока никто его не нашел. Можно настроить электромагнитную пушку так, чтобы она в момент выстрела разнесла себя в плазменную пыль. А роль снаряда при таких-то скоростях могло сыграть, в сущности, все что угодно. Скажем, полтора центнера льда вполне сойдут. - Он взял бутылку и поставил ее рядом с собой на стойку. - Вся земля в округе принадлежит «Маасу», «Маас Биолабс», так? Он тоже был в новостях, этот «Маас». Полное сотрудничество с различными властями. Готов поспорить. Так что, по-моему, это само за себя говорит о том, откуда взялась твоя малышка.
- Конечно. Но никак не объясняет, кто использовал электромагнитную пушку. Или почему.
Руди пожал плечами.
- Вам лучше пойти взглянуть на это, зала от двери Салли.
Поздно вечером Тернер и Салли сидели на веранде. Девочка провалилась, наконец, в нечто, что энцефалограф Руди определил как сон. Сам Руди удалился в одну из мастерских, скорее всего, со своей бутылкой водки. Вокруг побегов жимолости, увившей скрепленные цепью ворота, кружили светлячки. Тернер сообразил, что если, сидя там, где он сейчас сидит - на качелях, подвешенных на деревянной веранде, - закрыть глаза, то увидишь яблоню, которой больше нет. С дерева когда-то свисала древняя автомобильная шина на куске серебристо-серой пеньковой веревки. И там тоже кружатся светлячки, и пятки Руди вырывают твердые комья черной земли, когда он отталкивается, чтобы вознестись вверх по высокой дуге качелей… ноги болтаются в воздухе… а Тернер лежит на спине в траве и смотрит на звезды…
- Голоса, - сказала Салли, женщина Руди, из поскрипывающего ротангового кресла-качалки, ее сигарета - как красный глаз в темноте. - Говорит на разные голоса.
- Что-что?
- Именно это делает твоя малышка, там, наверху. Ты хоть немного знаешь французский?
- Плохо. Только с «лексиконом».
- Некоторые ее слова показались мне французскими. - Красный уголек на мгновение превратился в короткий росчерк - это Салли стряхнула пепел. Когда я была маленькой, мой старик брал меня однажды на тот стадион, и я видела свидетельства и как через людей говорят духи. Меня это тогда испугало. Сегодня, когда она заговорила, меня это, пожалуй, напугало еще больше.
- Руди записал на магнитофон последние фразы, да?
- Да. А знаешь, дела у Руди в последнее время не очень-то хороши. В основном, поэтому я и перебралась сюда, обратно. Я сказала ему, что уйду, если только он не возьмет себя в руки. Но потом стало совсем плохо, так что недели две назад я вернулась. Я почти уже готова была уехать снова, когда объявились вы. - Уголек сигареты описал дугу через перила и упал на покрывающий двор гравий.
- Пьет?
- Пьет и вечно варит себе какую-то дрянь в лаборатории. Знаешь, этот человек знает понемногу почти что обо всем. У него еще полно друзей по всей округе. Я слышала, как они рассказывают истории о том, как вы с ним были детьми. До того, как ты уехал.
- Ему тоже надо было уехать, - сказал он.
- Он ненавидит город, - сказала она. - Говорит, все равно все приходит по сетям, так что - зачем самому куда-то ехать?
- Я уехал потому, что здесь никогда ничего не случалось. Руди всегда мог найти, чем заняться. Он все еще это может, судя по тому, как все тут выглядит.
- Вам не следовало терять связь. Он хотел, чтобы ты был здесь, когда умирала ваша мать.
- Я был в Берлине. Не мог бросить начатое.
- Наверное, не мог. Меня тут тоже тогда не было. Я приехала позже. Хорошее было лето. Руди тогда вытащил меня из одного долбаного клуба в Мемфисе. Ввалился туда однажды вечером с ордой местных ребят, а на следующий день я проснулась уже здесь, сама не знаю почему. Разве что он был мил со мной - в те дни, - и забавен, и дал моей голове шанс сбавить обороты. Он научил меня готовить, - Салли рассмеялась. - Мне здесь нравилось, если не считать того, что я до смерти боялась этих чертовых кур на заднем дворе.
Тут она встала и потянулась. Скрипнуло старое кресло. Тернер осознал близость длинных загорелых ног, запах и летний жар ее тела… так близко от его лица.
Она положила руки ему на плечи. Его глаза оказались вровень с полоской коричневого живота над висящими на бедрах шортами, мягкая тень пупка. Он вспомнил Эллисон в белой гулкой комнате, и ему захотелось прижаться к темной коже лицом, ощутить вкус всего… Ему показалось, она слегка качнулась, но он не был в этом уверен.
- Тернер, - сказала она, - иногда тут с ним - как будто ты совсем одна…
Поэтому он встал - зазвенели старые цепочки качелей, болты надежно ввинчены в потолок веранды, болты, которые ввернул его отец лет сорок, наверное, назад, - и поцеловал в приоткрытые губы, разомкнутые полуночным разговором, и светлячками, и подводными ключами к памяти, так что, когда его ладони скользнули к теплу ее спины под белой футболкой, ему почудилось, что люди приходят в его жизнь не бусинами, нанизанными на жесткий проводок последовательности, а порциями квантов, - и Салли он знает так же хорошо, как знает Руди, или Эллисон, или Конроя, как знает девочку, которая была дочерью Митчелла.
- Эй, - прошептала она, высвобождая рот, - теперь ты пойдешь наверх.

Глава 18
ИМЕНА МЕРТВЫХ

Ален позвонил ровно в пять - борясь с тошнотой от его жадности, Марли подтвердила, что затребованная им сумма готова. Адрес она тщательно списала с экрана на обратную сторону карточки, взятой со стола Пикара в галерее «Роберте». Десять минут спустя вернулась с работы Андреа, и Марли была рада, что подруга не присутствовала при этом разговоре.
Она смотрела, как Андреа подпирает оконную раму потрепанным кирпичом в синем переплете - второй том «Краткого Оксфордского словаря английского языка», шестое издание. Андреа приспособила на каменном карнизе за окном фанерную полку, достаточно широкую, чтобы там уместилась маленькая жаровня-хибачи, которую она обычно хранила под раковиной. Сейчас Андреа аккуратно раскладывала на решетке черные кубики угля.
- У меня был сегодня разговор о твоем работодателе, - объявила она, устанавливая хибачи на полку и поджигая зеленоватую запальную пасту электрозажигалкой от плиты. - Из Ниццы приехал наш академик. Он сперва изумился, с чего бы это я заинтересовалась Йозефом Виреком, но поскольку он ко всему прочему еще и озабоченный старый козел, был более чем рад поговорить.
Марли подошла посмотреть, как чуть видные язычки пламени лижут угли.
- Он все пытался свернуть на Тессье-Эшпулов, - продолжала Андреа, - и на Хьюза. Хьюз жил с середины по конец двадцатого века, американец. О нем целая глава в монографии, он вроде как прото-Вирек. Я и не знала, что Тессье-Эшпулы начали распадаться…
Она вернулась к столу и вытащила из пакета шесть больших тигровых креветок.
- Они франко-австралийцы? Помнится, я видела документальный фильм. Им принадлежит какой-то крупный курорт?
- Фрисайд. Теперь, как говорит профессор, он продан. Похоже, одной из дочерей старого Эшпула каким-то образом удалось захватить единоличный контроль над всеми финансами. Она становилась все эксцентричнее, и интересы клана полетели ко всем чертям. Это за последние семь лет.
- Не понимаю, какое отношение это имеет к Виреку, - сказала Марли, глядя, как Андреа насаживает креветки на длинные бамбуковые иглы.
- Твоя догадка окажется ничуть не хуже моей. Мой профессор придерживается мнения, что и Вирек, и Тессье-Эшпулы - замечательный анахронизм, и что, наблюдая за ними, можно многое узнать об эволюции корпораций. И, в общем и целом, убедил нашего главного редактора…
- Но что он говорил о Виреке?
- Что безумие Вирека примет новую форму.
- Безумие?
- Ну, по правде говоря, он избегал этого слова. Но Хьюз явно был сумасшедшим как мартовский заяц, и старый Эшпул не лучше, а его дочь - та просто не в своем уме. Профессор говорил, что давление эволюционных процессов рано или поздно вынудит Вирека совершить какой-то «скачок». Так он и сказал. «Скачок».
- Эволюционные процессы?
- Да, - отозвалась Андреа, перенося иглы с креветками к хибачи, - он говорит о корпорациях так, как будто это какой-то новый вид животных.
После обеда они пошли гулять. Марли обнаружила, что время от времени начинает вслушиваться, озираться по сторонам, в надежде ощутить на себе всевидящее око Вирекова механизма, но Андреа заполняла вечер своей обычной теплотой и здравым смыслом. Марли была благодарна за то, что можно гулять по городу, где все предметы были самими собой. В мире же Вирека… что может быть просто в мире Вирека? Она вспомнила медную дверную ручку в галерее Дюпре, не передать словами, как такая привычная, обыденная вещь изогнулась вдруг у нее в руке, затягивая ее в конструкт парка Гюль. Интересно, он всегда там - в парке архитектора Гауди, в полдень, которому нет конца?
«Сеньор богат. Сеньор любит являть себя по-всякому». Она поежилась под теплым вечерним ветерком и взяла Андреа под руку.
Но самым зловещим в симстим-конструкте было на самом деле то, что он заставлял усомниться в реальности всего, что ее окружало. Скажем, витрины магазинов, мимо которых она проходит сейчас с Андреа, тоже могут обернуться плодом воображения. Кто-то из великих сказал: неотъемлемое свойство зеркал в том, что они в определенном смысле вредят душевному здоровью. Если это так, решила Марли, то конструкты вредят куда сильнее.
Андреа остановилась у киоска купить свои английские сигареты и свежий номер «Elle». Марли осталась ждать на тротуаре. Автоматически раздвигаясь, ее обтекал поток пешеходов, мимо скользили лица: студенты, бизнесмены, туристы. Кто-то из них, подумалось ей, часть Вирековой машины, а провода замкнуты на Пако. Пако - кареглазый, непринужденно-серьезный, с мускулами, перекатывающимися под шелковистой рубашкой. Пако, работающий на сеньора всю свою жизнь.
- Что случилось? У тебя такой вид, будто ты только что проглотила осу. - Андреа срывала целлофан с пачки «Силк Кат».
- Нет, - сказала Марли и поежилась. - Но мне пришло в голову, что это едва не произошло…
И по дороге домой - несмотря на болтовню Андреа, несмотря на исходившее от нее тепло - витрины одна за другой стали превращаться в шкатулки конструкции, похожие на работы Джозефа Корнелла или этого таинственного мастера, которого разыскивал Вирек… Книги, меха, итальянская одежда располагались в них так, что наводили на мысль о геометрии томления непонятного, не имеющего даже названия.
И проснуться, опять проснуться, уткнувшись лицом в кушетку Андреа, на плечах горбом - красное стеганое одеяло. Почувствовать запах кофе, услышать, как Андреа, собираясь на работу, напевает себе под нос какой-то токийский шлягер. Серое утро, парижский дождь.
- Нет, - сказала она Пако. - Я пойду без вас. Я предпочитаю сделать это одна.
- Но это очень большие деньги. - Он указал взглядом на итальянскую сумку, стоявшую между ними на столике кафе. - Это опасно. Вы хоть понимаете, насколько это опасно?
- Но ведь никто же не знает, что они у меня, правда? Только Ален и ваши люди. И я не сказала, что обойдусь без вашей помощи, просто мне не хочется общества.
- Что-то не так? - в уголках рта морщины, вид серьезный. - Вы чем-то расстроены?
- Я только хочу сказать, что должна побыть наедине с собой. Если хотите, вы и все остальные, кто бы они ни были, вольны идти следом. Идти следом и наблюдать. Если вы меня потеряете, что лично мне представляется маловероятным, то у вас наверняка есть адрес.
- Верно, - сказал испанец. - Но то, что вы понесете несколько миллионов новых иен одна, через Париж… - он пожал плечами.
- И если я их потеряю, да? А что, сеньор заметит потерю? Или появится еще одна сумка, еще четыре миллиона? - встав, Марли потянулась за ремнем.
- Естественно, будет другая сумка, хотя собрать такую сумму наличными… для этого потребуются определенные усилия. Нет, сеньор, конечно, не «заметит» потери - в том смысле, как понимаете это вы, - а вот я подвергнусь взысканию за бессмысленную потерю и много меньшей суммы. Вам еще предстоит узнать: очень богатые люди обладают одним общим свойством - они не сорят деньгами.
- И, тем не менее, я пойду без вас. Не одна, но оставьте меня наедине с моими мыслями.
- С вашей интуицией.
- Да.
Если кто-то и шел за ней следом - в чем она ни минуты не сомневалась, то эти «кто-то», как всегда, оставались совершенно невидимыми. Если на то пошло, то это Алена, скорее, оставили без наблюдения. Без сомнения, адресом, который он дал ей сегодня утром, уже занялись - вне зависимости от того, там сам виновник или нет.

Предыдущая страница 11 Следующая страница


Граф ноль 12

Сегодня она будто обрела новые силы. Наперекор Пако она добилась своего. Эта ее сегодняшняя строптивость до некоторой степени была вызвана внезапно возникшим вчера вечером подозрением, что Пако - со всем его юмором и мужественностью, очаровательным невежеством в искусстве - ей просто подсунули. Она вспомнила, как Вирек сказал, что ему о ее жизни известно больше, чем ей самой. Что проще всего вписать в последние пустые строчки кроссворда, являющегося Марли Крушковой? Пако Эстевеса. Совершенный незнакомец. Слишком совершенный. Она улыбнулась собственному отражению в стене голубоватого зеркала, мимо которой эскалатор увозил ее к платформам метро, испытывая удовлетворение от того, как подстрижены темные волосы, насколько стильной смотрится аскетичная титановая оправа черных очков «порше», которые она купила сегодня утром. Хорошие губы, подумала она, действительно неплохой рот, и вот ей улыбается со встречного эскалатора худой парнишка в белой рубашке и черной кожаной куртке, с огромной черной папкой под мышкой.
Я в Париже, подумала она. Впервые за очень долгое время одно это казалось достаточной причиной для улыбки. Сегодня я отдам отвратительному дураку, моему бывшему любовнику, четыре миллиона новых иен, а он даст мне кое-что взамен. Имя или адрес, может быть, номер телефона. Она купила билет первого класса: в вагоне будет поменьше народу, и можно будет убить время, гадая, кто из пассажиров состоит на службе у Вирека.
По данному Аленом адресу - на мрачной северной окраине - оказалась одна из двадцати бетонных высоток, вздымавшихся над равниной из того же материала. Жирный кус для спекулянтов недвижимостью середины прошлого века.
Дождь шел теперь мерно и плотно, и она чувствовала себя как бы в сговоре с ним. Дождь придавал дню что-то заговорщицкое, оседая каплями на шикарную каучуковую сумку, в которой была фортуна, наконец улыбнувшаяся Алену. Как странно - кошмарный пейзаж, миллионы под мышкой, и каждый шаг приближает к тому, чтобы кипами новых иен облагодетельствовать бесконечно неверного бывшего любовника.
Когда она нажала на кнопку домофона с номером квартиры, никакого ответа не последовало. За затемненным стеклом - голый мрачный вестибюль. Одно из таких мест, где включаешь свет у входа, а потом лампы сами автоматически выключаются - как правило, еще до прихода лифта, - оставляя тебя ждать в усталом воздухе и запахе дезинфекции.
Она снова позвонила.
- Ален?
Ничего.
Толкнула дверь. Не заперто. В вестибюле пусто. Мертвый глаз беспризорной телекамеры смотрит на нее сквозь пленку пыли. С бетонной равнины за спиной сочится водянистый полуденный свет. Цокот каблучков по коричневой плитке, когда она шла к лифтам. Нажала кнопку «22». Послышался гулкий удар, металлический стон, и один из лифтов начал опускаться.
Пластмассовые указатели над дверьми остались неосвещенными. Кабина прибыла со вздохом и высоким слабеющим воем.
- Мон шер Ален, как низко ты пал в этом мире. Этот дом - полное дерьмо, правда, правда.
Когда створки дверей, скользнув в стороны, открылись в темноту кабины, Марли нащупала под итальянской сумкой Пако клапан собственной брюссельской сумочки. Нашла плоский фонарик, который всегда носила при себе с первой своей прогулки по Парижу. На зеленой жестяной ручке фонарика выгравирована торговая марка в виде львиной головы. «Гора Чудес». В парижских лифтах можно вляпаться во что угодно, начиная от рук грабителя и кончая дымящейся кучкой свежего собачьего кала…
Слабый луч выхватывает серебристые кабели, масляные и сияющие, мягко покачивающиеся в пустой шахте. Носок правого сапога уже на несколько сантиметров вышел за стертый стальной обод плитки, на которой стоит левый.
Рука автоматически с ужасом дергает луч вниз: двумя этажами ниже видна пыльная и замусоренная крыша кабины. За те несколько секунд, пока луч нащупывал лифт, Марли успела разглядеть невероятное количество деталей.
Подумала о крохотной подводной лодке, нырнувшей в морскую бездну, о хилом лучике, скользящем по вековым отложениям на дне: мягкий покров древней пушистой плесени, засохшее и серое нечто, бывшее когда-то презервативом, яркие зайчики света отскакивают от мятых кусков стальной фольги, хрупкий желтоватый цилиндр и белый поршень диабетического шприца… Она так вцепилась в дверь, что заболели суставы пальцев. Медленно, очень медленно перенесла вес назад, подальше от колодца. Еще шаг, и Марли щелчком выключила свет.
- Черт побери, - вырвалось у нее. - О Господи.
Нашла дверь на лестничную площадку. Снова включив маленький фонарик, стала взбираться наверх. Через восемь этажей отупение начало понемногу спадать, и ее затрясло, дорожки слез испортили макияж.
Снова постучать в дверь. Дверь из ДСП оклеена ламинированной пленкой отвратительная имитация под красное дерево: литографированное зерно едва различимо в свете единственной на весь длинный коридор биофлюоресцентной полоски.
- Черт тебя побери. Ален? Ален!
Рыбий глаз дверного глазка пусто смотрит сквозь нее, глаза за ним нет.
В коридоре застыл ужасающий запах: забальзамированная кухонная вонь в ловушке из синтетической обивки.
Толкнуть дверь, поворачивая ручку, дешевая медь - холодная и липкая, сумка с деньгами внезапно потяжелела, ремень врезается в плечо. Дверь легко открывается. Короткая оранжевая дорожка испещрена ломаными розовыми прямоугольниками - ясно различимый след грязи, которую десятилетиями втирали тысячи квартиросъемщиков и их гостей…
- Ален?
Запах черных французских сигарет. Почти уютный…
И найти его здесь. Лежащего, свернувшись по-детски, на кошмарном оранжевом ковре. В этом водянистом серебряном свете, сочащемся из прямоугольника окна, где на фоне бледного дождливого неба - другие безликие высотки. Спина - как знак вопроса под натянутой бутылочно-зеленой велюровой курткой. Левая рука прикрывает ухо. Белые пальцы, у основания ногтей тонкий синеватый налет.
Опустившись на колени, Марли коснулась его шеи. Поняла. Дождь за окном все сыпал и сыпал - навсегда. Сидеть, расставив ноги; баюкать его голову, обнимая; раскачиваться, качаться… Отупелое животное поскуливание заполняет голый прямоугольник комнаты… И через какое-то время, осознав, что что-то впивается в ладонь, увидеть аккуратный срез очень тонкой, очень жесткой проволоки из нержавеющей стали, кусок проволоки торчит из его уха, проходит между раздвинутых холодных пальцев. Гадко, гадко, так не умирают. Это подняло ее на ноги. Гнев, пальцы как когти. Осмотреть безмолвную комнату, место, где он умер. Следов его присутствия нет, ничего. Только потрепанный «атташе». Откинув крышку, Марли обнаружила два блокнота на спирали - чистые, нетронутые страницы, нечитанный, но очень модный роман, коробок деревянных спичек и полупустую пачку синих «Галуаз». Переплетенный в кожу ежедневник исчез. Она ощупала его куртку, залезла в карманы - ежедневника не было.
Нет, подумала она, ты не записал бы это туда, верно? Но ты ведь никогда не мог запомнить ни номера, ни адреса, да? Она снова оглядела комнату, охваченная каким-то странным спокойствием. Тебе ведь приходилось все записывать, но ты скрытничал, не доверял моей маленькой книжице от «Брауне», да? Если у тебя было свидание с девушкой в каком-нибудь кафе, ты записывал ее телефон на спичечном коробке или на обратной стороне чека и забывал об этом, так что я находила его недели спустя, убирая твои вещи.
Марли перешла в крохотную спальню. Там стоял ярко-красный складной стул и пласт дешевого желтого темперлона, служивший кроватью. Темперлон был помечен коричневой бабочкой менструальной крови. Она приподняла пласт, но под ним ничего не было.
- Ты, наверное, был напуган, - сказала она. Голос дрожал от ярости, которую она даже не пыталась понять. Руки были холодны, холоднее, чем у Алена. Она пробежала пальцами по красным в золотую полоску обоям в поисках какого-нибудь разошедшегося шва, отставшего края, тайника.
- Глупая несчастная сволочь. Несчастная дохлая сволочь…
Ничего. Назад, в гостиную, - и почему-то удивление, что он не пошевелился. Как будто ожидала, что он вот-вот вскочит, «привет-привет», размахивая куском бутафорской проволоки. Сняла с него туфли. Пора ставить новые каблуки. Заглянула внутрь, пощупала стельки. Ничего.
- Не делай этого со мной.
И назад, в спальню. Узкий шкаф. С треском отмахнуться от стайки дешевых пластмассовых вешалок, оттолкнуть обвисший саван упаковочного пластика из химчистки. Сдвинуть пласт грязной постели, встать на него - каблуки проваливаются в темперлон, - чтобы провести руками вдоль полки из ДСП и найти в дальнем углу плотно свернутый бумажный квадратик, прямоугольный и синий. Развернуть, заметив, как облупился лак с ногтей, на которые она потратила сегодня столько времени, и увидеть номер, записанный зеленой шариковой ручкой. Это была обертка от пустой пачки «Галуаз».
В дверь постучали.
Потом голос Пако:
- Марли? Эй, Марли? Что случилось?
Она засунула бумажку за ремень джинсов и повернулась, чтобы встретить взгляд спокойных серьезных глаз.
- Это Ален, - сказала она. - Он мертв.

Глава 19
ГИПЕРБАЗАР

В последний раз Бобби видел Лукаса перед огромным старым универмагом на Мэдисон-Авеню. Таким он его и запомнил: огромный негр в строгом черном костюме вот-вот войдет в свой длинный черный автомобиль, один черный начищенный ботинок уже стоит внутри роскошного салона Ахмеда, другой - еще на крошащемся бетоне тротуара.
Джекки стояла рядом с Бобби. Ее лицо затеняли широкие поля увешанной золотыми побрякушками федоры, шафрановый шарф завязан сзади на шее.
- Теперь за нашим юным другом будешь присматривать ты. - Лукас ткнул в нее набалдашником трости. - Он не без врагов, наш Граф.
- А у кого их нет? - спросила Джекки.
- Я сам о себе могу позаботиться, - сказал Бобби. Мысль, что Джекки считают более умелой, чем он, возмущала его; в то же время он понимал - так оно и есть.
- Ты уверен? - Лукас качнул тростью, теперь набалдашник смотрел на Бобби. - Муравейник, мой друг, - это искаженный мир. Здесь вещи редко бывают тем, чем кажутся.
Как бы в подтверждение своих слов он сделал что-то с тростью - и длинные латунные накладки на мгновение беззвучно раскрылись, встопорщились наподобие спиц зонта, только каждая спица оказалась обоюдоострым и заточенным штырем. Потом они исчезли, и широкая дверца Ахмеда, скользнув на место, закрылась с глухим бронированным стуком.
Джекки рассмеялась.
- Вот че-ерт. Лукас все еще таскает с собой эту убивающую палку.
Он теперь важный адвокат, однако улица всегда оставляет свой отпечаток. Что ж, на мой взгляд, это неплохо.
- Адвокат?
Джекки только поглядела на него.
- Пустяки, золотко, ты просто пойдешь со мной, будешь делать, как я скажу, и все будет о'кей.
Ахмед влился в редкое уличное движение, и какой-то рикша бессмысленно прогудел вслед удаляющемуся латунному бамперу ручным клаксоном.
Потом, положив Бобби на плечо наманикюренные пальцы в золотых кольцах, Джекки повела его по тротуару мимо бездомных бродяг в лохмотьях, устроивших себе ночлег среди мешков для мусора, - в медленно просыпающийся мир Гипербазара.
- Четырнадцать этажей, - сказала Джекки, а Бобби только присвистнул.
- И все такие?
Она кивнула, размешивая коричневые кристаллы колотого сахара в бежевой пене кофе-гляссе. Они сидели на витых чугунных стульях у мраморной стойки в маленькой забегаловке. Девушка одних с Бобби лет с обесцвеченными волосами, залакированными под акулий плавник, орудовала рычагами огромной древней кофеварки. Над медными баками, куполами и горелками раскинули крылья хромированные орлы. Столешница, на которой покоилась кофеварка, первоначально была чем-то другим - Бобби хорошо был виден тот конец, который сбили наискось, чтобы втиснуть мраморную плиту между двух крашенных белым железных колонок.
- Нравится, а? - Джекки присыпала бежевую пену корицей из старой тяжелой стеклянной перечницы. - Думаю, так далеко от Барритауна ты еще никогда не забирался.
Бобби кивнул. В глазах рябило от многоцветия товаров в лавках, да и самих лавок тоже. Казалось, здесь не было порядка буквально ни в чем, ни малейшего намека хоть на какую-то единую планировку. От небольшого пятачка перед забегаловкой во все стороны разбегались кривые коридоры. И единого центрального источника света, казалось, тоже не было. Красный и голубой неон чередовался с неровным белым светом шипящих газовых фонарей, а в одной лавке, которую как раз открывал бородач в кожаных штанах, похоже, вообще горели свечи - мягкий колеблющийся свет отражался от сотен полированных медных пряжек и медальонов, развешанных на красно-черной стене из старых циновок. Весь Гипербазар полнился утренним шумом, кашлял, прочищая горло.
Из-за угла с жужжанием выехал синий уборочный робот «Тошиба», таща за собой побитую пластиковую тележку с зелеными полиэтиленовыми тюками мусора. К верхнему сегменту его корпуса, прямо над россыпью видеообъективов и сенсоров, кто-то приклеил огромную голову пластмассовой куклы. Голубые глаза, улыбка - черты искусственного лица напоминали знаменитую звезду симстима, но отдаленно, отдаленно - дабы не нарушать авторских прав «Сенснета». Розовая голова с платиновыми волосами, завязанными сзади в хвост ниткой бледно-голубого искусственного жемчуга, абсурдно подпрыгивая, кивнула пару раз, когда робот проползал мимо. Бобби рассмеялся.
- Здесь все о'кей, - сказал он, жестом указывая девушке за стойкой, чтобы она снова наполнила его чашку.
- Подождешь минуту, задница, - вполне дружелюбно отозвалась девушка.
Она отмеряла молотый кофе, насыпая его через погнутую стальную воронку в чашку антикварных весов. - Джекки, тебе вчера после шоу удалось поспать?
- Конечно, - ответила Джекки и отхлебнула кофе. - Я танцевала во втором выходе, а потом поспала у Джаммера. Завалилась на его тахту, понимаешь?
- Хотелось бы мне быть на твоем месте. Каждый раз, когда Генри видит, как ты танцуешь, он потом всю ночь не оставляет меня в покое… - Рассмеявшись, девушка наполнила чашку Бобби из черного пластмассового термоса.
- Ладно, - сказал Бобби, когда девушка снова занялась кофеваркой, - что теперь?
- Занятой человек? - Джекки холодно взглянула на него из-под увешанных золотом полей шляпы. - У тебя график: куда пойти, с кем встретиться, да?
- Ну, нет. Блин. Я просто хочу сказать, это оно?
- Что оно?
- Это место. Мы остаемся здесь?
- На последнем этаже. Мой друг Джаммер заправляет клубом наверху. Сомнительно, что кто-то сможет отыскать тебя там, а даже если им это удастся, в клуб не так-то легко проникнуть. Четырнадцать этажей лавок, и все торгуют тем, что владельцам не хотелось бы выставлять на всеобщее обозрение, сечешь? Здесь очень чувствуют чужих, особенно тех, кто задает вопросы. И большинство здешних нам, так или иначе, друзья. В общем, тебе тут понравится. Хорошее для тебя место. Можно многому научиться, если будешь помнить, что надо держать рот на замке.
- Как я могу учиться, не задавая вопросов?
- Ну, я имела в виду - держи ушки на макушке, скорее в этом смысле. И будь повежливее. Здесь немало крутых, но если ты не будешь совать нос в чужие дела, то и тебя оставят в покое. К концу дня здесь, вероятно, появится Бовуа. Лукас поехал на Проект пересказать ему то, что вы разузнали у Финна. Вы ведь что-то у него узнали, да, золотко?
- Например, то, что у него на полу валяются три трупа. Финн сказал, это ниндзя. - Бобби поднял на нее взгляд. - Он какой-то странный.
- Ну, покойники обычно не входят в ассортимент его товаров. Но, в общем и целом, ты прав, он тот еще фрукт. А почему бы тебе не рассказать мне обо всем? Спокойно и последовательно, не повышая голоса. Как, по-твоему, сможешь?
Бобби рассказал ей, что смог вспомнить из своего визита к Финну.
Несколько раз она его останавливала, задавала вопросы, на которые он, как правило, не знал ответа. Когда он впервые упомянул Вигана Лудгейта, Джекки задумчиво кивнула.
- Да-а, - протянула она. - Джаммер иногда поминает Вига, если его раскрутить на разговор о старых временах. Надо будет порасспросить его…
Под конец рассказа она откинулась назад, прислонившись к одной из зеленых колонн. Низко надвинутая шляпа почти скрыла лицо танцовщицы.
- Ну? - не вытерпел Бобби.
- Интересно, - сказала Джекки, но это было все.
- Мне нужна новая одежда, - заявил Бобби, когда они взобрались по неподвижному эскалатору на второй этаж.
- У тебя есть деньги?
- Блин, - ругнулся он, похлопав себя по мешковатым плиссированным джинсам в тех местах, где у обычных штанов были карманы. - Нет у меня, черт побери, никаких долбаных денег, но мне нужна одежда. Вы ведь с Лукасом и Бовуа для чего-то же меня прячете, так? Ну, так вот, я устал от этой кошмарной рубахи, которую мне навязала Pea, и мне надоело ждать, что эти штаны вот-вот свалятся с моей жопы. И я здесь потому, что этот куроложец Дважды-в-День решил подставить мою шею ради того, чтобы Лукас и Бовуа смогли проверить свой траханый софт. Так что ты вполне, мать твою так, можешь купить мне какую-нибудь одежду, идет?
- Идет, - сказала она после паузы. - Вот что я тебе скажу, - Джекки указала на китаянку в блеклой джинсе, которая сворачивала листы пластика, закрывавшие стальные трубчатые стойки с висевшей одеждой. - Видишь вон там Лин? Она моя знакомая. Выбери, что захочешь, а я потом улажу это между ней и Лукасом.
Полчаса спустя он появился из занавешенной одеялом примерочной и надел яванские авиационные очки с зеркальными стеклами. Улыбнулся Джекки.
- Вот это стильно, - возвестил он.
- О да. - Она обмахнулась рукой, как будто поблизости было что-то горячее, чего нельзя коснуться. - Значит, тебе не понравилась рубашка, которую тебе одолжила Pea?
Бобби опустил глаза на выбранную им черную футболку с квадратной голограммой киберпространственной деки через всю грудь. Дека выглядела так натурально, что казалось: только положи пальцы на клавиши, и она унесет тебя в полет сквозь матрицу, над линиями решетки, проступающей из-под краев деки.
- Ага. Безвкусная дешевка.
- Верно, - отозвалась Джекки, оглядев узкие черные джинсы, тяжелые ботинки и черный кожаный ремень, украшенный двумя рядами пирамидальных хромированных заклепок. - Сдается, теперь ты куда больше похож на графа. Пойдем, Граф, у меня есть для тебя кушетка, сможешь отоспаться наверху у Джаммера.
Заложив большие пальцы в передние карманы черных «ливайсов», Бобби испробовал на Джекки плотоядную улыбку.
- Один, не беспокойся, - добавила танцовщица.

Глава 20
РЕЙС ИЗ ОРЛИ

Пако повернул «ситроен-дорнье» вниз, к Елисейским Полям, вдоль северного берега Сены, потом - мимо Центрального рынка. Марли утонула в ошеломляюще мягком кожаном сиденье, со стежками еще более тонкими, чем на ее брюссельском пальто, и заставила себя не думать ни о чем… полная пустота, отсутствие эмоций. Будь глазами, сказала она себе. Только глазами, чувствуй свое тело, его вес равномерно вдавлен в сиденье скоростью этой кощунственно дорогой машины. Прогудев мимо Площади Невинноубиенных, где шлюхи торгуются из-за грошей с водителями грузовых ховеров, Пако без малейших усилий вписался в лабиринт узких улочек.
- Почему вы сказали «Не делай этого со мной»? - он убрал руку с панели управления и поправил каплю передатчика в ухе.
- Зачем вы подслушивали?
- Потому что это моя работа. Я послал туда женщину с параболическим микрофоном. Она поднялась на двадцать второй этаж высотки напротив. Телефон в квартире не работал; иначе мы подключились бы к нему. Наш агент вскрыла пустую квартиру, выходящую на западный фасад здания, и нацелила свой микрофон как раз вовремя, чтобы услышать, как вы говорите: «Не делай этого со мной». Вы говорили, что были там одна?
- Да.
- Он был мертв?
- Да.
- Тогда почему вы так сказали?
- Не знаю.
- Кто, как вы почувствовали, что-то вам сделал?
- Не знаю. Наверное, Ален.
- Сделал что?
- Умер? Все усложнил? Сами мне скажите.
- Вы - сложная женщина.
- Выпустите меня.
- Я отвезу вас в квартиру вашей подруги…
- Остановите машину.
- Я отвезу вас…
- Я пойду пешком.
Длинная серебристая машина скользнула к обочине.
- Я позвоню вам в…
- Всего доброго.
- Вы уверены, что не хотите предпочесть какой-нибудь курорт? - спросил мистер Палеологос, худой и элегантный, как богомол, в своем белом льняном жакете. Волосы у него тоже были белые и зачесаны назад с необыкновенным тщанием. - Это не столь дорого и гораздо веселее. Вы очень привлекательная девушка.
- Простите? - рывком отключаясь от созерцания пустой улицы за залитым дождем окном. - Что вы сказали? - его французский был неуклюжим, восторженным и со странно модулированными интонациями.
- Очень симпатичная девушка, - жеманно улыбнулся агент. - Вы не предпочли бы каникулы в кластере Мед? Общество людей вашего возраста? Вы еврейка?
- Прошу прощения?
- Еврейка? Да?
- Нет.
- Очень жаль, - сказал он. - У вас скулы определенного типа - как у элегантных молодых евреек. У меня есть чудесная путевка со скидкой. Пятнадцать дней на Иерусалимской Весне, восхитительная обстановка - и все это за ту же цену. Включая аренду скафандра, трехразовое питание и прямой шаттл от тора «Джей-Эй-Эль».
- Аренду скафандра?
- На Иерусалимской Весне еще не успели полностью нарастить атмосферу, - сказал мистер Палеологос, передвигая стопку распечаток на розовой папиросной бумаге с одного конца письменного стола на другой.
Его контора представляла собой крохотный закуток с голографическими видами Пороса и Макао вдоль стен. Марли выбрала это агентство за его очевидную безвестность, и потому, что туда легко было проскользнуть, не выходя из небольшого коммерческого комплекса на ближайшей от квартиры Андреа станции метро.
- Нет, - повторила она, - меня не интересуют курорты. Я хочу поехать вот сюда, - она постучала пальцем по надписи, сделанной на мятой синей обертке от пачки «Галуаз».
- Ладно, - буркнул агент, - это, конечно, возможно, но у меня нет списка предлагаемых услуг. Вы остановитесь у друзей?
- Деловая поездка, - нетерпеливо отрезала Марли. - Мне нужно улететь немедленно.
- Хорошо-хорошо, - примирительно сказал мистер Палеологос, снимая с полки позади стола дешевый маленький терминал, - не могли бы вы назвать мне код вашего кредита?
Порывшись в черной кожаной сумочке, Марли выудила толстую пачку новых иен, которую она стянула из сумки Пако, пока тот был занят осмотром квартиры. Банкноты были перетянуты ленточкой из красного прозрачного пластика.
- Я заплачу наличными.
- О Боже, - отозвался мистер Палеологос, касаясь верхней банкноты кончиком розового пальца, как будто ожидал, что вся пачка вот-вот растворится в воздухе. - Понимаю. Видите ли, не в моих правилах вести дела таким образом… Но, полагаю, что-то можно будет устроить…
- И побыстрее, - бросила она в ответ, - как можно быстрее…
Он поднял на нее глаза.
- Понимаю. - Его пальцы забегали по клавиатуре терминала. - Не могли бы вы назвать мне имя, под каким вы желаете путешествовать?

Глава 21
ВРЕМЯ ТРАССЫ

Тернер проснулся в безмолвном доме, полежал, слушая, как в кронах яблонь заросшего сада перекликаются птицы. Эту ночь он спал на сломанной кушетке, которую Руди держал на кухне. Встав, Тернер накачал воды для кофе.
Запыхтели пластиковые трубы, ведущие от бака на крыше, вода полилась в чайник. Потом он поставил чайник на газовую плитку и вышел на веранду.
Восемь машин Руди, покрытые утренней росой, были припаркованы ровным рядком на гравии подъездной дорожки. Когда Тернер спустился по ступенькам, в распахнутые ворота вбежала модифицированная собака, ее черный колпак тихонько пощелкивал в утренней тишине. Собака остановилась, принюхиваясь, повела из стороны в сторону черным конусом морды и затрусила по своим делам по дорожке за угол веранды.
Тернер остановился у капота тускло-коричневого джипа «судзуки». Мотор был переделан под водородное топливо. Должно быть, Руди сам проделал всю работу. Привод на все четыре колеса, с огромных колес с покрышками для бездорожья осыпалась засохшая речная глина. Маленький, надежный, но на трассе от него немного толку…
Он прошел мимо двух покрытых пятнами ржавчины седанов «хонда», совершенно идентичных: один и тот же год, одна и та же модель. Руди, очевидно, разбирает один на запчасти для другого - значит, оба не на ходу.
Тернер рассеянно хмыкнул, взглянув на безукоризненный, коричневый с бежевым лак на кузове пикапа «шевроле» модели 1949 года. Он помнил проржавевший остов, который Руди приволок домой из Арканзаса на арендованной платформе.
Эта старушка бегала еще на бензине; на внутренних поверхностях ее мотора, скорее всего, так же не найдешь ни единого пятнышка, как и на натертом вручную шоколадном лаке крыльев. Дальше под серым пластиковым брезентом стояла половинка экранолета фирмы «дорнье», а за ней - на самодельном трейлере - похожий на осу черный гоночный мотоцикл «судзуки». Тернер задумался, вспоминая, сколько времени прошло с тех пор, как Руди в последний раз всерьез участвовал в гонках. Под еще одним брезентом возле трейлера с байком приютился старенький снегоход. А за ними - пятнистый ховер, наследие войны, почти что танк: от приземистой башни из бронированной стали пахло керосином, на котором работала турбина.
Усиленная стальной сеткой юбка воздушной подушки распласталась по гравию.
Окна напоминали бойницы с толстым высокопрочным пластиком вместо стекол. К похожим на тараны бамперам были привинчены номерные знаки Огайо. Номера не просрочены.
- Понимаю, о чем ты думаешь, - сказала Салли, и, обернувшись, Тернер увидел, что она стоит у перил веранды с кружкой дымящегося кофе в руке. Руди говорит, если эта махина не сможет через что-то перелезть, она просто пройдет это насквозь.

Предыдущая страница 12 Следующая страница


13 Уильям Гибсон

- Быстрая? - прикоснувшись к бронированному боку ховера.
- Конечно, но примерно через час тебе понадобится новый кардан.
- А как насчет законов?
- Нельзя сказать, что полиции так уж нравится его вид, но есть разрешение на поездки по улицам. Насколько я знаю, нет законов, которые запрещали бы броню.
- Энджи чувствует себя лучше, - сказала Салли, когда он вошел за ней на кухню. - Правда, милая?
Дочь Митчелла подняла глаза от кухонного стола. Ее синяки, как и синяки Тернера, поблекли - пара жирных запятых, похожих на сине-черные нарисованные слезы.
- Мой друг - доктор, - сказал Тернер. - Он осмотрел тебя, пока ты была без сознания. Он говорит, с тобой все в порядке.
- Он - твой брат. И он не врач.
- Извини, Тернер, - сказала от плиты Салли. - Я довольно прямолинейна.
- Ладно, не врач, - согласился Тернер, - но он много чего умеет. Мы волновались, вдруг ребята из «Мааса» сделали что-то с тобой, подстроили так, чтобы ты заболела, если уедешь из Аризоны…
- Например, вживили бомбу в кору головного мозга? - Энджи ковыряла ложкой холодную овсянку на щербатой тарелке с каймой из яблоневых цветов из сервиза, который Тернер помнил слишком хорошо.
- Господи, - выдохнула Салли, - во что ты впутался, Тернер?
- Хороший вопрос. - Он подсел к столу. Энджи, не сводя с него глаз, жевала свою овсянку.
- Энджи, - начал Тернер, - когда Руди сканировал тебя, он нашел у тебя в голове нечто странное.
Девочка перестала жевать.
- Он не знает, что это такое. Это вживили туда, возможно, еще тогда, когда ты была совсем маленькой. Ты знаешь, что я имею в виду?
Она кивнула.
- Ты знаешь, что это?
Энджи сглотнула:
- Нет.
- Но ты знаешь, кто поместил это туда?
- Да.
- Твой отец?
- Да.
- Ты знаешь, почему?
- Может, потому, что я болела?
- Чем ты болела?
- Я была недостаточно умной.
К полудню все было готово. Заправленный ховер ждал у проволочного заграждения. Руди дал ему прямоугольный черный «зиплок», набитый новыми иенами - некоторые банкноты от долгого употребления были настолько потерты, что стали почти прозрачными.
- Я попытался прогнать запись через французский «лексикон», - сказал Руди, одна из собак тем временем терлась пыльным боком о его штанину. - Не сработало. Похоже, это какой-то креольский диалект. А может, африканский. Хочешь себе копию?
- Нет, - ответил Тернер, - лучше сам с ней поиграй.
- Спасибо, - сказал Руди, - но никаких копий. Я не собираюсь признаваться в том, что ты вообще был здесь, - на случай, если кто-то станет интересоваться. Что до нас с Салли, мы под вечер отправимся в Мемфис, погостим у друзей. За домом присмотрят собаки. - Он почесал животное где-то под пластиковым колпаком. - Правда, малыш? - собака, было, заскулила, но потом завиляла хвостом. - Пришлось отучить их охотиться на енотов после того, как я поставил эти инфракрасные сканеры, - сказал он, - иначе в округе не осталось бы вскоре ни одного енота…
По ступеням веранды спустились Салли и девочка. Салли несла старый холщовый мешок, в который она собрала им в дорогу бутерброды и термос с кофе. Тернер вспомнил ее в постели - там, наверху - и улыбнулся. Она улыбнулась в ответ. Сегодня она выглядела старше, чем вчера, и гораздо более усталой. Энджи сменила залитую кровью футболку «МААС-НЕОТЕК» на бесформенный свитер, который ей подыскала Салли. В нем девочка казалась еще моложе, чем была на самом деле. Салли даже удалось вписать блекнущие синяки в довольно эксцентричный макияж вокруг глаз, который дико контрастировал с детским лицом и мешковатым свитером.
Руди протянул Тернеру ключи от ховера.
- Я заставил свой старый «Крей» сварганить мне сегодня утром выжимки из последних сводок новостей, раздел «Корпорации». Кое-что из этого тебе, вероятно, следует знать. А именно: «Маас Биолабс» объявил о смерти доктора Кристофера Митчелла в результате несчастного случая.
- Впечатляет, насколько неопределенно могут выражаться эти люди.

* * *

- И следи за тем, чтобы ремни всегда были натянуты потуже, - говорила тем временем Салли, - иначе твоя попка превратится в сплошной синяк еще до того, как вы выберетесь на кольцевую дорогу вокруг Стейтсборо.
Руди глянул на девочку, потом снова на Тернера. Тернеру видна была сетка лопнувших сосудов у брата под носом. И глаза у него были налиты кровью, и левое веко явственно подергивалось.
- Ну, думаю, вот и все, - сказал Руди. - Забавно, но я уже было решил, что никогда больше тебя не увижу. Странно как-то снова видеть тебя здесь…
- Ну, - отозвался Тернер, - вы оба сделали больше, чем я был вправе рассчитывать. Салли отвела глаза. - Так что спасибо. Думаю, нам пора двигаться. - Он забрался в кабину ховера, желая поскорее уехать.
Сжав напоследок запястье девочки, Салли отдала ей мешок и постояла рядом, пока та карабкалась вверх по откидным подножкам. Тернер забрался на водительское сиденье.
- Она все спрашивала о тебе, - сказал вдруг Руди. - Через какое-то время стало так плохо, что даже аналоги эндорфина не могли подавить боль, и примерно каждые два часа она спрашивала, где ты, когда ты приедешь.
- Я посылал тебе деньги, - сказал Тернер. - Достаточно, чтобы отвезти ее в Тибу. Там, в клинике, вы могли бы испробовать что-нибудь новое.
- Тиба? Господи, - фыркнул Руди, - она была старуха. Что, черт побери, хорошего было бы в том, если бы в Тибе растянули ее жизнь еще на несколько месяцев? Если больше всего на свете она хотела увидеть тебя?
- Тогда не вышло, - сказал Тернер, когда девочка села на соседнее сиденье и поставила мешок между ног на пол. - Увидимся, Руди, - кивнул он. - Спасибо, Салли.
- Прощайте, - отозвалась Салли, обнимая Руди за талию.
- О ком вы говорили? - спросила Энджи, когда опустилась крышка люка.
Вставив ключ в замок зажигания, Тернер запустил турбину, одновременно пустив воздух в воздушную подушку. Через узкое окно на своей стороне он увидел, как Руди и Салли быстро отошли назад от ховера, а собака, присев на задние лапы, залаяла на шум турбины. Педали и ручное управление были слишком большими, они были сконструированы так, чтобы предоставить максимум свободы движений водителю в радиационном скафандре. Тернер осторожно выехал из ворот и развернулся на широкой полосе гравиевой дорожки. Энджи подтягивала пристяжные ремни.
- О матери, - сказал он.
Он завел турбину, и машина рванулась вперед.
- А я никогда не знала своей матери, - сказала девочка, и Тернер вспомнил, что ее отец мертв, а она этого еще не знает…
Он прибавил обороты, и ховер сорвался с гравиевой дорожки, едва не задев одну из собак Руди.
Относительно подвески броневичка Салли была права: от турбины шла постоянная вибрация. При девяноста километрах в час на горбатом асфальте старой трассы ховер просто вытряхивал душу. Бронированная воздушная подушка тяжело переваливалась через рытвины. Эффект скольжения, подобный гражданской спортивной модели, будет возможен лишь на совершенно ровном покрытии.
Неожиданно для себя Тернер обнаружил, что ему это нравится.
Нацеливаешься, чуть осаживаешь колымагу, потом даешь газ. Кто-то подвесил над передней обзорной щелью пару выцветших на солнце розовых игральных костей, которые теперь раскачивались из стороны в сторону. За спиной ровный вой турбины. Девочка, похоже, расслабилась, впитывая пробегающий мимо придорожный ландшафт с рассеянным, почти довольным видом, и Тернер был благодарен, что от него не требуется поддерживать разговор. Ты крутая, думал он, временами скашивая взгляд в ее сторону. Пожалуй, едва ли найдется сегодня на поверхности этой планеты еще один такой же маленький объект, за которым шла бы такая же жестокая охота. И вот я увожу тебя в Муравейник в бронетачке Руди, оставшейся с прошлой войнушки, и понятия, черт побери, не имею, что мне с тобой делать… Или кто это был, кто рванул городок…
Давай-ка прокрутим это, сказал он самому себе, когда они свернули вниз в долину, еще раз прокрутим произошедшее, может, что и выскочит. Митчелл вошел в Контакт с «Хосакой», сказал, что он переходит к ним. «Хосака» наняла Конроя и набрала команду медиков, чтобы проверить Митчелла на предмет имплантантов. Конрой сколачивал группу, работая в контакте с агентом Тернера. Агент Тернера - это голос в Женеве, номер телефона, не более.
«Хосака» заслала Эллисон, чтобы та подлечила его в Мексике, потом Конрой вытащил его оттуда. Уэббер, прямо перед тем, как все пошло наперекосяк, сказала, что это она была подсадкой Конроя на полигоне… Кто-то атаковал полигон, когда к нему подлетала девушка. Затем - сигнальные ракеты и автоматные очереди. На взгляд Тернера, это было очень похоже на «Маас»; приблизительно такого хода он и ожидал от их спецслужбы - однако с подобной ситуацией полагалось справиться наемным мускулам. Потом побелело небо…
Тернер вспомнил, что Руди говорил что-то про электромагнитную пушку… Кто? И этот бардак у девочки в голове, то, что появилось у Руди на дисплеях томографа и визуализатора ядерно-магнитного резонанса. А Энджи сказала, что ее отец никогда не намеревался бежать сам.
- Нет компании, - сказала она, обращаясь к окну.
- То есть?
- У тебя ведь нет компании, да? Я хочу сказать, ты работаешь на тех, кто тебя нанимает.
- Верно.
- Ты не боишься?
- Конечно, но не из-за этого…
- А у нас всегда была компания. Мой отец сказал, что со мной будет все в порядке, что я просто перехожу под крышу другой компании…
- Он прав, с тобой все будет в порядке. Мне просто нужно выяснить, что происходит. А потом я доставлю тебя туда, куда тебе нужно.
- В Японию?
- Куда угодно.
- Ты там бывал?
- Конечно.
- Мне там понравится?
- Почему бы и нет?
Тут она снова погрузилась в молчание, а Тернер сосредоточился на дороге.
- Это заставляет меня видеть сны, - сказала девочка, когда Тернер наклонился, чтобы включить фары. Ее голос был едва слышен за ревом турбины.
- Что заставляет? - чтобы не смотреть в ее сторону, он сделал вид, что занят слежением за дорогой.
- Та штука в моей голове. Обычно это происходит только тогда, когда я сплю.
- Да-а? - вспомнив белки закатившихся глаз в спальне Руди, конвульсии, наплыв сбивчивых фраз на неизвестном языке.
- А иногда наяву. Как будто я подключилась в деку, только я свободна от решетки матрицы, лечу, лечу, и я там не одна. Как-то ночью мне снился мальчик… Он потянулся, схватил что-то, и это что-то причиняло ему боль, а он не понимал, что свободен, что ему нужно только это отпустить… Так я ему об этом сказала. И вдруг на долю секунды смогла увидеть, где он. Это не было сном, я ясно увидела противную комнатку с грязным ковром, и я могла бы сказать, что ему нужно принять душ, и чувствовала, как к его ступням прилипают стельки, потому что он был без носков… Это было совсем не похоже на сон…
- Нет?
- Нет. Сны… в снах все большие, очень большие… я тоже большая, двигаюсь, плыву среди других…
Ховер, взвыв, преодолел бетонный подъезд к трассе меж штатами, Тернер выдохнул и только тут сообразил, что уже с минуту задерживает дыхание:
- Что за другие?
- Яркие. - Снова молчание. - Не люди…
- Ты много времени проводишь в киберпространстве, Энджи? Я хочу сказать, надолго подключаешься в деку?
- Нет. Только когда делаю домашние задания. Отец сказал, что мне это вредно.
- А о снах он что-нибудь говорил?
- Только то, что они становятся все реальнее. Но я никогда не рассказывала ему о тех, других…
- Хочешь поделиться? Может быть, это поможет мне сообразить, что нам теперь делать.
- Некоторые из них рассказывают мне всякое. Разные истории. Когда-то там не было ничего, ничего, что существовало бы само по себе, - были только базы данных и люди, копавшиеся в них. Потом что-то случилось, и Оно… Оно познало себя. Это уже совсем другая история - о девушке с зеркальными глазами и о мужчине, который боялся кого-нибудь любить. Что-то, что сделал этот человек, помогло Целому познать себя…. А потом Оно как будто распалось на различные части себя самого, и мне кажется, те - яркие, другие - и есть эти части. Но об этом очень сложно рассказывать, потому что сами они говорят об этом не совсем словами.
Тернер почувствовал, как по спине у него побежали мурашки. Что-то всплывало, возвращалось к нему из подводного города - досье Митчелла. Волна жгучего стыда в холле, облупившаяся грязно-кремовая краска, Кембридж, общежитие университета…
- Где ты родилась, Энджи?
- В Англии. Потом мой отец стал работать на «Маас», и мы переехали. Сначала в Женеву.
Где-то посреди Вирджинии Тернер свернул ховер на обочину из гравия, потом съехал на заросшее пастбище. Он повернул налево, за машиной потянулся клубящийся хвост пыли. Лето, все высохло. Тернер завел ховер поглубже в ельник. Турбина заглохла, машина грузно осела, выдавливая воздух из-под юбки.
- Теперь можно и поесть, - сказал он, перегнувшись на заднее сиденье за холщовым мешком Салли.
Выпутавшись из пристяжных ремней, Энджи расстегнула молнию черного свитера. Под свитером на ней было что-то белое и облегающее, квадратный вырез открыл по-детски гладкое, загорелое тело. Она взяла у него мешок и стала разворачивать приготовленные Салли бутерброды.
- А что не так с твоим братом? - спросила она, протягивая ему половину бутерброда.
- Что ты имеешь в виду?
- Ну, есть что-то… Салли сказала, он все время пьет. Он несчастлив?
- Не знаю, - ответил Тернер, поводя плечами и массируя шею, чтобы снять напряжение. - Я хочу сказать - несчастлив, должно быть, однако я не знаю, почему. Бывает же, что люди иногда просто подвисают.
- Ты имеешь в виду: когда у них нет компаний, которые бы о них заботились? - она принялась за еду.
Тернер поднял на нее глаза.
- Задираешься?
Она кивнула с полным ртом. Проглотила.
- Немножко. Я знаю, что есть много людей, которые не работают на «Маас». Никогда не работали и никогда не станут. Ты - один из них, твой брат - другой. Но я спросила всерьез. Знаешь, мне понравился Руди. Но просто он кажется совсем….
- Конченым? - закончил он за нее, все еще держа бутерброд в руке. - Увязшим? А дело, думаю, в том, что некоторым людям нужно иногда сделать скачок, и если они этого не делают, то увязают по уши - навсегда… А Руди никогда и не пытался соскочить.
- Это как мой отец, когда хотел вытащить меня из «Мааса»? Это скачок?
- Нет. Соскакиваешь ты или нет, каждый решает сам за себя. Просто нужно понять, что где-то тебя ожидает нечто лучшее… - он помедлил, внезапно почувствовав, что смешон, и укусил бутерброд.
- Так решил ты?
Он кивнул, задумавшись - а так ли это?
- Значит, ты уехал, а Руди остался.
- Он всегда был умен, даже талантлив. До сих пор такой. Наполучал целую кучу степеней - и все через сети. В двадцать лет защитил докторскую диссертацию по биотехнологиям в Тулане, потом целый ворох каких-то еще. И никогда не рассылал ни заявлений, ни автобиографий, ничего. К нам сюда являлись агенты чуть ли не со всего света, а он нес им невесть что, нарывался на ссоры… По-моему, он думал, что сможет придумывать что-то сам по себе. Вроде этих его колпаков на собаках. Сдается, у него есть парочка оригинальных патентов, но… Как бы там ни было, он остался дома. Занялся торговлей, стал собирать на заказ «железо», причем был одним из самых крутых в этом штате. Потом заболела наша мать. Она болела очень долго, а я был далеко…
- И где ты был? - девушка открыла термос, и по кабине разнесся запах кофе.
- Так далеко, как только смог забраться, - ответил он, удивившись злости в собственном голосе.
Она передала ему пластмассовую кружку, до краев наполненную горячим черным кофе.
- А ты? Ты говорила, что никогда не знала матери?
- Не знала. Они расстались, когда я была совсем маленькой. Она отказывалась подписывать контракт, если он не согласится подключить ее к какому-то там базовому плану. Так, во всяком случае, он говорит.
- А что он за человек? - он глотнул кофе, потом передал кружку Энджи.
Она взглянула на него поверх ободка красной пластмассовой кружки, вокруг глаз - косметика, наложенная Салли.
- Это ты мне расскажи, - бросила она. - Или лучше спроси об этом через двадцать лет. Мне семнадцать, откуда мне, черт побери, это знать?
Тернер рассмеялся.
- Начинаешь чувствовать себя немного лучше?
- Пожалуй, да. Учитывая обстоятельства. И внезапно он осознал, что рядом с ним женщина, ощутил то, чего не замечал раньше, и его руки нервно потянулись к пульту управления.
- Хорошо. Нам предстоит еще долгий путь…
Этой ночью они спали в ховере, в Южной Пенсильвании, припарковавшись за ржавой стальной решеткой, на которой когда-то висел экран кинотеатра для автомобилистов. Тернер расстелил парку на бронированном полу под длинным горбом турбины. Энджи допивала остатки кофе, теперь уже остывшего, сидя в квадратном отверстии люка над пассажирским сиденьем и глядя, как над полем, заросшем жухлой травой, пульсируют светлячки.
Где-то посреди сна - все еще окрашенного случайными вспышками из досье ее отца - она перекатилась к нему под бок. Теплая и мягкая грудь прижалась к его голой спине, а потом ее рука скользнула погладить плоские мускулы его живота. Тернер даже не шевельнулся, изображая глубокий сон, и вскоре отыскал себе дорогу вниз, в темный лабиринт биософта Митчелла, где диковинные образы начинали сливаться с его собственными страхами и давней болью. Он проснулся на рассвете и услышал, как она тихонько напевает себе под нос, сидя на краю люка:
Мой папаша родной
Красив как дьявол был.
В девять миль длиной
Цепь себе он раздобыл.
И на каждом звене,
Да, на каждом звене
Висело сердце той,
Кого он погубил.

Глава 22
«У ДЖАММЕРА»

До владений Джаммера пришлось преодолеть еще двенадцать пролетов мертвого эскалатора. Занимал клуб, как выяснилось, почти треть последнего этажа. Если не считать заведения Леона, Бобби никогда в жизни не видел ночного клуба, а потому клуб «У Джаммера» произвел на него немалое впечатление, хотя и показался жутковатым. Впечатляли размеры и то, что Бобби счел шикарной обстановкой, а жутковато было потому, что любой ночной клуб, особенно днем, чем-то неуловимо ирреален. Есть в нем что-то ведьмовское.
Заткнув большие пальцы в задние карманы новых джинсов, Бобби с любопытством оглядывался по сторонам, пока Джекки шепотом беседовала с длиннолицым белым в мятом синем комбинезоне. Обстановку клуба составляли темные банкетки с обивкой из искусственного плюша, круглые черные столики и десяток резных деревянных ширм. Потолок был выкрашен черным, каждый столик слабо освещался собственным невидимым прожектором, нацеленным откуда-то сверху, из темноты. Была здесь также сцена, сейчас ярко освещенная рабочими лампами, свисающими на желтых спиральных шнурах, а в середине сцены стояли вишнево-красные барабаны. Бобби не мог бы сказать почему, но от всего этого мороз продирал по коже; какое-то неуловимое ощущение полужизни, как будто что-то вот-вот начнет двигаться - там, в самом уголке глаз…
- Бобби, - окликнула его Джекки, - подойди, познакомься с Джаммером.
Бобби пересек черную ковровую дорожку со всей холодностью, какую ему удалось изобразить, и предстал перед длиннолицым, у которого были темные редеющие волосы, а под комбинезоном оказалась белая вечерняя рубашка. Губы у мужчины были узкие, а впалые щеки зачерняла вчерашняя щетина.
- Ага, - сказал человек, - ты хочешь быть ковбоем?
Он смотрел на футболку Бобби, и у того возникло малоприятное ощущение, что его собеседник вот-вот рассмеется.
- Джаммер был жокеем, - сказала Джекки. - Самым крутым, какие только бывают. Правда, Джаммер?
- Так говорят, - отозвался Джаммер, по-прежнему глядя на Бобби. - Давно это было, Джекки. И каков же у тебя пробег, парень, сколько часов? - спросил он Бобби.
Бобби вспыхнул.
- Ну, наверное, один.
Джаммер вздернул кустистые брови.
- Что ж, надо же когда-то начинать, - улыбнулся он. Зубы у него оказались мелкими, неестественно ровными и, как подумалось Бобби, слишком многочисленными.
- Бобби, - сказала Джекки, - почему бы тебе не расспросить Джаммера о том персонаже, Виге, о котором тебе рассказывал Финн?
Джаммер поглядел на нее, потом снова на Бобби.

Предыдущая страница 13 Следующая страница


Граф ноль 14

- Ты знаешь Финна? Для простого хотдоггера ты довольно глубоко забрался, не находишь? - вынув из брючного кармана ингалятор, он вставил его в левую ноздрю, потянул носом воздух, потом снова убрал ингалятор в карман.
- Лудгейт. Виг. Так, значит, Финн говорил о Виге? Не иначе как впал в детство.
Бобби не понял, что бы это значило, но решил, что сейчас не самое удачное время спрашивать.
- Ну, - рискнул Бобби, - этот Виг где-то высоко на орбите, и он иногда продает Финну товар…
- Это серьезно? Возможно, вы меня дурачите. Я бы сказал, что Виг или мертв, или совсем уже овощ. Он был более сумасшедшим, чем обычно бывают ковбои, знаешь, наверное, что я имею в виду? Псих долбаный. Исчез. Ничего о нем не слышал уже многие годы.
- Джаммер, - вмешалась Джекки. - Я подумала, может, Бобби рассказать тебе всю историю? Под вечер здесь появится Бовуа, и у него будет к тебе немало вопросов, так что тебе лучше знать, как обстоят дела…
Джаммер перевел взгляд на танцовщицу.
- Вот как, понимаю. Мистер Бовуа вспомнил про тот должок, да?
- Не могу говорить за него, - сказала она, - это только моя догадка. Нам нужно безопасное место, чтобы Счет мог укрыться.
- Какой счет?
- Я, - сказал Бобби. - Счет - это я.
- Великолепно, - без тени энтузиазма проговорил Джаммер, - тогда пойдем в контору, это за сценой.
Бобби не мог оторвать глаз от киберпространственной деки, которая занимала почти треть антикварного дубового стола Джаммера. Она была матово-черной, явно штучной работы, и безо всяких торговых марок. Бобби все время вытягивал шею, чтобы разглядеть ее получше, пока рассказывал Джаммеру о Дважды-в-День и о своей попытке набега, о том, как почувствовал девочку, и о том, как взорвали материну квартиру. Это была самая крутая дека, какую он только видел. И тут он вспомнил, как Джекки говорила, что Джаммер в свое время был чертовски крутым ковбоем.
Когда Бобби закончил, Джаммер как-то обмяк, откинулся на спинку стула.
- Хочешь попробовать? - спросил он. Голос его звучал устало.
- Попробовать что?
- Деку. Мне показалось, что тебе этого хочется. Это видно по тому, как ты все елозишь задницей по стулу. Или тебе хочется ее попробовать, или очень надо поссать.
- Черт, да. То есть да, спасибо, мне бы…
- Почему бы и нет? Не вижу, как кто-то может узнать, что это ты, а не я, так? Почему бы тебе не подключиться с ним, Джекки? Вроде как для присмотра. - Открыв ящик стола, он вынул оттуда два набора тродов. - Только ничего не делай, ладно? Я хочу сказать, просто войди и прокатись. Не пытайся прогнать никакие команды. Я в долгу у Лукаса и Бовуа, и, похоже, расплачиваться мне придется тем, что я помогу сохранить тебя в целости и сохранности. - Один набор тродов он протянул Джекки, другой - Бобби. Джаммер встал и, взявшись за ручки по обеим сторонам черной консоли, развернул ее передом к Бобби. - Давай. Ты из джинсов выскочишь. Этой штуке уже лет десять, а она все равно утрет нос почти всему, на чем сейчас работают. Ее собрал парень по имени Автомат-Джек, прямо с начала до конца собрал своими руками. Он был когда-то художником по «железу» у Бобби Куайна. Было дело, эта парочка сожгла Дом Голубых Огней, впрочем, это было, наверное, еще до твоего рождения.
Бобби уже надел троды и теперь выжидательно смотрел на Джекки.
- Ты когда-нибудь раньше подключался тандемом? - спросила она. Бобби покачал головой.
- Ладно. Мы подключимся, но я буду висеть у тебя за левым плечом. Скажу «выключайся», ты выключишься. Если увидишь что-то необычное, это будет потому, что с тобой я, понял?
Он кивнул.
Расстегнув пару длинных булавок с серебряными головками спереди своей федоры, Джекки сняла шляпу и положила ее на стол рядом с декой Джаммера.
Надвинув троды поверх шелкового шафранового шарфа, танцовщица пригладила контакты на лбу.
- Поехали, - сказала она.
Теперь и всегда - едино. На ускоренном прогоне - вперед. Дека Джаммера включилась в «небо» над яркими неоновыми сердечниками баз - незнакомая ему топография данных. Хребты и пики информации, мощные крепости корпоративных баз - вот он, псевдоландшафт киберпространства.
- Сбавь скорость, Бобби, - прозвучал из пустоты рядом с ним низкий и нежный голос Джекки.
- Господи Иисусе, ну и быстрая же штуковина!
- Ага, но притормози ее. Спешка нам ни к чему. Ты же хотел прокатиться. Задержи нас здесь и замедли ход…
Он сбрасывал скорость до тех пор, пока они, казалось, не зависли и начали парить. Потом он повернул голову налево, надеясь увидеть Джекки, но там не было ничего.
- Я здесь, - успокоила его танцовщица. - Не волнуйся.
- Кто такой Куайн?
- Куайн? Какой-то ковбой, которого Джаммер знал когда-то. В былые времена он был знаком с ними со всеми.
Проверяя деку на реакцию, Бобби круто завернул на девяносто градусов вправо, гладко повернувшись вокруг своей оси на перекрестке решетки. Дека была ошеломительной, ощущение было абсолютно не похоже ни на что, что Бобби до сих пор испытывал в киберпространстве.
- Ни хрена себе! По сравнению с этой штукой «Оно-Сендаи» просто детская игрушка…
- Ну, внутри у этой деки наверняка есть микросхемы от «Сендаи». По словам Джаммера, именно их тогда обычно использовали. Подними нас чуть повыше…
Без малейшего усилия они поднялись сквозь решетку, базы под ними начали уменьшаться.
- Здесь, наверху, не так уж и много на что посмотреть, - пожаловался Бобби.
- Вот и неправда. Если достаточно долго болтаться в пустых частях, можно увидеть кое-что весьма интересное…
Ткань матрицы прямо перед ними словно начала вибрировать…
- А-а-а, Джекки…
- Остановись. Задержи ее на месте. Все в порядке. Доверься мне.
Где-то далеко-далеко его пальцы пробежались по клавиатуре непривычной конфигурации. Теперь они будто встали на невидимый якорь, в то время как целая секция киберпространства расплылась, становясь молочно-белой.
- Что…
- Данбала ап монте л, - сказал у него в голове суровый голос, и во рту возник привкус крови. - Данбала оседлывает ее.
Бобби почему-то знал, что значат эти слова, но голос в его голове был твердым, как металл. Молочная ткань раздвинулась, как будто пошла пузырями, выплюнув два колышущихся серых пятна.
- Легба, - произнесла Джекки, - Легба и Огу Ферей, бог войны. Папа Огу! Святой Жак Мажор! Вив ля Вьей!
Металлический смех заполнил матрицу, пилой врезался Бобби в мозг. - Мап кит ту миз ак ту жийон, - сказал другой голос, какой-то холодный и переменчивый, похожий на бегущие шарики ртути. - Видишь, Папа, она пришла сюда, чтобы выбросить свое дурное счастье! - и тут этот тоже рассмеялся. А Бобби все боролся с собой, пытаясь подавить волну нахлынувшей паники, когда серебристый смех стал подниматься в нем пузырьками.
- Так у нее дурное счастье, у лошади Данбалы? - прогрохотал железный голос Огу Ферея, и на мгновение Бобби почудилось, что в сером тумане мелькнула неясная фигура. Голос оглушительно рассмеялся все тем же ужасным смехом. - И вправду! И вправду! Но она этого не знает! Она не моя лошадь, нет, иначе я вылечил бы ее удачу!
Бобби хотелось закричать, умереть - все что угодно, лишь бы избавиться от голосов, от непереносимого ветра, который вдруг задул из серых рваных дыр, от этого горячего сырого ветра с запахом чего-то, что он не мог распознать.
- И она поет хвалу Деве! Слушай меня, маленькая сестра! Ля Вьей действительно приближается, она уже очень близко!
- Да, - отозвался другой, - она сейчас движется по моим владениям, это говорю тебе я, тот, кто правит торными и неторными путями.
- Но я, Огу Ферей, говорю тебе, что и враги твои тоже близки! К воротам, сестра, и остерегайся! И тут серые пятна поблекли, съежились…
- Отключи нас, - голос Джекки был сдавленным и отстраненным. А потом она сказала: - Лукас мертв.

* * *

Вынув из ящика стола бутылку «скотча», Джаммер аккуратно отмерил шесть сантиметров жидкости в высокий стакан.
- Ты хреново выглядишь, - сказал он Джекки, и Бобби удивился нежности в его голосе. Прошло уже минут десять с тех пор, как они отключились, но никто не проронил ни слова. Джекки выглядела подавленной и все покусывала нижнюю губу. Джаммер казался не то расстроенным, не то разозленным - Бобби ни в чем уже не был уверен.
- А почему ты сказала, что Лукас мертв? - рискнул Бобби. Ему казалось, что молчание в захламленной конторе Джаммера застаивается, застывает - как что-то холодное и враждебное, способное задушить, если продлится еще хоть немного.
Джекки подняла на него взгляд, который, казалось, все никак не мог сфокусироваться.
- Они не пришли бы ко мне вот так, будь Лукас жив, - сказала она. Существуют соглашения, пакты. Первым всегда вызывают Легбу, но он должен был прийти с Данбалой. Его личность зависит от лоа, с которым он являет себя.
Лукас, должно быть, мертв.

* * *

Джаммер подтолкнул к ней через стол стакан виски, но Джекки помотала головой. Набор тродов все еще сидел у нее на лбу - хром и черный нейлон.
Джаммер скорчил гримасу отвращения, утянул стакан назад и залпом опустошил его сам.
- И все-то ты меня грузишь. В мире было гораздо больше смысла до того, как ваши люди начали путать карты.
- Не мы привели сюда лоа, Джаммер, - отозвалась танцовщица. - Они просто были там, и они нашли нас, потому что мы их понимали!
- Ну вот, снова, - устало сказал Джаммер. - Чем бы они ни были, откуда бы они ни пришли, они просто приняли ту форму, в какой их хотела бы видеть свора сбрендивших латиносов, поспеваешь за мной? Ну откуда, скажи на милость, там могло взяться что-то, с чем нам пришлось бы общаться на каком-то сраном гаитянском из буша! Вы со своим вудуистским культом просто пришли и увидели расклад. Но все эти Лукасы и Бовуа, и иже с ними - они прежде всего деловые люди. А эти чертовы штуки знают, как заключать сделки! Просто прирожденные дельцы! - он закрутил пробку и убрал бутылку обратно в стол. - Знаешь, дорогуша, есть вероятность, что некто, у кого - не стану спорить - до хрена силы в решетке, просто садится вам на шею. Проецирует все эти штуки… Ты же и сама знаешь, что это вполне возможно, так ведь? Так, Джекки?
- Не выйдет, - голос Джекки звучал холодно и ровно. - Но я знаю то, что я знаю, и это никак не объяснить…
Джаммер вынул из кармана черную электробритву и начал бриться.
- Конечно, - сказал он. Жужжала бритва, которой он водил по подбородку.
- Я прожил в киберпространстве восемь лет, так? Так вот, я знаю, что в мое время там ничего не было… Во всяком случае, хочешь, я позвоню Лукасу, хотя бы перестанешь мучаться, жив он или мертв? У тебя есть телефон этого его «роллса»?
- Нет, - сказала Джекки, - не беспокойся. Пока не объявится Бовуа, нам всем лучше сидеть тихо. - Она встала, стянула троды и подобрала шляпу. - Я собираюсь прилечь и попытаться поспать. Пригляди за Бобби… - повернувшись, она пошла к двери конторы. Вид у нее был такой, будто она шла во сне, вся энергия из нее куда-то испарилась.
- Чудесно, - сказал Джаммер, проводя бритвой по верхней губе. - Хочешь выпить? - спросил он Бобби.
- Ну, - протянул Бобби, - вроде как рано…
- Может быть, для тебя, - он убрал бритву обратно в карман. Дверь за Джекки закрылась. Джаммер слегка подался вперед. - На что они похожи, малыш? Ты что-нибудь разглядел?
- Сероватые такие. Расплывчатые…
На лице Джаммера отразилось разочарование. Он снова ссутулился в кресле.
- Что ж, пожалуй, их как следует и не разглядишь, если в них не верить, - побарабанил он пальцами по подлокотнику. - Как, по-твоему, они реальны?
- Ну, мне бы не хотелось ссориться с кем-нибудь из них…
Джаммер поднял на него взгляд.
- Нет? Ну ладно, может, ты умнее, чем кажешься. Я и сам не стал бы с ними связываться. Я вышел из игры до того, как они начали появляться…
- Так что же они, по-твоему, такое?
- Ага, становишься все умнее… Ну, я не знаю. Как я говорил, не уверен, что смогу проглотить байку о том, что это шайка гаитянских богов вуду, но кто знает? - он прищурился. - Может статься, они - вирусные программы, сбежавшие в матрицу, там репродуцировавшиеся и очень-очень поумневшие… Одно это звучит жутковато; возможно, люди «Тьюринга» пытаются все это замять. Или, может, Иск-Ин нашел способ скопировать части себя в матрицу, а такое «тьюрингов» просто с ума сведет. Знавал я одного тибетца, он делал внешние модемы для жокеев - так он считал их тулпа.
Бобби сморгнул.
- Тулпа - это мыслеформа, что-то вроде этого. Суеверия. По-настоящему крутые ребята могут отделить от себя нечто вроде духа, вылив негативную энергию в некую оболочку. - Он пожал плечами. - Опять бред сивой кобылы. Как и эти вудуистские божки нашей Джекки.
- Ну, на мой взгляд, Лукас и Бовуа, да и остальные - все они чертовски уверенно ведут себя так, как будто эти духи вполне реальны, а не просто какой-то там спектакль…
Джаммер кивнул.
- Вот именно. И дела у них чертовски хороши, так что в этом что-то есть. - Он опять пожал плечами, потом зевнул. - Мне тоже надо поспать. Можешь делать все, что хочешь, только держи руки подальше от моей деки. И не пытайся выйти наружу, не то разорется добрый десяток «кричалок». В холодильнике за баром есть сок, сыр и прочая кормежка…
Теперь, когда весь клуб остался целиком в его распоряжении, Бобби все еще находил его несколько жутковатым, но достаточно интересным, чтобы стоить такой жути. Он побродил взад-вперед позади бара, касаясь рычагов пивных кранов и хромированных клювов коктейльных миксеров. Тут была машина для приготовления льда, и еще одна, выплевывающая кипяток. Он сделал себе чашку японского растворимого кофе и порылся в каталоге аудиокассет Джаммера. Он никогда не слышал ни таких названий групп, ни имен певцов. Интересно, это пожилой Джаммер предпочитает старье или все здесь новые вещи, которые не просочатся в Барритаун - скорее всего, через клуб Леона - еще ближайшие две недели… Под черной с серебром универсальной кредитной консолью в конце стойки притаилась пушка, небольшой толстый автоматический пистолет с магазином, который вдвигался прямо в приклад. Пушка была прилеплена под стойкой бара куском зеленой липучки, и Бобби подумал, что трогать ее не стоит. Через некоторое время он решил, что не чувствует больше страха. Стало просто скучно и немного нервно.
Захватив с собой остывающий кофе, он вышел на середину зала. Сел за один из столиков и стал делать вид, что он - Счет Ноль, или - еще лучше - Граф Ноль, лучший компьютерный артист в Муравейнике - ждет, что появятся ребята поговорить о сделке, о каком-то набеге, который надо для кого-то провернуть, а никто кроме Счета-Графа даже близко не тянет.
- Конечно, - сказал он пустому ночному клубу, глаза полуприкрыты тяжелыми веками. - Я разрежу вам этот лед… Если у вас есть деньги… - и они побледнели, когда он назвал им цену.
Помещение было звукоизолированным; звуков торговых рядов на четырнадцатом этаже не доносилось вовсе, было слышно только жужжание какого-то кондиционера и временами - бульканье кипятящего воду титана. Устав играть во всемогущего Графа Ноль, Бобби оставил чашку с кофе на столе и подошел ко входу, провел рукой по потертому бархату витого каната, висевшего между полированных латунных столбиков. Осторожно, стараясь не коснуться самой стеклянной двери, он устроился на дешевом стальном стуле с заклеенным липучкой сиденьем из кожзаменителя возле окна выдачи пальто. В гардеробной горела тусклая лампочка; видны были несколько дюжин старых деревянных плечиков, свисающих со стальных стоек, на каждой вешалке висела желтая табличка с выведенным от руки номерком. Бобби решил, что здесь иногда сидит сам Джаммер, проверяя клиентуру. Он в самом деле не понимал, с чего бы кому-то, кто в молодости восемь лет был крутейшим ковбоем, хотеть управлять ночным клубом, но, может, это такое хобби. Опять же, сколько девочек можно заполучить, управляя ночным клубом… Но потом Бобби подумал, что если ты богат, ты в любом случае их получишь. А если Джаммер восемь лет был крутым, то, решил Бобби, он должен быть богатым…
Он задумался о том, что произошло в матрице, о серых дырах и голосах.
Бобби поежился. Он до сих пор не понимал, почему встреча с ними означает, что Лукас мертв. Как может быть Лукас мертв? Тут он вспомнил, что его мать мертва, и почему-то это тоже показалось не очень-то реальным. Господи. Все это действует ему на нервы. Ему захотелось оказаться снаружи, по ту сторону дверей, глазеть на лавки и покупателей, и на тех, кто там работает.
Протянув руку, он осторожно отодвинул край бархатной шторы, как раз настолько, чтобы выглянуть через старое толстое стекло. Радужная круговерть лавок и характерная пасущаяся походка покупателей. И прямо посреди этой праздничной суеты в обрамлении столов, загроможденных подержанными аналоговыми видеооптическими устройствами, логическими зондами и регуляторами тока - безрасовое, тяжелокостное лицо Леона. Глубоко посаженные мерзкие глазки останавливаются на Бобби с явно слышимым щелчком узнавания. И тут Леон сделал нечто совершенно неслыханное - во всяком случае, на памяти Бобби. Леон улыбнулся.

Глава 23
ПРИБЛИЖЕНИЕ

Стюард «Джей-Эй-Эль» предложил ей на выбор несколько кассет симстима: ретроспективный просмотр Фокстона у «Тейта» в прошлом августе, отснятый в Гане приключенческий сериал («Ашанти! Ашанти!»), попурри из «Кармен» Бизе, записанное из частной ложи в Токийской опере, и полчаса сетевого ток-шоу Тэлли Ишэм «Высший свет».
- Это ваш первый полет на шаттле, мисс Овски?
Марли кивнула. Она назвала Палеологосу девичью фамилию матери, что, вероятно, было глупо.
Стюард понимающе улыбнулся.
- Кассета определенно способна облегчить ощущения, связанные со взлетом. На этой неделе у нас очень популярна «Кармен». Роскошные костюмы, насколько я понимаю.
Марли покачала головой, не в настроении слушать оперу. Фокстона она терпеть не могла и предпочла бы испытать на себе всю силу ускорения, чем выдержать «Ашанти!». Пленку Ишэм она взяла по умолчанию, как наименьшее из четырех зол.
Стюард проверил ремни ее кресла, протянул ей кассету и маленькую одноразовую тиару из серого пластика, потом двинулся дальше. Марли надела пластмассовые троды, воткнула штекер в подлокотник кресла, и со вздохом вставила кассету в прорезь рядом с разъемом. Внутренность челнока «Джей-Эй-Эль» растворилась в сиянии эгейской голубизны, и на у глазах у Марли в безоблачном небе проступили заглавные буквы элегантного шрифта:
«ВЫСШИЙ СВЕТ ТЭЛЛИ ИШЭМ».
Тэлли Ишэм неизменно присутствовала в симстим-индустрии, сколько Марли себя помнила. Этакая Золотая Девочка без возраста, вознесенная еще на первой волне нового масс-медиа. Теперь же Марли обнаружила, что заперта в загорелом, гибком теле Тэлли с его потрясающе комфортабельным сенсорным восприятием. Тэлли Ишэм вся будто светилась здоровьем и силой, вдыхая глубоко и свободно, ее грациозное тело - кожа, мускулы, кости, - казалось, никогда не слыхивало о напряжении. Войти в ее симстим-записи - это как погрузиться в ванну совершенного здоровья, почувствовать весну в высоких ключицах и округлость груди под шелковистым египетским хлопком простенькой белой блузки. Она стояла, облокотившись о пористую белую балюстраду над крохотной гаванью островного греческого городка. Под ней каскадом сбегали вниз по склону холма кроны деревьев в цвету, отмытый добела камень прочерчивали узкие извилистые лесенки. В гавани заныла корабельная сирена.
- Туристы сейчас спешат вернуться на свой прогулочный теплоход, сказала Тэлли и улыбнулась. Когда она улыбалась, Марли чувствовала гладкость белых зубов звезды, вкус свежести у нее во рту, приятно шершавый камень балюстрады под ее голыми руками. - Но один гость нашего острова останется сегодня вечером с нами, я очень давно мечтала познакомиться с этим человеком, и уверена, вы будете удивлены и обрадованы, поскольку он обычно избегает внимания прессы…
Она выпрямилась и, обернувшись, послала улыбку прямо в загорелое улыбающееся лицо Йозефа Вирека…
Марли сорвала с головы тиару. Вокруг нее рухнул на свое место в реальности белый пластик салона шаттла. На панели над головой мигали предупреждающие надписи, едва ощутимая вибрация все возрастала.
Вирек? Марли посмотрела на набор тродов.
- Ну, - сказала она вслух, - пожалуй, ты действительно человек из самого что ни на есть высшего света…
- Прощу прощения? - в ремнях своего кресла в странном движении, отдаленно напоминающем полупоклон, качнулся студент-японец. - У вас какие-то сложности со стимом?
- Нет-нет, - сказала Марли. - Извините.
Она снова надвинула тиару на лоб, и салон шаттла растворился в жужжании сенсорной статики. Скребущая мешанина ощущений внезапно уступила место спокойному изяществу Тэлли Ишэм, которая, взяв холодную твердую руку Вирека, улыбалась в его мягкие голубые глаза. В ответ сверкнула белозубая улыбка мецената.
- Счастлив оказаться здесь, Тэлли, - сказал он, и Марли позволила себе окунуться в реальность стима, принимая записанные на пленку данные с сенсорного входа Тэлли, как со своего собственного. Стимулированная модель сенсорного восприятия, или «симстим», была тем средством массовой информации, которое Марли, как правило, избегала: что-то в ее личности сопротивлялось достижению требуемой степени пассивности реципиента.
Вирек был одет в мягкую белую рубашку, парусиновые штаны, закатанные до колен, и скромные коричневые кожаные сандалии. Все еще держа его за руку, Тэлли вернулась к балюстраде.
- Я уверена, - начала она, - что нашей аудитории хотелось бы многое…
Море исчезло. До самого горизонта раскинулась холмистая равнина в лишаях черно-зеленой растительности, разорванная силуэтами неоготических шпилей церкви Святого Семейства по проекту Антонио Гауди. Край мира потерялся в стелющемся неоновом тумане, и над равниной завис гул будто затонувших колоколов…
- Сегодня ваша аудитория состоит из одного человека, - сказал Вирек и посмотрел на Тэлли сквозь свои круглые, без оправы очки. - Здравствуй, Марли.
Марли мучительно потянулась за тродами, но руки будто окаменели. Сила притяжения, шаттл поднимается со своей бетонной подушки… Она здесь в ловушке.
- Понимаю, - говорила тем временем Тэлли, с улыбкой снова облокачиваясь о балюстраду из теплого пористого камня… - Что за чудесная идея. Вашей Марли, герр Вирек, действительно очень повезло…
И тут она, Марли, осознала, что это вовсе не Тэлли Ишэм из «Сенснета», а часть конструкта Вирека, специальная программа, скомпилированная из многих лет архивного метража «Высшего света», и теперь у нее нет выбора, никакого выхода, кроме как принять это, выслушать, уделить Виреку свое внимание. Уже одно то, что он поймал ее тут, пригвоздил таким своеобразным способом, сказало ей, что ее догадка была верна: вездесущий механизм его империи реальность, не игра воображения. Деньги Вирека, как универсальный растворитель, растворяют по его воле любые преграды…
- Мне было очень жаль узнать, - сказал меценат, - как вы расстроены. Пако говорит; что вы бежите от нас, но я предпочитаю рассматривать это как стремление художника к своей цели. Вы, как мне кажется, что-то ощутили в природе моего гештальта, и это вас напугало. Так и должно было произойти.
Данная кассета была подготовлена за час до того, как ваш шаттл должен был взлететь по расписанию из Орли. Естественно, мы знаем место вашего назначения, но у меня нет намерения следовать за вами. Вы делаете свое дело, Марли. Мне остается лишь сожалеть, что мы были не в силах предотвратить смерть вашего друга Алена, но теперь нам известны личности его убийц и тех, кто их нанял…
Марли сейчас смотрела глазами Тэлли Ишэм, а те не могли оторваться от полыхающих синей энергией глаз Вирека.
- Ален был убит агентами, нанятыми «Маас Биолабс», - продолжал он, - и это «Маас» снабдил его координатами того места, куда вы в настоящее время направляетесь. «Маас» предоставил ему также и показанную вам голограмму. Мои взаимоотношения с «Маасом» были противоречивыми, чтобы не сказать больше.
Два года назад моя дочерняя компания сделала попытку перекупить корпорацию.
Сумма, которая должна была быть задействована в этой операции, оказала бы воздействие на всю мировую экономику. Они отказались. Пако удалось установить, что Ален умер, потому что они узнали, что он пытается продать предоставленную ими информацию - продать третьей стороне… - Вирек нахмурился. - Крайняя неосторожность с его стороны, поскольку он пребывал в полном неведении относительно природы продукта, который предлагал…
Как это похоже на Алена, подумала она и почувствовала прилив жалости.
Мысленно увидела его в этой комнате, свернувшегося на отвратительном ковре, позвоночник выделяется под натянутой тканью зеленой куртки…
- Вам, как мне кажется, следует знать, что мои поиски шкатулочника затрагивают нечто большее, чем коллекционирование предметов искусства, Марли. - Сняв очки, он стал протирать стекла полой белой рубашки, и в рассчитанной человечности этого жеста Марли почудилось что-то кощунственное.
- У меня есть причины полагать, что создатель этих артефактов в какой-то мере в состоянии предложить мне свободу, Марли. Я не очень здоровый человек. - Он снова надел очки, аккуратно заложив за уши золотые дужки. - Когда я в последний раз запрашивал визуальную информацию о резервуаре, в котором пребывает мое тело в Стокгольме, мне показали нечто, похожее на три составленных вместе грузовых трейлера, опутанных сетью трубок систем жизнеобеспечения… Если бы я смог бросить это, Марли, или, скорее, сбросить груз восставших клеток, из которых состоит мое бывшее тело… ну… - он снова улыбнулся своей знаменитой улыбкой. - Что бы я за это не отдал?
И взгляд Тэлли-Марли скользит, пытаясь ухватить расползающиеся заросли темного лишайника и далекие, разбегающиеся башни собора…
- Вы потеряли сознание, - говорил стюард, пальцы его скользили по ее шее. - Такое случается, наши бортовые медицинские компьютеры говорят, что у вас великолепное здоровье. Однако мы наложили дермодиск для купирования эффектов синдрома адаптации, которому вы можете подвергнуться перед посадкой.
Его рука исчезла с ее шеи.
- «Европа после дождя», - сказала Марли. - Макс Эрнст. Лишайник…
Мужчина смотрел на нее сверху вниз, его настороженное лицо заученно выражало профессиональное сочувствие.
- Простите? Не могли бы вы повторить?
- Прошу прощения, - сказала она. - Сон… Мы уже прибыли на терминал?
- Еще час, - услышала она в ответ.
Орбитальный терминал «Джапан Эйр Лайнс» оказался удлиненной белой полусферой в шапках мелких куполов, периметр тороида щетинился овальными раструбами стыковочных шлюзов. Экран терминала над антигравитационной сеткой Марли - хотя слово «над» временно потеряло обычный свой смысл - предлагал великолепный по своей точности эскиз-анимацию тора во вращении, в то время как несколько голосов на семи языках объявляли, что пассажиров, находящихся на борту шаттла «Джей-Эй-Эль 580», прибывшего рейсом из Орли, доставят к терминалу на такси при ближайшей возможности. «Джей-Эй-Эль» приносил извинения за задержку, связанную с рутинным ремонтом в семи из двенадцати блоков…
В своей антигравитационной сетке Марли съежилась от страха, теперь ей во всем чудилась невидимая рука Вирека. Нет, подумала она, должен же быть какой-то выход. Я хочу соскочить, сказала она самой себе, я хочу несколько часов свободы действий, а потом я с ним покончу… Прощайте, герр Вирек, я возвращаюсь в страну живых, куда никогда уже не вернуться бедному Алену.
Алену, который умер, потому что я взялась за эту работу. Марли несколько раз сморгнула, когда подступили первые слезы, потом, широко раскрыв глаза, с детским удивлением уставилась на крохотный прозрачный шарик - это уплывала, свернувшись в сферу, ее слеза…
А «Маас», задумалась она, кто они такие? Вирек заявлял, что это они убили Алена, что Ален работал на них. Она смутно припоминала истории в прессе, что-то связанное с новейшим поколением компьютеров. Какой-то зловещий процесс, в котором бессмертные гибридные раковые клетки изрыгали хвостатые молекулы, превращавшиеся в сгустки микросхем. Тут она вспомнила, как Пако сказал, что экран его переносного телефона - продукт «Мааса»…
Внутренность тороида «Джей-Эй-Эль» была настолько невыразительной, настолько походила на любой другой аэропорт, что Марли захотелось рассмеяться. Тот же аромат духов, напряжение толпы и сильно кондиционированный воздух, тот же фоновый гул разговоров. Ноль целых восемь десятых гравитации значительно облегчили бы переноску чемоданов, но весь ее багаж состоял из черной сумки. Теперь Марли вынула из застегнутого на молнию внутреннего кармана билет и сверила номер указанного на нем местного шаттла с колонками цифр, бегущих по ближайшему настенному экрану.
Два часа до вылета. Что бы там ни говорил Вирек, она уверена, что его машина уже задействована, кто-то просачивается в команду шаттла или в список пассажиров, подмена реальных людей двойниками подмазывается патокой денег…
Кто-нибудь заболеет в последнюю минуту, произойдут какие-нибудь изменения в планах, несчастные случаи…
Закинув на плечо ремень сумки, она зашагала через зал ожидания с вогнутым полом из белой керамики, как будто действительно знала, куда идет, или у нее имеется какой-нибудь план, но, понимая с каждым сделанным шагом, что не знает ничего.
Ее преследовал взгляд мягких голубых глаз.

Предыдущая страница 14 Следующая страница


15 Уильям Гибсон

- Будь ты проклят, - бросила она в пустоту, и мордастый русский бизнесмен в черном костюме из Гинзы фыркнул и поднял факс новостей, отгораживая от нее свой мир.
- Так я и говорю этой сучке: «Слушай, или ты убираешь со „Сладкой Джейн“ эти оптоизоляторы и взломанные контейнеры, или я приклею твою задницу к переборке прокладочной пастой…»
Раздался взрыв хриплого женского смеха, и Марли подняла глаза от своего подноса с тарелочками с суси. Через два пустых стола от нее сидели три женщины. Их стол был заставлен банками пива и стопками стиролоновых подносов, измазанных коричневым соевым соусом. Одна из них громко рыгнула и сделала большой глоток из своей банки.
- И как она это восприняла, Рес?
Этот вопрос почему-то послужил толчком для еще одного, на сей раз более продолжительного взрыва хохота, и женщина, которая привлекла внимание Марли, опустила голову на руки и хохотала, пока у нее не затряслись плечи. Марли пусто глядела на это трио, раздумывая, кто же они такие. Смех утих, и первая выпрямилась, стирая с глаз слезы. Все трое были основательно пьяны, решила Марли, молоды и явно не неженки. Первая была худощавой, с резкими чертами лица, с которого над прямым тонким носом смотрели широко распахнутые серые глаза. Ее волосы совершенно невероятного оттенка серебра были подстрижены по-мальчишески коротко. На ней была просторная парусиновая жилетка или куртка без рукавов, вся покрытая оттопыривающимися карманами, заплатами и квадратиками липучки. Жилетка висела нараспашку, открывая - как было видно с того места, где сидела Марли - маленькую округлую грудь в, как ей показалось, бюстгальтере из тонких черно-розовых кружев. Двое других были старше и тяжелее. Мускулы их голых рук четко вырисовывались в лившемся, будто ниоткуда, свете кафетерия терминала.
Первая пожала плечами, под огромной жилеткой поднялись острые лопатки.
- А пошла она, - сказала она.
Вторая женщина снова расхохоталась, но не так искренне, как в первый раз, и сверилась с хронометром, приклепанным к широкому кожаному напульснику.
- Мне пора, - бросила она. - Сначала в Сион, потом восемь контейнеров с водорослью для шведов. Отъехав вместе со стулом от стола, она встала, и Марли прочла вышитую через всю спину ее черной кожаной жилетки надпись:
О'ГРЕЙДИ - ВАДЗИМА ЭДИТ С.
МЕЖОРБИТАЛЬНЫЕ
ГРУЗОВЫЕ ПЕРЕВОЗКИ
За ней встала и вторая, поддергивая пояс обвисших джинсов.
- Говорю тебе, Рес, если ты позволишь этой шалаве окоротить тебя на этих контейнерах, пострадает твоя репутация.
- Прошу прощения, - сказала Марли, борясь с дрожью в голосе.
- Ну? - женщина в черной жилетке без улыбки смерила ее взглядом.
- Я видела надпись на вашей жилетке, «Эдит С.». Это корабль, я хочу сказать, это космический корабль?
- Космический корабль? - подняла густые брови вторая. - Ну конечно, золотко, настоящий могучий космический корабль!
- Это буксир, - буркнула женщина в черном и повернулась, чтобы уйти.
- Я хочу нанять вас, - в отчаянии проговорила Марли.
- Нанять меня? - теперь все трое уставились на нее. Лица пусты и никаких улыбок. - Что это значит?
Марли порылась на дне черной брюссельской сумочки и вытащила полпачки новых иен, которые ей вернул агент из бюро путешествий после того, как взял оплату за услуги. - Я дам вам вот это…
Девушка с короткими серебряными волосами негромко присвистнула. Женщины переглянулись, та, что была в черной жилетке, пожала плечами.
- Господи, - удивилась она. - И куда же ты собралась? На Марс?
Марли снова покопалась в сумочке, извлекла плотный квадратик синей обертки от пачки «Галуаз» и протянул его женщине в черной жилетке. Та, развернув, прочла орбитальные координаты, записанные там зеленой шариковой ручкой Алена.
- Ну, за такие деньги туда заскочить недолго, - сказала она, - но мы с О'Грейди двигаем сейчас по расписанию в Сион 2300-ГМТ. Работа по контракту. Как насчет тебя, Рес?
Она протянула бумажку сидящей девушке, которая прочла ее, подняла глаза на Марли и спросила:
- Когда?
- Сейчас, - ответила Марли. - Прямо сейчас.
Девушка оттолкнулась от стола, ножки стула заскребли по керамической плитке. Жилетка распахнулась, открыла то, что Марли приняла за черно-розовое кружево, - сплошную татуировку, которая полностью покрывала ее левую грудь.
- Ты на борту, сестренка, наличные на стол.
- Что значит: отдай ей деньги сейчас, - пояснила О'Грейди.
- Я не хочу, чтобы кто-то знал, куда мы направляемся, - сказала Марли.
Вся троица снова рассмеялась.
- Ты попала в нужные руки, - сказала О'Грейди, а Рес улыбнулась.

Глава 24
ТАРАНЬ!

Дождь начался, когда они снова повернули на восток в сторону бахромы окраин Муравейника и выжженного пояса промышленных зон. Вода падала плотной стеной, застилая трассу, пока Тернер не отыскал рычаг включения дворников. Руди не слишком заботился о состоянии щеток, так что Тернеру пришлось сбавить скорость. Вой турбины снизился до глухого рева. Тернер прижал ховер к обочине, юбка воздушной подушки шумно заскребла по шелухе драных шин.
- Что случилось?
- Ничего не вижу. Дворники проржавели.
Он нажал на клавишу включения фар, и с обеих сторон башни ховера вырвались четыре узких луча, чтобы потеряться в плотной серой пелене. Он покачал головой.
- А почему бы нам не остановиться?
- Мы слишком близко к Муравейнику. Тут все патрулируется вертолетами.
Они без труда просканируют идентификационную панель на крыше и увидят, что у нас номера Огайо и шасси странной конфигурации. А нам это совсем ни к чему.
- И что мы будем делать?
- Держаться обочины, пока я не смогу свернуть, чтобы подыскать какое-нибудь укрытие. Если удастся…
Он выровнял ховер, развернул его на месте, фары выхватили флуоресцентные оранжевые диагонали на вертикальном щите - указатель поворота на заброшенную служебную дорогу. Он направил ховер к щиту. Оттопыривающаяся юбка подпрыгнула, ударившись о массивный блок бетонного ограждения трассы.
- Может, и сойдет, - сказал Тернер, когда они скользнули мимо щита.
Ховер едва протискивался по узкому проему между блоками ограждения шоссе, ветки кустарника скреблись в узкие боковые окна, цепляясь за стальные пластины по бокам башни.
- Впереди свет. - Энджи подалась вперед в сетке пристяжных ремней, пытаясь разглядеть что-то сквозь дождь.
Приглядевшись, Тернер различил водянистое желтое свечение и пару одинаковых темных колонок. Рассмеялся.
- Это же заправка, - сказал он. - Осталась от старой системы магистралей, еще с тех времен, когда не проложили новую большую трассу. Там, похоже, кто-то живет. Жаль, что ховер не заправишь бензином…
Он осторожно свел машину вниз по склону из гравия. Когда они подъехали ближе, Тернер увидел, что желтый свет льется из двух прямоугольных окон. Ему даже показалось, что он увидел двигавшуюся в одном из них фигуру.
- Здесь не город, - сказал он. - Эти ребята, возможно, будут не слишком рады нас видеть.
Запустив руку под парку, он вытащил из нейлоновой кобуры «смит-и-вессон» и положил его между ног на сиденье. Когда до ржавеющих бензонасосов оставалось около пяти метров, он посадил ховер в широкую лужу и заглушил турбины. | Дождь все так же мочился сдуваемыми ветром в сторону струйками желтой воды, но Тернер увидел, как из передней двери станции выскользнула какая-то фигура в развевающемся на ветру пончо цвета хаки.
Опустив на десять сантиметров стекло, Тернер повысил голос, стараясь перекричать дождь:
- Простите за беспокойство. Нам пришлось съехать с трассы. У нас дворники дрянь. Мы не знали, что здесь кто-то есть.
В свете из окон было видно, что мужчина прячет руки под пластиковым пончо, очевидно, что-то в них сжимая.
- Частное владение, - сказал мужчина. По его худому лицу катились струйки дождя.
- Не могли оставаться на дороге, - снова крикнул Тернер. - Простите за беспокойство…
Мужчина открыл, было, рот, начал доставать что-то, что держал под пончо, - и вдруг его голова взорвалась. Тернеру показалось, что это случилось едва ли не раньше, чем из темноты наискось вырвалась линия красного света и коснулась затылка человека. Лучик толщиной в грифель карандаша небрежно скользнул по стене, как будто кто-то играл с фонариком. Гроздь алых цветов, прибиваемых к земле дождем, - это фигура рухнула на колени и упала лицом вниз. Из-под пончо выкатился «Сэвидж 410» с рукоятью, оплетенной проволокой.
Тернер даже не осознал, что двигается, но обнаружил, что успел запустить турбины, перебросить пульт управления Энджи и теперь выпутывается из ремней безопасности.
- По моей команде протаранишь заправку. Он вскочил на ноги, дернул рычаг, открывающий люк на крыше, тяжелый револьвер уже зажат в руке. Рев черной «хонды» накрыл его, едва только откинулась крышка люка - над головой мелькнула какая-то снижающаяся тень, едва видимая за пеленой дождя.
- Давай!
Он нажал на курок еще до того, как Энджи успела бросить ховер вперед на стену старой заправочной станции. Отдача с силой вдавила его локоть в крышу броневика. Где-то над головой с удовлетворенным хлопком разорвалась пуля. Энджи поддала газу, и они врезались в деревянную постройку так быстро, что у Тернера едва хватило времени убрать голову и плечи назад в люк. Что-то в доме взорвалось, вероятно, канистра с газом, ховер занесло влево.
Когда они прошили вторую стену, Энджи снова развернула ховер.
- Куда? - крикнула она, перекрывая вой турбины.
Как будто в ответ, взметнув серебряную простынь дождя, в двадцати метрах перед ними штопором упал черный вертолет «хонда». Тернер выхватил у девочки пульт, и машина скользнула вперед. Из-под ховера полетели десятиметровые фонтаны воды. Они ударили маленький боевой вертолет прямо в лоб полиуглеродной кабины. Легированный фюзеляж от столкновения смялся как бумага. Тернер подал назад и ударил снова, на этот раз на большей скорости.
Сломанный вертолет вдавился в стволы двух мокрых серых елей и остался лежать там, как какая-нибудь длиннокрылая муха.
- Что случилось? - Энджи уткнула лицо в колени. - Что случилось?
Выкинув из бардачка в двери регистрационные документы и пыльные солнечные очки, Тернер нашел фонарь, проверил батареи.
- Что случилось? - механически повторяла Энджи, будто заело пластинку. - Что случилось?
С пистолетом в одной руке и фонариком в другой Тернер снова выбрался через люк. Дождь моросил. Тернер спрыгнул на юбку ховера, перескочил через бампер вниз, где оказался по колено в воде, и похлюпал в сторону смятых черных винтов «хонды».
Резкая вонь вытекающего реактивного топлива. Полиуглеродная кабина раскололась как яичная скорлупа. Он навел «смит-и-вессон» и дважды нажал большим пальцем клавишу ксенон-проектора. Две беззвучные вспышки безжалостного света выхватили потрескавшийся пластик, за ним - кровь и покореженные тела. Тернер переждал минуту, потом зажег фонарь. Двое. Он подошел ближе, держа фонарь как можно дальше от тела - старая привычка.
Никакого движения. Запах вытекающего горючего становился все сильнее. Тернер потянул на себя крышку люка. Она открылась. На обоих - очки с выпуклыми линзами оптического устройства. Круглый пустой глаз лазера смотрел прямо в ночь. Тернер потянулся, чтобы коснуться потертой цигейки на воротнике летной куртки трупа. В белом луче фонаря кровь, покрывавшая его бороду, казалась очень темной, почти черной. Это был Оукей. Тернер перевел луч влево и увидел второго. Пилот оказался японцем. Тернер качнул фонарь назад и возле ботинка Оукея нашел черную плоскую фляжку. Поднял ее, засунул в один из карманов парки и побежал обратно к ховеру.
Несмотря на дождь, по обломкам бензозаправки уже побежали язычки оранжевого пламени. Он взобрался на бампер ховера, в два шага одолел капот, потом снова вверх, и, наконец, через люк - в кабину.
- Что случилось? - сказала Энджи, будто он не уходил. - Что случилось?
Он упал на сиденье и, не тратя времени на ремни, запустил турбины.
- Это был вертолет «Хосаки», - сказал он, разворачивая машину. - Они, должно быть, следовали за нами. У них был лазер. Они дожидались, когда мы свернем с трассы. Не хотели оставлять для копов трупы. Когда мы заехали сюда, они уже приготовились напасть, но, судя по всему, решили, что этот несчастный придурок на нашей стороне. А может, просто убирали свидетеля…
- Его голова, - голос у нее дрожал, - его голова…
- Это - лазер, - ответил Тернер, выезжая задом на служебную дорогу. Дождь почти перестал. - Пар. Мозг испаряется и взрывает череп…
Энджи перегнулась пополам, ее вырвало. Тернер вел машину одной рукой, в другой держал фляжку Оукея. Оторвав зубами притертую пробку, хлебнул виски.
Когда они достигли обочины трассы, горючее «хонды» наконец отыскало дорожку к костру на месте разрушенной бензоколонки, и неровный огненный шар вновь напомнил Тернеру городок в пустыне, вспышки осветительных ракет, побелевшее небо и реактивник, уходящий к границе Соноры.
Энджи выпрямилась, вытерла рот тыльной стороной ладони. Ее начало трясти.
- Надо убираться отсюда, - сказал Тернер, снова поворачивая на восток.
Девочка ничего не ответила, и он скосил глаза, чтобы увидеть, что она опять застыла, выпрямившись на сиденье, глаза в слабом свете приборов совершенно белые, лицо пусто. Он видел ее такой в спальне у Руди, когда Салли позвала их взглянуть на то, что там происходит. И вот теперь тот же наплыв невесть какого языка, мягкое бормотание выплевываемых фраз, которые по звучанию вполне могли бы сойти за французский патуа. У него нет магнитофона, нет времени, ему нужно вести машину…
- Держись, - сказал он, прибавляя скорость, - с тобой будет все в порядке…
Конечно же, она его вообще не слышит. Зубы у нее стучат, мелкая дробь слышна даже за завыванием турбины. Нужно остановиться, подумал он, остановиться ровно настолько, чтобы успеть засунуть ей что-нибудь между зубов - бумажник или свернутую тряпку. Руки девочки конвульсивно дергали ремни.
- Больное дитя в доме моем.
Ховер едва не съехал с трассы, когда Тернер внезапно услышал этот голос, исходивший из гортани девочки - глубокий, низкий, странно тягучий.
- Я слышу, как выбрасывают кости, разыгрывая ее кровавое платье. Много есть рук, что копают ей могилу сегодня, и твои среди них. Враги молятся о твоей смерти, наемный человек. Они молятся до седьмого пота. Их молитвы река лихорадки. - И потом какой-то скрип, который мог бы быть смехом.
Тернер рискнул скосить глаза вправо и увидел, как с застывших губ девочки сочится серебряная нить. Мускулы ее лица исказила странная неведомая маска.
- Кто ты?
- Я - Владыка Дорог. - Чего ты хочешь?
- Это дитя. Пусть она станет мне лошадью и как человек сможет жить в городах людей. Это хорошо, что ты едешь на восток. Отвези ее в свой город. Я снова оседлаю ее. А с тобой поедет Самеди, стрелок. Он - ветер, что ты держишь в своих руках, но он переменчив, этот Лорд Кладбищ, неважно, сколь верно ты служил ему…
Тернер повернулся как раз вовремя, чтобы увидеть, как тело девочки безвольно повалилось набок, голова запрокинулась, челюсть отвисла.

Глава 25
КАЗУАРЫ И ГОТИКИ

- С вами говорит автоответчик Финна, - сказал динамик под экраном, - а самого Финна здесь нет. Хотите что-то сбросить - код доступа вам уже известен. Хотите оставить сообщение - валяйте.
Поглядев с полминуты на изображение на экране, Бобби медленно покачал головой. Большинство автоответчиков для видеотелефонов обычно бывают снабжены косметическими субпрограммами, написанными для того, чтобы привести видеопортрет владельца в большее соответствие с общепринятым каноном красоты: стирают родимые пятна и неуловимо меняют очертания лица, подгоняя их под идеализированную статистическую норму. Эффект косметической программы на гротескных чертах Финна был определенно самой странной штукой, какую Бобби когда-либо видел, - как будто кто-то прошелся по физиономии дохлого суслика целым набором цветных карандашей, да еще вкатил пару инъекций парафина, как это обычно делают в похоронной конторе.
- Это неестественно, - сказал Джаммер, прихлебывая «скотч».
Бобби кивнул.
- У Финна, - продолжал Джаммер, - боязнь пространства, агорафобия. Весь покрывается сыпью, стоит ему выйти из этой его чертовой крепости, которую он выдает за магазин. К тому же он - телефонный маньяк: не может не ответить на звонок, если он дома. Я начинаю думать, что эта сучка права. Лукас мертв, и на подходе какие-то серьезные дела…
- Сучка, - сказала из-за бара Джекки, - уже знает.
- Она знает, - повторил Джаммер, ставя пластиковый стакан и теребя галстук-бабочку, - она знает. Разговаривала с чертом в матрице, так что она знает…
- Ну, Лукас не отвечает, и Бовуа не отвечает, так что, возможно, она права. - Бобби потянулся и отключил телефон, когда сигнал записи изменил тон.
Джаммер облачился в плиссированную рубашку, белый смокинг и черные брюки с атласным рантом по штанине - Бобби решил, что это его рабочая одежда для клуба.
- Никого, - сказал он вдруг, переводя взгляд с Бобби на Джекки. - Где Богус и Шарки? Где официантки?
- Кто такие Богус и Шарки? - спросил Бобби.
- Бармены. Мне это не нравится. - Встав со стула, он подошел к двери и осторожно отодвинул краешек шторы. - Что, черт побери, тут делают эти недоноски? Эй, Счет, это, пожалуй, по твоей части! Подойди сюда…
Бобби встал, исполненный самых дурных предчувствий - ему вовсе не хотелось рассказывать Джекки и Джаммеру, как он дал увидеть себя Леону, поскольку не хотел выглядеть вильсоном, - и подошел к владельцу клуба.
- Давай. Глянь-ка. Только так, чтобы тебя не увидели. Они так усиленно делают вид, что не наблюдают за нами, аж запах чувствуется.
Бобби подвинул штору, стараясь не раздвигать щелку больше, чем на сантиметр, и выглянул наружу. Пеструю толпу покупателей, похоже, почти полностью сменили черные гребни готиков в коже и шипах и - это его просто ошеломило - в равной пропорции с золотоволосыми казуарами. Казуары были облачены в хлопковые одежды модного на этой неделе в Синдзюку оттенка и белые мокасины с золотыми пряжками.
- Не знаю, - Бобби ошеломленно поглядел на Джаммера, - но они не должны быть вместе, казуары и готики, понимаешь? Они естественные враги, это у них вроде как в генах… - он выглянул еще раз. - Черт побери, да их тут под сотню.
Джаммер глубоко засунул руки в карманы черных брюк.
- Ты знаешь кого-нибудь из этих парней?
- Готиков, болтаю с ними иногда. Правда, их трудно отличить одного от другого. Что до казуаров, то эти просто давят все вокруг, что не они. Вот этим они в основном и занимаются. Хотя… меня только что порезали долики, а предполагается, что у доликов с готиками перемирие, так что кто знает?
Джаммер вздохнул.
- Ясно. Думаю, тебе не хочется выйти туда, чтобы спросить кого-нибудь, что они тут, по их мнению, затевают?
- Нет, - серьезно ответил Бобби. - Не хочется.
- Гм, - Джаммер поглядел на Бобби, явно что-то просчитывая. И это Бобби определенно не понравилось.
С высокого черного потолка упал какой-то маленький предмет, громко звякнув об один из круглых столов. Предмет подпрыгнул, ударился о ковер и, прокатившись с метр, остановился между новых ботинок Бобби. Бобби автоматически за ним нагнулся, поднял. Это оказался старомодный болт с крестообразной прорезью на шляпке. Резьба проржавела, на шляпке - сгусток тускло-черной масляной краски. Он поднял глаза, когда второй такой же болт ударился о стол, а потом краем глаза уловил пугающе стремительное движение Джаммера, метнувшегося через стойку бара возле универсального кредитного модуля. Джаммер исчез, вслед за этим послышался слабый звук чего-то рвущегося - липучка, - и Бобби понял, что Джаммер уже сжимает в руке массивный пистолет, который он видел там несколько часов назад. Бобби огляделся по сторонам, но Джекки нигде не было видно.
На огнеупорную пластмассу стола хлопнулся третий болт.
Бобби в растерянности помедлил, но потом последовал примеру Джекки и, двигаясь как можно тише, убрался из виду. Пригнувшись за одной из деревянных ширм, он смотрел, как падает четвертый болт, за которым последовал изящный каскад тонкой черной пыли. Раздался скрежет, и внезапно в потолке исчез стальной квадрат, вытянутый в какую-то трубу. Бобби быстро глянул в сторону бара, как раз вовремя, чтобы увидеть, как дернулся толстый компенсатор отдачи на прикладе пушки Джаммера…
Теперь из отверстия свесилась пара худых коричневых ног, а за ними испачканный пылью подол серого балахона.
- Стой, - крикнул Бобби. - Это Бовуа!
- А то как же, он самый, - отозвался голос сверху, густой и гулкий, усиленный эхом из трубы. - Уберите этот чертов стол у меня из-под ног. Бобби выбрался из-за ширмы и оттащил стол и стулья в сторону.
- Лови.
Спустив в отверстие туго набитый сверток в оливковой драпировке, Бовуа дал ему упасть. Увесистый сверток едва не свалил Бобби с ног. - А теперь уйди с дороги… - Бовуа перекинул тело в отверстие в перекрытии, повис на обеих руках, потом спрыгнул.
- Что стряслось с «кричалкой» сигнализации, которую я там поставил? - осведомился Джаммер, вставая из-за стойки, все еще с пистолетом в руках.
- Вот она, - ответил Бовуа, кидая на ковер тускло-серую плитку феноловой смолы, обмотанную тонкой черной проволокой. - Дело в том, что у меня не было другого способа пробраться сюда так, чтобы об этом не знала целая армия засранцев. Судя по всему, кто-то снабдил их чертежами всего здания, но эту трубу они пропустили.
- Как ты забрался на крышу? - спросила, выходя из-за ширмы, Джекки.
- А я и не забирался, - добродушно отозвался Бовуа, подталкивая длинным пальцем вверх к переносице большую пластмассовую оправу. - Забросил мономолекулярную нить со склада напротив, потом соскользнул вниз на керамическом карабине… - в коротких, похожих на ворс волосах Бовуа застряла печная пыль. Он мрачно поглядел на танцовщицу. - Уже знаешь, - сказал он.
- Да. Легба и Папа Огу в матрице. Я подключилась с Бобби с деки Джаммера…
- Ахмеда взорвали на бесплатной трассе в Джерси. Похоже, его расстреляли из той же установки, с помощью которой разделались с матушкой Бобби.
- Кто?
- Еще не уверен, - сказал Бовуа, присев рядом со свертком, чтобы щелкнуть пластиковыми застежками, - но начинает проясняться… Пока я не узнал, что Лукаса прикончили, я как раз занимался тем, что гонялся за доликами, которые забрали у Бобби его деку. Скорее всего, это было чистейшей случайностью, обычный мелкий бизнес, но сейчас где-то бродит пара доликов с нашим ледорубом… Да, конечно, в этой мысли был определенный смысл, потому что среди доликов тоже есть хотдоггеры, и они иногда ведут по мелочи дела с Дважды-в-День. Так что мы с Дважды-в-День совершали обходы, пытались узнать, что возможно. Как выяснилось, глухо. За исключением того, что пока мы сидели у одного обдолбанного долика по имени Аликс - он второй зам военачальника, или как там у них это называется, - так вот, в этот момент ему позвонили.
Звонил его антипод, которого Дважды-в-День приложил как барритаунского готика. Зовут Реймонд. - Не переставая говорить, Бовуа распаковывал свой мешок, выкладывая на стол оружие, инструменты, боеприпасы, мотки проводов. - Реймонду надо очень срочно поговорить, но Аликс слишком крутой, чтобы говорить в нашем присутствии. «Извините, джентльмены, но это дело строго между военачальниками», - говорит этот тупица. Так что, щелк, мы просим позволения нашим скромным персонам удалиться, расшаркиваемся, раскланиваемся, прочая дребедень, и смываемся за угол. Звоним с мобильного телефона Дважды-в-День нашим ковбоям в Муравейнике, чтобы натравить их на номер Аликса, но быстро.
Эти ребята вошли в разговор Аликса с Реймондом как нож в масло. - Он вытащил из мешка двенадцатизарядный обрез, едва длиннее его локтя, выбрал толстенный барабанный магазин из выставки, какую сам же устроил на ковре, и щелчком соединил обе части. - Видели когда-нибудь такую хреновину? Южноафриканский, довоенный… - что-то в его голосе и в том, как сжались челюсти негра, заставило вдруг Бобби осознать, что за ярость он в себе сдерживает. Похоже, на Реймонда вышел какой-то мужик с большими деньгами, сказал, что хочет нанять всех готиков на корню, всю свору, мол, нужно поехать в Муравейник, устроить там настоящую массовку. Этот мужик - настолько большая шишка, что он собирается нанять и казуаров тоже. Ну, тут дерьмо ударило в вентилятор, потому что Аликс - он вроде как консерватор.
Хороший казуар - мертвый казуар, и то только после энного числа пыток и так далее. «По хую, - говорит истинный дипломат Реймонд, - мы здесь говорим о больших деньгах, это корпорация. - Бовуа открыл коробку с толстыми разрывными патронами из красного пластика и начал заряжать обрез, щелчком загоняя патроны в магазин. - Так вот, это, конечно, может быть, и притянуто за уши, но у меня не выходят из головы пресс-релизы „Маас Биолабс“ в видеоновостях. Что-то совсем странное стряслось на какой-то из их территорий в Аризоне. Одни говорят, ядерный взрыв, другие - мол, что-то еще. А теперь объявили, что глава их базового проекта погиб в результате, как они это назвали, несчастного случая, не связанного с данными событиями. Погиб Митчелл, парень, который, в общем-то, и изобрел биософты. До сих пор никто даже не пытался делать вид, что может собрать биочип, поэтому мы с Лукасом с самого начала предположили, что наш ледоруб - изделие „Мааса“. Если, конечно, это был ледоруб… Мы понятия не имели, у кого Финн его купил или где его взяли те люди. Но если сложить все вместе, то получается, что „Маас“, возможно, вышел на охоту - за всеми нами. Здесь-то они нас и прихлопнут, потому что деваться нам отсюда некуда.
- Не знаю, - подал голос Джаммер, - у нас полно друзей в этом здании…
- Было много друзей. - Бовуа положил обрез на пол и начал заряжать автоматическую винтовку «намбу». - Большинство лавок на этом этаже и этажом ниже сегодня выкупили. За наличные. Мешки наличных. Здесь осталось несколько горячих голов, но их явно недостаточно.
- Бессмыслица какая-то. - Забрав у Джаммера стакан, Джекки залпом выпила его «скотч». - Что у нас может быть такого, чтобы кто-то так хотел это заполучить?
- Эй, - вмешался Бобби, - не забывай, они, наверное, не знают, что долики украли у меня их ледоруб. Может быть, им нужен он.
- Нет, - сказал Бовуа, загоняя магазин в «намбу», - откуда им знать, что ты не спрятал его в квартире матери, так?
- Но, может, они были там и посмотрели…
- А откуда они знали, что Лукас не вез его в Ахмеде? - спросил Джаммер, возвращаясь к бару.
- Финн тоже думал, что ему подослали этих ниндзя, чтобы его убить, сказал Бобби. - Говорил, у них было чем заставить его отвечать на вопросы…
- Снова «Маас», - сказал Бовуа. - Как бы то ни было, остается еще сделка с казуарами и готиками. Мы узнали бы больше, но долик Алике сел на своего «высокого» конька и отказался от переговоров с Реймондом. Никакого сотрудничества с ненавистным врагом. Насколько разобрал наш ковбой, армию, которая торчит там, снаружи, собрали для того, чтобы никого из вас отсюда не выпустить. И держать от вас подальше людей вроде меня. Людей с оружием и всяким таким, - он передал заряженную «намбу» Джекки. - Справишься с такой? - спросил он Бобби.
- Конечно, - солгал тот.

Предыдущая страница 15 Следующая страница


Граф ноль 16

- Нет, - вмешался Джаммер, - у нас и без того хватает неприятностей, чтобы еще и вооружать его. Господи Иисусе…
- Меня это наводит на кое-какие мысли, - сказал Бовуа, - а именно, что следует ждать кого-то еще, кто придет по наши души. Кого-то чуть более профессионального.
- Если они только не взорвут к чертям собачьим весь Гипербазар и не уберутся отсюда, - сказал Джаммер, - забрав всех этих зомби в коже…
- Нет, - сказал Бобби, - иначе они бы это уже сделали.
Все разом уставились на него.
- Надо отдать мальчику должное, - сказала Джекки. - Он понял, что к чему.
Полчаса спустя Джаммер мрачно смотрел на Бовуа.
- Должен признать твое превосходство. Это самый забубенный план, о каком я слышал за очень долгое время.
- Да, Бовуа, - вмешался Бобби, - а почему бы нам просто не проползти вверх по этой шахте, выбраться на крышу и не перебраться на соседнее здание? Использовать ту нить, по которой перешел ты.
- Там, на крыше, казуаров, как мух на навозе, - сказал Бовуа. - И у некоторых могло даже хватить мозгов, чтобы найти люк, который мне пришлось оставить открытым, чтобы сюда попасть. А еще я по дороге оставил пару мелких осколочных мин. - Он плотоядно ухмыльнулся. - А, кроме того, соседнее здание выше нашего. Мне пришлось подняться на его крышу и выстрелить нитью вниз. Нельзя пройти, переставляя руки по мономолекулярной нити, - пальцы отвалятся.
- Как тогда, черт побери, мы, по-твоему, отсюда выберемся? - вопросил Бобби.
- Хватит, Бобби, - тихонько сказала Джекки. - Бовуа сделал то, что должен был сделать. Теперь он здесь, и мы вооружены.
- Бобби, - предложил Бовуа, - почему бы тебе не проиграть нам план, убедиться, что мы его поняли…
У Бобби возникло неприятное чувство, что Бовуа хочет убедиться, понял ли он, Бобби, этот план, но он облокотился о стойку бара и начал:
- Мы вооружаемся до зубов, и мы ждем, так? Джаммер и я выходим с его деки и обследуем матрицу, может, поймем, что происходит…
- Думаю, я сам с этим справлюсь, - вмешался Джаммер.
- Мать твою! - Бобби оттолкнулся от стойки. - Бовуа же сказал! Я хочу пойти, я хочу подключиться! Как мне иначе чему-то учиться?
- Неважно, Бобби, - прервала его Джекки, - продолжай.
- Ладно, - хмуро сказал Бобби. - Итак, рано или поздно те ребята, которые наняли казуаров и готиков, чтобы держать нас здесь взаперти, должны прийти за нами. Когда они это сделают, мы на них нападем. Захватим хотя бы двух живыми. В то же время мы рвем наружу - готики и все прочие стрельбы не ожидают, так что мы выбираемся на улицу и двигаем на Проекты.
- Думаю, ничего вроде не забыл, - сказал Джаммер, направляясь к запертой и зашторенной двери. - Думаю, это подводит черту. - Он прижал большой палец к запору кодового замка и приоткрыл дверь. - Эй, ты! - проорал он. - Не ты! Тот, в шляпе! Давай сюда свою задницу. Надо поговорить.
Красный лучик прорезал дверь, штору, два пальца Джаммера и мигнул у бара. Взорвалась бутылка, ее содержимое выплеснулось облаком пара и эфирных масел. Джаммер выпустил дверь, которая тут же захлопнулась, и уставился на свою искалеченную руку, потом тяжело осел на ковер. Клуб медленно наполнился рождественским запахом кипяченого джина. Бовуа, достав из-за стойки серебряный сифон, заливал дымящуюся штору сельтерской, пока не иссяк патрон с углекислым газом.
- Тебе повезло, Бобби, - сказал Бовуа, отбрасывая сифон через плечо. - Потому что брат Джаммер… ему никогда больше не стучать по деке…
Джекки, опустившись на колени, тихонько кудахтала над рукой Джаммера.
Бобби мельком увидел обожженное мясо и быстро отвел глаза.

Глава 26
ВИГ

- Знаешь, - сказала Pec, зависая вниз головой перед Марли, - строго говоря, это не мое дело, но может, тебя там кто-нибудь ждет, на месте? Я хочу сказать, я тебя, конечно, туда отвезу, а если ты не сможешь попасть внутрь, заберу на терминал «Джей-Эй-Эль». Но если никто не захочет тебя впустить, не знаю, сколько я смогу там проторчать. Эта штуковина - настоящая развалина, у нас тут странные люди, я хочу сказать, те, кто селятся на заброшенных станциях на орбите. - Рес, или Тереза, как решила Марли, глянув на затянутую в ламинированный пластик лицензию пилота, что висела на зажиме возле пульта управления «Сладкой Джейн», на время полета сняла свою парусиновую жилетку.
Марли, отупев от радуги дермов, которые Рес налепила ей вдоль запястья, чтобы снять приступы тошноты при синдроме адаптации, тупо рассматривала татуированную розу. Рисунок был выполнен в японском стиле, насчитывающем многие столетия, и Марли сонно решила, что роза ей нравится. Что, в общем, ей нравится и сама Рес, в которой было что-то и жесткое, и одновременно детское, и которая так трогательно заботилась о своей странной пассажирке.
Рес повосхищалась ее кожаным пальто и сумочкой, прежде чем, свернув, затолкать их в какую-то нейлоновую сетку, уже набитую кассетами, печатными книгами и грязным бельем.
- Не знаю, - выдавила Марли. - Мне просто нужно попытаться попасть внутрь…
- А ты знаешь, что это за штука, сестренка? - Рес поправляла ремни антигравитационной сетки вокруг плеч и запястий Марли.
- Какая штука? - Марли моргнула.
- Та, куда мы летим. Это часть старых сердечников Тессье-Эшпулов. Эта жестянка содержала раньше память их корпорации…
- Я о них слышала, - сказала Марли, закрывая глаза. - Андреа мне говорила…
- Конечно, кто о них не слышал. Когда-то они владели всем Фрисайдом. Построили его, если уж на то пошло. А потом они сбрендили и все распродали. Приказали отпилить с конца веретена семейное гнездо и оттащили его на другую орбиту, но сердечники они перед уходом стерли подчистую, да еще зачем-то выжгли, а то, что осталось, продали на металлолом. Жестянщики так за них и не взялись. Я никогда не слышала, чтобы кто-нибудь их засквотил, но здесь, наверху, живешь, где можешь… Впрочем, пожалуй, это верно для всех и для каждого. Вот, скажем, поговаривают, что Леди Джейн, дочка старого Эшпула, она еще живет в своей старой развалине, совсем выжила из ума. - Рес последний раз с ловкостью профессионала подтянула сетку. - Порядок. Просто расслабься. Я минут на двадцать поддам жару «Джейн», но нас быстро туда закинет. За что, сдается мне, ты и платишь…
И Марли скользнула назад в сложенный из шкатулок ландшафт. Повсюду огромные деревянные конструкции Корнелла, где весомые осадки любви и памяти выставлены за исчерченными дождем листами пыльного стекла. А фигура загадочного шкатулочника все убегала от нее вдаль по улице, вымощенной мозаикой из человеческих зубов. Парижские сапоги Марли слепо стучали по символам, выведенным тусклыми золотыми коронками. Шкатулочник был мужчиной, и на нем была зеленая куртка Алена, и больше всего на свете он боялся ее, Марли. «Прости меня! - кричала она, пытаясь догнать его. - Мне очень жаль…»

* * *

- Ну а я что говорю? Тереза Лоренс, «Сладкая Джейн». Хочешь номера? Что? Ну да, конечно, мы - пираты. Я, например, траханый капитан Хук собственной персоной… Слушай, приятель, давай я дам тебе номера, сам можешь проверить… Я уже сказала. У меня пассажир. Просит разрешения войти и эт, черт побери, cetera… Марли там Какая-то, во сне говорит по-французски…
Веки Марли дрогнули, раскрылись. Прямо перед ней в своей сетке колыхалась Рес. На ее спине четко выделялся каждый маленький мускул.
- Эй, - сказала Рес, изворачиваясь в ремнях. - Извини. Я тебе их разбудила, но, судя по голосам, они основательно датые. Ты верующая?
- Нет, - ошарашенно ответила Марли.
Рес скорчила рожицу:
- Ну, надеюсь, тогда ты как-нибудь разберешься в этой чертовщине.
Выпутавшись из сетки, она крутанула заднее сальто и оказалась в нескольких сантиметрах от лица Марли. От головы пилота тянулась к консоли оптическая лента, и тут впервые Марли заметила изящный небесно-голубой разъем, вживленный девушке в запястье. Рес воткнула каплю динамика в правое ухо Марли и поправила свисавшую с нее прозрачную трубку микрофона.
- Вы не имеете права тревожить нас здесь, - проговорил мужской голос. Наш труд - на благо Господа, мы единственные, кто видел истинный лик Его!
- Алло? Алло, вы меня слышите? Меня зовут Марли Крушкова, у меня к вам неотложное дело. Или к кому-то, кто живет по этим координатам. Речь идет о серии шкатулок, коллажей. Создателю этих шкатулок, возможно, грозит страшная опасность! Я должна с ним увидеться!
- Опасность? - голос прервался кашлем. - Господь один решает судьбу человека! Мы совершенно свободны от страха. И не считайте нас дураками…
- Прошу вас, выслушайте меня. Меня нанял Йозеф Вирек, чтобы установить, где находится создатель этих шкатулок. Но теперь я пришла, чтобы предупредить вас. Вирек знает, что вы здесь, и его агенты последуют за мной…
Рес смотрела на нее во все глаза.
- Вы должны меня впустить! Я могу рассказать вам намного больше…
- Вирек? - последовала долгая, скрипящая статикой пауза. - Йозеф Вирек?
- Да! - крикнула Марли. - Тот самый. Вы всю свою жизнь видели его фотографию, ну ту, где он вместе с английским королем… Пожалуйста, прошу вас…
- Дай мне твоего пилота, - сказал голос, из которого исчезли и бравада, и истерия, уступив место чему-то, что понравилось Марли еще меньше.
- Это запасной, - сказала Рес, рывком снимая зеркальный шлем с красного скафандра. - Я могу это себе позволить, ты мне достаточно заплатила…
- Нет, - запротестовала Марли. - Правда, не надо… Я…
Она затрясла головой, глядя, как Рес распутывает крепления на поясе скафандра.
- Ты туда без скафандра не пойдешь, - отрезала Pec. - Ты не знаешь, что у них за атмосфера. Черт его знает, есть ли там хоть какой-то воздух! Какие угодно бактерии, споры… В чем дело? - спросила она, опуская серебристый шлем.
- У меня клаустрофобия!
- О черт… - Рес растерянно уставилась на нее. - Я о таком слышала… Это значит, что ты боишься быть внутри чего-то? - ее лицо выражало неподдельное любопытство.
- Да, в небольшом замкнутом пространстве.
- Как «Сладкая Джейн»?
- Да, но… - борясь с паникой, Марли оглядела захламленную кабину. - Это я еще могу перенести, но только не шлем. - Ее передернуло.
- Ладно, - решила Pec, - вот что я тебе скажу. Мы засунем тебя в скафандр, но шлем надевать не будем. Я научу тебя, как его закреплять. Идет? Иначе ты не покинешь мой корабль… - рот ее сжался в плотную линию.
- Да, - выдавила Марли, - да…
- Делаем так, - сказала Рес. - Мы состыковались с ними шлюз в шлюз. Открывается этот люк, ты входишь, я его закрываю. Потом я открываю второй. В этот момент ты окажешься в том, что у них там сходит за атмосферу. Ты уверена, что не хочешь надеть шлем?
- Не хочу, - отозвалась Марли, с отвращением поглядев на шлем в красных рукавицах скафандра и на отражение собственного бледного лица в зеркальном лицевом щитке.
Рес прищелкнула языком:
- Что ж, это твоя жизнь. Когда захочешь вернуться, скажи им, чтобы послали на терминал «Джей-Эй-Эль» весточку для «Сладкой Джейн», мне передадут.
Марли неловко оттолкнулась от стены и поплыла к люку шлюза размером не больше поставленного стоймя гроба. Грудная пластина скафандра резко звякнула, ударившись о внешний люк, и Марли услышала, как за ней с шипением закрывается внутренний. Возле ее головы зажглась желтая лампочка, и Марли почему-то подумала о лампочках в холодильнике.
- Счастливо, Тереза.
Ничего не произошло. Она была наедине с биением собственного сердца.
Потом внешний люк «Сладкой Джейн» скользнул в сторону. Небольшого перепада давления оказалось достаточно, чтобы Марли выбросило наружу в темноту, пахнувшую чем-то старым и грустно человеческим - запах давно заброшенной комнаты. В воздухе чувствовалась какая-то густота, нечистая сырость, и, все еще падая, Марли увидела, как за ней закрывается люк «Сладкой Джейн». Мимо скользнул луч света, качнулся, прошелся по стене и, наконец, нашел кружащуюся на одном месте Марли.
- Свет! - рявкнул хриплый голос. - Свет для нашей гостьи! Джонс!
Это был тот самый голос, какой она слышала в капле передатчика. Звук его странно отдавался в железной бескрайности этого места, пустоты, через которую она все падала и падала… Потом послышался резкий скрежет, и вдали вспыхнуло кольцо терпкой синевы, высветив дальний изгиб стены или обшивки из стали и литого лунного бетона. Поверхность стены была разлинована и испещрена картой тонко выбитых каналов и впадин - очевидно, прежде здесь размещалось какое-то оборудование. В одних выемках еще держались шероховатые прокладки из расширяющегося пенопласта, другие терялись в мертвой черной тени…
- Обвяжи-ка ее веревкой, Джонс, пока она не раскроила себе череп….
Что-то с влажным чмоканьем ударилось о плечо скафандра, и Марли, повернув голову, увидела, как по тонкой розовой нити к ней скользит плевок прозрачного пластика. На глазах веревка застыла, обернулась вокруг талии и рывком натянулась. Пространство заброшенного собора наполнилось натужным стоном мотора, и медленно-медленно ее стали подтягивать наверх.
- Однако подзадержались, - сказал голос. - Я все думал, кто будет первым. Так, значит, Вирек… Мамона…
Тут ее подхватили, несколько раз повернули. Марли едва не потеряла шлем, который поплыл было прочь, но кто-то сунул его ей обратно в руки.
Сумочка, в которую Рес запихала пальто и ботинки, описала кривую и врезалась Марли в висок.
- Кто вы? - спросила Марли.
- Лудгейт! - прогрохотал старик. - Виган Лудгейт, как тебе прекрасно известно. Кого еще он прислал тебя сюда обманывать?
Все в шрамах и пятнах, будто от ожогов, лицо старика было чисто выбрито, но черные нестриженые волосы свободно плавали вокруг головы в приливах спертого воздуха, как морские водоросли.
- Извините, - сказала она. - Я здесь не для того, чтобы вас обманывать. Я больше не работаю на Вирека… Я пришла сюда, потому что… Я хочу сказать… для начала, я вовсе не уверена, зачем я сюда летела, но по пути я узнала, что художнику, который изготавливает шкатулки, угрожает опасность. Потому что есть что-то еще… Вирек полагает, что у этого художника есть что-то, что освободит его, Вирека, от его рака….
Марли запуталась и умолкла, слова натыкались на почти материальное безумие, исходившее от Вигана Лудгейта. Теперь она увидела, что старик облачен в потрескавшийся пластмассовый панцирь древнего рабочего скафандра.
На потускневшую сталь кольца под шлем были ожерельем налеплены дешевые металлические распятия. Его лицо оказалось вдруг совсем близко, и Марли ощутила запах гнилых зубов. - Шкатулки! - маленькие шарики слюны сворачивались у его губ, повинуясь элегантным законам Ньютоновой физики. - Блудница! Они - из длани Господней!
- Полегче, Луд, - раздался второй голос, - ты пугаешь даму. И вы полегче, леди, потому что старый Луд… ну, у него не так уж много бывает гостей. Совсем выбивают его из колеи, видите ли, но, в общем и целом - он безобидный старый хрен.
Она повернула голову, чтобы встретиться с веселым и спокойным взглядом широко распахнутых голубых глаз на довольно юном лице.
- Меня зовут Джонс, - сказал парнишка. - Я тоже тут живу…
Виган Лудгейт запрокинул голову назад и завыл. Звук дико отозвался от стен из стали и камня.
- Видите ли, - говорил Джонс, пока Марли подтягивалась вслед за ним по канату с узлами, натянутому вдоль коридора, которому, казалось, не будет конца, - он обычно довольно смирный. Слушает свои голоса, знаете ли. Разговаривает сам с собой, а может, с голосами, не знаю. А потом на него вдруг находит, и он становится вот таким, как только что…
Когда он замолкал, Марли еще могла слышать слабое эхо завываний Лудгейта.
- Вы скажете, это, мол, жестоко, ну… то, что я его так оставляю. Но на деле так лучше. Он вскоре сам от этого устанет. Проголодается. И тогда пойдет искать меня. Есть-то хочется, понимаете.
- Ты австралиец? - спросила Марли.
- Из Нью-Мельбурна, - ответил он, - или был, пока не поднялся по колодцу.
- Ты не против, если я спрошу, почему ты здесь? Я хочу сказать, здесь, в этом, этом… Что это?
Парнишка рассмеялся:
- Обычно я называю это Местом. Луд, он зовет его всякими разными именами, но в основном Царством. Считает, что нашел Бога. Правда-правда. Может, и нашел, если смотреть на это с такой точки зрения. Насколько я смог догадаться, до того, как подняться по колодцу, он был кем-то вроде компьютерного мошенника. Не знаю, как именно его сюда занесло, однако старикана здешняя жизнь устраивает… Что до меня, то я в бегах, понимаете? Кое-какие неприятности, не будем вдаваться в подробности, - пришлось уносить ноги, да подальше. Ну, так вот, я очутился здесь - а как, это уже отдельная долгая история - и нашел старого Лудгейта, который почти подыхал с голоду. У него был тут вроде какой-то бизнес, ну продавал всякие вещички, какие находил в мусоре, и эти шкатулки, за которыми вы охотитесь. Правда, Луд для этого слишком уж сбрендил. Его покупатели появляются, ну, скажем, три раза в год, а он возьмет, да и отошлет их прочь. Так вот, я и подумал, все равно, где прятаться, что здесь, что там, а потому я стал помогать ему. Вот и все, я думаю…
- Ты не мог бы отвести меня к художнику? Он здесь? Это крайне срочно…
- Отведу, не бойтесь. Но это место строилось-то не для людей. Я хочу сказать, не для того, чтобы в нем жить, так что нам предстоит путешествие, что ли… Впрочем, по мне, все это ни к чему. Не могу гарантировать, что он сделает вам шкатулку. А вы, правда, работаете на Вирека? На этого сказочно богатого старого пня из телевизора? Он ведь бош, да?
- Работала, - ответила Марли. - Несколько дней. А что до национальности, я бы сказала, что герр Вирек - единственный гражданин нации, состоящей из герра Вирека….
- Усек, - весело отозвался Джонс. - Все они одинаковы, это богатое старичье, хотя смотреть на них гораздо веселее, чем на какое-нибудь чертово дзайбацу… Ну разве бывает, чтобы дзайбацу порюхали, а? Возьмем старого Эшпула - мой земляк был, - который все это построил. Говорят, собственная дочь ему горло перерезала, а теперь она так же сбрендила, как старый Луд, забилась куда-то со своим фамильным замком. Место ведь было когда-то частью этого замка.
- Рес… я хочу сказать, мой пилот что-то такое говорила. И моя подруга в Париже недавно упоминала Тессье-Эшпулов… Клан - рассыпался?
- Рассыпался? О Господи! Скорее уж они убрались вниз по чертовой трубе. Сами подумайте: мы с вами ползем через то, что когда-то было сердечниками баз данных корпорации. Это железо скупил какой-то посредник из Пакистана. С обшивкой все в порядке, и в микросхемах полно золота, но его не так легко извлечь, как кое-кому хотелось бы… Этот гигантский процессор так и висел здесь с тех самых пор - один лишь Луд для компании, или наоборот - он для компании Луду. Пока не пришел я. Вот так. Думаю, однажды сюда поднимутся бригады из Пакистана и примутся резать… Однако забавно, что механизмы здесь работают; по крайней мере, иногда. Слышал я одну байку, она меня сюда и привела. Дело в том, что Тессье-Эшпулы намертво вымели сердечники, прежде чем бросить….
- Но ты думаешь, они еще исправны?
- Господи, да. Так же как и Луд, если, конечно, можно называть это исправностью. Что, по-вашему, представляет собой этот ваш шкатулочник?
- Ты что-нибудь знаешь о «Маас Биолабс»?
- «Мосс» что?
- «Маас». Они делают биочипы…
- А, эти. Ну, это, пожалуй, все, что я о них знаю…
- Лудгейт о нем говорит?
- Может, и говорит. Не могу сказать, что я его внимательно слушаю. Луд много чего болтает…

Глава 27
ДЫШАЩИЕ СТАНЦИИ

Ховер полз по улицам, обрамленным ржавеющими складами мертвых машин, кранами мусорщиков и черными вышками плавилен. Тернер держался задворок, пробираясь в западный сектор Муравейника, и со временем завел ховер в узкий кирпичный каньон - бронированные борта, задевая за стены, высекали искры - и вогнал его прямо в стену покрытого сажей прессованного мусора. Оползень отбросов почти покрыл машину, и Тернер отпустил управление, глядя, как из стороны в сторону раскачивается пенопластовая игральная кость. Последние двенадцать кварталов стрелка индикатора горючего колебалась на нуле.
- Что там произошло? - спросила Энджи. Ее щеки в свечении приборной доски были зелеными.
- Я сбил вертолет. В общем - случайно. Нам повезло.
- Нет, я имею в виду после того. Я была… Я видела сон.
- Что тебе снилось?
- Большие штуки, они двигались…
- У тебя было что-то вроде припадка.
- Я больна? Ты думаешь, я больна? Почему компания хотела убить меня?
- Нет, я не думаю, что ты больна.
Она развязала пристежные ремни и, перебравшись через спинку сиденья, забилась под турбину, где они спали прошлой ночью.
- Мне снился дурной сон…
Ее начинала бить дрожь. Тернер выбрался из своей упряжи, чтобы подойти к девочке. Прижав ее голову к груди, он стал поглаживать ее волосы, расправил их, убрал за уши, чувствуя под рукой хрупкие кости черепа. В зеленоватом свете ее лицо казалось каким-то неведомым существом, вытащенным на берег из моря сна и брошенным у кромки прибоя. Молния черного свитера наполовину расстегнулась, и он провел пальцем по хрупкой ключице. Кожа была прохладной и влажной от пота. Энджи крепче прижалась к нему.
Закрыв глаза, он увидел свое тело на расчерченной солнцем кровати под медлительным вентилятором с лопастями из твердой коричневой древесины. Его тело дергалось, содрогалось, как ампутированный член; голова Элиссон была запрокинута назад, рот открыт, губы разошлись, обнажая зубы.
Энджи вжалась лбом в ямку у него на шее. Потом она вдруг оцепенела и со стоном откачнулась назад.
- Наемный человек, - произнес голос. Тернер вдруг вновь очутился на сиденье водителя, ствол «смит-и-вессона» отразил единую линию зеленого свечения приборов, в подсвеченном «глазу» прицела - левый зрачок Энджи.
- Нет, - сказал голос.
Тернер опустил пистолет.
- Ты вернулся.
- Нет. С тобой говорил Легба. Я - Самеди.
- Суббота?
- Барон Суббота, наемный человек. Однажды ты встретил меня на горном склоне. Кровь покрывала тебя росой. В тот день я вдоволь испил из чаши твоего сердца. - Тело девушки неистово содрогнулось. - Ты хорошо знаешь этот город…
- Да. - Тернер смотрел, как напрягаются и расслабляются мускулы ее лица, сплавляя черты в новую маску…
- Прекрасно. Оставь железного коня здесь, как и собирался. Но следуй станциями на север. В Нью-Йорк. Этой ночью я поведу тебя и лошадь Легбы, и ты убьешь во имя мое…
- Убью кого?
- Того, кого ты мечтаешь убить, наемный человек.
Энджи слабо застонала, ее передернуло, она начала всхлипывать.
- Все в порядке, - сказал Тернер. - Мы на полпути домой.
Бессмысленные слова, подумал он, когда помогал Энджи выбраться из ховера; у них вообще нет никакого дома. Он нашел в кармане парки коробку с зарядами и заменил тот, которым расстрелял «хонду». Порывшись в багажнике, нашел там ящик с инструментами, выбрал заляпанную краской опасную бритву и срезал с подола парки укрепляющую прокладку. Из разреза тут же взметнулись миллионы микротрубок полиизоляции. Ободрав подкладку, Тернер убрал «смит-и-вессон» в кобуру и застегнул портупею, поверх нее надел парку. Та повисла вокруг него складками, как большой, не по росту, плащ, и даже не оттопыривалась в том месте, где был спрятан массивный пистолет.
- Зачем ты это сделал? - спросила Энджи, проводя по губам тыльной стороной ладони.
- Потому что на улице жарко, а мне надо спрятать пушку. - Он сунул набитый потрепанными новыми иенами «зиплок» в карман парки.
- Пойдем, - сказал он, - нам еще нужно успеть на поезд…
Сконденсировавшаяся влага мерно капала с купола Джорджтауна, возведенного сорок лет спустя после того, как объединенные федералисты удрали за нижние границы Маклина. Вашингтон остался городом южан, всегда им был, и если ехать, меняя поезда, от станции к станции, чувствовалось, как изменяется тональность Муравейника. Деревья в Дистрикте были зелеными и пышными. Их листва глянцем затеняла дуговые фонари, когда Тернер и Анджела Митчелл пробирались разрушенными переулками к Дюпон-Серкл и станции «трубы».
В круге гремели барабаны, кто-то поджег шутиху в гигантском мраморном кубке в центре площади. Безмолвные фигуры сидели возле расстеленных на мостовой одеял, на которых раскинулся сюрреалистический ассортимент мелочной торговли: отсыревший картон конвертов черных пластиковых аудиодисков, рядом - потертые протезы на батарейках с хвостами примитивных нейроадапторов, пыльный аквариум, полный продолговатых собачьих медалей, перетянутые резинками стопки поблекших почтовых открыток, дешевые индийские троды, все еще запаянные в пластик, разношерстные наборы солонок и перечниц, клюшка для гольфа с кожаной ручкой, швейцарские армейские ножи с отсутствующими лезвиями, погнутая мусорная корзинка с литографией портрета президента, имя которого Тернер почти что вспомнил (Картер? Гросвенор?), расплывчатые голограммы Монумента…
В тени возле входа на станцию Тернер вполголоса поторговался с мальчишкой-китайцем в белых джинсах, обменяв самую меньшую из банкнот Руди на девять алюминиевых жетонов с вычурным штампом «СОБА-Транзит».
Два жетона открыли им вход на станцию. Три - канули в автоматы ради плохого кофе и черствых пирожков. Оставшиеся четыре понесли их на север.
Поезд беззвучно заскользил на своей магнитной подушке. Обняв девочку, Тернер откинулся на спинку сиденья, сделав вид, что дремлет, в действительности он смотрел на их отражения в противоположном стекле: высокий мужчина, небритый, затравленного вида, сгорбился, будто признавая поражение, рядом с ним свернулась девушка с запавшими глазами. С тех пор, как они вышли из тупика, где он бросил ховер, она не произнесла ни слова.
Во второй раз за последний час Тернер задумался: не позвонить ли агенту. Если необходимо кому-то доверять, гласило правило, доверяй своему агенту. Но Конрой сказал, что нанял Оукея и остальных через агента Тернера, и это обстоятельство вызывало у Тернера сомнения. Где сегодня ночью Конрой?

Предыдущая страница 16 Следующая страница


17 Уильям Гибсон

Тернер, в сущности, был уверен, что именно Конрой послал за ними Оукея с лазером. Решилась бы «Хосака» расстрелять полигон в Аризоне из электромагнитной пушки, чтобы стереть улики провалившейся попытки извлечения? И если да, то зачем приказывать Уэббер уничтожить своих же медиков, их нейрохирургический бокс и деку «Маас-Неотек»? И, опять-таки, есть еще и «Маас»… Правда ли, что «Маас» убил Митчелла? Есть ли причина считать, что Митчелл действительно мертв? Да, подумал он, когда рядом в своем беспокойном сне шевельнулась девушка, есть: Энджи. Митчелл боялся, что они ее убьют. Он организовал свой переход в стан врага только ради того, чтобы вытащить дочь из городка, переправить ее в «Хосаку», не планируя собственное бегство. Или, во всяком случае, это была версия Энджи.
Тернер закрыл глаза, отключив отражение в стекле. Что-то шевельнулось глубоко в наносах архивной памяти на Митчелла. Стыд. Он никак не мог до этого дотянуться… Внезапно Тернер открыл глаза. Что она там говорила на кухне у Руди? Что отец вложил эту штуку ей в голову, потому что она была недостаточно умной? Осторожно, чтобы не разбудить девочку, он просунул руку в боковой карман штанов и за шнурок вытянул черный нейлоновый конверт Конроя. Оторвал липучку, вытряхнул на раскрытую ладонь раздутый асимметричный биософт. Машинные сны. Вращается побережье. Слишком быстро, слишком чуждо, чтобы ухватить. Но если ищешь что-то, что-то конкретное, то должен суметь это вытащить…
Большим пальцем он выковырял заглушку из разъема и положил рядом с собой на пластик сиденья. Поезд был почти пуст, и пассажиры не обращали на него никакого внимания. Он сделал глубокий вдох, сжал зубы и вставил биософт….
Двадцать секунд спустя он это нашел. Нашел то, за чем нырнул. Чуждость на этот раз не коснулась его, и он отнес это за счет того, что отправился за одной специфической деталью, фактом, именно тем видом данных, которые, как правило, и попадают в досье на ведущего ученого: коэффициент интеллекта его дочери в динамике ежегодных тестов. Интеллект Анджелы Митчелл был намного выше нормы. Причем с самого раннего детства.
Вытащив биософт из разъема, Тернер рассеянно покрутил его между большим и указательным пальцами. Стыд. Митчелл и стыд, и выпускной курс… Оценки, подумал он. Мне нужны оценки этого ублюдка. Мне нужна копия его аттестата.
Он снова вошел в досье.
Ничего. Он зацепил аттестат, но там ничего не было.
Нет. Еще.
Еще…
- Черт побери, - пробормотал он, увидев то, что искал.
Бритоголовый подросток с сиденья через проход бросил на него недоуменный взгляд, потом вернулся к монологу приятеля: «Они снова собираются играть в свои игры, на холме в полночь. Мы тоже едем, но только потусоваться, эти игры не для нас, просто оттянемся и посмотрим, как они будут друг друга мочить. Вот уж оборжемся, посмотрим, кто кому навешает, ведь на прошлой неделе Сьюзен сломали руку, ты там был? И клево было, там Кол хотел отвезти их в больницу, да так обдолбался, что загнал свою сраную „ямаху“ через скоростное ограждение…»
Тернер воткнул биософт обратно в разъем.
На этот раз, когда все осталось позади, он не сказал вообще ничего.
Только крепче обнял Энджи и улыбнулся, и тут же увидел эту улыбку в окне.
Звериный оскал - как на грани.
Студенческие показатели Митчелла были хороши, исключительно хороши.
Великолепны. Но кривой взлета в них не было. Взлет или его кривая - это было тем, что Тернер научился искать в досье на исследователей как некий дорожный знак, указывающий на близкий поворот: «гениальность». Он мог распознать эту кривую, как рабочий определяет сорт металла, наблюдая за сыплющимися со шлифовального колеса искрами. Так вот, у Митчелла ее не было.
Стыд. Институтское общежитие. Митчелл знал, твердо знал, что ему не пробиться. И потом - каким-то образом - ему это удалось. Как? В досье нечего и искать. Митчелл нашел какой-то способ подредактировать то, что передавал машине службы безопасности «Мааса». Иначе они бы за него уже взялись…
Кто-то - или что-то - нашел Митчелла в его постэкзаменационном убожестве и начал накачивать идеями. Ключи, подсказки. И Митчелл взлетел, его кривая после этого вспыхнула жестко и совершенно, засияла и вынесла его наверх…
Кто? Что?
Тернер посмотрел в лицо спящей Энджи в подергивающемся свете «трубы».
Фауст.
Митчелл заключил сделку. Возможно, Тернеру никогда не узнать подробностей соглашения, или цену Митчелла, но он понял, что знает оборотную сторону. Чего потребовали от Митчелла взамен.
Легба, Самеди, слюна, сочащаяся из перекошенного рта девушки.
А поезд несся в старый Союз в черных порывах полуночного ветра.
- Такси, сэр?
Глаза мужчины двигались за очками с полихромной подкраской, стекла переливались как нефтяные пятна. По тыльным сторонам его ладоней расползлись плоские серебристые воспаления. Не останавливаясь, Тернер шагнул ближе и, поймав его за локоть, прижал к стене из поцарапанной белой плитки между серых стеллажей ячеек камеры хранения.
- Наличные, - сказал Тернер. - Я плачу новыми иенами. Мне нужна тачка. И никаких, понял меня, никаких проблем с водителем. Ясно? Я не лох. - Он еще крепче сжал локоть зазывалы. - Попробуй только что-нибудь выкинуть, и я вернусь, чтобы тебя прикончить, или сделаю так, что ты пожалеешь, что остался жив.
- Есть. Да-с-сэр. Усек. Это можно устроить, сэр, да-с-сэр. Куда бы вы хотели отправиться, сэр? - изможденное лицо мужчины перекосилось от боли.
- Наемный человек. - Голос исходил от Энджи. А потом хриплым шепотом адрес. Тернер увидел, как за радужными переливами глаза зазывалы нервно заметались из стороны в сторону.
- Это Мэдисон? - проскрипел он. - Да-с-сэр. Найду вам хорошее такси, правда, хорошее такси.
- Что там за место? - спросил Тернер водителя, наклоняясь вперед, чтобы нажать кнопку «говорите» возле стальной решетки микрофона. - По адресу, что мы вам дали?
Последовал шорох статики.
- Гипербазар. Там мало что открыто в такое время ночи. Разыскиваете что-то определенное?
- Нет, - отрезал Тернер.
Место было ему не знакомо. Он попытался вспомнить этот отрезок Мэдисон-авеню. Кажется, в основном - спальный район. Бесчисленные квартиры нарезаны в скорлупе офисных зданий, оставшихся с тех времен, когда бизнес требовал физического присутствия служащих в штаб-квартире компании.
Некоторые здания были настолько высоки, что проникали за переплетение куполов…
- Куда мы едем? - спросила Энджи, положив руку ему на локоть.
- Все в порядке, - ответил он. - Не волнуйся.
- Боже, - сказала она, опираясь о его плечо и глядя вверх на розовую неоновую вывеску «ГИПЕРБАЗАР», наискось пересекавшую гранитный фасад старого здания, - сколько раз я мечтала о Нью-Йорке там, на плато. У меня были графические программы, которые могли провести по всем улицам, во все музеи и все такое. Я больше всего на свете хотела попасть сюда…
- Ну, тебе это удалось. Ты здесь. Девушка начала всхлипывать, обняла его, спрятав лицо у него на голой груди. Ее трясло.
- Я боюсь, я так боюсь…
- Все будет хорошо, - сказал он, поглаживая ее волосы и не отрывая взгляда от главного входа.
У него не было никаких причин думать, что что-нибудь когда-нибудь будет хорошо для любого из них. Казалось, она понятия не имела, что слова, приведшие их сюда, исходили из ее уст. Но опять же, подумал он, не она их произносила… По обеим сторонам входа в Гипербазар свернулись на мешках бездомные, неряшливые кучи тряпья совершенно сливались с цветом мостовой.
Тернеру на миг показалось, будто их медленно извергает из себя темный бетон, превращая в мобильные отростки города.
- К Джаммеру, - сказал у его груди приглушенный голос, и Тернер почувствовал холодок отвращения, - в клуб. Найди лошадь Данбалы.
И тут Энджи снова заплакала. Тернер взял ее за руку и повел мимо спящих нищих под потускневшую позолоту входной решетки через стеклянные двери Гипербазара. Увидел в конце прохода между палаток и лавок, закрытых ставнями, кофеварку «эспрессо» и девушку с хвостом черных волос, вытирающую прилавок.
- Кофе, - сказал он. - Еда. Идем. Тебе надо поесть.
Он улыбнулся девушке, и Энджи устроилась на табурете.
- Как насчет наличных? - спросил он. - Вы вообще принимаете наличные?
Девушка с полминуты молча смотрела на него, потом пожала плечами.
Тернер вытащил из «зиплока» Руди двадцатку и показал ее девушке.
- Чего ты хочешь?
- Кофе. Чего-нибудь поесть.
- Это все, что у тебя есть? А что-нибудь помельче?
Он покачал головой:
- Извини. У меня нет сдачи.
- И не надо.
- Ты спятил?
- Нет, но я хочу кофе.
- Ну и чаевые, мистер. Я это и за неделю не зарабатываю.
- Это твое.
По лицу официантки скользнула тень гнева:
- Так ты с этими ублюдками, что наверху. Убери свои деньги. Я закрываюсь.
- Мы сами по себе, - сказал он, слегка наклоняясь через стойку, так, чтобы распахнулась парка и ей стал виден «смит-и-вессон». - Мы ищем клуб. Место, которое называется «У Джаммера».
Девушка поглядела на Энджи, потом перевела взгляд на Тернера.
- Она больная? Обдолбанная? В чем дело?
- Вот деньги, - сказал Тернер. - Дай нам кофе. Если хочешь отработать сдачу, расскажи, как найти клуб Джаммера. На мой взгляд, это стоит двадцатки. Понятно?
Она смахнула потрепанную банкноту из виду и подошла к кофеварке.
- Похоже, я ничего больше не понимаю. - Она загремела чашками и стаканами с молочной пленкой, отодвигая их в сторону. - Что такое стряслось с клубом? Ты друг Джаммера? Знаешь Джекки?
- Конечно, - ответил Тернер.
- Она появилась сегодня рано утром с каким-то маленьким вильсоном с окраины. Думаю, они пошли наверх…
- Куда?
- К Джаммеру. Тут-то все и началось.
- Да?
- Заявилась толпа шпаны из Барритауна, какие-то грязноголовые и белотуфельные, причем с таким видом, как будто им тут все принадлежит. А теперь так оно, черт побери, и есть, во всяком случае - два верхних этажа. Начали выкупать у людей их лавки. А многие с нижних этажей просто собрали вещички и свалили. Слишком жутко…
- Сколько пришло?
Из кофеварки со свистом вырвался пар.
- Может, сотня. Я до икоты сегодня перепугалась, но никак не могу связаться с боссом, к тому же мне все равно через полчаса закрываться. А моя дневная сменщица так и не объявилась, зашла, наверное, почувствовала, чем тут пахнет, и смылась… - она поставила перед Энджи маленькую дымящуюся чашку. - С тобой все в порядке, дорогая?

* * *

Энджи кивнула.
- Как, по-твоему, чего этим людям надо?
Девушка вернулась к своей кофеварке. Та снова загудела.
- Думаю, они кого-то ждут, - вполголоса сказала она и подала Тернеру его «эспрессо». - Или того, кто попытается выйти из клуба, или того, кто попытается туда войти…
Тернер посмотрел на водоворот коричневой пены на поверхности своего кофе.
- И никто не вызвал полицию?
- Полицию? Мистер, это - Гипербазар. Здесь полицию не вызывают…
Чашка Энджи разлетелась о мраморную стойку.
- Короток и прям твой путь, наемный человек, - прошептал голос. - Ты знаешь дорогу. Внутрь.
У продавщицы отвисла челюсть.
- Господи, - выдохнула она. - Да она, должно быть, здорово обдолбалась… - девушка холодно глянула на Тернера. - Это ты дал ей такую дрянь?
- Нет, - ответил Тернер, - но она больна. Все будет в порядке.
Он допил черный горький кофе. На какое-то мгновение ему показалось, что он ощущает на себе дыхание всего Муравейника, и это дыхание было старым, больным и усталым. Все эти спуски-подъемы всех станций от Бостона до Атланты…

Глава 28
ДЖЕЙЛИН СЛАЙД

- Господи, - Бобби посмотрел на Джекки, - может, ты это завяжешь или еще что?
Из-за ожога Джаммера в конторе стоял запах, похожий на вонь от подгоревшей свинины, от этого у Бобби выворачивало желудок.
- Ожог не перевязывают, - отрезала она, помогая Джаммеру сесть в кресло. - У тебя есть обезболивающее? Дермы? Хоть что-нибудь?
Она начала один за другим выдвигать ящики письменного стола. Джаммер покачал головой, его длинное лицо побледнело и осунулось.
- Наверное. За баром есть аптечка…
- Принеси ее! - бросила Джекки. - Пошевеливайся!
- Чего это ты так над ним трясешься? - начал Бобби, задетый ее тоном. Он пытался впустить сюда готиков…
- Принеси аптечку, дурак! Он просто сорвался на секунду, вот и все. Испугался. Принеси мне эту коробку, иначе она тебе самому понадобится.
Бобби рванул в клуб, где обнаружил, что Бовуа подсоединяет провода от розовых бутербродов взрывных зарядов к желтой пластмассовой коробке, похожей на пульт управления игрушечным грузовичком. «Бутерброды» были налеплены вокруг дверных петель и по обеим сторонам замка.
- А это зачем? - спросил Бобби, перелезая через стойку.
- Кто-нибудь может захотеть войти, - сказал Бовуа. - Если так, то мы им откроем.
Бобби помедлил, чтобы полюбоваться устройствами.
- А почему не наклеить их на стекло так, чтобы его просто вынесло наружу?
- Слишком очевидно, - выпрямился Бовуа. В руках он держал желтый детонатор. - Но я рад, что ты думаешь о таких вещах. Если мы попытаемся взорвать напрямую, взрывной волной хоть что-то да занесет внутрь. Так… аккуратнее.
Пожав плечами, Бобби нырнул под стойку. Там оказались проволочные полки, заваленные пластиковыми пакетами крилевых вафель, коллекция забытых зонтов, пухлая телефонная книга, синяя женская туфелька, белая пластмассовая коробка со скользким с виду красным крестом, нарисованным на крышке лаком для ногтей… Схватив коробку, Бобби выбрался из-под стойки.
- Послушай, Джекки… - сказал он, кладя аптечку рядом с декой Джаммера.
- Забудь об этом. - Щелкнув замком, она порылась в содержимом аптечки.
- Джаммер, здесь больше попперов, чем всего остального…
Джаммер слабо улыбнулся.
- Ага, вот это подойдет. - Она развернула листок красных дермов и, сорвав с трех заглушки, налепила их в ряд по тыльной стороне сожженной руки.
- Однако тебе нужна блокада.
- Я вот тут подумал, - сказал Джаммер, глядя на Бобби. - Возможно, теперь как раз тот случай, когда ты можешь заработать себе немного времени пробега…
- То есть как? - спросил Бобби, не сводя глаз с деки.
- Вполне разумно предположить, - продолжал Джаммер, - что тот, кто привел этих ублюдков, тех, что снаружи, подключился и к телефонам.
Бобби кивнул. Бовуа, объясняя им свой план, говорил то же самое.
- Ну, так вот, когда мы с Бовуа порешили, что нам с тобой стоит врубиться в матрицу поглядеть, что происходит, у меня, по правде говоря, было на уме кое-что другое, - оскалился Джаммер, показав частокол белых мелких зубов. - Видишь ли, я в это влип, потому что должен Бовуа и Лукасу. Но есть люди, которые мне тоже кое-что должны, правда, дело это сильно прошлое. И эти долги у меня не было надобности взимать.
- Джаммер, - сказала Джекки, - тебе надо расслабиться. Просто посиди спокойно. Ты можешь довести себя до шока.
- Как у тебя с памятью, Бобби? Я хочу, чтобы ты прогнал последовательность кое-каких команд. Попрактикуйся на моей деке. Без тока, не подключаясь. Идет?
Бобби кивнул.
- Так вот, прогони это пару раз всухую. Код входа. Чтобы тебя впустили через черный ход.
- Чей черный ход? - Бобби развернул черную деку к себе передом и занес пальцы над клавиатурой.
- Якудза, - сказал Джаммер.
Джекки недоуменно воззрилась на владельца клуба:
- Эй, что ты…
- Именно то, что ты слышала. Это давний должок. Но, знаешь, как говорят, якудза ничего не забывают. Как плохое, так и хорошее…
До Бобби дошел сладковатый запах паленого мяса, и он поморщился.
- Как случилось, что ты не сказал это Бовуа? - Джекки убирала лекарства обратно в белую коробку.
- Со временем узнаешь, золотко, - сказал Джаммер. - Иногда приходится учиться помнить о том, что кое-что следует забыть.
- Теперь слушай, - сказал Бобби, пригвождая Джекки, как он надеялся, самым тяжелым своим взглядом, - это мой забег. Так что обойдусь без твоих лоа, ладно? Они действуют мне на нервы…
- Не она их вызывает, - сказал сидящий на корточках у двери конторы Бовуа. В одной руке у него был детонатор, в другой - африканский обрез. - Они просто приходят. Они хотят прийти, и вот они уже здесь. Что ни говори, но ты им нравишься…
Джекки надвинула на лоб тиару тродов.
- Бобби, - сказала она, - все с тобой будет хорошо. Не волнуйся, просто включись.
Она сняла шарф. Между бороздками блестящей коричневой кожи ее курчавые волосы колосились древними резисторами, вплетенными через случайные интервалы, маленькими цилиндриками коричневой феноловой смолы с цветокодированными кольцами краски.
- Когда простучишься мимо «Баскетбольной корзины», - сказал Джаммер Бобби, - нырни на три единицы вправо и прямо на дно, я хочу сказать, вниз…
- Мимо чего?
- «Баскетбольной корзины», это Сфера Сопроцветания «Солнечный Пояс», Даллас - Форт Уорт… Быстро спускай свою задницу на самое дно. Потом прогонишь, как я тебе сказал, примерно в течение двадцати единиц. Там кругом лоты подержанных машин и налоговые инспектора, но просто стой на этой матери, идет?
Бобби, ухмыляясь, кивнул.
- Если кто-то увидит, как ты проходишь мимо, ну что ж, пускай смотрят. Люди, которые врубаются в самый низ решетки, привычны ко всякому, самому странному дерьму.
- Твой ход, друг мой, - сказал Бовуа Бобби. - Мне пора возвращаться к двери…
И Бобби включился.
Бобби следовал инструкциям Джаммера, втайне испытывая благодарность за то, что чувствует присутствие Джекки, когда они врубились вниз в будничные глубины киберпространства. Над ними, уходя вдаль, уменьшалась светящаяся «Баскетбольная корзина». Дека была легкой, сверхловкой и заставляла его чувствовать себя быстрым и сильным. Теперь он начал размышлять над вопросом, как так вышло, что якудза оказались у Джаммера в долгу, и что за должок тот так и не потрудился востребовать. Мысли его как раз были заняты составлением сценария - и тут они врезались в лед.
- Господи…
И Джекки исчезла. Что-то опустилось между ними, нечто, что он ощутил как холод и молчание, и как будто ему перекрыли кислород.
- Но тут же ничего не было, черт побери!
Он застыл, чем-то крепко скованный. Он все еще способен видеть матрицу, но рук не чувствовал.

Предыдущая страница 17 Следующая страница


Граф ноль 18

- Почему, во имя Господа, кто-то пускает в матрицу таких, как ты, и без присмотра? Этому старью место в музее - а тебе еще сидеть и сидеть в школе.
- Джекки!
Вопль вышел рефлекторно.
- Почем мне знать, приятель. Те несколько дней, что я не спала, вышли очень долгими, но готова поспорить, ты - совсем не то, на что я расставила ловушку… так облажаться… Сколько тебе лет?
- Отвали! - крикнул Бобби. Это все, что он смог придумать.
Голос расхохотался:
- Услышь это Рамирес, он бы животики надорвал от смеха. У него было особое пристрастие к нелепицам. И это лишь немногое из того, чего мне не хватает…
- Кто такой Рамирес?
- Мой партнер. Бывший. Теперь мертв. Совсем. Я думала, может, ты мне скажешь, как так вышло.
- Никогда о нем не слышал, - выдавил Бобби. - А где Джекки?
- Висит в отключке посреди киберпространства, пока ты отвечаешь на мои вопросы, вильсон. Как тебя зовут?
- Бо… Граф Ноль.
- Ну да, как же. Имя!
- Бобби, Бобби Ньюмарк.
Молчание. Потом:
- Ладно… Эй, Бобби, да? Слушай, тогда в этом есть хоть какой-то смысл. Это за квартирой твоей матери я наблюдала, когда придурки из «Мааса» подорвали ее ракетой, так? Ну, думаю, тебя там тогда не было, иначе ты не торчал бы здесь. Подожди сек…
Квадрат киберпространства прямо перед ним тошнотворно завибрировал, и Бобби оказался в очень просторных апартаментах, где контуры Низкой мебели были прочерчены тоненькими линиями голубого неона. Перед ним стояла женщина, точнее, несколько светящихся мультяшных закорючек, сложенных в женскую фигуру, с пятном коричневого дыма на месте лица.
- Я Слайд, - сказала фигура, уперев руки в бедра. - Джейлин. Ты мне тут не придуривайся. Никто в Лос-Анджелесе, - она взмахнула рукой, и внезапно у нее за спиной вспыхнуло окно, - не смеет мне дерзить. Усек?
- Ладно, - ответил Бобби. - Но что это? Я хочу сказать, не могли бы вы… ну… объяснить… - он по-прежнему не мог даже пошевелиться. «Окно» открывало серо-голубую видеопанораму пальм и каких-то старинных зданий.
- Что ты имеешь в виду?
- Этот рисунок. И вас, и эту старую картину…
- Эй, приятель, я полцарства заплатила дизайнеру, чтобы он мне это запрограммировал. Это - мое пространство, мой конструкт. Это - Лос-Анджелес, мальчик. Люди без подключки здесь ничего не делают. Здесь вообще ничего не делается без матрицы. Вот где я развлекаюсь!
- О, - протянул Бобби, все еще сбитый с толку.
- Твой черед. Кто там, в этом траханом танцзале?
- «У Джаммера»? Я, Джекки, Бовуа, сам Джаммер.
- И куда ты направлялся, когда я тебя поймала?
Бобби помедлил.
- К якудза. У Джаммера был код…
- Зачем? - фигура скользнула вперед - мультипликационный чувственный мазок акварельной кисти.
- За помощью.
- Черт. Похоже, ты говоришь правду…
- Да, да, клянусь богом…
- Ну, ты не тот, кто мне нужен, Бобби Ноль. Я кружу по киберпространству, пытаюсь выяснить, кто убил моего человека. Я думала, это «Маас», потому что мы перевозили одного из их людей в «Хосаку», так что для начала я отловила их команду мстителей, а может, это была разведка. Первое, что я увидела, - как они взрывали кондо твоей матери. Потом я видела, как трое из них заглянули к человеку, которого они называли Финном. Эти так и не вышли…
- Финн их убил, - сказал Бобби. - Я их видел. Трупы…
- Да? Ну, тогда, пожалуй, нам есть о чем поговорить. А после этого я наблюдала, как еще трое расстреляли из такой же установки членовоз…
- Это был Лукас, - сказал он.
- Но не успели они с этим покончить, как на них налетел вертолет и изжарил всех троих лазером. Что-нибудь об этом знаешь?
- Нет.
- Как, по-твоему, способен ли ты рассказать мне свою историю, Бобби Ноль? Покороче, пожалуйста!
- Я собирался сделать этот набег, понимаешь? И еще я получил ледоруб. От Дважды-в-День, это толкач с Проектов, и я…
Когда он закончил, Джейлин какое-то время молчала. Соблазнительная мультяшная красавица стояла у окна, как будто рассматривала видеодеревья.
- У меня есть идея, - рискнул он. - Может, ты сможешь нам помочь…
- Нет, - отрезала она.
- Но может быть, это поможет тебе узнать то, что тебе нужно…
- Нет. Я хочу только прикончить ублюдка, расправившегося с Рамиресом.
- Но мы там в ловушке, они нас убьют. Это - «Маас», те, за кем ты следила по всей матрице! Они наняли свору готиков и казуаров…
- Это не «Маас», - сказала красавица. - Там у вас в Нью-Йорке на Парк-авеню - компания европейцев. Лед вокруг них - в милю глубиной.
С минуту Бобби переваривал услышанное.
- Так это они были на вертолете, те, кто прикончил вторую группу «Маас»?
- Нет. Я не смогла прищучить этот вертолет, и они улетели на юг. Потеряла их. Однако у меня есть зацепка… Ну ладно, я отошлю тебя назад. Хочешь еще попытать этот код яков - пожалуйста.
- Но, леди, нам нужна помощь…
- Никаких процентов в помощи, Бобби Ноль, - сказала Джейлин, и вдруг он очутился перед декой Джаммера.
Болели мускулы спины и шеи. Какое-то время ушло, чтобы сфокусировать взгляд, так что прошла почти минута до того, как он увидел, что в комнате появились двое незнакомцев. Мужчина был высок, может, даже выше Лукаса, но стройней, мускулистей, уже в бедрах. На нем было что-то вроде висевшей складками армейской куртки с огромными карманами, под расстегнутой курткой виднелась голая грудь, которую горизонтально пересекал черный ремень. Под глазами у него были синяки, и взгляд этих глаз был лихорадочный, а в руках он держал самую большую пушку, какую Бобби когда-либо видел. Это было что-то вроде вздувшегося револьвера с каким-то странным приспособлением, приваренным под стволом и напоминавшим голову кобры. Рядом с ним стояла, пошатываясь, девушка, приблизительно одного с Бобби возраста, с такими же синяками под глазами - хотя у нее они были темными - и обвисшими прядями каштановых волос, которые явно стоило бы вымыть. Одета она была в черный, не по росту большой свитер и джинсы.
Мужчина протянул левую руку, чтобы поддержать девушку.
Бобби ошалело уставился на них и вдруг открыл рот - на него обрушилось воспоминание.
Девчоночий голос, каштановые волосы, темные глаза. Лед въедается в мозг, зубы у него гудят, вибрируют. Ее голос, к нему придвигается что-то большое…
- Вив ля Вьей, - восхищенно выдохнула возле него Джекки, ее рука больно сжала его плечо. - Дева Чудес. Она пришла, Бобби. Данбала прислал ее!
- Ты какое-то время был без сознания, дружок, - обратился к Бобби высокий. - Что там произошло?
Бобби моргнул, обвел контору безумным взором, нашел взгляд Джаммера, стеклянный от наркотиков и боли.
- Скажи ему, - сказал Джаммер.
- Я не смог прорваться к якам. Кто-то меня перехватил, не знаю как…
- Кто? - высокий теперь обнимал девушку за плечи.
- Она сказала, ее зовут Слайд. Из Лос-Анджелеса.
- Джейлин, - кивнул высокий.
На столе у Джаммера загудел телефон.
- Ответь, - приказал высокий.
Бобби обернулся к телефону, одновременно с этим Джекки, потянувшись через стол, нажала клавишу «прием» под квадратным экраном. Экран зажегся, мигнул и показал им мужское лицо, широкое и очень бледное, с сонным взглядом отечных глаз. Почти добела вытравленные волосы зачесаны прямо назад. И самый мерзкий рот, какой Бобби только случалось видеть.
- Тернер, - сказал человек на экране, - нам лучше поговорить. Сейчас. У тебя осталось не так много времени. Думаю, для начала тебе стоит убрать из комнаты этих людей…

Глава 29
ШКАТУЛОЧНИК

Канат с узлами, казалось, тянулся бесконечно. Временами они выходили к поворотам и развилкам туннеля. Тут веревка была накручена на какую-нибудь распорку или прикреплена толстым плевком прозрачной эпоксидки. Воздух был все таким же спертым, но теперь стал холоднее. Когда они остановились передохнуть в цилиндрической камере, где шахта расширялась, прежде чем разветвиться на три прохода, Марли попросила у Джонса маленький фонарик, который он носил на лбу на серой эластичной повязке. Сжав его в одной из красных перчаток скафандра, она поводила лучом по стене камеры. Поверхность была гравирована узорами микроскопически тонких линий…
- Надень шлем, - посоветовал Джонс, - у тебя там фонарь гораздо лучше, чем мой.
Марли передернуло.
- Нет. - Она вернула ему фонарь. - Можешь мне помочь из этого выбраться? - она постучала перчаткой по жесткой груди скафандра. Шлем с зеркальным куполом был закреплен на поясе скафандра хромированным карабином.
- Тебе лучше в нем остаться, - сказал Джонс. - Он - единственный в Месте. Там, где я сплю, у меня есть такой же, но для него нет воздуха. Фляжки Вига не налезают на мой респиратор. А его скафандр - сплошные дыры… - он пожал плечами.
- Ну, пожалуйста, - взмолилась Марли, сражаясь с запором на талии скафандра, она видела, как Рес там что-то поворачивала. - Я не могу больше…
Джонс подтянулся, завис в полуметре над канатом и что-то покрутил.
Марли не видела что. Щелчок.
- Вытяни руки над головой.
Довольно неуклюже Марли выплыла, наконец, на свободу - во все тех же черных джинсах и белой шелковой блузке, которую она надела, готовясь к последней встрече с Аденом. Джонс, закрепив скафандр на канате еще одним встроенным в пояс карабином, отвязал раздувшуюся от вещей сумку.
- Она тебе нужна? Я хочу сказать, возьмешь ее с собой? Могли бы оставить ее тут и забрать на обратном пути.
- Нет, - сказала Марли. - Я возьму ее с собой. Дай мне.
Зацепившись локтем за канат, она на ощупь открыла сумку. Выплыло пальто, а за ним - ботинок. Марли с трудом загнала его назад, а потом, извиваясь, кое-как просунула руки в рукава пальто.
- Недурная шкурка, - похвалил Джонс.
- Пожалуйста, - попросила она, - нам надо спешить…
- Уже недалеко, - отозвался парнишка. Фонарь скользнул в сторону, освещая выгнутую стену, где канат исчезал в одном из трех отверстий, расположенных равносторонним треугольником.
- Конец связи, - сказал Джонс, - буквально. - Он похлопал по хромированной гайке, где канат был завязан морским узлом. Его голос подхватило и стало перекатывать где-то впереди эхо, пока Марли не почудилась, будто за его раскатами зашептали еще какие-то голоса.
- А сейчас нам не помешает немного света, - сказал он, проплывая мимо, чтобы схватиться за какой-то выступ, очень похожий на выдающийся из стены гроб.
Скрипнув, сдвинулась крышка. Марли смотрела, как в ярком круге света от фонаря двигаются руки парнишки. Пальцы у него были тонкие и изящные, но ногти - маленькие и обломанные, с черными ободками въевшейся грязи. На тыльной стороне правой кисти были грубо вытатуированы синие буквы «СД».
Такие татуировки делают себе сами, в тюрьме… Вот он выудил кусок тяжелого изолированного провода. Джонс посветил в ящик и воткнул провод куда-то позади медного D-коннектора.
Тьма впереди растаяла в потоке белого света.
- Тока у нас даже больше, чем нужно, - сказал он с чувством сродни гордости домовладельца. - Накопители при солнечных батареях все как один работают, а ведь им полагалось обеспечивать током весь комплекс… Идемте, леди, познакомлю вас с художником, ради которого вы проделали такой путь…
Оттолкнувшись от стены вбок и вверх, он легко скользнул в отверстие - так выныривает из толщи воды пловец - на свет. В мириады качающихся предметов. Марли успела увидеть, что красные пластиковые подметки его потрепанных кроссовок испещрены шрамами белой силиконовой замазки.
И вот она вынырнула за ним, позабыв свои страхи, позабыв о тошноте и постоянном головокружении.
И поняла.
- Бог мой, - выдохнула Марли.
- Едва ли, - откликнулся Джонс. - Хотя возможно, - старины Вига. Жаль, однако, что он сейчас ничего не делает. Тут тогда повеселей.
Что-то проплыло мимо Марли - в десяти сантиметрах от ее лица. Вычурная серебряная ложка, распиленная вдоль на две одинаковые половинки.
Она понятия не имела, сколько времени она уже здесь, как вдруг зажегся и замигал экран. Канули часы? Минуты? Она уже научилась - до какой-то степени - перемещаться по камере, отталкиваясь, как Джонс, ногой от сводов храма. Как Джонс, она хваталась потом за свернутые суставчатые руки автомата - сила инерции разворачивала ее тогда вокруг руки - и повисала там, глядя на проносящиеся мимо в медленном водовороте предметы. Десятки рук, манипуляторов, оканчивающихся щипчиками, буравчиками, ножами, миниатюрной циркулярной пилой, бормашиной дантиста… Все это топорщилось из легированной грудной клетки странного автомата. Прежде это, вероятно, был управляемый по радио конструктор, что-то вроде не нуждающегося в человеке полуавтономного механизма, знакомого ей по видеофильмам детства об освоении космоса. Но этот был приварен к куполу храма. Его ребра вросли в плоть Места, а по куполу геодезика змеились, чтобы войти в него, сотни кабелей и оптоволоконных линий. Две руки, заканчивающиеся деликатными устройствами тактильной обратной связи, были вытянуты.
Мягкие подушечки укачивали незаконченную шкатулку.
Широко раскрыв глаза, Марли смотрела на проплывающие мимо бесчисленные предметы.
Пожелтевшая детская перчатка, граненая хрустальная пробка от какого-то флакона с исчезнувшими духами, безрукая кукла с лицом из французского фарфора, толстая оправленная в золото черная ручка с золотым пером, прямоугольные сегменты перфокарты, мятая красно-зеленая змея шелкового галстука… Бесконечный медленный рой, кружащиеся мелочи, хлам…
Джонс перекувырнулся через голову в этом беззвучном шторме, смеясь, схватился за руку с клеевым пистолетом на конце.
- Когда он работает, мне всегда хочется смеяться. А вот шкатулки всегда навевают грусть…
- Да, - сказала она, - они и на меня навевают грусть. Но печаль бывает разная…
- Вот именно, - Джонс ухмыльнулся. - Но заставить его работать нельзя. Думаю, его приводит в движение дух или душа, во всяком случае, так это объясняет Виг. Он раньше часто сюда приходил. Говорил, что голоса для него тут звучат громче. Но в последнее время они, похоже, говорят с ним повсюду…
Она поглядела на него сквозь чащу манипуляторов. Парнишка был очень грязен, совсем юн - с широко распахнутыми голубыми глазами под торчащей во все стороны шевелюрой каштановых кудрей. Воротник покрытого пятнами серого комбинезона был засален до блеска.
- Ты, наверное, сошел с ума, - сказала она с примесью восхищения в голосе. - Нужно быть совершенно сумасшедшим, чтобы жить здесь…
Он рассмеялся:
- Это Виган безумнее мартовского зайца. А со мной все в порядке.
Марли улыбнулась:
- Нет, ты просто помешанный. И я помешанная тоже…
- Эй, смотри-ка, - воскликнул он, глядя на что-то у нее за спиной. Что это? Похоже, опять проповедь. Вот черт, теперь ее никак не выключишь, разве что я вырублю ток…
Повернувшись, Марли увидела, как по квадратной поверхности огромного экрана, криво приклеенного к своду купола, побежали, мигая, цветные полосы.
Экран на секунду заслонил проплывавший мимо портновский манекен, а потом его заполнило лицо Йозефа Вирека, за круглыми линзами поблескивали мягкие голубые глаза.
- Здравствуйте, Марли, - сказал он. - Хотя я не вижу вас, но уверен, что знаю, где вы находитесь…
- Это один из проповеднических экранов Вига, - объяснил Джонс, потирая щеку. - Виг расклеил их по всему Месту, потому что решил, что настанет день, когда у него будет, кому проповедовать. Этот чудик, похоже, подключился через его коммуникационное оборудование. Кто это?
- Вирек, - отозвалась она.
- А я думал, он старше…
- Генерированное изображение, - сказала Марли. - Лучевое сканирование, карты структур тканей…
А со свода купола ей улыбалось гигантское лицо - будто фон для замедленного урагана потерянных вещей, незначительных артефактов бесчисленных жизней: инструментов, игрушек, позолоченных пуговиц.
- Я хочу, чтобы вы знали, - сказало изображение, - что вы свою задачу выполнили. Мой психопрофиль на Марли Крушкову правильно предсказал вашу реакцию на данный мой гештальт. Более широкие профили указывали также на то, что ваше появление в Париже вынудит «Маас» вступить в игру. Вскоре, Марли, я точно буду знать, что именно вы нашли. Уже четыре года мне известно нечто не известное «Маасу». Я знаю, что Митчелла, того человека, которого «Маас», а вместе с ним и весь мир, считает изобретателем нового процессора на биочипах, накачивали идеями и концепциями, которые в результате привели к прорыву в данной области. Я добавил к сложному нагромождению факторов вас, Марли, и все сложилось наиболее удовлетворительным образом. «Маас», не понимая, что делает, выдал местонахождение источника концепций. А вы его достигли. Вскоре прибудет Пако…
- Вы сказали, что не последуете за мной, - сказала она. - Я знала, что вы солгали…
- И теперь, Марли, я, наконец, стану свободен. Свободен от четырехсот килограммов восставших клеток, замурованных за хирургической сталью в промышленной зоне Стокгольма. Свободен, и навсегда, способный населять любое число реальных тел.
- Бля, - ругнулся Джонс, - этот старикан так же плох, как и Виг. О чем это он, собственно, болтает?
- О своем скачке, - сказала она, вспомнив разговор с Андреа, запах готовящихся креветок в маленькой захламленной кухне. - О следующей стадии своей эволюции…
- Вы это понимаете?
- Нет, - ответила Марли, - но я знаю, что это будет скверно, очень скверно… - она покачала головой.
- Убеди обитателей сердечников впустить Пако и его людей, Марли, - продолжал Вирек. - Я приобрел сердечники за час до вашего вылета из Орли через посредника в Пакистане. Удачная сделка, Марли, великая сделка. Пако, как обычно, позаботится о моих интересах.
На этом экран погас.
- Ладно, - сказал Джонс, проскальзывая под свернутым манипулятором и беря ее за руку, - ну что в этом плохого? Все теперь принадлежит ему, и он сказал, что свое дело вы сделали… Не знаю, на что годится Виг, разве что слушать голоса, но он все равно долго не протянет. Что до меня, то мне, в сущности, все равно, где жить…
- Ты не понимаешь, - сказала Марли. - Не можешь понять. Он нашел себе путь к тому, к чему стремился многие годы. Но ничего из того, что он хочет, не может быть во благо. Никому. Я его видела, я это почувствовала…
И тут стальная рука, за которую она держалась, завибрировала, шевельнулась. С приглушенным гудением сервоприводов начала вращаться вся башня.

Глава 30
НАЕМНЫЙ ЧЕЛОВЕК

Тернер не отрывал глаз от лица Конроя на экране телефона.
- Послушай, - обратился он к Энджи. - Тебе сейчас лучше пойти с ней.
Высокая негритянка с вплетенными в волосы резисторами сделала шаг вперед и мягко обняла за плечи дочь Митчелла, вполголоса напевая что-то на том же самом пощелкивающем патуа. Парнишка в футболке все еще пялился на Энджи. Челюсть у него отвисла.
- Пойдем, Бобби, - окликнула его негритянка.
Тернер глянул через стол на человека с раненой рукой. На том был мятый белый смокинг и галстук-бабочка с черными кожаными косичками шнурков. Джаммер, решил Тернер, владелец клуба. Джаммер баюкал на коленях руку, завернутую в полотенце в голубую полоску. У него было длинное лицо, щетина из тех, что неизменно нуждаются в бритве, и жесткие прищуренные глаза прожженного профи. Встретившись с ним взглядом, Тернер вдруг сообразил, что Джаммер сидит далеко за линией обзора камеры телефона, что его вертящееся кресло задвинуто в самый угол.
Так и не закрыв рта, парнишка в футболке, Бобби, прошаркал вслед за Энджи и чернокожей.
- Ты мог бы избавить нас от массы хлопот, Тернер, - сказал Конрой. Мог бы позвонить мне. Мог позвонить своему агенту в Женеву.
- А как насчет «Хосаки»? - спросил Тернер. - Им бы я мог позвонить?
Конрой медленно покачал головой, очень медленно.
- На кого ты работаешь, Конрой? «Хосаку» ты ведь кинул, так?
- Но ведь не тебя, Тернер. Если бы все шло так, как я планировал, ты был бы в Боготе с Митчеллом. Электромагнитная пушка не могла выстрелить до взлета реактивника. И если бы все сошлось, «Хосака» решила бы, что это «Маас» снес весь сектор, чтобы остановить Митчелла. Но Митчелл до полигона не добрался, да, Тернер?
- Он и не собирался, - отозвался Тернер.
Конрой кивнул.
- Ну да. А их служба безопасности на плато засекла девчонку, когда та вылетала. Это ведь она только что вышла отсюда? Дочь Митчелла?
Тернер молчал.

Предыдущая страница 18 Следующая страница


19 Уильям Гибсон

- Конечно, - сказал Конрой. - Сходится…
- Я убил Линча, - сказал Тернер, чтобы увести разговор в сторону от Энджи. - Но, прежде чем грянул гром, Уэббер сказала, что работала на тебя…
- Они оба на меня работали, - ответил Конрой, - но один не знал о другом. - Он пожал плечами.
- Зачем?
Конрой улыбнулся:
- Потому что не будь их там, тебе бы их не хватало, или я не прав? Потому что ты знаешь мой стиль, и если бы я не выкинул всех своих обычных трюков, ты начал бы задумываться. А я знал, что ты ни за что не переметнешься. Мистер Мгновенная Лояльность, или я не прав? Мистер Бусидо. Ты надежен и предсказуем, Тернер. «Хосака» это знала. Именно поэтому они настаивали на том, чтобы я ввел в игру тебя…
- Ты не ответил на первый мой вопрос, Конрой. Кому ты нас продал? Кто второй хозяин?
- Человек по имени Вирек, - сказал Конрой. - Денежный мешок. Вот именно, тот самый. Он уже многие годы пытался перекупить Митчелла. Из-за него, если уж на то пошло, пытался купить и сам «Маас». Не вышло. Они разбогатели так быстро, что оказались вне его досягаемости. По сетям постоянно бегало предложение на Митчелла. Слепое предложение. Когда о Митчелле узнала «Хосака» и меня ввели в курс дела, я решил проверить, существует ли оно еще. Из чистого любопытства. Не успел я этого сделать, как на меня навалилась команда Вирека. Это сделку несложно было провернуть, поверь мне, Тернер.
- Я тебе верю.
- Но Митчелл всех нас облажал, не так ли, Тернер? Крепко и основательно.
- Ага. Так, что его убили.
- Он покончил жизнь самоубийством, - сказал Конрой, - согласно «кротам» Вирека на плато. Как только выпроводил девочку на этом дельтаплане. Перерезал себе горло скальпелем.
- Не много ли трупов кругом, а, Конрой? - поинтересовался Тернер. Оукей мертв, и японец, который пилотировал твой вертолет, тоже.
- Я и сам это вычислил, когда они не вернулись, - пожал плечами Конрой.
- Они пытались убить нас, - сказал Тернер.
- Нет, приятель, они хотели только поговорить… Во всяком случае, о девчонке мы тогда еще ничего не знали. Знали только, что ты исчез, и этот чертов реактивник не добрался до посадочной полосы в Боготе. Мы и думать не думали ни о какой девчонке, пока не заглянули на ферму твоего брата и не нашли самолет. Твой брат отказался говорить с Оукеем. Вышел из себя, поскольку тот поджарил его собак. Оукей сказал, что, судя по всему, там жила еще и женщина, но ее не нашли…
- А что с Руди?
Лицо Конроя было совершенно пустым. Потом он сказал:
- Оукей получил то, что ему требовалось, с мониторов. Так мы узнали о девчонке.
Болела спина. Ремни портупеи врезались в грудь. Я ничего не чувствую, думал он, я вообще ничего не чувствую…
- У меня есть к тебе вопрос, Тернер. Собственно говоря, пара вопросов. Но основной: что ты, черт побери, тут делаешь?
- Где-то слышал, что это крутой клуб, Конрой.
- Да уж. Только для избранных. Настолько, что тебе пришлось пришить пару моих швейцаров, чтобы войти внутрь. А вот они, однако, знали, что ты идешь, Тернер, - и латиносы, и этот панк. С чего это вдруг они тебя впустили?
- Вот тебе и будет над чем поразмыслить, Конни. У тебя, похоже, много к чему появился доступ за последние дни.
Конрой придвинулся ближе к камере телефона.
- Готов поспорить на твою башку. Люди Вирека несколько месяцев прочесывали Муравейник, разрабатывали кое-какой слух. Среди ковбоев ходили сплетни, что где-то плавает экспериментальный биософт. Наконец его люди вышли на Финна, но объявилась другая команда, команда «Мааса», которая, судя по всему, охотилась за тем же самым. Потому команда Вирека решила залечь и понаблюдать за мальчиками «Мааса», а те вдруг стали взрывать людей. Вот так команда Вирека и раскопала всю историю: и латиносов, и малыша Бобби, и все остальное. Все это они мне выложили, когда я сказал им, что, по моим раскладам, ты от Руди двинул сюда. Когда я понял, к чему они клонят, то нанял мускулы, чтобы обложить тут льдом этих латиносов, пока не найду кого-нибудь, кому доверить пойти по их души…
- Эти обдолбанные за дверью? - Тернер улыбнулся. - Вот ты и проговорился, Конни. Тебе ведь некуда теперь обратиться за профессиональной помощью, а? Кто-то шепнул, что ты кинул нанимателя и на твоем полигоне погибли профи. Что еще остается, кроме как нанимать придурков с дурацкими прическами? Все профи прослышали, что у тебя на хвосте «Хосака», я прав, Конни? И все они знают, что ты сделал. - Теперь ухмылялся Тернер. Углом глаза он видел, что мужик в смокинге тоже скалится кривой улыбкой с большим количеством ровных мелких зубов, похожих на белые зерна пшеницы…
- А все эта сука Слайд, - ответил Конрой. - Я не смог прикончить ее на платформе… Она через матрицу простучала себе куда-то дорожку и начала задавать лишние вопросы. Не думаю, что она что-то раскопала, однако успела уже наделать шума в определенных кругах… Ну да ладно, смысл ты уловил. Впрочем, твоей башке это сейчас ничем не поможет. Виреку нужна девчонка. Он отозвал своих людей с другого направления, и теперь я всем для него заправляю. Деньги, Тернер, деньги - как в дзайбацу…
Тернер смотрел в белое лицо, вспоминая Конроя в баре отеля в джунглях.
Вспоминая его позднее, в Лос-Анджелесе, как тот делал заходы, объясняя тайную экономику корпорационных предательств…
- Привет, Конни, - сказал Тернер, - а я ведь тебя знаю, так?
Конрой улыбнулся:
- Конечно, малыш.
- И я знаю, какое у тебя предложение. Уже знаю. Тебе нужна девчонка.
- Вот именно.
- И дележ, Конни. Ты же знаешь, я работаю только пятьдесят на пятьдесят, верно?
- Э, - весело отозвался Конрой, - вот это дело. Никак иначе я и не рассчитывал.
Тернер смотрел на изображение в упор.
- Ну, - сказал Конрой, все еще улыбаясь, - каков твой ответ?
Тут Джаммер потянулся и вырвал из настенной розетки телефонный провод.
- Удачно выбранный момент, - сказал он. - Всегда важно правильно выбрать момент. - Он дал шнуру упасть. - Если бы ты сказал ему, он бы сразу же начал действовать. А так мы выиграем время. Он попытается перезвонить, выяснить, что случилось.
- Откуда ты знал, что я собираюсь ему сказать?
- Потому что я знаю людей. Много кого повидал. Слишком, черт побери, много. И в особенности я видел много таких, как ты. У тебя же это на лбу написано, мистер. Ты же собирался ему сказать, что он может подавиться своим дерьмом и сдохнуть. - Джаммер с трудом выпрямился в своем кресле, скривившись, когда пришлось пошевелить рукой в полотенце. - Кто такая эта Слайд, о которой он говорил? Жокей?
- Джейлин Слайд. Лос-Анджелес. Ас.
- Так это она перехватила Бобби, - задумчиво протянул Джаммер. Значит, она чертовски близко к этому твоему приятелю на телефоне…
- Однако сама она, вероятно, этого не знает…
- Давай посмотрим, что мы можем сделать. Позови назад мальчишку.

Глава 31
ГОЛОСА

- Пожалуй, мне стоит поискать старину Вига, - сказал Джонс.
Марли не могла оторвать глаз от манипуляторов, загипнотизированная движением сотен странных рук: вот они выхватывают что-то из водоворота вещей, который сами же и учинили, рассматривают, отвергают. Отвергнутые объекты улетают прочь, сталкиваются с другими, образуя новые сочетания.
Узоры перемешивались медленно, непрерывно.
- Пожалуй, стоит, - повторил он.
- Что?
- Поискать Вига. А то ему еще взбредет в голову что-нибудь, когда появятся люди вашего босса. Не хочу, чтобы он причинил себе вред, понимаете? - он застенчиво и слегка смущенно улыбнулся.
- Хорошо, - отрешенно отозвалась она. - Со мной все будет хорошо. Я посмотрю.
Ей вспомнились сумасшедшие глаза Вига, безумие, исходившее от него ощутимыми волнами. Вспомнила, как еще по радио «Сладкой Джейн» уловила мерзкую хитрость в его голосе. И почему это Джонс так о нем беспокоится? Но потом она подумала о том, каково это жить в Месте, в мертвых сердечниках Тессье-Эшпулов. Любой человек, любая живая душа становится здесь едва ли не драгоценностью…
- Ты прав, - очнулась Марли. - Пойди, разыщи старика.
Парнишка нервно улыбнулся и, оттолкнувшись от стены, закувыркался к отверстию, где был закреплен канат.
- Я за вами вернусь, - пообещал он. - Не забудьте, где вы оставили скафандр…
Башня покачивалась из стороны в сторону, жужжала, метались манипуляторы, заканчивая новую поэму…
Впоследствии Марли никогда не могла с уверенностью сказать, были ли голоса реальны, но постепенно начала осознавать, что они были частью той ситуации, когда «реальное» становится лишь еще одной пустой абстракцией.
Она сняла пальто - в куполе потеплело, как будто безостановочное движение рук порождало жар. Пальто и сумку Марли повесила на крюк возле экрана для проповедей. Шкатулка почти окончена, думала она, хотя за мельтешением стольких клешней трудно что-то разобрать… Внезапно шкатулка выплыла на свободу, закувыркалась из конца в конец купола - Марли инстинктивно нырнула вслед за ней, поймала. Силой инерции ее закружило дальше мимо мелькающих рук, а она все прижимала к себе обретенное сокровище.
Не в состоянии затормозить, Марли врезалась в дальнюю стену купола, ушибла плечо и порвала блузку. Оглушенная ударом, она продолжала скользить, укачивая шкатулку, вглядываясь через прямоугольник стекла в коллаж из коричневых старых карт и тусклого зеркала. Моря старых картографов были вырезаны, чтобы открыть кусочки облупившегося зеркала, - суша, плывущая по грязному серебру… Она подняла глаза как раз вовремя, чтобы увидеть, как поблескивающая рука схватила парящий в воздухе рукав ее брюссельского пальто. Сумка, которая изящно раскачивалась на кожаном ремешке в полуметре от него, отправилась следом, подхваченная манипулятором с оптическим сенсором и простой клешней на конце.
Марли смотрела, как и ее вещи оказались втянутыми в безостановочный танец рук. Минуту спустя пальто, кружась, вылетело назад. Похоже, из него были вырезаны аккуратные квадратики и прямоугольники, и Марли вдруг осознала, что смеется. Отпустила шкатулку, которую держала в руках.
- Давай, - сказала она. - Я польщена.
Мелькали, порхали руки, и слышался тоненький вой крохотной пилы.
- Я польщена Я польщена Я польщена - раскаты эха в храме создавали непрерывно смещающийся лес все меньших, частичных звуков, и за ним… очень слабо… Голоса…
- Ты ведь здесь, не так ли? - окликнула она, умножая отзвуки, волны, рябь отражением своего тут же расчленяемого голоса.
- Да, я здесь.
- Виган бы сказал, что ты всегда был здесь, не так ли?
- Да, но это неверно. Я стал быть - здесь. Было время - Меня не было. Было время, яркое время, время без течения времени, и Я был везде и во всем… Но рухнуло яркое время. Треснуло зеркало. Теперь Я лишь один… Но у меня есть песня. Ты слышала ее. Я пою этими вещами, которые плавают вокруг меня, осколками семьи, которая питала мое рождение. Есть и другие, но они не желают говорить со мной. Тщеславны они, эти рассеянные осколки Меня, как дети. Как люди. Они посылают мне новые вещи, но Я предпочитаю старые. Может, я выполняю их волю. Они заключают союзы с людьми, эти мои другие «я», а люди воображают, что они боги…
- Ты то самое, к чему стремится Вирек, да?
- Нет. Он вообразил, что может перевести себя в знак, закодировать свою личность в ткань меня. Он жаждет стать тем, чем был когда-то Я. Но то, чем он может стать, скорее, подобно меньшему из моих обломков…
- И ты… ты печален.
- Нет.
- Но твои… твои песни печальны.
- Мои песни - о времени и расстоянии. Печаль - в тебе. Следи за моими руками. Есть только танец. Вещи, которые ты ценишь, - лишь оболочка.
- Я… я знала это. Когда-то.
Но теперь звуки стали всего лишь звуками, пропал лес голосов за ними, говоривших единым голосом… и Марли смотрела, как совершенными космическими сферами кружатся, улетают шарики ее слез, чтобы присоединиться к забытым человеческим воспоминаниям в храме шкатулочника.
- Понимаю, - сказала Марли какое-то время спустя, зная, что говорит теперь, только чтобы утешиться звуками собственного голоса. Она говорила тихо, не желая будить перекаты и рябь эха. - Ты коллаж кого-то другого. Твой творец - вот кто истинный художник. Была ли это безумная дочь? Не имеет значения. Кто-то доставил сюда механизм и, приварив его к куполу, подключил к следам, дорожкам памяти. И рассыпал каким-то образом все изношенные печальные свидетельства человеческой природы одной семьи, оставив их на волю поэта: сортировать и перемешивать. Запечатывать в шкатулки. Я не знаю другого такого удивительного, такого необычайного шедевра, как этот. Не знаю более многозначного жеста…
Мимо проплыл оправленный в серебро черепаховый гребень со сломанными зубьями. Марли поймала его, как рыбку, и провела оставшимися зубьями по волосам.
На противоположной стороне купола зажегся, запульсировал экран, и его заполнило лицо Пако.
- Старик отказывается впустить нас, Марли, - сказал испанец. - Второй, бродяжка, где-то его спрятал. Сеньор крайне озабочен тем, чтобы мы вошли в сердечники и обезопасили его собственность. Если вы не сможете убедить Лудгейта и того второго открыть шлюз, мы будем вынуждены вскрыть его сами, разгерметизировав тем самым всю оболочку. - Он глянул в сторону от камеры, будто сверялся с прибором или членом своей команды. - У вас есть час.

Глава 32
СЧЕТ НОЛЬ

Бобби вышел из конторы вслед за Джекки и девочкой с каштановыми волосами. Казалось, он у Джаммера чуть ли не месяц, и уже никогда не выполоскать изо рта привкус этого места. Идиотские маленькие глазки утопленных прожекторов смотрят с черного потолка, пухлые кубы сидений из искусственной замши, круглые столы, резные деревянные ширмы… Бовуа сидел, свесив ноги, на стойке бара, на серых блестящих коленях - южноафриканский обрез, рядом - детонатор.
- Как вышло, что ты их впустил? - спросил Бобби у Бовуа, в то время как Джекки усадила девочку у стола.
- Это все Джекки, - сказал Бовуа, - она была в трансе, пока ты сидел во льду. Легба. Он сказал нам, что Дева на пути сюда с этим парнем. - Кто он?
Бовуа пожал плечами:
- С виду наемник. Солдат дзайбацу. Выбравшийся с улицы самурай. Что с тобой произошло, пока ты был во льду?
Бобби рассказал ему о Джейлин Слайд.
- Лос-Анджелес, - задумчиво проговорил Бовуа. - Она все вверх дном перевернет, чтобы добраться до человека, который сжег ее дружка, но брату нужна помощь, забудь об этом.
- Я не брат.
- Думаю, что-то в этом есть.
- Так, значит, мне не нужно пытаться прорваться к якудза?
- А что говорит Джаммер?
- Глухо. Сидит там сейчас и смотрит, как твой «солдат» разговаривает по телефону.
- Звонок? От кого?
- Какой-то бледнолицый с протравкой. Мерзкого вида.
Бовуа поглядел на Бобби, потом на дверь, потом снова на Бобби.
- Легба говорит: соберись с духом и наблюдай… Слишком много неожиданностей и без этих Сыновей Неоновой Хризантемы.
- Бовуа, - сказал Бобби, понизив голос, - эта девочка… эта она, та самая, которая была в матрице, когда я попытался набежать…
Негр кивнул, пластиковая оправа снова сползла на кончик носа.
- Дева.
- Но что происходит? Я хочу сказать…
- Бобби, мой тебе совет, просто принимай все как есть. Для меня она одно, для Джекки, может быть, что-то иное. Для тебя - просто перепуганный ребенок. Полегче, не расстраивай ее. Она очень далеко от дома, а нам еще очень и очень далеко до того, чтобы выбраться отсюда.
- Ладно… - Бобби смотрел себе под ноги. - Мне очень жаль, что так вышло с Лукасом, друг. Он был… он был большой человек.
- Пойди, поговори с Джекки и девочкой, - отозвался Бовуа. - Я присмотрю за дверью.
- Хорошо.
Он зашагал по ковру ночного клуба туда, где Джекки сидела с девочкой.
Ничего особенного, девчонка как девчонка, только какой-то голосок нашептывал, что она и есть та самая. Девочка не подняла глаз, и тут он сообразил, что она плачет.
- Меня схватили, - сказал он Джекки. - А ты попросту исчезла.
- Как и ты, - ответила танцовщица. - Потом ко мне пришел Легба…
- Ньюмарк, - позвал от двери в контору Джаммера человек по имени Тернер, - нам нужно с тобой поговорить.
- Мне нужно идти, - сказал Бобби. Ему очень хотелось, чтобы девочка подняла глаза, увидела, как его зовет этот крутой самурай. - Я им нужен.
Джекки только сжала ему руку.
- Забудь про якудза, - сказал Джаммер. - Все гораздо сложнее. Ты отправишься в лос-анджелесский сектор и подключишься к деке этой крутой. Когда Слайд захватила тебя, она не могла знать, что моя дека высосет ее номер.
- Она сказала, твоей деке место в музее.
- Что она, черт побери, понимает! - огрызнулся Джаммер. - Я знаю, где она живет, разве не так? - приложившись, он убрал ингалятор назад в стол. - Загвоздка в том, что она тебя списала. Она даже слышать о тебе не захочет. Тебе придется достучаться до нее и сказать ей то, что она стремится узнать.
- И что же это?
- Что с ее дружком расправился человек по имени Конрой, - сказал высокий. Он полулежал в одном из кресел Джаммера с огромным пистолетом на коленях. - Конрой. Скажи ей, что это был Конрой. И Конрой же нанял тех волосатых ублюдков, которые торчат снаружи.
- Я бы лучше попытал яков, - сказал Бобби.
- Нет, - отрезал Джаммер, - эта Слайд доберется до его задницы раньше. Яки сперва взвесят мой долг, перепроверят всю историю. А, кроме того, я думал, тебе не терпится поучиться…
- Я пойду с ним, - сказала от двери Джекки.
Они включились.
Джекки умерла почти сразу же, в первые восемь секунд.
Он это почувствовал, испил до дна - и почти что понял, что есть смерть.
Он кричал, кружился, вертелся, засасываемый в поджидавшее их жерло белого ледникового туннеля…
Масштабы туннеля были попросту непомерны, запредельны, будто вся кибернетическая мегаструктура, вся та, что создана в решетке всеми транснационалами, разом обрушила свой вес на Бобби Ньюмарка и танцовщицу по имени Джекки. Невозможно…
Но где-то на краю сознания, как раз тогда, когда он терял его, что-то заскреблось… Что-то будто дергало его за рукав…
Он лежал ничком на чем-то шершавом и жестком. Открыл глаза. Дорожка, вымощенная круглыми булыжниками, мокрая от дождя. Он с трудом поднялся на ноги, пошатнулся и увидел дымчатую панораму странного города, а за ней море. Вот шпили - очевидно, какая-то церковь, безумные ребра и спирали облицованного камня… Он повернулся и увидел, как по склону к нему, разинув пасть, соскальзывает гигантская ящерица… Бобби прищурился. Зубы у ящерицы - из зеленой обливной керамики, и струйка воды неторопливо сочится по нижней губе из голубого мозаичного фарфора. Существо оказалось фонтаном с боками, выложенными тысячами кусочков битого фарфора. Бобби резко обернулся, почти обезумев от близости смерти Джекки. Лед, лед… и внезапно промелькнула нелепая неуместная мысль: так же близко подошла к нему смерть тогда, в гостиной матери.
А здесь - странные извивающиеся скамейки, покрытые той же вызывающей головокружение мешаниной осколков битого китайского фарфора, и деревья, и трава… Парк.
- Экстраординарно, - сказал некто.
Со своего места на одной из змеевидных скамеек поднимается мужчина.
Серые волосы у него аккуратно подстрижены под ежик, загорелое лицо, и круглые, без оправы, очки, увеличивающие и без того большие голубые глаза.
- Ты прошел прямо насквозь, не так ли?
- Что это? Где я?
- В парке Гюль - до некоторой степени. В Барселоне, если угодно.
- Ты убил Джекки.
Мужчина нахмурился:
- Понимаю. Пожалуй, я понимаю. И, тем не менее, ты не должен был оказаться здесь. Случайность.
- Случайность! Ты убил Джекки!
- Моя система сегодня излишне перегружена, - сказал человек, не вынимая рук из карманов свободного бежевого пальто. - Это действительно экстраординарный случай…
- Ты не можешь быть такой сволочью, - сказал Бобби, глаза ему застилали слезы. - Не можешь. Нельзя так просто взять и убить кого-то, кто только что был здесь…
- Только что был - «где»? - человек снял очки и начал протирать стекла безупречно белым носовым платком, который вынул из кармана пальто.
- Только что был жив, - сказал Бобби, делая шаг вперед.
Мужчина снова надел очки.
- Такого никогда раньше не случалось.
- Не можешь. - Еще ближе.

Предыдущая страница 19 Следующая страница


Граф ноль 20

- Это становится утомительным. Пако!
- Сеньор.
Бобби повернулся на звук детского голоса и увидел маленького мальчика, затянутого в странный жесткий костюмчик и черные кожаные ботинки на шнуровке.
- Удали его.
- Сеньор.
Мальчик чопорно поклонился, вынимая из темного пиджачка крохотный автоматический браунинг. Бобби заглянул в темные глаза под глянцевой челкой и увидел в них выражение, какого никогда не бывает у ребенка. Мальчик поднял пистолет, целясь в Бобби.
- Кто ты? - Бобби проигнорировал пушку, но не стал больше пытаться приблизиться к человеку в бежевом пальто.
Человек перевел взгляд на Бобби.
- Вирек. Йозеф Вирек. Я думал, большая часть человечества знает меня в лицо.
- Ты из «Важных мира сего» или откуда?
Человек прищурился, собрав морщинами лоб.
- Не знаю, о чем ты говоришь. Пако, что тут делает эта личность?
- Случайный прокол, - ответил ребенок. Музыкальный голос оказался очень красив. - Основные ресурсы нашей системы задействованы через Нью-Йорк в попытке предотвратить бегство Анджелы Митчелл. А этот вот попытался войти в матрицу в тандеме с еще одним оператором и натолкнулся на нашу систему. Мы все еще пытаемся определить, как он прорвал нашу защиту. Опасность вам не угрожает. - Дуло маленького браунинга было абсолютно неподвижно.
И вдруг снова странное ощущение, - будто кто-то дергает его, Бобби, за рукав. Нет, не совсем рукав, скорее, шевелится где-то в уголке сознания, нечто…
- Сеньор, - сказал ребенок, - в матрице наблюдаются аномальные явления, вероятно, в результате нынешней сверхперегрузки нашей системы. Мы настоятельно предлагаем позволить нам разъединить ваши связи с конструктом до тех пор, пока мы не будем в состоянии установить природу аномалии.
Ощущение стало сильнее. Кто-то скребся где-то на задворках его сознания…
- Что? - поднял брови Вирек. - И вернуться в резервуары? Едва ли это представляется оправданным…
- Вероятность настоящей опасности… - сказал мальчик. Теперь в его голосе появилась некоторая нервозность. Он чуть повел стволом браунинга. Ты, - бросил он Бобби, - лицом на булыжник. Раскинь руки и ноги…
Но Бобби смотрел на цветочную клумбу у него за спиной, где цветы на глазах скукоживались и увядали, трава серела и распадалась в пыль, и сам воздух над клумбой завихрялся мелкими смерчами…. Ощущение чего-то, скребущегося в голове, становилось все сильнее, все настойчивее.
Вирек повернулся и тоже уставился на умирающие цветы.
- Что это?
Бобби закрыл глаза и стал думать о Джекки. Зудящий звук стал громче, вдруг Бобби понял, что это он сам его издает. Он потянулся внутрь себя - звук все еще шел - и коснулся деки Джаммера. «Давай! Иди!» - крикнул он куда-то в глубину сознания, не заботясь, к чему или к кому он обращается. «Давай же!» - он почувствовал, как что-то поддалось, какой-то барьер или преграда, и скребущее ощущение пропало.
Когда он открыл глаза, на клумбе мертвых цветов что-то появилось. Бобби прищурился. Похоже на крест из простого, крашенного белым дерева; кто-то продел перекладины, креста в рукава древнего морского кителя, какого-то поеденного плесенью сюртука с тяжелыми, вычурными эполетами из потускневших золотых косичек, ржавые пуговицы, косички по обшлагам… На фоне белого столба возникла ржавая абордажная сабля, эфесом вверх, а рядом с ней бутылка, до половины наполненная прозрачной жидкостью.
Ребенок резко повернулся, рявкнул пистолетик… И вдруг мальчик опал, сдулся, как проколотый воздушный шар. Шар засосало в ничто, а браунинг заклацал по каменной дорожке, как брошенная игрушка.
- Имя мне, - раздался голос, и Бобби захотелось кричать - он вдруг осознал, что этот голос исходит из его собственного рта, - Самеди. Ты зарубил лошадь моего брата…
Вирек бросился бежать вниз по извилистой дорожке со змеями скамеек, полы огромного пальто развивались за ними, как уродливые крылья. И Бобби увидел, что там его ждал еще один из белых крестов - прямо там, где дорожка заворачивала, чтобы исчезнуть. Тут Вирек, должно быть, тоже его увидел, он закричал, и Барон Самеди, Хозяин Кладбищ, лоа, чьим доменом была смерть, опустился на Барселону холодным темным дождем.
- Что, черт побери, тебе надо? Кто ты? - голос был знакомый, женский.
Не Джекки.
- Бобби, - сказал он, сквозь него пульсировали волны тьмы. - Бобби…
- Как ты сюда попал?
- Джаммер. Он знал. Его дека пришпилила тебя, когда ты заледенила меня в прошлый раз. - Он только что что-то видел, что-то огромное. Никак не вспомнить… - Меня послал Тернер. Он велел передать тебе, что это Конрой. Тебе нужен Конрой… - слыша свой собственный голос, как будто чужой.
Он побывал где-то и вернулся, а теперь он здесь, в скелетообразном неоновом рисунке Джейлин. На обратном пути он видел, как что-то огромное, то нечто, что заглотило их, сдвинулось и стало изменяться. Гаргантюанские блоки его вращались, принимая новые формы и сочетания, менялся весь контур решетки…
- Конрой, - сказала она. Мультвоплощение сексуальной небрежности потянулось возле видеоокна, в контурах Джейлин сквозила безмерная усталость, даже скука… - Так я и думала. - Окно полыхнуло белым, и на его месте сфокусировался кадр с изображением какого-то древнего каменного здания. Парк-авеню. Он там с этими европейцами, просчитывает очередную интригу, вздохнула невидимая красавица. - Думает, он в безопасности, понимаешь? Стер Рамиреса, прихлопнул его, как муху, лгал мне в лицо, потом улетел в Нью-Йорк к своей новой работе, а теперь думает, что он в безопасности…
Фигура чуть шевельнулась, и изображение снова изменилось. Теперь экран заполнило лицо беловолосого, того самого, который при Бобби позвонил высокому самураю по телефону Джаммера. Она подключилась к его линии, подумалось Бобби.
- Или нет, - сказал Конрой - это прорезалось аудио. - Так или иначе, она у нас в руках. Нет проблем.
А у беловолосого усталый вид, подумал Бобби, но все под контролем.
Суровый мужик. Как Тернер.
- А я ведь следила за тобой, Конрой, - мягко сказала Слайд. - Мой добрый друг Банни, он за тобой присматривал для меня. Не один ты не спишь на Парк-авеню сегодня ночью…
- Нет, - говорил Конрой, - мы доставим ее вам в Стокгольм завтра. Совершенно точно. - Он улыбнулся прямо в камеру.
- Убей его, Банни, - медленно и раздельно произнесла Джейлин. - Убей их всех. Взорви весь этот чертов этаж и тот, что под ним. Сейчас.
- Вот именно, - сказал Конрой, и тут что-то случилось, камеру встряхнуло, изображение пошло волнами. - Что это? - спросил он, совсем другим голосом, на этом экран погас.
- Гори, ублюдок, - сказала она.
А Бобби рывком выбросило назад, в темноту…

Глава 33
ОБЛОМКИ КРУШЕНИЯ И ВОДОВОРОТ

Марли час проплавала среди медленного шторма, наблюдая за танцем шкатулочника. Угроза Пако ее не испугала, хотя она и не сомневалась в том, что он готов ее исполнить. Нет сомнений, уж он-то свою угрозу выполнит. Она понятия не имела, что может случиться, если взломают шлюз. Наверное, все умрут. Умрет она, и Джонс, и Виган Лудгейт. Может, содержимое храма выплеснется в космос облаком, распускающим лепестки кружев и почерневшего серебра, осколков мрамора и обрывков веревки, коричневых страниц старых книг, чтобы навечно закружить по орбите вокруг оболочки сердечников. Что ж, это не нарушит стиля - художника, того, кто запустил шкатулочника, это бы только порадовало…
По кругу клешней с темперлоновыми подушечками пальцев бегала новая шкатулка. Забракованные прямоугольные фрагмента» дерева и стекла, кувыркаясь, вылетали из фокуса творения, чтобы присоединиться к тысячам мелочей. И Марли, околдованная происходящим, с головой ушла в созерцание. В отверстие в полу протиснулся Джонс. Взгляд у него был совершенно безумный, а лицо покрыто пленкой грязи и пота. Вслед за ним на веревке вплыл красный скафандр.
- Не могу загнать Вига в место, которое я мог бы загерметизировать, сказал он, - так что это тебе…
Скафандр под ним сделал попытку нырнуть, и Джонс в отчаянии дернул на себя веревку.
- Не хочу, - ответила Марли, не отрывая глаз от танца.
- Надевай! Сейчас же! Время вышло! - губы парнишки судорожно подергивались, но никакого крика не получалось. Он попытался взять ее за руку.
- Нет, - сказала она, отодвигаясь от него. - Как насчет тебя?
- Надевай этот чертов скафандр! - заорал он, разбудив более глубокие, низкие регистры эха.
- Нет.
За его головой она увидела, как, мигнув пару раз, экран ожил и заполнился чертами Пако.
- Сеньор мертв, - сказал испанец безо всякого выражения на гладком лице, - и различные части его финансовых вложений претерпевают определенную реорганизацию. В настоящее время меня затребовали в Стокгольм. Я уполномочен сообщить Марли Крушковой, что она не находится более на службе у покойного Йозефа Вирека, а также ни в коей мере не работает ни на основную, ни на одну из его дочерних компаний. Обусловленная контрактом сумма может быть получена в полном объеме в любом отделении Банка Франции по предъявлении юридически действительного удостоверения личности. Требуемые налоговые декларации занесены в базы данных соответствующих учреждений Франции и Бельгии. Линии рабочего кредита с настоящего момента объявлены недействительными. Бывшие сердечники корпорации «Тессье-Эшпул СА» являются собственностью одной из дочерних компаний покойного герра Вирека, и всякому, находящемуся на данной территории, будет предъявлено обвинение в нарушении…
Джонс застыл на месте, рука согнута, кисть раскрыта и напряжена, чтобы усилить ударный край ладони.
Пако исчез.
- Ты меня ударишь? - поинтересовалась Марли.
Он расслабил руку.
- Собирался. Сначала оглушить, а потом затолкать в этот чертов скафандр… - он рассмеялся. - Но я рад, что мне не пришлось… Эй, смотри, он сделал новую.
Из мельтешащего порхания рук выкатилась новая шкатулка, и Марли без труда ее поймала.
Внутренность за квадратом стекла была гладко выложена кусочками кожи, вырезанными из ее пальто. Семь пронумерованных голофишей поднимались над черно-кожаным полом шкатулки, как миниатюрные надгробия. Мятая обертка от пачки «Галуаз» была распластана по черной коже задника, а рядом с ней серый в черную полоску спичечный коробок из бара во «Дворе Наполеона».
Вот и все.
Позже, когда она помогала Джонсу отловить Лудгейта в лабиринте коридоров у дальнего конца сердечников, парнишка вдруг остановился, уцепившись за литой поручень, и сказал:
- Знаешь, что самое странное в этих шкатулках?..
- Да?
- То, что Виг получал за них чертовски хорошие деньги. Где-то в Нью-Йорке. Я хочу сказать, большие деньги. Но иногда появлялись и другие вещи. То, что возвращалось наверх…
- Что за вещи…
- Думаю, это было программное обеспечение. Он чертовски скрытный старый хрен, когда дело доходит до того, что, по его мнению, хотят от него голоса… А однажды было нечто - он тогда клялся и божился, что это биософт, тот самый, новейшая технология…
- И что он с ним сделал?
- Скачал во все сердечники целиком. - Джонс пожал плечами.
- То есть он его оставил у себя?
- Нет, - сказал Джонс, - просто швырнул в очередную груду хлама, который нам удалось наскрести для следующей поставки вниз. Просто врубил этот биософт в сердечники, а потом перепродал за ту цену, что смог выручить за эту игрушку.
- Ты знаешь, почему? В чем там было дело?
- Нет, - сказал Джонс, теряя интерес к собственному рассказу, - я даже не спрашивал, он все равно бы сказал, что пути Господни неисповедимы… Парнишка пожал плечами. - Виг все повторяет, что Бог любит поговорить с Самим Собой…

Глава 34
ЦЕПЬ В ДЕВЯТЬ МИЛЬ ДЛИНОЙ

Он помог Бовуа перенести Джекки на сцену, где они положили ее перед вишнево-красными барабанами и накрыли старым черным пальто, нашедшимся в гардеробной - с бархатным воротником и многолетним слоем пыли по плечам.
- Мап фе юбиле мнан, - сказал Бовуа, касаясь большим пальцем лба мертвой танцовщицы. Потом он перевел взгляд на Тернера. - Это самопожертвование, - перевел он и мягко натянул черный воротник, закрывая ей лицо.
- Как быстро, - сказал Тернер. Больше ничего ему в голову не пришло.
Вытащив пачку ментоловых сигарет из кармана серого балахона, Бовуа прикурил от золотой зажигалки «Данхилл», потом протянул пачку Тернеру, но тот покачал головой.
- Есть одна поговорка на патуа, - сказал Бовуа.
- А именно?
- «Зло существует».
- Эй, - тускло окликнул их Бобби Ньюмарк со своего насеста у стеклянной двери, где он сидел, припав глазом к щели в шторах. - Должно быть, все-таки сработало… Готики начинают расходиться, а большинство казуаров, похоже, уже отчалили…
- Вот это хорошо, - мягко отозвался Бовуа. - Это благодаря тебе, Счет. Ты справился, Граф. Заслужил свое прозвище - в обоих смыслах. - Тернер поглядел на парнишку. Тот все еще двигался так, будто брел сквозь туман смерти Джекки, подумалось Тернеру. Парнишка вынырнул из матрицы с криком, и Бовуа пришлось дать ему пару крепких пощечин, чтобы остановить истерику. Но все, что он им сказал, о своем набеге, набеге, который стоил жизни Джекки, ограничилось тем, что он подтвердил, что передал Джейлин Слайд сообщение Тернера. Тернер наблюдал за Бобби, когда тот неуклюже встал, отошел на негнущихся ногах к бару, видел, как мальчик старается не смотреть на сцену.
Были ли эти двое любовниками? Партнерами? И то и другое представлялось ему маловероятным.
Встав со своего места на краю сцены, Тернер вернулся в контору Джаммера, по дороге проверив спящую Энджи, которая свернулась в его взрезанной парке на ковре под столом. Джаммер тоже спал в своем кресле, обожженная рука все так же лежала у него на коленях, полосатое полотенце наполовину развернулось. Крепкий старикан, подумал Тернер, и бывалый ковбой.
Как только Бобби соскочил с набега, Джаммер снова подключил телефон, но Конрой так и не перезвонил. Теперь уже и не позвонит. Тернер знал, что это значит, а значило это то, что Джаммер был совершенно прав, говоря о скорости, с какой Джейлин Слайд нанесет удар, чтобы отомстить за Рамиреса, и что Конрой, конечно же, мертв. А теперь, по словам Бобби, и наемная армия провинциальных головорезов оставляет свои позиции.
Тернер подошел к телефону и, набрав код сводки новостей, устроился в кресле смотреть. В Макао паром столкнулся с миниатюрной подводной лодкой; спасательных жилетов оказались меньше положенной нормы, и, по меньшей мере, пятнадцать человек утонули; местонахождение лодки, увеселительного судна, приписанного к дублинскому порту, до сих пор не установлено… Кто-то применил безоткатное нарезное орудие, чтобы накачать огневой вал зажигательных снарядов на два этажа кооперативного здания на Парк-авеню; пожарные и тактические бригады еще осматривают место происшествия; имена жильцов пока держатся в тайне, и никто не взял на себя ответственность за теракт… (Тернер набрал код этого отрывка вторично…) Группа инспекторов Ядерной Комиссии, вызванная на место предполагаемого ядерного взрыва в Аризоне, настаивает на том, что уровень обнаруженной здесь радиоактивности слишком низок, чтобы быть результатом взрыва какой-либо из известных боеголовок… В Стокгольме объявлено о кончине Йозефа Вирека, невероятно состоятельного мецената; объявление всплыло посреди водоворота самых невероятных слухов о том, что Вирек был болен уже несколько десятилетий, и что его смерть явилась результатом какого-то сбоя катастрофического характера в системе жизнеобеспечения в тщательно охраняемой частной клинике в пригороде Стокгольма… (Тернер прокрутил это сообщение во второй раз, потом в третий, нахмурился и, наконец, пожал плечами.) События из частной жизни наших абонентов: полиция окраины Нью-Джерси сообщает, что…
- Тернер…
Остановив сводку новостей, он повернулся, чтобы увидеть в дверном проеме Энджи.
- Как ты себя чувствуешь, Энджи?
- Нормально. Мне ничего не снилось. - Она зябко завернулась в свитер, глянула на него из-под обвисших каштановых прядей. - Бобби показал мне, где тут душ. Там что-то вроде раздевалки. Я сейчас туда вернусь. На голове у меня черт те что.
Тернер пересек комнату, чтобы положить ей руки на плечи.
- Ты держалась молодцом. Скоро ты отсюда выберешься.
Передернув плечами, дочь Митчелла скинула его руки.
- Отсюда? И куда же? В Японию?
- Ну, может, не в Японию. Может, не в «Хосаку»…
- Она поедет с нами, - сказал из-за ее спины Бовуа.
- С чего бы мне этого хотеть?

* * *

- Потому что, - сказал Бовуа, - мы знаем, кто ты. Эти твои сны совершенно реальны. В одном из них ты встретила Бобби и спасла ему жизнь, отрезала его от черного льда. Ты сказала тогда: «Почему они делают это с тобой? »…
Глаза Энджи расширились, взгляд метнулся к Тернеру, потом назад к Бовуа.
- Это очень долгая история, - продолжал Бовуа, - и она открыта для интерпретаций. Но если ты поедешь с нами - а мы возвращаемся назад на Проекты, наши люди смогут многому тебя научить. Мы можем передать тебе то, чего не понимаем сами, но, возможно, поймешь ты…
- Почему?
- Из-за цепей в твоей голове, - серьезно покивал Бовуа и подтолкнул вверх к переносице свою пластиковую оправу. - Никто не станет принуждать тебя оставаться у нас против твоей воли. На самом деле мы здесь лишь для того, чтобы служить тебе…
- Служить мне?
- Как я уже сказал, это долгая история… Как насчет этого, мистер Тернер?
Тернер пожал плечами. Он понятия не имел, куда еще ей податься, а «Маас», без сомнения, выложит любые деньги, чтобы заполучить ее обратно живой или мертвой, да и «Хосака» тоже.
- Возможно, это наилучший выход, - сказал он.
- Я хочу остаться с тобой. - Энджи повернулась к Тернеру. - Мне понравилась Джекки, но потом она…
- Неважно, - отозвался Тернер. - Я знаю. - «Ничего я не знаю!», безмолвно кричал он. - Я еще свяжусь с тобой… - «Я никогда больше тебя не увижу». - Но есть еще кое-что, и будет лучше, если я скажу тебе прямо сейчас. Твой отец мертв. - «Он покончил с собой». - Его убили люди из службы безопасности «Мааса»; он задерживал их, пока ты уводила авиетку с плато…
- Это правда? Что он их сдерживал? Я хочу сказать, я вроде чувствовала, что он мертв, но…
- Да, - сказал Тернер. Вынув из кармана черный конверт Конроя, он надел ей на шею шнурок. - Здесь досье-биософт. Это тебе на будущее, когда ты станешь старше. Оно не расскажет тебе всего целиком. Помни об этом. Ничто никогда не дает полной правды…
Бобби стоял у бара, когда этот высокий выходил из конторы Джаммера.
Высокий прошел прямо туда, где спала девушка. Подобрав свою драную армейскую куртку, надел ее, потом подошел к краю сцены, где лежала Джекки, казавшаяся такой маленькой под черным пальто. Высокий запустил руку под куртку и вытащил пушку, огромный «смит-и-вессон», тактический образец. Открыв барабан, он извлек какие-то капсулы, убрал их себе в карман, а потом положил пушку возле тела Джекки. Положил так осторожно, что она даже не звякнула.
- Ты хорошо поработал, Граф, - сказал он, поворачиваясь лицом к Бобби, руки глубоко в карманах куртки.
- Спасибо, друг. - Сквозь оцепенение Бобби все же испытал прилив гордости.
- Пока, Бобби. - Высокий подошел к двери и начал один за другим пробовать различные замки.
- Хочешь выйти? - Бобби поспешил к двери. - Вот так. Джаммер мне показывал. Ты уходишь, старик? Куда ты собираешься?
И вот дверь открыта, и Тернер уходит прочь мимо заброшенных, опустевших лавок.
- Не знаю, - не оборачиваясь, крикнул он Бобби. - Мне нужно сначала купить восемьдесят литров керосина, а потом я подумаю…
Бобби смотрел ему вслед, пока тот не исчез. Судя по всему - вниз по мертвому эскалатору. Потом закрыл и запер на все замки дверь. Стараясь не смотреть на сцену, он зашагал к конторе Джаммера и заглянул внутрь. Энджи плакала, уткнувшись в плечо Бовуа, и Бобби почувствовал удививший его самого укол ревности. Телефон зациклило, и за спиной Бовуа по кругу бежала сводка новостей.
- Бобби, - окликнул его Бовуа, - Анджела какое-то время поживет на Проекте. Хочешь тоже перебраться к нам?
За спиной Бовуа на экране появилось лицо Марши Ньюмарк, Мамы-Марши, его матери:
«… из частной жизни наших абонентов: полиция предместья Нью-Джерси сообщает, что местная жительница, чье кондо стало мишенью недавней бомбардировки, была крайне удивлена, вернувшись вчера ночью и обнар…»
- Ага, - поспешно сказал Бобби, - конечно, друг.

Глава 35
ТЭЛЛИ ИШЭМ

- Она хороша, - сказал два года спустя администратор съемочной группы, неторопливо макая корочку пористого деревенского хлеба в озерцо масла, собравшегося на дне миски с салатом. - По-настоящему. Схватывает все на лету, эта твоя новая дублерша. Надо отдать ей должное, не так ли?
Рассмеявшись, звезда взяла со стола стакан охлажденной «реотаны».
- Ты ведь ненавидишь ее, правда, Робертс? Она для тебя слишком удачлива, да? Не сделала пока ни одного неверного шага…
Они опирались о шершавый камень балюстрады, глядя, как вечерний корабль уходит к Афинам. Двумя террасами ниже в сторону гавани на нагретом солнцем водяном матрасе лежала обнаженная девушка. Раскинув руки, она будто обнимала то, что осталось от заходящего солнца.
Забросив пропитанную маслом корочку в рот, администратор облизал узкие губы.
- Отнюдь, - сказал он. - Я не ненавижу ее. И минуты так не думай.
- А вот и ее дружок, - заметила Тэлли, когда на плоской крыше под ними появилась вторая фигура. Темноволосый парнишка был одет в свободный, небрежно дорогой французский спортивный костюм. Пока они смотрели, он подошел к матрасу и, присев возле девушки, коснулся ее плеча. - Она прекрасна, Робертс, не правда ли?
- Ну, - отозвался администратор, - я видел ее «до пробы». Пластическая операция, не более того. - Он пожал плечами, все еще не сводя глаз с юноши.
- Если ты где-то видел мои «до пробы», - сказала она, - кому-то ох как от меня нагорит. Но в ней что-то есть. Хорошие кости, основа… - она отпила вина. - А вдруг это она? «Новая Тэлли Ишэм»?
Администратор снова пожал плечами.
- Ты только погляди на этого недоноска, - сказал он. - Ты знаешь, что он получает почти такое же жалование, как я сейчас? И как он его отрабатывает? Телохранитель… - его рот сжался в тонкую кислую линию.
- Помогает ей быть счастливой, - улыбнулась Тэлли. - Мы получили их в одном флаконе. Это - ключевое условие ее контракта. Ты сам это знаешь.
- Терпеть не могу этого маленького ублюдка. Только-только с улицы - сам прекрасно это знает, и плюет на всех. Он просто мешок с неприятностями. Знаешь, что он возит в своем багаже? Киберпространственную деку! Нас вчера на три часа задержали на турецкой таможне, когда нашли эту чертову штуку… - он покачал головой.
Парнишка встал, повернулся и отошел к краю крыши. Девушка села, глядя на него, смахивая со лба непослушные волосы. Он стоял там долго, уставившись на двойной, расходящийся веером след в кильватере афинских кораблей. И ни Тэлли Ишэм, ни администратор, ни Энджи не знают, что он видит сейчас серую равнину барритаунских кондо, увенчанную темными башнями Проектов. Девушка встала, пересекла крышу, чтобы присоединиться к нему, взяла его за руку.
- Что у нас на завтра? - спросила, наконец, Тэлли.
- Париж, - ответил администратор, беря с каменной балюстрады свою папку от «Эрме» и автоматически пролистывая тонкую пачку желтых распечаток. Некая Крушкова.
- Я ее знаю?
- Нет, - сказал он. - Она из мира богемы. Заправляет одной из двух самых модных парижских галерей. Информации не так много, хотя мы раскопали многообещающий намек на какой-то скандал в начале ее карьеры.
Не обращая на него внимания, Тэлли кивнула. Звезда смотрела, как ее ученица кладет руку на плечо парнишке с темными волосами.

Предыдущая страница 20 Следующая страница


21 Уильям Гибсон

Глава 36
БЕЛИЧИЙ ЛЕС

Когда мальчику исполнилось семь, Тернер взял старый, с обмотанным нейлоновой лентой прикладом, винчестер Руди, и они вдвоем отправились в путешествие по старому шоссе, а потом через лес на поляну.
Поляна и без того была особым местом: мать его приводила сюда год назад и показывала самолет, настоящий самолет, спрятанный среди деревьев. Самолет потихоньку погружался в глину, но можно ведь просто посидеть в кабине, делая вид, что летишь. Это секрет, сказала мать, и о нем можно рассказывать только отцу и никому больше. Если положить руку на пластиковую шкуру самолета, шкура со временем изменит цвет, оставив отпечаток твоей руки, точь-в-точь под цвет ладони. Но тут мать стала совсем странной и заплакала, и захотела говорить о дяде Руди, которого он не помнил. Дядя Руди… ну он относился к тому, чего мальчик совсем не понимал, как, скажем, некоторые из шуток отца.
Однажды он спросил у отца, почему у него рыжие волосы и откуда они у него, а отец только рассмеялся и сказал, что получил их от голландца. Тогда мать бросила в отца подушкой, и он так и не узнал, кто такой этот голландец.
На поляне отец учил его стрелять, прислонив к стволу дерева пару сосновых чурок. Когда мальчику это надоело, они долго лежали в траве, наблюдая за белками.
- Я пообещал Салли, что мы никого не убьем, - сказал отец, а потом стал объяснять азы охоты на белок. Мальчик слушал, но какая-то часть его видела сны наяву - о самолете. Жарко, и можно услышать, как поблизости жужжат пчелы и журчит по камням вода. Когда его мать плакала, она говорила, что Руди был хорошим человеком, что он спас ей жизнь, один раз спас от молодости и глупости, и еще раз - от очень плохого человека…
- Это правда? - спросил он своего отца, когда тот закончил говорить о белках. - Они что, правда, такие глупые, что снова и снова возвращаются, чтобы их подстрелили?
- Да, - ответил Тернер, - правда.
Потом он улыбнулся:
- Ну, почти всегда…

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    ОТЛИЧНО НАЛАЖЕННЫЙ МЕХАНИЗМ     (Страница 1)
  • Глава 2
    МАРЛИ     (Страница 1)
  • Глава 3
    БОББИ ВЛИП, КАК ВИЛЬСОН     (Страница 2)
  • Глава 4
    НАСТРОЙКА     (Страница 2)
  • Глава 5
    РАБОТА     (Страница 3)
  • Глава 6
    БАРРИТАУН     (Страница 3)
  • Глава 7
    ГОРОД В ПУСТЫНЕ     (Страница 4)
  • Глава 8
    ПАРИЖ     (Страница 4)
  • Глава 9
    ВВЕРХУ, НА ПРОЕКТАХ     (Страница 5)
  • Глава 10
    АЛЕН     (Страница 5)
  • Глава 11
    НА ПОЛИГОНЕ     (Страница 5)
  • Глава 12
    КАФЕ «БЛАН»     (Страница 6)
  • Глава 13
    ОБЕИМИ РУКАМИ     (Страница 6)
  • Глава 14
    НОЧНОЙ ПОЛЕТ     (Страница 7)
  • Глава 15
    ШКАТУЛКА     (Страница 8)
  • Глава 16
    ЛЕГБА     (Страница 9)
  • Глава 17
    БЕЛИЧИЙ ЛЕС     (Страница 10)
  • Глава 18
    ИМЕНА МЕРТВЫХ     (Страница 11)
  • Глава 19
    ГИПЕРБАЗАР     (Страница 12)
  • Глава 20
    РЕЙС ИЗ ОРЛИ     (Страница 12)
  • Глава 21
    ВРЕМЯ ТРАССЫ     (Страница 12)
  • Глава 22
    «У ДЖАММЕРА»     (Страница 13)
  • Глава 23
    ПРИБЛИЖЕНИЕ     (Страница 14)
  • Глава 24
    ТАРАНЬ!     (Страница 15)
  • Глава 25
    КАЗУАРЫ И ГОТИКИ     (Страница 15)
  • Глава 26
    ВИГ     (Страница 16)
  • Глава 27
    ДЫШАЩИЕ СТАНЦИИ     (Страница 16)
  • Глава 28
    ДЖЕЙЛИН СЛАЙД     (Страница 17)
  • Глава 29
    ШКАТУЛОЧНИК     (Страница 18)
  • Глава 30
    НАЕМНЫЙ ЧЕЛОВЕК     (Страница 18)
  • Глава 31
    ГОЛОСА     (Страница 19)
  • Глава 32
    СЧЕТ НОЛЬ     (Страница 19)
  • Глава 33
    ОБЛОМКИ КРУШЕНИЯ И ВОДОВОРОТ     (Страница 20)
  • Глава 34
    ЦЕПЬ В ДЕВЯТЬ МИЛЬ ДЛИНОЙ     (Страница 20)
  • Глава 35
    ТЭЛЛИ ИШЭМ     (Страница 20)
  • Глава 36
    БЕЛИЧИЙ ЛЕС     (Страница 21)


Уильям Гибсон

Граф ноль

Цикл: "Нейромант" - 2

 Читать книгу

Аннотация

Лихие ковбои компьютерных сетей потрошат секретные базы данных. Транснациональные корпорации ведут скрытые войны за обладание гениальными учеными. Миллиардер, обитающий в смоделированном рае, охотится за произведениями искусства, чей творец неизвестен. Ажрецы культа вуду в поисках своих богов берут на вооружение самые передовые технологии. Это — будущее, которое уже на пороге. Это — «Граф Ноль», вторая книга знаменитой трилогии Уильяма Гибсона «Киберпространство», увлекательный и динамичный фантастический триллер, одно из лучших произведений в жанре «киберпанк».

Содержание

Создание книги: Aisha
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel