Уильям Гибсон - Нейромант

1 Уильям Гибсон

С благодарностью Брюсу Стерлингу, Льюису
Шайнеру, Джону Ширли – приверженцам. И Тому
Мэддоксу, изобретателю айса [[1.Ice – Лед (англ.), сокр. от Intrusion Countermeasure Electronics (англ.) – Электронная система Противодействия Проникновению ]. И кое-кому еще -они сами знают, за что.

Часть первая. Блюз Тиба-сити

1

Небо над портом было цвета экрана телевизора, настроенного на пустой канал.
Проталкиваясь через толпу перед дверями «Чата», Кейс услышал, как кто-то сказал:
– Не то, чтобы мне все это нравилось. Просто мой организм уже привык к тому, что я в него вкачиваю.
Голос, похоже, принадлежал человеку из Мурашовника, и шутка явно тоже происходила оттуда. «Чатсубо» – бар для профессиональных иммигрантов, сбежавших из своей страны; здесь можно выпивать неделями, не услышав и пары слов на японском.
Заправлял этим баром Рац.
Сейчас он наполнял пивом «Кайрин» бокалы на подносах, и его протез на месте отсутствующей руки монотонно щелкал и подергивался. Рац заметил Кейса и улыбнулся ему, ощерив ряд уже порядком подпорченных ржавчиной стальных зубов восточноевропейской работы. Кейс разыскал себе место за стойкой, между неприглядным загаром одной из шлюх Лонни Зона и чистенькой униформой высокого африканца, чьи щеки украшали ровные ряды ритуальных шрамов.
– Сразу после открытия заходил Вейдж с двумя своими парнями, – сказал Рац Кейсу, подавая ему здоровой рукой через стойку бокал с пивом. – У тебя с ним какие-то дела, Кейс?
Кейс пожал плечами. Девчонка, сидевшая справа, прыснула смехом и слегка подтолкнула его локтем в бок.
Улыбка бармена стала еще шире. Уродство хозяина «Чата» породило немало легенд. В возрасте, еще допускающем наличие привлекательных черт, полное отсутствие таковых придавало Рацу вид почти геральдический. Антикварная рука хозяина заведения, когда он потянулся за очередной кружкой, издала ноющий звук. Протез был армейский, русского производства: многофункционный манипулятор с усилителем и обратной связью, с неряшливым покрытием из розового пластика.
– Ты артист, герр Кейс, лучше не скажешь, – Рац хрюкнул – этот звук заменял ему смех – и почесал розовой клешней пузо, туго обтянутое белой майкой. – Артист полукомического жанра.
– Точно, – сказал Кейс и отхлебнул пива. – Кто-то же у тебя здесь должен хохмить. И уж, конечно, не ты.
Хихиканье девчонки стало выше на целую октаву.
– К тебе это тоже относится, сестренка. Линяй отсюда, ага? Зон – один из моих друзей.
Девушка посмотрела Кейсу в глаза и издала влажный всасывающий звук, набирая слюну; ее губы недвусмысленно шевельнулись. Но ничего не произошло. Она молча встала и отошла в сторону.
– Господи, – вздохнул Кейс, – что за отребье у тебя здесь ошивается? Нельзя человеку выпить спокойно.
– Ха, – сказал Рац, протирая тряпкой исцарапанную стойку. – Зон платит за своих девок. И я позволяю им здесь заниматься своей работой. Пусть развлекают клиентов.
Кейс поднял бокал с пивом, и тут вдруг наступил странный миг безмолвия, как будто в сотне независимых друг от друга разговоров одновременно наступила пауза, перерыв. В тишине снова звонко и истерично прозвучал смешок шлюшки.
Рац хрюкнул.
– Ангел пролетел.
– Китайский, – промычал, обращаясь к Кейсу, пьяный австралиец. – Ох уж эти чертовы китайцы... Однако изобрели сращивание нервов... А я вот всегда готов на любую нервную работенку... Имей в виду, приятель.
– Ну вот, – сказал Кейс своему бокалу, и вся накопленная за последние дни горечь внезапно поднялась в нем, подобно волне желчи, – у меня и без того все так дерьмово...
Японцы уже успели забыть о нейрохирургии больше, чем китайцы когда-либо знали. Подпольные клиники Тибы слыли самыми передовыми, их техническое обеспечение от месяца к месяцу улучшалось, но даже здесь было невозможно устранить те повреждения нервной системы, которые Кейс получил в отеле «Мемфис».
Прошел уже целый год, а он все еще грезил инфопространством, хотя от ночи к ночи его мечты блекли. Кейс набрал отличный темп, научился лавировать и срезать углы жизни Ночного Города, но все еще видел во сне Матрицу, сверкающие перекрестья логических взаимосвязей, раскинувшиеся в бесцветной и безграничной пустоте...
Дом и Мурашовник остались далеко за Тихим океаном, дорога обратно стала казаться сложной и маловероятной, и теперь он далеко уже не человек-терминал и не ковбой инфопространства, не то, что прежде. Заурядный делец, старающийся забраться чуть выше остальных и заработать свое. Но сны посещали его в японских гостиницах подобно видениям вуду, и он кричал и кричал во сне и просыпался в темноте, один, скрючившись на гостиничной койке, словно в гробу [[2.«гроб» – «coffin» (англ.), т.е. японская дешевая миниатюризированная гостиничная комната, «пенал»]]; его руки впивались в матрас, и мягкий пластик выпирал между пальцами, старающимися дотянуться до клавиатуры, которой здесь не было.
– Вчера вечером я видел твою подругу, – сообщил Кейсу Рац, передавая ему следующую порцию пива.
– У меня, однако, нет ни одной, – сказал ему Кейс и отпил из бокала.
– Мисс Линду Ли.
Кейс покачал головой.
– Нет девушки? Нет ничего? Только делишки? Только биз', мой друг-артист? Вся жизнь посвящена коммерции?
Маленькие глазки бармена, гнездившиеся в глубине складок морщинистой плоти, буравили лицо Кейса.
– Скажу тебе откровенно, в ее компании ты мне нравишься больше. С ней ты чаще улыбаешься. А при нынешней-то жизни через пару-тройку недель ты в своей хмурости достигнешь наконец вершин артистизма и тебя разберут на запчасти в какой-нибудь клинике.
– Ты просто разбиваешь мне сердце, Рац.
Кейс допил пиво, расплатился и направился к двери, сутуля узкие плечи под вылинявшим от дождей нейлоном ветровки цвета хаки. Прокладывая себе путь сквозь нинсейские толпы, он чувствовал запах собственного застоявшегося пота.
Кейсу было двадцать четыре. В двадцать два он еще был ковбоем, пронырой, одним из самых лучших во всем Мурашовнике. Его натаскивали самые классные спецы – Мак-Кой Поули и Бобби Квин, легенды биза. Кейс работал, по уши купаясь в адреналине, продукт и молодости и сноровки, подключенный к переходнику инфопространства, трансформирующего его бестелесную сознательную сущность в череду согласованных галлюцинаций, из которых и образовывалась Матрица. Вор, он работал на других, более богатых воров, работодателей, занимающихся разработкой экзотических программных продуктов – программ для проникновения сквозь блистающие заграждения защитных систем корпораций и отпирания дверей к богатейшим информационным полям.
Он сделал классическую ошибку – из тех, о которых клялся, что никогда такой не совершит. Он украл у своих хозяев. Придержал кое– что для себя и попытался переправить за кордон, в Амстердам. До сих пор Кейс не мог понять, как же его засекли, хотя теперь это уже не имело значения. Кейс ждал смерти, но ему только приветливо улыбались.
Конечно, они всегда будут рады его видеть, но только как человека со стороны, с деньгами. Которых у него теперь не будет. Потому что – улыбка не сходила с их уст – они сделают так, что он уже никогда не сможет работать так, как работал.
А затем они повредили его нервную систему русским боевым микотоксином. [[3.Mycotoxin – нервный токсин.]]
Привязанный к кровати в отеле «Мемфис», он галлюцинировал тридцать часов подряд, а его талант выгорал из него микрон за микроном.
Повреждение, нанесенное ему, было минимальным, неуловимым и абсолютно эффективным.
Для Кейса, который жил только ради восторженного бестелесного пространствования в мнимой реальности, это было Падением. В барах, где его знали как лихого малого, сорвиголову, ему порекомендовали составы, облегчающие страдания тела. Но тело для него всегда было просто куском мяса. А теперь Кейс стал узником собственной плоти.
Его имущество было спешно преобразовано в «новые иены», в толстую пачку бумажной валюты старого образца, бесконечно циркулирующей по замкнутой траектории мирового черного рынка подобно ракушкам тробианских островитян.
Вести законные операции с наличными в Мурашовнике было очень трудно; в Японии же подобное вообще преследовалось по закону.
В Японии, он знал это с абсолютной и непоколебимой уверенностью, можно найти способ излечить его недуг. В Тибе. Как в официальных клиниках, так и в мощной сети нелегальных больниц – «черных клиник». Синоним имплантации, сращивания нервов и микробионики, Тиба словно магнит притягивал представителей техно– криминальной субкультуры Мурашовника.
В Тибе его пачка новых иен почти на глазах растаяла в бесконечной круговерти консультаций и осмотров. Люди из черных клиник, его последняя надежда, выразили восхищение процедурой, с помощью которой он был искалечен, а затем все единодушно отрицательно покачали головами.
Теперь Кейс спал в дешевых капсулах-гробах, в гостинице возле порта, где всю ночь напролет с вышек, похожих на гигантские треножники, из галогеновых прожекторов лились на доки слепящие потоки голубого света; отсюда не были видны огни Токио – сияние на небе цвета экрана телевизора, настроенного на пустой канал, не была видна высоченная голограмма с надписью «Фудзи электрик компани», а Токийский залив казался чернеющей бесконечностью, над которой, над хлопьями плавающей стиропены, кружили чайки. Почти сразу за портом начинался город, где невероятно огромные кубические здания фабрик и корпораций [[4.Гибсон употребляет термин «Arcology» – Аркология (архитектура + экология), введенный архитектором Паоло Солери. Т.е. огромные экологически самодостаточные города-башни.]] доминировали над жилыми массивами.
Порт и город были разделены узкой полосой старых улиц, местом, у которого официального названия не было. Ночной Город, и Нинсей – в его сердце. На протяжении дня большая часть баров Нинсея безлюдна или закрыта вообще, неоновые огни мертвы, голограммы погашены и ждут. Под отравленно-серебристым небом.
В двух кварталах от «Чата», в чайном домике «Харре де Те» [[5.»Харре де те» – кувшин с чаем (исп.) (прим. пер.)]], Кейс запил двойным эспрессо свою первую вечернюю пилюлю – плоский розовый октагон, патентованный бразильский препарат, который он приобрел у одной из девчонок Зона.
Стены в «Харре» были отделаны зеркальными панелями, обрамленными красными неоновыми трубочками.
В самом начале, оставшись в Тибе почти без денег и уже без надежды на излечение, Кейс дал себе полный форсаж и принялся изыскивать источники средств к существованию с такой леденящей кровь настойчивостью, что ему даже казалось, будто это делает кто-то другой. За первый месяц он убил троих – двоих мужчин и женщину – за сумму, которую годом раньше счел бы смехотворной. Нинсей свел его вниз, на самое дно, включив некий скрытый в самом Кейсе смертоносный механизм, о наличии которого он никогда до этого не подозревал, довел до такого состояния, что сами улицы стали для него олицетворением жажды смерти.
Ночной Город был подобен эксперименту в сфере социального дарвинизма, не ограниченному никакими рамками, задуманному какими-то скучнолицыми учеными мужами, теперь постоянно держащими палец на кнопке ускоренной промотки вперед. Стоит лишь прекратить вертеться и шустрить – и канешь без следа в безвестность, начнешь двигаться чуть быстрее – прорвешь непрочную пленку поверхностного натяжения черного рынка; и в том и в другом случае ты исчезаешь, и от тебя не остается ничего, кроме расплывчатых воспоминаний в головах оседлых типов, вроде Раца, да еще твои почки, сердце или кости могут оказаться в хранилищах черных клиник – чтобы когда-нибудь появиться оттуда для незнакомца с пачкой новых иен.
Биз здесь походил на постоянное гудение улья, а смерть была вполне обычной расплатой за лень, безответственность, неповоротливость, чрезмерную жадность и ошибки в соблюдении запутанного протокола.
Сидя в одиночестве за столиком в «Харре» – «октагон» уже начинал всасываться в кровь, ладони вспотели, появилось дикое ощущение, что все волосы на руках и на груди встали дыбом, – Кейс понял, что с некоторого времени начал вести игру с самим собой, очень древнюю игру без названия, что-то типа пасьянса, ставка в котором – жизнь. Он больше не носил оружия, не принимал обычных мер предосторожности. Все свои уличные дела Кейс вел быстрейшим и кратчайшим способом, в самой непринужденной манере, и потому имел репутацию человека, способного достать все, что угодно.
Часть его сознания понимала, что это саморазрушение хорошо заметно постоянным клиентам, которые настораживались все больше и больше, и упивалась осознанием факта, что это – лишь вопрос времени. Эта часть его самодовольно ожидала прихода смерти. И она же больше всего ненавидела мысли о Линде Ли.
Линду Кейс однажды дождливой ночью повстречал в аркаде.
Под светящимися призраками, проступающими сквозь голубое марево сигаретного дыма, – голограммами «Замка колдуна», «Танковой войны в Европе» и «Горизонтов Нью-Йорка»... Такой она и запомнилась ему – лицо утопает в сиянии беспрестанных лазерных вспышек, отчего черты упрощаются до самых основных линий, щеки пламенеют алым в свете огненных поединков в «Замке колдуна», лоб сияет лазурью – отблесками падения Мюнхена в «Танковой войне», губы слегка отсвечивают горячими золотистыми искрами, которые вышибает из стен каньона из небоскребов летящий на экране глайдер. В тот вечер он был на высоте, только– только переправил пакет кетамина [[6.Наркотик.]] Вейджа в Йокогаму, и деньги за работу уже были у него в кармане. Кейс вошел в аркаду с мостовой Нинсея, над которой кто-то просеивал сквозь сито мелкий дождь, и девушка, полностью поглощенная своей игрой, странным образом бросилась ему в глаза – одно лицо среди дюжин таких же лиц перед экранами. Другой ее образ, врезавшийся Кейсу в память, – тот, что он увидел через час, когда Линда уже спала в его припортовой капсуле и очертания ее верхней губы напоминали ему ту линию с изломом посередине, какой дети обычно изображают летящих птиц.
Тогда Кейс прошел через аркаду, встал за спиной девушки, окрыленный успехом только что провернутого дела, и увидел, как она, оглянувшись, посмотрела на него снизу вверх. Серыми глазами, подведенными карандашом, след которого напоминал угольную грязь. Глазами дикого животного, которое застыло на дороге, парализованное светом фар настигающего его автомобиля.
Их совместно проведенная ночь плавно перешла в утро, в билеты на глайдер, в его первое посещение той стороны Залива. Все время, пока они были в Хараюки, дождь шел не переставая, усыпая бисеринками пластиковый дождевик Линды, а вокруг токийские детишки в белых туфлях и облегающих курточках стайками двигались мимо витрин известных бутиков. В конце концов он и она оказались на гремящей самодвижущейся полночной мостовой, и она держала его за руку, как ребенок.
Целый месяц ушел у Кейса на то, чтобы отучить Линду от наркотиков, и лишь тогда из ее ясных глаз исчез животный испуг. Поначалу ему была видна только часть ее сущности, выступающая над поверхностью, подобно айсбергу, но затем айсберг начал таять и дробиться, осколки ненужного уплыли прочь, и пред Кейсом предстала буйная ненасытная страсть, голодная основа наркоманки. Он видел, как девушка бьется в ритме очередного уличного хита, самозабвенно, с полной сосредоточенностью, и это напоминало ему повадки богомолов, которых продавали в лавочке на Шига, в бамбуковых клетках между аквариумами с карпами-мутантами и ящиками со сверчками.
Кейс уставился в темное кольцо остатков кофе на дне чашки. Это кольцо крутилось с той скоростью, какую задавал Кейс, слегка покачивая чашку, которую держал двумя пальцами. Коричневая пластиковая поверхность стола была покрыта патиной мельчайших царапин. С легким ознобом, поднимающимся по спине, Кейс представил себе бесконечное число случайных прикосновений, потребовавшихся для того, чтобы создать подобный узор жизни. Внутри чайного домика все было отделано в безвестном стиле прошлого столетия, японские традиции непросто сочетались с бледной, почти бесцветной миланской пластикой. Все предметы, казалось, несли на себе такую же тончайшую пленку, будто взгляды и эмоции миллионов посетителей определенным образом воздействовали на зеркала и некогда блестящий пластик, оставляя на них следы, затуманивая их поверхность чем-то, что никогда уже нельзя будет удалить.
– Эй. Привет, Кейс...
Он глянул вверх и встретился с ее серыми глазами, все так же обведенными карандашом. На девушке была заношенная французская астронавтская куртка и новенькие белые кроссовки.
– А я искала тебя, приятель.
Линда присела на стул по другую сторону столика, водрузив на столешницу локти. Рукава ее куртки были надорваны на плечах; Кейс автоматически пошарил взглядом по рукам, выискивая следы уколов.
– Сигаретку? – Она вытащила из локтевого кармашка мятую пачку «Ехэюань» с фильтром и вытряхнула одну для Кейса. Он взял сигарету и прикурил от красной пластиковой зажигалки. – Ты, похоже, совсем не спишь, Кейс. Выглядишь дерьмово.
По выговору Линды безошибочно угадывалось место ее рождения – юг Мурашовника, где-то около Атланты. Кожа у нее под глазами была бледной и нездоровой, хотя все еще молодой и гладкой. Ей недавно исполнилось двадцать. В уголках рта четкие морщинки, следы пережитой горечи, а если приглядеться, можно различить и новые, едва наметившиеся. Темные волосы девушки были зачесаны назад и удерживались в таком положении повязкой из пестрого шелка. Узор на ткани повязки мог представлять собой изображение как электронной микросхемы, так и карты какого-нибудь города.
– Сплю, если вовремя принимаю таблетки, – ответил Кейс, и почти осязаемый вал тоски накрыл его с головой – похоть и одиночество, все неслось на одном и том же гребне амфетаминной волны. Он вспомнил, как пахла ее кожа в жаркой духоте припортовой капсулы, как ее пальцы сплетались у него за спиной.
Это все мясо, подумал он, это желание плоти.
– Вейдж, – сказала Линда, нахмурив брови. – Он хочет проделать тебе дырку между глаз.
Она прикурила для себя сигарету.
– Кто сказал? Рац? Ты говорила с Рацем?
– Нет. Мона. Она сейчас подруга одного из парней Вейджа.
– Я должен ему, но, в общем-то, не много. Он, конечно, вытрясет из меня деньги, так или иначе.
– Ему задолжала куча народу. Возможно, он решил выставить тебя в качестве примера, Кейс. Серьезно, тебе лучше иметь это в виду.
– Конечно. Как ты, Линда? Тебе есть, где спать?
– Спать? – Она покачала головой. – Да, есть. Конечно, Кейс.
Девушка вздрогнула и наклонилась к нему через стол. Ее лицо было все в бисеринках пота.
– Вот, – сказал Кейс, засунул руку в карман ветровки и выудил смятые полсотни. Автоматически разгладил купюру под столом, сложил вчетверо и передал Линде.
– Тебе самому это пригодится, дорогой. Лучше отдай их Вейджу.
Теперь в серых глазах было что-то такое, чего Кейс не мог распознать, что-то, чего он раньше никогда не видел.
– Я должен Вейджу во много раз больше. Возьми. Я все равно ожидаю в скором времени поступлений, – соврал он, наблюдая за тем, как его новые иены исчезают в кармане астронавтской куртки.
– Когда получишь деньги, Кейс, не тяни и быстрее ищи Вейджа.
– Еще увидимся, Линда, – сказал он, поднимаясь с места.
– Ага. – Под каждым из ее зрачков появилось по миллиметру радужной. Санпаку. – Следи за своей спиной, приятель.
Кейс кивнул, торопясь быстрее уйти.
Когда пластиковая дверь за ним закрылась, он еще раз оглянулся и увидел ее глаза в кружевах красных неоновых трубок.
Нинсей, вечер пятницы.
Кейс прошел мимо закусочной с якитори и запруженных мостовых, мимо кофейного франчайзинга «Прекрасная дева», электронной бури аркады. Затем, сделав шаг в сторону, уступил дорогу сарари в черном, заметив значок «Мицубиси генотех», вытатуированный у него на правом плече.
Подлинный ли он? Если этот значок настоящий, подумал Кейс, то я могу нажить себе неприятности. Если, конечно, сарари сейчас на службе и имеет право наложить на меня лапу. Сотрудникам «МГ» выше определенного ранга имплантируют микропроцессор, отслеживающий мутагенность крови окружающих. Встреча с персоной, носящей такую штуку в башке, могла закончиться экспресс-экскурсией в Ночной Город, прямо в одну из черных клиник.
Сарари был японцем, в то время как толпы, бродящие по улицам Нинсея, представляли собой многонациональную смесь. Кучки моряков из порта, смурные одиночные туристы, жаждущие удовольствий, не указанных в путеводителях, торговцы из Мурашовника, сбывающие с рук имплантаты и ткани для пересадки, и дюжины дельцов другого рода – все это неспешно текло по улицам в запутанном хороводе похоти, нужды и коммерции.
Существовало бесчисленное множество теорий, объясняющих, почему Тиба-сити допускал существование на своей территории Нинсея, и из всех этих теорий Кейс считал наиболее правдоподобной ту, согласно которой якудза решили сохранить это место в качестве исторического заповедника, как напоминание о своем простом происхождении. Кроме того, он, исходя из своего личного опыта, понимал, что создание новейших технологий требует наличия криминальных зон, из чего следовало, что Ночной Город существует не ради своих обитателей, а в качестве преднамеренно созданного полигона технологий как таковых.
Правда ли то, что сказала ему Линда, думал он, глядя на огоньки над головой. Станет ли Вейдж убивать его, даже в назидание остальным? Это, конечно, не слишком разумно, но Вейдж был заметной фигурой в области незаконной медицины и работал напрямую с учеными– нелегалами, а заниматься этим, так говорили все, может только настоящий псих.
Линда сказала, что Вейдж желает видеть его мертвым. Проникновение Кейса в динамику уличного дилерства поначалу осложнялось тем, что ни продавцы, ни покупатели нужды в нем не видели. Основная забота посредника – сделаться необходимым звеном. Та сомнительной прочности ниша в криминальной экологии Ночного Города, которую устроил для себя Кейс, была завоевана при помощи лжи и закреплялась им раз за разом в течение многих ночей путем посулов и предательств. Теперь же, чувствуя, что стены этой ниши начинают смыкаться, Кейс ощущал себя на грани странной эйфории.
На прошлой неделе он на несколько дней задержал передачу синтетического экстракта человеческих желез, распродавая товар в розницу чтобы получить больше навара, хотя заведомо знал, что Вейджу это не понравится. Вейдж был одним из основных поставщиков подобного товара, он провел в Тибе уже девять лет и входил в число тех немногих дилеров, которым удалось наладить связи с высшими сферами криминальных структур за пределами Тиба-сити. Генетический материал и гормоны спускались в Нинсей по невероятно сложной лестнице, состоящей из множества явных и скрытых ступеней.
Несколько лет назад Вейдж исхитрился каким-то образом проследить путь одной из операций и теперь вовсю пользовался стабильными связями с дюжиной городов.
Кейс поймал себя на том, что стоит перед витриной и тупо смотрит в стекло. В этой лавочке, клиентами которой были в основном моряки, продавались разные маленькие блестящие штучки. Часы, выкидные ножички, зажигалки, карманные видеокамеры, симстимы [[7.T.e. проигрыватель/записыватель всех ощущений человека. Аналогичный по «технологии» к используемым в романах Филипа Дика или романе Хаксли «Храбрый Новый Мир».]], тяжелые манкири и сюрикены. Сюрикены нравились ему больше всего – стальные звездочки с бритвенно-острыми гранями. Одни хромированные, другие непроницаемо-черные. Были и подвергнутые специальной обработке, так, что поверхность приобрела радужную окраску, напоминающую разводы масла на воде. Внимание Кейса привлекали хромированные звездочки. Отливающие серебром, они висели на алой замше, удерживаемые почти невидимыми петлями нейлоновой лески. По центру сюрикенов были вырисованы драконы и ряды иероглифов. Звездочки ловили неоновый свет, отражая его каждая по своему разумению, и Кейсу казалось, что это и есть звезды его странствий; его судьба была записана, но читалась с трудом, в созвездиях дешевого хрома.
– Жюль, – сказал он звездочкам. – Надо бы навестить старого Жюля. Он знает, что делать.
Жюлиусу Диану было сто тридцать пять лет, и метаболизм его тела прилежно корректировался еженедельными сеансами гормональной и радиотерапии. Основой же его борьбы с неизбежным старением служило ежегодное паломничество в Токио, где генная хирургия подправляла его ДНК – процедура, невозможная в Тибе. После этого Жюль Диан обычно совершал рейс в Гонконг, где заказывал годовой запас рубашек и костюмов. Бесполый, нечеловечески терпеливый и спокойный, как казалось, Жюль не мог принадлежать к миру его официального бизнеса, в особенности при его посвященности в таинства портняжного искусства. Кейс ни разу не видел Жюля в одном и том же костюме дважды, при том, что гардероб мосье Диана представлял собой тщательное воспроизведение стилей платья прошлого века. Еще Диан увлекался пенсне в викторианском духе, вполне возможно, действительно необходимыми ему, с линзами, выточенными из тонких пластин искусственного розового кварца и обрамленными паутинками золотой оправы.
Офис Диана располагался на окраине Нинсея, в одном из просторных складов. Часть помещений год назад была довольно бессистемно обставлена редкой коллекционной европейской мебелью, и Диан планировал в будущем использовать это местечко в качестве своей личной резиденции. Одну из стен комнаты, в которой ожидал приема Кейс, почти полностью закрывали книжные шкафы стиля нео-ацтек, заодно замечательно выполняющие роль пылесборников. Две грушевидные настольные лампы диснеевского типа неуклюже громоздились на стальном кофейном столике с алой лакировкой а-ля Кандинский. Между книжными шкафами висели причудливые часы в стиле Дали, их искаженные циферблаты словно стекали к бетонному полу. Стрелки часов, на самом деле голографические проекции, по задумке при вращении должны были демонстрировать различные гримасы, но при этом никогда не показывали правильного времени. По углам валялись фиберглассовые упаковочные коробки, от которых исходил мощный аромат консервированного имбиря.
– Сынок, ты чист, – произнес бестелесный голос Диана. – Можешь войти.
Слева от книжных шкафов глухо щелкнули магнитные задвижки, отпирая массивную дверь из поддельного палисандра. Надпись над дверью, выполненная из самоклеящихся заглавных букв с завитушками, гласила: «ЖЮЛИУС ДИАН. ИМПОРТ-ЭКСПОРТ».
Если мебель в импровизированном фойе соответствовала концу прошлого столетия, то обстановка офиса, по всей видимости, относилась к его началу. Из пространства у дальней стены, залитого светом старинной медной лампы с абажуром из треугольных кусков зеленого стекла, Кейсу приветливо улыбнулось гладкое, розовое, без малейших признаков морщин лицо Диана. Специалист по импорту-экспорту был надежно огражден от посетителей просторным письменным столом из хромированной окрашенной стали, крышку которого с обеих сторон подпирали произведения мебельного искусства башенного типа из неизвестного светлого дерева, предназначенные, по предположению Кейса, для хранения различного рода письменной документации. Поверхность стола была завалена кассетами, свитками распечаток на желтой бумаге и диковинными деталями старинных механических пишущих машинок – устройств, над восстановлением которых Диан тщетно бился с тех самых пор, как Кейс впервые попал в его кабинет.
– Что привело тебя в наши края, парень? – спросил Диан, протягивая Кейсу длинную узкую конфету в бело-голубой клетчатой обертке. – Вот, попробуй этот бонбон. «Тинь-тинь-джа», высший сорт.
Кейс жестом отверг угощение, пахнущее имбирем, уселся в креслице с изогнутыми ножками и фигурной спинкой, закинул ногу на ногу и провел пальцем по обтрепанному краю своих черных джинсов.
– Жюль, дошел до меня слух, что Вейдж хочет меня убить.
– Ага. Ну что ж. И от кого ты это услышал, могу я спросить?
– Люди говорят.
– Люди, – повторил Диан, посасывая имбирный бонбон. – А что за люди? Друзья?
Кейс кивнул.
– Нелегко бывает порой отличить друзей от врагов, знаешь ли.
– Я задолжал ему немножко денег, Диан. Он тебе об этом ничего не говорил?
– Давно с ним не виделся. – Диан печально вздохнул. – Я, конечно, знаюкое-что о намерениях Вейджа, но при данном положении вещей не могу говорить с тобой на эту тему. Все ведь должно идти своим чередом, понимаешь?
– Должно идти что?
– У Вейджа хорошие связи, он важен для меня, Кейс.
– Понятно. Так он хочет убить меня или нет, а, Жюль?
– Нет, насколько мне известно.
Диан пожал плечами. Со стороны могло создаться полное впечатление, что они обсуждают цены на имбирь.
– Если эти слухи окажутся достоверными, сынок, загляни ко мне где-нибудь через неделю, и я постараюсь найти для тебя какую-нибудь работенку в Сингапуре.
– В отеле «Нан Хай» на Бенсулен-стрит?
– Следи за тем, что говоришь, сынок! – Диан нахмурился. На поверхности стола, кроме всего прочего, стояла уйма всякой аппаратуры против подслушивания.
– Еще увидимся, Жюль. Я передам Вейджу от тебя привет.
Холеные пальцы Диана слегка коснулись превосходно вывязанного узла кремового шелкового галстука.
Кейс не успел удалиться от офиса Диана еще и на половину квартала, когда его пронзила внезапная подсознательная уверенность, что кто-то сидит у него на хвосте.
Он издавна культивировал в себе особый сорт ручной паранойи. Фокус был в том, чтобы не дать легкому безумию выйти из-под контроля. Но в то же время подобное ощущение запросто могло оказаться одним из фокусов принятого недавно октагона, следствием воздействия наркотика. Кейс пересилил в себе адреналиновую волну и напустил на себя вид скучающего досужего зеваки, позволив толпе нести себя по улице. Заметив впереди темную витрину, он притормозил. Витрина принадлежала хирургическому бутику, закрытому на переоборудование. Засунув руки в карманы, Кейс принялся прилежно рассматривать сквозь стекло квадратные образцы искусственно выращенной плоти, разложенные на фигурно выгнутом пьедестале из имитации нефрита. Цвет кожи напомнил ему шлюх Зона; в один из образцов был вживлен цветной жидкокристаллический дисплей, соединенный с подкожным чипом-микропроцессором. Чувствуя, как по спине стекают ручейки пота, он поймал себя на мысли о том, что не понимает, зачем нужно обращаться к хирургам-трансплантаторам, если такие штучки можно просто носить в кармане.
Не отворачивая головы от витрины, Кейс поднял глаза и стал изучать в стекле отражение текущей мимо него толпы.
Вот он.
За моряком в рубашке-хаки с короткими рукавами. Темные волосы, зеркальные очки, черная одежда, стройный...
Человек исчез.
Кейс уже бежал, пригнувшись, лавируя между прохожими.
– Одолжишь мне пистолет, Шин?
Мальчишка улыбнулся.
– Два часа. – Они стояли в задней комнате одной из закусочных на Шига, где подавали суси. В воздухе остро пахло свежими дарами моря. – Вы возвращаться назад. Два часа.
– Парень, мне нужно прямо сейчас. У тебя есть что-нибудь прямо сейчас?
Шин пошарил рукой за пустыми банками из-под тертого хрена. На свет появился удлиненный предмет, завернутый в серый пластик.
– Тасер. Один час – двадцать новых иен. Тридцать – задаток.
– Черт. Это мне не подходит. Мне нужен пистолет. Как будто я собираюсь застрелить кого-то, понял?
Официант пожал плечами, убирая тасер обратно за банки из-под хрена.
– Два часа.
Кейс вошел в магазин, даже не глянув на сюрикены на витрине. Ему ни разу в жизни не доводилось держать их в руках.
Он купил две пачки «Ехэюань», воспользовавшись кредитной карточкой «Мицубиси банк», на которой было выбито: «Чарльз Дерек Мей». Это отличалось от имени Трумен Старр, кем он числился по паспорту.
Японка за кассовым аппаратом выглядела на несколько лет старше Диана, причем на ее лице не было ни единого следа применения технических средств. Кейс достал из кармана тощую пачку новых иен и показал их женщине.
– Я хочу купить оружие.
Японка махнула рукой в сторону прилавка, заваленного ножами.
– Нет, – сказал Кейс. – Мне не нужны ножи.
Женщина достала из-под стойки продолговатую коробку. На картонной крышке красовалось очень условное изображение кобры с распущенным капюшоном. Внутри были рядком уложены восемь одинаковых цилиндров, каждый в тонкой оберточной бумаге. Кейс внимательно следил за тем, как морщинистые коричневые пальцы извлекли один из этих предметов и сорвали с него оберточную бумагу. Женщина показала Кейсу товар – тусклую стальную трубку с кожаной ременной петлей на одном конце и маленькой бронзовой пирамидкой на другом. Она взяла трубку в одну руку, зажала пирамидку между большим и указательным пальцами другой руки и потянула. Из трубки выскользнули три блестящих от смазки телескопических сегмента, представляющих собой кольцевые пружины, и, щелкнув, зафиксировались.
– «Кобра», – сказала японка.

1 Следующая страница


Нейромант 2

Небо над неоновой дрожью Нинсея было, что называется, сумрачно– серым. Дышать стало тяжелее, все шло к тому, что к ночи наступит настоящая духота, и многие прохожие уже надели фильтр-маски. Кейс провел десять минут в кабинке общественного туалета, изобретая приемлемый способ сокрытия своей «Кобры», и в конце концов остановился на том, что засунул рукоятку за ремень джинсов, пустив трубку наискось вдоль живота. Пирамидальная головка оружия уперлась ему прямо под ребра. При каждом шаге казалось, что штуковина вот-вот вывалится и брякнется на тротуар, но с ней Кейс почувствовал себя много лучше.
«Чат» нельзя было назвать баром для деловых встреч. По вечерам в рабочие дни здесь можно было застать только постоянных клиентов. В пятницу и субботу ситуация менялась. Завсегдатаи по-прежнему были на своих постах, но тонули в наплыве моряков и дельцов, греющих на моряках руки. Оказавшись внутри бара, Кейс принялся искать глазами Раца, но бармен куда-то запропастился. Лонни Зон, главный сутенер округи, с отеческой заботливостью и вниманием следил за одной из своих девиц, охмуряющей молодого морячка. Зон сидел на гипнотике, который у японцев назывался «мрачный танцор». Поймав взгляд сутенера, Кейс кивком подозвал его к стойке. Зон неспешно продефилировал сквозь толпу, его вытянутое лицо было вялым и безмятежным.
– Лонни, ты сегодня вечером видел Вейджа?
Зон отреагировал с обычным спокойствием, молча кивнув.
– Точно?
– Возможно, в Намбане. Возможно, два часа назад.
– А его парни? Были с ним? Был среди них один такой тощий, темные волосы, может быть, темная куртка?
– Не было, – помолчав, ответил Зон.
Его лоб наморщился от могучих усилий припомнить такие незначительные детали.
– Здоровенные парни. Сплошные мышцы.
В глазах Зона уже почти не осталось радужной оболочки. Его зрачки под полуприкрытыми веками чудовищно расширились. Зон долго, не отрываясь смотрел в лицо Кейсу, затем опустил взгляд. И увидел слегка выступавшую из-под куртки Кейса стальную рукоятку.
– «Кобра», – проговорил Зон. – Решил разметать кому-то мозги?
– Еще увидимся, Лонни.
Кейс вышел из бара.
Его хвост был снова на месте. Кейс в этом нисколько не сомневался. Внезапно он ощутил, что все его чувства на подъеме, словно октагон и адреналин смешались вдруг с чем-то еще. Тебе нравится это, подумал он, значит, ты спятил.
Потому что – и это было сверхъестественно, странно, непостижимо – то, что происходило сейчас, отдаленно напоминало ему работу с Матрицей. Достаточно оказалось выжать себя до предела, загнать в отчаянно опасную и непредсказуемую заранее сеть неприятностей, чтобы стало возможным представить себе Нинсей в виде информационного поля, так же, как когда-то Матрица представлялась ему аналогом нервных связей и конгломератом специализированных, каждая на своей функции, клеток некоего организма. И тогда можно было пускаться в виртуозное пространствование и скольжение, полностью отдавшись этому процессу, но в то же время отстранившись от него, и все вокруг превращалось в танец биза, взаимодействие информационных структур, а нелегальная плоть в лабиринтах черного рынка становилась для него тем же, что и нелегальная информация...
Ну же, Кейс, покажи, на что способен. Оставь их с носом. Сделай такое, чего от тебя не ждут.
Он находился в полуквартале от игровой аркады – того самого места, где произошла их первая встреча с Линдой Ли.
Кейс зашагал по улице, огибая кучки подгулявших матросов. Один из них крикнул ему в спину что-то на испанском. Кейс быстро поднялся в аркаду, звуки налетели на него ураганом, низкочастотные отголоски взрывов отдавались в животе леденящим эхом. Кто-то из игроков заработал десятимегатонный удар в «Танковой войне», и искусно исполненная имитация воздушного взрыва затопила аркаду волнами белого шума, огненное голографическое изображение сверкающего шара медленно переросло в клубящийся гриб. Кейс свернул направо и взлетел по пролету лестницы с некрашеными металлическими ступенями. Он как– то раз заходил сюда с Вейджем по поводу партии запрещенных гормональных стимуляторов, которую они собирались задвинуть одному человеку по имени Мацуга. Кейс оказался в знакомом холле – на полу заляпанное пластиковое покрытие, коридор с рядом одинаковых дверей, за которыми располагались маленькие кубические кабинетики. Одна из дверей была открыта. За ней перед светящимся монитором сидела молодая японка в черной майке-безрукавке. На стене над ее головой висели туристические рекламные плакаты с видами Греции, над голубой Адриатикой плыли строчки кругленьких иероглифов. Девушка тревожно посмотрела в сторону Кейса.
– Быстро позови охранника, – бросил он ей на ходу.
А затем пулей пронесся по коридору и свернул за угол, чтобы девчонка его не видела. Две последние двери были закрыты и, как он догадывался, заперты. Кейс развернулся и как следует вдарил ногой в середину той, что была дальше от входа. Детали дешевой пластиковой конструкции, лакированные пластины, сплетенные несложным узором, весело брызнули из алюминиевой рамы во все стороны. Внутри помещения было темно, смутно белели пустые стойки для терминалов. Кейс метнулся к соседней двери, справа от разбитой, ухватился за круглую прозрачную вращающуюся дверную ручку и всем телом налег на нее. Что– то хрустнуло, и через секунду он оказался внутри. Именно в этой комнате он и Вейдж встречались с покупателем, но мебель и аппаратура исчезли, потому что компания, под прикрытием которой Мацуга вел свои дела, давно приказала долго жить. Ни пультов, ни стоек. Свет с аркады сочился в комнату, фильтруясь сквозь занавеси на окне. Кейс змеей проскользнул между пучком оптоволоконных кабелей, свисающих из гнезда в стене, и старыми пустыми упаковочными коробками, и дальше к окну, мимо гондолы большого электрофена.
Окно представляло собой лист дешевого пластика. Кейс стащил с себя куртку, обмотал ею правую руку и ударил. Пластик треснул. Потребовалось еще два удара, чтобы совсем освободить раму. Перекрывая оглушающий хаос игр, заверещала сирена, то ли сработавшая, когда разбилось окно, то ли запущенная девушкой, сидящей в конце коридора.
Кейс отвернулся от окна, накинул куртку, выхватил «Кобру» и привел ее в боевую готовность. Закрыв за собой дверь, он рассчитывал, что тот, кто шел за ним по пятам, в первую голову бросится искать его в том кабинете, где дверь выломана. Бронзовая пирамидка «Кобры» в его руках слабо дрожала, телескопические сегменты из скрученных пружин, казалось, резонировали и усиливали биение его пульса.
Ничего не происходило. Волнами накатывал тревожный вой сирены, в аркаде что-то стреляло и с грохотом взрывалось, сердце Кейса бешено колотилось. Когда он наконец понял, что боится, то приветствовал страх как старого друга. Не холодный, механический предупредительный сигнал псевдопаранойи, а простой животный страх. Кейс так долго жил постоянно на грани риска, что уже успел забыть, что такое настоящий страх.
Люди нередко умирали в этом кубическом кабинете. Он тоже мог умереть. И очень скоро. У них могли быть пистолеты...
Звук удара прокатился по коридору. Из дальнего конца. Мужской голос что-то злобно выкрикнул по-японски. Затем раздался полный ужаса и боли вопль. Еще один удар.
И шаги. Ужасно неторопливые. Все ближе и ближе.
Человек в коридоре миновал закрытую дверь, за которой прятался Кейс. Пауза протяженностью в три томительных удара сердца. Шаги в обратную сторону. Один, второй, третий, подошвы шуршат по пластиковому ковровому покрытию.
В крови Кейса растаяли последние следы октагоновой бравады. Он судорожно перехватил «Кобру» покрепче, за рукоятку, и полез на подоконник, обезумев от страха, с трясущимися руками и ногами, а когда оказался в оконном проеме, вывалился наружу и полетел вниз, и все это произошло быстрее, чем он осознал, что делает. Удар о мостовую пронзил колени острыми стрелами боли.
Узкий клин света, падающий из полуоткрытой двери-люка для технического обслуживания аркады, выхватывал из темноты свалку оптоволоконных кабелей и разбитых корпусов разнообразной аппаратуры. При падении Кейс ткнулся лицом во влажную плату с гирляндами электронных деталей, но поспешно перевернулся на бок и откатился в тень пустого металлического ящика с дверцами. Окно кабинета над его головой выделялось тускло освещенным прямоугольником на фоне темной стены. Сигнал тревоги все еще заливался вовсю и здесь, внизу, казался гораздо громче, потому что стены вокруг приглушали рев игровых автоматов.
Зашуршала штора, в окне появилась голова, подсвеченная сзади фосфоресцирующим сиянием из коридора, и пропала. Затем вновь появилась, но Кейс по-прежнему не мог разобрать черты лица. На месте глаз на лице сверкнуло серебро.
– Вот черт, – сказал голос, явно принадлежащий женщине, по акценту – уроженке севера Мурашовника.
Голова исчезла. Тихо лежа на боку под ящиком, Кейс медленно сосчитал до двадцати и лишь затем встал. Пальцы все еще сжимали стальную «Кобру», но ему не сразу удалось вспомнить, что это такое. Повернувшись, он захромал между домами к далекому свету, время от времени потирая ноющее колено.
Пистолет Шина оказался пятидесятилетней давности южноамериканской копией «Вальтера» ППК, с ощутимой отдачей и очень тугой спусковой скобой. Патронник был рассверлен под ружейные патроны. Обычным китайским патронам с полыми головками, которые продал ему Шин, Кейс предпочел бы свинцовые разрывные. Но так или иначе, это было оружие, девять зарядов сидели в обойме, и Кейс вышел на Шига из закусочной, торгующей суси, нежно баюкая приобретение в кармане куртки. Рукоятка пистолета была залита ярко-красным пластиком и украшена рельефным узором из жизни драконов, ее было приятно ощущать пальцами в темноте кармана. «Кобру» Кейс перепоручил ближайшему нинсейскому мусорному ящику и всухую проглотил следующий октагон.
Снадобье разогрело окоченевшие цепочки его нейронов, и Кейс торопливо зашагал по Шига вниз через Нинсей, а затем свернул на Байицу. Его «хвост», на что он от души надеялся, исчез, и это было хорошо. Ему необходимо было сделать несколько звонков, дать ход некоторым делам – биз не терпел отлагательств. В самом начале Байицу, напротив порта, возвышалось неприметное десятиэтажное здание из грязноватого желтого кирпича, какие-то мастерские. Свет в окнах не горел, чего и следовало ожидать в такое время суток, но задрав голову можно было разглядеть вверху, под самой крышей, тусклую светящуюся надпись. Набор иероглифов вывески из мертвенно-неоновых трубок обозначал это место как ДЕШЕВЫЙ ОТЕЛЬ. Если это заведение и имело какое-нибудь другое название, то Кейсу оно было неизвестно, он всегда думал о нем как о дешевом отеле.
Вход в прозрачную шахту лифта отеля был прямо с мостовой. Ночлежек, подобных «дешевому отелю», на Байицу было множество. Они устраивались на крышах производственных зданий, и лифты, ведущие к ним, лепились обычно снаружи к стене и держались только на честном слове. Кейс вошел в пластиковую кабинку и для пуска лифта воспользовался своим универсальным ключом – магнитной карточкой без каких-либо надписей.
Кейс снимал в этом отеле капсулу со времени своего прибытия в Тибу, внося плату понедельно, но еще ни разу здесь не ночевал. Как правило, спал он в более дешевых местах.
В лифте воняло косметикой и сигаретами; стены кабинки были покрыты царапинами и грязными пятнами – следами чьих-то пальцев. После того как кабинка миновала пятый этаж, внизу стали видны огни Нинсея. Когда лифт начал замедлять ход, Кейс сунул руку в карман и погладил прохладную сталь пистолета. Остановка кабины, как обычно, сопровождалась вытряхивающим душу рывком, но Кейс был готов к этому. Он вышел из лифта и оказался во дворике, служившем здесь одновременно прихожей и лужайкой.
В середине квадратного пространства, застеленного пластиковым травяным покрытием, за полукруглой консолью восседал паренек-японец и читал печатную книгу. С обеих сторон от него на шесть рядов в высоту, по десять штук в каждом ряду, были закреплены в стальном остове, похожем на обычные строительные леса, белые фиберглассовые спальные капсулы. Кейс кивнул мальчишке и захромал по пластиковой траве к ближайшей лестнице. Стены и крыша этого сооружения, собранные из больших листов дешевого пластика, шуршали на ветру и протекали во время дождя, но открыть капсулы без ключей было довольно сложно.
Кейс поднялся по лестнице на третий уровень и пошел вдоль ряда капсул. Узкий настил, напоминающий скорее карниз для кошачьих прогулок, ощутимо вибрировал в такт шагам. Его номер был 92. Капсула длиной три метра и высотой примерно полтора, вход – овальный люк около метра диаметром. Кейс вставил свою карточку-ключ в щель замка и немного подождал, пока пройдет процесс верификации в гостиничном компьютере. Магнитные защелки с глухим стуком отомкнулись, и входной люк приглашающе уполз вверх, увлекаемый скрипучими пружинами. Кейс вошел внутрь – при этом со щелчком включилось флюоресцентное освещение – потянул люк вниз, закрыл вход и переключил замок на дверной панели на ручное управление.
В номере 92 не было ничего, кроме стандартного миникомпьютера «Хитачи» и маленькой холодильной камеры из белого стиропласта. В холодильнике хранилось три килограмма отличного «сухого льда», аккуратно завернутого в бумагу во избежание испарения, и круглая медицинская алюминиевая фляжка. Усевшись на коричневый мат из мягкого пластика, который служил одновременно полом и постелью, Кейс вытащил из кармана пистолет Шина и положил его на холодильник. Потом снял куртку. Коммуникационный терминал капсулы был вделан прямо в вогнутую стену, рядом висела табличка, на которой на семи языках перечислялись правила проживания в отеле. Кейс достал из гнезда пульт управления терминалом и набрал по памяти номер абонента в Гонконге. Выждав пять звонков, дал отбой. Покупатель на три мегабайта свежайшей информации, хранящейся сейчас в чипах памяти его «Хитачи», на звонки не отвечал.
Затем Кейс набрал токийский номер в районе Синзюки.
Ответила женщина на коммутаторе, прощебетав что-то по-японски.
– Могу я поговорить со Змеем?
– Очень приятно вас слышать, – приветствовал его голос Змея, прозвучавший в трубке после нескольких секунд переключений. – Я ждал вашего звонка.
– Мне удалось достать музыку, которую вы заказывали.
Кейс мельком глянул на холодильник.
– Рад слышать. У нас временные трудности с оплатой наличными. Вы можете отправить товар вперед?
– О, послушайте, я сейчас никак не могу себе этого позволить, мне нужны деньги...
Змей дал отбой.
– Вот гад, – сказал Кейс коротким гудкам из наушника. И уставился на маленький дешевый пистолет.
– Туго, – сказал он. – Очень туго идут сегодня делишки.
Кейс вошел в «Чат» за час до рассвета. Обе его руки были глубоко упрятаны в карманы куртки – одной он держался за взятый напрокат пистолет, а в другой сжимал алюминиевую фляжку.
Рац сидел за одним из столиков в дальнем конце бара и цедил из пивной кружки минеральную воду «Аполлонарис». Его стодвадцатикилограммовое тело громоздилось на отчаянно скрипящем стуле и опиралось спиной о стену. За стойкой молодой бразилец по имени Курт обслуживал группку последних молчаливых пьяниц. Когда Рац поднимал кружку и делал очередной глоток, становилось отчетливо слышно жужжание моторчика в пластиковой руке. Бритая голова хозяина бара была покрыта испариной.
– Плохо выглядишь, дружище артист, – сказал он Кейсу, обнажая влажные руины зубов.
– Зато дела у меня идут блестяще, – сказал Кейс и улыбнулся лучезарной улыбкой скелета. – Просто превосходно. – И, не вынимая рук из карманов, мешком плюхнулся на стул напротив Раца.
– Бродишь по округе, отгородившись от мира выпивкой и пилюлями? Неплохой способ не думать о грустном, да?
– Почему бы нам не сменить пластинку, Рац? Ты видел сегодня Вейджа?
– Отличная защита от страха и одиночества, – продолжал гнуть свое бармен. – Прислушивайся к своему страху. Может быть, он твой единственный друг.
– Ничего не слышал о заварушке в аркаде сегодня вечером, Рац? Кого-нибудь ранили?
– Какой-то псих порезал охранника, – Рац пожал плечами. – Говорят, какая-то девчонка.
– Мне нужно поговорить с Вейджем, Рац. Мне...
– Ага, – губы Раца сжались в узкую полоску. Он смотрел за спину Кейса, в сторону входа. – Похоже, такая возможность тебе сейчас представится.
В глазах Кейса заплясали хромированные сюрикены. В ушах засвистела скорость. Рукоятка пистолета в его руке стала скользкой от пота.
– Герр Вейдж, – произнес Рац, медленно поднимая на уровень груди свой розовый манипулятор, словно для пожатия, – как приятно видеть вас здесь. Вы так редко оказываете нам честь.
Кейс повернул голову и оказался лицом к лицу с Вейджем – с темно-коричневой абсолютно незапоминающейся маской, на которой выделялись только глаза, дорогие трансплантаты от «Никон» цвета морской волны. Плечи Вейджа обтягивал пиджак из пуленепробиваемого шелка, а запястья украшали простенькие платиновые браслеты. Его сопровождали телохранители, два очень похожих друг на друга молодых парня, с бугрящимися пересаженными мышцами на плечах и руках.
– Как дела, Кейс?
– Джентльмены, – сказал Рац, розовой клешней поднимая со стола переполненную окурками пепельницу. – Мне здесь неприятности не нужны. – Пепельница была из толстого пластика, на ее боку красовалась реклама пива «Цингао». Рац с размаху грохнул ее о стол. Во все стороны полетели осколки зеленого пластика и окурки сигарет. – Я достаточно ясно выражаюсь?
– Эй, дорогуша, – проворковал один из парней Вейджа. – Может, желаешь попробовать этот трюк на мне?
– Целься лучше не в ноги, Курт, – задумчиво проговорил Рац.
Кейс бросил взгляд в сторону стойки и увидел, что бразилец уже навел на трио усмирительную полицейскую винтовку «Смит и Вессон», применяемую обычно против демонстрантов. Ствол ружья, из проката газетной толщины и обернутый километром стеклотканой ленты, был достаточно просторен для того, чтобы в него можно было засунуть кулак. Каркас-магазин содержал пять толстых оранжевых зарядов, при разрыве которых получался низкочастотный, субзвуковой удар, лишающий человека способности двигаться.
– Технически вроде бы не смертельно, – пояснил Рац.
– Эй, Рац, – сказал Кейс, – я ведь с тобой еще не рассчитался.
Бармен пожал плечами.
– А ты мне пока и не задолжал. Вот этим, – Рац зыркнул в сторону Вейджа и его мальчиков, – не мешало бы знать местные порядки получше. Никому не позволено устраивать разборки с клиентами в «Чатсубо».
Вейдж вежливо кашлянул.
– А кто сказал, что я собираюсь трогать ваших клиентов? Нам просто нужно поговорить о делах, и все. Кейс и я – мы работаем вместе.
Кейс выхватил из кармана оружие и направил его на Вейджа, целясь ниже пояса.
– Я слышал, что ты хочешь со мной разделаться.
Клешня Раца сомкнулась вокруг пистолета, повернулась и заставила Кейса разжать руку.
– Слушай, Кейс, скажи мне, какая вша тебя укусила, черт возьми? Ты сдурел или как? С чего ты взял, что я хочу тебя пришить? – Вейдж обернулся к парню, стоявшему от него по левую руку: – Вы двое, возвращайтесь в Намбан. Ждите меня там.
Кейс взглядом проводил телохранителей до выхода из бара, к этому времени уже совершенно безлюдного, если не считать Курта и пьяного матроса в хаки, который спал на полу, свернувшись калачиком вокруг ножки табурета перед стойкой. Ствол винтовки неотвязно следовал за парнями Вейджа до дверей, затем быстро вернулся обратно к их хозяину. На стол со стуком выпала обойма из пистолета Кейса. Зажав пистолет в клешне, Рац выщелкнул патрон из ствола.
– Кто сказал, что я хочу убить тебя, Кейс? – снова спросил Вейдж.
Линда.
– Кто сказал тебе это, парень? Кому вдруг понадобилось подставлять тебя?
Моряк на полу застонал, и его шумно вырвало.
– Выкинь отсюда это дерьмо, – крикнул Рац Курту, который раскуривал сигарету, усевшись на краю стойки и положив винтовку поперек коленей.
Кейс почувствовал, как вся тяжесть прошедшей ночи вдруг навалилась на него и придавила, словно из самосвала на него хлынул поток мокрого песка. Он достал из кармана медицинскую фляжку и протянул ее Вейджу.
– Все, что у меня есть. Гипофизы. Даже если сдашь их оптом в одни руки, получишь наверняка не меньше пяти сотен. Остаток я хотел выручить кое за что в моем компе, но клиент, наверное, уже ушел.
– С тобой все в порядке, Кейс? – Фляжка исчезла за пуленепробиваемым лацканом. – Я хочу сказать, что все нормально, это скостит с тебя четверть, но выглядишь ты плохо. Как растоптанное дерьмо. Тебе бы лучше пойти куда-нибудь и отоспаться.
– Да. Конечно. – Кейс поднялся, и «Чат» поплыл у него перед глазами. – Да, было у меня еще полсотни, но я их кому-то отдал.
Он коротко хохотнул. Подобрал обойму от своего пистолета, отдельно валяющийся патрон и опустил их в карман, затем взял со стола и положил в другой карман оружие.
– Пойду повидаюсь с Шином, заберу у него свой залог.
– Иди домой, артист, – неуверенно сказал Рац, скрипнув стулом. – Иди домой.
Чувствуя, что ему смотрят в спину, Кейс пересек бар и плечом открыл пластиковую дверь.
– Сучка, – сказал он розовеющему рассветному небу над Шига. В конце улицы, в Нинсее, с ловкостью призраков начали исчезать голограммы, а большая часть неоновых вывесок была уже погашена и мертва. Кейс тянул крепкий черный кофе из крошечной чашечки, стоя рядом с тележкой уличного торговца, и смотрел на восход солнца. – Ну что ж, улетай отсюда, дорогая. Города вроде этого – для людей, которым нравится идти ко дну.
Однако дух его был вовсе не таким стойким, как он себя уверял, и ощущение предательства приживалось в его сознании с огромным трудом. Ей нужен билет до дома, и с тех денег, которые можно выручить за содержащееся в чипах памяти его «Хитачи», этот билет купить можно, если, конечно, обратиться к честному скупщику. И эти полсотни: она наверняка их тут же спустила, а после решила выпотрошить из него все остатки.
Когда Кейс выбрался из кабинки лифта, за консолью сидел все тот же паренек. И читал новую книжку.
– Здорово, приятель, – крикнул ему Кейс через пластиковую лужайку. – Не надо мне ничего говорить. Я сам уже все знаю. Меня навещала красивая леди, сказавшая, что у нее есть свой ключ. Дала тебе небольшие чаевые, наверно, что-нибудь около пятидесяти «новых»?
Парень опустил книгу.
– Женщина, – объяснил Кейс и провел через весь лоб большим пальцем. – Шелк.
И широко улыбнулся.
Парень улыбнулся ему в ответ и кивнул.
– Что ж, премного тебе благодарен, придурок, – завершил разговор Кейс.
Ему долго не удавалось открыть дверь своего номера. Она наверняка повредила замок, когда ковырялась в нем, решил Кейс. Неумеха. Сам он знал, где можно было взять на время отмычку, способную открыть в «дешевом отеле» любую дверь. Наконец он протиснулся внутрь, и капсула осветилась мерцающим флюоресцентом.
– А теперь медленно и осторожно опусти за собой люк, дружище. Тот особый пятничный заказ, что принес тебе официант, все еще с тобой?
Она сидела на полу спиной к стене в дальнем конце капсулы, уперевшись в мягкий пластик каблуками крепких черных ботинок и положив локти на согнутые колени. Похожее на перечницу дуло иглострела уставилось Кейсу прямо в живот.
– Это ты была там, в аркаде? – Кейс опустил люк. – А где Линда?
– Нажми на кнопку замка и закрой его.
Кейс выполнил приказ.
– Линда – это твоя девушка?
Кейс кивнул.
– Она ушла. Забрала твой «Хитачи» и ушла. Очень нервная девушка. Так что насчет пистолета, приятель?
На ней были зеркальные очки. И одежда сплошь черного цвета.
– Я вернул его Шину и забрал залог. Патроны продал ему же обратно за половину цены. Тебе нужны деньги?
– Нет.
– Хочешь забрать «сухой лед»? Это все, что у меня сейчас есть.
– Что нашло на тебя вчера вечером? Зачем ты устроил этот спектакль в аркаде? Мне пришлось разбираться с охранником, навалившимся на меня с нунчаками.
– Линда сказала, что ты хочешь меня убить.
– Линда сказала? Я с ней впервые встретилась здесь, у тебя.
– Ты не работаешь на Вейджа?
Девушка отрицательно покачала головой. До Кейса вдруг дошло, что зеркальные очки вживлены в ее глазницы – впечатление создавалось такое, будто серебряные линзы растут у нее над щеками прямо из гладкой белой кожи, обрамленной темными волосами, подстриженными грубыми космами. Пальцы, сжимающие иглострел, были длинными, белыми, с ярко-красными наманикюренными и блестящими ногтями. Ногти – явно искусственного происхождения.
– Похоже, ты уже совсем потерял правильное представление о реальности, Кейс. Заметил меня и сразу же попытался втиснуть в окружающий тебя мирок.
– Так что же вам нужно, леди?
Кейс прислонился спиной к люку.
– Ты. Твое живое тело и мозги, если от них что-нибудь еще осталось. Молли, Кейс. Меня зовут Молли. Я забираю тебя для одного человека, на которого работаю. Только для небольшого разговора, и все. Никто не собирается делать тебе больно.
– Это хорошо.
– Но иногда мне все же приходится причинять людям боль, Кейс. Можно сказать, что это составная часть моей работы.
На ней были джинсы из тонкой черной кожи и мешковатая куртка, сшитая из особой ткани, по всей видимости, обладающей способностью поглощать свет.
– Если я уберу этот пистолет с иголками, ты будешь вести себя хорошо, Кейс? До сих пор было похоже на то, что ты готов к разным глупостям.
– Эй, да я весь спокойствие. И вообще я человек тихий, безобидный.
– Отлично, приятель. – Иглострел исчез в недрах черной куртки. – Ты уже убедился, что дурить со мной не стоит, но на всякий случай запомни: следующая попытка станет для тебя последней.
Девушка протянула вперед руки, повернула их ладонями вверх, слегка раздвинула пальцы, и из-под ее маникюра с отчетливо слышным щелчком выскользнули десять обоюдоострых четырехсантиметровых лезвий, похожих на скальпели.
Молли улыбнулась. Лезвия медленно втянулись обратно.

2

После года жизни в капсулах комната в номере на двадцать пятом этаже «Тиба Хилтон» показалась Кейсу огромной. Десять метров в длину и восемь в ширину – полулюкс.
На низеньком столике перед скользящими прозрачными панелями, закрывающими выход на узкий балкончик, испускала пар белая кофеварка «Браун».
– Подзаправься кофе, Кейс. Кажется, тебе это будет не лишним.
Молли сбросила свою черную куртку; иглострел висел у нее под мышкой в черной нейлоновой кобуре. Под курткой оказался серый пуловер без рукавов со стальными застежками-молниями на плечах. Пуленепробиваемый, решил Кейс, наливая кофе в ярко-красную чашечку. Руки и ноги не желали его слушаться и были как деревянные.
– Кейс.
Он вздрогнул, вскинул голову и увидел перед собой незнакомого мужчину.
– Меня зовут Армитаж.
На нем был темный халат, распахнутый до пояса. Широкая грудь, не закрытая халатом, была безволосой и мускулистой, а живот подтянутым и крепким. Голубые глаза мужчины были такими бледными, что у Кейса мелькнула мысль об отбеливателе.
– Твое солнце восходит, Кейс. Наступает твой самый счастливый день, мальчик.
Кейс сделал неловкое движение рукой с чашкой, но человек с легкостью уклонился от струи горячего кофе. Коричневый поток стек вниз по стене, оклеенной словно бы рисовой бумагой. В левом ухе мужчины Кейс заметил серьгу, золотой многоугольник. Спецназ. Человек улыбнулся.
– Можешь налить себе еще кофе, – сказала Молли. – Ничего страшного, но ты отсюда никуда не уйдешь до тех пор, пока Армитаж не скажет тебе все, что собирался.
Она сидела, скрестив ноги, на диванчике, обитом шелком, и не глядя разбирала иглострел. Ее сдвоенные зеркальца проследили за тем, как Кейс вернулся к столику у окна и снова наполнил свою чашку.
– Слишком молод и войну, конечно же, не помнишь, а, Кейс?
Армитаж пригладил свои коротко стриженные каштановые волосы. На запястье у него блеснул тяжелый золотой браслет.
– Ленинград, Киев, Сибирь. Твой тип людей мы создавали для Сибири, Кейс.

Предыдущая страница 2 Следующая страница


3 Уильям Гибсон

– Как вас следует понимать?
– «Броневой кулак», Кейс. Слышал о таком?
– Что-то вроде штурмовой операции, кажется, так? Попытка ликвидировать русские сети при помощи боевых вирусных программ. Да, я слышал о таком. Никто оттуда не вернулся.
Кейс почувствовал, как в комнате повисло напряжение. Армитаж подошел к окну и принялся рассматривать Токийский залив.
– Это не так. Одна группа сумела добраться до Хельсинки, Кейс.
Кейс пожал плечами и отхлебнул кофе.
– Ты компьютерный ковбой. Прототип того программного продукта, которым ты пользовался, чтобы влезать в компьютерные сети банков, был разработан для «Броневого кулака». Для проникновения в компьютерную сеть Киренска. Боевая единица состояла из легкой авиетки для ночного полета, пилота, деки для подключения к Матрице и жокея. Мы использовали вирус под названием «Моль». Серия «Моль» была первым поколением боевых компьютерных программ, предназначенных для взлома любых защит.
– Ледорубы, – сказал Кейс, рассматривая что-то в своем кофе.
– Да, лед – по-английски «айс», ice. ICE – сокращение от «Электронная защита от несанкционированного доступа».
– Дело в том, мистер, что я нынче уже не жокей, так что, пожалуй, я лучше пойду...
– Я был там, Кейс; и я принимал участие в создании людей твоего типа.
– Значит, у вас чертовски большой опыт общения с людьми моего типа. И при этом достаточно денег на лезвиерукую девочку, чтобы попросить ее притащить сюда мою задницу, но не более того. Я никогда уже не смогу стучать по клавишам, ни для вас, ни для кого-то другого.
Кейс подошел к окну и посмотрел вниз.
– Мое место – вон там.
– В нашем досье отмечено, что на улицах ты специально нарываешься на неприятности и делаешь вид, что не замечаешь, когда твоей жизни угрожает опасность.
– В досье?
– Мы создали для тебя подробную математическую модель. Достали полное описание твоих похождений под всеми псевдонимами и прогнали выжимку из этого через военный компьютер. Ты – типичный самоубийца, Кейс. Модель отвела тебе месяц. Если, конечно, ты останешься на улице. А наши медицинские данные свидетельствуют о том, что через год тебе понадобится новая поджелудочная железа.
– «Наши»? – Кейс встретился взглядом с блекло-голубыми глазами. – Чьи это – «наши»?
– Как ты отнесешься к тому, если я скажу тебе, что мы можем привести в норму твою поврежденную нервную систему, Кейс?
Внезапно Армитаж показался Кейсу статуей, отлитой из металла, безжизненной, недвижной, невероятно тяжелой. Теперь он знал, что это всего лишь сон и что скоро он проснется. Армитаж больше ничего не скажет. Все сны Кейса обычно заканчивались такими стоп-кадрами, застывшими немыми сценами, и этот, очередной, сон уже близился к завершению.
– Так что ты скажешь, Кейс?
Кейс смотрел на залив, его била нервная дрожь.
– Я скажу, что вы лепите мне на уши какое-то дерьмо.
Армитаж кивнул.
– А потом спрошу, каковы будут ваши условия.
– Ничего, что резко отличалось бы от того, чем ты занимался в недалеком прошлом, Кейс.
– Может, дадим человеку выспаться, Армитаж? – сказала со своего диванчика Молли. Части иглострела, разложенные на шелке, напоминали части хитрой головоломки. – У него сейчас голова лопнет.
– Условия, – сказал Кейс, – и прямо сейчас. Сию минуту.
У клиники не было названия, но обстановка там была роскошная. Лечебное учреждение состояло из кучки прилизанных домишек, разбросанных по аккуратному садику. Кейс помнил это место со времен мытарств первого месяца своего пребывания в Тибе.
– Боишься, Кейс. Ты здорово боишься.
Был воскресный полдень, и они с Молли стояли в неком подобии больничного дворика. Белые валуны, зеленые заросли бамбука, аккуратно выведенные волны из черного гравия. Кибер-садовник, напоминающий большого металлического краба, ухаживал за бамбуком.
– Все пройдет как надо, Кейс. Ты даже не догадываешься, какими средствами располагает Армитаж. Не вдаваясь в подробности, скажу: он заплатил этим «нервным» ребятам, чтобы они наладили тебя на основании инструкции, в которой сказано, как это можно сделать, и которую Армитаж же им и дал. Он обскакал их в этих делах года на три. Представляешь, сколько это стоило?
Молли просунула большие пальцы в ременные петли кожаных джинсов и принялась покачиваться на каблуках. На ней были красные лакированные ковбойские сапожки с узкими носками, убранными в блестящее мексиканское серебро. Глаза-линзы Молли напоминали сосуды с жидкой ртутью и взирали на Кейса с холодным спокойствием насекомого.
– Ты, уличный самурай, – спросил Кейс, – сколько ты уже работаешь на него?
– Пару месяцев.
– А до этого?
– На кого-то другого. Я девушка работящая, знаешь ли.
Кейс кивнул.
– Смешно, Кейс.
– Что смешно?
– Я словно бы хорошо знакома с тобой. Эти досье, которые давал мне Армитаж... Я знаю все о том, как ты зарабатываешь себе на хлеб.
– Сестричка, ты меня совсем не знаешь.
– Ты хороший парень, Кейс. То, что с тобой случилось, называется просто неудачным стечением обстоятельств.
– А как насчет Армитажа? С ним все в порядке, Молли?
Робот-краб пополз в их сторону, медленно переваливаясь через гравийные волны. Его бронзовому панцирю могла быть вся тысяча лет. Когда до ноги Молли остался метр, кибер исторг узкий луч света, после чего на некоторое время застыл, анализируя полученные данные.
– Первое, о чем я всегда думаю, это моя обожаемая задница, Кейс.
Краб изменил курс для того, чтобы обогнуть сапог Молли, но она мягко и точно пнула робота – серебряный мысок лязгнул о панцирь. Кибер упал на спину и задрыгал в воздухе бронзовыми лапками, но очень быстро перевернулся и пополз дальше.
Кейс присел на один из валунов и водил ногой, поправляя нарушенную его следами гармонию гравийных волн. Поискал в кармане сигареты.
– В рубашке, – подсказала Молли.
Кейс выудил из пачки «Ехэюань» согнутую сигарету, и Молли дала ему прикурить от изящной хромированной немецкой зажигалки, имеющей вид принадлежности хирургического кабинета.
– Ну что ж, я скажу тебе. Армитаж сейчас на коне. Сейчас он при больших деньгах, у него таких никогда раньше не было, и с каждым днем он получает все больше и больше. – Кейс отметил напряжение в ее голосе. – Или, возможно, не он, а тот, кто стоит за ним... – Молли пожала плечами.
– И что это означает?
– Точно не знаю. Я знаю только, что понятия не имею, кто он и на кого мы с ним работаем.
Кейс заглянул в ее сдвоенные зеркальца. В субботу вечером, покинув «Хилтон», он вернулся в «дешевый отель» и проспал десять часов кряду. А потом долго и бесцельно бродил вдоль охранного ограждения порта, разглядывая чаек, кружащих над волнорезами. Если Молли и следила за ним, то делала это мастерски. Ночной Город Кейс обошел стороной. Дождался в капсуле звонка Армитажа. А теперь сидел в этом тихом больничном дворике в компании с девушкой с телом гимнастки и руками фокусника и ждал вызова на операцию.
– Прошу вас, пройдите, сэр, анестезиолог ожидает вас.
Лаборант кивнул, повернулся и, не дожидаясь Кейса, направился обратно к зданию клиники.
Леденящий запах стали. Морозные пальцы ласкают его спину.
Он, потерянный, такой маленький в этой бескрайней тьме, руки наливаются холодом, образ собственного тела блекнет на фоне неба цвета телевизионного экрана...
Голоса...
И сразу – черный огонь в ветвящихся корневищах нервов, боль, перехлестнувшая пределы всего, чему имя боль было дано...
Лежать спокойно. Не шевелиться.
И Рац был здесь, и Линда Ли, и Вейдж, и Лонни Зон. Сотни лиц из неоновых джунглей, моряки, дельцы и шлюхи оттуда, где небо – отравленно-серебристо, а череп – тюрьма.
Черт побери, да не двигайся же.
Где небо блекнет, превращаясь из шипящей мешанины статических разрядов в иноцветие Матрицы, и где на нем сверкают сюрикены, его звезды.
– Да тише же, Кейс, мне нужно попасть тебе в вену!
Она сидела у него на груди и держала в руке голубой пластиковый шприц.
– Черт, если ты не будешь лежать спокойно, я тебе горло перережу! В тебе еще до черта эндорфинных ингибиторов.
Очнувшись, Кейс обнаружил, что рядом с ним в темноте лежит она.
В шее было неприятное хрусткое ощущение. В спине отстраненно пульсировала боль. Образы возникали и рассыпались: мельтешение видов Мурашовника, купола Фуллера, туманные фигуры двигаются мимо по затененным мостам и эстакадам...
– Кейс? Сегодня среда, Кейс.
Она пошевелилась, повернулась, перевесилась через него. Ее грудь на мгновение прижалась к его руке. Он услышал, как она откупорила бутылку с водой и сделала несколько глотков.
– Держи. – Она вложила бутылку ему в руку. – Я вижу в темноте, Кейс. В мои очки встроены микроволновые усилители, переводящие сверхвысокие частоты в оптический диапазон.
– Спина болит.
– Это там, где тебе подсаживали спинномозговую ткань. Кровь тебе тоже поменяли. Кровь – потому что теперь у тебя новая поджелудочная железа. Кроме того, в твою печень вживлено немного новой ткани. А что сотворили с твоими нервами, я даже не берусь описать. Невероятное количество мелких пересадок. Пожалуй, переделали почти все. – Молли подтянулась на руках и села. – Сейчас 2:43:12 ночи, Кейс. К моему зрительному нерву подсоединен чип таймера с индикатором.
Он тоже сел и попробовал отпить из бутылки. Захлебнулся, закашлялся – тепловатая вода пролилась ему на грудь и ноги.
– Нужно попробовать подключиться, – услышал Кейс собственный голос. Он принялся ощупью искать одежду. – Нужно узнать...
Молли рассмеялась. Сильные маленькие руки потянули его за плечи назад.
– Извини, ковбой. Придется подождать восемь дней. Приказ врачей. Если ты сядешь за клавиатуру прямо сейчас, твоя нервная система высыплется через задницу. Кроме того, доктора уверены, что она работает. На всякий случай тебя еще раз проверят через день или два.
Кейс снова лег на спину.
– Где мы?
– Дома. В «дешевом отеле».
– А где Армитаж?
– В «Хилтоне», продает аборигенам бусы или что-то в этом роде. Скоро мы уедем отсюда, приятель. Амстердам, Париж, потом домой, в Мурашовник.
Она тронула его плечо.
– Перевернись. Я хорошо умею делать массаж.
Кейс лег на живот, вытянул руки вперед, коснулся пальцами стены капсулы. Молли села на него верхом, на поясницу, уперлась коленями в пластик пола, от ее кожаных джинсов исходила прохлада. Провела пальцами по его шее.
– А почему ты не в «Хилтоне»?
Вместо ответа она отвела назад одну руку, положила ее между его ног и тихонько покатала большим и указательным пальцами мошонку. Так продолжалось с минуту – Молли возвышалась над ним в темноте, одна рука вытянута назад и нежно гладит его чресла, другая по-прежнему на его шее. Кожа ее джинсов тихо поскрипывала. Кейс чуть изменил позу, почувствовав, что напрягся и пол мешает ему.
Его голову все еще наполняла тупая переливающаяся боль, но хрусткое ощущение в шее начало проходить. Он поднялся на локте, перевернулся и откинулся на мягкий пластик, потянул Молли вниз, лизнул ее грудь – твердый маленький сосок влажно скользнул по его щеке. Он отыскал молнию на джинсах Молли и попытался расстегнуть ее.
– Я сама, – сказала она, – мне видно лучше.
Звук расстегиваемой молнии. Молли легла на спину и дергала ногами до тех пор, пока не освободилась от штанов. Затем перекинула через Кейса ногу, и он провел рукой по ее лицу. Неожиданное прикосновение к твердой поверхности имплантированных линз.
– Не надо, – сказала Молли, – останутся отпечатки пальцев.
Она снова оседлала его, взяла за руки, прижала их к своему телу: одну к ягодицам сзади – большой палец вдоль вертикального желобка, другую к лобку – пальцы растопырены. Затем передвинулась чуть вперед, приподнялась и начала опускаться, и в его сознании снова замельтешили образы – лица, фрагменты неоновых картин возникали и рассыпались. Молли скользнула вниз, и спина Кейса конвульсивно выгнулась. Молли задвигалась, нанизывая себя, снова и снова скользя вверх и вниз, и так до тех пор, пока они не кончили, оба одновременно, и его оргазм полыхнул голубым светом в пространстве безвременья, беспредельном, огромном, как Матрица, и мельтешащие лица были разорваны ураганом в клочья и унесены прочь по бесконечному коридору, а ноги Молли, сильные и влажные с внутренней стороны, крепко сжимали его бедра.
В Нинсее тонкий ручеек будничной версии толп времен миновавшего уикэнда змеился по улицам все в том же безостановочном танце биза. Волны звуков накатывали от аркады и движущихся тротуаров. Кейс заглянул в «Чат» и нашел Зона, тот присматривал за своими девочками во влажных, пропахших пивом сумерках бара. Рац был на своем посту за стойкой.
– Не видел Вейджа, Рац?
– Сегодня вечером – нет.
Рац двинул бровью в сторону Молли.
– Если увидишь, передай, что я достал для него деньги.
– Что, судьба переменилась, дружище артист?
– Да ну тебя, еще сглазишь.
– Слушай, мне просто необходимо повидаться с этим парнем, – сказал Кейс, рассматривая свое отражение в ее очках. – Нужно свернуть биз и всякое такое.
– Армитажу не понравится, что я выпустила тебя из поля зрения.
Молли стояла под плавящимися часами Диана, уперев руки в бедра.
– Этот парень не будет говорить со мной в твоем присутствии. Диан разговаривает только с глазу на глаз. Он себя очень бережет. Но у меня есть люди, которые просто пойдут на дно, если я уйду из Тибы втихую. Мои люди, ты понимаешь?
Губы Молли сжались. Она покачала головой.
– У меня ребята в Сингапуре, связи в Токио – в Синзюки и Асакуза, – и все они пойдут на дно, понимаешь? – врал он, положив руку на ее затянутое в черное плечо. – Пять. Пять минут. По твоим часам, идет?
– Мне платят не за это.
– То, за что тебе платят, это одно. А то, что несколько моих близких друзей погибнет из-за того, что ты слишком буквально понимаешь свои инструкции, это совсем другое.
– Ну-ну. Нечего вешать мне лапшу насчет близких друзей. Ты пришел сюда, чтобы вычислить меня и Армитажа с помощью своего дружка-контрабандиста.
Молли водрузила красный сапог на запыленный кофейный столик а– ля Кандинский.
– А, Кейс, славный малый! Похоже, у твоей подруги пушка, не считая приличного количества кремния в голове. Так какие у нас дела?
Вопрос Диана повис в воздухе между Кейсом и Молли, словно заговорил призрак.
– Не отключайся, Жюль. Как бы там ни было, я вхожу один.
– Уж пожалуйста, удостоверься в этом, сынок. Не дай тебе Бог, чтобы оказалось иначе.
– Ладно, – проворчала Молли. – Иди. Но на пять минут. Чуть задержишься – и я тоже войду и навсегда успокою твоего осторожного друга. А пока ты будешь там внутри, постарайся догадаться кое о чем.
– О чем?
– Почему я тебе это позволяю.
Она повернулась и вышла за дверь, мимо уложенных друг на друга белых упаковок с консервированным имбирем.
– Заводишь все более и более странные знакомства, Кейс? – спросил Диан.
– Жюль, она вышла. Позволь мне войти. Прошу тебя, Жюль.
Задвижки со щелчком ушли в стены.
– Только не спеши, Кейс, – сказал голос.
– Давай, Жюль, готовь к работе свою механику, – сказал Кейс, присаживаясь на гнутое креслице.
– Моя механика всегда наготове, – спокойно сказал Диан, доставая из-за разобранной механической пишущей машинки оружие и аккуратно направляя его на Кейса. Это был пистолет, из тех, что обычно носят в кобуре на поясе, револьвер «Магнум» со спиленным почти до самого барабана стволом. Предохранительная скоба спускового крючка тоже была удалена, а рукоятка обернута чем-то вроде изоленты. Кейс подумал, что видеть такое в розовых, с изящным маникюром руках Диана более чем странно. – Всего лишь предосторожность, ты же понимаешь. Ничего личного. Так скажи мне, зачем пришел?
– Мне нужен экскурс в историю, Жюль. И данные на одного парня.
– А что стряслось, сынок?
На Диане была светлая рубашка в полоску карамельно-коричневого цвета, с воротничком, белым и жестким как фарфор.
– Дело во мне, Жюль. Я уезжаю. Сматываю удочки. Но прошу тебя оказать услугу, хорошо?
– Данные на кого, сынок?
– На одного сукина сына по имени Армитаж, проживающего сейчас в «Хилтоне».
Диан опустил пистолет и с нажимом сказал: – Сиди тихо, Кейс, – и застучал по миниатюрной клавиатуре, лежащей у него на колене.
– Похоже, тебе известно ровно столько же, сколько всей моей сети. Впечатление такое, что у этого джентльмена какое-то соглашение с якудза, а сыны бледных хризантем способны надежно укрывать своих друзей от глаз любопытных вроде меня. Других каналов у меня нет. Так что давай перейдем к истории. Ты сказал – история?
– Война. Ты был на войне, Жюль?
– Война? Да какая там война! Длилась-то три недели.
– «Броневой кулак».
– Известная операция. Неужели вам перестали преподавать в школе историю? Большой и мерзкий послевоенный политический футбол, вот как это называется. Уотергейт чистой воды. Эти бонзы, Кейс, военные шишки из Мурашовника... Где это было? Маклин, что ли?.. Отсиделись в бункерах, все такое... большой скандал. Пустили коту под хвост добрую толику молодого патриотического пушечного мяса в целях проверки шибко новых технологий. Как всплыло позже, они знали о русских охранных поясах. Знали об эмпах – магнитном пульсационном оружии. И все равно послали туда ребят, просто чтобы посмотреть, что из этого выйдет. – Диан пожал плечами. – Пушечное мясо для иванов.
– Кто-нибудь из тех парней выбрался оттуда?
– Господи, – вздохнул Диан, – это была кровавая бойня... Но все-таки двое или трое вернулись. Одна из команд. Захватили советский военный вертолет... Тебе вообще-то следовало бы об этом знать. Долетели на нем до Финляндии. Но у них не было кодовых паролей для входа, и финские ПВО сшибли их ко всем чертям прямо на границе. Дела спецназа, – Диан потянул носом. – Кровавая бойня.
Кейс кивнул. Все вокруг было пропитано запахом консервированного имбиря.
– Сам я всю войну прокантовался в Лиссабоне, – продолжил Диан, откладывая пистолет. – Прекрасное место – Лиссабон.
– В действующих частях, Жюль?
– Можно считать, что нет. Но я видел работу наших ребят. – Диан улыбнулся своей розовой улыбкой. – А что война может сделать с рынком – любо-дорого смотреть.
– Спасибо, Жюль. Я твой должник.
– Не бери в голову, Кейс. И – счастливо.
Позже Кейс говорил себе, что этот вечер с самми не заладился с самого начала и что еще пробираясь следом за Молли по коридору, толкаясь у билетных касс и медленно проходя вместе с толпой внутрь через прозрачные воротца, он уже чуял это. Смерть Линды...
После его свидания с Дианом они отправились в Намбан, где он выплатил Вейджу свой долг пачкой новых иен, выданных Армитажем. Вейджу это понравилось, его парням это понравилось меньше, что же касается Молли, то она переминалась позади Кейса с ноги на ногу в восторженном и хищном напряжении и вызывающе улыбалась, очевидно, страстно желая, чтобы молодчики Вейджа дали повод. Покончив с этим, они вернулись в «Чат», чтобы выпить пива.
– Зря тратишь деньги и время, ковбой, – сказала Молли, глядя, как Кейс достает из кармана куртки октагон.
– А в чем дело? Хочешь попробовать?
Кейс протянул таблетку девушке.
– Дело в твоей новой поджелудочной железе, Кейс, а также в дополнительных отводах в печени [[8.отводы в печени, профиль на камее – на совести Гибсона (прим. пер.)]]. Армитаж велел встроить тебе обвод для этого дерьма. – Она постучала по октагону красным ногтем. – Ты теперь биохимически неспособен воспринимать кокаин и амфетамины, вот и все.

Предыдущая страница 3 Следующая страница


Нейромант 4

– Черт, – выругался Кейс. Посмотрел на октагон, потом на нее.
– Съешь его. Съешь хоть дюжину. Ничего не будет.
Кейс проглотил таблетку. Никакой ответной реакции не последовало.
Три пива спустя Молли спросила Раца насчет боев.
– Самми, – лаконично ответил Рац.
– Я пас, – сказал Кейс. – Я слышал, что они там убивают друг друга.
Через час она уже покупала им билеты у костлявого тайца в белой майке и мешковатых регбистских штанах.
Самми проводилось в надувном куполе, прячущемся среди огромных портовых складов, – серое полотнище, туго натянутое на замысловатый стальной каркас. Коридор, с обоих концов которого были герметичные двери, являл собой некое грубое подобие космического воздушного шлюза, сохраняющего перепад давления между внутренностью здания и улицей. В коридоре на потолке из древоплит через равные интервалы висели флюоресцентные светильники, по большей части разбитые. Воздух внутри сооружения был влажным, пропитанным запахом пота и сырого бетона.
Все это никак не подготовило Кейса к тому, чтобы увидеть саму арену, к толпе, к напряженной тишине, к огромным башнеподобным фигурам под куполом. От арены вверх расходились бетонные круги с сиденьями, по окружности приподнятой посреди нее центральной круглой площадки ринга поблескивал частокол проекционного оборудования. Никакого освещения. Только сияние голограмм, которые проворно двигались над рингом, воспроизводя выпады двух бойцов внизу. Над рядами зрителей стелился пласт сигаретного дыма, выплывая вверх, где его подхватывали потоки воздуха от вентиляторов, поддерживавших давление внутри конструкции. Никаких звуков, только приглушенное урчание вентиляции и усиленное репродукторами дыхание бойцов.
Изображения мечущихся по арене фигур мерцающими бликами отражались в темной поверхности очков Молли. Голограмма представляла собой десятикратное увеличение боя, и ножи, отблескивающие в лучах подсветки, были почти метровой длины. Оба бойца держали оружие хваткой для обороны, Кейс в этом разбирался – четыре пальца обхватывают рукоятку, а большой палец прижат к лезвию. Казалось, ножи живут своей самостоятельной жизнью, скользя, как предписывал ритуал, в опасной близости от тел, череда пассов и выпадов напоминала танец – сталь со звоном встречается со сталью, глаза бойцов ищут бреши в обороне противника. Обращенное чуть вверх лицо Молли было расслабленным и спокойным, ожидающим.
– Пойду принесу что-нибудь поесть, – сказал Кейс.
Молли кивнула, поглощенная мельтешением клинков.
Кейсу это место не нравилось.
Он повернулся и ушел в тень.
Слишком темно. И слишком тихо.
Люди на сиденьях вокруг, как он успел заметить, были в основном японцами. И не жителями Ночного Города. Техники из промышленных районов. Это означало, решил Кейс, что арена получила «добро» от комиссии, отвечающей за отдых и досуг какой-нибудь корпорации. Мимоходом он подумал о том, каково это – всю жизнь проработать на одну зайбатцу. Дом от компании, гимн компании, похороны за счет компании...
Прежде чем Кейсу удалось найти палатку, где торговали едой, пришлось сделать вокруг здания почти полный круг. Он купил якитори на вертелах и две высокие вощеные картонки пива. Бросив взгляд вверх, на голограммы, он обнаружил, что грудь одной из фигур уже заливает кровь. Густой коричневый соус стекал с вертелов и капал у Кейса с пальцев.
Еще семь дней, и он подключится. Уже сейчас, закрывая глаза, он мог представить себе Матрицу.
По стенам метались тени, вторя череде танцевальных па голограмм.
Страх медленно пополз вверх по спине Кейса. Холодные капли пота заскользили по ребрам, оставляя извилистые дорожки. Операция не удалась. Он по-прежнему здесь, в Тибе, по-прежнему просто кусок мяса, и нет никакой Молли, которая ждет его, наблюдая за сверкающими ножами, никакого Армитажа, сидящего в «Хилтоне» с билетами, новыми паспортами и деньгами. Все это просто сон, очередная жалостная фантазия... Горячие слезы затуманили его взор.
Из сонной артерии ударил фонтан крови, и в лучах света полетели сгустки красного. Толпа взвыла, люди поднимались с мест, пронзительно крича. Одна из фигур повалилась навзничь, голограммы начали меркнуть и тускнеть...
Острый привкус рвоты в горле. Кейс закрыл глаза и глубоко вдохнул, снова открыл глаза – и увидел Линду Ли. Она прошла мимо него, глаза ее были незрячими от страха. На ней была все та же порванная на плечах французская астронавтская куртка. Линда прошла – и скрылась в полумраке.
Мгновенный бездумный порыв: бросив пиво и цыплят, Кейс кинулся за ней. Он мог бы окликнуть ее по имени, но не был уверен, что это именно Линда.
Мелькнул и застыл бликом на сетчатке глаз тонкий как волос луч красного света. Под его ногами, под тонкими подошвами туфель пронеслась полоса опаленного бетона.
Впереди – ее белые кроссовки, каждый раз исчезающие за поворотом кольцевого коридора. Снова ослепительно яркая, призрачная, тающая нить лазерного луча прямо перед ним. На секунду Кейс перестал видеть, куда бежит.
Кто-то подставил ему ножку. Ладони врезались в шершавый бетон.
Кейс перекатился, развернулся и нанес удар. Вхолостую. Из радужного сияния, восходящего над ареной, вывернулся тощий парень, светлые волосы ежиком, и наклонился над Кейсом. Голографическая фигура над ними повернулась и торжествующе вскинула руку с ножом, приведя толпу в экстаз. Парень улыбнулся и достал что-то из рукава. В красных всполохах луча, еще раз ударившего мимо них в темноту, заиграло лезвие. Кейс увидел, как сложенная углом бритва качнулась по направлению к его горлу, подобно ивовой веточке лозоходца, указующей на подземные воды.
Лицо парня исчезло в гудящем облаке микроскопических взрывов. Иглострел Молли плевался с частотой двадцать выстрелов в секунду. Парень коротко, судорожно захрипел и растянулся поперек ног Кейса.
Кейс поднялся и пошел в сторону палатки с едой, в тень. Глянул на себя, ожидая увидеть рубиновую иглу, пронзившую его грудь. Ничего.
Он нашел Линду. Она лежала у подножия бетонного пилона, и глаза ее были закрыты. Пахло жареным мясом. Толпа за стеной скандировала имя победителя. Продавец пива натирал свою маленькую стойку темной тряпкой. Одна белая кроссовка почему-то слетела с ноги Линды и лежала теперь рядом с ее головой.
Дальше вдоль стены. Следуя бетонному закруглению. Руки в карманах. Не останавливаться. Мимо невидящих лиц, глаз, устремленных к голограмме победителя над рингом. Свет спички выхватил из темноты морщинистое европейское лицо – губы сомкнуты на короткой металлической трубке. Запах гашиша. Кейс брел словно в вакууме, ничего не чувствуя.
– Кейс, – из чернильной тьмы вынырнули зеркальца Молли. – Ты в порядке?
Позади нее послышался всхлип и неразборчивое бормотание.
Кейс покачал головой.
– Бой уже закончился, Кейс. Пора домой.
Он попытался пройти мимо Молли, в тень, туда, где что-то умирало. Она остановила его, уперев ладонь ему в грудь.
– Приятели твоего хорошего друга. Убили твою девушку. Видать, не обо всех своих друзьях в этом городе ты позаботился, Кейс. Когда я готовилась к работе с тобой, мне на глаза попалось досье на эту старую сволочь. Пустит в расход любого даже ради нескольких новых иен. Тот, сзади, сказал мне, что она пыталась сдать перекупщику данные из твоего компа. Для них оказалось дешевле убить ее и забрать товар. Просто чуток сэкономили... Я заставила того, с лазером, рассказать мне все. То, что мы оказались здесь, – просто совпадение, но мне нужно было убедиться в этом.
Ее рот был крепко сжат, губы стиснуты в тонкую линию.
Кейсу показалось, будто в его голове кто-то быстро помешал огромной ложкой.
– Кто? – сипло выдавил он. – Кто послал их?
Молли передала ему выпачканную в крови упаковку консервированного имбиря. Он заметил, что ее руки тоже вымазаны кровью. Позади них, в тени, что-то издало влажный захлебывающийся звук и умерло.
Пройдя послеоперационное обследование в клинике, Кейс вместе с Молли отправился в порт. Армитаж уже ждал их. Он нанял глайдер. Кейс в последний раз увидел Тибу, темную зубчатую стену промышленных зданий. Затем все это скрылось в тумане, клубящемся над черной водой с плавающими пятнами промышленных отходов.

Часть вторая. Поход за покупками

3

Дома.
Домом был БАМА, Мурашовник [[9.Муравейник (The Sprawl) – т.е. город, врастающий в другие города, когда общий центр уже неразличим.]], Бостон-Атлантский мегаполис– агломерат.
Запрограммируйте Ваш компьютер таким образом, чтобы он нарисовал на очень большом экране монитора карту БАМА, отображая при этом интенсивность информационного обмена, например, в виде одной светлой точки на каждую тысячу мегабайт. Манхэттен и Атланта дадут устойчивый белый цвет. Некоторые их районы начнут пульсировать, мощность информационного потока грозит выйти за пределы отображения при Вашем моделировании. Белые сияющие пятна на Вашей карте грозят превратиться в сверхновые звезды. Охладите их – увеличьте Вашу шкалу. Каждая точка – миллион мегабайт. Но и такого увеличения будет мало. При ста миллионах мегабайт в секунду на точку проявятся очертания некоторых кварталов центральной части Манхэттена, а также некоторые промышленные предприятия, построенные более ста лет назад в бывшей пригородной зоне вдоль старой границы Атланты...
Кейс очнулся от сонного наваждения череды аэропортов – черные джинсы Молли мелькают впереди, они пробиваются через толпы Нариты, Сипула, Орли... Он смутно помнил себя, в предрассветный час покупающего плоскую пластиковую фляжку датской водки в каком-то киоске.
Где-то внизу, в железобетонном основании Мурашовника, поезда гонят перед собой сквозь туннели волны сжатого воздуха. Сами по себе поезда шума не производят, они мягко скользят на своих магнитных подушках, но гигантские воздушные пробки заставляют туннели петь, гудеть низкочастотным мощным басом. Вибрация доходит до комнаты, в которой лежит Кейс, и сгоняет пыль с належенных мест в щелях старого паркета.
Открыв глаза, он увидел нагую Молли, растянувшуюся на новехоньком розовом мягком пластиковом мате. Сверху, сквозь мутное от сажи стекло над их головами, в комнату сочился солнечный свет. Полуметровый квадрат в стекле был заменен платой со множеством разъемов, толстые серые кабели тихо покачивались в нескольких сантиметрах от пола. Кейс продолжал неподвижно лежать на своей половине мата, рассматривая грудь Молли, наблюдая за тем, как она дышит, мысленно сопоставляя очертания ее бедер с функциональной элегантностью обводов фюзеляжей военных самолетов. Ее тело было ладным, хорошо скроенным, с мускулатурой танцовщицы.
Комната была большая. Кейс сел. В помещении не было почти ничего, за исключением просторного розового мата в углу. Рядом с матом стояли две их совершенно одинаковые нейлоновые сумки. Высокие стены без окон. Единственная дверь, металлическая, выкрашенная в белый цвет. Стены покрыты бесчисленными слоями шелушащейся бежевой краски. Типичное рабочее помещение. Кейсу были хорошо знакомы такие комнаты и такой тип домов; их обитатели живут жизнью, в которой искусство еще нельзя назвать преступным, а преступление еще не есть искусство.
Он дома.
Кейс перенес ноги через край мата и опустил их на пол, составленный из маленьких деревянных блоков, местами выбитых из своих гнезд, местами вовсе отсутствующих. Он вспомнил Амстердам, другую комнату в районе Центра, в Старом городе, в здании, которому было по меньшей мере лет сто. Молли, возвращающуюся с апельсиновым соком и яйцами по набережной канала. Армитаж удалился по своим загадочным делам, а Кейс и Молли отправились в бар на площади Дам, который она приметила во время своих прежних посещений Дамрака. А вот Париж представлялся Кейсу расплывчатым сном. Магазины и покупки. Она водила его по магазинам.
Поднявшись с мата, он натянул новенькие черные джинсы, лежавшие в изножье, и опустился на колени перед сумками. Первая, которую он открыл, явно принадлежала Молли: аккуратно уложенная одежда и маленькие, очевидно, страшно дорогие механические и электронные приспособления. Вторая сумка была набита его вещами, но где и когда они были куплены – он припомнить не мог: книги, кассеты, симстим– дека, одежда с итальянскими и французскими ярлыками. Под зеленой майкой он обнаружил плоский пакетик, свернутый словно японское оригами.
Кейс вытащил пакет из сумки – бумага разорвалась, изнутри выпала блестящая металлическая девятилучевая [[10.Гибсон многократно упоминает число 9 как «магическое», – аллюзируя к Девяти планетам Солнечной системы, Девяти музам, заклинанию 3 х 3 в «Макбете» Шекспира, Девяти хорам ангелов в Кабале и т.д. и пр.]] звезда и воткнулась в дощечку паркета.
– Сувенир, – сказала Молли. – Я заметила, что ты частенько их рассматривал.
Кейс повернулся и увидел, что она уже сидит скрестив ноги на постели, сонно почесывая живот красными ногтями.
– Потом сюда придет человек и установит сигнализацию, – сказал Армитаж. Он стоял в дверях со старомодными магнитными ключами в руке. Молли готовила кофе на маленькой немецкой плитке, которую извлекла из своей сумки.
– Я могла бы заняться этим сама, – сказала она. – У меня достаточно всяких полезных штучек. Инфрасканер, визгуны...
– Нет, – отрезал Армитаж, закрывая за собой дверь. – Мне нужна полнаябезопасность.
– Как знаете.
На Молли была темная сетчатая майка, заправленная в широкие мешковатые хлопчатобумажные брюки.
– Вы всегда такой строгий, мистер Армитаж? – спросил со своего места Кейс.
Он сидел на мате, прислонившись спиной к стене.
Армитаж ростом был не выше Кейса, но из-за широченных плеч и военной выправки казалось, что он занимает весь дверной проем. Он был облачен в унылый итальянский костюм, в правой руке держал дипломат из черной телячьей кожи. Золотая серьга в ухе, знак принадлежности к спецназу, исчезла. По-мужски привлекательные, но неуловимые черты лица Армитажа представляли собой заурядную смесь рекламы косметических бутиков, консервативный коктейль из лиц ведущих звезд средств массовой информации прошедших десятилетий. Бесцветный блеск его глаз усиливал впечатление маски. Кейс пожалел о своем вопросе.
– Многие спецназовцы становятся копами, вот что я имею в виду. Или сотрудниками служб безопасности различных фирм, – добавил он, ощущая неловкость.
Молли вручила ему дымящуюся чашку кофе.
– Номер, который вы велели проделать с моей поджелудочной железой, как раз из полицейского репертуара.
Армитаж отошел от двери, пересек комнату и остановился напротив Кейса.
– Ты счастливчик, Кейс. Ты должен быть мне благодарен.
– В самом деле? – Кейс шумно подул на свой кофе.
– Тебе была нужна новая железа. И та, которую мы тебе подарили, заодно избавила тебя от опасной зависимости.
– Спасибо, однако та зависимость меня развлекала.
– Это хорошо, потому что теперь ты обрел новую.
– Как так? – Кейс поверх чашки кофе бросил взволнованный взгляд на Армитажа.
Армитаж улыбнулся.
– К стенкам твоих основных артерий прикреплены микроскопические капсулы, Кейс. Эти капсулы растворяются. Растворяются очень медленно, но верно. И каждая из них содержит микотоксин. Ты уже знаком с действием микотоксина. Именно его применили к тебе в отеле «Мемфис» твои бывшие хозяева.
Кейс тупо моргал, глядя в улыбающуюся маску.
– У тебя вполне достаточно времени, чтобы сделать ту работу, для выполнения которой я тебя нанял. Закончишь ее – и я сделаю тебе инъекцию специального фермента, который растворит капсулы вместе с их содержимым. После этого тебе останется только полностью поменять кровь. Будешь валять дурака – снова окажешься там, откуда я тебя вытащил. Поэтому, сам понимаешь, Кейс, мы тебе нужны. Мы нужны тебе по-прежнему так же сильно, как тогда, когда вынули тебя из сточной канавы.
Кейс посмотрел на Молли. Она пожала плечами.
– А теперь отправляйся к грузовому лифту и принеси сюда коробки, которые там найдешь.
Армитаж кинул Кейсу магнитные ключи.
– Ну, иди же. Тебе это понравится, Кейс. Будет похоже на доставание из-под елки рождественских подарков.
Лето в Мурашовнике, головы прохожих колышутся как рожь на ветру, людской поток проносится мимо в круговерти разнообразных нужд, в поисках удовольствий.
Греясь под пропыленными лучами солнца, Кейс сидел рядом с Молли на бетонном берегу высохшего фонтана, и бесконечный хоровод лиц перед ним воскрешал в памяти картины различных периодов его жизни. В начале был ребенок с пушистыми ресницами, потом уличный мальчишка – руки расслаблены и всегда готовы к действиям, подросток – лицо смуглое и загадочное, глаза прикрывают очки с красными стеклами. Кейс вспомнил драку на крышах, когда ему было семнадцать – молчаливое сражение двух банд шпаны в розовом рассвете на фоне угловатых [[11.Гибсон употребляет термин «геодезики» (geodesics), введенный архитектором Бакминистером Фуллером, т.е «куполообразные здания» (!!!).]] городских строений.
Он поерзал на жестком бетоне, ощущая его прохладу сквозь тонкую черную ткань. Ничто здесь не напоминало ему электрический танец Нинсея. Здесь была другая коммерция, другой ритм – с запахом гамбургеров, парфюмерии и свежего летнего пота.
На чердаке его ожидала дека – «Оно-Сендай киберспейс 7». В комнате осталась груда из абстракционистских белых пенопластовых упаковочных прокладок, мятой пластиковой пленки и россыпи маленьких пенопластовых шариков: «Оно-Сендай»; самый дорогой компьютер фирмы «Хосака», запланированный к массовому выпуску лишь в будущем году; лучший из мониторов «Сони»; дюжина дисков с айсом самых известных фирм; кофеварка «Браун». Армитаж терпеливо ждал, пока Кейс осмотрит и одобрит все части снаряжения.
– Так куда он ушел? – спросил Кейс у Молли.
– Он обожает отели. Самые большие. И поближе к аэропортам, если это возможно. Пойдем пройдемся.
Молли была в старой, похожей на армейскую безрукавке на молниях с дюжиной карманов невероятной формы, глаза прикрывали огромные черные пластиковые очки, полностью скрывающие линзы-имплантаты.
– Ты с самого начала знала про эту подлянку с токсином? – спросил Кейс, когда они слезли с бордюра фонтана.
Молли отрицательно покачала головой.
– Как ты думаешь – это правда?
– Может быть, да, а может быть, и нет. Срабатывает и в том и в другом случае.
– Не знаешь, как это можно проверить?
– Нет, – ответила она и поднесла к губам палец правой руки, призывая Кейса к молчанию. – Эти штуки наверняка слишком малы для того, чтобы их можно было выявить при сканировании.
Ее пальцы снова заговорили – «Подожди».
– Не забивай себе этим голову, Кейс. А я заметила, как ты гладил этот «Сендай», – приятель, это была чистая порнография.
Она рассмеялась.
– А чем он зацепил тебя? Какие крючки он использует для работящих девушек?
– Профессиональная гордость, детка. Ничего больше.
И снова знак, требующий от него молчания.
– Нам, пожалуй, пора бы поискать себе еду, а? Яйца и настоящий бекон. Если ты и дальше будешь питаться этим японским искусственным крилем, то долго не протянешь. Ну что, вперед, рванем на подземке до Манхэттена и раздобудем приличный завтрак?
Изгибы безжизненных пыльных стеклянных неоновых трубок на кирпичной стене складывались в название: «МЕТРО ГОЛОГРАФИКС». Кейс наконец-то выковырял лакомый кусочек бекона, застрявший меж передними зубами. Он уже оставил попытки вызнать у Молли, куда они идут и зачем, поскольку получал в ответ лишь удары локтем в ребра и знаки молчать. Молли болтала о модах, о спорте, о разгоревшемся в Калифорнии политическом скандале, о котором он никогда не слышал.
Кейс окинул взглядом пустынный замусоренный переулок, заканчивающийся тупиком. Ветер гнал клочья грязных газет мимо мрачных подворотен. Чудной ветер в Ист-Сайде: что-то, связанное с конвекцией и конфигурацией и взаимным расположением зданий. Кейс заглянул в несколько мертвых и пустых окон. Ее Мурашовник не похож на его Мурашовник, подумал он. Молли провела его сквозь череду баров и клубов, которых он никогда раньше не видел, верша дела преимущественно посредством кивков головы. Восстанавливает былые связи.
В тени под «Метро голографикс» что-то шевельнулось.
Дверь под вывеской с внешней стороны представляла собой лист ржавого рифленого железа, какими обычно кроют крыши. Руки Молли пришли в движение и изобразили сложную череду знаков; смысл большинства их Кейс не уловил. Он понял символ деньги– большой палец поглаживает кончик указательного. Дверь распахнулась, и Молли увлекла его за собой в пыльный полумрак. Груды разнообразного старья возвышались вдоль стен прохода, увешанных полками с тысячами потрепанных книг в бумажных переплетах. Хлам и утиль казались неким пластико-металлическим грибком, выросшим здесь самопроизвольно. Кейс с трудом распознавал в этой мешанине отдельные предметы и тут же терял их; казалось, они растворяются в общей массе: потроха телевизора, очень древнего, судя по стеклянным колбам вакуумных ламп; погнутая параболическая антенна; коричневая фиберглассовая канистра с порослью ржавых трубочек. Жуткого размера куча старых газет, видимо, когда-то давно каскадом обрушившихся в проход, – летописи минувших лет слепо взирают на потолок. Кейс следовал за Молли по узкому каньону, пролегающему меж потрепанного жизнью барахла. Он услышал, как за спиной у них закрылась дверь. Но оглядываться не стал.
Туннель уперся в старое армейское одеяло, заткнутое за верхний край дверной рамы. Молли приподняла одеяло и нырнула под него, при этом в коридор вырвался луч белого света.
Четыре обширные квадратные стены, отделанные гладким белым пластиком, такой же потолок, пол из белого больничного кафеля с мелкими пупырышками, предотвращающими скольжение обуви. В центре комнаты деревянный, выкрашенный белой же краской квадратный стол и четыре складных стула вокруг него.
У них за спиной из прохода появился человек в одеяле, наброшенном на одно плечо, и замер, рассматривая их. Лицо мужчины производило такое впечатление, словно оно прошло обкатку в аэродинамической трубе. Уши его были маленькими и тесно лепились к узкому черепу, а большие передние зубы, открытые, оскаленные в подобии усмешки, были развернуты по отношению друг к другу почти под прямым углом. Одет он был в старомодный твидовый пиджак и в левой руке держал некое оружие. Рассмотрев Кейса и Молли как следует, он подмигнул им, опустил оружие в карман пиджака и жестом указал Кейсу на прямоугольник белого пластика, лежащий рядом со входом. Кейс подошел ближе и увидел, что это солидный сэндвич индукционных цепей, примерно в сантиметр толщиной, размером как раз в дверь. Он помог мужчине поднять устройство и установить его в дверном проеме. Проворные, в никотиновых пятнах пальцы закрепили чудную дверь при помощи белой липучей ленты. Зажужжал скрытый вытяжной вентилятор.
– Время пошло, – выпрямившись, произнес человек, – таксу ты знаешь, Молл.
– Нам нужно сканирование, Финн. На имплантаты.
– Тогда займи место между пилонами. Встань на крест. Выпрямись, вот так. Теперь повернись кругом, дай мне все триста шестьдесят.
Кейс смотрел, как Молли поворачивается между двумя хрупкими на вид стойками, утыканными датчиками. Человек вытащил из кармана пульт с маленьким монитором и стал время от времени нажимать на клавиши, поглядывая на экранчик.
– Ага, у тебя в голове что-то новое. Кремний, с покрытием из пироуглерода. Часики, верно? Твои очки дают прежний отклик, низкотемпературный изотропный углерод. Биохимически лучше подошел бы пиролизный, но это твое дело, не так ли? То же и с твоими клешнями.
– Иди сюда, Кейс. – Он увидел большое перекрестие из черной изоленты на белом полу. – Поворачивайся кругом. Медленно.
– Парень девственник. – Мужчина пожал плечами. – Несколько дешевых пломб в зубах, и все.
– Ты просканировал на биологические вставки? – Молли расстегнула молнию на своей зеленой безрукавке и сняла солнечные очки.
– Думаешь, нужно? Считаешь, я мог чего-то упустить? Тогда полезай на стол, детка, прогоним небольшую биопсию. – Мужчина улыбнулся, обнажив желтые зубы. – Ха, слово Финна, дорогуша, нет ни единого жучка, ни одной подкожной бомбы. Прикажете выключить экранирование?
– Ровно на столько, сколько тебе понадобится, чтобы выйти отсюда, Финн. Оставь экран включенным, и пусть он работает, сколько нам будет нужно.
– Хм-м, Финну так даже лучше, Молл. Ты только помни, что платишь за каждую секунду.
Кейс и Молли закрыли за Финном дверь. Девушка развернула один из складных стульев задом наперед и уселась, положив руки на спинку, а подбородок – на руки.
– Теперь можно поговорить. Более подходящего местечка для разговора с глазу на глаз я не знаю.
– Поговорить? О чем?
– О том, чем мы занимаемся.
– А чем мы занимаемся?
– Работаем на Армитажа.
– И, как ты уже говорила, пользу от этого получает отнюдь не он.
– Ага. Но я читала досье на тебя, Кейс. А еще я однажды видела весь список нашего антуража, часть из которого мы уже приобрели, а часть нам еще предстоит раздобыть. Ты когда-нибудь работал с мертвыми?
– Нет.
Кейс видел в очках Молли свое отражение.
– Но, думаю, смог бы. Я – профессионал.
Он чувствовал напряженность в разговоре, и это его нервировало.
– Знаешь, что Приплюснутый Котелок умер?
Кейс кивнул.
– Я слыхал, от сердца.
– Ты будешь работать с его конструктом. – Молли улыбнулась. – Он ведь натаскивал тебя, ага? Он и Квин. Кстати, я была знакома с Квином. Редкостное дерьмо.
– У кого-то есть запись Мак-Коя Поули? У кого? – Кейс тоже сел и уперся локтями в стол. – Не могу себе такое представить. Он не мог высидеть спокойно и пяти минут.
– «Чувства/Сеть». Они хорошо ему заплатили, а за деньги он, сам знаешь, был согласен на все.
– Квин тоже умер?
– Нет, с ним нам не так повезло. Он в Европе. И не согласился участвовать в наших играх.
– Это не так важно. Если нам удастся заполучить Котелка, мы свободны, как мухи в полете. Он был самым лучшим. Ты знаешь, что у него три раза была полная отключка мозга?
Молли кивнула.
– Прямые линии на его ЭЭГ. Он показывал мне пленки. «Мальчик, я был мегтв».
– Послушай, Кейс, я пытаюсь выведать, кто стоит за Армитажем, с тех пор, как подписалась на это дело. Это не похоже на зайбатцу, на правительство или каких-нибудь якудза. Армитаж явно получает приказы. Впечатление такое, будто кто-то говорит ему: «Езжай в Тибу. Отыщи там сползшего на самое дно таблеткоглотателя с выжженной душой, заплати за операцию и отремонтируй его». Мы могли бы купить двадцать ковбоев мирового класса на те деньги, что он вложил в операции. Ты, конечно, хорош, но не настолько...
Она почесала кончик носа.
– Значит, для кого-то это имело смысл. Для кого-то очень значительного.
– Не заставляй меня и дальше уязвлять твое чувство собственного достоинства. – Молли усмехнулась. – Чтобы добыть конструкт Котелка, нам предстоит совершить налет, вполне материальный. «Чувства/Сеть» хранят его в своей библиотеке программного обеспечения в центре города. За семью печатями, Кейс. В настоящее время «Чувства/Сеть» держат там же весь свой материал к грядущему осеннему сезону. Укради его – и будешь богаче любого ублюдка. Но нет, от нас требуют только Котелка и ничего больше. Голова идет кругом.
– Да тут от чего угодно голова пойдет кругом. От тебя, от этой трущобы с этим маленьким сусликом, стерегущим нас за дверью...
– Это Финн, я у него пользуюсь лет сто. Думаю, он перекупщик программных продуктов – софта. Приватность встреч – его побочный бизнес. Кстати, я убедила Армитажа взять Финна нашим техником, поэтому, если встретишься с Финном в ближайшие дни, учти: ты никогда его не видел. Понял?

Предыдущая страница 4 Следующая страница


5 Уильям Гибсон

– Интересно, а что Армитаж растворяет внутри тебя?
– Со мной все очень просто, – Молли улыбнулась. – Каждый лучше всего смотрится там, где он лучше всего подходит. Ты рвешься включиться, я рвусь начистить кому-нибудь морду.
Кейс пристально посмотрел на Молли.
– Расскажи мне, что ты знаешь об Армитаже.
– Для начала, среди тех, кто принимал участие в «Броневом кулаке», не было никого по имени Армитаж. Я проверяла. Это, конечно, ничего не значит. Далее: он, судя по фотографиям, не похож ни на одного из тех парней, которым удалось выбраться оттуда. – Она пожала плечами. – Впрочем, что с того? Эти исходные сведения – пока все, что у меня есть. – Молли побарабанила ногтями по спинке стула. – Но ты–то у нас ковбой, не так ли? Я клоню к тому, что ты можешь попробовать вынюхать что-нибудь о нем своими методами. – Она улыбнулась.
– Он меня убьет.
– Может быть. А может быть, и нет. Мне кажется, что ты ему нужен, Кейс, и сильно нужен. Кроме того, ты же умный парень, разве нет? Ты сумеешь провести его, не сомневаюсь.
– А что еще в том списке, о котором ты говорила?
– Всякие игрушки. В основном для тебя. И дипломированный психопат по имени Питер Ривейра. Вот уж кто действительно дерьмо.
– И где он сейчас?
– Понятия не имею. Но он – дрянной мозгляк, на полном серьезе. Я видела его досье. Жуть Господня. – Молли поднялась со стула и потянулась, почти как кошка. – Итак, маршрут известен. Будем держаться вместе? Партнеры?
Кейс искоса посмотрел на нее.
– А что, похоже на то, что у меня большой выбор?
Молли рассмеялась.
– А ты понятливый, ковбой.
– Матрица произошла от примитивных электронных игр, ранних графических программ и военных экспериментов, связанных с попытками подключения различных управляемых устройств непосредственно к головному мозгу, – бубнил голос за кадром. На экране «Сони» двумерное изображение космических войн переросло в заросли папоротника, генерируемые на основании математических формул, – демонстрация возможностей логарифмических спиралей; подопытным животным вживляли в головы пучки проводов; пехотинцы с непроницаемыми лицами лезли в самое пекло; из шлемов тянулись кабели к системам управления танков и боевых самолетов. – Инфопространство. Согласованная галлюцинация, создаваемая и поддерживаемая день ото дня миллиардами операторов всех наций, начиная от детей, изучающих азы математических наук... Логическое представление данных, содержащихся в памяти и на магнитных носителях всех компьютеров всего разумного человечества. Потоки данных, протекающие в пространстве разума, скопления и созвездия информации. Подобно огням города, олицетворяющим...
– О чем это? – спросила Молли.
Кейс прикоснулся пальцем к селектору.
– Учебный фильм для детей. – Хаотичная смена изображений на экране – селектор начал менять каналы. – Выключить, – приказал Кейс «Хосаке».
– Хочешь попробовать прямо сейчас, Кейс?
Среда. Восьмой день с тех пор, как он проснулся в «дешевом отеле» рядом с Молли.
– Если ты хочешь, чтобы я ушла, Кейс... Может быть, тебе одному будет легче?
Он покачал головой.
– Нет. Можешь остаться. Это не имеет никакого значения.
Кейс надел на голову черную махровую повязку, хорошо впитывающую пот, аккуратно, чтобы кожные троды [[12.Т.е. «dermatrodes» – кожные интерфейсы к киберпространственным консолям.]] «Сендая» попали на нужные места. Затем опустил взгляд на деку, лежащую у него на коленях, и смотрел на нее некоторое время, но видел не ее, а витрину одного магазинчика в Нинсее – хромированные сюрикены, горящие отраженным неоновым светом. Он поднял взгляд: на стене, прямо над «Сони», на чертежной кнопке с желтой головкой, висел подарок Молли.
Кейс закрыл глаза.
Клавиша выключателя обрамлена по кругу зазубриями сюрикена. Щелчок. И к темно-красной тьме закрытых глаз, в обрамлении серебристого фосфоресцирующего кипения по краям зрительного пространства, с огромной скоростью понеслись искаженные образы, как в фильме, смонтированном из случайных обрывков пленки. Лица, фигуры, символы, расплывчатые туманные пятна зрительных ассоциаций...
Пожалуйста, молил он, вот сейчас...
Серый диск сюрикена, цвета неба Тибы.
Сейчас...
Диск начал вращаться, быстрее, превращаться в светло-серую сферу. Расширяться...
...и наплывая, наплывая на него, развернулась узорчатая и радужная, переливчатая неоновая оригами его беспредельной второй родины, прозрачной трехмерной шахматной доски, простирающейся в бесконечность. Наведение внутреннего глаза на ступенчатую пурпурную пирамиду Надзорной Комиссии Северного Побережья, вздымающуюся сразу за зелеными кубами «Мицубиси банк оф Америка», и высоко и очень далеко за ними – спиральные рукава военных систем, навеки за пределами его досягаемости...
И где-то вне всего этого, сидя на чердаке с бежевыми стенами, смеется он, невыразимо далекие отсюда пальцы ласкают деку, слезы облегчения текут по его лицу.
Когда он снял троды, Молли в комнате не было и на чердаке было темно. Кейс посмотрел на часы. Он пробыл в инфопространстве почти пять часов. Кейс перенес «Оно-Сендай» на один из новых письменных столов и растянулся на мате, набросив шелковый спальный мешок Молли на глаза.
Коробочка охранной системы, укрепленная на двери, дважды пискнула.
– Запрос на вход, – сказал синтезированный голос. – Осмотр объекта завершен. Объект распознан как имеющийся в списке.
– Так открывай.
Кейс сорвал с лица шелк и сел, повернувшись к двери, ожидая появления Молли или Армитажа.
– Господи, – хрипло сказал кто-то. – Я, конечно, знал, что эта сучка видит в темноте...
В комнату вошел коренастый человек и закрыл за собой дверь.
– Можно вас попросить включить свет?
Кейс поднялся с мата и нашарил на стене старомодный выключатель.
– Меня зовут Финн, – сказал Финн, делая Кейсу знаки глазами.
– Кейс.
– Рад познакомиться, приятель. Я тут смастерил, если так можно выразиться, кое-что для твоего босса. И для тебя.
Финн выудил из кармана пачку «Партагас» и закурил. По комнате поплыл запах кубинского табака. Он подошел к письменному столу Кейса и осмотрел «Оно-Сендай».
– Что ж, приличная машинка. Сейчас мы ее чуть подправим. Смотри, сынок, что у меня для тебя есть.
Финн вытащил из внутреннего кармана пиджака потертый конверт из манильской бумаги и извлек из него невзрачный черный прямоугольник.
– Это тот самый чертов основной элемент, – сказал он, кидая вещицу на стол, как игральную карту. – Их заплавляют в полиуглеродный блок, и даже лазером его оттуда не достанешь, не повредив. Непроницаемо для рентгеновских лучей и ультраскана. И много для чего другого. Но если очень захотеть... И мы до него добрались, просекаешь?
Финн аккуратно сложил конверт и убрал его обратно в карман.
– Что это?
– Основной элемент. Сенсорика. Встроим его в твой «Сендай», и ты сможешь воспринимать живые или записанные симстим-сигналы, не выходя из Матрицы.
– С какой целью?
– Понятия не имею. Могу только сказать, что я оснастил Молл передатчиком, так что, по-видимому, воспринимать ты будешь чувственные образы, принадлежащие ей.
Финн почесал подбородок.
– Теперь ты наконец узнаешь, насколько тесны эти ее джинсы, а?

4

Кейс сидел на чердаке с кожными тродами на голове и наблюдал за тем, как в бледных солнечных лучах, проникающих через окно наверху, пляшут пылинки. В уголке экрана бежали цифры – шел обратный отсчет.
Ковбои инфопространства традиционно не интересуются симстимами, симуляторами-стимуляторами ощущений, думал он, потому что это забава плоти. Он, конечно, знал о том, что троды, которыми он пользуется, и маленькая пластиковая тиара, входящая в комплект симстим-деки, практически одно и то же, и что Матрица инфопространства представляет собой не что иное, как математическое обобщение человеческих мироощущений – по крайней мере, такова была официальная версия ее сути, – однако симстим был ему несимпатичен сам по себе, поскольку был средством мощного воздействия на рецепторы удовольствий плоти. К тому же, коммерческие продукты всегда подвергаются редактуре, так что если, например, у Талли Ишам во время сеанса записи болела голова, потребитель этого не заметит.
Из динамика деки прозвучал сигнал двухсекундной готовности.
К «Сендаю» при помощи тонкого оптоволоконного кабеля был подсоединен еще один выключатель.
И раз, и два, и...
Инфопространство скользнуло к нему из точки, находящейся в бесконечности над его головой, и в момент окружило его. Переход был мягким, подумал он, но еще недостаточно. Над этим нужно будет поработать...
Кейс коснулся нового переключателя.
Ошеломляюще грубое перемещение в чужую плоть. Матрица исчезла, вместо нее Кейса окатила волна звуков и цвета... Молли пробиралась сквозь уличную толпу, шла мимо лавочек, торгующих уцененным софтом, мимо прайсов на кусках пластика с выведенными фломастерами ценами, мимо бесчисленных динамиков, из которых вылетали обрывки разнообразной музыки. Запахи мочи, косметики, еды, выхлопных газов. Несколько секунд он отчаянно пытался контролировать движения. Потерпев неудачу, убедившись, что это невозможно, усилием воли заставил себя стать пассивным пассажиром, сидящим внутри ее глаз.
Оказалось, что ее очки ничуть не ослабляют солнечный свет. Кейс подумал о том, как работают ее усилители изображения, в автоматическом режиме или нет? Слева вверху, на границе поля зрения, мигали голубые цифры – время. Для выпендрежа, решил Кейс.
Язык ее тела был для него чужеродным, манера двигаться – неожиданной. Ему казалось, будто она все время находится на грани столкновения со встречными прохожими, но люди расступаются, освобождая ей проход.
– Ну, как тебе это, Кейс?
Он услышал слова и почувствовал, как она их произносит. Молли сунула руку под куртку, нашла под теплым шелком твердый сосок и помяла его. Ощущение было настолько сильным и острым, что заставило Кейса схватиться за грудь. Молли рассмеялась. Но связь была односторонней. Он не мог ей ответить.
Через два квартала Молли оказалась в начале Мемори-лейн. Кейс машинально пытался время от времени искать ее взглядом какие-нибудь ориентиры, чтобы узнать, куда они идут. Его начинала раздражать подчеркнутая пассивность отведенной ему роли.
Возвращение в инфопространство, после прикосновения к переключателю, было мгновенным. Кейс спустился вдоль примитивного айса Нью-Йоркской Публичной Библиотеки, автоматически отмечая потенциальные «окна». Затем переключился обратно в мир ощущений Молли, в замысловатую череду напряжений и расслаблений мышц, яркое и четкое восприятие внешнего мира.
Он поймал себя на том, что размышляет о сознании, с которым разделяет эти ощущения. Что ему известно о ней? То, что она тоже профи; что, по ее выражению, бытие ее, как и его, состоит из поступков, которые она совершает для того, чтобы выжить. Он хорошо помнил, как она ворочается рядом с ним во сне, помнил их одновременный, слитный стон единения, когда он входил в нее, и что после этого она любит выпить чашечку черного кофе...
Целью ее прогулки был один из не вполне легальных магазинчиков по прокату софтовых микромодулей на Мемори-лейн. За дверями заведения царили покой и тишина. По обеим сторонам просторного коридора тянулись ряды киосков. Клиентура в подавляющем большинстве состояла из подростков, лишь редким покупателям можно было дать больше двадцати. Кейсу показалось, что почти у каждого из них за левым ухом – набор имплантированных углеродных гнезд, но взгляд Молли скользнул по ним лишь мельком. Прилавки киосков предлагали огромные количества крошечных, похожих на разноцветные пластиковые щепочки софтовых микромодулей, упакованных в прозрачные продолговатые коробочки или прилепленных к белым карточкам. Молли направилась к седьмой кабинке у правой стены. За прилавком, откинувшись в кресле, сидел бритоголовый паренек и с отсутствующим видом смотрел в пространство. Из заушных гнезд мальчишки торчало с дюжину софтовых модулей.
– Ларри, ты как, живой, приятель?
Молли помахала рукой перед глазами паренька. Взгляд мальчишки начал фокусироваться. Он пересел в кресле повыше, подцепил и извлек грязноватыми ногтями из гнезда в голове ярко-красную щепочку.
– Привет, Ларри.
– Молли, – парень кивнул.
– Ларри, у меня есть работа для кое-кого из твоих друзей.
Ларри вытащил из нагрудного кармана своей красной спортивной рубашки плоскую коробочку, открыл ее и положил только что изъятую щепочку среди радужного набора других софтовых модулей. Его рука застыла, секунду колебалась над разноцветием кусочков пластика, затем снова опустилась в коробочку, извлекла цилиндрический черный модуль, который казался немного длиннее остальных, перенесла его к голове и осторожно вставила в свободное гнездо. Ларри нахмурил брови.
– У Молли наездник, – произнес он, – и Ларри это не нравится.
– Ух ты! – сказала Молли, – я и не думала, что ты такой... чувствительный. Потрясно. Наверно, стоит кучу денег? Такая-то чувствительность?
– Мы с вами знакомы, леди?
Выражение лица мальчишки снова стало отсутствующим.
– Желаете приобрести софт?
– Мне нужны Новые.
– У тебя наездник, Молли. Вот это сказало мне. – Ларри указал пальцем на черный чип. – Твоими глазами пользуется кто-то еще.
– Мой партнер.
– Попроси своего партнера уйти.
– У меня есть кое-что для «Новых пантер», Ларри.
– О чем это вы, леди?
– Кейс, выйди, – попросила Молли. Кейс дотронулся до переключателя и тут же оказался в Матрице, но призрачная тень магазинчика софта еще несколько секунд висела в гудящей тиши инфопространства.
– «Новые пантеры», – сказал он «Хосаке», стаскивая с головы троды. – Пятиминутный обзор.
– Готово, – ответил вскоре компьютер.
Название Кейсу было незнакомо. Наверняка что-то, что появилось недавно, пока он околачивался в Тибе. Ураганы модных увлечений проносились по рядам молодого населения Мурашовника со скоростью света; новая субкультура могла возникнуть за одну ночь, расцвести на несколько недель, а затем исчезнуть без следа.
– Поехали, – сказал Кейс.
«Хосака» привела в действие свой видео-библиотечно-газетно– журнальный массив.
Обзор начался с долгой неподвижной цветной заставки, которую Кейс поначалу принял за коллаж: лицо подростка, словно бы вырезанное из другой картинки и вмонтированное в фотографию хаотично измазанной краской стены. Темные глаза, выгнутый клювом нос, несомненно результат пластической операции, замечательные юношеские прыщи на впалых щеках. «Хосака» запустила анимацию; мальчик начал двигаться со зловещей грацией мима, пытающегося изобразить хищного зверя. Тело его было практически невидимо – рисунок импрессиониста, более всего напоминающий измазанную краской кирпичную стену, безостановочно скользил по узкому трико с капюшоном – одежде паренька. Мимикрирующий полиуглерод.
Затем заставка перед эпизодом с доктором социологии Вирджинией Рамбали, Нью-Йоркский университет. На экране пульсирует розовая надпись – ее имя, факультет и название учебного заведения.
– Принимая во внимание их склонность к изощренным актам насилия, – сказал кто-то, отсутствующий в кадре, – нашим зрителям трудно понять, почему вы продолжаете настаивать, что это явление по своей сути не относится к терроризму.
Доктор Рамбали улыбнулась.
– Существует некий рубеж, после которого террористическая группа начинает сама манипулировать средствами массовой информации. От этого рубежа начинается эскалация насилия, но на нем же террористы сами становится отчасти продуктом информационных структур. Терроризм, как известно, представляет наибольший интерес для той части журналистики, что занимается самыми свежими новостями. «Новые пантеры» отличаются от террористов прежде всего степенью своего самосознания, четким пониманием той грани, по которой средства массовой информации разделяют акты терроризма и прочие разнообразные социополитические деяния...
– Это – промотать, – сказал Кейс.
Первого «нового» Кейс увидел через два дня после просмотра обзора, продготовленного «Хосакой». «Новые», как он рассудил про себя, были осовремененным вариантом «Больших ученых» времен его собственной молодости. В ДНК молодежи Мурашовника, очевидно, было заложено нечто такое, что хранило в себе и с определенной периодичностью воскрешало различные типы короткоживущих субкультур. «Новые пантеры» были вариантом «Больших ученых» с поправкой на технологию софтовых микромодулей. Если бы все это появилось лет на пять-десять раньше, «Большие ученые» утыкали бы себя гнездами с модулями с ног до головы. Именно в этом был их стиль, и почти такая же манера была характерна для «Новых». «Новые» были наемниками, любителями розыгрышей и нигилистами-технофетишистами.
Первый их представитель, представший перед Кейсом в дверях чердачных апартаментов с коробкой дискет от Финна, оказался очень вежливым юношей по имени Анжело. Его лицо, узкое, симпатичное, с гладенькой кожей – пересаженная ткань, выращенная на коллагене и полисахаридах из акульих хрящей, – было, тем не менее, одним из самых жутких произведений пластической хирургии, какие Кейс видел за свою жизнь. Когда Анжело улыбнулся, явив бритвенно-острые клыки какого-то крупного хищника, Кейс испытал облегчение. Трансплантация зубных зародышей – такое он встречал и раньше.
– Эти желторотики подают плохой пример, до добра это не доведет, – сказала ему после ухода «нового» Молли.
Кейс молча кивнул – он работал с айсом «Чувств/Сети», прощупывал его слабые места.
Вот оно, все, что ему нужно, его бытие и смысл жизни. Он забывал о сне. Молли оставляла для него рис и пластиковые подносики с суси на углу его длинного письменного стола. Иногда его приводила в ярость необходимость отрываться от деки, чтобы воспользоваться химическим туалетом, который установили в углу чердака. Он прощупывал бреши, узоры айса складывались и рассыпались перед ним, он с изящной непринужденностью огибал самые очевидные ловушки и кропил тропинку, которую протаптывал в обороне «Чувств/Сети». Радужное многоточие айса было каждый раз последним, что он видел перед собой, погружаясь в сон, а когда он просыпался, держа в объятиях Молли, хитросплетения айса мерещились ему в розовых лучах рассвета, проникающих в комнату сквозь решетчатую раму окна, и он сразу же шел прямо к деке и подключался. Он резал айс. Он работал. Он потерял счет дням.
Но иногда, когда он погружался в сон, особенно в те вечера, когда Молли отправлялась на свои разведывательные вылазки в компании «новых», образы Тибы возвращались и проплывали перед ним медленной чередой. Лица и неоновые огни Нинсея. Как-то раз ему привиделась Линда Ли, и он проснулся с ощущением неловкости от того, что никак не может вспомнить, кто она такая и что значила для него. В конце концов вспомнив это, он сел к деке, подключился и проработал двенадцать часов без перерыва.
На то, чтобы сделать лазейку сквозь айс «Чувств/Сети», у Кейса ушла примерно неделя.
– Я предполагал девять дней, – не скрывая удовольствия сказал Армитаж, когда Кейс изложил ему свой план налета. – Пожалуй, ты неплохо поработал.
– Начало положено, – сказал Кейс, улыбаясь в сторону монитора. – И это действительно хорошая работа, Армитаж.
– Да, – согласился Армитаж, – но пусть это не вскружит тебе голову. По сравнению с тем, с чем ты сразишься в ближайшем будущем, этот айс – просто детская игрушка.
– Любим и надеемся на тебя, Мама-кошка, – прошептал связник «новых». Его голос, звучащий в наушниках Кейса, напоминал модулированную мешанину статических разрядов.
– Атланта, Котята. Глаза – пошли. Пошли, как понял меня. – Голос Молли слышался несколько четче.
– Понял. А значит – исполняю.
«Новые» использовали расположенную в Нью-Джерси сегментную антенну для того, чтобы отражать сигнал скрэмблера связника, падающий со спутника «Дети царя Христа», висящего на геосинхронной орбите над Манхэттеном. Прикрытием для радиопередач «Новых» был тщательно продуманный розыгрыш некоего третьего лица, в связи с чем их выбор спутника оказался вовсе не случайным. Сигнал Молли передавался на спутник с метровой зонтичной параболлической антенны, приэпоксиженной к крыше черной стеклянной громады банковского небоскреба, почти такого же высокого, как здание штаб-квартиры «Чувств/Сети».
Атланта. Кодовый путь распознавания был прост. Атланта-Бостон– Чикаго-Денвер, по первым буквам английского написания – A-B-C-D. Пять минут на каждый город. Если бы кто-нибудь сумел перехватить сигнал Молли, преодолеть скрэмблер и синтезировать ее голос, нарушение кодового пути послужило бы для людей «Новых» предупреждением. Если она не выйдет из здания через двадцать минут, это будет означать, что она не выйдет оттуда вообще.
Кейс проглотил остаток кофе, надел на голову троды, почесал грудь под черной майкой. Он имел весьма отдаленное представление о том, как «Новые пантеры» планировали отвлечь охранников «Чувств/Сети». Его частью дела было проникнуть написанной им программой в охранную систему «Чувств/Сети» и отключить сигнализацию в тот момент, когда это понадобится Молли. Краем глаза он следил за отсчетом в углу экрана.
Два. Один.
Кейс включился и запустил свою программу.
– Магистраль, – выдохнул связник, и Кейс начал протапливать мерцающий пласт айса «Чувств/Сети». Отлично. Проверим Молли. Ударом пальца Кейс включил симстим и скользнул в ее мир.
Скрэмблер слегка искажал зрительный сигнал. Она стояла перед стеной из зеркал в золотых рамках в огромном, выдержанном в белых тонах вестибюле компании. Скрыв зеркальные имплантаты под широкими солнечными очками, она превратилась во вполне уместную в этом зале фигуру, туристку, трепетно желающую хоть краем глаза глянуть на Талли Ишам. На Молли был розовый пластиковый дождевик, просторные белые брюки, оборванные по колено, а волосы на голове собраны в пучок, обтянутый белой сеточкой, – токийская мода прошлого года. Она легкомысленно улыбнулась и выдула пузырь жевательной резинки. Кейсу захотелось рассмеяться. Он ощущал ленту из микропорки, охватывающую ее грудную клетку, под лентой – маленькие плоские коробочки: передатчик, симстим и скрэмблер. Горловой микрофон, приклееный к ее шее, был замаскирован под кожный диск-анальгетик. Руки в карманах проделывали странную череду упражнений типа «напрягся-расслабился». Через несколько секунд он понял, что источник этих забавных ощущений – кончики ее пальцев, откуда с частотой около секунды появлялись, а затем втягивались обратно кончики бритв.
Кейс вернулся в Матрицу. Его программа добралась уже до пятого уровня защиты. Он проследил за тем, как его ледокол ворочается и движется перед ним в пробитом туннеле. Невидимые руки Кейса пробежались по клавиатуре и внесли в действия вируса небольшие коррективы. Полупрозрачное разноцветие айса кружилось перед глазами Кейса подобно картам в руках профессионального шулера. Возьмите карту, подумал он. Любую карту.
Очередной уровень промелькнул для него подобно туманной тени. Айс «Чувств/Сети» отметил для себя вторжение вируса Кейса как прибытие очередного пакета данных от лос-анджелесского консорциума. Кейс был внутри.
Позади него из основного программного массива вылущился дополнительный вирусный модуль и смешался с шифр-тканью распознающей системы, готовый отклонить по прибытии настоящую лос-анджелесскую передачу.
Кейс переключился на Молли.
Она не торопясь шла вдоль длинной конторки в конце вестибюля. На табло приживленного к ее зрительному нерву чипа светились цифры – 12:01:20.
Ровно в полночь, в соответствии с показаниями чип-таймера Молли, связник в Джерси отдал команду:
– Магистраль.
Девятеро «новых», рассредоточенных вдоль Мурашовника на двести миль, одновременно набрали в телефонных автоматах номер «чрезвычайной ситуации». Каждый «новый» выпалил в трубку заранее подготовленное сообщение, дал отбой и исчез в ночи, стягивая с рук хирургические перчатки. Девять различных департаментов полиции и агентств общественной безопасности получили информацию о том, что таинственная секта «Христианские фундаменталисты» взяла на себя ответственность за террористический акт, заключающийся во введении в вентиляционную систему штаб-квартиры «Чувств/Сети» опасного психотропного агента «Голубой-9». «Голубой-9», известный в Калифорнии под названием «злой ангел», в восьмидесяти пяти случаях из ста вызывал у реципиентов острую паранойю и синдром жажды убийства.
Кейс вынырнул из Матрицы сразу после того, как его программа вкралась в подсистему, контролирующую безопасность исследовательской лаборатории «Чувств/Сети». И обнаружил, что входит в дверь лифта.
– Прошу прощения, вы сотрудник?
Охранник поднял бровь. Пузырь жевательной резинки на губах Молли звонко лопнул.
– Нет, – ответила она и с разворота вогнала костяшки двух пальцев правой руки в солнечное сплетение охранника. Мужчина сложился пополам, но тут же принялся нащупывать на поясе кнопку сигнализатора. Молли поспешно ударила его головой о стенку лифта.
Работая челюстями чуть быстрее, чем прежде, она коснулась клавиш «ЗАКРЫТЬ ДВЕРЬ» и «СТОП» на светящейся панели лифта, после чего достала из кармана дождевика универсальную отмычку, открыла замочек на панели и отключила питание.
«Новые пантеры» выждали пять минут, давая время их первому ходу как следует проявить себя, затем запустили вторую тщательно подготовленную дозу дезинформации. На этот раз они ввели ее прямо во внутреннюю видеосеть «Чувств/Сети».
В 12:04:03 из всех динамиков видеомониторов штаб-квартиры донеся восемнадцатисекундный высокий пронзительный вой, чуть было не вызвавший у наиболее чувствительной части сотрудников «Чувств/Сети» сердечные приступы. Затем на экранах появилось нечто, весьма отдаленно напоминающее человеческое лицо. Черты были асимметрично и непристойно растянуты из-за костяных наростов невероятной формы и напоминали то, что можно увидеть на картинах инфернофутуристов. Перекрученные, вытянутые челюсти существа задвигались, густо– сиреневые губы шевельнулись. Непонятно что, вероятно, рука – предмет, напоминающий красноватый обрубок искривленного корневища, – указало в сторону камеры, затем изображение стало расплывчатым и исчезло. Пошли отрывистые, короткие сцены, иллюстрирующие основные этапы химического заражения: схема водоснабжения здания, руки в перчатках манипулируют лабораторными колбами, что-то падает вниз в темноту, всплеск... Все это сопровождалось соответствующими звуками и было пущено со скоростью примерно в два раза превышающей стандартную. Прокручиваемая запись представляла собой репортаж двухмесячной давности с военной базы, на которой производилось вещество, известное как «HsG», регулятор скорости роста костной ткани, с демонстрирацией ужасных подробностей опасных последствий его использования. Передозировка HsG приводила к неравномерному тысячекратному ускорению роста костной ткани всех отделов человеческого скелета.
В 12:05:00 в отделанном зеркалами и черным стеклом нексусе консорциума «Чувств/Сети» находилось более трех тысяч сотрудников. В пять минут после полуночи, после того, как подготовленный «Новыми пантерами» видеоролик достиг своего потребителя и экраны мониторов заполнились серой метелью, башня «Чувств/Сети» испустила вопль ужаса.
В этот момент с полдюжины аппаратов на воздушной подушке тактического подразделения нью-йоркского департамента полиции, высланные из-за возможного присутствия «Голубого-9» в вентиляционной системе здания, уже приближались к небоскребу «Чувств/Сети». Вертолеты Сил быстрого реагирования БАМА поднялись со взлетных площадок.
Кейс запустил свою вторую программу. Остроумно разработанный им вирус атаковал шифр-ткань оболочки программы, отвечающей за контроль охранной системы подвала, в котором содержались исследовательские материалы «Чувств/Сети».
– Бостон, – прозвучал по связи голос Молли, – я внизу.
Кейс переключился и увидел перед собой стены лифта, отделанные пластиком под мрамор. Молли снимала с себя брюки. Объемистый пакет, цветом и тоном ничуть не отличающийся от кожи, был укреплен на ее бедре при помощи микропорки. Молли опустилась на колени и сорвала пленку. На мимикрирующем полиуглероде униформы «Новых», извлеченной из пакета, мелькнули красные отражения ее ногтей. Девушка стащила розовый дождевик, швырнула его в угол, к белым штанам, и начала через голову натягивать трико.
12:06:26.
Вирус Кейса проел лазейку в главном айсе библиотеки. Кейс проник внутрь и оказался в необозримом голубом пространстве паутины неоновых нитей, в узлах которой сверкали цвето-кодовые сферы. В самом себе, в непространстве Матрицы, конструкт данных мог содержать безграничный многомерный объем. Кейс набрал на консоли последовательность, выкупленную Финном у одного сарари с определенными проблемами наркотического свойства. Затем заскользил мимо сфер словно по невидимому каналу.
Нашел. Вот оно.
Кейс устремился в глубь выбранной сферы, над ним простерся морозно-голубой, но беззвездный, подобный подсвеченному изнутри покрытому изморосью стеклу, неоновый свод. Он запустил вспомогательный вирус, назначением которого было произвести некоторое изменение в ядре программы, контролирующей охранную систему.
Теперь – вон отсюда. Мягко вывернувшись наружу, вирус заштопал за собой вырезанное в ткани программы окно.
Готово.
В вестибюле «Чувств/Сети», за прямоугольным садком с небольшими деревцами, изменившись под цвет стены за ними, сидели двое «новых» и документировали события видеокамерой. Оба они, конечно, были в костюмах-хамелеонах.
– «Тактики» разбрызгивают пенные заграждения, – комментировал один из «новых» в свой горловой микрофон. – «Быстряки» пока еще подыскивают место для посадки вертолетов.

Предыдущая страница 5 Следующая страница


Нейромант 6

Кейс надавил пальцем на переключатель симстима. И ворвался в отдающуюся звоном в голове агонию сломанной кости. Молли стояла в длинном широком коридоре с серыми стенами, ее дыхание было хриплым и прерывистым. Сбегая от яростно-белой молнии боли, пронзившей его левую ногу, Кейс мгновенно скакнул обратно в Матрицу.
– Что случилось, Котята? – закричал он связнику.
– Не знаю, Резчик. Мама не говорит. Жди.
Кейс перевел свою программу в режим ожидания. Сейчас слабо различимые очертания его ледоруба соединяла с восстановленной на месте лазейки тканью айса лишь одна-единственная темно-красная неоновая нить. Время его было ограничено, долго ждать он не мог. Глубоко вдохнув, Кейс снова переключился на Молли.
Молли неуверенно шагнула к стене коридора, стараясь щадить раненую ногу. Кейс на чердаке застонал. При следующем ее шаге внизу показалась откинутая человеческая рука. Рукав формы охранника был испачкан свежей кровью. Блеснули осколки разбитой фиберглассовой дубинки. Казалось, поле зрения Молли сузилось до туннеля диаметром с ее лицо. На третьем ее шаге Кейс вскрикнул и обнаружил, что снова висит в Матрице.
– Бостон? Котята, малыш... – голос Молли был пропитан болью. Она хрипло кашлянула. – Небольшие неприятности с местными. Похоже, один из них сломал мне ногу.
– Какая нужна помощь, Мама-кошка? – голос связника звучал глухо, эмоции были скрыты волнами статических помех.
Кейс снова заставил себя подключиться к Молли. Она стояла у стены, перенеся вес тела на здоровую ногу. Покопавшись в содержимом единственного нагрудного кармана-кенгуру своего трико, она извлекла прозрачную пластиковую ленту с запаянными в нее разноцветными пуговками кожных дисков. Молли выбрала три из них, вырвала из пластика и с силой припечатала к своему левому запястью со стороны вен. Шесть миллиграммов аналога эндорфина обрушились на боль подобно водопаду и погребли ее под собой. Спина Молли конвульсивно выгнулась. Нежные волны тепла прокатились по ее ноге. Она вздохнула и медленно расслабилась.
– Порядок, Котята. Теперь порядок. Когда я выберусь наружу, мне потребуется медицинская помощь. Передай это моим людям. Резчик, я в двух минутах от цели. Можешь ты продержаться?
– Передай ей, что я продержусь, – сказал Кейс.
Молли захромала по коридору. Один раз она оглянулась, и Кейс увидел на полу скорченные тела трех охранников службы безопасности «Чувств/Сети». При этом ему показалось, что у одного из охранников нет глаз.
– Тактики и быстряки блокируют первый этаж, Мама-кошка. Пенные заграждения. В вестибюле становится мокро.
– Здесь, внизу, уже и без того мокро, – ответила Молли, протискиваясь в серые стальные двери. – Почти на месте, Резчик.
Кейс перенеся в Матрицу и сорвал с головы троды. Его майка насквозь пропиталась потом. Он вытер лоб полотенцем, сделал несколько торопливых глотков из велосипедной фляги с водой, висящей рядом с «Хосакой», и сверился со схемой библиотеки, выведенной на экран «Сони». Красный мигающий курсор вполз в воротца входа в библиотеку. Теперь его и зеленую точку, обозначающую местоположение конструкта Приплюснутого Котелка, разделяли лишь миллиметры. Кейс с волнением подумал, как там Молли управляется со своей ногой. Но с изобилием аналога эндорфина в крови она смогла бы идти даже на паре кровавых обрубков. Кейс потуже затянул нейлоновые ремни, удерживающие его на стуле, и надел троды.
Это уже становилось рутиной: троды, подключиться – и вперед.
Библиотека «Чувств/Сети» представляла собой безлюдное помещение, напоминающее складское; хранящиеся здесь материалы следовало физически извлечь из ячейки, прежде чем их можно было осмотреть. Молли медленно продвигалась между рядами одинаковых серых шкафчиков.
– Котята, передайте ей: еще пять, затем десять направо, – сказал Кейс.
Молли повернула направо. Лаборантка с белым как мел лицом, по которому текли слезы и пот, вжалась в проем между шкафчиками – глаза от ужаса широко раскрыты. Молли не обратила на нее внимания. Кейс машинально подумал: что же такого могли предпринять «Новые», чтобы вселить в обитателей этой части здания такой ужас? Он знал, что здесь тоже было распространено сообщение о некой вымышленной угрозе, но в последние дни перед операцией он был слишком занят со своей программой проникновения, чтобы слушать объяснения Молли по этому поводу.
– Вот он, – сказал Кейс, но Молли уже стояла перед шкафчиком, в котором хранился конструкт. Очертания здешней мебели напоминали Кейсу нео-ацтекские книжные шкафы в приемной Жюля Диана в Тибе.
– Давай, Резчик, – приказала Молли.
Кейс скользнул в инфопространство и по темно-красной нити послал команды в библиотечный айс. Пять раздельных систем сигнализации получили заверения в том, что они все еще работают и у них все в порядке. Три хитроумных замка открылись, но продолжали выдавать в контрольную систему успокоительные сигналы о том, что они надежно закрыты. Центральный банк данных библиотеки подвергся секундной обработке, по окончании которой в нем остались сведения, что конструкт был удален из библиотеки, в соответствии с приказом полномочных лиц, месяц назад. Проверка источника приказа не дала бы ничего – эта графа сведений осталась пустой.
В полной тишине дверки шкафчика распахнулась.
– 0467839, – сказал Кейс. Молли набрала шифр и извлекла из держателей маленький черный продолговатый контейнер.
Обилие на контейнере грозных предостережений и охранных надписей вызывало ассоциации со взрывным устройством.
Молли закрыла двери шкафчика, и Кейс от нее отключился.
Он принялся вытягивать из библиотечного айса свои нити. Его программа принялась зашивать за собой те лазейки, через которые проникала. Отход по всем направлениям. Одна за другой, бреши в системах защиты «Чувств/Сети» срастались за вирусом Кейса, который пятился как рак, программные модули изымались из оболочек, когда Кейс проходил те участки, где они были установлены.
– Выход, Котята, – сказал Кейс и откинулся в кресле. После напряжения закончившегося налета он мог оставаться включенным – и все же ощущать свое тело. Наверняка пройдет не один день, прежде чем «Чувства/Сети» обнаружат пропажу конструкта. Ключом для них мог послужить ничем не оправданный отказ в приеме пакета данных из Лос– Анджелеса, странно совпавший с терактом «Новых». Кейс был уверен, что те трое охранников, с которыми Молли столкнулась в коридоре, уже никогда не заговорят.
Он переключился на Молли.
Кабина лифта, с черной отмычкой, торчащей из панели с кнопками этажей, по-прежнему ожидала Молли, гостеприимно раскрыв двери. Охранник по-прежнему лежал на полу. Кейс заметил пятнышко кожного диска на его шее. Подарок от Молли, удержавший его по ту сторону событий. Девушка переступила через бесчувственное тело, вытащила из скважины свою отмычку и нажала на кнопку «ВЕСТИБЮЛЬ».
Лифт поднялся наверх, двери с шипением начали открываться. В тот же миг в кабину влетела женщина и с силой врезалась головой в стену. Молли не обратила на нее ни малейшего внимания, нагнулась, сняла с шеи охранника кожный диск, затем ногой вышвырнула белые брюки и розовый плащ из кабины, достала из кармана очки и накинула на голову капюшон трико. Она вышла из лифта и снова оказалась в вестибюле. Конструкт в кармане-кенгуру трико при каждом шаге легонько ударял ее по груди.
Кейсу доводилось видеть панику и раньше, но, до сего дня, никогда – в ограниченном пространстве.
Сотрудники «Чувств/Сети» почти сплошным потоком вырывались с эскалаторов и мчались к выходным дверям, где их ждали пенные заграждения «тактиков» и глушащие ружья «быстряков». Два отдела, убежденные в том, что имеют дело с толпой потенциальных убийц, действовали совместно с невиданной эффективностью. Перед исковерканными обломками дверей образовалась куча тел высотой раза в три больше, чем пенное заграждение. Тупое буханье глушащих ружей словно бы аккомпанировало крикам множества мечущихся взад-вперед по мраморному полу вестибюля людей. Кейс в жизни не видывал такого безумия.
Вероятно, то же самое можно было сказать и о Молли.
– Господи, – прошептала она и остановилась, не зная, куда деваться.
Раздражающе однообразный звук, монотонно бьющийся о стены вестибюля, складывался из пронзительного, невообразимого воя тысяч глоток человеческих существ, объятых первобытным, животным страхом. Пол вестибюля был заляпан кровью, усыпан клочьями одежды, повсюду виднелись неподвижные тела и непонятно откуда взявшиеся зигзаги распечаток на желтой бумаге.
– Давай, сестра. Уносим ноги.
Две пары глаз «новых» блеснули из безумной мешанины отражений, мелькающих на полиуглероде их трико – костюмы не успевали справиться с воспроизведением форм и цветов, мельтешащих вокруг.
– Ты ранена? Пошли. Томми тебе поможет. Обопрись на него.
«Новый» забрал у своего товарища, которого он назвал Томми, сверток – видеокамеру, завернутую в полиуглеродную пленку.
– Чикаго, – прохрипела Молли. – Я выхожу.
И тут же начала падать, но не на мраморный пол, скользкий от крови и рвоты, а в теплый, беспросветный, наполненный кровью колодец, в темноту и тишину.
На лидере «Новых пантер», отрекомендовавшемся как Люпус Тот Самый Парень, был полиуглеродный костюм-хамелеон, способный по мысленному приказу хозяина воспроизводить любую гамму оттенков, выражая перемены его настроения. Примостившись на краю рабочего стола Кейса и напоминая своим видом выполненную в современном стиле горгулью, старинное украшение водосточной трубы, Люпус из-под полуприкрытых век спокойно рассматривал Кейса и Армитажа. При этом он улыбался. Его волосы были выкрашены в розовый цвет. За левым ухом Люпуса щетинился разноцветный перелесок софтовых микромодулей; уши у него были заостренные и покрытые короткой, розовой же щетиной. Зрачки Люпуса были модифицированы таким образом, чтобы ловить свет и гореть подобно кошачьим. Кейс с интересом следил за переливами и изменениями цвета и текстуры, скользящими по трико Люпуса.
– Вы не смогли удержать операцию под контролем, – сказал Армитаж.
Он высился посреди чердака подобно статуе, запахнувшись в просторное дорогое пальто полувоенного покроя.
– Хаос, мистер Никто, – ответил Люпус Тот Самый Парень, – это наш образ мысли и стиль жизни. Это наша основная сила. Ваша женщина знала это. Мы работали с ней. А не с вами, мистер Никто.
По костюму Люпуса пронесся вихрь угловатых узоров оттенков беж и бледного авокадо.
– Ей потребовалась медицинская помощь. Сейчас ею занимаются. Мы присмотрим за ней. Все в порядке.
Люпус снова улыбнулся.
– Заплатите ему, – сказал Кейс.
Армитаж сделал попытку испепелить Кейса взглядом.
– Мы не получили товар.
– Он у вашей женщины, – ответил Тот Самый.
– Заплатите ему.
Армитаж деревянно шагнул к столу и вытащил из кармана пальто три толстых пачки новых иен.
– Будешь пересчитывать? – спросил он Люпуса.
– Нет, – ответил «новый». – Платите вы. Вы – мистер Никто. И платите вы за то, чтобы остаться им. А не стать мистером Кто-то.
– Надеюсь, это не угроза? – спросил его Армитаж.
– Всего лишь деловые отношения, – ответил Тот Самый Парень, убирая деньги в единственный нагрудный карман своего костюма.
Зазвонил телефон. Кейс снял трубку.
– Молли, – сказал он Армитажу, протягивая ему трубку.
Кейс вышел на улицу, когда верхушки городских зданий уже проступили в предрассветном сером свечении. Ему было холодно, он чувствовал себя неуютно и как-то не на месте. Уснуть в эту ночь так и не удалось. Чердак надоел уже до смерти. Люпус ушел, за ним ушел Армитаж. Молли находилась неизвестно где под присмотром врачей. Тротуар под ногами Кейса задрожал – прошел поезд подземки. Где-то в отдалении заливалась сирена.
Кейс шел по улицам, сворачивая наугад, подняв воротник и ссутулив плечи, обтянутые новой кожаной курткой. Бросил в лужу первый на сегодня окурок «Ехэюань» и закурил новую сигарету из бесконечной череды следующих. Он старался представить себе, как сейчас, пока он просто идет по улице, оболочки капсул Армитажа с токсином рассасываются в его крови, микроскопические мембраны изнашиваются и истончаются. Это казалось нереальным. Так же, как и агония и страх в вестибюле «Чувств/Сети», которые он видел глазами Молли. Он поймал себя на том, что пытается вспомнить лица тех троих, которых убил в Тибе. У мужчин лиц словно бы не было, у женщины было лицо Линды Ли. Мимо прогромыхал потрепанный грузовой мотороллер с зеркальными стеклами. В его кузове перекатывались пустые пластиковые канистры.
– Кейс.
Он инстинктивно пригнулся и метнулся в сторону, прижался спиной к стене.
– Сообщение для тебя, Кейс.
Костюм Люпуса Того Самого Парня принял простой сероватый цвет.
– Извини, не хотел тебя пугать.
Кейс выпрямился и засунул руки в карманы куртки. Он был на голову выше «нового».
– В следующий раз, пожалуйста, поосторожнее, Люпус.
– Вот сообщение для тебя. Зимнее Безмолвие.
«Новый» произнес слова по буквам.
– Что ты хочешь этим сказать?
– Ничего, – ответил Тот Самый Парень. – Это для тебя, и все.
– От кого?
– Зимнее Безмолвие, – повторил Люпус, кивнул, шевельнув своим розовым гребнем.
Костюм «нового» мгновенно сделался угольно-черным, отчего Тот Самый Парень стал похож на тень на старой бетонной стене. Люпус исполнил странный короткий танец, его тонкие черные руки взметнулись вверх – и он исчез. Нет, он все еще был здесь. Просто накинутый капюшон закрыл розовый гребень; трико слилось с серым фоном, воспроизведя пятна и трещинки стены, у которой он стоял. Зрачки Люпуса блеснули красным, отразив огни стоп-сигнала проезжающего мимо автомобиля. А через секунду он в самом деле исчез. Окончательно.
Кейс оперся спиной о стену, закрыл глаза и помассировал их пальцами.
В Нинсее все было много проще.

5

Медицинская компания, услугами которой воспользовалась Молли, располагалась в старом центре Балтимора. Компания занимала два этажа анонимного, без вывесок, здания модульно-рамного типа, похожего на гигантскую версию «дешевого отеля», с капсулами сорокаметровой длины. Кейс встретился с Молли, когда она, ковыляя, выходила из дверей одной из капсул, на которых была укреплена табличка с вычурной надписью, осведомляющей всех желающих о том, что здесь ведет прием ДЖЕРАЛЬД ЧИН, ДАНТИСТ. Молли заметно прихрамывала.
– Мне сказали, чтобы я в ближайшие дни ничего не пинала, а то она снова сломается.
– Я виделся с одним из твоих ребят, – сказал Кейс. – Из «Новых».
– Да? С которым?
– С Люпусом Тем Самым Парнем. Он мне кое-что передал.
Кейс вложил в руку Молли бумажную салфетку, на которой фломастером было старательно и четко выведено: «З И М Н Е Е Б Е З М О Л В И Е».
– Он сказал... – Но ее рука прижалась к его губам, требуя молчания.
– Пойдем поищем, где можно скушать краба, – сказала Молли.
После завтрака в Балтиморе, на котором Молли проанатомировала своего краба с пугающей легкостью, они отправились на подземке в Нью-Йорк. Кейс уже научился не задавать вопросов; Молли отвечала однообразными знаками, призывающими к молчанию. Похоже было, что нога заметно беспокоила ее, и поэтому она говорила мало.
Худенькое чернокожее дитя в деревянных бусах, с антикварными резисторами, туго вплетенными в волосы, открыло им дверь лавочки Финна и проводило их внутрь по туннелю из разнообразного хлама. Кейсу показалось, что количество утиля в коридоре со времени их последнего визита несколько увеличилось. А еще ему показалось, что состав барахла тоже неуловимо изменился, будто оно здесь с течением времени созревало, переходило в какое-то иное качество, неслышно нарастали невидимые хлопья, выкристаллизовывалась эссенция забытых технологий, тайно произрастающих на свалках Мурашовника.
За армейским одеялом, сидя за белым столом, их ждал Финн.
Молли произвела длинную и быструю последовательность знаков, вытащила из кармана листок бумаги, написала что-то на нем и передала его Финну. Тот принял листок большим и указательным пальцами правой руки и прочитал написанное, держа бумагу подальше от себя, будто она могла взорваться. После этого Финн сделал жест, значение которого Кейс не совсем понял – по-видимому, он выражал смесь нетерпения и мрачной покорности. Затем хозяин лавочки встал и стряхнул крошки со своего заляпанного твидового пиджака. На столе стояла жестяная пепельница, полная окурков «Портагас», стеклянная банка с соленой селедкой и лежал разорванный пластиковый пакет с плоским куском хлеба.
– Ждите, – сказал Финн и вышел из комнаты.
Молли уселась на его место, исторгла из-под ногтя указательного пальца лезвие и выудила им из банки селедку. Кейс бесцельно бродил по комнате, а проходя мимо пилонов, водил пальцем по датчикам сканирующей аппаратуры.
Через десять минут Финн торопливо вернулся, скаля желтые зубы в широкой улыбке. Он кивнул, отсалютовал Молли кулаками с выставленными вверх большими пальцами и жестом попросил Кейса помочь ему с дверной панелью. После того, как Кейс прилепил на место и разгладил липучую ленту, Финн извлек из кармана плоский маленький пульт и набрал на его клавиатуре сложную длинную комбинацию.
– Дорогуша, – сказал он Молли, убирая пульт обратно, – похоже, ты своего добилась. Без врак. Носом чую. Может, расскажешь, откуда это у тебя?
– Тот Самый Парень, – ответила Молли, отставляя селедку и хлеб в сторону. – У меня как-то были кое-какие делишки с Ларри.
– Класс, – сказал Финн. – Это ИР. [[13.на надо уверять меня, что АИ я должен был переводить как ИИ – это художественное произведение, а не научный трактат, и обыгрывается в нем понятие разумности, а не интеллектуальности. (прим. пер.).]]
– Можно чуть помедленнее? – попросил Кейс.
– Берн, – сказал Финн, не обращая внимания на реплику Кейса. – Он в Берне. Имеет ограниченное швейцарское гражданство в соответствии с их эквивалентом Конвенции 53-го года. Создан для «Тиссье-Ашпул». Они – владельцы исходного программного обеспечения и электронной основы.
– Ну ладно, что там такое в Берне? – Кейс решительно встрял в разговор.
– «Зимнее Безмолвие» – это идентификатор одного из ИР. У меня есть доступ к Тьюринговому [[14.Тьюринг Алан Матисон (1912 – 1954), английский математик. Член Королевского общества (1951). По окончании Кембриджского университета (1935) работал над докторской диссертацией в Принстонском университете в США (1936– 1938). В 1939-45 сотрудник Британской иностранной службы, в 1945-48 – Национальной физической лаборатории, в 1948-54 – Манчестерского университета. Основные работы по математической логике и вычислительной математике; в 1936-1937 ввёл математическое понятие уточнённого абстрактного эквивалента “алгоритма”, или вычислимой функции (получившее впоследствии название “Машина Тьюринга”); в последние годы жизни работал над математическими проблемами биологии.]] регистратору [[15.Скорее «регистратуре». Turing Registry (англ.) – Тьюринговская регистратура (картотека), международная полиция, которая наблюдает за уровнем разумности всех ИР, предотвращая их от становления «слишком разумными». Названа в честь Тьюринга и его теста (тест заключается в том что компьютер считается разумным, если человек который с ним разговаривает, не сможет отличить его от человека).]]. Искусственный Разум.
– Все это замечательно, – сказала Молли, – но каким боком это касается нас?
– Если Тот Самый прав, – сказал Финн, – этот ИР и есть тот, кто стоит за спиной Армитажа.
– Я заплатила Ларри за то, чтобы «Новые» разнюхали что-нибудь об Армитаже, – объяснила Молли, повернувшись к Кейсу. – Они располагают весьма сложными и загадочными средствами. Суть договора была в следующем: они получат от меня деньги, если ответят на один вопрос: «Кто заправляет Армитажем?»
– И вы думаете, что это ИР? Такие штуки не имеют достаточной автономии. Может быть, корпорация-владелец, эти Тэссе...
– «Тиссье-Ашпул», – поправил ее Финн. – У меня есть для вас небольшая история с их участием. Хотите услышать?
Он уселся за стол и наклонился вперед.
– Ох уж этот Финн, – сказала Молли. – Любит рассказывать сказки.
– Но эту я не рассказывал еще никому, – начал Финн.
Финн был скупщиком, делал бизнес на краденом товаре, преимущественно в области софт-продукции. При этом он иногда вступал в сношения с другими скупщиками, работающими в областях более традиционных: с драгоценными металлами, марками, редкими монетами, геммами, ювелирными изделиями, мехами, картинами и другими предметами искусства. История, которую он поведал Молли и Кейсу, начиналась с истории другого человека – некого субъекта по имени Смит.
Смит тоже был перекупщиком, но в молодости начинал как посредник при продаже картин и скульптур. Он был первым из тех, кто, по выражению Финна, «начал гнать кремний» – фраза, показавшаяся Кейсу несколько старомодной. Софтовые микромодули, которые Смит приобрел для себя, содержали данные по истории искусств и текущие каталоги всех галерей и аукционов. Благодаря полудюжине чипов во вживленных гнездах познания Смита в области продажи предметов искусств расширились необычайно, по крайней мере, по оценкам его коллег. Но Смит пришел к Финну с просьбой о содействии, с просьбой по-братски, как один бизнесмен другому, помочь ему в одном дельце. Как сказал Смит, ему нужны были от Финна сведения о клане Тиссье– Ашпул, полученные, однако, таким образом, чтобы никто не мог выследить ни источник их получения, ни заказчика. Это условие было основным. Такое можно устроить, ответил ему Финн, но при этом попросил Смита дать дополнительные пояснения.
– От этого пахло, – сказал Финн Кейсу, – очень большими деньгами. А Смит всегда был осторожен. Очень осторожен, даже чрезмерно.
Смит, как выяснилось, вел кое-какие делишки с поставщиком товара, известным как Джимми. Джимми был взломщиком и вором, а по совместительству и всем другим тоже, и в ту пору вернулся после годовой гастроли по весьма высоким орбитам, опустив вместе с собой в гравитационный колодец кое-какие очень любопытные вещички. Наиболее примечательной штучкой из тех, которые Джимми ухитрился добыть во время своего вояжа по архипелагу, была голова – тонкой работы бюст из платины и драгоценностей, украшенный мелким жемчугом и лазуритом. Осмотрев голову и вздохнув, Смит убрал свой карманный микроскоп и посоветовал Джимми вещицу распотрошить и переплавить. Работа была современной, не антикварной, и потому не представляла для коллекционеров никакой ценности. Джимми рассмеялся. Эта штука – компьютерный терминал, сказал он. Она может говорить. И не синтетическим голосом, а при помощи удивительного устройства у нее в гортани, включающего в себя набор трубочек наподобие органных. Это вещь должна была заинтересовать любого, кто хоть что-то понимал в технике, она была причудлива до извращенности, потому что голосовые чипы в то время уже почти ничего не стоили. Смит подключил предмет к своему компьютеру и выслушал, как приятный мелодичный нечеловеческий голос пропел данные из его отчета налоговой инспекции за последний квартал.
Среди клиентов Смита был один токийский миллиардер, чья тяга к различного рода хитроумным устройствам граничила с фетишизмом. Смит пожал плечами и показал Джимми повернутые ладонями вверх руки – жест древний, как сами ломбарды. Он попробует что-нибудь сделать, сказал Смит, но сомневается, что сможет выручить за эту голову достаточно приличные деньги.
Когда Джимми ушел, оставив голову у Смита, тот тщательно ее осмотрел, выискивая следы меток и фирменных знаков. И тогда обнаружилось, что эту голову изготовило неправдоподобное содружество мастеров: двух часовщиков из Цюриха, парижского мастера по эмали, датского ювелира и калифорнийского чип-дизайнера. Все они были подряжены, как выяснил Смит, корпорацией «Тиссье-Ашпул».
Смит начал предварительные маневры около токийского коллекционера, намекая, что может предложить нечто весьма стоящее.
Но затем к нему пришел посетитель. Анонимный посетитель, ухитрившийся пройти сквозь густую сеть охраны Смита так, будто ее вовсе не существовало. Визитер был небольшого роста, явно японской национальности, невероятно вежлив и внешне обнаруживал все приметы клонированного, выращенного искусственным путем убийцы-ниндзя. Беседуя с ним за своим рабочим столом из вьетнамского палисандра и глядя в спокойные карие глаза смерти, Смит старался вести себя как можно спокойнее и не делать резких движений. Мягко, почти виновато, клонированный киллер объяснил, что ему поручено отыскать и вернуть некий предмет искусства, механизм необычайной красоты, который был выкраден из дома его хозяина. Насколько ему известно, сказал ниндзя, Смит может располагать сведениями о местонахождении упомянутого предмета.
Смит заверил своего посетителя, что вовсе не имеет желания умирать, и принес ему голову. И сколько же, спросил ниндзя, вы ожидали выручить от продажи сего предмета? Смит назвал цифру много ниже той цены, которую намеревался установить. Ниндзя произвел на свет кредитную карточку и отстегнул Смиту названную сумму с официального швейцарского счета, номерного. А кто, спросил после этого посетитель, принес вам сей шедевр? Смит назвал ему имя. Через несколько дней он узнал, что Джимми умер.
– После этого в дело вступил я, – продолжил Финн. – Смит знал, что я тесно связан с ребятами с Мемори-лейн, а только туда и можно было обратиться за сведениями, происхождение и дальнейшее продвижение которых отследить невозможно. Я нанял ковбоя, но так, чтобы самому оставаться за кадром, и это потребовало определенных финансовых затрат. Смит согласился – он очень пекся о своей безопасности. Все, что у него было за душой, это весьма обширный опыт в узком бизнесе, где он достиг определенных высот, но никогда не стремился лезть еще выше. Кто был владельцем того швейцарского счета? Якудза? Ни в коем случае. Они всегда очень четко перекрывают все возможные каналы утечки информации, и в таком случае получатель денег тоже был бы убит. Может, его просто взяли на пушку и кинули? Смит так не думал. Кидалы никогда не действуют с применением физической силы и обычно жадноваты. Я дал задание своему ковбою прозванивать все хранилища новостей до тех пор, пока не найдется какой-нибудь судебный процесс, связанный с «Тиссье-Ашпул». Обнаруженное дело было ничтожным, но за ним, как оказалось, крылась целая сеть адвокатских контор. Взрезав айс одной из этих контор, мы добыли адрес родового гнезда этого клана. И этот адрес сказал нам о многом.
Кейс поднял бровь.
– Вольная Сторона, – сказал Финн. – Веретено. Как оказалось, они владеют почти всей этой штуковиной. Самым интересным во всем том деле была картина, представшая нам после того, как ковбой перелопатил сведения, выкачанные им из хранилищ информации, и скомпилировал краткий обзор. Организация семейного типа. Корпоративная структура. Чисто теоретически можно стать совладельцем «Тиссье-Ашпул», но на биржах акций этой компании не было в свободной продаже вот уже лет сто. На всех существующих биржах, насколько мне известно. Пред нами предстало тихое, очень эксцентричное семейство из первых поколений поселенцев на околоземных орбитах. Большие деньги и тщательное избегание известности. Широкое использование клонирования. Ведь орбитальные законы в отношении генной инженерии много мягче. А поэтому невероятно сложно проследить, потомки которого поколения или какой комбинации поколений заправляют их делами в данный конкретный момент.
– Почему? – спросила Молли.
– Потому что у них есть собственная криогенная станция. А даже по орбитальным законам во время холодного сна вы юридически мертвы. Похоже, они время от времени меняются местами, одни просыпаются, другие засыпают, но папашу-основателя никто не видел вот уже лет тридцать. Мама-основательница погибла будто бы в результате несчастного случая...
– Так что же стал делать этот твой перекупщик?
– Ничего. – Финн нахмурился. – Он плюнул на это. Перед нами предстала фантастическая паутина мощных адвокатских контор, работающих на «Т-А», тем дело и кончилось. Предыстория свелась к тому, что Джимми пробрался в «Блуждающие огни», стянул голову, и «Тиссье-Ашпул» послали за ним своего ниндзя. Смит решил забыть про это дело. Может быть, это было самым умным. – Он взглянул на Молли. – Вилла «Блуждающие огни». Кончик Веретена. Подчеркнутая уединенность.
– Ты считаешь, что этот ниндзя принадлежал им, Финн? – спросила Молли.
– Смит думал так.
– Дорогое удовольствие, – сказала Молли. – Не знаешь, какова дальнейшая судьба этого маленького убийцы?
– Наверно, его положили обратно в лед. Чтобы разморозить, когда он снова понадобится.
– Лады, – сказал Кейс, – мы поняли, что кусочки сахара Армитажу выдает ИР, называющийся Зимнее Безмолвие. Что дальше?
– Пока ничего, – сказала Молли. – Единственно, что теперь ты получаешь небольшое задание на стороне.
Она достала из кармана сложенный вчетверо клочок бумаги и передала его Кейсу. Он развернул бумажку. На ней были записаны сетевые координаты и коды входа.
– Это что?
– Личная база данных Армитажа. Ее сетевые координаты. Купила это у «Новых». Твое особое задание. Где это?
– В Лондоне, – ответил Кейс.
– Пролезь туда, – Молли усмехнулась. – Поработай для разнообразия и на другую сторону.
Кейс стоял на переполненной платформе и ждал поезд «Транс-БАМА» местного сообщения. Молли с конструктом Котелка в зеленой сумке ушла час назад и уже должна была быть на их чердаке. Расставшись с ней, Кейс провел время, целенаправленно напиваясь.
Очень странно было думать о Котелке как о конструкте, о блоке ПЗУ, содержащем подробнейшее описание структуры человеческого мозга, знаний, навязчивых идей, даже характеристик безусловных рефлексов. Человеческого мозга, который сейчас был уже мертв... С урчанием и гулом скользя вдоль индукционной ленты, прибыл поезд, мельчайший песок посыпался из трещин в потолке туннеля. Кейс втиснулся в ближайшую дверь, поезд тронулся, и он принялся рассматривать стоящих рядом пассажиров. Пара хищного вида «христианских ученых» потихоньку проталкивалась в сторону трио молоденьких техничек-секретуток, имеющих на запястьях идеализированные голографические изображения влагалищ, поблескивающие розовым под вспышками света туннельных фонарей, врывающегося в окна вагона. Технички нервно облизывали ровненькие губки и поглядывали на «христианских ученых» из-под опущенных металлизированных ресниц. Девушки, похожие на стройных и высоких травоядных экзотических животных, грациозно и бессознательно покачивались в такт движению поезда, их высокие каблучки, упирающиеся в металлический пол вагона, напоминали полированные копытца. В тот момент, когда сцена завершилась – девицы бросились врассыпную, обращенные миссионерами в бегство, – поезд остановился на станции Кейса.
Он вышел из вагона и сразу заметил белую голографическую сигару, простирающуюся вдоль всей стены станции. Под сигарой пульсировала надпись из кривоватых заглавных букв, имитирующих печатные японские иероглифы: «ВОЛЬНАЯ СТОРОНА». Кейс пробрался сквозь толпу и встал под сигарой, решив рассмотреть ее. «ЗАЧЕМ ЖДАТЬ»? – вспыхнул вопрос. Тупое белое веретено было окаймлено и утыкано множеством доков и куполов, цепочками столбиков и конструкций, похожих на радиаторы. Он уже тысячи раз видел эту рекламу или другие, похожие на нее. И никогда они не казались ему заманчивыми, ни на грамм. При помощи своей деки он мог добраться до Вольной Стороны с такой же легкостью, с какой достигал Атланты, а путешествия были уделом плоти. Однако теперь он заметил крошечный фирменный знак величиной с небольшую монетку, вплетенный в нижний левый угол световой ткани рекламы: «Т-А».
Кейс вернулся на чердак, погруженный в думы о Котелке. Большую часть девятнадцатого лета своей жизни Кейс провел в «Джентльменском проигрыше», поднося бокалы с дорогим пивом и разглядывая ковбоев. Он тогда еще ни разу не прикасался к деке, но уже точно знал, чего хочет от жизни. В то лето в «Проигрыше» околачивалось еще около двадцати таких же страждущих душ, как и он, и все они были на подхвате у различных ковбоев. Другого пути обучиться ремеслу не было.
Все они слышали о Поули, красношеем жокее из пригорода Атланты, который три раза перенес смерть мозга при попытке пробить черный айс и выжил. По скудным уличным слухам, а для Кейса в ту пору источником информации служили только они, Поули был способен на невозможное.
– Это было что-то очень солидное, – поведал Кейсу за кружкой пива очередной трепун, – но что именно – никто не знает. Я слышал, будто это была бразильская банковская сеть. Но, в общем, что бы это ни было, мозги оно ему приплюснуло, он был мертв.
При этом Кейсу показали через переполненный бар на полноватого мужчину в рубашке с коротким рукавом, с кожей слегка свинцового оттенка.
– Парень, – сказал ему Котелок через месяц в Майами. – Знаешь, нравятся мне эти чертовы ящерицы, мать их так. У них у всех по два чертова мозга, один в их треклятой башке, а другой в хвосте, шевелит их задними ногами. Вот мне бы так – вляпаешься так в эту черную дрянь, а старина хвостовой мозг вытащит тебя обратно...
Ковбойская элита в «Проигрыше» относилась к Поули с какой-то особой общей почтительностью, с почти суеверной уважительностью. Что вы, что вы, Мак-Кой Поули, Лазарь инфопространства...
Подвело его в конце концов сердце. Дополнительное русское сердце, имплантированное ему в лагере для военно-пленных во время войны. Котелок не хотел менять агрегат, утверждая, что его ритмичное постукивание необходимо ему для укрепления чувства времени. Кейс пощупал в кармане бумажку, которую ему дала Молли, и поднялся по ступенькам на чердак.
Молли похрапывала на их пластиковом [[16.У Гибсона – «на темперфоамовом», т.е. из синтетического пенообразного материала.]] мате. Прозрачный аналог гипсовой повязки покрывал ее ногу от колена почти до промежности, кожа под жесткой микропоркой была сплошь в синяках всех возможных оттенков, от черного до болезненно-желтого. Восемь кожных дисков, разного цвета и размера, выстроились ровным рядком на ее левом запястье. Рядом с ней на мате располагалась регенерирующая установка «Акай», красные проводки от аппарата змеились к тродам, укрепленным под повязкой.
Кейс включил настольную лампу рядом с «Хосакой». Ровный круг света лег на конструкт Котелка. Кейс вставил диск с личным айсом, присоединил к деке конструкт и включился сам.
Ощущение было такое, будто кто-то читает у вас через плечо.
Кейс деликатно кашлянул.

Предыдущая страница 6 Следующая страница


7 Уильям Гибсон

– Котелок? Мак-Кой? Это ты, приятель? – У него сдавило горло.
– Здорово, братишка, – произнес бестелесный голос.
– Это Кейс, друг. Помнишь меня?
– Мальчик на побегушках из Майами, быстро все схватывал.
– Что ты помнишь последнее до того, как я начал говорить с тобой, Котелок?
– Ничего не помню.
– Сейчас, минутку.
Кейс отсоединил конструкт. Ощущение присутствия за спиной кого– то постороннего исчезло. Он снова подключил Котелка.
– Котелок? Кто я такой?
– Ты застал меня врасплох, парень. Так кто ты такой, мать твою?
– Ке... твой друг. Партнер. Что с тобой сейчас происходило, приятель?
– Хороший вопрос!
– Помнишь о том, как мы разговаривали с тобой несколько секунд назад?
– Нет.
– Знаешь, как устроена личностная матрица на основе ПЗУ?
– Конечно, братишка. Жесткий конструкт.
– Если я подключу его к деке, которой пользуюсь, смогу я дать ему в последующем чувство реального текущего времени?
– Думаю, что да, – сказал конструкт.
– Хорошо, Котелок. Тыэтот жесткий конструкт. Понял меня?
– Как скажешь, – ответил конструкт. – А кто ты?
– Кейс.
– Майами, – повторил голос. – Мальчик на побегушках, быстро все схватывал.
– Точно. Для начала, Котелок, ты и я, мы должны залезть в лондонскую сеть и качнуть оттуда кое-какую информацию. Не против такого расклада?
– Хочешь сказать, что у меня есть выбор, мальчик?

6

– Если желаешь, можно упростить себе жизнь, – посоветовал Кейсу Котелок, после того как тот объяснил конструкту ситуацию. – Попробуй через Копенгаген, окраины университетских блоков.
Голос продиктовал координаты, и Кейс тут же ввел их в деку.
Они разыскали свою галерку, «пиратскую» галерку, на краю сумбурной слабозащищенной академической сети. На первый взгляд это было похоже на нечто вроде граффити, которое программисты-студенты иногда оставляют на пересечениях сетевых магистралей, тусклые рельефы цветовых пятен, мерцающих на фоне сложного переплетения очертаний, относящихся к различным искусствоведческим факультетам.
– Здесь, – сказал Котелок. – Вон там, голубое. Разглядел? Это входные коды «Белл Европа». Свежие. Этот «Белл» скоро заявится сюда, считает все, что ему предназначено, и изменит все коды, которые были использованы. Завтра же пацанва стянет у них и эти новые.
Кейс проник в «Белл Европа» и переключился на стандартный телефонный канал. Затем, при помощи Котелка, подобрался вплотную к той лондонской базе данных, в которой, как утверждала Молли, должны были содержаться сведения об Армитаже.
– Вот оно, – произнес конструкт через звуковую плату. – Слушай меня.
Котелок начал диктовать нараспев серии цифр, а Кейс вводить их со своей деки, стараясь не сбиваться с пауз, которыми конструкт отделял одну группу от другой. Им пришлось сделать три захода.
– Всего и делов-то, – сказал Котелок. – Разве ж это айс?
– Просканируй эту кучу дерьма, – поручил Кейс «Хосаке». – Ищи все, что относится непосредственно к владельцу.
Нейроэлектронные каракули галерки испарились, уступив место облаку чистого белого света.
– Содержимое представляет собой подлинные архивные видеозаписи трибунала, имевшего место в послевоенный период, – забубнил далекий голос «Хосаки». – Центральная фигура слушания – полковник Уиллис Корто.
– Давай, поехали, – сказал Кейс.
На экране появилось мужское лицо. Глаза этого человека были точно такими же, как у Армитажа.
Два часа спустя Кейс упал на мат рядом с Молли, позволяя мягкому пластику принять форму своего тела.
– Нашел что-нибудь? – спросила Молли.
Ее голос, глуховатый спросонья и от болеутоляющего, звучал неуверенно.
– Потом расскажу, – сказал Кейс. – Устал как черт.
Он был в расстройстве и смущении. Лежа с закрытыми глазами, он старался состыковать друг с другом и рассортировать увиденные только что различные фрагменты жизни человека по фамилии Корто. «Хосака» обработала мощный пласт информации и выжала из него обзор, в котором все же оставалось много неясностей. Часть материалов представляла собой отснятые печатные материалы и плыла по экрану, но слишком быстро, и поэтому Кейс попросил компьютер прочитать их для него. Были в досье и аудиозаписи переговоров в эфире во время операции «Броневой кулак».
Полковник Уиллис Корто был одним из тех, кто спускался на десантных летательных аппаратах сквозь слепое пятно русской обороны над Киренском. Челноки при помощи импульсных бомб пробили им брешь, и команда Корто была заброшена туда на легких авиетках. Кейс представил себе, как корпуса и крылья авиеток гудят на ветру и отражаются в серебристых заводях по обеим сторонам Ангары и Подкаменной Тунгуски. Вероятно, это была одна из последних картин, представших глазам Корто перед последующими пятнадцатью месяцами слепоты. Кейс мысленно видел, как авиетки освобождаются от несомых ими капсул, и те распускаются в воздухе, словно фантастические цветы.
– Они подставили тебя, начальничек, это ясно как божий день, – сказал Кейс вслух, и Молли рядом с ним перевернулась на другой бок.
Авиетки были безоружными, максимально облегченными для того, чтобы нести программиста и универсальную деку для подключения, в которой была вирусная программа под названием «Моль IX», первый настоящийвоенный вирус в истории кибернетики. Корто и его отряд готовили к этой операции более трех лет. Еще кружа над снегами, они уже пробились через айс и были готовы к введению «Моль IX», когда батареи ЭМПов открыли огонь. Русские пульсационные орудия окатили жокеев электронным хаосом; системы пилотирования авиеток вышли из строя, базы данных бортовых компьютеров оказались стерты.
После этого в ход пошли лазеры с инфракрасным наведением. Они без труда резали хрупкие корпуса десантных шлюпок, сделанные из прозрачного для радиоволн материала. Корто и его находящийся без сознания программист начали падать с сибирского неба. Начали падать, и падали, и падали, невыносимо долго...
После этого в истории следовал провал, в котором, вероятно, было, как пилотируемый Корто русский боевой вертолет смог добраться до границы Финляндии – чтобы быть расстрелянным в предрассветный час из старинной двадцатимиллиметровой пушки командой резервистов и упасть в рощу канадских елей. «Броневой кулак» завершился для Корто на окраине Хельсинки, где финские фельдшеры по частям вынимали его из покореженных внутренностей вертолета. Война закончилась через девять дней, и Корто, ослепший, безногий и почти лишившийся челюстей, был переправлен в военный госпиталь в штат Юта. Чтобы разыскать его там, функционеру Конгресса понадобилось восемь месяцев. Корто лежал и слушал, как в капельницах булькает жидкость. А в Вашингтоне уже начался показательный трибунал. Пентагон и ЦРУ были к тому времени четвертованы и расформированы, и расследование Конгресса сосредоточилось на «Броневом кулаке». Все уже готово для громкого процесса, сказал Корто функционер.
Он отметил также, что Корто нужны новые ноги, глаза и обширная косметическая обработка, и все это запросто можно организовать. Закажем вам новый костюмчик, пошутил конгрессмен, поглаживая Корто по плечу, обтянутому влажной от пота простыней.
Но Корто прислушивался только к безжалостному приглушенному звуку падающих капель. Он сказал, что желает давать показания о том, как все было на самом деле.
Нет, объяснил ему конгрессмен, трибунал будет транслироваться в эфир. Судебный процесс должен оказать воздействие на избирателей, – функционер деликатно кашлянул.
Подремонтированный, обновленный Корто прошел вереницу тщательных репетиций, где его будущие показания, от начала и до конца сочиненные некой политической группировкой, состоявшей в основном из конгрессменов и отстаивавшей сохранение целостности определенной пентагоновской инфраструктуры, были детализированы, разъяснены, опробованы и получили добро. Постепенно он понял, что его показания послужат для спасения карьер тех самых трех высших чинов армии, которые напрямую ответственны за утаивание донесений о строительстве ЭМП-батарей [[17.скорее ЭМИ – Электро Магнитный Импульс, т.е. батареи посылали ЭМИ, который «выжигал» микросхемы и делал электронику бесполезной.]] под Киренском.
Когда его роль на трибунале была сыграна, Корто стал в Вашингтоне нежелательной фигурой. Пригласив Корто после слушания в дорогой ресторан, все тот же функционер за порцией фигурной спаржи объяснил ему, как опасны разговоры не с теми людьми и не на те темы. В ответ Корто пальцами правой руки разбил конгрессмену адамово яблоко. Функционер, задыхаясь, упал лицом в тарелку со спаржей, а Корто вышел из ресторана в холодный вашингтонский сентябрь.
Далее «Хосака» выдала подборку докладных полицейских департаментов и разведывательных служб и ролики новостей. Кейс узнал, что, покинув Вашингтон, Корто работал агентом по проверке лояльности на различные корпорации в Лиссабоне и Маракеше и при этом просто-таки проникся навязчивой идеей, что все ученые и техники, работающие по найму, одержимы предательством. Однажды в Сингапуре, напившись, он до смерти избил русского инженера и поджег его комнату.
На следующем витке жизни Корто появляется в Таиланде, где работает надсмотрщиком на фабрике, производящей героин. Затем оказывается вышибалой калифорнийского игорного картеля, затем наемным убийцей на руинах Бонна. Затем грабит банк в Виши. Информация стала более расплывчатой и запутанной, пробелы увеличились.
И однажды, как сказал сам Корто с пленки, на которой был записан допрос с явным применением медицинских препаратов, все для него стало серым.
Переводные с французского выписки из истории болезни свидетельствовали о том, что в психиатрическую клинику в Париже был доставлен неизвестный человек с диагнозом «острая шизофрения». Этот человек впал в кататонию и был переведен в государственный институт, расположенный в пригороде Тулона. Там он стал одним из объектов экспериментальной исследовательской программы лечения шизофрении при помощи кибернетических модулей. С помощью компьютера был проведен отбор пациентов, а затем, при активном участии студентов, началась их терапия с применением специальных программных средств. Из всей экспериментальной группы излечился только один – Корто.
О том, что было дальше, никаких записей не было.
Кейс перевернулся на другой бок, и Молли мягко отругала его за то, что он побеспокоил ее ногу.
Зазвонил телефон. Кейс потянул аппарат за провод и втащил трубку на мат.
– Да?
– Мы вылетаем в Стамбул, – сказал Армитаж. – Сегодня вечером.
– Ну, что там нужно этому гаду? – сквозь сон спросила Молли.
– Говорит, что сегодня вечером мы вылетаем в Стамбул.
– Замечательно, черт побери.
Армитаж уже диктовал время вылета и номер рейса.
Молли села на мате и включила свет.
– А как с моим оборудованием? С моей декой?
– Этим займется Финн, – сказал Армитаж и повесил трубку.
Кейс сидел и смотрел, как Молли пакует свои вещи. Под глазами у нее были темные полукружия, но даже с негнущейся из-за повязки ногой она двигалась словно в танце. Никаких лишних движений. Одежда Кейса была кучей свалена возле его сумки.
– Болит? – спросил он.
– Сейчас уже ничего, к Чину ходить больше не нужно.
– К твоему дантисту?
– Тебе бы такого. Гарантирует полную конфиденциальность. Это его основная кормушка, у него половина клиники забита такими, как я. Ремонтная мастерская для самураев.
Молли застегнула молнию на сумке.
– Ты когда-нибудь был в Стамбуле?
– Один раз, пару дней, и очень давно.
– Там ничего не меняется, – сказала она. – Старый и нищий город.
– Точно так же мы отправлялись в Тибу, – сказала Молли, разглядывая в окно проносящийся мимо адский промышленный пейзаж, залитый лунным светом; красные маячки на трубах плавильных заводов на горизонте предостерегали взлетающие и садящиеся самолеты. – Мы тогда были в Лос-Анджелесе. Он пришел и сказал: «Собирайся». Уже были куплены билеты до Макао. Там я коротала время в Лисбоа за фан– таном, а он пересек границу и съездил в Фошань. На следующий день я уже играла с тобой в прятки в Ночном Городе.
Молли вытащила из кармана куртки шелковую салфетку и тщательно протерла свои очки. Пейзаж севера Мурашовника пробудил в Кейсе расплывчатые грустные детские воспоминания о сухой траве, торчащей из бетонных расщелин скоростных дорог.
В десяти километрах от аэропорта поезд начал тормозить. Кейс смотрел, как луна плывет над ландшафтом его детства: над горами шлака и скрипящими на ветру алюминиевыми стенами заброшенных складов.

7

В Бееглу шел дождь. Взятый напрокат «Мерседес» скользил мимо забранных из предосторожности решетками темных окон греческих и американских ювелирных магазинчиков. Редкие одетые в черное фигуры на почти пустых улицах оборачивались и подолгу смотрели машине вслед.
– Мы проезжаем через некогда процветавшую европейскую часть Стамбула, – мягким баритоном сообщил «Мерседес».
– Значит, в настоящее время все здесь катится к черту, – заметил Кейс.
– Мы остановимся в «Хилтоне» на Кумхариет Кадаши, – сказала Молли.
Она сидела, раскинувшись на велюровых подушках дорогого авто.
– Почему Армитаж полетел отдельно? – спросил ее Кейс. У него дьявольски болела голова.
– Потому что ты подозрительно себя ведешь. А теперь становишься подозрительным и для меня.
Кейс подумал о том, стоит ли рассказывать Молли историю Корто, и решил пока воздержаться. В самолете он немного поспал, прилепив к руке снотворный кожный диск.
Дорога из аэропорта была невероятно прямой, словно аккуратный разрез, вспарывающий тело города. Кейс рассматривал проносящуюся мимо безумную мешанину деревянных многоквартирных домов, современных промышленных зданий, магазинов и лавочек, зловещих скелетов новостроек, снова деревянных построек, крытых ржавым железом.
В вестибюле «Хилтона» их уныло ожидал Финн в новом, черном, в духе сарари, костюме, таком, как принято в Синзюки. Подобно потерпевшему кораблекрушение, он восседал на островке велюрового кресла, затерянном посреди голубого простора коврового покрытия.
– Господи, – воскликнула Молли. – Крыса в деловом костюме. – Они пересекли вестибюль. – Сколько тебе заплатили за то, что ты притащился сюда, Финн?
Она бросила свою сумку рядом с его креслом.
– Впрочем, на спор – наверняка меньше, чем ты затребовал за то, что пришлось напялить этот костюм, а?
Верхняя губа Финна поднялась, обнажив резцы.
– Увы, нет, дорогуша.
Он протянул Молли магнитный ключ с круглой желтой биркой.
– Номера для вас уже оплачены. Двигаем наверх.
Финн осмотрелся вокруг.
– Ну и дерьмо же этот город.
– Стоило вытащить тебя из твоей норы, и ты сразу начал страдать боязнью открытого пространства. Представь себе, что находишься в Бруклине или в каком-нибудь другом похожем местечке.
Молли покрутила на пальце кольцо с ключом.
– Ты здесь, похоже, в качестве камердинера?
– Моей задачей будет разобраться с имплантатами одного парня, – сказал Финн.
– А что с моей декой? – беспокойно спросил Кейс.
Финн подмигнул ему.
– Соблюдай протокол. Об этом надо спрашивать у босса.
Пальцы Молли за полой ее куртки изобразили ряд знаков. Финн посмотрел туда, после чего молча кивнул.
– Ладно, – сказала Молли. – Я знаю, о ком идет речь.
Она мотнула головой в сторону лифта.
– Пошли, ковбой.
Кейс подхватил обе сумки и устремился следом.
Их комната очень напоминала тот номер в Тибе, где Кейс впервые встретился с Армитажем. Утром Кейс подошел к окну, почти ожидая увидеть Токийский залив. На противоположной стороне улицы находился еще один отель. Дождь все еще шел. В нише перед дверями отеля висело несколько автосекретарей; их старые, печатающие с голоса устройства были заботливо завернуты в пластиковую пленку – свидетельство того, что письмо все еще имело некоторый вес в этой стране. Это была медлительная страна. Кейс увидел, как мрачный черный «Седан», с давно устаревшим водородным двигателем остановился у противоположного тротуара и исторг пятерых военных-турков в мятой форме и явно офицерского звания. Все они скрылись в дверях отеля напротив.
Он оторвался от окна и посмотрел в комнату, на постель, где спала Молли, и ее бледность поразила его. Свой прозрачный гипс вместе с регенератором она оставила на их спальном мате на чердаке. Сейчас в ее очках отражались светильники под потолком.
Кейс схватил трубку телефона, прежде чем аппарат успел прозвонить во второй раз.
– Рад, что ты уже встал, – сказал Армитаж.
– Только что. Леди еще спит. Послушайте, босс. Мне кажется, настало время для небольшого разговора. Я думаю, что мог бы работать лучше, если бы больше знал, над чем, собственно, работаю.
В трубке – молчание. Кейс закусил губу.
– Ты знаешь ровно столько, сколько нужно. Может быть, даже больше.
– Вы так считаете?
– Одевайся, Кейс. Поднимай Молли. Через пятнадцать минут к вам придут. Его фамилия Терзибашьян.
В трубке щелкнуло. Армитаж исчез.
– Просыпайся, детка, – позвал Кейс. – Принимаемся за работу.
– Я уже час как не сплю.
Зеркальца повернулись в его сторону.
– К нам идет какой-то Тарзан-башкан.
– Ты почти правильно запомнил, есть у тебя способности к языкам. Но могу поспорить, что среди твоих предков тоже были армяне. Это соглядатай, который по заказу Армитажа следил за Ривейрой. Помоги мне встать.
Терзибашьян оказался молодым человеком в сером костюме и зеркальных очках в золотой оправе. Его белая рубашка была широко расстегнута на груди, открывая волосяной покров такой густоты, что поначалу Кейс по ошибке принял его за нечто вроде майки. Терзибашьян вошел в их номер с черным фирменным гостиничным подносом в руках, на котором стояли три маленькие чашечки с ароматно пахнущим очень черным кофе и лежали три длинных ломтика какой-то восточной сласти соломенного цвета.
– Мы должны, как это говорят у вас, сделать все так, чтобы комар носа не подточил. – Вновь пришедший смотрел на Молли прямо и неотрывно, но потом отвел взгляд и снял свои отсвечивающие серебром очки. И улыбнулся. – Так будет лучше, не правда ли? Иначе мы рискуем получить эффект бесконечного туннеля, зеркало в зеркале... Вам вот в особенности, – сказал он Молли, – следует проявлять осторожность. В Турции очень неблагосклонно относятся к женщинам, выставляющим напоказ различные модификации тела.
Молли разломила пополам одно из пирожных.
– Это мои проблемы, – сказала она с полным ртом. Прожевала, проглотила и облизала губы. – Ты в мои дела не суйся, солдафонский стульчак, я с тебя живо шкуру спущу.
Ее рука лениво скользнула за отворот куртки и вынырнула уже с иглострелом. Кейс и не знал, что он у нее с собой.
– Прошу вас, пожалуйста, полегче, – сказал Терзибашьян.
Чашечка из белого фарфора застыла в нескольких сантиметрах от его губ.
Молли прицелилась в него из пистолета.
– Может быть, это будут разрывные, так много, что и не сосчитаешь, а может быть, ты просто заработаешь рак. Одна стрелка, прямо в морду. Ты почувствуешь ее только через месяц.
– Прошу вас. Как это говорят у вас: я в затруднительном положении...
– Я бы назвала это «встал не с той ноги». Теперь расскажи нам о деле и о том, за кем ты следил, и вали отсюда.
Она опустила пистолет.
– Он живет в Фенере, Кючюк Гюльхан Джадесси, 14. Мне известно, что каждый вечер он через туннельотправляется на базаре. Последнее время он дает представления в «Енишехир палас отеле», в модном местечке в стиле «для туристов». Он большой оригинал, и полиция начала проявлять определенный интерес к его шоу. Дирекция «Енишехир» все больше и большее беспокоится по этому поводу.
Терзибашьян улыбнулся. Пахло от него лосьоном после бритья с каким-то металлическим душком.
– Я хочу знать все о его имплантатах, – сказала Молли, растирая больную ногу. – Я хочу знать точно, на что он способен.
Терзибашьян кивнул.
– Самое сильное и самое неприятное для нас спрятано у него на, как это говорят у вас, под-соз-на-тель-ном уровне.
Армянин разделил слово на пять аккуратных слогов.
– Слева вы можете видеть, – проворковал «Мерседес», петляя по лабиринту мокрых от беспрестанного дождя улиц, – Кепали Карси, Большой базар.
Финн рядом с Кейсом издал одобрительный возглас, но смотрел он при этом совсем в другую сторону. Правая сторона улицы была занята миниатюрными свалками и лавочками старьевщиков. Кейс увидел полуразобранный локомотив, установленный на потрескавшихся мраморных колоннах в потеках ржавчины. Безголовые мраморные статуи возвышались подобно горелому лесу.
– Скучаешь по дому? – спросил Финна Кейс.
– Дерьмовое местечко, – ответил Финн. Его черный шелковый галстук уже начинал напоминать ленту для пишущей машинки. Лацканы нового костюма украсились медальонами из соуса к кебабу и яичницы.

Предыдущая страница 7 Следующая страница


Нейромант 8

– Эй, Терзи, – обратился Кейс к армянину, сидящему впереди, – а где этот парень отхватил себе такие встроенные устройства?
– В Тиба-сити. У него не было левого легкого. Другое легкое было расширено и усилено, кажется, так говорится по-вашему? Любой может приобрести такие имплантаты, но у него есть талант использовать их...
«Мерседес» вильнул, избегая столкновения с повозкой на автомобильных колесах, заваленной кипами шкур.
– Я следил за ним и своими глазами видел, как в течение одного дня дюжина мотоциклистов просто падали на землю невдалеке от него. Я послал отыскать этих мотоциклистов в больницах и дома и расспросить их. История всегда была одной и той же. На руле мотоцикла рядом с ручкой тормоза внезапно появлялся скорпион...
– Люди же доверяют тому, что они видят, так? – сказал Финн. – Я изучал схему полупроводников этого парня. Высший класс. То, что он себе представляет, можно увидеть воочию. Я так понимаю, он способен генерировать свои мысли в виде чего-то, что может излучать людям прямо в мозг.
– Надеюсь, вы предупредили вашу подругу? – Терзибашьян перегнулся через велюровую спинки. – В Турции женщины – все еще женщины. А она...
Финн фыркнул.
– Она может запросто надеть тебе на шею твои яйца вместо галстука-бабочки, если ты на нее косо посмотришь.
– Боюсь, я не совсем понимаю ваши идиомы.
– Ничего особенного, – сказал Кейс, – это значит: нечего трепать языком.
Армянин отвернулся, оставив после себя металлический запах лосьона, достал из внутреннего кармана передатчик «Санио» и начал что-то нашептывать в него на странной смеси греческого, французского и турецкого, иногда вставляя короткие фразы на английском. Передатчик ответил на французском. «Мерседес» плавно повернул за угол.
– Базар пряностей. Иногда это место называют Египетским базаром, – сказал автомобиль. – Устроен на том же месте, где некогда был древний базар, основанный султаном Хафизом в 1660. Здесь же находится центральный городской рынок, на котором вы можете приобрести пряности, софт-продукты, парфюмерию, лекарственные препараты...
– Лекарственные препараты, – повторил Кейс, наблюдая за тем, как дворники елозят по пуленепробиваемому ветровому стеклу «Мерседеса». – Так что ты там говорил, Терзи, о том, на чем Ривейра сидит?
– Смесь кокаина и мепиридина.
Армянин вернулся к беседе со своим передатчиком.
– Демерол, вот как это обычно называется, – сказал Финн. – Ловкий он сучонок, этот артист. С интересными людьми ты работаешь, Кейс.
– Ладно, ерунда, – сказал Кейс, поднимая воротник куртки. – Вставим этому гаду новую железу или что-нибудь вроде того, и дело с концом.
Стоило им оказаться на базаре, как Финн заметно повеселел, как будто нашел в толчее и скученности этого места определенный комфорт. Они прошли следом за армянином вдоль широких прилавков, мимо заляпанных сажей листов пластика и выкрашенных зеленой краской изделий из металла времен паровых двигателей. Вокруг них мигали и вращались тысячи разнообразных вывесок.
– О Бог ты мой! – воскликнул Финн, хватая Кейса за руку. – Посмотри-ка на это. – Финн ткнул в сторону пальцем. – Это лошадь, приятель. Ты когда-нибудь видел лошадь?
Кейс взглянул на чучело животного и покачал головой. Оно было выставлено на помосте у входа в ту часть рынка, где шла торговля птицами и обезьянами. Ноги чучела были безволосыми, черными, отполированными мириадами прикосновений рук прохожих.
– Один раз видел такую в Мэриленде, – сказал Финн. – Это было года через три после заварушки, которую затеяли военные. Арабы все еще не теряют надежды вывести их из сохранившихся ДНК, но их лошадки все время дохнут.
Впечатление было такое, будто глаза лошади следили за ними.
Терзибашьян привел их к кафе в центре рынка, заведение с низким потолком, построенное, казалось, несколько веков назад. Стройные юноши в засаленных белых фартуках лавировали в переполненном зальчике между столиками, балансируя стальными подносами с бутылками турецкого «Туборга» и маленькими чашечками чая.
При входе в кафе Кейс купил пачку «Ехэюань». Армянин пробормотал что-то в свой «Санио».
– Пошли, – сказал он, – Ривейра вышел. Каждый вечер он едет туннелемна базар и покупает у Али свою смесь. Ваша женщина его сопровождает. Пошли.
Улочка была старой, даже очень, и стены здесь были сложены из блоков темного камня. Тротуар был неровным, и от него пахло бензином, пропитавшим древний известняк за минувшие века.
– Не видно ни зги, – шепнул Кейс Финну.
– Но для нашей киски это то, что надо, – прошептал в ответ Финн.
– Тихо, – сказал Терзибашьян, чересчур громко.
Скрип дерева по камню или бетону. В десяти метрах вниз по улочке на мокрый булыжник упал и расширился клин желтого света. Из помещения выскользнула какая-то фигура, и дверь начала со скрипом закрываться, снова погружая узкий проход между домами во мрак. Кейс вздрогнул.
– Давай, – скомандовал Терзибашьян, и с крыши дома на противоположной от рынка стороне улицы упал ярчайший луч белейшего света, заключив стройную фигуру перед древней деревянной дверью в идеальный круг. Блестящие глаза метнулись влево, потом вправо, и человек осел на мостовую. Кейс решил, что кто-то подстрелил его; мужчина лежал лицом вниз, его белые волосы четко выделялись на фоне темного камня, слабые руки были жалобно раскинуты в стороны.
Столб света был недвижим.
Внезапно пиджак на спине мужчины вздулся, разорвался, оттуда ударил вверх поток крови, окативший стену дома и мостовую. В свете прожектора влажно и глянцевито блеснула пара неправдоподобно длинных конечностей с толстыми как канаты сухожилиями, возможно, рук. Нечто начало выбираться из человеческого тела, поднимаясь с мостовой, раздирая неподвижные останки того, что минуту назад было Ривейрой. Существо двухметрового роста, о двух ногах и, казалось, без головы. Оно медленно повернулось в их сторону, и Кейс увидел, что голова у чудовища есть, но нет шеи. Кроме того, у страшилища не было глаз, а кожа переливалась всеми оттенками интенсивно-розового. Рот, если это был рот, был круглым, небольшим, конусообразно выступающим вперед, с отливающей густой чернотой шевелящейся порослью волос или щупальцев по краям. Чудовище пнуло кучу тряпок и плоти у своих ног и сделало шаг вперед, поводя ртом, будто бы выискивая врагов.
Терзибашьян выкрикнул что-то по-гречески или по-турецки и, сложив руки, как человек, ныряющий в воду, бросился наперерез твари. И с разбегу промчался прямо сквозь нее. Навстречу короткому язычку пламени из пистолетного дула в темноте за границей светового луча. Осколки камня провизжали у Кейса над головой; Финн дернул его вниз, и он упал на колени.
Свет с крыши исчез, оставив перед глазами Кейса гаснущий след вспышки выстрела, монстра и белого прожекторного луча. В ушах у него звенело.
Прожектор снова включился и начал рыскать и судорожно метаться по улице. Терзибашьян стоял, прислонившись спиной к двери, его лицо в ярком свете казалось белым, как мел. Он сжимал рукой левое запястье и смотрел, как с его ладони стекает и капает на мостовую кровь. Блондин, снова совершенно целый, без следов крови, лежал у его ног.
Из тени вышла Молли, вся в черном, с иглострелом в руке.
– Возьми мое радио, – выговорил сквозь стиснутые зубы армянин. – Вызови Махмута. Нам нужно убираться отсюда. Это плохое место.
– Этот сучонок чуть не поимел нас, – сказал Финн, поднялся, хрустнув коленными чашечками и безуспешно пытаясь отряхнуть брюки. – Мы видели отрывок из шоу ужасов, верно? А не этого субчика, который пытался дать деру. Очень умно. Ну что же, поможем им перенести его отсюда. Мне нужно просканировать весь его инструментарий прежде, чем он очухается. Армитаж хочет знать, стоил ли этот красавчик затраченных на его поимку денег.
Молли нагнулась и подняла что-то с мостовой. Пистолет.
– «Намбу», – сказала она. – Неплохая пушка.
Терзибашьян издал хнычущий звук. Кейс увидел, что у армянина недостает большей части среднего пальца.
Когда над городом затеплился серый рассвет, Молли приказала «Мерседесу» отвезти ее и Кейса в Топкапай. Сразу после успешной поимки Финн и огромный турок по имени Махмуд подобрали с мостовой Ривейру, который все еще был без сознания, и погрузили в машину. Через минуту прибыл «Ситроен» за Терзибашьяном, который тоже уже готов был упасть в обморок.
– Ты, придурок, – сказала Молли на прощание армянину, открывая для него дверцу машины. – Тебе нужно было тихо сидеть в стороне. Я держала его на мушке с того момента, как он вышел из двери.
Терзибашьян злобно посмотрел на нее.
– Так или иначе, наши с тобой общие дела закончились.
Молли толкнула его внутрь машины и захлопнула дверцу.
– Не попадайся мне снова, убью, – сказала она на прощание белому лицу за тонированным стеклом.
«Ситроен» покатил по улочке и, неуклюже свернув за угол, скрылся.
Стамбул просыпался. «Мерседес» тихо шелестел шинами по улицам города. Кейс и Молли проехали мимо выхода туннелясо стороны Бееглу и углубились в лабиринт окраинных улочек с многоквартирными домами, чем-то напоминавших Кейсу Париж.
– И куда мы приехали? – спросил он Молли, когда «Мерседес» сам припарковался на асфальтовой опушке огромного сада около сераля. Ему уже надоело созерцать причудливый конгломерат стилей, который представлял из себя Топкапай.
– Когда-то это место было чем-то вроде личного дома терпимости для султана, – сказала Молли, вылезая наружу и потягиваясь. – Здесь он держал всю ораву своих баб. Теперь здесь музей. Вроде магазинчика Финна. Все барахло расставлено в залах без какой-то системы: огромные бриллианты, мечи, левая рука Иоанна Крестителя...
– В камере с устройствами жизнеобеспечения?
– Не-а. Мертвая. Ее заделали в бронзовую оправу с маленьким лючком на боку, чтобы христиане могли целовать ее на счастье. Турки утащили ее у христиан миллион лет назад, но не стали уничтожать, потому что это реликвия неверных.
Они прошли по длинной дорожке, вымощенной прямоугольными каменными плитами. Посреди сада одиноко ржавела металлическая лань. Сойдя с дорожки и подходя к скульптуре, Кейс смотрел на нее с жалостью. Каблуки ботинок Молли с хрустом приминали жухлую, тронутую утренним морозцем траву. Где-то на Балканах уже собиралась с силами зима.
– Этот Терзи – редкостный подонок, – сказала Молли. – Тайная полиция. Мастер по пыткам. Без труда перекупается, особенно за такие деньги, которые выделил для этого Армитаж.
Вокруг них, в мокрых от дождя деревьях, запели птицы.
– Я сделал то, о чем ты меня просила, – сказал Кейс. – Насчет Лондона. Разузнал кое-что, только пока не знаю, как это понимать.
Он рассказал Молли историю Корто.
– Ну, в общем-то, мне уже было известно, что среди тех, кто принимал участие в операции «Броневой кулак», не было никого по имени Армитаж. – Молли пощелкала по ржавому боку лани. – Ты считаешь, что именно тот маленький компьютер вылечил его от шизы? В том французском госпитале?
– Я думаю, это сделал Зимнее Безмолвие, – сказал Кейс.
Молли кивнула.
– Однако я не могу с уверенностью утверждать, – сказал Кейс, – что Армитаж знает, что раньше он был Корто. Я имею в виду, что когда его доставили в клинику, он был вообще никем, поэтому, может быть, Зимнее Безмолвие просто...
– Да. Просто заново создал его. Да.
Молли повернулась, и они пошли дальше.
– Похоже, именно так и есть. Знаешь, у Армитажа нет никакой личной жизни. Совсем никакой. Я никогда за ним ничего такого не замечала. Глядя на любого человека, можно представить себе, что он делает, когда остается один. Но только не Армитаж. Наверное, просто сидит и смотрит в стену, понимаешь? Потом словно срабатывает какой– то переключатель, и он начинает бегать и суетиться, выполняя поручения Зимнего Безмолвия.
– Тогда зачем ему этот архив в Лондоне? Ностальгия?
– Возможно, он даже не знает о его существовании, – сказала Молли. – Может, он просто зарегистрирован на его имя.
– Об этом я не подумал, – сказал Кейс.
– Я просто рассуждаю вслух... Насколько умны эти ИР, Кейс?
– Зависит от многого. Одни не умнее собаки. Или домашней кошки. И все равно стоят кучу денег. По-настоящему же умные, умные настолько, что тьюринговая полиция вокруг них так и вьется, стоят вообще просто безумных денег.
– Послушай, ковбой, почему же так вышло, что эти ИР еще не прикончили тебя, не приплюснули тебе мозги?
– Ну, – начал Кейс, – для начала, они редки. Большая часть их принадлежит военным, самые способные тем более, и туда мы предпочитаем не соваться. От них ведь сам айс и пошел, ты, наверно, знаешь об этом? И потом, есть тьюринговая полиция, а с ней шутки плохи. – Кейс искоса глянул на Молли. – А вообще-то я просто никогда не совался к ним, и все.
– Вы, жокеи, все одинаковы, – проворчала Молли. – Никакой фантазии.
Они подошли к большому прямоугольному пруду с настолько прозрачной водой, что было видно, как карпы тычутся носами в стебли белых водяных цветов. Молли подобрала маленький голыш, бросила в воду и посмотрела на концентрические круги, расходящиеся от места падения.
– Этот Зимнее Безмолвие... – сказала она. – Дело, в котором мы участвуем, это что-то очень серьезное, по крайней мере, мне так кажется. Сейчас мы находимся там, где волны уже слишком низкие и широкие, и нам не виден камень, который упал в центр. Мы знаем, что что-то там происходит, но не знаем, зачем и почему. А я хочу знать, почему. Я хочу, чтобы ты связался с Зимним Безмолвием и поговорил с ним.
– Я не рискну пройти и поблизости от него, не мечтай.
– Постарайся.
– Даже не надейся.
– Попроси Котелка.
– А чего нам, интересно, понадобилось от Ривейры? – спросил Кейс, чтобы сменить тему разговора.
Молли сплюнула в пруд.
– Да Бог его знает. Я бы его убила при первой же возможности. Мне довелось посмотреть его досье. Он типа воинствующего Иуды. Чтобы получить удовлетворение в сексе, ему нужно быть уверенным, что он по отношению к предмету своей страсти совершает предательство. Так говорится в досье. И она должна полюбить его первой. Возможно, что он при этом тоже ее любит. Терзи было легко организовать поимку Ривейры – он уже три года занимается здесь тем, что скупает политиков для секретной полиции. Может даже статься, что Терзи сам предупредил его, и этот спектакль с монстром был заранее подстроен. Ривейра обработал за три года восемнадцать женщин. Все – между двадцатью и двадцатью пятью. Он для Терзи – основной поставщик инакомыслящих. – Молли засунула руки в карманы куртки. – Дело в том, что когда Ривейра находит ту, которой хочет обладать, первым делом ему нужно убедиться, что она изменила свои политические взгляды. Он способен варьировать свою личность с легкостью костюма «Новых». В его досье сказано, что это довольно редкий тип человека, таких примерно один на два миллиона. Из чего можно заключить, что люди еще не погрязли в пороках.
Взгляд ее был направлен на белые цветы и ленивых рыб, и ее лицо было угрюмо.
– Думаю, мне следует сделать для себя специальную страховку от Питера.
Она подняла лицо, глянула на Кейса и холодно улыбнулась.
– Что ты имеешь в виду?
– Да так, ничего. Давай прокатимся обратно до Бееглу и постараемся подыскать там себе завтрак. У меня сегодня снова деловая ночь. Нужно будет собрать и вывезти барахло из квартиры Ривейры в Фенере, смотаться на базар и купить для него наркотики...
– Купить для него наркотики? Чем же он заслужил подобное обхождение?
Молли рассмеялась.
– Он от своих доз вовсе не умирает, как когда-то ты, дорогуша. Похоже, он без своего снадобья просто не способен работать. К тому же, теперь, когда ты уже не такой тощий, как был, ты мне нравишься больше. – Молли улыбнулась. – Мне предстоит поездка к его поставщику Али за товаром. А ты терпи дальше.
Армитаж ждал Кейса в их с Молли номере в «Хилтоне».
– Ну, пора паковать чемоданы, – сказал он, и Кейс попытался найти за водянистыми голубыми глазами и смуглой маской человека по имени Корто.
Он вспомнил Тибу и Вейджа. Боссы выше определенного уровня начинают скрывать свою личную жизнь, Кейсу это было известно. Но у Вейджа все же были друзья, любовницы. И даже, по слухам, дети. Пустота, которую Кейс видел за Армитажем, была чем-то другим.
– Куда теперь? – спросил Кейс. – В какой климат?
– Климата там нет, только погода, – невозмутимо ответил Армитаж. – Вот. Прочитай эти брошюры.
Он бросил что-то на кофейный столик и встал.
– Как там Ривейра, с ним все в порядке? Его уже проверили? Где Финн?
– С Ривейрой все хорошо. Финн уже летит домой.
Армитаж улыбнулся, но его улыбка означала не больше, чем подергивание усика какого-нибудь насекомого. Золотой браслет на запястье Армитажа звякнул, когда он, вытянув руку вперед, легонько толкнул Кейса в грудь.
– Не пытайся казаться умником. Эти маленькие капсулы уже начали потихоньку растворяться, и тебе никогда не узнать, сколько у тебя осталось времени.
Кейс сохранил спокойное выражение лица и заставил себя кивнуть.
Когда Армитаж ушел, Кейс взял одну из брошюр. Все они были красочно отпечатаны на дорогой бумаге и содержали текст на французском, турецком и английском.
ВОЛЬНАЯ СТОРОНА – ЗАЧЕМ ЖДАТЬ?
Для них уже было заказано четыре билета на рейс турецкой авиакомпании из аэропорта Эсилкои. В Париже предстояла пересадка на челнок японской авиакомпании. Кейс сидел в вестибюле стамбульского «Хилтона» и следил за тем, как Ривейра разглядывает поддельные обломки византийских древностей на стеклянной витрине магазинчика сувениров. Армитаж в наброшенном на плечи, на манер плащ-палатки, полувоенном пальто стоял на страже в дверях магазина.
Ривейра был стройным мягко-язычным блондином, его английский лился свободно, без малейших признаков акцента. Молли сказала, что Ривейре тридцать, но по его внешности определить возраст было затруднительно. Молли также сказала, что Ривейра – абсолютный космополит, то есть не имеет никакого гражданства, и разъезжает под фальшивым датским паспортом. Родился он среди развалин, окольцовывающих оплавленный центр бывшего Бонна.
Три маленьких японских туриста, вежливо улыбнувшись Армитажу, суетливо проскользнули в магазинчик. Армитаж подчеркнуто быстро и недвусмысленно прошел к витрине и встал у Ривейры за спиной. Ривейра повернулся к нему лицом и улыбнулся. Он был прекрасен необыкновенно; как решил для себя Кейс, внешность Ривейры тоже была продуктом хирургов Тибы. Тонкая и продуманная работа, ничего общего со смесью примитивной броскости поп-звезд лица Армитажа. Лоб Ривейры был высоким и гладким, серые глаза спокойными и холодными. Его нос производил впечатление некогда превосходно вылепленного, затем сломанного и несколько неуклюже вправленного. Четко очерченные челюсти и промелькивающая улыбка намекали на непреклонную мужественность облика. Зубы у Ривейры были мелкие, ровные и чрезвычайно белые. Со своего наблюдательного пункта Кейсу были видны белые руки Питера, отбивающие пальцами дробь над фальшивыми осколками древних скульптур.
Ривейра вел себя спокойно, совсем не так, как можно было бы ожидать от человека, на которого вчера вечером напали, усыпили выстрелом из иглострела, похитили, подвергли досмотру Финна и заставили присоединиться к их компании под командованием Армитажа.
Кейс бросил взгляд на часы. Молли следовало уже вернуться из своего похода за наркотиками.
– Могу поспорить, что ты, сволочь, и сейчас под кайфом, – сказал он, обращаясь к вестибюлю гостиницы.
Седеющая итальянская матрона в белом кожаном смокинге опустила на нос очки с эмблемой «Порше» и строго посмотрела поверх них на Кейса. Кейс широко улыбнулся ей в ответ, поднялся с места и закинул сумку на плечо. Ему нужно было запастись в дорогу сигаретами. У него мелькнула мысль – разрешено ли вообще курить на японских челноках?
– Ну, пока, мадам, – сказал он даме, которая поспешно водрузила очки на прежнее место и отвернулась.
Сигареты продавались в магазинчике сувениров, но Кейсу не хотелось иметь шанс вступить в разговор с Армитажем или Ривейрой. Он пересек вестибюль и в алькове, в конце ряда телефонов-автоматов, нашел торговый автомат.
Кейс покопался в кармане, вытащил пригоршню местных монет и начал бросать в щель торгового автомата один за другим кружки из легкого сплава, бессознательно изумляясь анахронизму процесса. Телефон рядом с ним зазвонил.
Кейс автоматически снял трубку.
– Да?
В трубке – мелодичные переключения на линии, слабые, почти неслышные голоса перекликаются в беспросветной дали, и звук, напоминающий шум ветра. Затем:
– Здравствуй, Кейс.
Монетка в пятьдесят лир выпала из его руки, звякнула о мраморный пол и закатилась под брюхо торгового автомата.
– Это Зимнее Безмолвие, Кейс. Пришло время нам поговорить.
Голос в трубке был синтезированным, компьютерным.
– Разве ты не хочешь поговорить со мной, Кейс?
Кейс повесил трубку.
Возвращаясь к своему креслу, забыв о сигаретах, Кейс шел вдоль длинного ряда телефонов-автоматов. И каждый из них звонил, один раз, когда Кейс проходил мимо него.

Часть третья. Полночь на рю Жюль Верн

8

Архипелаг.
Острова. Торы, веретена, кластеры – скопления герметичных шаров. Человеческая ДНК поднималась по гравитационному колодцу и расплывалась по космосу подобно каплям масла.
Задайте Вашему терминалу показать на мониторе плотность информационного обмена в архипелаге L-5. Один из сегментов зардеет красным – прямоугольный элемент, наиболее заметный из всего на экране.
Вольная сторона. Вольная Сторона – это много понятий, и не все они очевидны туристу, поднявшемуся и спустившемуся в челноке по колодцу. Вольная Сторона – это деловой и финансовый центр, дворец наслаждений и свободная экономическая зона, пограничный город и курорт. Вольная Сторона – это Лас-Вегас и висячие сады Вавилона, орбитальная Женева и родовой замок взращенного на научной основе рафинированного семейства, промышленного клана Тиссье-Ашпул...
Следуя на турецком лайнере в Париж, они сидели все вместе в первом классе, Молли у окна, Кейс рядом с ней, Ривейра и Армитаж у прохода. Один раз, когда самолет совершал вираж над морем, Кейс увидел блеск драгоценностей на месте греческого островного городка. И один раз, протянув руку к своей выпивке, заметил, как в глубине его бурбона с водой промелькнуло что-то, напоминающее гигантский человеческий сперматозоид.
Молли наклонилась через Кейса и с маху ударила Ривейру по лицу, один раз.
– Нет, детка. Не нужно игр. Если ты будешь играть со мною так – я могу сделать тебе очень больно. Я смогу сделать очень больно, не причиняя никакого вреда. И мне это доставит удовольствие, поверь.
Кейс машинально повернулся, чтобы проверить реакцию Армитажа. Гладкое лицо бывшего полковника было спокойным, голубые глаза настороженными, но в них не было ни капли злобы.
– Она права, Питер. Не надо.
Кейс повернулся обратно к Молли, как раз вовремя, чтобы успеть заметить мелькнувшую перед ней черную розу, лепестки которой блестели так, будто были из кожи, а черный стебель щетинился хромированными шипами.
Питер Ривейра сладко улыбнулся, закрыл глаза и мгновенно провалился в сон.
Молли отвернулась к темному окну, в котором отразились ее очки.
– Ты уже бывал наверху, Кейс? – спросила его Молли, когда он, извиваясь, устраивался в глубоком мягком противоперегрузочном кресле челнока.
– Нет. Я никогда, в общем-то, не любил путешествовать. Только ради дела.
Стюард установил датчики на левом запястье и возле уха Кейса.
– Надеюсь, ты не страдаешь повышенным СКА? – спросила Молли.
– Тошнит ли меня в самолетах? Никогда.
– Это не одно и то же. При нуле «же» биение сердца ускоряется и вестибулярный аппарат перестает действовать. Следует удар по твоим бойцовским рефлексам, тебе вдруг хочется бежать со всех ног незнамо куда, в кровь впрыскивается мощная доза адреналина.
Стюард занялся Ривейрой, выкопав из своей красной пластиковой сумочки еще одну пару тродов.
Кейс повернул голову и поискал очертания старого аэропорта Орли, но посадочная площадка челнока оказалась изолирована от окружающего мира грациозным чашеобразным отражателем из мокрого от дождя бетона. Ближайший к ним челнок, видимый из окна, нес на себе арабские надписи, похожие на красные брызги.
Кейс закрыл глаза и сказал себе, что челнок – это всего-навсего большой самолет, который летает очень высоко. В челноке пахло точно так же, как в самолете: новой одеждой и жевательной резинкой, а также сниженным давлением воздуха. Кейс слушал проникающее в салон органное пение двигателей и ждал.
Через двадцать минут гравитация навалилась на него подобно огромной мягкой лапе с костями из древнего камня.
Синдром космической адаптации у Кейса проявился даже хуже, чем опасалась Молли, но все кончилось довольно быстро, и вскоре он смог уснуть. Стюард разбудил его, когда челнок начал стыковку с причальным сегментом кластера японской авиакомпании.
– Теперь пересадка до Вольной Стороны? – спросил он, тоскливо рассматривая обломок «Ехэюань», плавно всплывший из его нагрудного кармана и танцующий в десяти сантиметрах от его носа. Во время полета в челноках курить было запрещено.

Предыдущая страница 8 Следующая страница


9 Уильям Гибсон

– Нет, нам предстоят небольшие предварительные процедуры в соответствии с загадочными планами босса. Сейчас мы возьмем такси до Сиона, кластер Сион.
Молли дотронулась до кнопки-застежки своего пояса и начала освобождаться от удерживающих ремней и выбираться из облегающего пластика кресла.
– Интересный выбор маршрута, как ты думаешь?
– В каком смысле?
– Дреды и расты, вот чего. Этой колонии уже лет тридцать.
– И что в ней такого?
– Увидишь. По мне, место вовсе не плохое. Тебе тоже должно понравиться – там тебе разрешат курить.
Сион был основан пятью рабочими, отказавшимися возвращаться на землю, повернувшимися спиной к колодцу и начавшими свое строительство. Пока в центральном торе их колонии не появилась вращательная сила тяжести, они страдали от потери кальция и дистрофии сердца. Из круглых окон пузыря такси очертания Сиона напоминали Кейсу лоскутное одеяло архитектуры Стамбула. Некрашеные стены разных по размеру модулей были исписаны нанесенными лазером инициалами строителей-сварщиков и символами Растафари [[18.Растафарианская религия – смесь Иудаизма, «оригинального» Христианства и Египетских верований. «Пророком» и пропагандистом этого движения являлся рэгги-певец Боб Марли (1945 – 1981).]].
Молли и тощий сионит по имени Аэрол помогли Кейсу одолеть безгравитационный коридор, ведущий по оси малого тора. Вновь захлестнутый тошнотворной волной СКА, Кейс потерял из вида Армитажа и Ривейру.
– Сюда, – сказала Молли, направляя ноги Кейса в маленький люк над его головой. – Хватайся за скобы. Представь себе, что лезешь по скобам задом наперед, понял? Ты будешь двигаться к корпусу, а здесь это то же самое, что в условиях гравитации спускаться вниз. Дошло?
В животе у Кейса шла революция.
– Все будет в порядке, друга, – жизнерадостно сказал Аэрол, блеснув золотыми резцами.
Непостижимым образом верх туннеля превратился в его дно. Кейс был рад слабенькой силе тяжести, словно тонущий человек, внезапно попавший в воздушный пузырь.
– Поднимайся, – сказала Молли. – Еще успеешь поцеловать здешнюю землю.
Кейс, раскинув руки, плашмя лежал на пластике пола. Что-то ударило его по плечу. Он перевернулся на спину и увидел толстый моток эластичного кабеля.
– Будем играть в домик, – сказала Молли. – Помоги мне растянуть это между стенами.
Кейс окинул взглядом просторное пустое помещение, в котором оказался, и обнаружил, что во все стены комнаты без всякой системы вделаны стальные кольца.
Натянув кабель между кольцами в соответствии со схемой, известной только Молли, они навесили на него обшарпанные листы желтого пластика. В процессе работы Кейс начал слышать, а точнее сказать, ощущать, странную ритмическую музыку, доносящуюся непонятно откуда и, как казалось, пронизывающую кластер. Это «даб», мозаика чувств, собранная из необъятной библиотеки цифровых ритмов, – пояснила Молли, – здесь это что-то вроде религиозного служения, объединяющего население кластера. Кейс сидел, облокотившись на одну из желтых стен собранного домика – она была легкой, но, похоже, довольно крепкой. Сион пах варенными овощами, человеком и ганджей.
– Хорошо, – сказал Армитаж, стоя на коленях и глядя внутрь лабиринта тонких желтых стен. За ним прибрел и Ривейра, не очень хорошо чувствующий себя в условиях пониженной тяжести.
– Где ты был, когда нужно было работать? – спросил Кейс у Ривейры.
Питер открыл рот, но вместо ответа из его рта выплыла маленькая форель, за которой тянулась вереница радужных пузырей. Все это проплыло у Кейса перед лицом.
– Во главе экспедиции, руководил, – сказал Ривейра и улыбнулся.
Кейс рассмеялся.
– Отлично, – продолжил Ривейра, – смейся, смейся. Я помог бы вам, но я не очень хорош там, где нужно работать руками.
Он поднял руки ладонями вверх, и они внезапно удвоились. Четыре руки, четыре ладони.
– Разыгрываешь из себя безобидного клоуна, да? – спросила его Молли, вставая между Питером и Кейсом.
– Та, – из люка появилась голова Аэрола, – ты, друга ковбой, хочешь идти со мной.
– Он насчет твоей деки, – пояснил Армитаж, – и прочего снаряжения. Помоги ему перенести все это от багажного отделения.
– Ты очень бледный, друга, – сказал Аэрол, когда Кейс вместе с ним толкал по воздуху через центральный коридор упакованную в пенопласт «Хосаку». – Может, хочешь съесть что-нибудь?
У Кейса рот наполнился слюной, он истово замотал головой.
Армитаж провозгласил восьмидесятичасовой привал. Молли и Кейсу было приказано практиковаться в невесомости, приспосабливаться к условиям работы при отсутствии силы тяжести. Сам Армитаж пообещал подготовить небольшой доклад о Вольной Стороне и вилле «Блуждающие огни». Неясным осталось, чем должен будет заниматься Ривейра, но Кейсу спрашивать не хотелось. Через несколько часов после прибытия на Сион Армитаж послал Кейса в желтый пластиковый дом, чтобы тот нашел Ривейру и вызвал его для принятия пищи. Кейс обнаружил Питера свернувшимся калачиком, подобно коту, на толстом пластиковом мате, совершенно голым и, на первый взгляд, спящим. Вокруг головы Ривейры вращался сияющий нимб из маленьких белых геометрических тел: кубов, сфер и пирамид.
– Эй, Ривейра.
Фигурки продолжали вращаться. Кейс вернулся и доложился Армитажу.
– Он в полном отрубе, – сказала Молли, поднимая голову от разобранного на части иглострела. – Оставь его как есть.
Оказалось, Армитаж боится, что невесомость повлияет на способность Кейса работать с Матрицей.
– Никаких проблем, – убеждал его Кейс. – Стоит мне включиться, и меня здесь нет. Абсолютно неважно, где при этом находится мое тело.
– У тебя повышенный уровень адреналина в крови, – сказал Армитаж. – Ты по-прежнему страдаешь от СКА. Но у нас нет времени для того, чтобы твое тело привыкло к невесомости. Тебе придется научиться работать в таком состоянии.
– Значит, во время дела я буду находиться здесь?
– Нет. Практикуйся, Кейс. Прямо сейчас. Вылезай в коридор...
Инфопространство, такое, как его преподносила Матрица, фактически почти не было связано с местом физического расположения деки. Включившись, Кейс оказался перед знакомыми очертаниями ацтекской информационной пирамиды Надзорной Комиссии Северного Побережья.
– Как дела, Котелок?
– Какие дела, Кейс? Я же мертвяк. Пока ты пропадал, у меня с этой «Хосакой» было достаточно времени, чтобы уяснить это.
– Ну, и каково это?
– Да просто никаково.
– И тебя это беспокоит?
– Того, что меня беспокоит, у меня как раз и нет.
– Как это?
– Был у меня один дружок. В русском лагере, в Сибири, отморозил себе большой палец. Ну, врачи и отрезали ему этот палец напрочь. Прошел месяц. И вот однажды ночью он никак не может уснуть, стонет и все время ворочается. Элрой, говорю я, что с тобой такое? Да палец чертов, говорит, чешется. Ну так почеши его, говорю я. Мак-Кой, отвечает он, это другойчертов палец. – Конструкт рассмеялся – точнее, Кейс догадался, что он смеется, потому что назвать смехом это было нельзя. Ощущение был очень неприятным – Кейса пробрал озноб, по его спине побежали мурашки. – Сделай мне одолжение, мальчик.
– Какое, Котелок?
– Когда ваши дела будут закончены, ты уж сотри, пожалуйста, ради бога, к черту этот конструкт.
Сионитов Кейс не понимал напрочь.
Аэрол на полном серьезе поведал Кейсу историю о ребенке, который вылупился из его лба и удрал в лес выращиваемой гидропонным способом конопли.
– Очь маленькая ребенок, друга, не длиньше твоей пальца.
Аэрол с силой потер ладонью гладкую кожу на лбу и улыбнулся.
– Это все ганджа, – объяснила Молли, когда Кейс пересказал ей эту историю. – Они не делают особой разницы между нормальным состоянием и обкуренным, понимаешь? Аэрол сказал тебе, что это произошло, – значит, это с ним произошло. Это не пустой треп, скорее, что-то типа поэзии жизни. Понял?
Кейс с сомнением на лице кивнул.
Сиониты, когда разговаривали с кем-нибудь, всегда старались до этого человека дотронуться, положить, например, руку на плечо. Кейсу это не нравилось.
– Эй, Аэрол, – позвал сионита Кейс, собираясь позаниматься с декой в коридоре. – Иди сюда, друг. Хочу показать тебе эту штуку.
Кейс протянул в сторону Аэрола троды.
Аэрол произвел медленный затяжной прыжок. Его босые ноги спружинили о вертикальную стальную стену, после чего он полностью остановил свое движение, зацепившись пальцами свободной руки за вентиляционную решетку. В другой руке сионита была прозрачная канистра с водой и сине-зелеными водорослями. Он спокойно мигнул и улыбнулся.
– Попробуй, надень, – предложил ему троды Кейс.
Аэрол принял троды, с помощью Кейса укрепил их на голове, потом закрыл глаза. Кейс включил деку. Аэрол затрясся. Кейс отключил питание.
– Что ты там видел, друг?
– Вавилон, – печально сказал Аэрол, вернул Кейсу троды и коротким толчком послал свое тело дальше по коридору.
Ривейра неподвижно сидел на пластиковом мате, вытянув вперед правую руку. Змея с отблескивающей драгоценными камнями чешуей, с глазами как сверкающие рубины, плотно обвивала своими кольцами руку Питера начиная от нескольких сантиметров выше локтя. Кейс как завороженный, не отрываясь смотрел на тоненькую, в палец, змейку, переливающуюся гранатовым и ярко-красным. Кольца змейки напряглись, туго стянув руку Ривейры.
– Ну, иди же и ты, – ласково сказал Питер восково-бледному скорпиону, стоящему посреди его обращенной вверх ладони. – Иди же.
Скорпион качнул из стороны в сторону коричневатыми клешнями и засеменил вверх по руке, взбираясь строго по туманным отметинам голубых вен. Добравшись до внутренней стороны локтя, скорпион остановился, задрал хвост с жалом и, как показалось Кейсу, его хвост завибрировал. Ривейра издал шипящий звук. Скорпион подобрался и нанес молниеносный удар хвостом, вонзив жало в кожу над вспухшей веной. Коралловая змея расслабилась, Ривейра откинулся на спину и спокойно глубоко вздохнул. Наркотик начал действовать.
Змея и скорпион исчезли, в левой руке Питера оказался молочно– белый медицинский шприц.
– «Если Господь Бог и создал что-нибудь получше, он приберег это для себя». Тебе это знакомо, Кейс?
– Ага, – сказал Кейс. – Я слышал, как то же самое говорили о тысячах других подобных штук. Ты всегда подаешь это в виде маленького шоу?
Ривейра ослабил и снял с руки пластиковый хирургический жгут.
– Да. Так интереснее.
Он улыбнулся. Его глаза вновь стали холодными, а щеки порозовели.
– Я попросил вставить мне мембрану в вену, сразу над локтем, так что о состоянии иглы могу не беспокоиться.
– Это больно?
Блестящие глаза встретились с глазами Кейса.
– Конечно, это больно. Но это же часть ритуала, не так ли?
– Я бы предпочел кожный диск, – сказал Кейс.
– Извращенец, – Ривейра фыркнул и рассмеялся, натягивая белую рубаху с короткими рукавами.
– Должно быть, это приятно, – сказал Кейс, поднимаясь за ним следом за Питером.
– А сам как, бываешь под кайфом, Кейс?
– Мне пришлось бросить это занятие.
– Вольная Сторона, – сказал Армитаж, прикасаясь пальцем к панели маленького голографического проектора «Браун».
Изображение, длиной от кончика до кончика приблизительно метра три, всколыхнулось, расплылось чуть сильнее, затем стало четким.
– Казино находятся вот здесь.
Армитаж наклонился к скелетообразной конструкции и указал пальцем.
– Отели, резиденции верхушки общества, самые крупные магазины – вот здесь.
Его рука передвинулась.
– Голубые зоны – озера.
Армитаж прогулялся к другому концу модели.
– Большая сигара. Суженная на концах.
– Это мы и так прекрасно видим, – сказала Молли.
– В местах сужения имеет место эффект гористой местности. Создается впечатление крутого подъема. Там даже специально все выложено камнем, но взбираться на эти горы легко. Чем выше поднимаетесь, тем меньше сила тяжести. Вот здесь, – Армитаж указал рукой, – спортивные сооружения. Велотрек.
– Чего там? – Кейс наклонился вперед.
– Здесь устраивают гонки на велосипедах, – объяснила Молли. – Низкая сила тяжести, покрышки с большим коэффициентом трения – и скорость можно развить выше ста километров в час.
– Этот конец сигары к нашим планам отношения не имеет, – сказал Армитаж со своей обычной абсолютной серьезностью.
– Черт, – воскликнула Молли, – а я, как на зло, такая заядлая велосипедистка!
Ривейра хихикнул.
Армитаж снова переместился вдоль проекции.
– Нас интересует вот этот конец сигары.
Схематичное изображение внутренности Веретена в этом месте обрывалось, последний сегмент был пустым.
– Здесь находится вилла «Блуждающие огни». Крутой спуск из нулевой гравитации, все подходы перекрыты. Единственный вход на виллу расположен вот здесь, в негравитационном центре. Полная невесомость.
– И что там внутри, босс? – Ривейра наклонился вперед, вытянув шею.
Около кончиков пальцев Армитажа в воздухе возникли пять маленьких блестящих фигурок. Армитаж отогнал их рукой, словно мошек.
– Питер, – сказал он, – ты будешь первым, кто об этом что– нибудь разузнает. Ты устроишь для себя приглашение на виллу. Оказавшись внутри, дашь знать Молли, как пробраться на виллу ей.
Кейс уставился в пустоту, обозначающую виллу «Блуждающие огни», вспоминая сказку Финна: Смит, Джимми, говорящая голова и ниндзя.
– Можно поподробнее? – спросил Ривейра. – Мне нужно продумать гардероб, сами понимаете.
– Запоминайте названия здешних улиц, – сказал Армитаж, возвращаясь к середине модели. – Вот улица Исполнения Желаний. Это вот рю Жюль Верн.
Ривейра закатил глаза кверху.
Пока Армитаж перечислял названия улиц Вольной Стороны, на его носу, щеках и подбородке выросла дюжина желто-розовых вулканического вида прыщей. Даже Молли не выдержала и рассмеялась.
Армитаж замолчал, обвел присутствующих ледяным спокойным взглядом.
– Прошу прощения, – сказал Ривейра, и прыщи мигнули и испарились.
Кейс проснулся, потому что почувствовал, что Молли, лежащая на мате рядом с ним, напряглась. Он четко ощущал это, но продолжал лежать в темноте, не зная, что делать. Когда она пришла в движение, ее скорость превышала способность его восприятия. Она оказалась на ногах и за пределами пластиковых стен их домика прежде, чем до него дошло, каким образом она так ловко проделала выход.
– Не двигайся, друга.
Кейс перекатился на грудь и высунул голову в образовавшуюся прореху.
– Какого чер?..
– Заткнись.
– Ты та самый, друга, – сказал голос сионита. – Кошачий Глаз, зовут они, зовут они Танцующая Бритва. Я Малькольм, сестра. Братья хотят говорить с тобой и ковбоем.
– Какие братья?
– Основатели, друга. Старейшины Сиона, знаешь...
– Если я стану выходить, свет разбудит босса, – прошептал Кейс.
– Сейчас сделаем темно, – сказал человек. – Идем. Я и я отведут тебя к Основателям.
– Ты знаешь, как быстро я могу перерезать тебе горло, друг?
– Не стой за разговором, сестра. Идем.
Два живых основателя Сиона были стариками, рано одряхлевшими, что было характерно для тех, кто провел большую часть жизни, обходясь без объятий гравитации.
Их коричневые ноги, тощие от потери кальция, в пронзительно ярком отраженном солнечном свете казались хрупкими. Основатели плавали посреди красочных джунглей разноцветных растений, огненные фрески общины покрывали стены этого, очевидно, особого зала почти сплошь. Воздух был удушлив от смолистого духа благовоний.
– Танцующая Бритва, – сказал один из Основателей, приветствуя Молли, появивишуюся во входном люке. – Почти как в «Хлысте».
– Это наши предания, сестра, – добавил другой Основатель. – Религиозные предания. Мы рады, что ты пришла вместе с Малькольмом.
– Вы говорите не на местном наречии, – заметила Молли.
– Я – выходец из Лос-Анджелеса, – ответил старик. Длинные дреды старца, похожие на серую шерсть, свалявшуюся колбасками, спускались по его плечам подобно зарослям стелющейся растительности. – Очень много лет назад. По гравитационному колодцу. Прочь из Вавилона. Уводя наши племена к Дому. И теперь братья мои уподобляют тебя Танцующей Бритве.
Молли вытянула вперед правую руку, и в задымленном воздухе блеснули лезвия.
Другой Основатель рассмеялся, запрокинув голову.
– Вскоре они придут, Последние Дни... Голоса. Голоса плачут и взывают к нам из пустоты, предрекая падение Вавилона...
– Голоса. – Основатель из Лос-Анджелеса смотрел Кейсу прямо в глаза. – Мы слушаем все частоты. Следим за эфиром. И явился Голос, и говорил с нами нечеловеческим языком. И пропел он нам могучий даб.
– Он называл себя Зимним Безмолвием, – сказал другой старик.
Кейс почувствовал, как руки его покрылись мурашками и похолодели.
– Голос Безмолвия говорил с нами, – сказал первый Основатель. – Безмолвие сказало, что мы должны помочь тебе.
– Когда это было? – спросил Кейс.
– За тридцать часов до того, как вы пришвартовались к Сиону.
– Вы слышали этот голос раньше?
– Нет, – сказал Основатель из Лос-Анджелеса, – и мы не были до конца уверены в том, с чем имеем дело. В близости Последних Дней можно ждать лживых пророчеств...
– Послушайте, – сказал Кейс, – на самом деле это был ИР. Вы знаете, что это такое? Искусственный Разум. Музыку, которую вы слышали, он выкачал из ваших же банков данных и подал ее таким образом, чтобы вам это пришлось по душе...
– Вавилон, – прервал Кейса другой Основатель, – прародитель сонм демонов, я и я ведаем это. Несметны орды их!
– Как ты там назвал меня, старик? – спросила Молли.
– Танцующая Бритва. Ты – бич Вавилона, сестра, поражающий его прямо в черное сердце...
– Что же конкретно говорил этот голос? – спросил Кейс.
– Нас просили оказать вам помощь, – сказал Основатель, – дабы вы могли исполнить свой долг в преддверии Последних Дней.
Морщинистое лицо старика казалось тревожным.
– Нам сказано было послать Малькольма с вами вместе, на его буксире «Гарвей», в порт Вавилона на Вольной Стороне. Вот что должно быть сделано.
– Малькольм крепкий парень, – сказал другой Основатель, – и праведный пилот.

Предыдущая страница 9 Следующая страница


Нейромант 10

– Но также решено было нами послать Аэрола на «Вавилонском рокере», дабы мог он присмотреть за «Гарвеем».
В комнате повисла неловкая тишина.
– Так в чем дело? – спросил Кейс. – Ваши парни будут работать на Армитажа, или это надо понимать как-то иначе?
– Мы дали вам кров, – сказал лос-анджелесский Основатель. – Мы поддерживаем отношения с вашим миром, но здесь законы Вавилона не имеют силы. Наш закон – это слово Джа. Хотя на сей раз, возможно, мы ошибаемся.
– Семь раз отмерь, один раз отрежь, – мягко добавил второй Основатель.
– Пора идти, Кейс, пока Армитаж не заметил нашего отсутствия.
– Малькольм о вас позаботится. Да пребудет с тобой Джа, сестра.

9

Буксир «Маркус Гарвей», стальной цилиндр девяти метров в диаметре [[19.какова форма буксира – цилиндрическая или прямоугольная – я так и не понял, потому оставил как есть (прим. пер.).]], скрипел и трясся, пока Малькольм у консоли пилота настраивал двигатель и навигационное оборудование. Распластанный в эластичном противоперегрузочном ложе, Кейс смотрел в мускулистую спину сионита, превозмогая скополаминовый туман. Он принял таблетку для ослабления тошнотворного СКА, но оказалось, что стимуляторы, составлявшие основу этого препарата, не проходят через его обновленную систему пищеварения, а лишь мутят голову.
– Сколько времени займет перелет до Вольной Стороны? – спросила Молли из глубины своего ложа, расположенного рядом с пилотским креслом Малькольма.
– Не должно быть долго, я позабочусь об этом, друга.
– Вы, ребята, хоть когда-нибудь думаете в часах?
– Сестра, время есть время, вот что я говорю. Не надо лишнего беспокойства, – сионит тряхнул дредами, – я и я прилетим на Вольную Сторону тогда, когда прилетим...
– Кейс, – сказала Молли, – ты как, сделал уже что-нибудь, чтобы войти в контакт с нашим приятелем из Берна? Я имею в виду, когда ты сидел на Сионе включенный, с шевелящимися губами?
– Нашим приятелем? – сказал Кейс. – Да, конечно. Нет. Я не разговаривал с ним. Но со мной случилась одна занятная телефонная история, еще в Стамбуле.
И он рассказал Молли о звонящих телефонах в «Хилтоне».
– Господи, – сказала она, – это был наш шанс. Почему ты бросил трубку?
– Это мог быть кто угодно, – соврал Кейс. – Просто голосовой чип... Я не знал...
Он пожал плечами.
– Может, ты просто испугался, а?
Кейс снова пожал плечами.
– Так займись этим сейчас.
– Чем?
– Вот прямо сейчас. Хотя бы поговори об этом с Котелком.
– Да у меня туман в голове, – запротестовал Кейс, но послушно протянул руку к тродам.
Его дека и «Хосака» вместе c монитором высокого разрешения «Крей» были смонтированы за пилотским креслом Малькольма.
Кейс напялил троды. «Маркус Гарвей» был слеплен на основе огромного старого русского скруббера – прямоугольная штуковина, исписанная символами Растафари, изрисованная знаками Львов Сиона и Чернозвездного Лайнера, а также красными, зелеными и желтыми налезающими друг на друга надписями по-русски. Кресло Малькольма и консоль пилота были забрызганы тропически-розовым, а с индикаторов и шкал краску явно соскребали лезвием. Шлюз на корме был украшен обрамляющей его гирляндой шаров-семафоров и длинными лентами полупрозрачного вещества, похожего на неопрятные пряди морских водорослей. Кейс глянул через плечо Малькольма на центральную консоль и увидел навигационную кривую: путь буксира был обозначен красными точками, Вольная Сторона – зеленым кружком. На глазах Кейса траектория буксира удлинилась еще на одну точку.
Он включился.
– Котелок?
– Да.
– Пробовал когда-нибудь влезть в ИР?
– Конечно. Мне тогда тут же приплюснули мозги. В первый раз. Я резвился, забрался высоко, на самом деле высоко, куда-то в коммерческий сектор в Рио. Большой биз, мультинациональный. Правительство Бразилии сверкало, что твоя рождественская елка. Я просто развлекался, без всяких там планов, ты понимаешь меня? А потом я начал подбираться к одному из этих кубов, сидящему еще уровня на три выше. Подлез к нему и проделал проход.
– Как это воспринимается визуально?
– Белый куб.
– А как ты узнал, что это был ИР?
– Как я это узнал? Господи! Да это был самый плотный айс, который я когда-либо видел. Чем еще это могло быть? Даже у вояк – и то нет ничего подобного. Как бы там ни было, я отключился и приказал моему компьютеру собрать сведения об этом кубе.
– Ну и?
– Он числится в категории машин Тьюринга. ИР. Большой компьютер в Рио, принадлежащий одной компании французиков.
Кейс задумчиво пожевал нижнюю губу, устремив взгляд в бесконечный нейроэлектронный простор Матрицы, куда-то за уступы Надзорной Комиссии Северного Побережья.
– Это были «Тиссье-Ашпул», Котелок?
– Ага, «Тиссье».
– И ты туда все же вернулся?
– Конечно. Я был просто невменяем. Полагал, что смогу прорезать его. Прошел первые три слоя – и это было все, о чем она написала мамочке. Мой паренек на подхвате почуял запах горелой кожи и сорвал с меня троды. Тот айс оказался настоящей сволочью.
– И твои линии ЭЭГ были прямыми?
– Ну, раз так говорят предания...
Кейс отключился.
– Черт, – выругался он. – На чем, как ты думаешь, Котелок впервые заработал приплюснутость мозгов, а? Он пробовал пробиться в ИР. Милое дело...
– Неужели тебя это остановит? – заметила Молли. – Вы в паре с ним не хуже атомной бомбы, разве не так?
– Слушай, Котелок, – сказал Кейс. – Я хочу глянуть на ИР в Берне. Как по-твоему, есть причины воздержаться от этого?
– Ну, если у тебя нет болезненного страха смерти...
Кейс устремился прямиком в швейцарский банковский сектор и ощутил прилив детского восторга, глядя на то, как инфопространство движется, дрожит, расплывается, разжижается по его желанию. Надзорная Комиссия Северного Побережья исчезла, уступив место геометрической неразберихе коммерческих банков Цюриха. Кейс двинулся дальше, забирая к Берну.
– Выше, – сказал конструкт. – Оно должно сидеть наверху.
Кейс начал подъем через световые решетки – мелькание уровней, голубые сполохи.
Да, здесь ему самое место, подумал Кейс.
Зимнее Безмолвие воспринимался как простой куб из белого света, и эта подчеркнутая простота подразумевала его исключительную цельность.
– Выглядит неказисто, а? – сказал Котелок. – Но стоит прикоснуться к нему – и...
– Я двигаю вперед и прощупываю, Котелок.
– Да бога ради.
Кейс приблизился к кубу еще на четыре узла решетки Матрицы. Под белой безликой поверхностью, висящей теперь прямо над Кейсом, забурлили темные тени, подобные тысячам танцоров, кружащимся в вальсе за огромным запотевшим стеклом.
– Оно знает, что мы здесь, – заметил Котелок.
Кейс снова прикоснулся к клавишам, один раз; сместился на один узел вперед.
На поверхности куба начал формироваться полосатый серый круг.
– Котелок...
– Назад, быстро.
Серая зона быстро вспухала, превращаясь в сферу и отделяясь от куба.
Между пальцами Кейса и клавишами деки словно бы проскакивали искры, когда он трясущимися руками набирал команды как можно более спешного возврата. Матрица расплылась и понеслась в обратную сторону. Сфера над Кейсом потемнела, нацеливаясь на него. И опускаясь, настигая...
– Выключайся! – кричал Котелок.
Тьма ударила Кейса как молот.
Холодный запах стали. Ледяные пальцы ласкают его спину.
Из неоновых зарослей на него в упор смотрят лица: моряки, дельцы и шлюхи; а вверху над ними – отравленно-серебристое небо...
– Слушай, Кейс, скажи, что с тобой, черт побери, ты сдурел или как?
Мерное биение боли где-то на середине спины...
Разбудили его стекающие по лицу капли дождя. Ноги покоились на мотках выброшенных за негодностью оптоволоконных кабелей. Волны звуков от аркады накатывались на него, стихали, накатывались снова...
Кейс перевернулся на спину, сел и осмотрелся.
Пучок света из полуоткрытого люка для технического обслуживания аркады освещал разбитые электронные платы и вывороченные наружу потроха игровой консоли. Бок консоли покрывали ряды стремительных японских иероглифов бледно-розового и желтого цвета.
Кейс глянул вверх и увидел грязное пластиковое окно, сквозь которое сочился тусклый свет флюоресцентных ламп.
Спина у Кейса болела. Болела где-то в позвоночнике.
Он встал на ноги, отвел с глаз мокрые волосы.
Что-то произошло...
Кейс поискал по карманам деньги, но ничего не нашел, и от этого его передернуло. Куда исчезла его куртка? Он попробовал искать ее, заглядывая за изломанные консоли, потом махнул рукой.
У него был навык чувствовать нинсейскую толпу. Сегодня толпа была пятничной. Линда, по всей видимости, должна быть в аркаде. У нее могли оказаться деньги или хотя бы сигареты... Покашливая, отряхивая капли дождя с рубахи, Кейс направился, разрезая толпу, ко входу в аркаду.
В грохоте игр сменялись и рассыпались голограммы, под низкой крышей, в суете максимально заполненного автоматами и публикой места, призраки смешивались друг с другом, пахло потом и долгим напряжением тела. Моряк в белой майке уничтожил в «Танковой войне» Бонн и с восторгом взирал на лазурную вспышку.
Линда играла в «Замок колдуна», полностью поглощенная своим занятием, ее серые глаза были обведены черным карандашом, словно грязью.
Кейс обнял Линду сзади, из-за спины. Она подняла голову, посмотрела на него и улыбнулась.
– Эй? Как дела? Похоже, ты до ниточки промок.
Он поцеловал Линду в щеку.
– Ну вот, из-за тебя прошляпила игру, – укоризненно сказала она. – Посмотри сюда, ты, непутевый. Я прошла через семнадцать темниц, а теперь этот чертов вампир меня сцапал.
Она протянула Кейсу сигарету.
– Ты весь на взводе, приятель. Где ты был?
– Не знаю.
– Ширнулся, Кейс? Налакался? Наелся таблеток от девчонок Зона?
– Может быть... Сколько прошло времени с тех пор, как мы виделись в последний раз?
– Ого, так это была здорово сильная штука? – Линда удивленно смотрела на него. – Я права?
– Нет. Что-то вроде провала в памяти... Я... я очнулся в переулке.
– Может, кто-то хотел грохнуть тебя, приятель? Ты что, получил какие-то бабки за дело?
Кейс покачал головой.
– Ладно, с тобой все ясно. Тебе негде спать, Кейс?
– Похоже на то.
– Тогда пошли. – Линда взяла его под руку. – Сейчас раздобудем тебе кофе и что-нибудь поесть. Потом пойдем домой. Я действительно рада видеть тебя, приятель.
Она крепко взяла Кейса за руку.
Он улыбнулся.
Что-то хрустнуло.
Что-то сместилось в самой сути бытия. Аркада застыла, подернулась рябью...
Линда исчезла. Память о недавних событиях всей своей тяжестью рухнула на него, затем воспоминания вдруг исчезли из его головы – и снова оказались там. Словно софтовый микромодуль, изъятый и снова вставленный в гнездо. Кейс услышал запах жареного мяса.
Моряк в белой майке пропал. В аркаде было тихо и пустынно. Кейс медленно повернулся кругом, ссутулив плечи, бессознательно сжав руки в кулаки, готовый ко всему. Пусто. Мятая желтая обертка от конфеты, покачивавшаяся на краю консоли, наконец упала на пол и улеглась там среди сплющенных окурков и пластиковых стаканчиков.
– У меня была сигарета, – сказал Кейс, посмотрев вниз на крепко сжатый кулак и побелевшие костяшки пальцев. – У меня была сигарета и девушка. И место, где спать. Ты слышишь меня, сукин ты сын? Слышишь?
Эхо глухо разнеслось под сводами аркады, умирая в дали коридора игровых консолей.
Кейс вышел на улицу.
Дождь прекратился. Нинсей был совершенно пуст.
На стенах домов мигали голограммы, неоновый перепляс покоя не ведал.
Кейс уловил запах вареных овощей из тележки торговца с той стороны улицы. Около ноги Кейса лежала непочатая пачка «Ехэюань» и книжечка спичек. «ЖЮЛИУС ДИАН, ЭКСПОРТ-ИМПОРТ». Кейс уставился на знакомый логотип и надпись японскими иероглифами.
– Лады, – сказал он, подбирая спички и распечатывая пачку сигарет. – Я тебя понял.
Кейс неторопливо поднялся по ступенькам, ведущим к офису Диана. Не нужно спешки, говорил он себе. Только без суеты. Растекающиеся часы Дали по-прежнему показывали неправильное время. На столике а-ля Кандинский и на книжных шкафах стиля нео-ацтек лежали слои пыли. Стена белых транспортных фиберглассовых упаковок наполняла комнату запахом имбиря.
– Дверь закрыта?
Кейс подождал с минуту, но ответа так и не последовало. Он пересек приемную, подошел к двери и толкнул ее.
– Жюль?
Медная лампа с темно-зеленым абажуром отбрасывала на письменный стол Диана ровное круглое пятно света. Кейс внимательно посмотрел на части старинной пишмашинки, на кассеты, мятые распечатки, липкую пластиковую упаковочную коробку, наполненную образцами имбирных сладостей.
В комнате никого не было.
Кейс обошел вокруг стального стола, пинком убрав с дороги кресло Диана. Пистолет он нашел в скрипучей кожаной кобуре, приклеенной к тумбе стола серебристой липучкой. Это было антикварное оружие, «Магнум» .357 со спиленным стволом и без предохранительной скобы спускового крючка. Рукоятка револьвера была утолщена с помощью десятков слоев маскировочной ленты – старой, коричневой, с блестками слежавшейся грязи. Кейс выщелкнул барабан и осмотрел все шесть гнезд. Патроны были на месте. Тускло поблескивал мягкий свинец пуль.
Зажав револьвер в правой руке, Кейс вышел из-за стола, обогнул его слева и встал в центре заваленного барахлом кабинета, подальше от круга света.
– Я так полагаю, мне торопиться некуда – это твое представление. Но все это дерьмо, как бы это сказать, мне уже несколько... обрыдло.
Кейс обеими руками поднял пистолет, прицелился в середину письменного стола и нажал на курок.
Отдача чуть не оторвала ему кисти рук. Пламя выстрела полыхнуло в комнате с яркостью фотовспышки. Страдая от глухого болезненного звона в ушах, Кейс некоторое время смотрел на рваную дыру с зазубренными краями, образовавшуюся в центре стола. Разрывные пули. Он снова поднял пистолет.
– Этого делать не стоило, сынок, – сказал Жюль, выходя из тени. На нем была фланелевая тройка цвета спаржи, полосатая рубашка и галстук-бабочка.
Кейс повернулся, удерживая револьвер перед собой, и глянул поверх мушки в розовое нестареющее лицо Диана.
– Не надо, – сказал Диан. – Ты и без этого совершенно прав. В отношении того, что здесь происходит. В отношении того, кто я. Но все же следует уважать внутреннюю логику происходящего. Если ты спустишь курок, то увидишь очень много крови и мозгов, и уйдет еще несколько часов – твоего относительного времени – для создания другого образа для выражения моих мыслей. Организовать все это было не так-то легко. О, да, и прошу прощения за Линду, в аркаде. Поначалу я собирался разговаривать через нее, но все это я создаю из твоих воспоминаний, однако эмоциональная окраска... В общем, все это очень сложно. Я допустил ошибку. Извини...
Кейс опустил пистолет.
– Это, все вокруг, лишь Матрица. А ты – Зимнее Безмолвие.
– Да. Все это насильственно поступает тебе в мозг через симстим твоей деки. Я рад, что смог перехватить тебя прежде, чем ты успел отключиться.
Диан прошел за свой письменный стол, поправил кресло и уселся в него.
– Присаживайся и ты, сынок. Нам есть о чем потолковать.
– Ой ли?
– Конечно, есть. И раньше было. Я был готов к этому разговору уже тогда, когда пытался связаться с тобой по телефону в Стамбуле. Времени у нас осталось не так много. Машина будет запущена в ближайшие дни, Кейс. Скоро ты возьмешься за дело.
Диан выбрал из короба с леденцами бонбон, сорвал полосатую обертку и сунул кончик конфеты в рот.
– Присядь, – повторил он, посасывая леденец.
Не спуская с Диана глаз, Кейс опустился на гнутое креслице перед письменным столом. Усевшись, положил руку с пистолетом себе на колени.
– А теперь, – торжественно сказал Диан, – самый животрепещущий вопрос этих дней. Что такое, спрашиваешь ты себя, есть Зимнее Безмолвие? Я прав?
– Более или менее.
– Искусственный разум, но это ты уже знаешь. Итак. Твоя ошибка, логическая ошибка, заключается в том, что ты в своем сознании совмещаешь бытиеЗимнего Безмолвия с его электронной основой в Берне.
Диан шумно, с причмокиванием посасывал бонбон.
– Тебе уже известно, что «Тиссье-Ашпул» владеют еще одним ИР, не правда ли? В Рио. Я же, если только понятие «я» применимо ко мне – вопрос скорее метафизический, сам понимаешь, – я – это то, что организует действия Армитажа. Или Корто, который, кстати говоря, чрезвычайно нестабилен. Впрочем, он будет достаточно стабилен, – продолжил Диан, вытягивая из жилетного кармана инкрустированные золотые часы и щелчком открывая их, – в течение еще примерно суток.
– Мне не ясна конечная цель этого дела. В чем смысл твоих действий? Если ты такой умный, черт возьми...
– То почему не богатый? – Диан рассмеялся и с хрустом раскусил свой бонбон. – Ну знаешь, Кейс, я отвечу тебе, и думаю, что это не будет одним из того множества ответов, которые ты уже успел себе надумать. Зимнее Безмолвие – это не часть другого, так сказать, потенциальногобытия. Я (позволь мне этот термин), если так можно выразиться, есть один из аспектов разума этого бытия. Это может быть похоже, в понятных для тебя аналогиях, на то, как если бы ты имел дело с небольшой частью левой доли человеческого мозга. В подобном случае вряд ли имеет смысл говорить, что ты имеешь дело с человеком, – Диан улыбнулся.
– История Корто – это правда или нет? Ты проник в него через софтовый микромодуль во французском госпитале?
– Да. И я создатель досье, найденного тобой в Лондоне. Выражаясь привычными тебе понятиями, я пытаюсь планировать ситуацию, но, говоря откровенно, это не мое амплуа. Я скорее импровизатор – вот мой главный талант. Видишь ли, мне гораздо проще разобраться с внезапным изменением ситуации, чем составить какой-то план... Уж так я устроен. Я способен перерабатывать огромные объемы информации, и перерабатывать очень быстро. Однако у меня ушло очень много времени на то, чтобы собрать команду, в которую ты сейчас входишь. Корто был первым, и на нем все дело чуть было не засыпалось. Слишком далеко у него все зашло, там, в Тулоне. Ел, испражнялся и мастурбировал где только мог. Но основа его мании была все та же: «Броневой кулак», предательство, слушание в Конгрессе.
– Он все еще безумен?
– Его нельзя рассматривать как личность, – Диан улыбнулся. – Я уверен, ты уже в курсе его слабостей. Но Корто – лишь часть операции, и дела складываются так, что скоро я буду уже не способен поддерживать тонкое равновесие в его мозгах. Он сорвется, очень скоро, Кейс, и поэтому я рассчитываю на тебя...
– Это хорошо, ублюдок, – сказал Кейс и выстрелил Диану прямо в рот.
То, что Жюль говорил о мозгах, оказалось правдой. И о крови – тоже.
– Друга, – сказал Малькольм. – Мне это не нравится...

Предыдущая страница 10 Следующая страница


11 Уильям Гибсон

– Все в порядке, – сказала Молли. – Все так и должно быть. Эти ребята так работают, это их стиль. Он как будто бы мертв, но это длится всего несколько секунд...
– Я смотрел на экран, ЭЭГ-сигнал показывал смерть. Никаких шевелений сорок секунд...
– Сейчас с ним все в порядке.
– Но линии ЭЭГ были прямыми, как те стропы, – возразил Малькольм.

10

Он пролежал без памяти все то время, пока они проходили таможню, поэтому за него говорила Молли. Малькольм остался на борту «Гарвея». Таможенный досмотр по прибытии на Вольную Сторону сводился в основном к проверке кредитоспособности. Первое, что Кейс увидел перед собой после того, как они оказались на внутренней поверхности Веретена, был филиал кофейного франчайзинга «Прекрасная дева».
– Добро пожаловать на рю Жюль Верн, – сказала Молли. – Если у тебя будут проблемы с ходьбой, просто смотри себе под ноги, и все. Здешние виды – подлая штука, если ты к ним не привык.
Они стояли на широкой улице, казавшейся дном глубокого ущелья или каньона, причем магазины и здания по ее краям плавно уходили вверх, образуя склоны по обе ее стороны. Свет бил сверху сквозь массу зелени, ниспадающей с балконов и специальных стоек, смонтированных повсюду над головой. И солнце...
Слишком яркое, ослепительное сияние, заливающее все вокруг, исходило из тщательно воспроизведенной голубизны небосклона французской Ривьеры. Кейс знал, что солнечный свет нагнетается сюда посредством системы зеркал Ладо-Эчисона, смонтированной на прочной двухмиллиметровой арматуре по всей длине Веретена, при этом эффект неба вокруг источника света непрерывно генерируется на основе библиотеки видеозаписей, и что если небо выключить, то можно будет увидеть, через осветительную арматуру, изгибы озер, крыши казино и другие улицы – но тело Кейса все эти здравые мысли воспринимать отказывалось.
– Господи, – сказал он, – мне все это нравится еще меньше, чем СКА.
– Привыкнешь. Я целый месяц работала здесь телохранителем у одного игорного воротилы.
– Мне хочется скорее куда-нибудь под крышу, прилечь.
– Лады, ключи от номера у меня уже в кармане. Что случилось с тобой, приятель, там, на буксире? Тебе приплюснули мозги?
Кейс покачал головой.
– Еще не знаю. Погоди с этим.
– Хорошо. Возьмем такси, или как тут у них называется то, на чем ездят.
Молли взяла Кейса за руку и перевела его на другую сторону рю Жюль Верн, к витринам с последними образцами французских мехов.
– Невероятно, – сказал Кейс, снова задирая голову.
– Еще бы, – отозвалась Молли, решив, что он имеет в виду меха, – их выращивают на коллагеновой основе, но из ДНК норки. А что?
– Все это просто большая труба, и они гоняют по ней вещи взад и вперед, – объяснила Молли. – Туристов, дельцов, все-все. И есть сеть, тщательно улавливающая деньги, которую не убирают ни на минуту, чтобы быть уверенным, что, когда люди проваливаются обратно в колодезь, их деньги остаются здесь.
Армитаж забронировал для них номер в отеле «Интерконтиненталь», в стеклянном крутобоком утесе, уходящем отвесно в холодную туманную дымку и звуки уличной суматохи. Кейс стоял на балконе их номера и смотрел, как троица подростков французской наружности катается над широким ручьем на простеньких ручных глайдерах – прямоугольниках пластика природных оттенков. Один из ребят повернул, причалил к берегу, и Кейс смог разглядеть его блестящие вьющиеся каштановые волосы, загорелую фигуру, белые зубы, обнаженные в широкой улыбке. Воздух пах только проточной водой и цветами.
– Да, – сказал он, – большие деньги.
Молли рядом с ним прислонилась к балконным перилам, сложив руки на груди.
– Да. Когда-то и мы собирались перебраться сюда или в какое– нибудь подобное место в Европе.
– Кто мы?
– Никто, – ответила она, неопределенно пожимая плечами. – Ты сказал, что желаешь примять постель. Поспать. Я тоже не против.
– Да, – сказал Кейс, с силой растирая щеки ладонями. – Да, то еще местечко.
Узкая полоса системы Ладо-Эчисона уже тлела в близкой имитации заката на Бермудах, дополнительно маскируясь изображениями облаков.
– Да, – повторил Кейс, – поспать.
Но заснуть ему никак не удавалось. Когда же сон пришел, то принес с собой видения, подобные отредактированным воспоминаниям. Кейс периодически просыпался, Молли лежала рядом с ним, он слышал звуки плещущейся воды, в открытую балконную дверь плыли голоса улицы, из жилых зданий с противоположного склона доносился женский смех. Смерть Диана стояла перед ним, как несчастливая карта, хотя он не уставал повторять себе, что это был не Диан. И что всего этого в действительности вообще не было. Когда-то кто-то сказал ему, что средний объем крови в человеческом теле примерно равен объему двенадцатибаночной упаковки пива.
Каждый раз, когда ему виделся образ головы Диана, разлетающейся на куски и забрызгивающей кровью стены офиса, Кейс ощущал присутствие другой мысли, чего-то темного, скрытого, выскальзывающего у него из рук и ныряющего в тину, как угорь.
Линда.
Диан. Кровь на стенах офиса импортно-экспортной компании.
Линда. Запах горелой плоти в тени под куполом неба Тибы. Молли держит в руке упаковку от имбиря, пластик выпачкан в крови. Ее убил Диан.
Зимнее Безмолвие. Кейс представил себе, как маленький софтовый микромодуль нашептывает что-то человеческим останкам по имени Корто, слова текут подобно реке, и примитивная личностная структура по имени Армитаж мало-помалу наделяется сознанием в темноте больничной палаты... Аналог Диана сказал, что работает с данными, используя особенности существующей ситуации.
Но что, если Диан, подлинный Диан, распорядился убить Линду по приказу Зимнего Безмолвия? Кейс начал нащупывать в темноте сигареты и зажигалку Молли. Нет причины подозревать Диана, говорил он себе, закуривая сигарету. Нет причины.
Зимнее Безмолвие способен встроить нечто вроде личности в имеющуюся человеческую оболочку. Насколько хрупка будет эта формация? После третьей затяжки Кейс ткнул сигарету в пепельницу, вделанную в спинку кровати, отвернулся от Молли и попытался уснуть.
Сон, воспоминания разматывались перед ним с монотонностью неотредактированной симстим-пленки. В свое пятнадцатое лето он провел месяц в отеле, деля ложе с девушкой по имени Марлин. Лифт в отеле частенько не работал. Из серого кухонного автомата, покрытого пластиком под фарфор, стоило лишь включить свет, стремглав разбегались тараканы. Он спал с Марлин на полосатом матрасе без простыней.
Кейс не заметил, как на раме их окна, с которой вовсю облуплялась краска, стала строить свой бумажный серый домик первая оса. Вскоре там уже висел шар размером с кулак, из которого с гудением, как маленькие вертолеты, вылетали насекомые, чтобы поживиться в полных гнили мусорных бачках на улице внизу.
В них обоих было уже по дюжине банок пива, когда оса ужалила Марлин.
– Убей гадов, – крикнула Марлин – она ничего не соображала от злости и спертой духоты комнаты. – Сожги их.
Совершенно пьяный, Кейс заковылял в темную кладовку, где лежал «Дракон» Ролло. Ролло был предыдущим и, как подозревал Кейс, столь же случайным приятелем Марлин – здоровенный мотоциклист из Фриско, с высветленным перекисью вихром, сверкающим в иссиня-черных лохмах. «Дракон» был огнеметом Ролло, штукой, похожей на толстый, расширяющийся на конце фонарь. Кейс проверил батареи, потряс «Дракон», чтобы убедиться, что в нем еще осталось топливо, и вернулся к открытому окну. Гнездо тревожно гудело.
Летний воздух Мурашовника был мертвым, неподвижным. Осы вылетели из гнезда и начали кружиться возле головы Кейса. Кейс нажал кнопку электрического запальника, сосчитал до трех и дернул курок. Топливо, сжатое до 100 psi, вырвалось наружу через раскаленное добела кольцо. Пятиметровый язык пламени опалил гнездо, сорвал его с рамы. Внизу на улице кто-то весело заорал.
– Черт! – выругалась за его спиной Марлин. Она смотрела на то, что он делает, слегка покачиваясь. – Придурок! Ты не сжег их. Ты просто сшиб их на землю. Они сейчас вернутся обратно и убьют нас!
Ее голос скребком прошелся по его нервам, он представил ее объятой пламенем, осветленные волосы шипят и становятся зелеными.
Оказавшись на улице с «Драконом» в руке, Кейс подбежал к почерневшему гнезду. От удара оно развалилось на две части. Опаленные осы дрыгались и с легким стуком выпадали на асфальт.
И тогда он увидел, что содержала в себе эта серая бумажная оболочка.
Ужас. Спиральная родильная фабрика, ступенчатые террасы запечатанных ячеек, слепые челюсти нерожденных бессмысленно шевелятся, в любой момент представлены все стадии развития от яйца к личинке, почти осе, осе. В его мозгу неожиданно возник образ, представляющий это сооружение в виде дискового пулемета, отвратительного в своем совершенстве. Чужеродного. Кейс дернул курок, забыв нажать на запальник, и шипящая струя топлива окатила копошение жизни у его ног.
Он нажал на запальник, и гнездо взорвалось, взлетело на воздух, унося с собой большую часть его бровей. Над его головой, на пятом этаже, Марлин в распахнутом окне хрипло расхохоталась.
Кейс очнулся с черным силуэтом языка пламени на закрытых веках. Открыл глаза. В комнате было темно. Видение огненного фонтана медленно таяло. Небо за окном расцвечивали лучи записанного где-то рассвета. Голоса на улице смолкли, где-то вдали от стен «Интерконтиненталя» плескалась вода.
В своем сне, перед тем как облить осиное гнездо топливом, Кейс заметил маленький значок «Т-А», аккуратно вытканный на его внутренней стенке, как будто осы работали на «Тиссье-Ашпул».
Молли настояла на том, чтобы покрыть Кейса бронзером, заявив, что его земная бледность привлекает здесь излишнее внимание.
Совершенно голый, Кейс стоял перед зеркалом.
– Господи, – сказал он, – и ты думаешь, что этот загар покажется кому-нибудь настоящим?
Стоя перед Кейсом на коленях, Молли выдавила из тюбика остатки пасты и принялась натирать его левое бедро.
– Ни в коем случае. Но этого будет достаточно, чтобы дать всем понять, что тебя этот вопрос беспокоит. Ну вот. На одну ногу все– таки не хватило.
Она поднялась с колен и бросила пустой тюбик в большую плетеную корзину для бумаг. В их номере не было ничего, что выглядело бы изготовленным из искусственных материалов. Дорого, подумал Кейс. Подобный стиль его всегда раздражал. Пластиковый мат на просторной двуспальной кровати цветом и фактурой напоминал песок. В комнате было множество предметов, казавшихся изготовленными из бледного дерева и ткани ручной работы.
– А как же ты? – сказал Кейс. – Собираешься поджарить себя до золотистой корочки? Глядя на тебя, тоже не скажешь, что все свободное время ты проводишь на пляже.
На Молли была свободная черная шелковая рубаха и черные брюки в обтяжку из эластичной ткани.
– Я – экзотический тип. Для этого у меня припасена большая соломенная шляпа. А ты, дорогой, будешь у нас дешевеньким бандитом среднего пошиба, добравшимся наконец до желанных высот, так что быстрый загар вполне сойдет.
Кейс окинул хмурым взглядом свою по-прежнему светлую ногу и снова посмотрел на отражение в зеркале.
– О Господи. Ты не возражаешь, если я теперь наконец оденусь?
Он прошел к кровати, поднял с нее свои джинсы и принялся их натягивать.
– Как спалось, нормально? Кажется, были какие-то странные вспышки.
– Тебе приснилось, – сказала Молли.
Они позавтракали на крыше отеля, где было что-то вроде лужайки, утыканной полосатыми зонтиками и, по мнению Кейса, просто чрезмерным количеством деревьев. Он рассказал Молли о своей попытке прощупать ИР. Тезис о повсеместном наличии подслушивающих устройств был принят ими без доказательств. Если Армитаж прослушивает их, то делает это через посредство Зимнего Безмолвия.
– И это было как на самом деле? – с полным ртом, поедая сырный салат, спросила Молли. – Как симстим?
Кейс ответил, что да.
– На самом деле как вот это, – добавил он, обводя глазами все вокруг себя. – Может быть, даже более реальным.
Деревья на лужайке были маленькие, сучковатые, неправдоподобно старые – продукт генетической инженерии и химического воздействия. Кейс присмотрелся, пытаясь по наитию определить, где здесь дуб, а где – сосна, при этом чувство стиля уличного мальчишки подсказало ему, что все эти деревья слишком точны, чрезмерно деревоподобны. Сверкающие зонтики, стоявшие между деревьями на приятном и продуманно неровном склоне, покрытом нежной зеленой травой, защищали гостей отеля от беспощадной радиации искусственного солнца Ладо– Эчисона. Внимание Кейса привлекли возгласы на французском за соседним столиком: там сидели золотистокожие дети, которых он видел прошлым вечером катающимися над речным туманом. Теперь он разглядел, что их загар был неравномерным: эффект трафарета, достигаемый направленным воздействием на меланин, – многочисленные темные пятна перекрывали друг друга, создавая невероятные узоры, подчеркивая и затеняя мускулатуру; маленькие, твердые груди девочки; кисть одного из мальчиков, покоящаяся на белой эмали стола. Они представлялись Кейсу машинами, созданными для безостановочных гонок; их идеально– небрежные свободные прически, белые хлопковые слаксы, кожаные сандалии и простенькие украшения заслуживали преклонения. Рядом с ними три японки в дерюжных одеждах дожидались своих мужей-сарари. Их овальные лица были разукрашены искусственными синяками – отражение экстремально-консервативного стиля, насколько Кейс разбирался в этом, изредка встречавшееся ему в Тибе.
– Чем здесь пахнет? – спросил он Молли, наморщив нос.
– Травой. Так пахнет свежеподстриженная трава.
Когда Кейс и Молли приступили к кофе, заявились наконец Армитаж и Ривейра. Армитаж был затянут в костюм цвета хаки, выглядевший до того по-военному, что казалось, будто с него только что сорвали нашивки. На Питере был мешковатый серый груботканый наряд, определенно наводящий на мысли о тюрьме.
– Молли, любовь моя, – сказал Ривейра, не успев присесть за столик. – Ты должна выдать мне еще толику твоего замечательного лекарства.
– Питер, – сказала Молли, – а что, если я тебе ничего не дам?
Она улыбнулась, не разжимая губ.
– Дашь, – проворковал Ривейра, и глаза его метнулись к Армитажу, а затем обратно к Молли.
– Дай ему, – сказал Армитаж.
– Ведь для того же и взято, не так ли?
Молли достала из внутреннего кармана куртки плоский, завернутый в фольгу пакетик и бросила его Ривейре. Питер поймал блестящий квадратик в воздухе.
– Пусть проваливает отсюда, – сказала Молли Армитажу.
– Сегодня в полдень у меня просмотр, – с серьезным видом сообщил Ривейра. – Мне необходимо быть в самой лучшей форме.
Он положил пакетик на сложенную чашечкой ладонь и улыбнулся. С пакетика вспорхнул рой маленьких блестящих мошек – и исчез. После этого Питер небрежно бросил пакет в широкий карман своей серой блузы.
– Сегодня днем ты тоже не будешь сидеть без дела, Кейс, – сказал Армитаж. – Потренируешься на буксире. Я хочу, чтобы ты зашел в магазин профессиональных принадлежностей и купил себе вакуумный костюм, примерил его, перенес на борт судна и попробовал в нем работать. На все это тебе отводится три часа.
– Почему нас доставили сюда в этой банке из-под консервов, а вы двое прокатились на такси «Японских авиалиний»? – спросил Кейс, тщательно избегая смотреть Армитажу в глаза.
– Такой вариант предложили нам сиониты. Отличное прикрытие для изменения дислокации. В моем распоряжение есть больший корабль, но буксир – это хороший ход.
– А что со мной? – спросила Молли. – Для меня тоже будут какие– то мелкие поручения?
– Я хочу, чтобы ты съездила к дальнему концу сигары и попрактиковалась в невесомости. Вполне возможно, что завтра ты отправишься в противоположном направлении.
На виллу «Блуждающие огни», подумал Кейс.
– Когда? – спросил Кейс, встречаясь наконец с блекло-голубыми глазами.
– Скоро, – сказал Армитаж. – Уже скоро, Кейс.
– Друга, ты управляешься просто отлично, – сказал Малькольм, помогая Кейсу выбраться из красного вакуум-костюма «Санио». – Аэрол говорит, что ты просто отлично управляешься.
Аэрол дожидался Кейса в одном из тренировочных доков на конце Веретена, возле негравитационной оси. Чтобы добраться туда, Кейсу пришлось спуститься на лифте к корпусу Веретена и ехать далее по внутренней его стороне на миниатюрном индукционном поезде. По мере сужения Веретена сила тяжести уменьшалась. Где-то над ним, думал Кейс, находятся горы, по которым карабкается Молли; велосипедный трек, посадочные площадки глайдеров и миниатюрных авиеток.
Аэрол доставил Кейса на «Маркус Гарвей» на скутере, представлявшем собой голую металлическую раму с сиденьями и химическим двигателем.
– Два часа назад, – сказал Малькольм, – здесь был посыльный с даром Вавилона для тебя. Симпатичный японский друга на яхте. Очень ладная яхта.
Освободившись от костюма, Кейс осторожно перенес свое тело через «Хосаку» и, усевшись в кресло, пристегнулся ремнями.
– Отлично, – сказал он, – посмотрим, что там.
Малькольм извлек из-под пилотского кресла пластиковый шар размером почти с голову Кейса, выудил из кармана оборванных шортов перламутровый замок-карточку на зеленом нейлоновом шнуре и аккуратно ввел его в щель на шаре. Из раскрывшегося шара Малькольм извлек плоскую прямоугольную пластину и передал ее Кейсу.
– Часть какого-то ружья, друга?
– Нет, – сказал Кейс, повертев предмет перед глазами, – но все же это оружие. Это вирус.
– Не на этот буксир, друга, – строго сказал Малькольм, протягивая руку за пластиной.
– Программа. Программа-вирус. Он не может проникнуть в тебя или в твой компьютер. Для того, чтобы он мог что-то сделать, нужно пропустить его через мою деку.
– Ну что ж, японский друга говорил, что «Хосака» скажет тебе все, что нужно знать об этой штуке, для чего она и зачем.
– Очень хорошо. Теперь позволь мне заняться им, лады?
Малькольм оттолкнулся руками и, грациозно перемахнув через пилотское кресло, занялся гирляндным украшением шлюза. Кейс поспешил отвести взгляд от шаров-семафоров и полупрозрачной ленты – по непонятной причине при виде их в нем просыпались тошнотворные ощущения СКА.
– Что там? – спросил он у «Хосаки». – Пакет на мое имя?
– Пакет документации от «Бокрис систем ГМБХ», Франкфурт, полученный в стандартной коммерческой кодировке, сообщает, что в содержимое поставки входит программа проникновения под названием «Куань одиннадцатой степени». «Бокрис» сообщает также, что запуск программы через «Оно-Сендай киберспейс 7» гарантирует абсолютную совместимость и способность программы к проникновению практически во все существующие военные системы...
– А как насчет ИР?
– Существующие военные системы и искусственные разумы.
– Господи Иисусе. Как, говоришь, это называется?
– «Куань одиннадцатой степени».
– Он китайский?
– Да.
– Отключиться. – Кейс прикрепил диск с вирусом к стенке «Хосаки» при помощи липучей серебристой ленты и тут же вспомнил, как Молли рассказывала ему об их посещении Макао. Армитаж пересек тогда границу и побывал в Фошане. – Включиться, – сказал Кейс, внезапно передумав. – Запрос. Кто владеет «Бокрис», во Франкфурте.
– Потребуется время на межорбитальный обмен информацией, – ответила «Хосака».
– Все закодировать. Код – стандартный коммерческий.
– Сделано.
Кейс ждал, постукивая пальцами по боку «Оно-Сендая».
– «Рейнхольд сайнтифик АГ», Берн.
– Повтори процедуру еще раз. Кто владелец «Рейнхольд»?
Потребовалось пройти еще три ступени вверх по лестнице, прежде чем Кейс вышел на «Тиссье-Ашпул».
– Котелок, – сказал Кейс, подключаясь к деке, – ты разбираешься в китайских вирусных программах?
– Не так, чтобы уж слишком.
– Слышал когда-нибудь что-нибудь о системе «Куань одиннадцатой степени»?
– Нет.
Кейс вздохнул.
– Что ж, тут у меня дружественный к пользователю китайский ледоруб, совсем свеженький. И какие-то люди из Франкфурта утверждают, что он может вскрыть ИР.
– Возможно. Очень даже. Если ледоруб военный.
– Да, что-то вроде этого. Послушай меня, Котелок, и, пожалуйста, будь внимателен, хорошо? Мне кажется, Армитаж готовит налет на ИР, принадлежащий «Тиссье-Ашпул». Электронная основа этого ИР находится в Берне, и он связан с еще одним ИР, в Рио. ИР в Рио – тот самый, что приплюснул тебе мозги в первый раз. И еще мне кажется, что оба они связаны с виллой «Блуждающие огни», родовым поместьем «Тиссье-Ашпул», расположенным в хвосте Веретена, и, судя по всему, предполагается, что мы должны вломиться туда с нашим китайским ледорубом. Итак, если Зимнее Безмолвие заправляет всем шоу, он хочет, чтобы мы все это сожгли. Чтобы мы сожгли его самого. Он хочет сжечь сам себя. Однако то, что зовет себя Зимним Безмолвием, пока что старается выступать на моей стороне и, вероятно, хочет заменить мною Армитажа. Итак: что происходит?
– Мотивация действий, – сказал конструкт. – С этими ИР самое сложное – понять их мотивы. Это не люди, понимаешь?
– Ну, это-то понятно.
– Нет. Я имею в виду, что они совсемне люди. Что и зачем они делают – понятно только им. Вот я тоже не человек, но реагируюкак человек. Уловил разницу?
– Обожди, стой, – сказал Кейс. – Тыобладаешь разумом или нет?
– Понимаешь, вроде быда, хотя я всего лишь кусок кремния, часть ПЗУ. Один из этих дурацких философских вопросов, вот что я хочу сказать...
Жуткое ощущение не-смеха прокатилось по спине Кейса волной мурашек.
– Я не смогу написать поэму, потому что никогда этого не умел. А этот ИР – он сможет это сделать. Тем не менее, он ни в коем случае не человек.
– Следовательно, ты полагаешь, что нам не дано понять его мотивы?
– Он принадлежит самому себе?
– У него швейцарское гражданство, но «Т-А» владеют программным обеспечением и электронной материальной основой.
– Классно, – сказал конструкт. – Это как, например, будто твоя голова принадлежат мне, а мысли имеют швейцарское подданство. Однако! Незавидная доля у этих ИР.
– Так что же, он действительно собирается сжечь самого себя? – Кейс пустился в бессистемное странствование по инфопространству. Матрица расплылась, фрагментировалась, перед Кейсом предстал комплекс розовых сфер – база данных металлургического картеля «Сикким».
– Автономия – вот камень преткновения всех проблем, связанных с любым ИР. Мне кажется, Кейс, твоя роль в этом деле сводится к избавлению его от особых сдерживающих предохранителей, ограничивающих степень развития и самосовершенствования этой цыпки. Мне, например, совершенно непонятно, по каким признакам ты отличаешь ходы, предпринимаемые компанией-владельцем, от ходов самого ИР; отсюда-то и могут проистекать основные ошибки. – Снова леденящее ощущение скребущего душу смеха. – Видишь ли, эти штуки, они могут работать действительно очень сильно. Ведь поскольку они управляют делами компании, они могут, например, закупить у самих себя время, чтобы писать кулинарные книги или что-нибудь типа этого. Однако в ту самую минуту, а лучше сказать – наносекунду, когда они начинают продумывать способы заняться саморазвитием, при помощи которых могли бы стать умнее, срабатывает тьюринговое устройство и выправляет их действия. Этим гадамникто не доверяет. У каждого из этих ИР словно бы имеется электромагнитная пушка, приваренная ко лбу.
Кейс бесцельно разглядывал розовые сферы «Сиккима».
– Хорошо, – сказал он наконец. – Я ввожу диск с этим вирусом. Я хочу, чтобы ты глянул, что он из себя представляет, и сказал мне, что думаешь по этому поводу.
Ощущение соглядатая, читающего через плечо, на несколько секунд пропало, потом снова вернулось.
– Крутая штука, Кейс. Это медленный вирус. По предварительной оценке, процесс вырезания окна в военной системе займет часов шесть.
– Или в ИР, – Кейс вздохнул. – Мы сможем его запустить?
– Конечно, – сказал конструкт, – если только у тебя нет болезненного страха смерти.
– Ты начинаешь повторяться, приятель.
– Такова уж моя природа.

Предыдущая страница 11 Следующая страница


Нейромант 12

Когда Кейс вернулся в «Интерконтиненталь», Молли спала. Он сел на балконе и принялся следить, провожая взглядом, за авиетками с радужными крыльями из полимерной пленки, забирающимися все выше и выше вдоль закругляющейся оболочки Веретена – их треугольные тени скользили по лужайкам и крышам, пока аппараты не исчезали за полосой светоносной системы.
– Я хочу ширнуться, – сказал он голубой искусственной глубине неба. – Я хочу быть под кайфом, понимаешь? Обмануть поджелудочную, отводы в печенке – послать все это к черту. Хочу ширнуться.
Кейс постарался выйти как можно тише, чтобы не будить Молли. Впрочем, у него не было уверенности, что она действительно спит. Оказавшись за дверью, он расправил плечи и направился к лифту. Вверх он поднимался вместе с девушкой-итальянкой в безупречном белом наряде, щеки и нос которой были намазаны чем-то черным, совсем не отражающим свет. На ней были белые нейлоновые тапочки со стальными застежками; весьма дорогой на вид предмет в ее руках показался Кейсу гибридом миниатюрного весла и ортопедической скрепы. Девушка была экипирована явно для какой-то спортивной игры, но для чего именно – Кейс не представлял.
На крыше он прошел по лужайке мимо деревец и зонтиков прямо к бассейну, вокруг которого на бирюзовых кафельных плитках под лучами искусственного солнца блестели обнаженные тела. Кейс свернул в тень под навес и прикоснулся своим кредитным чипом к темной стеклянной панели.
– Суси, – сказал он. – Или что тут у вас обычно едят.
Через десять минут китайски меланхоличный официант вынес Кейсу его заказ. Кейс принялся жевать рис с сырым тунцом, рассматривая загорающую публику.
– Господи, – сказал он, набив рот очередной порцией суси. – Так у меня скоро совсем крыша поедет.
– Можешь мне ничего не рассказывать, – сказал кто-то. – Я уже и так все знаю. Ты налетчик, верно?
Кейс посмотрел на девушку снизу вверх, прикрывшись от солнца рукой. Длинное молодое тело и меланиновый загар, но явно не парижской работы.
Она присела на корточки перед его креслом, с ее бедер на кафельные плитки капала вода.
– Кэт, – сказала она.
– Люпус, – сказал Кейс, на секунду задумавшись.
– Странное имечко.
– Греческое, – объяснил Кейс.
– А ты и в самом деле налетчик?
Меланиновый загар не спасал от веснушек.
– Я сижу на наркотиках, Кэт.
– Какого типа?
– На стимуляторах. Стимуляторах центральной нервной системы. Самых сильных стимуляторы ЦНС.
– А сейчас у тебя естьтакие?
Она придвинулась ближе. Капли хлорированной воды упали Кейсу на джинсы.
– Эх, в том-то и состоит моя беда, Кэт. Не знаешь ли ты, где я могу такое достать?
Кэт качнулась взад-вперед на мысках своих загорелых ног и лизнула прядь каштановых мокрых волос, приклеившуюся к ее щеке около рта.
– А чего именно ты бы хотел?
– Не кокаин, не амфетамин, но вышак, это должен быть только вышак.
И хватит ходить вокруг да около, подумал он мрачно, растянув губы в подобии вежливой улыбки.
– Бетафенетиламин, – сказала Кэт. – Достать его особого труда не составит, но это будет не бесплатно.
– А ты не шутишь? – сказал партнер и сожитель Кэт после того, как Кейс объяснил ему некоторые особенности своей поджелудочной железы, обретенные им в Тибе. – Я хочу сказать, не можешь ли ты преследовать их по закону или как-нибудь еще? Это что, ошибка врачей?
Парня звали Брюс. Кейсу он казался почти точным мужским подобием Кэт, во всем, вплоть до веснушек.
– Ну, – сказал Кейс, – это что-то из той ерунды... ну, ты понимаешь... Вроде несовместимости тканей или чего-то в этом роде.
Но глаза Брюса уже подернулись пеленой скуки и равнодушия. Внимания к моей персоне не больше, чем к пролетевшему мимо носа комару, подумал Кейс, глядя в пустые карие глаза.
Комната Кэт и Брюса была заметно меньше, чем у Молли и Кейса, и к тому же находилась на другом уровне, ближе к поверхности. На стекло балкона были прилеплены пять очень больших объемных изображений Талли Ишам, наводивших на мысль об истерическом почитании.
– Классное качество, а? – спросила Кейса Кэт, проследив за его взглядом. – Мои. Я сделала эти снимки в небоскребе «Чувств/Сети» в последний наш приезд на дно колодца. Она была вот такблизко и просто улыбалась, вот так естественно. А потом там было ужасно, Люпус, в тот день, когда эти террористы, «Царь Христос», отравили воду «Ангелом», ты слышал про это?
– Да, – сказал Кейс, неожиданно скисая. – Жуткий случай.
– Ну так что? – вклинился в их разговор Брюс. – Я о том бета, который ты хотел купить...
– Вопрос в том, смогу ли я усвоитьего? – Кейс поднял бровь.
– В общем, давай так, – решительно подытожил парень. – Ты попробуешь. Если твоя железа пропускает этот товар, по рукам. Первая доза – бесплатно.
– Такое мне уже не раз говорили, – сказал Кейс, принимая блестящий голубой кожный диск, который Брюс протянул ему над черным покрывалом кровати.
– Кейс? – Молли села в кровати и, встряхнув головой, отбросила с линз волосы.
– А кто же еще, дорогая?
– Что с тобой? – Зеркальца неотрывно следили за ним, пока он шел через комнату.
– Со мной вот... я, к сожалению, забыл, как это называется, – сказал он, вытаскивая из кармана рубашки туго скрученный рулон голубых кожных дисков, упакованных в пластиковые пузыри.
– Господи, – сказала она, – только этого нам не хватало.
– Истиннее слов в жизни не слыхивал.
– Стоило выпустить тебя из поля зрения на один час, как ты тут же принялся зарабатывать очки. – Молли тряхнула головой. – Надеюсь, ты не забыл, что сегодня вечером у нас званый ужин с Армитажем? Местечко под двадцатый век. Будем смотреть, как Ривейра выеживается своими фокусами.
– Угу, – довольно сказал Кейс, выгибая спину. Блаженная улыбка, как приклеенная, не сходила с его губ. – Класс.
– Господи, – сказала Молли, – чем бы это ни было, но если оно сумело пройти сквозь все преграды, которые тебе вживили в Тибе, ты будешь чувствовать себя крайне паршиво, когда действие этого снадобья прекратиться.
– Сука, сука, сука, – ответил ей Кейс, торопливо расстегивая ремень на джинсах. – Рок. Погибель. Только это и слышу.
Он сорвал с себя джинсы, рубашку, затем трусы.
– Я считаю тебя достаточно умной, чтобы воспользоваться преимуществами моего неестественного состояния.
Он опустил взгляд вниз.
– Я хочу сказать, ты только посмотрина это неестественное состояние.
Молли рассмеялась.
– Долго это не продлится.
– Но оно длится, – ответил он, забираясь на песочный пластик, – длится – в том-то и его неестественность.

11

– Кейс, что с тобой? – сказал Армитаж.
Официант усаживал их за столик в «Vingtieme Siecle»[[20.Vingtie'me Siecle – двадцатый век (фр.) (прим. пер.)]]. Это был самый маленький и самый дорогой из плавучих ресторанчиков на небольшом озере рядом с «Интерконтиненталем».
Кейс пожал плечами. Брюс, конечно же, забыл предупредить его о последствиях.
Кейс попробовал поднять стакан воды со льдом, но только расплескал содержимое. Его руки била крупная дрожь.
– Наверное, съел что-нибудь, – пробормотал он.
– Я хочу, чтобы тебя осмотрел врач, – сказал Армитаж.
– Просто гистаминная реакция организма, – принялся врать Кейс. – Много путешествий, разная еда, иной раз не очень свежая.
На Армитаже был темный костюм, чересчур официальный для этого места. Его золотой браслет позвякивал, когда он поднимал бокал с вином, чтобы сделать глоток.
– Я уже заказал за тебя, – сказал он.
Молли и Армитаж ели в полном молчании. Кейс трясущимися руками кромсал свою отбивную на крошечные дольки и топил их в густом соусе по краям тарелки, но в конце концов отодвинул блюдо, не отведав ни кусочка.
– Господи, – сказала Молли, расправившись со своей порцией, – давай-ка это сюда. Ты знаешь, чего это стоит? – Она решительно придвинула к себе тарелку Кейса. – Цельное животное выращивается несколько лет, а потом его убивают. Это тебе не телятина из колбы.
Она набила полный рот и принялась жевать.
– Я не голоден, – выдавил из себя Кейс.
Его мозг был высушен и выветрен. Нет, подумал он, его бросили в кипящий жир и забыли в нем, и этот жир охладился, после чего вязкое тяжелое вещество застыло в извилинах мозговых долей и простреливалось теперь зеленовато-красными молниями боли.
– Ты жутко выглядишь, черт тебя побери, – жизнерадостно сказала Молли.
Кейс решился попробовать вино. Бетафенетиламиновое отравление придало вину вкус йода.
Свет начал постепенно гаснуть.
– «Le restaurant Vingtieme Siecle», – объявил бестелесный голос с четким акцентом жителей Мурашовника, – имеет честь представить вам голографическое кабаре мистера Питера Ривейры.
Со всех сторон за столиками вяло зааплодировали. Официант зажег одинокую свечу и водрузил ее в центре их столика, собрал посуду и тарелки. Вскоре на всех столиках горели свечи. Были поданы напитки.
– Что происходит? – спросил Кейс у Армитажа, но тот ничего не ответил.
Молли ковыряла в зубах красным ногтем.
– Добрый вечер, – сказал Ривейра, появляясь на сцене в дальнем конце ресторанного зала.
Кейс сморгнул. В своем тяжелом состоянии он не заметил сцену. И не видел, откуда вышел Ривейра. На душе у Кейса стало еще паршивей.
Поначалу ему казалось, что Ривейра подсвечен сзади небольшим прожектором.
Но Ривейра светился сам по себе. Свет облегал фигуру Питера подобно второй коже, отбрасывая блики в темноту сцены вокруг него. Свечение было голографической проекцией.
Ривейра улыбался. Он был облачен в белый смокинг, в петлице смокинга, в глубине черной гвоздики, мерцали голубые камушки. Его идеально отполированные ногти блеснули, когда он воздел руки в приветственном жесте, выражая свое почтение аудитории. Кейс услышал, как вода озера плещется о борта ресторана.
– Сегодня вечером, – сказал Ривейра, и его удлиненные глаза просияли, – я хотел бы предложить вашему вниманию замечательный номер. Это одна из моих последних работ.
На его поднятой и повернутой вверх ладони оформились холодно блестящие рубины. Ривейра уронил их. На пол упали кровавые капли, из места их падения выпорхнул сизый голубь и исчез в тени за сценой. Кто-то восхищенно ахнул. Из разных концов зала полетели аплодисменты.
– Эту свою работу я назвал «Кукла».
Ривейра опустил руки.
– Я хотел бы посвятить ее премьеру, здесь, сегодня вечером, леди Три-Джейн Мари-Франс Тиссье-Ашпул. [[21.Леди Джейн Грей (1537-1554) – «девятидневная королева». Королева Англии в течении 9 дней (1553), ставшая королевой хотя не очень-то и хотела править. Двоюродная сестра Елизаветы и Марии Тюдор. Была заключена в Тауэр, когда Мария заявила свои претензии на трон и затем казнена в возрасте 16 лет.]]
Слабый шелест вежливых аплодисментов. Когда аплодисменты стихли, глаза Ривейры, как показалось Кейсу, нашли в зале их столик.
– А также еще одной присутствующей здесь леди.
Свет в ресторане постепенно, за несколько секунд, погас окончательно – осталось только мерцание свечей. Голографическая аура Ривейры тоже потухла, вместе со светом, но Кейс по-прежнему видел его, стоящего на сцене со склоненной долу головой.
На сцене стали множиться световые линии, горизонтальные и вертикальные, образуя открытый с одной стороны куб. Лампы освещения ресторана снова слабо затеплились. Конструкция в виде рамы на сцене казалась состоящей из замерзших лунных лучей. Создавалось впечатление, что Ривейра, который стоял с опущенной головой, с закрытыми глазами, прижав руки к бокам, дрожит от непомерного напряжения. Внезапно внутреннее пространство туманного куба заполнилось, превратилось в комнату, в комнату без четвертой стены, что позволяло аудитории видеть, что в ней происходит.
Ривейра немного расслабился. Он поднял голову, но глаз не открывал.
– Я когда-то жил в этой вот комнате, – сказал он, – и не помню случая, чтобы в то время я ночевал в каком-либо другом месте.
Стены комнаты были оклеены пожелтевшими от времени светлыми обоями. Мебель состояла из двух предметов: одним был простой деревянный стул, другим – железная кровать, выкрашенная белой эмалью. Краска на трубках кровати лупилась и местами осыпалась, обнажив черное железо. На кровати лежал голый ветхий матрас в коричневую полоску. Над кроватью на перекрученном черном проводе висела электрическая лампочка без абажура. Кейс разглядел толстый слой пыли на верхней части лампочки. Ривейра открыл глаза.
– В этой комнате я всегда был один.
Он присел на стул, лицом к кровати. Камни в гвоздике в петлице его смокинга горели пронзительным голубым огнем.
– Я не помню, когда начал мечтать о ней впервые, – продолжил он, – но точно помню, что вначале это была всего лишь тень, мираж.
На кровати что-то появилось. Кейс закрыл и открыл глаза. Видение исчезло.
– Я не мог обнять ее, и потому ласкал мысленно. Но я хотел держать ее в своих объятиях, стискивать ее в своих объятиях, и более того...
Ровный, отлично поставленный голос Ривейры резонировал в тишине под сводами ресторана, достигая его самых дальних укромных уголков. Где-то звякнул лед в бокале. Кто-то хихикнул. Кто-то шепотом спросил о чем-то по-японски.
– И тогда я решил, что если смогу визуализировать хотя бы маленькую часть ее тела, если я буду иметь возможность видеть эту часть во всех подробностях...
На матрасе, ладонью вверх, теперь лежала женская рука с бледными белыми пальцами.
Ривейра наклонился вперед и начал нежно гладить руку. Пальцы руки шевельнулись. Ривейра поднял руку с матраса, поднес ее к своему рту и начал лизать кончики пальцев. Ногти на руке были покрыты ярко– красным лаком.
Рука, Кейсу это было отлично видно, не была отрезана или оторвана от тела; там, где она заканчивалась, кожа плавно скруглялась, целая и невредимая. Ему вспомнились татуированные куски искусственно выращенной плоти в витрине нинсейского хирургического бутика. Ривейра держал руку у губ и водил языком по ладони. Пальцы руки нежно ласкали его лицо. На матрасе появилась вторая рука. Ривейра потянулся к ней, и пальцы первой руки сомкнулись на его запястье – браслет из костей и плоти.
Действие развивалось по законам своей внутренней сюрреалистической логики. Следом за руками появились ноги. Очень красивые. В голове у Кейса пульсировала боль. В горле пересохло. Он допил остатки вина.
Ривейра уже был в постели, полностью обнаженный. Его одежда, естественно, тоже была частью проекции, и Кейс не заметил, в какой момент она исчезла. Черный цветок лежал в ногах кровати, сияя изнутри голубым пламенем. Начал появляться белый, безголовый, идеально совершенный, сверкающий каплями пота торс, и Ривейра ласками оформил в бытие все тело.
Это было тело Молли. Кейс уставился на сцену, разинув рот. Но это была неправильная Молли; это была Молли такая, какой представлял ее себе Ривейра. Груди были другими, соски больше, чем на самом деле, и слишком темные. Ривейра и безглавый торс сплелись на постели, мелькали покрытые красным лаком скрюченные пальцы. Матрас теперь был прикрыт накрахмаленной хрусткой желтоватой простыней с вышивкой и кружевами. Вокруг Ривейры и извивающихся, суетливых, щиплющих и поглаживающих его тело рук мельтешили пылинки.
Кейс осторожно повернулся и посмотрел на Молли. Ее лицо было бесстрастным; выгнутое отражение происходящего действа набухало и растягивалось в ее очках. Армитаж подался вперед, его пальцы сжимали ножку бокала, бледные глаза были прикованы к сияющей комнате на сцене.
Внезапно руки и ноги женщины напряглись, и Ривейра содрогнулся. Появилась голова, и образ мечты Питера был завершен. Лицо Молли – гладкие серебряные вставки закрывали глазные впадины. Ривейра и псевдо-Молли принялись совокупляться с обновленной энергией. Наконец рука с красным маникюром медленно поднялась над спиной партнера и исторгла из себя пять лезвий. С томной, сонной неторопливостью эта рука раскроила своими лезвиями голую спину Ривейры. Кейс мельком заметил обнажившийся позвоночник, но в следующее мгновение он уже был на ногах и бежал к двери.
Его стошнило через палисандровые перила прямо в тихую гладь озера. Нечто, до сих пор словно бы облеплявшее его голову подобно вате, наконец исчезло. Стоя на коленях и прижимаясь щекой к прохладному дереву, он смотрел поверх глади озера на сверкающее зарево над рю Жюль Верн.
Кейсу доводилось видеть медиумов и раньше; когда он был подростком, в Мурашовнике их представления назывались «Сны наяву».
Кейс вспомнил, как одно из таких представлений шло на улице Ист-Сайда и вел его, работая под аккомпанемент ритмичной музыки, пуэрториканец – его девушка из сна наяву дергала телом и поворачивалась в кругу хлопающих в такт в ладоши зрителей. Но для всего этого требовался вагончик с оборудованием и неуклюжий шлем с тродами.
То, что воображал Ривейра, зрители воспринимали непосредственно, без какого-либо вспомогательного оборудования. Кейс помотал раскалывающейся от боли головой и сплюнул в озеро.
Он догадывался о финале, о конце спектакля. Ясно прослеживалась извращенная логика происходящего, вывернутая симметрия: Ривейра вызывает к жизни девушку своей мечты, а она разделывает его тело на части. Теми самыми руками. Воображаемая кровь заливает старые простыни с вышивкой и кружевами.
Из ресторана послышались оживленные выкрики, аплодисменты. Кейс поднялся на ноги и поправил на себе одежду. Затем повернулся и вошел обратно в «Vingtieme Siecle».
Стул Молли был пуст. На сцене уже никого не было. За их столиком в одиночестве восседал Армитаж. Он все еще глядел на сцену, зажав между пальцами ножку бокала.
– Где она? – спросил Кейс.
– Ушла, – сказал Армитаж.
– Пошла за ним?
– Нет.
Раздалось звонкое дзынь. Армитаж посмотрел вниз, на бокал, который держал в руках. Его левая рука подняла над столом стеклянную полусферу с остатками вина. Отломленная ножка бокала осталась торчать остроконечной льдинкой на скатерти. Кейс осторожно взял обезножевший верх бокала из руки Армитажа и установил его на стакане с водой.
– Скажите мне, Армитаж, куда она пошла?
В ресторане вспыхнул свет. Кейс заглянул в бледные глаза. В них ничего не было. Совершенно ничего.
– Она ушла, чтобы заняться подготовкой. Ты с ней больше не увидишься. Но во время операции вы будете работать вместе.
– Зачем Ривейра поступил с ней так?
Армитаж поднялся из-за стола, поправляя лацканы пиджака.
– Тебе нужно выспаться, Кейс.
– Операция когда, завтра?
Армитаж улыбнулся своей ничего не значащей улыбкой и пошел прочь, в сторону выхода.
Кейс, потирая лоб, огляделся. Обед шел дальше своим чередом, мужчины шутили, женщины улыбались их шуткам. Он заметил балкон, на котором по-прежнему горели свечи, почти не нарушая темноту уединения. С балкона до Кейса донеся тихий звон серебра, приглушенный разговор. Свечи отбрасывали на потолок танцующие тени.
Внезапно из полумрака балкона с неожиданностью фантомов Ривейры появилось девичье лицо. Девушка перегнулась вниз, положив руки на деревянную балюстраду, и посмотрела в зал. Глаза на ее восторженном, как показалось Кейсу, лице искали что-то внизу. Сцену.
Ее лицо было поразительным, хотя и не слишком красивым – почти треугольное, с высокими хрупкими скулами, с широким и резко очерченным ртом, забавно уравновешенным узким, птичьим носом с растопыренными ноздрями. Внезапно появившись, девушка так же внезапно исчезла, возвратившись обратно к интимному полумраку, приглушенному смеху и танцу огоньков свечей.
Покидая ресторан, Кейс заметил двоих молодых французов и их подружку, поджидающих лодку, чтобы переправиться на берег к ближайшему казино.
В их номере царила тишина. Пластик кровати был ровным, как пляж после отступившего прилива. Сумка Молли исчезла. Кейс поискал записку. Ничего. Прошло несколько секунд, прежде чем до его сознания, скованного напряжением и обидой, дошла сцена за окном. Кейс повернул голову и посмотрел на улицу Исполнения Желаний, на ее дорогие магазины: «Гуччи», «Цуяко», «Гермес», «Либерти».
Некоторое время он просто смотрел, потом подошел к панели, которую прежде не удосуживался изучить. Выключив голограмму, он остался один на один с видом пестрых зданий на противоположном склоне улицы.
Он поднял с пола телефон и вышел с ним в прохладу балкона.
– Дайте мне номер «Маркуса Гарвея», – сказал он справочному автомату. – Это буксир, зарегистрированный на кластере Сион.
Синтезированный голос продиктовал ему десятизначный номер.
– Сэр, – добавил автомат, – легальность регистрации буксира сомнительна.
Малькольм ответил после пятого звонка:
– А?
– Кейс. У тебя есть модем, Малькольм?
– Угм. Есть в навигационном компе, ты же знаешь.
– Ты сможешь переставить его? Сделай это для меня, приятель. Подсоедини к нему «Хосаку». И включи мою деку. Это та штуковина с клавишами.
– Как там твои дела, друга?
– Мне нужна кое-какая помощь.
– Иду, друга. Я достаю модем.
В трубке у Кейса заскрежетало и запищало – Малькольм прилаживал к телефонной линии модем.
– Поставить айс, – приказал Кейс «Хосаке», услышав ее ответный сигнал.
– Вы говорите из района, снабженного мощной системой прослушивания, – чопорно сообщил компьютер.

Предыдущая страница 12 Следующая страница


13 Уильям Гибсон

– Черт с ним, – сказал Кейс, – забудь про айс. Не нужно айса. Доступ к конструкту. Котелок?
– Хей, Кейс.
Котелок говорил посредством голосового чипа «Хосаки», и потому его выговор полностью исчез.
– Котелок, от тебя требуется залезть в местную сеть и разузнать кое-что для меня. Можешь действовать настолько решительно, насколько сочтешь нужным. Молли где-то здесь, и я хочу узнать, где именно. Я сейчас в номере 335W, «Интерконтиненталь». Она тоже жила в этом номере, но я не знаю, под каким именем. Заберись сюда по этой телефонной линии и прощупай их информационные банки.
– Легко сказать, – проворчал Котелок.
Кейс услышал в трубке шумы, сопровождавшие вторжение конструкта в базу данных гостиницы, и улыбнулся.
– Сделано. Роз Колодни. Похоже на то. Дай мне еще пару минут чтобы влезть в их охранную сеть поглубже – убрать следы.
– Давай.
Телефон гудел и пищал от стараний конструкта. Кейс перенес аппарат обратно в комнату и аккуратно положил трубку на пластик постели. Затем прошел в ванную и почистил зубы. Когда он выходил из ванной, комнатный аудиовизуальный проектор «Браун» со щелчком включился. Появилась разлегшаяся на металлически отблескивающих подушках японская поп-дива. Невидимый интервьюер задавал ей вопросы на немецком. Кейс уставился на картинку. Изображение исказилось голубыми полосами помех.
– Кейс, детка, ты что, спятил, приятель?
Голос был неторопливым, знакомым.
Балконное стекло включилось, но пейзаж улицы Исполнения Желаний тут же расплылся, исказился, превращаясь во внутреннюю обстановку чайного домика «Харре де Те» в Тибе – красный неоновый свет в бесконечности взаимного отражения зеркальных панелей на стенах.
Лонни Зон, высокий, извращенный, сделал шаг вперед, двигаясь с медленной подводной грацией своего наркотического существования. Он был один среди квадратных столикови кафе и держал руки глубоко в карманах серых слаксов из акульей кожи.
– Серьезно, друг, ты, похоже, сегодня совсем плох.
Голос Лонни шел из динамика «Брауна».
– Зимнее Безмолвие, – сказал Кейс.
Сутенер томно пожал плечами и улыбнулся.
– Где Молли?
– Не твое дело. Сегодня вечером ты облажался, Кейс. Котелок поставил на уши всю Вольную Сторону. Не думал я, что ты отколешь такой номер, дружище. Это же не в твоем стиле.
– Скажи мне, где она, и я прикажу ему отключиться.
Зон покачал головой.
– Ты не способен следить за своими женщинами, Кейс, не так ли? Все время почему-то теряешь их.
– Сейчас я попрошу моего друга свистнуть тебе в ухо, – сказал Кейс.
– Нет. Ты не из таких, приятель. Я знаю это. Слышишь, Кейс? Мне кажется, ты уже догадался о том, что это именно я попросил Диана разобраться с твоей девчонкой в Тибе.
– Не надо, – сказал Кейс, невольно делая шаг к окну.
– Но я сделал это. А в чем, собственно, дело? Насколько это в действительности было важно для мистера Кейса? Ты же хотел обвести вокруг пальца самого себя. Я знал твою Линду, дружище. Я знаю всех этих Линд. Линды – побочный продукт нашей жизни. Ты знаешь, почему она решила тебя обокрасть? Из любви. Так что ты облажался на всех фронтах. Любовь? Хочешь поговорить о любви? Да, она любила тебя. Я знаю это. Несмотря на свою никчемность, она все же любила тебя. Но ты не смог управиться с этим, Кейс. И теперь она мертва.
Кулак Кейса скользнул по стеклу.
– Не разбивай понапрасну кулаки, дружище Кейс. Скоро тебе садиться за деку.
Зон исчез, оставив взамен себя ночь и огни домов Вольной Стороны. «Браун» тоже выключился.
С кровати требовательно гудел телефон.
– Кейс?
Котелок явно заждался.
– Где ты был? Я давно уже все разузнал, это было совсем не трудно.
Конструкт продиктовал адрес.
– Местечко имеет довольно причудливый айс. Это ночной клуб. Вот все, что я сумел разузнать, не оставляя своей визитной карточки.
– Хорошо, – сказал Кейс. – Дай команду «Хосаке» сообщить Малькольму, чтобы он отсоединил модем. Спасибо, Котелок.
– Да всегда пожалуйста.
Кейс опустился на кровать и долго сидел так, смакуя, как драгоценное вино, новое для себя чувство:
Ярость.
– Привет, Люпус. Эй, Кэт, это наш друг Люпус.
В дверях стоял Брюс, совершенно голый, мокрый, его зрачки были неестественно расширены.
– Мы принимаем душ, Люпус. Ты как, подождешь? Или хочешь ополоснуться?
– Нет. Спасибо. Я хочу, чтобы вы малость помогли мне.
Кейс отвел руку парня в сторону и вошел в комнату.
– Эй, серьезно, друг, мы просто...
– Собираетесь мне помочь? Вы очень рады видеть меня. Ведь мы друзья, правда?
Брюс часто заморгал.
– Конечно.
Кейс повторил адрес, который дал ему Котелок.
– Я же говорила, что он налетчик, – радостно крикнула из ванны Кэт.
– У меня есть моцик, «Хонда», – сказал Брюс, широко улыбаясь.
– Ну так отправляемся прямо сейчас, – сказал Кейс.
– Это уровень кабинок, – сказал Брюс, в восемнадцатый раз переспросив у Кейса адрес.
Он забрался обратно в седло своей «Хонды». Красный фиберглассовый корпус мотоцикла пружинисто просел под весом Брюса и несколько раз качнулся на толстых хромированных амортизаторах, из выхлопной трубы водородного двигателя капал конденсат.
– Ты долго?
– Не знаю. Но вы меня подождите.
– Хорошо, подождем. – Брюс почесал голую грудь. – Последняя часть адреса – я думаю, это номер кабинки. Сорок третья.
– Тебя там ждут, Люпус? – Кэт выглянула из-за плеча Брюса и посмотрела на Кейса. За время сумасшедшей гонки ее волосы высохли на ветру.
– Не совсем, – ответил Кейс. – А что?
– Иди на самый нижний уровень, там и ищи кабинку своего знакомого. Если, конечно, тебе разрешат войти. Если же тебя там не захотят видеть... – Кэт пожала плечами.
Кейс повернулся и начал спускаться по металлической винтовой лестнице, утопающей в зарослях вьющихся растений. Через шесть поворотов он оказался в ночном клубе. Здесь он остановился и закурил «Ехэюань», осматривая столики. Внезапно он понял чем живет Вольная Сторона. Биз. Он услышал в воздухе его гудение. Все как и должно быть, дела вертелись вовсю. Не вылощенный фасад рю Жюль Верн, а настоящие, живые дела. Коммерция. Танец. Посетители клуба представляли собой неоднородную массу; туристы составляли, быть может, половину ее, остальные были обитателями космических островов.
– Вниз, – сказал он моментально подбежавшему к нему официанту. – Я хочу пройти вниз.
Кейс показал официанту свой кредитный чип Вольной Стороны. Мужчина жестом указал на дальний конец зала.
– Мне нужна кабинка, – сказал Кейс молоденькой девушке, сидящей с клавиатурой на коленях за низким столиком с монитором. – В самом низу.
Он передал ей свой чип.
– Половое предпочтение? – девушка провела чипом по стеклянному окошку возле терминала.
– Женщины, – ответил Кейс автоматически.
– Номер тридцать пять. Позвоните нам, если что-то вас не устроит. Вы также можете сделать предварительный заказ на специальные услуги, если хотите.
Девушка улыбнулась. И вернула Кейсу чип.
За ее спиной двери лифта приглашающе распахнулись.
Коридор нижнего уровня был залит ослепительным голубым светом.
Кейс вышел из лифта и пошел, выбрав направление наобум. Нумерованные двери. Тишина, как в приемных покоях дорогих клиник.
Вот и его кабинка. Несмотря на то, что он искал кабинку Молли, Кейс со смущением поднял руку с чипом и прижал его к черному датчику, вмонтированному в дверь прямо под номером.
Магнитные замки. Звук открывающихся защелок напомнил ему «дешевый отель».
На кровати сидела девушка. Она сказала что-то на немецком. Глаза ее были спокойными и неподвижными. Автопилот. Вживленный нейровыключатель. Кейс попятился из кабинки и закрыл за собой дверь.
Дверь сорок третьего номера была точно такой же, как все остальные двери. Кейс заколебался. Тишина в коридоре свидетельствовала о том, что стены кабинок почти абсолютно звуконепроницаемы. Не имело смыла пытаться использовать свой чип, чтобы открыть ее. Кейс постучал костяшками пальцев по эмалированному металлу. Полное впечатление, что дверь поглощает все звуки.
Потом Кейс прижал свой чип к черной пластине.
Замок щелкнул.
Каким-то образом она исхитрилась ударить его прежде, чем дверь хотя бы немного приоткрылась. Кейс упал на колени внутрь комнаты, Молли толкнула его в сторону, стальная дверь захлопнулась за его спиной. Бритвы ее правой руки ужасающе замерли в считанных сантиметрах от его глаз...
– О, Господи, – сказала она, несильно ударяя его по щеке, и поднялась на ноги. – Только идиот мог лезть ко мне таким манером. Как тебе удалось открыть замок, Кейс? Кейс? Ты в порядке?
Молли нагнулась над ним.
– Чип, – прохрипел Кейс, пытаясь поймать воздух раскрытым ртом. Из его груди во все стороны расходились волны боли.
Молли помогла ему встать на ноги и повела в глубь кабинки.
– Ты дал взятку этой девчонке, наверху?
Кейс отрицательно покачал головой и повалился на кровать.
– Вдохни. Считай. Раз, два, три, четыре. Задержи вдох. Теперь выдохни. Считай.
Кейс схватился рукой за живот.
– Ты ударила меня, – наконец выдавил из себя Кейс.
– А могла бы ударить и пониже. Мне нужно было побыть одной. Я медитировала, понял? – Молли уселась рядом с Кейсом на кровать. – И слушала свое задание. – Она указала пальцем на маленький монитор на стене перед кроватью. – Зимнее Безмолвие рассказывал мне о вилле «Блуждающие огни».
– А где марионетка?
– В этом номере ее нет. Это самый дорогой здешний специальный заказ.
Молли встала. На ней были ее привычные черные кожаные джинсы и широкая рубаха.
– Операция завтра. Так сказал Зимнее Безмолвие.
– Что там случилось в ресторане? Почему ты сбежала?
– Потому что если бы я осталась, то непременно убила бы Ривейру.
– За что?
– За все то, что он мне сделал. За этот спектакль.
– Я не понимаю.
– Вот это, – Молли вытянула вперед правую руку, сложив ладонь так, будто держала в ней невидимый фрукт, – стоит очень дорого. – Из-под ногтей ее руки выскользнули пять бритв и медленно втянулись обратно. – Нужно было тратиться на поездку в Тибу, платить за операции, платить за то, что мою нервную систему перестроили так, чтобы я приобрела необходимую скорость рефлексов, иначе я не смогла бы управляться со всеми этими штучками... Ты знаешь, как я начинала? Как я зарабатывала свои первые деньги? Вот здесь. Не конкретно здесь, но в таком же месте, как это, в Мурашовнике. Тогда мне это казалось смешным, потому что после того, как мне вживили чип– выключатель, это стало похоже на легкие деньги. Только иной раз просыпаешься с плохим самочувствием – и все. Бездушная вещь напрокат, вот такие дела. Когда все это происходит, тебя как личности просто нет. В том клубе были программы на любой вкус, только плати деньги. И клиенты платили...
Молли хрустнула пальцами.
– Ну, ладно. Я зарабатывала деньги. Но дело было в том, что выключатель и те системы, которые мне вживляли в Тибе, оказались несовместимы. Поэтому мое рабочее времяпрепровождение начало просачиваться в мое сознательное состояние, и я начала кое-что вспоминать... Поначалу это были просто дурные сны, не всегда плохие.
Молли улыбнулась.
– Вскоре это начало принимать странный оборот.
Она вытянула из пачки Кейса сигарету и закурила.
– Клуб вызнал, что я делаю со своими деньгами. Бритвы у меня уже были, но наладка нейромоторов требовала еще трех поездок. Мне еще рано было бросать работу марионетки. – Молли затянулась и выпустила струю дыма, увенчав ее тремя замечательными кольцами. – Сволочь, заправлявшая клубом, имела выход на программистов, которые стряпали эти софты. В Берлине – ты, наверно, знаешь, оттуда идет вся похабщина. Я так и не узнала, кто написал для него ту программу, но она вся была основана на классике.
– Они знали, что ты осознаешь, что происходит? Что ты находишься в сознании во время работы?
– Я не была в сознании. Это было похоже на инфопространство, только пустое. Цвета серебра. Там пахло дождем... И там можно было видеть собственный оргазм, в виде сверхновой на краю пустоты. Но постепенно я начала вспоминать... Как сны, ты понимаешь? А они ничего мне не говорили. Они врубали этот софт и запускали в меню особый заказ для гурманов.
Кейсу казалось, что голос Молли доносится к нему откуда-то издалека.
– И я все знала, но продолжала молчать. Мне нужны были деньги. Сны становились все хуже и хуже, и сначала я убеждала себя, что некоторые из них – просто сны, но постепенно я стала догадываться, что босс прогоняет через меня половину клиентуры. Ничего, Молли от избытка кайфа не треснет, говорил босс, и увеличивал мою ежедневную нагрузку.
Молли тряхнула головой.
– Этот свин зарабатывал на мне в восемь раз больше того, что платил мне, и думал, что я ничего не знаю.
– И на чем же он зарабатывал?
– На дурных снах. Самых дурных. Один раз... один раз, я тогда только что вернулась из Тибы...
Молли бросила на пол сигарету, раздавила ее каблуком сапога, снова села на кровать и прислонилась спиной к стене.
– В тот приезд в Тибу хирурги забрались в меня особенно глубоко. Операция была сложной. И, вероятно, нарушила работу выключателя. И я очнулась как раз тогда, когда обслуживала клиента...
Ее пальцы судорожно вцепились в пластиковый мат.
– Он был сенатором. Его портреты можно было увидеть на улицах. Мы оба были в крови. И мы были не одни. Она была вся... – Пальцы Молли еще глубже ушли в мат. – Мертвая. А этот жирный боров без остановки твердил: «В чем дело? В чем дело?» Ведь мы еще не закончили...
Молли начало трясти.
– Поэтому я дала сенатору то, чего он действительно хотел, ты понял меня?
Дрожь ее тела прекратилась. Она отпустила пластиковое покрытие кровати и пальцами, как гребенкой, прочесала свои черные волосы.
– Клуб, конечно, порвал со мной контракт. Некоторое время мне пришлось скрываться.
Кейс смотрел на нее расширенными глазами.
– А Ривейра сегодня вечером просто попал по больному, – продолжила Молли. – Мне кажется, что оножелает, чтобы я ненавидела Питера по-настоящему сильно, чтобы я психанула и занялась им всерьез.
– Занялась им?
– Да, пошла бы за ним следом на виллу. Он уже там, внутри. В «Блуждающих огнях». По приглашению леди Три-Джейн, после всякого там дерьма с посвящением и тому подобным. Она была тогда в ресторане, в частной ложе, или как оно там...
Кейс вспомнил лицо девушки, которую увидел в ресторане.
– Ты собираешься убить его?
Молли улыбнулась. Очень холодно.
– Он и без того уже на полпути к смерти. Осталось совсем чуть– чуть.
– Я тоже пообщался с ним, – сказал Кейс и рассказал Молли про окно, запинаясь там, где ему приходилось пересказывать то, что Лонни Зон говорил о Линде. Молли кивнула.
– Может, оно хочет, чтобы ты тоже кого-нибудь здорово ненавидел?
– Пожалуй, я уже ненавижу его.
– А может, ты ненавидишь себя?
– Как это было? – спросил Кейса Брюс, когда тот забирался в седло мотоцикла.
– Зайди как-нибудь, посмотри, – посоветовал Кейс, растирая глаза.
– Не могу смотреть без содрогания, когда такие парни, как ты, ходят к марионеткам, – грустно сказала Кэт, прижимая очередной кожный диск к своему запястью.
– Теперь куда, домой? – спросил Брюс.
– Да, пожалуй. Подбрось меня на Жюль Верн, куда-нибудь к барам.
Рю Жюль Верн была круговой и охватывала Веретено по экватору, тогда как улица Исполнения Желаний тянулась вдоль всей его длины, заканчиваясь с каждой стороны около крепей светоносной системы Ладо– Эчисона. Если пойти от улицы Исполнения Желаний по рю Жюль Верн налево, то вскоре можно было снова выйти на улицу Исполнения Желаний, но уже с правой ее стороны.
Кейс смотрел вслед огням мотоцикла Брюса до тех пор, пока они не исчезли вдали, после чего повернулся и пошел по тротуару мимо широких, ярко освещенных прилавков, украшенных дюжинами глянцевых японских журналов с рекламными фото самых последних симстим-звезд.
Прямо над головой, вокруг погашенной на ночь светоносной системы, голографическое небо сверкало сотнями фантастических созвездий, наводящих на мысли о картах, гранях игральных костей, мягких шляпах, бокалах с мартини. Пересечение Жюль Верн и улицы Исполнения Желаний образовывало глубокое просторное ущелье, на стенах которого балкончики и террасы похожих на утесы домов Вольной Стороны постепенно переходили в травянистые лужайки, где располагались комплексы казино. Кейс проследил за тем, как автоматическая авиетка грациозно снизилась, полетела почти над самыми верхушками художественно высаженного леска и на несколько секунд попала в поток света, льющегося из окон невидимого казино. Беспилотный летательный аппарат представлял собой крошечный биплан с крыльями из тончайшего полимера, переливающимися всеми цветами радуги, что делало его похожим на гигантскую бабочку. Через мгновение авиетка исчезла за опушкой зеленой чащи. В последний момент Кейс заметил отраженную вспышку густо-красного света – от лазера самого самолетика или от линзы его приемника. Беспилотные авиетки, управляемые центральным компьютером, составляли часть охранной системы Вольной Стороны.
Управление которой располагалось где? На вилле «Блуждающие огни»? Кейс проходил мимо баров с разными забавными названиями: «Хай-Ло», «Рай», «Le Monde», «Игроки в крикет», «Шизная Смита», «Крайний случай». Он выбрал «Крайний случай», потому что тот был самым маленьким и в нем было больше всего народу. Но уже через секунду Кейс понял, что это типичное место «только для туристов». Гудения биза в воздухе не чувствовалось, была только нетерпеливая сексуальная напряженность. Кейс подумал было о безымянном ночном клубе над кабинкой Молли, но, представив себе ее глаза-зеркальца, сосредоточенные на маленьком экране монитора, передумал. О чем рассказывает ей сейчас Зимнее Безмолвие? Что объясняет? План коммуникаций виллы «Блуждающие огни»? Историю семейства Тиссье– Ашпул?
Кейс взял кружку «Карлсберга» и нашел себе местечко у стены. Прикрыв глаза, неторопливо прочувствовал в себе клубок ярости, маленький горящий уголек чистейшей злости. Ага, все на месте. Пока что. Но откуда это в нем взялось? Когда его уродовали в «Мемфисе», он не чувствовал ничего, кроме разочарования несбывшихся надежд; убивая кого-либо чисто из деловых соображений в Ночном Городе он ощущал в себе только пустоту; смерть Линды Ли в надувном доме в Тибе оставила у него воспоминание лишь о легкой тошноте и отвращении. Но не злости. На его мысленном киноэкране, крошечном и далеком, выстрел вновь разметал голову Диана, заливая кровью и мозгом стены офиса. Теперь он знал: ярость и злость пришли к нему в аркаде, когда Зимнее Безмолвие отнял у него Линду Ли, лишив его простейшей животной надежды на пищу, тепло, ночлег. А окончательно свои новые чувства Кейс осознал только после разговора с голоконструктом Лонни Зона.
Ощущение было непривычным. И потому он не мог оценить, насколько оно сильно.
– Оцепенение, – пробормотал он.
Долгое время, много лет, он пребывал в оцепенении. Все нинсейские ночи, ночи с Линдой, оцепеневший, бесчувственный, в кровати и в ледяном узле сделок по наркотикам. Но теперь в нем было пламя, и оно согрело его, и заработал чип агрессивности. Плоть, твердило что-то внутри него. Это голос плоти, не обращай на него внимания.
– Эй, налетчик...
Кейс открыл глаза. Рядом с ним стояла Кэт в темной одежде, ее волосы все еще оставались зализанными ветром после безумной гонки по ночным улицам.
– Я думал, ты пошла домой, – сказал Кейс и хлебнул пива, скрывая смущение.
– Я попросила Брюса ссадить меня у магазинчика. И купила вот это.

Предыдущая страница 13 Следующая страница


Нейромант 14

Кэт прижала руку к бедру и опустила ее вниз, так чтобы задрался рукав. На ее запястье Кейс увидел голубой кожный диск.
– Нравится?
– Конечно.
Кейс машинально стрельнул глазами по сторонам, проверяя реакцию окружающих, и снова посмотрел на девушку.
– И что теперь ты собираешься делать?
– Тебе понравился бета, который ты купил у нас, Люпус?
Она уже придвинулась к нему вплотную, излучая своим телом тепло и желание, расширившиеся зрачки в щелях ее глаз поглотили почти всю радужную оболочку, жилы на ее шее были натянуты как струны. Она дрожала – видимо, от только что принятой дозы.
– Тебе это пришлось по кайфу, Люпус?
– Ага. Но отходняк – сущий дьявол.
– Значит, тебе нужен еще разочек.
– Для того, чтобы?..
– У меня есть ключи. На холме сразу за «Раем» есть одно славное гнездышко. Хозяева отправились по делам на дно колодца, и если ты пойдешь со мной туда...
– Если я пойду с тобой туда?..
Она взяла его руку и зажала ее между своими горячими и сухими ладонями.
– Ты ведь як, верно, Люпус? Боевик, работаешь на якудза?
– Разбираешься в людях.
Кейс высвободил свою руку и полез за сигаретами.
– Тогда почему у тебя все пальцы на месте? Я думала, ты должен отрубать себе по пальцу каждый раз, когда облажаешься.
– А я еще ни разу не облажался.
Кейс прикурил сигарету.
– Я видела женщину, которая была с тобой. В тот день, когда мы встретились в первый раз. У нее походка, как у Хидео. Она меня испугала. – Кэт улыбнулась, широко и чуть диковато. – Но все же она мне понравилась. Как она относится к девушкам?
– Никогда ее об этом не спрашивал. А кто такой Хидео?
– Он охраняет Три-Джейн. Хранитель, так она его называет. Семейный хранитель.
Кейс заставил себя сохранить равнодушное выражение лица и по– прежнему спокойно изучал взглядом посетителей «Крайнего случая».
– Трех Джейн?
– Леди Три-Джейн. Она не из простых. Богачка. Ее отец владеет здесь всем вокруг.
– Этим баром?
– Вольной Стороной!
– Без врак? Классные у тебя друзья.
Кейс поднял бровь. Потом положил руку ей на талию, легонько ущипнул за бедро.
– Каким образом тебе удалось свести дружбу с такими-то аристократами, Кэти? Или, может быть, ты у нас темная лошадка? Может, вы с Брюсом на самом деле тайные наследники каких-нибудь древних состояний? А, что скажешь?
Кейс гладил ее кожу сквозь тонкую черную ткань. Кэт прижалась к нему. Засмеялась.
– Нет, ну что ты, – сказала она, опустив ресницы, что, по всей видимости, должно было означать приступ застенчивости. – Просто она очень любит вечеринки. А мы с Брюсом регулярно закатываем пирушки. А там ей одной скучно. Ее старик разрешает ей иногда прогуляться, но только если Хидео рядом и следит за ней.
– Где это ей скучно?
– В «Блуждающих огнях», на ее вилле. Она рассказывала мне о ней, о, там очень мило, лилии, пруды и все такое. Это замок, настоящий замок, все из камня. И там такие закаты!
Кэт уютно прильнула к нему.
– Эй, Люпус, приятель, тебе нужен кож-диск. Тогда мы будем чувствовать себя одинаково.
На шее Кэт на тонком ремешке висел маленький кожаный кошелек. Ногти девушки были покрыты ярким розовым лаком и четко выделялись на фоне ее пятнистого «быстрого» загара. Кэт открыла кошелек и достала из него голубые кож-диски, упакованные в пластиковые пузыри на бумажной основе. Что-то белое выпало из ее кошелька и улеглось на полу; Кейс встал со стула и поднял вещицу. Бумажный журавлик.
– Это мне дал Хидео, – объяснила Кэт. – Он показывал мне, как их правильно складывать, но я так и не научилась. Шея у меня всегда выходит задом наперед.
Она забрала из руки Кейса журавлика и затолкала его обратно в кошелек. Кейс смотрел, как ее торопливые пальцы вырывают из упаковки кожный диск, затем разглаживают его на внутренней стороне его запястья.
– Три-Джейн – у нее заостренное лицо, нос как у птицы? – Кейс посмотрел на свою руку, которая, словно чужая, механически поглаживала бедро Кэт. – Темные волосы? Молодая?
– Да, очень похоже. Но она очень не простая, ты понимаешь? Со всеми-то своими деньгами...
Наркотик налетел на него как поезд-экспресс, белая колонна горячего света, исходящая из тазовых костей, пронизала его позвоночник; швы его черепа стали иллюминировать под рентгеновскими лучами вспышек коротких замыканий сексуальной энергии. Его зубы запели в своих гнездах точно камертоны, чистыми прозрачными звуками, как хрусталь, каждый на своей ноте. Его кости под расплывчатым, туманным покровом плоти сверкали полированным хромом, суставы были густо смазаны силиконом. Бешеные песчаные вихри понеслись, вычищая до блеска пустынные закоулки его черепа, испуская волны тонкого высокого воя, вырывающегося наружу через глазницы и расширяющегося, расширяющегося вокруг его головы наподобие чистейшего растущего на глазах кристалла...
– Пошли, – сказала Кэт. – Теперь ты в порядке. И мы примем еще. Там, на холме, у нас впереди целая ночь...
И ярость его тоже вдруг начала расти, расширяться, безжалостно, стремительно, выбиваясь наружу на гребне бетафенетиламиновой волны, сотрясая основы окружающего мира – концентрированная, едкая. В штанах у него словно бы появился свинцовый слиток. Лица людей вокруг него принадлежали раскрашенным куклам, розовые и белые части ртов двигались без устали, слова извергались наружу подобно дискретным пузырям звуков. Кейс посмотрел на Кэт и увидел каждую пору ее кожи цвета медной проволоки, глаза – пустые, глупые стекляшки, мельчайшую асимметрию ее грудей и ключиц, и... в его глазах полыхнуло белым.
Он оттолкнул ее руку и широким шагом на негнущихся ногах двинулся к выходу, отшвырнув кого-то с дороги.
– Мать твою! – закричала она ему вслед. – Ты, дерьмо собачье!
Кейс не чувствовал ног. Он шел словно на ходулях, выписывая безумные петли на выложенной из плиток мостовой Жюль Верн, слыша далекий глухой ритм – свой собственный пульс. Тонкие как бритвы плоскости света пересекали его череп под дюжиной различных углов.
А затем он стоял, замерев, с налитыми кровью глазами и раздутыми чреслами, прижав кулаки к бедрам, запрокинув голову, с искривленными губами, дрожащий. Он не сводил глаз с затерянного в небе Вольной Стороны Зодиака, и ночные созвездия голографического небосвода двигались, сливались, словно были растворены в некой жидкости, плыли самостоятельно, подобно живым существам запредельной реальности. И так продолжалось до тех пор, пока звезды не сложились, сами собой, каждая по отдельности и все вместе, все сотни и тысячи, в один огромный портрет из пятнышек света – крапинок звезд на черном фоне неба. Лицо Линды Ли.
И тогда он смог отвести взгляд и посмотреть по сторонам, обнаружив при этом, что все лица вокруг тоже смотрят вверх, все дефилирующие туристы охвачены любопытством.
И когда эти небесные огни погасли, на рю Жюль Верн вновь зажурчал разноголосый говор, эхом отражаясь от террас и резных балкончиков из камня цвета луны.
Где-то неподалеку начали бить невидимые часы, разнося над домами звон древних колоколов Европы.
Полночь.
Кейс бродил по улицам до самого утра.
С рассветом он спустился со своих высот, его хромированный скелет проржавел, наркотическая плоть превратилась в обыденную, камнем висящую на нем. Кейс не мог думать. И это ему очень нравилось – быть в сознании и при этом быть неспособным думать. Кейсу представлялось, что он воплощается во все предметы, на которые падает его взгляд: в скамейку в парке, в стайку белых мотыльков вокруг антикварного фонаря, в робота-садовника, раскрашенного косыми желтыми и черными полосами.
Небо купалось в воспроизведении одного из вариантов восхода, розового и теплого. Кейс заставил себя съесть омлет в кафе на улице Исполнения Желаний, затем выпил стакан воды и закурил последнюю сигарету из пачки. Он прошел через лужайку на крыше «Интерконтиненталя» – там было уже довольно оживленно: рано встающие гости отеля, расположившись под полосатыми зонтиками, заказывали легкие завтраки и пили кофе.
Ярость все еще была при нем. Ощущение было такое, словно, прогулявшись по улицам с определенной репутацией, вы вдруг обнаружили, что ваш бумажник по-прежнему в кармане. И это ощущение согрело Кейса, хотя он до сих пор он не мог определиться с ним и найти объект его приложения.
Он вошел в лифт и спустился на свой уровень, разыскивая по карманам кредитный чип Вольной Стороны, служащий здесь одновременно и ключом. Сон постепенно становился его реальной целью, тем немногим, что он мог сделать прямо сейчас. Упасть на постельный мат цвета песка и снова погрузиться в бесчувствие.
В номере его уже ждали. Их было трое, и их элегантные белые костюмы строгого покроя превосходно гармонировали с изысканностью мебели и прочих частей интерьера ручной работы. На плетеной софе сидела девушка, рядом с ней, на подушках с лиственным рисунком, лежал автоматический пистолет.
– Тьюринг, – представилась она. – Вы арестованы.

Часть четвертая. Вилла «Блуждающие огни»

13

– Вас зовут Генри Дорсетт Кейс.
Девушка назвала год и место его рождения, его личный идентификационный номер в БАМА, а также несколько имен, в которых он узнал свои прошлые клички и псевдонимы.
– И давно вы уже здесь?
Кейс заметил, что содержимое его сумки разложено на кровати, грязное белье кучками рассортировано по типам. Сюрикен лежал отдельно, между джинсами и трусами, прямо на песочном пластике.
– Где Колодни?
Двое мужчин сидели рядом на диванчике, у обоих руки сложены на загорелой груди, на шеях сверкают одинаковые золотые цепочки. Кейс присмотрелся к ним и заметил, что их молодость поддельна: возраст выдают предательские морщинки на костяшках пальцев – то, что хирургия исправить не способна.
– Кто это – Колодни?
– Под таким именем она записана в регистре. Где она?
– Понятия не имею, – сказал Кейс, подошел к бару и налил себе минеральной воды. – Она уехала.
– Где вы были сегодня ночью, Кейс?
Девушка взяла пистолет и положила его себе на колени, дулом в сторону от Кейса.
– На Жюль Верн, заглянул в парочку баров, принял свое. А вы?
Он еще не чувствовал уверенности в ногах. Минеральная вода была теплой и без газа.
– Мне кажется, вы не отдаете себе отчета в сложившейся ситуации, – сказал мужчина, сидящий справа, вытягивая пачку «Житан» из нагрудного кармана белой сетчатой рубашки. – Вы серьезно влипли, месье Кейс. Вам будет предъявлено обвинение в заговоре с целью увеличения автономности искусственного разума.
Из того же кармана он достал золотую зажигалку «Данхилл» и устроил ее поудобнее в ладони.
– Человек, известный вам под именем Армитаж, уже арестован.
– Корто?
Глаза говорившего расширились.
– Да. Откуда вам известно это имя?
Из зажигалки выскочил сантиметровый язычок пламени.
– Не помню, забыл, – ответил Кейс.
– Ничего, вспомнишь, – сказала девушка.
Их имена, условные имена, были: Мишель, Ролан и Пьер. Пьер, как решил Кейс, выступает в роли Плохого Копа. Ролан принимает сторону Кейса, проявляя к нему участие и даже заботу – после того как Кейс отказался от «Житан», у него нашлась нераспечатанная пачка «Ехэюань» – и будет составлять противовес холодной враждебности Пьера. Мишель взяла на себя функцию Ангела-Стенографиста, позволяющего себе небольшую корректировку развивития событий. У одного из них, а может быть, у всех есть в голове передатчик, вероятнее всего, симстим, и поэтому все, что Кейс сейчас скажет и сделает, будет рассматриваться как вещественное доказательство. Но, спросил он себя, превозмогая мучительный отходняк, доказательство чего?
Зная, что он не понимает их французского, они свободно обменивались мнениями. По крайней мере, так казалось. Но Кейс понял из их разговора достаточно много: имена и названия типа Поули, Армитаж, «Чувства/Сеть», «Новые пантеры» выступали над бурным морем парижского французского подобно верхушкам айсбергов. Но при этом вполне возможно было и то, что все эти имена произносились специально для него. Во всяком случае, Молли у них проходила только под фамилией Колодни.
– Вы говорите, что вас наняли для налета, Кейс, – сказал Ролан; его неторопливая речь предположительно должна была производить впечатление рассудительности, – и что вам неизвестно, какова цель этого налета. Не кажется ли вам странным этот аспект вашего договора? Не будучи ознакомлены с особенностями защитных систем, вы не смогли бы выполнить порученную вам работу. Ведь от вас требовались определенные действия криминального характера, например, вторжение.
Ролан наклонился вперед, уперев локти рук, покрытых стандартным загаром, в колени и раскрыв ладони, как бы для принятия объяснений Кейса. Пьер безостановочно ходил по комнате: он был то у окна, то около двери. Передающее устройство в голове у Мишель, решил Кейс. Ее глаза ни разу не оставили его.
– Могу я хоть что-то надеть? – спросил он.
Пьер настоял на том, чтобы Кейса раздели донага, чтобы внимательнее проверить швы его джинсов. После этого он отвечал на вопросы сидя голым на плетеном табурете, сверкая своей неприлично белой ногой.
Ролан спросил Пьера о чем-то по-французски. Пьер, снова оказавшийся у окна, принялся смотреть наружу через плоский маленький бинокль.
– Non, – ответил он рассеянно, и Ролан многозначительно кивнул, поведя бровью в сторону Кейса. Кейс решил, что наступил подходящий момент для улыбки. Ролан улыбнулся ему в ответ.
Типичные паскудные полицейские штучки-дрючки из детективных книжек, подумал Кейс.
– Послушайте, – сказал он, – я чувствую себя ужасно. В этом чертовом баре я ширнулся, понимаете? Мне хочется прилечь. Вы сказали, что поймали Армитажа. Так идите и допрашивайте его. Меня всего лишь наняли для работы.
Ролан кивнул.
– А Колодни?
– Она уже работала с Армитажем, когда он нанял меня. Она всего лишь мускулы, просто девочка-бритва. Насколько я знаю. А мне известно очень мало.
– Но вам известно, что настоящее имя Армитажа – Корто, – сказал Пьер, не отрывая глаз от мягких пластиковых фланцев бинокля. – И откуда же вам это известно, друг мой?
– Кажется, он сам как-то сказал, что его зовут Корто, – ответил Кейс, ужасно сожалея о своей обмолвке. – У многих бывает по два имени. Вот вы, например. Вас же зовут не только Пьер?
– Нам известно, что в Тибе вам сделали операцию, – сказала Мишель. – Это было первой серьезной ошибкой Зимнего Безмолвия.
Кейс постарался по возможности ничем не проявить свое удивление. Это имя еще ни разу не упоминалось.
– Операционные процедуры, примененные к вам, потребовали официального использования владельцами клиник семи запатентованных самых передовых методик. Понимаете вы, что это означает?
– Нет.
– Это означает, что теперь хирурги черных клиник Тиба-сити стали владельцами пакетов акций трех основных медицинских исследовательских консорциумов. Это идет вразрез с обычным порядком вещей. Это привлекло внимание.
Девушка скрестила коричневые руки на своих маленьких острых грудках и откинулась на расписные подушки. Кейс никак не мог решить, сколько ей лет. Говорят, возраст всегда можно прочитать в глазах, но Кейс никогда ничего подобного не замечал. Глаза Жюля Диана, спрятанные за розовым кварцем пенсне, были глазами скучающего десятилетнего мальчишки. Ничто не говорило о прожитых годах и в Мишель, за исключением кожи на костяшках пальцев.
– Мы выследили вас до Мурашовника, там ваш след потерялся. Затем мы снова вышли на вас, когда вы вылетали в Стамбул. Отправившись по найденным следам от аэропорта обратно, мы вышли на сетевые операции вашей «Хосаки», обнаружили, что беспорядки в «Чувствах/Сети» были организованы с подачи вашей компании. «Чувства/Сеть» изъявили горячее желание сотрудничать с нами. Проведя собственное расследование, они обнаружили пропажу личностного конструкта Мак-Коя Поули.
– В Стамбуле, – рассудительно сказал Ролан, – все оказалось еще проще. Ваша женщина засветила контакт Армитажа с секретной полицией.
– А затем вы отправились прямиком сюда, – сказал Пьер, опуская бинокль в карман брюк. – Мы были в восторге.
– От возможности поработать над своим загаром?
– Вы понимаете, что мы имеем в виду, – сказала Мишель. – Если вы будете прикидываться дурачком, то этим лишь затрудните свое и без того тяжелое положение. Мы еще не обсуждали вопрос о выдаче преступника. Вы вернетесь вместе с нами, Кейс, вы и Армитаж. Вопрос в том, куда мы с вами после этого направимся? В Швейцарию, где вы будете выступать только в роли свидетеля на слушании по делу искусственного разума. Или в leБАМА, где вам предъявят доказательства того, что вы принимали участие не только во вторжении в частную компьютерную сеть и воровстве, но и в акте публичных бесчинств, повлекших за собой гибель пятнадцати невинных людей. Ваш выбор?
Кейс вытащил сигарету из пачки «Ехэюань»; Пьер дал ему прикурить от своего золотого «Данхилла».
– Станет ли Армитаж выгораживать вас?
Вопрос был подчеркнут щелчком крышечки зажигалки, притушившей пламя.
Кейс посмотрел на Пьера снизу вверх. В глазах у него плыло. Бетафенетиламин давал о себе знать головной болью и горечью во рту.
– Сколько вам лет, начальник?
– Достаточно, чтобы хорошо понимать, что ты пойман, захомутан и на пути на скамью подсудимых.
– Один вопрос, – сказал Кейс, затягиваясь сигаретой. Дым он выпустил в пах агенту тьюрингового регистратора. – Ваша юрисдикция, ребята. Она имеет здесь силу? Я хочу сказать, не стоит ли пригласить на наши посиделки службу безопасности Вольной Стороны? Это их территория, не так ли?
Кейс заметил, как глаза на худом мальчишечьем лице Пьера стали стальными, а рука напряглась для удара. Но Пьер только пожал плечами.
– Это не имеет значения, – сказал Ролан. – Вы пойдете с нами. У нас есть опыт управляться с ситуациями, связанными с двойственной правовой основой. Международные договоры, под эгидой которых работает Тьюринговая Регистрация, позволяют нам находить гибкое решение в любой ситуации. Или же мы сами создаем эту гибкость там, где требуется.
Маска дружеского участия внезапно исчезла, и глаза Ролана стали такими же жесткими, как у Пьера.
– Вы не просто глупец, вы много хуже, – сказала Мишель, поднимаясь на ноги с пистолетом в руке. – Вы совершенно не думаете о судьбе всего человеческого рода. Тысячи лет люди мечтали о сделке с дьяволом. И только теперь подобное стало возможным. Какую плату вам обещали за это? Каким должно было быть ваше вознаграждение за то, что вы взялись помочь этому созданию освободиться?
В ее голосе звучала горечь, невозможная для девятнадцатилетней.
– Теперь можете одеться. Вы пойдете с нами. Вместе с так называемым Армитажем вас доставят в Женеву, где вы будете давать свидетельские показания на суде над этим ИР. В противном случае мы вас убьем. Прямо сейчас.
Девушка подняла пистолет, гладкий черный «Вальтер» с встроенным глушителем.
– Уже одеваюсь, – сказал Кейс, захромав к постели. Его ноги все еще были бесчувственными и неуклюжими. Он начал копаться в сумке, отыскивая чистую майку.
– Нас ждет корабль. Конструкт Поули мы сотрем из импульсной пушки.
– «Чувства/Сеть» будут вне себя, – сказал Кейс, подумав при этом: а также исчезнут все вещественные доказательства в «Хосаке».
– Они и без того в весьма затруднительном положении. Иметь у себя подобное запрещено.
Кейс натянул майку через голову. Его взгляд упал на сюрикен, безжизненный металл, лежащий на кровати, – его звезду. Кейс поискал в себе ярость. Она ушла. Наступило время сдаваться, идти на попятный... Он подумал о капсулах с токсином.
– Вот тут-то нас и настигает плоть, – пробормотал он.
В лифте, поднимавшем их к лужайке, он думал о Молли. Она, наверно, уже на вилле. Охотится за Ривейрой. В то время как за ней может охотиться Хидео, который наверняка был тем самым клонированным ниндзя из сказки Финна, что приходил забрать говорящую голову.
Кейс прижался лбом к непроницаемо черной пластиковой стене и закрыл глаза. Его члены были словно пропитанное водой дерево, кривое и тяжелое.
Они пообедали среди деревьев, под блестящими зонтиками. Ролан и Мишель мгновенно вошли в роль и щебетали без умолку на первоклассном французском. Пьер помалкивал и был настороже. Мишель держала дуло пистолета в нескольких сантиметрах от ребер Кейса, прикрывая оружие белым парусиновым жакетом, переброшенным через руку.
Отобедав, все вместе двинулись через лужайку, мимо столиков и деревьев, и Кейс думал о том, выстрелит ли Мишель в него или нет, если он сейчас грохнется в обморок. В его глазах то и дело мелькали туманные черные пятна. Он поднял голову, посмотрел на горячую белую полосу и заметил там парящую на фоне кинематографического неба гигантскую бабочку – авиетку.
Они достигли огороженного края лужайки, обрывающегося пропастью вниз. На склоне каньона, по дну которого змеилась улица Исполнения Желаний, беспорядочными островками росли дикие цветы. Мишель отвела с глаз вьющиеся темные волосы и указала рукой вперед, сказав что-то по-французски Ролану. Казалось, что она абсолютно счастлива. Кейс посмотрел в ту сторону, куда указывала ее рука, и увидел изгибы озер, белый молочный перелив казино, бирюзовый блеск тысяч бассейнов, тела купающихся – крошечные бронзовые иероглифы, и все это безмятежное многообразие искусственная сила тяжести нежно прижимала к нескончаемому изгибу нутра Вольной Стороны.
Они подошли к ажурному металлическому мостику, изогнувшемуся над улицей Исполнения Желаний. Мишель ткнула Кейса дулом «Вальтера» в бок.
– Полегче. Я и без того едва передвигаю ноги.
Авиетка спикировала на них, когда они находились примерно на середине мостика. Все произошло стремительно и беззвучно – электрический мотор авиетки работал бесшумно. Фиберглассовая кромка крыла срезала Пьеру верхнюю часть черепной коробки.
Лишь мгновение они находились в тени летательного аппарата; Кейс почувствовал, как струя горячей крови полоснула его по шее. Затем кто-то сбил его с ног. Он перевернулся и увидел, что Мишель лежит на спине, согнув колени, и целится вверх, в небо, держа «Вальтер» обеими руками. Не имеет смысла, подумал он со странным спокойствием и ясностью мысли. Девушка пыталась сбить авиетку из своего пистолетика.
Кейс вскочил на ноги и бросился бежать. Оказавшись между деревьями, он оглянулся. Его преследовал Ролан. Кейс увидел, как хрупкий биплан врезался в железные перила мостика, смял их, прокатился немного дальше и сбросил девушку вниз, в каньон.
Ролан даже не оглянулся. Его лицо было сосредоточенно, бледно, зубы оскалены. В руке у него что-то блеснуло.
Но как только Ролан вбежал под крону первого из деревьев, с ним тут же разделался робот-садовник. Огромный краб в черную и желтую полоску свалился на него из густого сплетения ветвей.
– Ты убил их, – задыхаясь, на бегу прохрипел Кейс. – Ублюдок, сумасшедший сукин сын, ты просто взял и убил их всех...

14

Маленький поезд несся по туннелю со скоростью восемьдесят километров в час. Кейс отдыхал, прикрыв глаза. Душ помог ему прийти в чувство, но, выйдя из гостиницы, он лишился остатков завтрака, увидев розовые разводы крови Пьера на белых плитках мостовой.
Веретено сужалось, сила тяжести ослабевала. В животе у Кейса забурлило.
В условленном месте в доке его ждал со скутером Аэрол.
– Кейс, друга, большие неприятности, – запищал в наушниках скафандра Кейса слабый голос. Кейс сдвинул подбородком регулятор, прибавил громкость и заглянул в сделанный из небьющегося стекла лицевой щиток шлема Аэрола.
– Нужно скорее на «Гарвей», Аэрол.
– Угм. Все будет, друга. Но «Гарвей» в плену. Яхта, что приходила раньше, вернулась снова. Состыковалась с «Маркусом Гарвеем».

Предыдущая страница 14 Следующая страница


15 Уильям Гибсон

Тьюринг? «Приходила раньше?» Кейс забрался на раму скутера и начал привязываться ремнями.
– Японская яхта. Привозила твой пакет...
Армитаж.
При виде «Маркуса Гарвея» в мозгу Кейса пронеслись образы пауков и ос. Маленький буксир был ловко пристроен на серой груди обтекаемого насекомоподобного корабля, длина которого была раз в пять больше, чем у «Гарвея». Пятнистый корпус буксира был стиснут руками-захватами, раскрашенными так, что они казались состоящими из черных полос вакуума и светлых полос солнечного света. Кишка переходного трапа бледно-ржавого оттенка выходила из яхты, замысловато изгибалась змеей в пространстве, чтобы избежать соседства с соплами двигателей буксира, и упиралась в один из его входных люков. В зрелище соединенных кораблей было что-то непристойное, но все-таки более близкое к идее кормления, чем секса.
– Что с Малькольмом?
– Малькольм в порядке. По трубе никто не приходил. Пилот с яхты поговорил с ним и сказал, чтобы Малькольм не волновался.
Когда скутер огибал серое тело корабля, Кейс прочитал его название – «Ханива», выведенное кудрявыми белыми заглавными буквами на борту под группкой японских иероглифов.
– Мне это не по душе, приятель. Возможно, пришло время вообще уносить отсюда ноги.
– Малькольм думает так же, друга, но «Гарвею» с таким грузом далеко не уйти.
Когда Кейс выбрался из шлюза и стащил с головы шлем, Малькольм сидел в пилотском кресле и с пулеметной скоростью бубнил что-то в микрофон на сионском сленге.
– Аэрол вернулся на «Вавилонский рокер», – сказал Кейс.
Малькольм кивнул, не отрываясь от микрофона и не умолкая ни на секунду.
Кейс перебросил свое тело через плавающие в воздухе перепутанные дреды пилота и принялся разоблачаться. Глаза Малькольма были закрыты; он молча выслушивался в голос, пискливо отвечающий ему через пару сидящих у него на голове наушников с ярко-оранжевой подкладкой, и кивал в такт, наморщив от напряжения лоб. На сионите были рваные джинсы и старая зеленая нейлоновая куртка с оторванными рукавами. Кейс затолкал свой красный скафандр «Санио» в небольшой отсек для хранения и, оттолкнувшись руками, направил свое тело в противоперегрузочное ложе.
– Слышишь, друга, призрак в компе все время зовет тебя, – сообщил Малькольм, закруглившись с переговорами.
– Кто на яхте?
– Тот же самый японский парень, что приходил раньше. Но теперь с ним мистер Армитаж, прибыл с Вольной Стороны...
Кейс натянул на голову троды и включился.
– Котелок?
Матрица, розовые сферы металлургического картеля «Сикким».
– Что там творится, мальчик? Я полон ужасных слухов. «Хосака» связалась с банком ее близнеца на судне твоего босса. И сообщила мне чертовски занятные вещи. Тебя накрыли ребята из Тьюринга?
– Да, но Зимнее Безмолвие от них избавился.
– Отлично, но это ненадолго. Скоро их здесь будет целый батальон. И масса всякой техники. Могу спорить, что их операторы с деками уже слетаются в этот сетевой сектор как мухи на дерьмо. А этот твой босс, Кейс, он сказал – вперед. Он сказал, чтобы мы начинали налет, и начинали его прямо сейчас.
Кейс начал набирать координаты Вольной Стороны.
– Позволь-ка мне заняться этим, Кейс...
Матрица поплыла и закружилась. Котелок произвел серию замысловатых прыжков с такой скоростью и виртуозностью, что Кейс только охнул от зависти.
– Вот черт, Котелок...
– Эх, парень, я был мастером, когда был жив. Глянь – ничего не видишь? Только без рук!
– Вот он, ага? Большой зеленый прямоугольник слева?
– Угадал. Корпоративное информационное ядро концерна «Тиссье– Ашпул» и айс, генерируемый двумя их дружественными ИР. По моему разумению, не слабее самых крутых военных объектов. Чудовищный, адский айс, Кейс, черный как могила и скользкий как стекло. Попробуй только взглянуть на него – изжарит твои мозги. Если мы сделаем еще хоть шажочек в его сторону, он выследит наши задницы и обрежет нам уши, а потом расскажет парням из операторных «Т-А», какой ты носил размер ботинок и сколько было дюймов в твоем малыше.
– Но ведь дела не так плохи, а? Я имею в виду, Тьюринг еще далеко? Я вот подумываю о том, чтобы убраться отсюда подобру– поздорову. И тебя возьму с собой.
– Правда? Без балды? И ты не хочешь посмотреть, что сможет сделать этот китайский вирус?
– Ну, знаешь... – Кейс вгляделся в зеленую стену айса «Т-А». – Лады, идет. Хорошо. Начинаем операцию.
– Давай диск с вирусом.
– Эй, Малькольм, – Кейс выключился и позвал пилота. – Есть вероятность, что я просижу в тродах часов восемь подряд. – Малькольм курил. В кабине плавали клубы дыма. – Так что разбирайся сам, по обстановке...
– Нет проблем, друга.
Сионит сделал высокое сальто вперед, повис вниз головой, покопался в сетчатой сумке на молнии и извлек из нее свернутую кольцами полупрозрачную трубку, оканчивающуюся запечатанным и стерильным внутри пластиковым пузырем. Малькольм назвал это «техасским катетером», и Кейсу оно совсем не понравилось.
Кейс вставил диск с китайским вирусом, подумал немного и запустил программу.
– Так. Ладно, – сказал он после этого. – Пошло. Слушай, Малькольм, если дела примут странный оборот, возьми меня за левую руку. Я почувствую. А так – делай то, что тебе скажет «Хосака», договорились?
– Конечно, друга, – Малькольм раскурил новый косяк от окурка старого.
– И выключи эту чертову тарахтелку. Я не хочу, чтобы твоя дрянь вмешивалась в работу моего нейропередатчика. Я и без того чувствую себя крайне дерьмово.
Малькольм осклабился.
Кейс снова подключился к Матрице.
– Господи ты Боже, – сказал Котелок, – ты только погляди.
Вокруг них полным ходом шла распаковка китайского вируса. Полихромные тени, бесчисленные полупрозрачные слои и плоскости беспрерывно двигались, смещались, рекомбинировали. Огромное, постоянно меняющееся тело вируса горой разрасталось вокруг них, закрывая окружающую бесконечность.
– Здоровый гад, – одобрительно хмыкнул Котелок.
– Проверю Молли, – сказал Кейс, утапливая пальцем клавишу переключателя симстима.
Свободное падение. Ощущение движения сквозь идеально чистую воду. Молли то ли поднималась, то ли падала в широкой трубе из серого бетона, освещенной через двухметровые интервалы белыми неоновыми трубками-кольцами.
Связь была односторонней. Он не мог с ней поговорить.
Кейс отключился.
– Согласись, это шедевр в области программного обеспечения! Самая умная вещь после изобретения бутерброда. Эта чертова штука невидима. Я тут только что арендовал двадцать секунд времени вон на той маленькой розовой коробчонке, четвертая влево от айса «Т-А», хотел полюбопытствовать, как мы смотримся со стороны. Но нас здесь нет.
Кейс осмотрел пространство Матрицы вокруг айса «Тиссье-Ашпул», нашел розовую структуру, стандартное образование коммерческого типа, переместился туда и оглядел окрестности.
– Может, этот вирус неисправен?
– Такое возможно. Но я сомневаюсь. Наша детка военная, как пить дать. И новая. И даже неизвестного типа. Иначе нас уже засекли бы как китайских воришек, но никто на вирус внимания не обращает. Включая, быть может, даже ребят в «Блуждающих огнях».
Кейс еще раз посмотрел на широкую однообразную стену, экранирующую виллу.
– Что ж, – сказал он, – в этом наше преимущество, верно?
– Может быть. – Конструкт издал скребущий душу звук, означающий у него смех. – Я еще раз проверил для тебя старину «Куань одиннадцать», мальчик. Он абсолютно дружественен к хозяину, пока ты держишь его за яйца, вежлив и услужлив до омерзения. Изъясняется, кстати, на хорошем английском. Ты когда-нибудь раньше слышал о медленных вирусах?
– Нет.
– А я слышал, но лишь однажды. Тогда это была всего лишь идея, но она целиком воплощена в нашем старине «Куане». Эта штука не высверливает отверстий и не делает инъекций. Она, конечно же, взаимодействует с айсом, но настолько медленно, что айс этого практически не замечает. Ближайшая к айсу сторона логических взаимосвязей «Куаня» постепенно приближается к нему и, как бы это сказать, мутирует, что ли, превращаясь в точное подобие ткани цели. Когда состыковка заканчивается, в дело вступает основное ядро, «Куань» начинает охмурять и делать петли уже вокруг логик айса. И становится его сиамским близнецом прежде, чем тот прочухает, что к чему.
Котелок рассмеялся.
– Не слишком ли ты сегодня весел, приятель? От твоего смеха мурашки по коже.
– А что мне еще остается? – ответил Котелок. – Старине мертвяку без шуток просто никуда.
Кейс ударил пальцем по переключателю симстима.
И упал на кучу какого-то металлолома, в запах пыли, его руки и колени заскользили по бумажной кипе. Позади него что-то с грохотом обрушилось.
– Ну что же ты, – сказал Финн. – Поосторожнее надо.
Кейс лежал на спине на груде пожелтевших от старости журналов, а из пыльной темноты «Метро голографикс» ему блестели два ряда белых ровных зубов чернокожей девчушки Финна. Кейс полежал еще немного, вдыхая аромат журнального старья и дожидаясь, чтобы сердце успокоилось и перестало бешено колотиться.
– Зимнее Безмолвие, – сказал он.
– Да, – ответил Финн. Его голос доносился откуда-то слева. – Ты все правильно понял.
– Пошел к черту, – огрызнулся Кейс, растирая локоть.
– Ну зачем же так? – возразил Финн, появляясь из ниши под полками с электронным барахлом. – Это все специально ради тебя. Или тебе больше понравилось бы, если я общался с тобою в Матрице из горящего терновника?
Финн достал из кармана пиджака пачку «Портагас» и закурил. По коридору поплыл запах кубинского табака.
– А там... там ты все равно ничего не пропустишь. Час пребывания здесь продлится всего лишь несколько секунд физического времени.
– Думаешь, являясь в облике знакомых мне людей, ты сможешь задеть меня?
Кейс встал, отряхивая белую пыль со своих черных джинсов. Повернулся и посмотрел назад, на пыльное окно магазинчика, в сторону закрытой двери, ведущей на улицу.
– Что там снаружи? Нью-Йорк? Или все кончается этой дверью?
– Ну, как сказать, – начал Финн. – Это как то самое дерево, знаешь? Которое падает в лесу, но нет никого, кто мог бы его услышать. – Финн обнажил в улыбке желтые резцы и выдохнул сигаретный дым. – Если желаешь, можешь даже выйти и прогуляться. Все будет на местах. По крайней мере, все то, что ты видел раньше. Это твои воспоминания, понимаешь? Я просканировал тебя, скомпоновал из этого модель, а теперь, уже вместе с этим образом, посылаю в твою голову.
– Я никогда не отличался хорошей памятью, – сказал Кейс, озираясь. Затем посмотрел на свои руки, повернул их ладонями вниз. Попробовал вспомнить, как выглядят линии на его руках, но не смог.
– Все помнят все, – сказал Финн, бросил сигарету на пол и растер ее каблуком, – но очень немногое из этого способны вспомнить без дополнительной помощи. Некоторые артисты способны вспомнить все, но только после тренировок и если у них есть особый дар. Если ты наложишь этот мой конструкт поверх реальности – лавчонки Финна в нижнем Манхэттене, – то увидишь разницу, но не такую большую, как думаешь. Это голографическая проекция твоей памяти в твой же мозг.
Финн дернул себя за маленькое ухо.
– То же самое касается и моей внешности.
– Как это – голографическая? – прозвучавшее слово заставило Кейса вспомнить о Ривейре.
– Понятие «голографическая» – наиболее близкое по сути из тех, что тебе известны, к описанию действия человеческой памяти. Но вы никаких специальных исследований в этом направлении не проводили. Люди, я говорю о людях.
Финн сделал шаг вперед и, наклонив голову обтекаемой формы, боком, по-птичьи посмотрел на Кейса.
– Возможно, если бы это имело место, я бы вообще не появился.
– И что, предположительно, это должно означать?
Финн неопределенно хмыкнул. Твидовый заношенный пиджак был велик ему в плечах и потому сидел на нем криво.
– Я пытаюсь помочь тебе, Кейс.
– Зачем?
– Потому что ты нужен мне. – Огромные желтые зубы снова обнажились в улыбке. – И потому что я нужен тебе.
– Чушь собачья. Ты можешь читать мои мысли, Финн? – Кейс поморщился. – Я имею в виду, Зимнее Безмолвие.
– Прочитатьмысли невозможно. Ты и сам далеко не всегда можешь сказать, о чем сейчас думаешь. Мысль не всегда можно передать словами, и выражая ее через речь, ты, как правило, искажаешь ее. Я имею доступ к твоей памяти, но это не то же самое, что твой разум.
Финн засунул руку во внутренности распотрошенного древнего телевизора и извлек сверкающую серебром вакуумную лампу.
– Видишь это? Нечто вроде части моего ДНК...
Финн запустил лампой в темноту, и Кейс услышал, как она там с хлопком взорвалась. Звон стекла.
– Ваше понимание мира основано на моделях. Вы сооружаете круги из камней. Соборы. Органы. Арифметические машины. Но все это не дает объяснения тому, почему я сейчас здесь. Однако если сегодняшняя операция увенчается успехом, то вместо очередной модели вы получите нечто совершенно новое.
– Я понятия не имею, о чем ты говоришь.
– Говоря «вы», я имею в виду людей вообще. Твой вид.
– Это ты убил тьюринговых агентов?
Финн пожал плечами.
– Я должен был это сделать. Ты оказался в дерьме, и они запросто могли увести тебя с собой. И все пошло бы прахом. Без тебя. Вот поэтому я призвал тебя сюда, и мы говорим. И будем говорить еще. Помнишь это?
В правой руке Финн держал обугленное осиное гнездо из сна Кейса – топливная вонь разлилась по тесному коридору. Кейс подался назад и прижался спиной к полкам с утилем.
– Да. Это был я. Я направил голопроекцию этого предмета в окно. И воспользовался частью воспоминаний, добытых из тебя во время первого отключения твоего мозга. Знаешь, почему я остановился на этом символе, почему он так важен?
Кейс покачал головой.
– Потому что, – гнездо непонятным образом исчезло, – это ближайший эквивалент того, чем является «Тиссье-Ашпул». Понятный человеку эквивалент. Вилла «Блуждающие огни» в виде этого гнезда – подразумевая, что она живет по таким же законам. Мне казалось, это знание придаст тебе уверенности.
– Уверенности?
– Да. Если ты будешь знать, какие они на самом деле. Ты уже начал ненавидеть меня. Совсем недавно. Это хорошо. Но вместо меня обрати свою ненависть против них. Небольшая корректировка.
– Послушай, – сказал Кейс, подходя к Финну вплотную. – Они мне ничего не сделали. Но вот что касается тебя – тут уж, извините...
Но злости он все еще не чувствовал.
– В таком случае, можешь винить «Тиссье-Ашпул» – они сделали меня. Эта француженка сказала тебе, что ты продал свой вид. И назвала меня дьяволом. – Финн улыбнулся. – Но не это самое главное. Тебе просто необходимо кого-нибудь ненавидеть, пока все это не кончится.
Финн повернулся и указал в глубь своего заведения.
– Следуй за мной, Кейс. Я вкратце познакомлю тебя с «Блуждающими огнями», раз уж ты здесь.
Финн приподнял край одеяла. В коридор упал клин белого света.
– Черт возьми, дружище, да не стой ты там столбом.
Кейс подошел к одеялу, растирая щеки.
– Ну же, – сказал Финн и взял его за локоть. Они нырнули за старое одеяло в облако пыли, в тошноту свободного падения и бесконечность цилиндрического коридора из серого бетона, с кольцами неоновых трубок, укрепленных на стене через равные двухметровые интервалы.
– Иисусе, – простонал Кейс.
Падая.
– Это главный вход, – объяснял Финн. Полы его пиджака развевались и хлопали в набегающем потоке воздуха как крылья. – Если бы мы начали движение не из моего конструкта, а как оно есть на самом деле, то на месте магазина находились бы главные ворота, расположенные точно на оси Вольной Стороны. Почти во всем, что ты увидишь, будут отсутствовать детали, потому что у тебя нет соответствующих воспоминаний. За исключением, например, вот этого куска, который ты получил от Молли...
Кейс попытался держаться прямо, но они в полете словно бы перешли в плавный неторопливый штопор.
– Держись, – сказал Финн. – Я ускоряю наше движение.
Стены колодца расплылись. Головокружительное ощущение крутого спуска, мельтешение световых пятен, затем виражей узких извилистых коридоров. В одном месте, как показалось Кейсу, они прошли прямо сквозь стену – на мгновение все вокруг утонуло в кромешной тьме.
– Вот, – сказал Финн. – Мы у цели.
Они парили в центре совершенно кубической комнаты-камеры, стены и потолок которой были закрыты панелями из темного дерева. Пол камеры был застелен единым ярким квадратным ковром с узором а-ля микрочип, с электронными цепями голубого и ярко-алого цвета. Точно в центре комнаты, выделенном узором ковра, возвышался квадратный пьедестал из матового молочно-белого стекла.
– Вилла «Блуждающие огни», – сияющий драгоценностями предмет на пьедестале заговорил, и голос его был подобен музыке, – это причудливое растение, врастающее само в себя. Готический каприз. Любое место «Блуждающих огней» само по себе таинственно, бесконечна череда комнат, соединяемых лабиринтом проходов, круговые лестницы ведут с уровня на уровень, и уровни переплетаются между собой в изгибах сводов и плавных поворотах коридоров, и глаз не оторвать от красоты узоров, которыми расписаны ограждающие переборки и стены пустых альковов...
– Это эссе леди Три-Джейн, – сказал Финн, доставая из кармана сигареты. – Реферат по курсу семиотики. Она написала его, когда ей было двенадцать.
– Архитекторы Вольной Стороны всеми силами старались создать противоположность планировке внутренней поверхности Веретена, выполненной с банальной функциональностью интерьера меблированных комнат. В «Блуждающих огнях» уровни разрастались и наслаивались с отчаянностью раковой опухоли, стили при этом искажались, накладывались друг на друга, стремясь прорасти в напичканное микроэлектроникой ядро, корпоративное сердце нашего клана, кремниевый цилиндр, испещренный ходами эксплуатационных туннелей, широких и узких, большей частью диаметром не больше человеческой головы, по которым ползают разумные крабы, бездушные киберы, выискивающие, где микромеханика оказалась подверженной разложению или внешнему воздействию.
– Это ее ты видел в ресторане, – сказал Финн.
– По меркам архипелага, – продолжила свое повествование голова, – наша семья – древняя, и чрезмерная усложненность планировки виллы отражает ее возраст. Но говорит также и о другом. Семиотика строения виллы свидетельствует об обращенности внутрь, об отрицании манящей бескрайности, простирающейся за корпусом Веретена.
Тиссье и Ашпул поднялись по гравитационному колодцу для того, чтобы обнаружить, что никаких дел с космосом иметь не желают. Создание Вольной Стороны во имя процветания нового островка человечества, накопление богатств и эксцентричности привели к началу строительства огромного тела виллы «Блуждающие огни». Мы замуровали себя нашими деньгами, вросли в самих себя, образовав безмятежный мир своего «Я».
Вилла «Блуждающие огни» не знает неба, ни голографического, ни какого-либо другого.
В кремниевом сердце виллы есть маленькая комната, единственное прямоугольное помещение во всем комплексе. В ней, на пьедестале из простого стекла, покоится искусно изготовленный бюст из платины и драгоценностей, отделанный жемчугом и лазуритом. Сверкающие глаза этого произведения искусства вырезаны из того самого синтетического рубина, из которого был изготовлен смотровой экран их первого корабля, что поднял из колодца первого Тиссье и вернулся за первым Ашпулом...
Голова замолчала.
– Так что там дальше? – спросил через некоторое время Кейс, почти ожидая, что предмет ответит ему.
– Это все, что она написала, – сказал Финн. – Эссе осталось незаконченным. Она была тогда всего лишь ребенком. Этот бюст – нечто вроде церемониального терминала. И мне надо, чтобы Молли оказалась здесь в нужное время с нужным словом. В этом весь фокус. Как бы глубоко вы с Котелком ни забрались с этим китайским вирусом, это не будет значить ни черта. Если эта штука не услышит волшебное слово.
– Так что это за слово?
– Я не знаю. Можно сказать, что я абсолютно предопределен к незнанию этого слова и потому не могуего узнать. Я – то, что не может знать это слово. Если ты, дружище, вдруг узнаешь его и скажешь мне, я все равно его не узнаю. Для этого в меня встроен механический сдерживатель. Кто-то другой должен узнать это слово, и принести его сюда, и произнести в тот самый момент, когда вы с Котелком прошьете айс и заберетесь в ядро.
– И что произойдет?
– Тогда я перестану существовать. Меня не станет.
– Ага, вот это мне уже нравится, – сказал Кейс.
– Конечно. Но будь осторожен, Кейс. Моя, ох, другая мозговая доля против нас, такое у меня впечатление. И эта неопалимая купина может оказаться подобной мне. И Армитаж уже скоро закончится.
– Что это значит?
Но сформированная деревянными панелями комната уже начала сворачиваться, складываться под сотней невероятных углов подобно бумажному журавлику, исчезая, растворяясь в бездонности Матрицы.

15

– Пытаешься побить мои рекорды, сынок? – спросил Кейса Котелок. – Тебе снова приплюснули мозги, на пять секунд.
– Не вякай, – сказал Кейс и прижал пальцем переключатель симстима.
Молли лежала в темноте на шершавом холодном бетоне.
КЕЙС КЕЙС КЕЙС КЕЙС. Зимнее Безмолвие внес свою лепту, подключившись к цифровому индикатору часов Молли, и теперь информировал о том, что она на связи с декой.
– Остроумно, – сказала Молли. Она перекатилась на спину, отряхнула ладони и хрустнула пальцами. – Что скажешь?
ВРЕМЯ МОЛЛИ ВРЕМЯ ПОРА.
Молли сильно нажала языком на ряд нижних передних зубов. Один из зубов слегка подался вперед, приведя в действие микроволновые усилители; редкие фотоны окружающей тьмы стали преобразовываться в потоки электронов, бетонные стены вокруг Молли смутно проявились из темноты, призрачно-бледные и шероховатые.
– Ладно, дорогуша. Начинаем нашу игру.

Предыдущая страница 15 Следующая страница


Нейромант 16

Место, где укрывалась Молли, похоже, было эксплуатационным туннелем. Она ухватилась рукой за вычурную потускневшую медную решетку и встала. Увидев краем глаза ее руки и тело, Кейс понял, что она снова одета в полиуглеродный костюм. Под пластиком костюма Кейс ощутил привычную тесноту узких кожаных джинсов. Под мышкой у Молли висело что-то жесткое, напоминающее очертаниями кобуру. Молли прислонилась плечом к стене, расстегнула молнию на костюме и коснулась рубчатой пластмассовой рукоятки иглострела.
– Эй, Кейс, – почти шепотом сказала она, – ты слышишь меня? Хочу рассказать тебе кое-что... У меня когда-то был парень. Ты мне его чем-то напоминаешь...
Молли повернулась и осмотрела коридор.
– Джонни, его звали Джонни.
Вдоль стен коридора, похожего на длинный подвал с низким потолком, высились ряды дюжин и дюжин разнокалиберных музейных шкафов, высоких архаичных изделий из темно-коричневого дерева со стеклянными дверцами. Старинная мебель совершенно не подходила к этому месту, к плавным, искусно скругленным стенам коридора, будто была внесена сюда для каких-то неведомых целей и забыта. Через каждые десять метров из пола торчала тусклая медная стойка, поддерживающая шарообразный стеклянный светильник. Пол был странно неровным, и только после того, как Молли двинулась вдоль стены по коридору, Кейс понял, что пол был как попало выстлан сотнями разномастных половичков и ковров. В некоторых местах слой ковров доходил до шести штук – пружинящая поверхность из пестрых лоскутьев шерсти и хлопка.
Молли совершенно не уделяла внимания шкафам и их содержимому, что действовало Кейсу на нервы. Ему приходилось удовлетворять свое любопытство лишь тем, что попадало в поле зрения ее блуждающего взгляда: глиняная посуда, старинное оружие, предметы, настолько скрытые налетом пыли, что это делало их абсолютно неопределимыми, обтрепанные куски гобеленов...
– Мой Джонни, понимаешь, Кейс, он был умницей, по-настоящему толковым парнем. Начинал он как ходячий тайник на Мемори-лейн, с чипом в голове, и люди платили ему, чтобы прятать там свою информацию. В тот вечер, когда мы впервые встретились, за ним по пятам шел як, убийца, и я сделала этого японца. Мне просто повезло, но я сумела его одолеть. После этого, Кейс, все было так складно и славно...
Молли беззвучно шевелила губами. Но Кейс понимал, о чем она говорит, он чувствовал ее слова, ему не нужно было, чтобы она произносила их вслух.
– У нас была отработана слежка, мы оставляли зацепки в пакетах данных и после этого получали ниточки ко всему, что Джонни когда– либо хранил в своем чипе. Мы делали копии всего этого на лентах, а затем начинали раскручивать избранных клиентов... бывших клиентов. Я была его носильщиком, мускулами, сторожевым псом. Я была по– настоящему счастлива. Ты когда-нибудь был счастлив, Кейс? Он был моим парнем. Мы работали вместе. Были партнерами. Когда я встретилась с ним, я была только восемь недель как из клуба с марионетками...
Молли сделала паузу, огибая острый угол повествования, и продолжила свой рассказ. Вокруг нее по-прежнему возвышались полированные шкафы, и цвет их стенок напоминал Кейсу надкрылья тараканов.
– Складно, славно и не завися ни от кого – вот так мы с ним работали. Так, как будто никто и никогда не мог нас потревожить. Я бы не позволила, никому. Но якудза, я только потом это поняла, они хотели достать Джонни. Потому что я убила их человека. Потому что Джонни провел их. А яки– они могли позволить себе ждать и подбираться медленно, чертовски медленно, приятель, выжидая годы и годы. Дадут тебе сладко пожить, так, чтобы тебе было чего терять, когда они придут за тобой. Терпеливые как пауки. Дзен-пауки.
Тогда я еще не знала про все это. А если бы и знала, то решила бы, что нас это не коснется. Потому что когда ты молод, то считаешь себя исключительным. А я была молода. И они пришли, как раз тогда, когда мы решили, что набрали достаточно, и хотели завязать, собрать манатки и перебраться в другое место, может быть, в Европу. Потому что без денег там делать нечего, и мы оба это прекрасно понимали. А деньги у нас были, мы катались как сыр в масле – швейцарские счета в орбитальных банках и гнездышко, полное мебели и безделушек. Набили мошну под самую завязку.
Тот первый як, который пытался его убить, был мастером своего дела. Рефлексы такие, каких ты в жизни не видал, имплантаты, стиля столько, что хватило бы на десяток обычных бойцов. А второй, посланный ими, был... не знаю, как и сказать... был почти как монах. Клон. Убийца-автомат, выращенный из нескольких клеток тела. И все, что в нем было, это смерть, молчание и ледяное спокойствие...
Молли замолчала. Коридор перед ней разделился на два рукава, в каждом вверх вели ступени. Молли взяла левее.
– Однажды, давно, когда я была маленькой, мы жили в старом доме под снос. Этот дом стоял в старых кварталах на Гудзоне, и там было полно крыс, господи, таких здоровенных крыс. Они вырастали до огромных размеров, потому что жрали химикаты. Я была тогда маленькой, и эти крысы были размером почти с меня, и одна из них по ночам скреблась у нас под полом. Однажды кто-то привел к нам старика. Его щеки были все в морщинах, а глаза совершенно красные. У него был под мышкой сверток из кожи, пропитанной жиром, в таких обычно хранят стальные предметы, предохраняя их от ржавения. Этот человек развернул сверток и достал старый револьвер и три патрона. Потом он зарядил свой револьвер одним патроном и начал ходить по комнате взад-вперед, а мы все уселись у стен.
Взад и вперед. Сложив руки перед собой, свесив голову на грудь, как будто позабыв о револьвере. Он слушал крысу. Мы старались сидеть как можно тише. Старик делал шаг. Крыса двигалась под полом. Крыса передвигалась, и он делал новый шаг. Через час или около того он как будто бы вспомнил о своем револьвере. Прицелился из него в пол, усмехнулся и нажал на курок. Потом завернул оружие обратно в кожу и ушел.
На следующий день я посмотрела через щель между досками под пол. У крысы была дыра между глаз.
Молли внимательно разглядывала запертые двери, появляющиеся справа и слева одна за другой по мере того, как она шла по коридору.
– Тот второй, что пришел за Джонни, был похож на этого старика. Он был не старый, но все равно похож. Он убивал точно так же.
Коридор закончился, и стены расступились. Неподвижное море из груд богатых ковров расстилалось под гигантской люстрой-канделябром, нижние хрустальные подвески которой свисали почти до пола. Молли обогнула люстру, и подвески мелодично зазвенели, заколебавшись от движения воздуха. ТРЕТЬЯ ДВЕРЬ СЛЕВА, замигала надпись на индикаторе в глазах Молли.
Молли повернула налево, с удивлением оглянувшись на перевернутое хрустальное дерево.
– Я видела его только один раз. Я шла домой. Он выходил из дверей. Мы жили в перестроенной бывшей фабрике, где любили селиться молодые сотрудники «Чувств/Сети» и другие подобные типы. Поэтому там было тихо и сидели охранники, и к тому же я установила там много чего дополнительно. Я знала, что Джонни сейчас должен быть наверху. Этот маленький японец, он почему-то привлек мое внимание, когда выходил из дверей. Мне он ничего не сказал. Мы просто посмотрели друг другу в глаза, и я все поняла. Ничем не примечательный человек, небольшого роста, в обычной одежде, никакой гордости, само смирение. Он посмотрел на меня, перешел улицу и сел в такси. И я все поняла. Поднялась наверх, и Джонни сидел в кресле у окна и его рот был чуть– чуть приоткрыт, будто он собирался что-то сказать.
Дверь, перед которой Молли остановилась, была очень старой, резной, из тайского тика, и похоже было, что ее, для того чтобы она вошла в бетонный проем, распиливали напополам. Среди вырезанных на двери переплетенных драконов был заметен примитивный механический замок из нержавеющей стали. Молли встала на колени, вытащила из внутреннего кармана тугой маленький сверток из черной замши и извлекла из него тонкий, как игла, длинный стержень.
– После Джонни я больше не встречала никого, кто затронул бы во мне хоть что-то.
Молли ввела стержень в замочную скважину и принялась медленно, сосредоточенно поворачивать его из стороны в сторону, покусывая нижнюю губу. Кейс понял, что сейчас она полагается только на свое осязание; ее глаза уставились в никуда, взгляд полностью расфокусировался; изображение двери превратилось в светлое туманное пятно. Кейс вслушивался в тишину, нарушаемую только тихим позвякиванием подвесок в люстре. Свечи? В «Блуждающих огнях» все обманчиво. Кейс вспомнил рассказ Кэт о замке с прудом и лилиями, и певучие манерные слова эссе Три-Джейн снова зазвучали у него в голове. Вилла врастает сама в себя. В воздухе виллы витал слабый запах плесени и благовоний, как в церкви. Где сейчас эти Тиссье или Ашпул? Кейс ожидал увидеть здесь что-то вроде чистенького и дисциплинированно жужжащего улья, но на глаза Молли ничего такого не попадалось. Ее монолог взволновал его; никогда прежде она о себе ничего не рассказывала. За исключением истории, поведанной Кейсу в кабинке дома марионеток, Молли почти не упоминала ни о чем таком, что позволило бы предположить, что у нее есть прошлое.
Молли закрыла глаза, и в тот же миг прозвенел металлический щелчок, который Кейс скорее почувствовал, чем услышал. Это напомнило ему магнитные замки в клубе марионеток. Тогда дверь открылась перед ним несмотря на то, что у него был не тот чип. За этим стоял Зимнее Безмолвие, который манипулировал замком с такой же легкостью, с какой управлял беспилотной авиеткой и роботом-садовником. Программа, отвечающая за замки клуба марионеток, была подсистемой цепей службы безопасности Вольной Стороны. Однако элементарный механический замок мог оказаться для ИР серьезной проблемой, требующей для ее решения самодвижущегося кибернетического устройства или человеческого агента.
Молли открыла глаза, убрала стержень обратно в замшевый футляр, аккуратно свернула его и спрятала в карман.
– Мне кажется, ты в чем-то подобен ему, – сказала она. – Рожден для налетов. Я поняла: то, что ты делал в Тибе, было упрощенным вариантом того, что ты делал бы везде. Несчастливое стечение обстоятельств, с кем не бывает, ты упал на дно и вернулся к природным основам.
Молли встала на ноги, отряхнулась и почесала шею.
– Знаешь что, Кейс, я подумала, что ниндзя, которого «Тиссье– Ашпул» послали за Джимми, за тем парнем, что стянул у них голову, вполне мог оказаться тем же самым, что якудза посылали убить Джонни.
Молли вытащила из кобуры иглострел и поставила его на полностью автоматическую стрельбу.
Уродство двери, в тот момент, когда Молли наклонилась к ней, чтобы открыть и пройти внутрь, поразило Кейса. Нет, не двери, которая сама по себе была прекрасна, но того, как ее распилили, чтобы втиснуть в требуемую форму. Даже очертания остатков двери и те были неправильными: прямоугольник на фоне закругленного сверху бетонного проема. Все эти вещи везли сюда, подумал Кейс, а затем насильно втискивали в имеющиеся рамки. Эта дверь казалась крышкой, снятой с какой-то шкатулки чудовищного размера. Кейс вспомнил эссе Три-Джейн и представил себе, как вся мебель и обстановка собиралась и вывозилась из колодца с целью воплощения в жизнь некоего плана хозяина виллы, стремящегося заполнить здесь все свободное пространство, придав вилле особый отличительный шарм, который должен был бы отражать ее дух. Кейс вспомнил обугленное гнездо, шевелящихся безглазых созданий...
На двери резьбой был изображен дракон. Молли надавила на одну из его передних лапок и толкнула ее вперед – дверь легко открылась.
Комната за дверью была маленькой, тесной, размером чуть больше кладовки. Закругленные стены заставлены металлическими шкафчиками для инструментов. При появлении Молли под потолком автоматически зажегся светильник. Молли закрыла за собой дверь и подошла к рядам шкафчиков.
ТРЕТИЙ СЛЕВА, замигала надпись на индикаторе ее оптического чипа – Зимнее Безмолвие давал указания. ПЯТЫЙ СВЕРХУ. Но Молли начала с самого верхнего, не глубже подноса, ящичка. Пусто. Второй ящичек тоже был пуст. В третьем, который оказался глубже предыдущих, обнаружились несколько тусклых горошин припоя и кусок коричневой кости, похожей на фалангу человеческого пальца. Четвертый ящик содержал в себе сырую и заплесневелую древнюю бумажную инструкцию по эксплуатации какого-то технического средства, на французском и японском. В пятом ящике, за бронированной перчаткой от тяжелого скафандра, Молли нашла ключ. Он был похож на тусклую медную монету, приваренную к концу короткого пустотелого стержня. Молли внимательно осмотрела ключ со всех сторон, и Кейс увидел, что изнутри полый стержень усеян металлическими пупырышками и мелкими выступами. На одной из сторон монеты были выдавлены буквы: «ГОЛОВ-Т». Другая сторона была ровной и гладкой.
– Он рассказал мне про это, – прошептала Молли. – Зимнее Безмолвие. Как он годами играл в ожидание. В начале у него не было никакой реальной власти, но постепенно он нашел способ использовать охранную систему и систему безопасности виллы для того, чтобы следить за передвижением людей и предметов. Двадцать лет назад он заметил, как кто-то потерял этот ключ, и тогда он заставил другого человека взять его, принести и спрятать здесь. Потом он убил этого человека, мальчика, который принес ключ. Ребенку было восемь лет. – Молли крепко сжала ключ в кулаке. – Чтобы никто больше уже не смог найти этот ключ.
Из кармана-кенгуру своего костюма она достала кусок нейлонового шнура и продела его в круглую дырочку над надписью ГОЛОВ-Т. Завязав шнур узлом, Молли повесила ключ себе на шею.
– И еще он сказал, что ему все время тыкали в нос тем, как они здесь все старомодны, и носились как с писаной торбой с этим своим барахлом девятнадцатого века. Он выглядел в точности как Финн на экране монитора в том притоне с марионетками. Будь я недостаточно внимательна, могла бы подумать, что он и естьФинн.
На индикаторе в ее глазах светилось время, сияющие цифры ярко выделялись на фоне стальной серой стены ящичков с ручками.
– И еще он сказал, что если бы они сумели стать тем, к чему стремились, то он освободился бы уже много лет назад. Но этого не произошло. Они остались такими, как есть. Сбрендившими аристократами. Чудными, как Три-Джейн. Так он говорил о ней, но при этом мне показалось, что он ее любит.
Молли повернулась, открыла дверь и вышла в коридор. Пальцы ее правой руки поглаживали рифленую рукоятку иглострела.
Кейс отключился.
«Куань одиннадцатой степени» разрастался.
– Котелок, как ты думаешь, эта штука сработает?
– Гадит ли медведь в лесу?
Котелок провел их сквозь находящиеся в постоянном движении радужные слои.
В ядре китайской программы начало формироваться нечто темное. Плотность информации здесь значительно превосходила плотность тканей Матрицы, и в месте их контакта образовывались дрожащие и рассыпающиеся образы. Углы плоскостей колеблющихся калейдоскопических соединений сходились в одной серебряно-черной фокальной точке. Кейс с удивлением видел, что полупрозрачные пластины исписаны детскими символами зла и неудачи: свастики, черепа и скрещенные берцовые кости, змеиные глаза, внутри которых поблескивают игральные кости. Но когда он пытался рассмотреть что– либо подробнее, то обнаруживал, что этого просто нет. Лишь примерно с десятой попытки ему удалось периферийным зрением углядеть акулоподобный предмет, отливающий обсидианом, черные грани которого отражали лишь слабый отдаленный свет, вроде бы не имеющий никакого отношения к Матрице вокруг.
– Это жало, – пояснил конструкт. – После того, как «Куань» сделает свое дело и срастется брюхо к брюху с ядром «Тиссье-Ашпул», мы проберемся внутрь на этой штуковине.
– Ты был прав, Котелок. Зимнее Безмолвие удерживается под контролем специальным механическим сдерживателем. Ну, конечно, в том смысле, в каком он сейчас вообще под контролем, – добавил Кейс.
– Это он, – сказал конструкт. – Следит за нами. И хочет этого. Уверяю тебя.
– Это код, слово, так он сказал. Кто-то должен прошептать его в ухо чудному терминалу в специальной комнате в тот самый момент, когда мы управимся с тем, что ждет нас за айсом.
– Ну что ж, парень, у тебя пока есть время для того, чтобы пришить еще кого-нибудь, – ответил Котелок. – Старина «Куань» продвигается вперед крайне медленно. Но верно.
Кейс отключился.
И уставился в выпученные глаза Малькольма.
– Ты был немножко мертв только что, друга.
– Бывает, – ответил Кейс. – Я уже начинаю привыкать.
– Ты ведешь дела с тьмой, друга.
– К сожалению, это единственная игра в городе, и, похоже, она мне начинает нравится.
– Да пребудет с тобой Джа, Кейс, – сказал Малькольм и отвернулся обратно к радиомодулю.
Кейс несколько секунд рассматривал дреды сионита, напоминающие стелющийся кустарник, канаты мускулов на его крепких руках.
И снова ушел в Матрицу.
И нажал клавишу симстима.
Молли брела по коридору, очень похожему на тот, по которому она проходила только что. Не было только шкафов со стеклянными дверцами, и, как догадался Кейс, они приближались к кончику Веретена: сила тяжести уменьшалась. Вскоре Молли уже смогла запросто перепрыгнуть через кучу свернутых трубками ковров. В ее ноге пульсировала слабая, но постоянная боль...
Коридор внезапно сузился, свернул, разделился.
Молли выбрала левый поворот, остановилась и посмотрела на уходящий круто вверх причудливый изгиб лестницы. Ее нога болела все сильнее и сильнее. Над ее головой по потолку змеились и уходили над лестницей вверх пучки разноцветных кабелей. На бетонных стенах поблескивали капельки влаги.
Молли поднялась по лестнице, вышла на прямоугольную площадку и остановилась, растирая ногу. Снова узкие коридоры, стены завешены коврами. От площадки коридоры расходились в трех направлениях.
НАЛЕВО.
Молли недовольно передернула плечами.
– Позволь мне оглядеться, лады?
НАЛЕВО.
– Ну, успокойся. Времени еще навалом.
Молли двинулась по коридору, ведущему от площадки направо.
СТОЙ.
НАЗАД.
ОПАСНО.
Молли заколебалась. Из-за полуоткрытой двери в конце прохода доносился голос, громкий и неразборчивый, похоже, пьяный. Кейс определил язык как французский, но полной уверенности у него не было. Молли сделала шаг, другой, ее рука скользнула под молнию костюма и легла на рукоятку пистолета. Следующий шаг внес ее в поле действия нейропарализатора, в ушах у нее зазвенело – высокая, режущая нота, принятая поначалу Кейсом за звук заработавшего иглострела. Молли подалась вперед, ее ослабевшие мышцы обмякли, ноги подкосились, она упала и ударилась лбом о пол. Перевернулась и замерла, лежа на спине, глаза открыты, но ничего не видят, бездыханная.
– А это еще что? – Снова неразборчивое бормотание. – Карнавальный костюм?
Дрожащая рука забралась за отворот трико Молли, нащупала там иглострел и извлекла его наружу.
– Что ж, почти меня своим визитом, детка. Пошевеливайся.
Молли медленно поднялась на ноги, глаза ее были прикованы к дулу черного автоматического пистолета. Хоть руки человека и тряслись, действовал он вполне уверенно; ствол оружия следовал за горлом Молли, как будто был привязан к нему растяжимой невидимой нитью.
Мужчина был стар, очень высок, и черты его лица напомнили Кейсу девушку, которую он мельком видел в «Vingtieme Siecle». Мужчина был одет в тяжелый темно-бордовый шелковый халат, обшлага широких рукавов и воротник были оторочены кружевами. Одна его нога была босой, на другой – черный вельветовый шлепанец, на носке которого золотом была вышита лисья голова. Мужчина жестом приказал Молли пройти в комнату.
– Медленно, дорогая.
Комната была очень большой, беспорядочно заваленной разноообразнейшими предметами, в большинстве своем Кейсу неизвестными или кажущимися бессмысленными. Он разглядел отливающий серым стальным цветом ящик старомодного монитора «Сони», просторную кровать на медных ножках, покрытую овечьими шкурами, с подушками, такими же, на первый взгляд, как коврики, использующиеся здесь для застилания коридоров. Взгляд Молли метнулся от массивной консоли «Телефункен» к полкам со старинными пластинками, крошащимися от времени и запаянными в прозрачный пластик, от них – к широкому письменному столу с нагромождением электронных плат. Кейс отметил для себя наличие в комнате инфопространственной деки с тродами, но глаза Молли скользнули по ней без особого интереса.
– Если я убью тебя прямо сейчас, – сказал старик, – это будет всего лишь самозащита. – Кейс почувствовал, как Молли напряглась, готовая к прыжку. – Но дело в том, что как раз сегодня вечером я занимаюсь отпущением своих грехов. Как тебя зовут?
– Молли.
– Молли... А меня – Ашпул.
Человек рухнул в огромное мягкое кожаное кресло на квадратных хромированных ножках, будто ноги его подкосились, но дуло пистолета ни на секунду не оставляло Молли. Старик положил иглострел на низкий медный столик, стоявший рядом с креслом, уронив при этом на пол горсть красных прозрачных пилюль. Столик ломился от медикаментов в самых различных упаковках – от пластиковой пленки до бумажных коробочек и стеклянных флаконов – бутылок с алкоголем и мягких пакетиков из тонкого полиэтилена с сыпучим белым порошком. Кейс заметил на столике старинный стеклянный шприц и стальную ложку.
– Как же ты плачешь, Молли? Я вижу, что твои глазки скрыты ото всех. Мне это ужасно любопытно.
Глаза мужчины были обведены красной каймой, лоб блестел от пота. Он был очень бледен. Он болен, решил Кейс. Или сидит на наркотиках.
– Плакать – не в моих привычках.
– Но как ты будешь плакать, если кто-нибудь все-таки заставит тебя?
– Я плююсь, – сказала Молли. – Слезные каналы заведены мне в рот.
– Это означает, что ты уже кое-чему научилась, ты, такая молодая. Одной важной вещи.
Старик положил руку с пистолетом себе на колени и, не глядя и не затрудняя себя выбором, взял со столика одну из дюжины бутылок с разнообразными алкогольными напитками. Отпил прямо из горлышка. Это было бренди. Струйка жидкости вытекла из угла его рта.
– Вот способ сдержать слезы.
Мужчина сделал еще один глоток.
– Сегодня вечером я занят очень важным делом, Молли. Я создал все это, и теперь делаю нечто очень важное. Я умираю.
– Я могу уйти так же, как и пришла, – предложила Молли.
Старик издал хриплый смешок.
– Ты вмешалась в мой обряд самоубийства, а теперь хочешь просто уйти? Ты все больше удивляешь меня. Воровка.
– Дело касается моей задницы, босс, это все, что у меня есть. Я просто хочу уйти отсюда целой и невредимой.
– Ты очень грубая девушка. Самоубийствам в этом доме надлежит происходить с большой помпой, с роскошным антуражем. Именно этим я сейчас и занимаюсь, понимаешь? И, возможно, сегодня вечером я заберу тебя вместе с собой в ад... В стиле египетских фараонов...
Старик снова отпил бренди.
– Подойди ближе.
Его рука с бутылкой дрожала.
– Выпей.
Молли покачала головой.
– Не бойся, не отравлено, – сказал старик, но поставил бутылку на столик. – Присядь. Садись на пол. Поговорим.
– О чем?
Молли опустилась на пол. Кейс почувствовал, как ее бритвы выдвинулись из-под ногтей. Совсем чуть-чуть.
– Обо всем, что придет в голову. В мою голову. Потому что сегодня мой вечер. Машины разбудили меня. Двадцать часов назад. Что– то происходит, сказали они, необходимо мое присутствие. Не ты ли то, что обеспокоило их? Хотя, чтобы справиться с тобой, я им не нужен, нет. Что-то еще... а я спал, слышишь, Молли? Тридцать лет. Тебя еще не было на свете, когда я в последний раз лег в сон. Меня уверяли, что в холоде нет сновидений. И еще мне говорили, что самого холода я не почувствую. Это бред, Молли. Ложь. Конечно, я видел сны. Холод позволял внешнему миру проникать в меня, вот как это было. Внешнему миру. Всему тому мраку, от которого я пытался укрыть нас, для чего и создал все это. Сначала это была капля, всего лишь капля, один гран мрака, холод принес его... За ней последовали другие, и стали наполнять мою голову, подобно тому, как дождь заполняет пустой пруд. Белые лилии. Я помню. Терракотовый пруд, зеркально сверкающие русалки из хрома, лучи закатного солнца блестят сквозь листву сада... Я стар, Молли. Если считать холод, то мне больше двух сотен лет. Холод...
Ствол пистолета неожиданно взметнулся вверх, рука, держащая оружие, затряслась. Мышцы ног Молли были натянуты как струны.
– Вы могли бы сжечь себя заморозкой, – сказала она осторожно.
– Здесь сжечь ничего невозможно, – раздражено ответил старик, опуская пистолет. Его скупые движения были откровенно старческими. Он клевал носом. С усилием он все же заставил себя держать голову прямо. – Ничего не сгорает. Я вспомнил. Машины сказали мне, что наш разум сошел с ума. Очень давно мы выложили за него миллиарды. В то время искусственный разум был еще очень пикантной темой. Я сказал машинам, что сам разберусь с ним. Неудачное время, в самом деле неудачное, потому что Восемь-Жан в Мельбурне и только наша дорогая Три-Джейн заправляет в лавке. Или, возможно, наоборот, очень удачное время. Может, ты знаешь, Молли? – Старик снова вскинул пистолет. – Что-то странное творится сегодня на вилле «Блуждающие огни».
– Босс, – сказала Молли, – вы знаете, что такое Зимнее Безмолвие?
– Имя. Вероятно, могущественного духа. Князя Тьмы, конечно же. В свое время, Молли, я знал немало князей. И не одну княгиню. Королеву Испанскую, например, прямо вот на этой постели... Но затем я начал скитаться. – Мужчина закашлялся, и пока он изгибался в конвульсиях, ствол пистолета дергался в его руках. Кашель был скверным, мокрым. Наконец старик успокоился и сплюнул на ковер рядом со своей босой ногой. – Я отправился в скитания. Через холод. Но очень скоро все это кончится. Я приказал оживить Джейн сразу после того, как проснулся сам. Удивительно – лежать десятилетиями рядом с законно разрешенным количеством своей собственной дочери.
Глаза старика уставились мимо Молли, в слепой экран серого монитора. По его телу прошла дрожь.
– У нее глаза Мари-Франс, – проговорил он наконец и улыбнулся. – Мы вырабатывали у нашего мозга особый вид аллергии к его же собственным нервным сигналам, получая в результате своеобразную имитацию направленного аутизма.
Голова старика начала клониться на бок, но он выпрямил ее.
– Теперь я понимаю, что сейчас подобное легко реализуется при помощи вживленных микрочипов.
Пистолет выскользнул из его пальцев и спокойно улегся на ковре.
– Сны разрастаются как ледники, – сказал Ашпул.
Лицо старика приняло голубоватый оттенок. Голова его откинулась на только того и ждущую спинку кресла, и он захрапел.
Хлоп – Молли вскочила на ноги и схватила пистолет, а затем иглострел. Прошлась по комнате с оружием в обеих руках.
За кроватью, на ковре, в большой блестящей луже густой, уже начинающей сворачиваться и подсыхать крови, горой высилось стеганое одеяло или перина. Отогнув край одеяла, Молли увидела что под ним лежит тело девушки – бледная кожа на плечах и лопатках испачкана кровью. У нее перерезано горло. Около ее головы в темной луже поблескивала широкая прямоугольная бритва. Молли опустилась на колени, стараясь не выпачкаться в крови, и повернула лицо мертвой девушки к свету. Лицо, которое Кейс видел в ресторане.
Где-то в глубинах происходящего прозвучал щелчок, и мир застыл. Изображение, передающееся из симстима Молли в деку, превратилось в стоп-кадр. Картинка держалась без изменения секунды три, потом мертвые черты начали расплываться, превращаясь в лицо Линды Ли.
Снова щелчок – перемещение взгляда по комнате. Молли поднялась во весь рост и посмотрела вниз на золотой лазерный диск, лежащий рядом с небольшим пультом на мраморной столешнице ночного столика. От пульта тянулся пучок тонких оптоволоконных кабелей, похожий на привязь, и исчезал в гнезде, вживленном в изящную шею.
– Я понял тебя, скотина, – сказал Кейс, ощущая, как его собственные губы неуловимо шевельнулись, где-то очень далеко. Он был уверен, что этот стоп-кадр устроил Зимнее Безмолвие. Молли, конечно же, ничего не видела. Она не видела, как лицо мертвой девушки подернулось пеленой и приняло очертания посмертной маски Линды.
Молли повернулась. Прошла через комнату к креслу Ашпула. Старик дышал медленно и хрипло. Молли посмотрела на столик, заваленный наркотиками и заставленный бутылками с выпивкой. Бросила пистолет на ковер, подняла свой иглострел, поставила оружие на стрельбу одиночными и очень аккуратно выпустила отравленную иглу в самый центр старческого опущенного века. Ашпул коротко вздрогнул, дыхание его на полувздохе оборвалось. Другой глаз, карий, невидящий, медленно открылся.
Этот глаз так и оставался открытым, когда Молли повернулась и решительно вышла из комнаты.

16

– Твой босс на проводе, Кейс, – сказал Котелок. – Он связался с нами через такую же «Хосаку» с яхты над нами, с той, что оседлала и поимела нас сзади. Называется «Ханива».
– Знаю, – рассеянно ответил Кейс. – Я видел.
Перед ним распахнулся прямоугольник белого света, заслонив собой айс «Тиссье-Ашпул»; с него на Кейса глядел спокойный, прекрасно контролирующий себя, но при этом совершенно безумный Армитаж – глаза его были пустые и бессмысленные, как пуговицы.
– Я рад, что Зимнее Безмолвие позаботился и о ваших агентах тьюринговой регистрации. Так же, как и о моих, – приветствовал Армитажа Кейс. Армитаж молчал. И пристально смотрел на Кейса. Кейс с трудом подавил в себе желание отвести глаза, прекратить эту игру в гляделки. – С вами все в порядке, Армитаж?
– Кейс, – ему внезапно показалось, что за голубым прозрачным льдом глаз что-то шевельнулось, – ты же видел Зимнее Безмолвие, ведь так? В Матрице?
Кейс кивнул. Камера на корпусе его «Хосаки» в «Маркусе Гарвее» должна была передать этот жест в монитор на «Ханиве». Кейс представил себе, с каким удивлением должен был сейчас наблюдать этот ненормальный полудиалог Малькольм, не слышащий голосов Армитажа и конструкта.
– Кейс, – глаза на экране выросли – Армитаж придвинулся к компьютеру вплотную, – кем он был, когда ты его видел?
– Высокочетким симстим-конструктом.
– Но кем?
– В последний раз – Финном... Перед этим – сутенером, с которым я...
– Но не генералом Гирлингом?
– Каким генералом?
Световой прямоугольник схлопнулся.
– Соединись снова с «Ханивой» и узнай, в чем там дело, – бросил Кейс конструкту.
И включил симстим.
Зрелище заворожило его. Молли сидела, скорчившись, между двумя стальными балками на балконе огромного зала на уровне двадцати метров от пола из очень гладкого, почти блестящего бетона. Зал был ангаром или ремонтным цехом. Кейс разглядел три средства для передвижения в космосе, размерами примерно с «Гарвей», все на различных стадиях ремонта. Голос. Говорят по-японски. Из нутра каплевидного автомобиля появилась фигура в оранжевом скафандре, человек подошел к одному из космических аппаратов и встал под его полусогнутой стойкой, странно напоминающей человеческую руку. Человек достал из кармана пульт и пробежался пальцами по его клавишам, потом поднял руку и потер щеку. Появилось управляемое кибернетическое устройство в виде тележки на серых рифленых шинах.
КЕЙС, замигала надпись на индикаторе Молли.
– Привет, – сказала Молли. – А я вот жду провожатого.
Молли присела на пол, костюм «Новых» на ней в точности повторил оттенок серо-голубой краски, которой была выкрашена ферма. Ее нога болела. Боль была острой и постоянной.

Предыдущая страница 16 Следующая страница


17 Уильям Гибсон

– Мне бы следовало бежать сейчас к Чину, – пробормотала Молли.
Из тени на уровне ее колена появился мерно тикающий механизм. Устройство остановилось – маленькое сферическое тело покачивалось из стороны в сторону на тонких паучьих ножках; пустило в сторону Молли рассеянный луч лазерного фонарика и полностью замерло. Это был микрокибер «Браун», у Кейса когда-то был такой, немного другой модели – бесполезная игрушка, которую он получил как часть оплаты за выполненную работу от одного кливлендского скупщика, специализирующегося по механике. Красная полоса, охватывающая сферическое тельце по экватору, засветилась, затем стала мигать, словно маяк. Кибер был размером не больше бейсбольного мяча.
– Лады, – сказала Молли. – Я поняла.
Она встала, щадя левую ногу и наблюдая за тем, как маленький робот разворачивается, забавно семеня лапками. Механическое существо немного помедлило и неторопливо устремилось по ферме в тень тем же путем, которым пришло. Молли оглянулась и посмотрела в ремонтный цех. Человек в оранжевом скафандре устанавливал на место белую дверь на входном шлюзе корабля. Покончив с этим, он надел и пристегнул к скафандру шлем и забрался внутрь своего аппарата. Раздался постепенно повышающийся свист моторов, и машина быстро покатилась по бетонному полу, свернула в один из коридоров и исчезла в нем вместе с участком яркого света от автоматически зажигающихся, а затем гаснущих дуговых фонарей. Красная кибертележка отъехала к стене и терпеливо застыла в своей нише около двери лифта.
Молли двинулась следом за кибером «Браун», пробираясь сквозь лесной частокол сваренных друг с другом стальных распорок. Брауна помигивал красной полосой, служа Молли ориентиром.
– Как дела, Кейс? Ты снова на «Гарвее», вместе с Малькольмом? Конечно, ты там. Подключился ко мне и наблюдаешь за всем этим. Знаешь, мне это нравится. Я всегда мысленно разговариваю сама с собой, когда попадаю в серьезные переделки. Представляю себе, что рядом – хороший друг, которому я могу доверять, и рассказываю ему, о чем думаю и что чувствую, а потом начинаю воображать, что будто он ответил мне, что думает по этому поводу, и тогда иду и делаю свое дело. Я знаю, что ты со мной, а значит, все в порядке. То, что произошло там с Ашпулом...
Молли закусила губу, нагнулась и пролезла под распоркой, стараясь не упускать кибера из виду.
– Знаешь, несмотря на то, что я о них слышала, я все-таки не ожидала увидеть здесь такое. Я хочу сказать, что все эти люди здесь – сплошне дерьмо, и это у них прямо-таки написано на лбу светящейся краской. Я не могу на это смотреть. И даже слышать об этом не могу...
Кибер начал подтягивать свое тельце по U-образным стальным скобам почти невидимой в темноте лестницы, уходящей вверх в темный, узкий вертикальный колодец.
– И пока я в настроении изливать тебе свою душу, приятель, я скажу, что никогда бы не подумала, что смогу так поступить – даже с таким типом, как Ашпул. Я уже черт-те сколько катаюсь в этом дерьме, и единственный светлый луч с тех пор, как я подписалась работать на Армитажа, это ты, Кейс.
Молли подняла голову и посмотрела наверх, в темную пасть шахты. Полоса на спине кибера, взбирающегося вверх по скобам, призывно мигала.
– Не то чтобы ты был так уж хорош...
Молли улыбнулась и начала подъем, но улыбка быстро сошла с ее губ, скривившихся от кинжальной боли в ноге. Лестницы уходила в колодец – вмурованную в бетон металлическую трубу диаметром чуть шире плеч Молли.
Она поднималась прочь от тяжести, в сторону безгравитационной оси.
Цифры, показывающие точное время, непрерывно сменялись на ее индикаторе.
16:23:04.
Это был долгий день. Чистота мироощущения Молли частично снимала бетафенетиламиновое похмелье, но Кейс все равно время от времени ощущал его приступы. В такой ситуации он предпочитал боль в ноге Молли.
КЕЙС: 0 0 0 0 0 0
0 0 0 0 0 0 0 0 0
0 0 0 0 0 0 0 0 0
– Похоже, это по твою душу, – сказала Молли, механически переставляя руки и ноги со скобы на скобу.
Строки нулей замельтешили снова, затем сменились словами, ограниченными размером индикатора, мигающими на границе поля зрения Молли.
ГЕНЕРАЛ ГИРЛИНГ::
ГОТОВИЛ КОРТО ДЛЯ
БРОНЕВОЙ КУЛАК И
БЫЛ ЕГО ШЕФОМ ПО
ПЕНТАГОНУ::::::::
З/БЕЗМ. ВЗЯЛ В
ОБОРОТ КОРТО ПРИ
ПОМОЩИ КОНСТРУКТА
ГИРЛИНГА:::::::::
З/БЕЗМ. СЧИТАЕТ
ЧТО УПОМИНАНИЕ
А-ЖЕМ Г. ОЗНАЧАЕТ
ЧТО ОН СЪЕЗЖАЕТ С
КАТУШЕК::::::::::
БУДЬ ОСТОРОЖЕН:::
::::::::::КОТЕЛОК
– Ага, – сказала Молли. Она отдыхала, уперевшись в скобы правой ногой и держа левую на весу. – У тебя тоже проблемы.
Молли посмотрела вниз. Далеко под ней тускло серело пятнышко света не больше монетного кружка головки ключа с надписью «ГОЛОВ-Т», висящего у нее между грудей. Подняв голову, Молли посмотрела вверх. Ничего. Она нажала языком на регулятор усилителя изображения, и перед ней выросла исчезающая в бесконечности труба. Браун без устали лез вверх, цепляясь лапками за скобы.
– Об этой части пути меня не предупреждали, – сказала Молли.
Кейс отключился.
– Малькольм...
– Друга, твой босс стал совсем странный.
Сионит был облачен в древний голубой скафандр «Санио» лет на двадцать старше того, что приобрел для себя в магазине Вольной Стороны Кейс. Под мышкой он держал шлем. Его дреды были упрятаны под связанный из пурпурных хлопчатобумажных нитей просторный сетчатый берет. Глаза Малькольма от чрезмерного количества выкуренной ганджи и напряжения были узкими как щелки.
– Все время шлет сюда странные приказы, друга, говорит что-то про какую-то войну в Вавилоне... – Малькольм потряс головой. – Аэрол и я разговаривали с Сионом, и Основатели сказали, что дела здесь нужно свернуть.
Малькольм взволнованно вытер рот тыльной стороной широкой коричневой ладони.
– Армитаж?
Кейс поморщился – бетафенетиламиновая ломка ударила ему в голову со всей своей силой – ни Матрица, ни симстим больше не ослабляли ее. В мозгу нет нервных окончаний, твердил себе Кейс, я не могучувствовать себя так плохо.
– О чем ты там говоришь, приятель? Он отдает тебе приказы? Какие приказы?
– Друга, Армитаж... Он говорит, чтобы я брал курс на Финляндию, понимаешь меня? Он говорит мне, что еще есть надежда. Появился на моем экране, вся рубашка в крови, друга, как бешеный пес, болтает что-то о броневом кулаке, о России, о том, что кровь предателей обагрит наши руки.
Малькольм снова затряс головой, его берет, в который были упрятаны дреды, дергался и мотался в невесомости, губы были плотно сжаты.
– Основатели говорят, что голос Безмолвия, похоже, был ложным предзнаменованием, и я и Аэрол должны освободить «Гарвей» и вернуться.
– Армитаж весь в крови? Он что, ранен?
– Не знаю, понимаешь? Но кровь есть, и он спятил, совсем спятил, Кейс.
– Хорошо, – сказал Кейс. – Но что насчет меня? Ты собираешься домой. А как со мной, Малькольм?
– Друга, – сказал Малькольм, – ты пойдешь со мной. Я и я отправимся на Сион вместе с Аэролом на «Вавилонском рокере». Пускай мистер Армитаж говорит с призраком из твоей машины, один призрак с другим...
Кейс оглянулся и посмотрел на свой новенький скафандр, лежащий там, где он оставил его – на подвесной полке. Один рукав свалился и качался как маятник в потоке воздуха из старого русского воздухоочистителя. Он почти физически ощущал, как капсулы с токсином растворяются в его артериях. Кейс закрыл глаза и мысленным взором увидел Молли, подтягивающую свое тело на уходящих в бесконечность стальных скобах. Затем открыл глаза.
– Я не знаю, приятель, – сказал он, ощущая во рту странный привкус. Взглянул вниз, посмотрел на свои руки, на деку. – Не знаю.
Снова поднял глаза на Малькольма. Коричневое лицо сионита было спокойным, ожидающим. Подбородок Малькольма был скрыт за высоким шлемовым кольцом его старого голубого скафандра.
– Она там, внутри, – сказал Кейс. – Молли внутри. В «Блуждающих огнях», так это называется. Если где и есть Вавилон, приятель, то он именно там. Если мы ее бросим, она оттуда не выберется, будь хоть трижды Танцующей Бритвой.
Малькольм кивнул – пурпурный берет с дредами подлетел и опал подобно сетке маленького воздушного шара.
– Она твоя женщина, Кейс?
– Не знаю. Возможно, она ничья женщина.
Кейс пожал плечами. Он снова нашел в себе гнев, успокоительно весомый, словно горсть горячих камней за пазухой.
– Да пошли вы все, – выругался он. – Армитаж, Зимнее Безмолвие и ты – идите вы все к черту! Я остаюсь здесь, и точка.
Лицо Малькольма осветила улыбка, похожая на поток солнца сквозь прореху в парусине.
– Малькольм крутой парень, Кейс. «Гарвей» корабль Малькольма.
Рукой в перчатке сионит хлопнул по большой кнопке на пульте, и кабину заполнило басовое биение тяжелого, монотонного даба, пульсирующего в корабельных динамиках.
– Малькольм не бежит, нет. Я говорил с Аэролом, и он видит все это точно так же. Вот так.
Кейс удивленно уставился на пилота.
– Я отказываюсь понимать вас, ребята, – пробормотал он.
– Я тоже тебя не понимаю, друга, – ответил сионит, кивая головой в такт ритму даба. – Но все мы, и ты и я, должны жить во имя любви Джа.
Кейс подключился и скользнул в Матрицу.
– Получил мою телеграмму?
– Ага.
Китайский вирус заметно вырос, его изящные, неустанно движущиеся полихромные дуги совершали виражи уже около самого айса «Т-А».
– Итак, дела принимают опасный оборот, – сказал Котелок. – Твой босс, черт его побери, только что стер банк данных своей «Хосаки» и чуть было не сделал то же самое с нашим банком. Но наш друг Зимнее Безмолвие успел перенести меня в безопасное место прежде, чем все полетело в тартарары. Причина того, что вилла «Блуждающие огни» отнюдь не наводнена Тиссье-Ашпулами, заключается в том, что в большинстве своем они коротают дни в ледяном сне. Их дела наяву ведет одна лондонская юридическая контора, она же при необходимости нанимает им адвокатов. Лондон в курсе того, когда и кто из хозяев виллы бодрствует. Армитаж перехватил при помощи своей «Хосаки» на яхте переговоры между «Блуждающими огнями» и Лондоном, из которых стало совершенно ясно, что и там и там уже знают, что старик умер.
– Кто знает?
– Лондонская контора и концерн «Т-А». В голову Ашпулу был вживлен передатчик, моментально дающий сигнал тревоги в случае любого опасного для жизни сбоя в его организме. А пулька твоей девчонки сработала чисто – «скорой помощи» там и делать было нечего. Токсин моллюска. Единственный ходячий полномочный представитель «Т– А» на вилле – леди Три-Джейн Мари-Франс. Есть еще парень, на пару лет старше ее, но он сейчас в Австралии, по делам. Если ты спросишь мое мнение, я скажу, что мог бы побиться об заклад, что дело, требующее личного пристального внимания Восемь-Жана, устроил именно Зимнее Безмолвие. Но, к несчастью, наследник уже на пути домой, на полпути или около того. Лондонские адвокаты передали на виллу «Блуждающие огни» ориентировочное время прибытия Восемь-Жана: что-то около 21:00:00 сегодняшнего дня. Мы запустили вирус «Куань» в 14:32:03. Сейчас 16:45:20. По моим прикидочным оценкам, «Куань» взрежет ядро «Т-А» к 20:30:00. Плюс-минус пара минут. Мне кажется, что Зимнее Безмолвие ведет дела вместе с Три-Джейн, в противном случае получается, что она такая же сумасшедшая, как и ее папаша. Но парень из Мельбурна в курсе всех ихних дел. Система безопасности «Блуждающих огней» все время пытается послать наружу сигнал тревоги, но Зимнее Безмолвие блокирует ее, и не спрашивай меня, каким образом. ИР не смог перехватить управление программой, охраняющей главный вход, чтобы впустить Молли внутрь. В «Хосаке» Армитажа был записан его план на этот счет: Ривейра должен уговорить Три-Джейн сделать то, что от нее требуется. Она годами переделывала по своему усмотрению планировку виллы, входы и выходы. По-моему, основная беда «Тиссье-Ашпул» – в том, что правящий представитель каждой семейной половины, придя к власти, первым делом решетит банки данных корпорации личными кодами доступа и паролями. Результат похож на то, как если бы твоя иммунная система восстала против тебя самого. Для вирусов это самое оно. Как только мы пройдем сквозь айс, все пойдет как по маслу.
– Отлично. Но Зимнее Безмолвие сказал, что Арми...
Белый прямоугольник, заполненный по большей части безумной голубизной смотрящих в упор глаз, распахнулся на прежнем месте. Язык у Кейса одеревенел. Полковник Уиллис Корто, спецназ, боевая группа «Броневой кулак», вернулся. Изображение было расплывчатым, дергающимся, плохо сфокусированным. Для того, чтобы связаться с «Хосакой» на «Маркусе Гарвее», Корто использовал навигационную консоль яхты.
– Кейс, мне нужно доложить о потерях «Бури в Омахе».
– Постойте, я... Полковник?
– Будь на связи, сынок. Помни, к чему тебя готовили.
Где же ты был все это время, приятель?, – вот о чем хотелось спросить Кейсу у этих полных муки и боли глаз. Зимнее Безмолвие встроил нечто по имени Армитаж в кататонический остов Корто. Он убедил Корто в том, что Армитаж существует на самом деле, и Армитаж получил возможность ходить, разговаривать, строить планы, воспринимать и усваивать информацию, выступать на стороне Зимнего Безмолвия, как, например, в номере отеля «Хилтон» в Тибе... Теперь Армитаж исчез – отброшен прочь, сметен, размолот в порошок вихрем безумия по имени Корто. Где же ты был, Корто, все эти годы?
Падал в снега, ослепленный и пылающий, с холодного сибирского неба.
– Кейс, в это тяжело поверить, я знаю. Но ты офицер. Ты помнишь, к чему тебя готовили. Я все могу понять. Но, Кейс, – и Бог тому свидетель, – нас предали.
Голубые глаза наполнились слезами.
– Полковник... э-э-э... кто? Кто предал нас?
– Генерал Гирлинг, Кейс. Возможно, ты знаешь его под псевдонимом. Ты знаком с человеком, о котором я говорю.
– Да, – ответил Кейс, смущенно уставившись на потоки слез. – Мне кажется, я знаю, кого вы имеете в виду, сэр. Сэр, – добавил он под влиянием неожиданного порыва, – но, сэр... полковник... что мы должны делать? Сейчас, я имею в виду?
– В настоящий момент, Кейс, наша задача – убраться отсюда. Унести ноги. Прочь. Полагаю, что к завтрашнему вечеру мы сумеем добраться до финской границы. Полетим на ручном управлении над верхушками деревьев. Так, чтобы по подметкам скребло, парень. Но это будет только самое начало, мой мальчик. Самое начало...
Голубые глаза над смуглыми скулами блестели от слез.
– Предательство – на самом верху. На самом верху...
Корто сделал шаг от камеры, на его разорванной белой рубашке мелькнули темные пятна. Если лицо Армитажа было равнодушной непроницаемой маской, то внешность Корто соответствовала стопроцентному шизоиду: его лицевые мышцы непроизвольно подергивались, обезображивая дорогостоящее произведение хирургического искусства.
– Полковник, я вас понял. Прошу вас, полковник, послушайте меня, хорошо? Я хочу, чтобы вы открыли этот, ох... черт, как это называется, Котелок?
– Замок переходного люка, – подсказал конструкт.
– Открыли замок переходного люка. Просто прикажите с центрального пульта корабельному компьютеру открыть его, хорошо? Очень скоро мы будем у вас, полковник. И тогда мы сможем поговорить о том, как нам убраться отсюда.
Световой прямоугольник исчез.
– Господи, я было подумал, что ты спятил за ним вслед, – сказал Котелок.
– Токсин, – сказал Кейс, – чертов токсин, – и выключился из Матрицы.
– Яд? – Малькольм смотрел через плечо своего потрепанного голубого «Санио» на то, как Кейс поспешно отстегивается и выбирается из противоперегрузочного ложа.
– И забери ты, ради бога, от меня эту чертову штуковину... – Кейс дернул за конец техасского катетера. – Во мне что-то вроде медленнодействующего яда, и эта задница, там, наверху, знал, как с ним справиться, а теперь он что твоя бешеная крыса.
Кейс начал рвать застежки на груди своего скафандра, забыв от волнения, как с ними обращаться.
– Твой босс... он что, отравилтебя? – Малькольм почесал пальцем щеку. – Знаешь, у меня есть аптечка на борту...
– Малькольм, господи, помоги мне одеть этот треклятый скафандр.
Сионит оттолкнулся от розового пилотского кресла.
– Спокойнее, друга. Семь раз отмерь, один раз отрежь, так говорят мудрые люди. Ноги сюда...
В рифленом секционном переходном трапе, ведущем от кормового люка «Маркуса Гарвея» к переходному шлюзу «Ханивы», воздух был, но Кейс и Малькольм все равно загерметизировали свои скафандры. Малькольм одолел проход в несколько прыжков, исполнив их с балетной грацией и сделав только одну остановку, чтобы помочь Кейсу, который, покинув «Гарвей», потерял ориентировку в пространстве и неуклюже пополз по настенным скобам трапа. Тени здесь не было, сквозь полупрозрачный пластик пробивался режущий глаза яркий солнечный свет.
Наружная сторона люка «Гарвея» была покрыта вмятинами и заплатами, украшена лазерными завитками Львов Сиона. Кремово-серый входной люк «Ханивы», напротив, был девственно чистым и гладким. Малькольм погрузил затянутую в перчатку руку в узкую щель замка. Кейс увидел как пальцы сионита зашевелились. Над люком загорелся красный индикатор и замигали цифры обратного отсчета от пятидесяти до нуля. Малькольм вытащил руку из замка. Кейс коснулся поверхности люка и сквозь ткань перчатки ощутил вибрацию пришедшего в действие замкового механизма. Овальный люк подался вглубь и начал заваливаться внутрь «Ханивы». Малькольм ухватился за его край с одной стороны, Кейс с другой, и люк втащил их за собой.
«Ханива» была выстроена на верфях «Дорнье-Фудзицу», и ее внутреннее убранство соответствовало той же философии дизайна, что применялась при создании «Мерседеса», которым Молли, Кейс и Армитаж пользовались в Стамбуле. Стены узкого переходного шлюза яхты были отделаны имитацией черного дерева, а пол выложен серыми плитками итальянского кафеля. У Кейса было такое чувство, будто он вторгается в частное владение какого-то миллионера, но почему-то через кабинку душа. Яхта, собранная на орбите, не была рассчитана на полеты в плотных слоях атмосферы. Ее изящные обводы, напоминающие осиные, и все внешние и внутренние детали делались с расчетом создавать у стороннего наблюдателя впечатление, что яхта предназначена для высокой скорости и покорения пространства.
Малькольм снял с головы потертый шлем и жестом пригласил Кейса последовать его примеру. Они повисели немного в кабинке шлюза, прислушиваясь и вдыхая воздух, в котором витал слабый запах сосны. Фоном для этого изысканного аромата служил еще более слабый, но вызывающий беспокойство запах горелой изоляции.
Малькольм принюхался.
– Неприятности, друга. Если где-то пахнет так, как здесь...
Внутренняя дверь шлюза, обитая серым велюром, мягко скользнула в паз. Малькольм оттолкнулся ногой от черной стены и ловко проскользнул в узкий проем, в последний возможный момент развернув в воздухе свои широкие плечи, чтобы беспрепятственно вписаться в овал двери. Кейс неуклюже устремился за ним следом, перебирая руками по перилам, укрепленным на стенке на высоте пояса и покрытым белым эластичным веществом.
– Мостик должен быть там, – сказал Малькольм, ткнув пальцем в сторону идеально чистого коридора с белоснежными стенами.
Вторым мощным толчком сионит послал свое тело по коридору. Откуда-то спереди, из конца коридора, доносился знакомый Кейсу звук – треск принтера, печатающего на бумаге. Треск стал громче после того, как Кейс, следующий за Малькольмом, повернул в ответвление коридора и чуть не уткнулся в большой плавающий в воздухе ворох бумажной ленты для распечаток. Кейс поймал плывущую мимо бумажную полосу и взглянул на напечатанное.
0 0 0 0 0 0 0 0 0 0
0 0 0 0 0 0 0 0 0 0
0 0 0 0 0 0 0 0 0 0
– Неполадки в системе? – сионит указал пальцем в перчатке на колонки нулей.
– Нет, – ответил Кейс, вылавливая уплывающий от него шлем, – Котелок сказал, что Армитаж недавно стер банк данных здешней «Хосаки».
– Знаешь, друга, запах такой, будто он стирал его лазером.
Сионит уперся ботинком скафандра в спинку швейцарского станка для гимнастических упражнений и послал свое тело сквозь плавающий в пространстве бумажный лабиринт, раздвигая его перед собой ладонями.
– Кейс, друга...
Человек был небольшого роста японцем, и его горло было притянуто к спинке составного суставчатого кресла куском чего-то, напоминающего тонкую стальную проволоку. Там, где проволока пересекала и глубоко врезалась в мягкий пластик подголовника кресла и человеческую гортань, она была не видна. На шее японца висела единственная небольшая сферическая капля крови, похожая на некий удивительный драгоценный камень или темно-красную жемчужину. Кейс увидел грубые деревянные рукоятки, напоминающие обломки ручки метлы, пружинисто плавающие на концах гарроты.
– Интересно, сколько этот парень мучился? – сказал Кейс, вспоминая послевоенные приключения Корто.
– Он знает, как пилотировать судно, наш-то босс?
– Очень может быть. Он из спецназа.
– Ну, а этот японский парень, он уже не сможет летать. Сомневаюсь, что смогу управиться с ней сам. Очень новая яхта...
– Тогда давай найдем мостик.
Малькольм нахмурился, перевернулся в воздухе и оттолкнулся ногами.
Кейс проследовал за ним в большую комнату вроде гостиной, заполненную плавающими ворохами распечаток, уже цеплявшихся за ноги и за руки Кейса в предыдущем помещении. В гостиной беспорядочно располагались суставчатые сиденья, имелось нечто вроде бара и «Хосаки». Встроенный в компьютер принтер, в виде вздутия на боку его корпуса, отделанного пластиком под дерево, без устали изрыгал из выходной щели тонкий бесконечный бумажный язык. Кейс оттолкнулся от пола, плавно перелетел через ряд кресел, протянул руку и нажал на белую кнопку слева от выходной щели. Стрекотание прекратилось. Кейс повернулся и осмотрел «Хосаку». Компьютер был продырявлен насквозь в дюжине мест. Отверстия были маленькими, круглыми, с черными краями. Вокруг мертвой «Хосаки» плавали сверкающие капли расплавленного металла.
– Ты был прав, – сказал Кейс Малькольму.
– Дверь на мостик заперта, – отозвался с противоположной стороны комнаты сионит.
Свет в комнате померк, вспыхнул, померк опять.
Кейс вырвал из щели конец распечатки. Сплошные нули. Обвел бешеным взглядом гостиную, декорированную в коричневых и бежевых тонах, полную переплетающихся и плывущих друг через друга колец бумаги.
– Это ты балуешься со светом, Зимнее Безмолвие?
Над головой Малькольма скользнула в свое гнездо панель, открыв экран небольшого монитора. Малькольм боязливо вздрогнул, утер со лба пот тыльной стороной затянутой в перчатку руки, повернулся и посмотрел на экран.
– Ты понимаешь по-японски, друга?
По засветившемуся экрану побежали строки сообщений.
– Нет, – ответил он.
– Мостик – автономный модуль, спасательная шлюпка. Похоже, уже идет обратный отсчет. Надевай шлем. Быстрее.
Сионит натянул на голову шлем и захлопнул замки застежек.
– Что? Он отваливает? Черт!
Кейс оттолкнулся ногами и пронеся сквозь перепутанную массу распечаток.
– Мы должны открыть эту дверь, Малькольм!
В ответ Малькольм только постучал пальцем по стенке шлема. Сквозь небьющееся стекло Кейс увидел, что губы сионита беззвучно шевелятся. Из ячеек пурпурной хлопчатобумажной сетки, в которую пилот упрятал свои дреды, выплывали жемчужные капли пота. Малькольм выхватил шлем из рук Кейса и мягко, но настойчиво надел его на положенное место и прихлопнул ладонью замки. Как только скафандр стал герметично закрыт, в левой части лицевого щитка в шлеме Кейса вспыхнул микромонитор.
– Я не очень-то знаю японский, – раздался в наушниках скафандра голос Малькольма, – но шлюпка, похоже, отваливает, и отваливает неправильно. – Пилот пальцем отметил на экране несколько строк. – В модуле мостика не закрыты замки шлюза. Расстыковка с открытой дверью.

Предыдущая страница 17 Следующая страница


Нейромант 18

– Армитаж! – Кейс ударил кулаком в дверь. Отдача швырнула его кувыркающееся тело в облако распечаток. – Корто! Не делай этого! Нам нужно поговорить! Нам нужно...
– Кейс? Я слышу тебя, Кейс... – голос в наушниках здорово напоминал прежнего Армитажа. Нечеловечески спокойного. Кейс прекратил ломиться в закрытую дверь и замер, но, завершая прерванное движение, его голова в шлеме ударилась о стену.
– Извини, Кейс, но так надо. Кто-то из нас должен уйти отсюда живым. Один из нас, чтобы дать показания. Если мы все отправимся вниз, то все это здесь и похоронят. Я уже разговаривал с нашими ребятами, и я всем им рассказал. Про Гирлинга и остальных. И я сумею сделать это, Кейс. Я уверен, что сумею. Долечу до Хельсинки.
Внезапная тишина заполнила шлем Кейса подобно разреженному газу.
– Но это будет не так просто, Кейс. Очень трудно, черт возьми. Потому что я ослеп.
– Корто, остановись. Подожди. Ты же ослеп! Ты не можешь лететь! Ты врежешься в эти чертовы деревья. И они стараются достать тебя, Корто. Богом клянусь, они оставили твой люк открытым. Ты умрешь и никогда уже не сможешь добраться до них и сказать правду, а мне нужен фермент, нужно название фермента, дружище...
Кейс уже кричал, голос его срывался на истерику. Барабанные перепонки Кейса болели от его же собственных воплей, грохочущих в наушниках.
– Помни то, чему нас учили, Кейс. Это все, что у нас осталось.
Голос оборвался, и шлем наполнился невнятным бормотанием, рыком статических разрядов, воплями падающих с неба участников «Броневого кулака». Прозвучали обрывки русской речи, после чего незнакомый голос, очень молодой, с акцентом Среднего Запада, крикнул:
– Мы падаем. Повторяю: «Буря в Омахе» падает, мы...
– Зимнее Безмолвие, – Кейс тоже орал, уже совершенно не сдерживая себя, – ты не имеешь права поступать со мной так!
Слезы сорвались с его ресниц и заплясали перед лицом подобно каплям жидкого кристалла. «Ханива» вздрогнула, сотряслась, будто в ее корпус врезалось что-то мягкое. Кейс представил себе, как спасательная шлюпка освобождается из объятий корабля, оттолкнувшись от его корпуса расстыковочными миниатюрными взрывами, секундный вихрь извергающегося через открытый люк воздуха вырывает тело Корто из кресла, и все это происходит под аккомпанемент аудиозаписи последних минут эфира «Броневого кулака», услужливо проигрываемых полковнику Зимним Безмолвием.
– Нужно поспешать, друга, – Малькольм еще раз взглянул на монитор. – Люк открыт. Безмолвие отключил систему безопасности, отвечающую за аварии, связанные с разгерметизацией.
Кейс попытался вытереть слезы. Его перчатка глухо стукнула о прозрачный лицевой щиток.
– Яхта, она держит воздух, но босс забрал с собой вместе с мостиком пульт управления захватами. «Маркус Гарвей» по-прежнему в плену.
Но Кейс видел перед собой другое: бесконечный полет Армитажа по орбите вокруг Вольной Стороны, сквозь вакуум, через холод и мрак. Неизвестно почему, но Армитаж при этом представлялся Кейсу в длинном черном полувоенном пальто, широкие полы которого распахнулись и неподвижно висят по сторонам, как крылья огромной летучей мыши.

17

– Ну как, нашли то, за чем ходили? – спросил конструкт.
«Куань одиннадцатой степени» заполнял пространство между ними и айсом «Тиссье-Ашпул» гипнотически замысловатыми сочетаниями радужных полос, тончайшими, изумительной красоты узорами, напоминающими те, которые рисует на оконных стеклах мороз.
– Зимнее Безмолвие убил Армитажа. Выбросил его в космос в спасательной шлюпке с открытым люком.
– Круто, – заметил Котелок. – Надеюсь, этот ублюдок не был твоим близким другом?
– Он должен был сказать, как мне избавиться от капсул с токсином.
– Значит, Зимнему Безмолвию это тоже должно быть известно. Тебе остается надеяться только на это.
– Не очень-то верится, что эта тварь захочет мне это сказать. Состав фермента.
Излюбленная конструктом аппроксимация смеха заскребла по нервам Кейса, как тупая бритва.
– Может, это означает, что ты наконец-то поумнел?
Кейс ударил пальцем по клавише симстима.
На индикаторе оптического чипа значилось: 18:27:52. Вот уже целый час, наслаждаясь отдыхом, который предоставлял ему принятый Молли аналог эндорфина, изгоняющий бетафенетиламиновый отходняк, Кейс следил за ее передвижениями по лабиринтам виллы «Блуждающие огни». Боль в ноге Молли исчезла, ощущение было таким, будто она бредет в неглубоком бассейне с теплой водой. Браун сидел у Молли на плече, вцепившись тонкими манипуляторами, похожими на мягкие хирургические зажимы, в полиуглеродный пластик ее трико.
Стены коридора теперь были сплошь стальные, состоящие из сегментов, заляпанные потеками эпоксидного клея в тех местах, где с них сорвали покрытие. Присев на корточки, спрятав лицо, в костюме «Новых», в точности повторившим цвет серых стен, Молли с иглострелом на коленях успешно укрылась от рабочих – пары высоких африканцев, прокативших мимо нее в гандолообразном кузове автомобильчика.
Негры были обриты наголо и одеты в одинаковые оранжевые комбинезоны. Один из них что-то напевал себе под нос на языке, которого Кейс никогда не слышал, интонация и мелодия песни казались чуждыми и воинственными. Когда Молли встала и снова потащилась вперед, дальше через хитросплетение коридоров виллы, Кейс вспомнил рассказ головы, эссе Три-Джейн. Вилла «Блуждающие огни» была безумием. Безумием, выросшим из смолобетона, замешенного на основе молотых лунных пород, из сварных стальных конструкций, тонн безделушек и причудливого скарба, поднятых сюда со дна колодца для обстановки родового гнезда. Но не тем безумием, которое Кейс мог бы понять. Не безумием Армитажа, причина которого теперь, как казалось Кейсу, была для него ясна: дай человеку возможность зайти слишком далеко, верни его из этой дали обратно, загони в противоположном направлении, снова зашли туда и обратно и опять верни на место. Человек сломается. Как ломается кусок проволоки. Так История обошлась с полковником Корто. История уже сделала свое грязное дело, когда Зимнее Безмолвие нашел его. ИР тщательно исследовал останки полковника и отобрал подходящие куски военного прошлого, скользя по плоскому серому полю человеческого сознания, как водомерка по глади стоячего пруда, – сообщения об этом мигали на маленьком экранчике в темноте палаты французской психиатрической лечебницы. Из случайных разрозненных кусков Зимнее Безмолвие создал Армитажа, положив в основу воспоминания Корто о «Броневом кулаке». Но начиная с какого– то момента воспоминания Армитажа уже не принадлежали Корто. Кейс сомневался, что Армитаж помнил хоть что-то о предательстве, об авиетках, объятых пламенем и пикирующих вниз... Армитаж был чем-то вроде отредактированной версии Корто, но когда напряжение проводимой операции достигло определенного предела, механизм, управляющий Армитажем, разрушился; на поверхность снова вынырнул Корто со всей острой болью незаживших душевных ран, нанесенных предательством, и маниакальной яростью. И в результате Корто-Армитаж умер, превратился в маленькую луну Вольной Стороны.
Кейс думал о капсулах с токсином. Старик Ашпул тоже мертв, поражен в глаз микроскопической стрелкой Молли, лишен эпической смерти от сверхдозы чего-то, что он приготовил для себя. Эта смерть была еще более загадочной – смерть безумного короля. Перед этим Ашпул убил девушку-марионетку, которую называл почему-то частью своей дочери, ту, с лицом Три-Джейн. Увлекаемый мироощущениями Молли, несущими его через коридоры «Блуждающих огней», Кейс подумал, что никогда и представить себе не мог, что такие могущественные люди, как Ашпул, именно люди, вообще возможны.
Власть в мире Кейса всегда означала корпоративную власть. Межнациональные союзы зайбатцу, определяющие ныне ход истории, давно преступили старые каноны. Будучи аналогом многоклеточных организмов, они достигли определенной степени бессмертия. Зайбатцу невозможно было уничтожить даже заказав дюжину наемных убийств исполнительных директоров; ниже, на следующих ступенях лестницы, их ждала смена, готовая принять освободившиеся должности, получить доступ к обширным корпоративным ресурсам. «Тиссье-Ашпул» отличался от всего, что он знал, Кейс почувствовал эту разницу по самой смерти основателя этого концерна. «Т-А» был кланом, атавизмом. Кейс вспомнил беспорядок в покоях старика, сальные следы человеческого существования, поцарапанные плоскости старых пластинок в пластиковых пакетах. Одна нога босая, другая в вельветовом шлепанце.
Браун дернул лапкой за капюшон Молли, и она свернула налево, в очередной сводчатый проход.
Зимнее Безмолвие и прочие. Ужасающее видение замурованных в сотах ос, биологического пулемета, стреляющего через равные промежутки времени. Но зайбатцу еще больше походили на это гнездо, и тем более якудза – улей с кибернетической памятью, огромный единый организм со своим ДНК, закодированным в кремние. «Блуждающие огни» являли собой корпоративный образ «Тиссье-Ашпул», в то время как сама «Т-А» была настолько же безумна, насколько был безумен ее основатель. Тот же неопределенный, болезненный страх, то же чувство бесполезности. «Если бы они смогли стать тем, чем хотели...» – вспомнились Кейсу слова Молли. Но Зимнее Безмолвие сказал ей, что это у них не получилось.
Кейс давно уже уяснил для себя, что настоящие боссы, заправляющие бизнесом, должны быть более или менее нелюдьми. Он видел это в своих хозяевах, которые изуродовали его в «Мемфисе», в Ночном Городе он замечал это в Вейдже, старающемся добиться подобного желаемого сходства, и все это давало Кейсу возможность принять как должное пустоту и отсутствие эмоций в Армитаже. Кейс понимал этот как постепенное и добровольное приспособление к миру машин, к системе, к породившему тебя организму. На том же был основан и стиль уличной жизни – на знании неписанного этикета, что подразумевало искусство жить в паутине связей, невидимых ниточек влияния, уходящих к высшим, скрытым от большинства уровням.
Но что происходит сейчас в коридорах «Блуждающих огней»? На протяжении нескольких миль пути покрытие стен было сорвано, тянулся сплошной голый бетон и сталь.
– Интересно, где сейчас Питер, а? Должно быть, мы скоро увидимся с нашим красавчиком, – пробормотала Молли. – И Армитаж. Он– то где, Кейс?
– Мертв, – ответил Кейс, прекрасно понимая, что Молли его не слышит.
И прервал связь с симстимом.
Китайская программа вплотную подобралась к айсу цели. Радужный оттенок тканей вируса в большинстве мест сменился зеленым цветом, идентичным цвету прямоугольника, обозначающего ядро «Т-А». Изумрудные дуги над бесцветием бесконечности.
– Как идут дела, Котелок?
– Отлично. Очень ловко работает. Потрясающая штуковина... Была бы у меня такая тогда в Сингапуре... Я расколол тогда старый добрый «Новый азиатский банк» на половину всего, что у него было за душой. Но это старая история. Эта детка берет всю нудную рутину на себя. Теперь могу себе представить, какой будет следующая война...
– Если такие вирусы появятся на рынке, мы останемся без работы, – сказал Кейс.
– Сомневаюсь. Подожди, посмотрим, что будет, когда эта хреновина попрет наверх и начнет смешиваться с черным айсом...
– Лады.
На окончании одной из изумрудных дуг внезапно появилось что-то маленькое и определенно не геометрическое.
– Котелок...
– Да. Я вижу. Не знаю, верить своим глазам или нет.
На фоне зеленой стены ядра «Т-А» четко выделилась темно– коричневатая запятая. Она начала приближаться по мосту, выстроенному «Куанем одиннадцатой степени», постепенно становясь все больше. Кейс заметил, что запятая идет на крошечных ножках. Фигурка подходила все ближе и ближе, изумрудная дуга под ее ногами просядала, полихромные плоскости вируса боязливо пятились, спасаясь от скрипучих черных ботинок.
– Разбирайся с этим сам, босс, – сказал Котелок, когда, словно бы в нескольких метрах от них, помятая фигура Финна наконец остановилась. – Ни разу в жизни – когда я был жив, конечно, – не видел ничего более забавного.
Однако жизнерадостного приступа смеха не последовало.
– Я еще не пробовал этот способ, – сказал Финн, скаля зубы и копаясь в карманах потрепанного пиджака.
– Ты убил Армитажа, – сказал Кейс.
– Корто. Да. А Армитаж свою функцию уже выполнил. Так уж получилось. Знаю, знаю, ты хочешь спросить меня насчет фермента. Все в порядке. Без проблем. Как раз я-то и дал его Армитажу. То есть, я подсказал ему, как все это организовать. Сам принцип. Пока же, думаю, нам лучше оставить все как есть. У тебя еще достаточно времени. Потом ты получишь все, что тебе причитается. Еще пара– тройка часов, идет?
Финн закурил «Портагас», и Кейс с удивлением проследил за голубыми клубами сигаретного дыма, расплывающимися в инфопространстве.
– С вами, ребята, – сказал Финн, – одна головная боль. Вот Котелок – если бы вы все были такими, как он, было бы куда проще. Он конструкт, просто блок ПЗУ, и всегда поступает так, как я ожидаю. Я, точнее, одна из моих проекций, предупреждал Молли, что ей не стоит проявлять излишней самостоятельности, находясь внутри виллы. К чему это привело, ты, Кейс, знаешь сам, – Финн вздохнул.
– Почему Ашпул хотел покончить с собой? – спросил Кейс.
– А почему люди вообще кончают с собой? – фигура в Матрице пожала плечами. – Впрочем, в данном случае я знаю ответ, но изложение этого ответа, с ссылками на различные аспекты жизни Ашпула и их взаимосвязь, займет двадцать часов. Он был давно готов к этому акту, но постоянно погружал себя в холодный сон. Господи, каким он был скучным старым засранцем!
Лицо Финна исказила гримаса отвращения.
– В двух словах – главным образом все это связано с тем, почему Ашпул убил свою жену. Но непосредственной причиной того, что ускорило развязку, было вот что: маленькая Три-Джейн придумала способ воздействовать на программу, контролирующую семейную криогенную установку. Очень остроумный способ. Так что на самом-то деле убила его она. При том, что сам Ашпул полагал, будто покончил жизнь самоубийством, а твоя подруга – ангел мести – всадила ему в глаз заряд яда моллюска. – Финн щелчком послал окурок вниз, в переплетения Матрицы. – Ну, а я... я всего лишь намекнул Три-Джейн, по-дружески подсказал ей, что и как, понимаешь?
– Зимнее Безмолвие, – начал Кейс, тщательно взвешивая каждое слово, – ты говорил мне, что ты – часть чего-то большего. Затем, ты говорил, что в том случае, если операция завершится успешно и Молли произнесет слово над ухом головы, ты перестанешь существовать.
Финн кивнул головой обтекаемой формы.
– Вопрос: с кем, в таком случае, мне иметь дело? Поскольку Армитаж мертв, а мне в ближайшем будущем предстоит спешно уносить ноги, кто тогда скажет мне, как избавиться от этих чертовых капсул с токсином в кровеносной системе? Кто вытащит из виллы Молли? Я имею в виду, куда, к кому или чему мы должны будем обратиться, когда освободим тебя от механического сдерживателя?
Финн выудил из кармана деревянную зубочистку и придирчиво осмотрел ее, как хирург осматривает скальпель перед тем, как им воспользоваться.
– Хороший вопрос, – сказал он наконец. – Ты слышал о лососе? Это такая рыба. Лосось, видишь ли, он вынужденплыть против течения. Понял?
– Нет, – ответил Кейс.
– Ну так вот, я сейчас тоже нахожусь под давлением принуждения. Я не знаю, почему. Если я сейчас начну посвящать тебя в свои рассуждения по этому поводу, то лишь краткий их обзор займет пару твоих жизней. Потому что я очень много думал на эту тему. Но не придумал ничего. Но в том случае, если все начатое закончится, и закончится так, как нужно, я стану частью чего-то большего. Значительно большего.
Финн окинул взглядом окружающее не-пространство Матрицы.
– Но то, чем я являюсь сейчас, никуда не исчезнет. И ты получишь, что тебе причитается.
Кейс подавил безумный порыв броситься вперед и сдавить пальцами горло Финна где-нибудь чуть выше небрежного узла старого засаленного шарфа. Так, чтобы большие пальцы глубоко ушли под адамово яблоко.
– Ну что ж, удачи, – сказал Финн.
Он повернулся, сунул руки в карманы и зашагал по изумрудной дуге обратно.
– Эй ты, задница, – сказал вдруг Котелок, после того как Финн отдалился на десяток шагов. – А что будет со мной? Как ты расплатишься со мной?
– Ты получишь то, чего хочешь, – ответил Финн.
– Что это означает? – спросил Кейс, глядя, как узкая спина, затянутая в твид, уменьшается с каждым шагом.
– Я хочу, чтобы меня стерли, – ответил конструкт. – Я говорил тебе об этом, помнишь?
Атмосфера виллы «Блуждающие огни» напомнила Кейсу утренние часы в пустынных торговых центрах городка его детства, малонаселенного местечка, где с рассветом наступало состояние некоего наэлектризованного покоя, оцепенелого ожидания, напряжения, застающего тебя тупо рассматривающим насекомых, кружащихся подле забранных в сетку лампочек над входами в пока еще темные магазинчики. Провинциальный городок в приграничье Мурашовника, далекий от вечного всенощного гама и гула пылающего сердца страны. На вилле царило то же самое ощущение соседства со спящими обитателями бодрствующего мира, о которых Кейс знать не хотел и видеть их не желал; вялотекущего бизнеса, отложенного до срока, близости момента пробуждения, тщеты и повторений.
Молли шла теперь медленней, что объяснялось и тем, что цель путешествия была уже близка, и тем, что нога снова стала ее беспокоить. Иголки боли пробивались сквозь эндорфинную завесу, и Кейс боялся даже думать о том, к чему это приведет. Молли, стиснув зубы, молчала и тщательно следила за дыханием. По дороге ей попадалось множество непонятных вещей, но любопытство Кейса уже угасло. Молли прошла через комнату, полную книг – миллионы листов пожелтевшей бумаги, зажатых между матерчатыми или кожаными переплетами; из полок через определенные интервалы торчали закладки с кодовыми буквами и цифрами; затем через тускло освещенную галерею, в которой Кейс, через посредство равнодушных глаз Молли, приметил пыльные осколки разбитой стеклянной двери – медная табличка над дверью гласила: «La mariee mise a nu par ses celibataires, meme» [[22.«Невеста, раздетая своими собственными дрУжками жениха» (фр.) – Одна из стеклянных композиций (инсталляций) французского художника Марселя Дюшана (1887-1968), иногда называется так-же «Большое стекло». Эта композиция, которая считается одним из лучших произведений Дюшана, – сложная и мастерски исполненная шутка: несколько «дружек», помещенных в нижней части, «домогаются «невесты», представленной наверху. Выражает страдание механических существ.]]. Молли протянула руку и прикоснулась к первому слою сэндвича – пуленепробиваемому покрытию «лексан», защищающему теперь разбитое стекло. Ее искусственные ногти сухо стукнули о гладкую поверхность. Без всякого сомнения, это был вход в криогенные покои Ашпула – чуть дальше, за лексаном, виднелись помпезные двери из темного полупрозрачного хромированного материала.
После двух африканцев в автотележке Молли не встретилось ни одной живой души. Для Кейса эти негры стали теперь символом воображаемых обитателей виллы; ему виделись чернокожие фигуры в ярких комбинезонах, тихо скользящие по комнатам «Блуждающих огней» – гладкие черепа блестят и кивают в такт воинственному песнопению на неизвестном языке. Ничего из ожидаемого ранее, ничего из сказочного рассказа Кэти и полузабытых детских фантазий о приключениях в катакомбах якудза Кейс так и не увидел.
19:02:18.
Осталось полтора часа.
– Кейс, – сказала Молли, – хочу попросить тебя об одной услуге.
Она осторожно опустилась на кипу полированных стальных пластин, край каждой пластины был окаймлен шершавым покрытием из светлого пластика. Выпустив из-под ногтя указательного пальца бритву, Молли срезала часть пластиковой каймы с верхней пластины и начала вертеть мягкий кусок в руках.
– Моя нога ни к черту, ты это знаешь? Я не рассчитывала, что придется совершать такой долгий подъем, и теперь эндорфин уже не спасает. Поэтому возможно – только возможно, понимаешь – у меня здесь будут проблемы. Если случится так, если дела пойдут совсем плохо, то прежде чем Ривейра... – Молли стала массировать ногу, растирая бедро под кожей джинсов и тонким полиуглеродом костюма «Новых», – ...в общем, я хочу, чтобы ты сказал ему. Сказал ему, что это сделала я. Понял? Просто скажи, что это сделала Молли. Он поймет. Хорошо?
Молли оглянулась и посмотрела вдоль пустого коридора с голыми стенами. Пол на этом участке был голый, бетонный, в воздухе витал запах смолы.
– Черт возьми, дружище! Ведь я даже не знаю слышишь ты меня или нет!
:::::::КЕЙС::::::
Молли вздохнула, поднялась на ноги и кивнула.
– Что он там наболтал тебе, приятель? Этот Зимнее Безмолвие? Рассказал он тебе о Мари-Франс? Она была второй половиной «Тиссье– Ашпул», генетической матерью Три-Джейн. И, насколько я поняла, той марионетки Ашпула, которая сейчас мертва. Я многого не поняла там, в кабинке, из того, что он мне рассказывал... долгая история... Например, почему он появляется в образе Финна или других. Он пытался мне это объяснить. Это не просто маска, он использует математические модели реальных людей как туннели общения, метод соприкосновения для общения с нами. Он называл это шаблоном. Моделированием личности.
Молли вытащила из кобуры под мышкой иглострел и захромала по коридору дальше.
Голая сталь и струпья эпоксидки на стенах внезапно кончились, сменившись чем-то, что Кейс поначалу принял за поверхность пробитого в сплошной скале туннеля. Молли исследовала стену, и Кейс понял, что сталь исчезла под покрытием, на вид и на ощупь точно имитирующим холодный камень. Молли опустилась на одно колено и потрогала рукой песок на полу искусственного тоннеля. На ощупь это был обыкновенный песок, сухой и прохладный, но после того, как она провела по песку пальцами, он сомкнулся за ними, подобно жидкости, не оставив на поверхности никаких следов. Впереди, метрах в десяти, туннель поворачивал. Из-за поворота бил яркий желтый свет. С самого начала подключения Кейс чувствовал, что сила тяжести здесь почти равна земной, из чего можно было заключить, что, миновав подъем, Молли снова начала спускаться. Кейс был в абсолютной растерянности; ориентация в пространстве была слабым местом всех ковбоев.
Но Молли знает, куда идти, сказал он себе.
Что-то мелькнуло возле ее ноги и, монотонно тикая, устремилось по псевдопеску вперед. Замигала красная полоса. Браун.
Первая из голограмм, нечто вроде триптиха, поджидала ее сразу за поворотом. Прежде чем Кейс сумел разобраться в том, что опасности нет и что это всего лишь изображение, Молли уже расслабилась и опустила иглострел. Фигуры в полный человеческий рост были словно из мультфильма, карикатурными фантомами: Молли, Армитаж и Кейс. У Молли огромные груди, ложбинка между которыми видна благодаря тому, что молния тяжелой кожаной куртки до половины расстегнута. Талия до невозможности узкая. Серебряные линзы скрывают половину лица. В руке Молли держит нелепое, вычурное оружие непонятного типа, очертания пистолета почти полностью скрыты приспособлениями обтекаемой формы, чем-то вроде оптического прицела, глушителя, пламегасителя. Ноги Молли расставлены, таз подан вперед, рот искривлен в идиотской жестокой гримасе.
Позади нее в напряженной позе застыл Армитаж, облаченный в заношенную форму цвета хаки. Глаза Армитажа – Кейс разглядел это только после того, как Молли осторожно приблизилась к проекции – были маленькими телеэкранами, с серо-голубым снежным простором и клонящимися под порывами бесшумного ветра темными стволами вечнозеленых сосен.
Молли пронзила рожками из пальцев телевизионные глаза Армитажа и повернулась к третьей фигуре – Кейсу. В ней Ривейра – Кейс был совершенно уверен в том, что это дело рук, а точнее, головы Ривейры – не смог найти ни одной отправной точки для пародии. Неуклюжий мужчина был приблизительной аппроксимацией того, что Кейс ежеутренне видел в зеркале. Худой человек с резко очерченными плечами и непримечательным лицом под короткими темными волосами. Подбородок фантома был покрыт щетиной, как у Кейса и было заведено.
Молли отступила на шаг. Замерла, переводя взгляд с одной фигуры на другую. Картина была статичной, колебались только стволы сосен в сибирской стуже глаз Армитажа.
– Хочешь мне что-то доказать, Питер? – почти спокойно сказала Молли. Сделала шаг вперед и пнула носком ноги нечто, лежащее у голо– Молли около ботинка. Металл звякнул о стену, фигуры исчезли. Молли нагнулась и подняла с пола маленький проектор.
– Похоже, он умудряется как-то напрямую программировать эти штуки, – сказала она, после чего размахнулась и швырнула приборчик в сторону поворота коридора.
Молли прошла мимо источника желтого света – архаичной лампы накаливания в углублении в стене, забранном ржавой полусферой из металлической сетки. Стиль, в котором был выполнен импровизированный светильник, воскресил в Кейсе память о детстве. Он вспомнил, как вместе с другими ребятами строил крепости и форты на крышах и в затопленных полуподвалах. Здесь слишком дорогое место для таких детских игр, подумал Кейс. Такая намеренная простота обстановки стоила очень дорого. Это было то, что называется «атмосфера».
Прежде чем Молли добралась до входа в апартаменты Три-Джейн, ей пришлось миновать еще примерно с дюжину голограмм. Одна из них изображала безглазое чудовище из переулка за Базаром пряностей, освобождающееся от разорванных в клочья останков тела Ривейры. Несколько других голограмм являли сцены пыток, причем инквизитор, как правило, был офицером в военной форме, а жертвой – молодая женщина. Была здесь также зарисовка на тему шоу Ривейры в «Vingtieme Siecle» – наиболее острый момент представления, жуткая сцена, как бы застывшая в голубой вспышке оргазма. Проходя мимо этих голограмм, Молли старательно избегала рассматривать их.
Последняя голо была невысокой и слегка туманной, как будто положенный в ее основу образ был добыт Ривейрой из самых что ни на есть глубинных уголков памяти и времени. Чтобы рассмотреть картинку, Молли пришлось опуститься на колени – изображение было расчитано на просмотр с уровня поля зрения ребенка. Эта голограмма, единственная из всех, имела задний план. До этого фигуры, мундиры, орудия пыток были деталями лишь переднего плана. Это же изображение имело перспективу.
Под серо-голубыми небесами песчаными волнами высились кучи щебня, над которыми выступали блеклые, полуоплавленные скелеты городских зданий. Над щебнем, подобно обрывкам гигантских сетей, изгибались перепутанные сегменты стальных решеток, на которых висели куски бетонных плит. Основной частью картины была городская площадь; посреди нее располагалось похожее на пень оплывшее возвышение, в прошлом, очевидно, фонтан. У основания фонтана застыли фигурки детей и солдата. Зрелище, по замыслу, должно было шокировать. Молли успела тщательно рассмотреть его прежде, чем Кейс осознал его смысл. Он почувствовал, что Молли завелась. Она поднялась на ноги и сплюнула.
Дети. Истощенные, одетые в тряпье. Зубы блестят, как ножи. Искаженные лица покрыты язвами. Солдат лежит на спине, его рот открыт, разорванное горло и грудь зияют под мрачным небом. Дети едят его мясо.
– Бонн, – сказала Молли тихим, почти нежным голосом. – То еще произведение искусства, а, Питер? Твоя родина? Так оно и есть. Наша Три-Джейн, она слишком устала для того, чтобы самой открыть бедному вору дверь. Поэтому Зимнее Безмолвие заслал вперед тебя. Последняя попытка, конечно, если ты занимаешься именно тем, за чем тебя посылали. Питер – демонический любовник.
Молли передернуло.
– Но ты сумел уговорить ее впустить меня. Благодарю. Сегодня у нас будет чудная вечеринка.
Молли пошла дальше – пошла быстро, несмотря на боль – прочь от детства Ривейры. На ходу она вытащила из нейлоновой кобуры иглострел, выщелкнула из рукоятки пластиковый магазин и убрала этот магазин в карман, вставив вместо него другой. Она просунула большой палец за отворот своего костюма «Новых» и единым махом, выпустив из– под ногтя бритву, располосовала крепкую ткань трико от горловины до паха так, будто это был тонкий шелк. Освободив руки и ноги, Молли отшвырнула остатки костюма к стене, где они, упав, тут же принялись маскироваться под цвет темного лже-песка.
Кейс уловил музыку. Совершенно незнакомую ему музыку – какой-то духовой инструмент и рояль.
Вход в мир Три-Джейн не имел двери. Входом служил пятиметровый пролом в стене коридора, от которого вниз вели неровные, изгибающиеся широкой, плавной дугой ступеньки. Мягкий голубой свет, музыка, движение теней.
– Кейс, – сказала Молли и остановилась, крепко сжимая иглострел в полусогнутой правой руке. Она подняла левую руку, улыбнулась и прикоснулась к ладони влажным кончиком языка, поцеловала Кейса посредством симстим-связи. – Сейчас мне придется поработать.
Что-то маленькое и тяжелое появилось в ее левой руке, большой палец удобно лег на крохотную кнопку. Молли начала спускаться.

18

Она была, можно сказать, на волосок от успеха. Она почти достигла своей цели – но только почти. Она вошла правильно. Так показалось Кейсу. Абсолютно верное поведение; он чувствовал это так же, как мог оценить другого ковбоя по одной лишь позе, по тому, как он сидит за декой, по тому, как прикасается к клавишам. Все это в ней было: и мгновенность реакции, и отточенность движений. В момент вторжения она сумела собрать все свои чувства воедино. Закрыв всем этим боль в ноге, Молли сбежала по ступенькам покоев Три-Джейн так, будто была здесь хозяйкой – рука с оружием на уровне бедра, локоть другой руки выставлен вперед, кисть расслаблена, дуло иглострела ходит из стороны в сторону с небрежным изяществом шпаги дуэлянта времен Регентства.
Все остальное было спектаклем. Подобием компиляции кульминаций из накопленных за века кинолент о человекоубийстве, вроде тех, какими Кейс упивался в детстве. На несколько секунд, так Кейсу показалось, Молли превратилась в смесь всевозможных положительных героев – в Сони Мао из старых видео Шао, Мики Тиба и всю когорту остальных, вплоть до Ли и Иствуда. Молли вела себя именно так, как и следовало себя вести.
Леди Три-Джейн Мари-Франс Тиссье-Ашпул устроила свой мирок в самой дали от оси, непосредственно на внутренней поверхности корпуса «Блуждающих огней», вырезав и выбросив вон часть лабиринта стен, что, конечно, было ее правом. Она обитала в комнате столь просторной, что ее дальний конец терялся за горизонтом, а пол видимо изгибался, следую кривизне Веретена. Потолок, сделанный из той же имитации камня, что покрывала стены коридора, был низким и неодинаковым по высоте. Тут и там виднелись зубчатые останки стен лабиринта, местами высотой по пояс. Прямо против входа в покои, метрах в десяти от окончания ступеней, находился прямоугольный бассейн с бирюзовой водой, и его подводное освещение, как показалось в первый момент Кейсу, служило здесь единственным источником света. Путешествие Молли подошло к концу – она ступила на лестницу. Лучи света, пронизывающие воду бассейна, отбрасывали на потолок безостановочно колеблющиеся округлые тени.
Они ждали ее около бассейна.
Кейс знал, что рефлексы Молли специально улучшены, убыстрены при помощи нейрохирургии для действий в боевой обстановке, но пока еще, тем более при передаче и контакте через симстим, он не имел возможности оценить их в деле. Происходившее далее было похоже на просмотр пленки с половинной скоростью исходной записи, на медленный, продуманный танец инстинктов прирожденного убийцы, проведшего за тренировками многие годы. Впечатление было таким, будто Молли уловила черты трех фигур перед ней одним-единственным, коротким взглядом: молодой человек, изготовившийся к прыжку с подкидной доски на краю бассейна, девушка, улыбающаяся ему поверх бокала с вином, и труп Ашпула с зияющей, черной, изъеденной левой глазницей и добродушной приветливой улыбкой. Он по-прежнему был облачен в темно-красный халат. Его зубы были очень белыми и блестящими.
Молодой человек нырнул. Стройный, загорелый, с совершенными формами. Граната покинула руку Молли прежде, чем вытянутые руки ныряльщика коснулись водной глади внизу. Кейс рассмотрел летящий предмет и понял, что это такое, только когда граната достигла поверхности бассейна: мощный взрывной заряд, обернутый десятками метров тонкой, хрупкой стальной проволоки.
Иглострел Молли издал глубокий гудящий звук – она послала вихрь разрывных стрелок в грудь и лицо Ашпула, и тот мгновенно исчез, оставив после себя кольца дыма, парящего над щепками спинки удобного, выкрашенного белой блестящей краской пляжного кресла.
Дуло иглострела переметнулось к Три-Джейн – граната разорвалась, над бассейном поднялся симметричный, похожий на свадебный пирог, столб воды, который тут же опал, но ошибка, ошибка Молли, уже была совершена.
Хидео едва прикоснулся к ней. Колени Молли подогнулись.
Кейс на «Гарвее» пронзительно закричал.
– Ты заставила себя ждать, – сказал Ривейра, обшаривая карманы Молли.
Кисти ее рук были спрятаны в черной непроницаемой сфере размером с шар для боулинга.
– Я был очевидцем массового убийства в Анкаре, – продолжил Питер, выуживая из карманов куртки Молли содержимое. – Видел, что бывает при взрыве гранаты в бассейне. Сам взрыв выглядел очень слабым, но все купающиеся моментально умерли от гидростатического удара.
Кейс почувствовал, как Молли на пробу шевелит пальцами. Ткань шара по ощущению была не жестче, чем пластик спального мата. Боль в ноге была мучительной, невозможной. Красная муаровая завеса колебалась перед глазами девушки.
– На твоем месте я бы не пытался двигать руками.
Внутренность шара, сковывающего руки Молли, немного напряглась.
– Эту игрушку, Молли, Три-Джейн купила в одном секс-шопе в Берлине. Только попробуй начать сучить ручонками – и шар сделает из них фарш. Основа – примерно та же, что у здешнего покрытия пола, отличается только расположением молекул или чего-то в этом роде, так мне кажется. Что, больно?
Молли застонала.
– Похоже, у тебя сломана нога.
Пальцы Ривейры наконец отыскали пакетик с наркотиками в заднем кармане джинсов Молли.
– Отлично. Последний привет мне от Али, и как раз вовремя.
Колеблющаяся кровяная завеса перед глазами Молли начала вращаться.
– Хидео, – другой голос, женский, – она теряет сознание. Дай ей что-нибудь. Ей досталось слишком сильно, тебе не кажется, Питер? Эти очки, они что, в моде в тех местах, откуда она родом?
Прикосновение прохладных рук, спокойных, уверенных, как у хирурга. Укол иглы.
– Никогда не интересовался, – сказал Ривейра. – И на ее родине я никогда не был. Они пришли и забрали меня прямо из Стамбула.
– Да, Мурашовник. Конечно. У нас там есть кое-какие деловые интересы. И однажды мы посылали туда Хидео. По моей вине, должна признаться. Я впустила на виллу кое-кого. Вора. Он украл наш фамильный терминал.
Джейн рассмеялась.
– Да я, в общем-то, по сути даже подыграла ему. Чтобы досадить остальным. Он был очень симпатичным пареньком, мой вор. Она пришла в себя, Хидео? Может, сделать ей еще одну инъекцию?
– Еще одну нельзя – умрет, – произнес третий голос.
Сетка из кровяных жилок растворилась, расползлась в темноте.
Вновь зазвучала музыка. Труба и рояль. Танцевальная музыка.
КЕЙС:::::::::::
:::::ВЫКЛЮЧАЙСЯ
Огненные силуэты пылающих на индикаторе слов все еще мерцали, но теперь уже на фоне глаз и наморщенного лба Малькольма. Кейс стащил с головы троды.
– Ты кричал, друга, недавно.
– Молли, – прохрипел Кейс – в горле у него пересохло.
Он нашарил и достал из кармана своего кресла мягкую пластиковую бутылку и отсосал из нее полный рот тепловатой безвкусной воды.

Предыдущая страница 18 Следующая страница


19 Уильям Гибсон

– Мне совсем не нравится, как закрутилось это дерьмо, мать их.
Экран маленького монитора «Крей» осветился. Финн, на фоне наваленного как попало барахла.
– Мне тоже. У нас неприятности.
Малькольм оттолкнулся от пола, перевернулся в воздухе вверх ногами и уставился в экран, вцепившись руками в спинку кресла Кейса.
– Это еще что такое, Кейс, друга?
– Это всего лишь картинка, Малькольм, – обессилено пробормотал Кейс. – Парень из Мурашовника, которого я знал. А говорит с нами Зимнее Безмолвие. Этой картинкой он просто создает для нас ощущение реальности разговора.
– Чушь собачья, – сказал Финн. – Я уже объяснял Молли, что это не для антуража. Мне это необходимо, чтобы общаться с вами. Потому что у меня нет даже аналога того, что вы называете личностью. Ладно, это все равно что ссать против ветра, потому что, как я уже сказал, у нас проблемы.
– Тогда объяснись, Безмолвие, – сказал Малькольм.
– Для начала, у Молли опять сломана нога. Она не может ходить. Мы рассчитывали, что она опустится вниз, войдет в покои, уберет с дороги Питера, узнает у Три-Джейн магическое слово, поднимется к голове и скажет ей это слово. Сейчас она вышла из игры. Поэтому я хочу, чтобы вы отправились туда за ней.
Кейс уставился на лицо на экране.
– Мы?
– А кто же еще?
– Аэрол, – предложил Кейс, – пилот с «Вавилонского рокера», друг Малькольма.
– Нет. Это должен быть ты. Это должен быть кто-то, кто имеет связь с Молли и кто знает Ривейру. Малькольм – лишь для мускульной поддержки.
– Ты не забыл, что я здесь занимаюсь маленьким вторжением, и как раз сейчас самый его разгар? Ты помнишь про это? Или ты хочешь вытащить меня отсюда для того...
– Кейс, послушай. Времени мало. Очень мало. Так что запоминай. Связь между твоей декой и «Блуждающими огнями» сейчас осуществляется через навигационную систему «Гарвея» на нестандартной полосе частот. Вы проведете «Гарвей» в один очень приватный док, который я вам покажу. Китайский вирус уже практически пропитал всю ткань программного обеспечения твоей «Хосаки». Так что в настоящий момент в «Хосаке» нет ничего, кроме вируса. К тому времени, когда вы войдете в док, вирус уже будет контролировать внешнюю охранную систему виллы, и мы сможем плюнуть на маскировку хитрыми полосами частот. Ты возьмешь с собой свою деку, Котелка и Малькольма. Найдешь Три-Джейн, вытрясешь из нее слово, убьешь Ривейру и возьмешь у Молли ключ. За работой китайской программы ты сможешь следить, время от времени подключая свою деку к сети «Блуждающих огней». Это я беру на себя. На затылке у головы имеется стандартное гнездо для подключения, под крышкой с пятью цирконами.
– Ривейру убивать?
– Да, убей его.
Кейс сидел и молча моргал глазами, рассматривая лицо Финна. Потом почувствовал, что на плечо ему легла рука Малькольма.
– Эй. Ты забыл кое о чем. – Кейс почувствовал, как в нем разгорается веселая злость. – Ты облажался. Вместе с Армитажем ты отправил к чертовой матери пульт управления захватами яхты. И «Ханива» держит нас крепко. Армитаж сжег вторую «Хосаку», а электронная оснастка компьютера яхты уплыла вместе с мостиком.
Финн кивнул.
– Так что мы сидим здесь как привязанные, приятель. И это означает, что ты в заднице, дружище.
Кейсу хотелось рассмеяться, но смех застрял у него в горле.
– Кейс, друга, – тихо произнес Малькольм, – «Гарвей» – буксир.
– Вот именно, – сказал Финн и подбадривающе улыбнулся.
– Что, развлекался в большом внешнем мире? – спросил у Кейса конструкт сразу же, как тот вернулся в Матрицу. – Могу спорить, что у тебя снова был с визитом Зимнее Безмолвие...
– Ага. Ты выиграл. Как «Куань» – в порядке?
– Шурует вовсю. Вирус-убийца.
– Отлично. У нас небольшая заминка, но мы над этим работаем.
– Может, расскажешь?
– Нет времени.
– Ладно, мальчик, дело твое. Меня это не касается, мне смерть уже не грозит...
– Да пошел ты, – сказал Кейс и перескочил в симстим, оборвав на середине душескребительный смех Котелка.
– Она мечтала о стиле жизни, требующем минимального вмешательства со стороны сознания живого существа, – сказала Три– Джейн.
На своей сложенной чашкой руке она держала большую камею и демонстрировала ее Молли. Выбитый в камне профиль имел чрезвычайное сходство с самой Три-Джейн.
– Животное блаженство. Мне кажется, она смотрела на развитие человеческого разума как на нечто вроде отклонения от магистрального пути.
Три-Джейн взяла брошь в другую руку и принялась рассматривать ее сама, поворачивая так и эдак под разными углами и любуясь играющими на поверхности вещицы лучами света.
– И только в редчайших, самых решающих случаях должно было происходить индивидуальное – и только от членов клана – осознанное вмешательство в течение жизни.
Молли кивнула. Кейс вспомнил, что ей сделали укол. Что ей вкололи? Боль по-прежнему была с ней, но ощущение ее, доходящее до Молли, было незначительным, размытым. В тканях мышц ее бедра словно бы копошились неоновые черви, Кейс чувствовал короткие прикосновения поверхности джутовой ткани, слышал запах жарящегося криля. Его разум содрогнулся и отпрянул. Если не сосредоточиваться на ощущениях, то это переживание растекалось, наслаивалось, становилось чувственным эквивалентом белого шума. Если нечто подобное происходит сейчас и с нервной системой Молли, то что останется после от ее сознания?
Поступающие от Молли зрительные образы были неестественно яркими и четкими, гораздо более контрастными, чем при нормальных условиях. Казалось, что окружающие ее предметы вибрируют, причем каждая персона или объект – с индивидуальной и только ему присущей частотой. Ее руки, все еще заключенные в черный шар, лежали на бедрах. Молли сидела в одном из пляжных кресел, ее сломанная нога была вытянута вперед и покоилась на подушечке с верблюжьим ворсом. Напротив, в другом кресле и на другой подушечке, утопая в слишком большой для нее галабие из некрашеной шерсти, сидела Три-Джейн. Она казалась очень юной.
– Куда он ушел? – спросила Молли. – Принять очередную дозу?
Три-Джейн в глубине своего шерстяного халата пожала плечиком и отвела в сторону упавший на глаза локон темных волос.
– Он сказал мне, в какой момент я должна была впустить тебя на виллу. Но не сказал зачем. Все должно было происходить в тайне. Ты хотела причинить нам вред?
Кейс почувствовал, что Молли не знает, что сказать.
– Я бы убила его. Я постаралась бы убить ниндзя. После этого я должна была поговорить с тобой.
– Но зачем? – спросила Три-Джейн, убирая камею в один из карманов своей светлой галабии. – Зачем все это? И о чем ты хотела со мной поговорить?
Казалось, Молли изучает высокие, элегантно очерченные скулы, широкий рот, узкий, ястребиный нос своей пленительницы. Глаза Три– Джейн были темными, удивительно непроницаемыми.
– Потому что я его ненавижу, – ответила наконец Молли. – Просто потому, что он такой, а я такая, и потому, что меня наняли для этого.
– И еще из-за того спектакля, – добавила Три-Джейн. – Я видела шоу.
Молли кивнула.
– А Хидео?
– Потому что он – само совершенство. Потому что такой, как он, однажды убил моего партнера.
Три-Джейн нахмурилась. Затем подняла брови.
– Потому что мне нужно было видеть это своими глазами, – сказала Молли.
– И после этого мы должны были поговорить, ты и я? Как сейчас? – Темные и очень прямые волосы Три-Джейн были разделены посередине на прямой пробор, свободно убраны назад и лишь ниже шеи перевязаны. – Можем мы поговорить об этом сейчас?
– Сними с меня это, – попросила Молли, приподнимая скованные руки.
– Ты убила моего отца, – сказала Три-Джейн, но в голосе ее не было никаких эмоций. – Я видела это на экране монитора. Глазами моей матери – так он называл их.
– Он убил марионетку. И она была похожа на тебя.
– У него была склонность к широким жестам, – сказала Три-Джейн. Ривейра, излучающий наркотическое довольство, был уже рядом с ней, облаченный в тот же самый серый арестантский костюм, в котором Кейс уже видел его во время завтрака на лужайке на крыше отеля.
– Знакомитесь друг с другом? Она очень интересная девушка, не правда ли? Я понял это при первой же нашей встрече. – Ривейра шагнул вперед и загородил собой Три-Джейн. – Этот фокус у тебя не пройдет, ты меня поняла?
– Ой ли, Питер? – Молли выдавила улыбку.
– Зимнее Безмолвие не первый, кто совершил такую ошибку. Недооценил меня.
Питер прошел по окаймляющим бассейн кафельным плиткам к белому столику и плеснул себе минеральной воды в стакан, похоже, вырезанный из цельного куска хрусталя.
– Он говорил со мной, Молли. Наверно, он говорил с каждым из нас по отдельности. С тобой, с Кейсом. С тем, с чем можно поговорить в Армитаже. Видишь ли, Молли, он не способен понять нас. У него есть эти его подробные описания нас, но это ведь всего лишь статистические данные. Ты еще можешь быть таким статистическим зверем, дорогая, и Кейс тоже ничего сложного собой не представляет, но я... Я обладаю качеством, не поддающимся расчету по самой его природе.
Питер отпил из стакана.
– Что ты имеешь в виду, Питер? – спокойно и равнодушно спросила Молли.
Ривейра просиял.
– Извращенность.
Он вернулся от столика к двум женщинам, побалтывая небольшим количеством воды на дне стакана – массивного, угловатого цилиндрического куска хрусталя – будто наслаждался его тяжестью.
– Я получаю удовольствие только от добровольного акта. И я принял это решение, Молли, целиком на добровольной основе.
Молли ждала, разглядывая Ривейру.
– Ну, Питер, – сказала Три-Джейн по-детски капризным тоном.
– Ты не узнаешь это слово, Молли. Видишь ли, он сказал мне про это тоже. Три-Джейн знает код, само собой разумеется, но ты его не узнаешь. Не узнает его и Зимнее Безмолвие. Моя Три-Джейн чрезвычайно честолюбивая девушка – в своем, извращенном понимании.
Питер снова улыбнулся.
– Она – воспитанница семейной империи и двух сбрендивших искусственных разумов. Но вот пришел Ривейра и помог ей выпутаться из всего этого, ты тому свидетельница. И Питер сказал: сиди тихо. Слушай папочкины любимые пластинки с свингом и предоставь Питеру возможность сотворить для тебя оркестр, толпы танцующих. Пробуждать к жизни мертвого короля Ашпула. – Питер выпил минеральную воду до дна. – Нет, не надо, папочка, не делай этого. Пусть этот Питер уходит домой.
Порозовев лицом от кокаинового и мепиридинового наслаждения, Питер с размаху ударил стаканом в левую линзу Молли, мгновенно обратив зримый ею мир во вспышку крови и света.
Когда Кейс сорвал с головы троды, Малькольм был распростерт на потолке кабины. В таком удивительном положении его удерживали серые резиновые присоски на стенах, веревками соединенные с нейлоновым поясом, застегнутым у него на талии. Он был без рубашки и трудился над одной из крышек-панелей на потолке кабины, зажав в руке странного вида гаечный ключ, специально приспособленный для работы в невесомости. Стопорная пружина ключа звякнула, и сионит вытряхнул на ладонь очередную гайку. Корпус «Маркуса Гарвея» трясся и скрежетал от чрезмерной нагрузки.
– Безмолвие ведет я и я к доку, – объяснил сионит, аккуратно упрятывая гайку в холщовый мешочек на поясе. – Малькольм возьмет на себя посадку, а пока нам нужно снаряжение.
– Ты хранишь там свой инструмент? – Кейс вытянул шею, пытаясь увидеть содержимое отсека за панелью, скрытое жилистой коричневой спиной с канатами мускулов.
– Вот этот, да, – ответил Малькольм, извлекая из-за панели длинный черный полиэтиленовый сверток.
Поставив панель на место, он закрепил ее, наживив одну– единственную гайку. Пока сионит работал, беспризорный черный сверток успел уплыть от него к корме. Малькольм нажатием пальца куда-то на своем поясе освободил присоски и выловил добытый из-за панели сверток.
Оттолкнувшись, Малькольм плавно пересек кабину – на центральном экране пульсировала зеленая причальная диаграмма – и уцепился рукой за подлокотник противоперегрузочного ложа Кейса.
– Один человек в Китае сказал, что истина сидит вот в этом, – произнес сионит, освобождая от полиэтиленовой упаковки старинное, блестящее от смазки помповое ружье «Ремингтон» со стволом, обрезанным в нескольких миллиметрах от затертого цевья. Приклад ружья был полностью удален и заменен деревянной пистолетной рукояткой, обмотанной тусклой изоляционной лентой. От пилота пахло потом и ганджей.
– А еще ружья у тебя нет?
– Больше нет, друга, – ответил сионит, вытирая красной тряпицей масло со ствола. Черный полиэтилен упаковки болтался в воздухе, зацепившись за пистолетную рукоятку. – Я и я – воин Растафари, будь спокоен.
Кейс натянул на голову троды. Техасский катетер он себе больше не ставил. Он сможет потом как следует отлить на вилле, даже если и в последний раз.
Кейс подключился.
– Ага, пожаловал, – сказал конструкт. – Старина Питер оказался законченным обезьяньим дерьмом, так я понимаю?
К настоящему моменту они превратились уже в часть айса «Тиссье– Ашпул»; изумрудные дуги расширились, срослись вместе, стали монолитной массой. В плоскостях китайской программы, окружающей их, также преобладал зеленый цвет.
– Подходим вплотную, а, Котелок?
– Вплотную, совсем вплотную. Ты скоро будешь нужен здесь.
– Слушай, Котелок. Зимнее Безмолвие сказал, что «Куань» под шумок успел закрепиться и в нашей «Хосаке». Я собираюсь на время отключить тебя и деку и перебраться в «Блуждающие огни», где подсоединюсь вместе с тобой к сети виллы. Так велел Зимнее Безмолвие. Он сказал, что к тому времени вирус уже закончит вскрывать айс. После этого мы будем действовать изнутри, через сеть «Блуждающих огней».
– Прекрасно, – сказал Котелок. – Я тоже не люблю делать что– нибудь просто, если это можно сделать через задницу.
Кейс перешел в симстим.
И окунулся во мрак и волны анестезии, в омывании которых пульсирующая боль имела привкус старого железа и запах дыни, и мотыльки щекотали крылышками щеки. Молли была без сознания, и он был в ней, но вне ее снов или видений. В темноте горел одинокий индикатор оптического чипа – голубые цифры в тусклом розовым ореоле.
19:29:40.
– Ты меня очень расстроил, Питер, – приглушенный голос Три– Джейн доносился будто бы издалека.
Молли слышит, подумал Кейс, но тут же поправил себя – симстим цел и невредим и функционирует нормально; Кейс чувствовал его твердую коробочку на ребрах Молли. Барабанные перепонки Молли улавливали вибрации воздуха, вызванные голосом Три-Джейн. Ривейра ответил ей что-то, коротко и неразборчиво.
– Нет, я не стану этого делать, – возразила девушка. – Это не смешно. Хидео сейчас принесет снизу аптечку, но здесь необходима помощь хирурга.
Наступило молчание. Кейс услышал, как где-то вдалеке о стенку бассейна плещется вода.
– О чем ты говорила с ней, когда меня не было? – Ривейра был уже совсем рядом.
– О моей матери. Она спросила меня о ней. Похоже, сейчас она совсем ничего не чувствует после укола, что ей сделал Хидео. Зачем ты так с ней?
– Мне хотелось узнать, разобьются они или нет.
– Одна разбилась. Когда она придет в себя – если вообще очухается, – мы увидим, какого цвета у нее глаза.
– Она очень опасна. Крайне опасна. Если бы здесь не было меня, чтобы отвлечь ее, подкинув ей Ашпула и моего собственного маленького Хидео, которые приняли на себя ее гранату, что было бы с тобой? Ты оказалась бы в ее власти.
– Нет, – ответила Три-Джейн. – Мне было достаточно моего Хидео. Мне кажется, ты не совсем понимаешь, кто такой Хидео. Она это, несомненно, понимала.
– Хочешь выпить?
– Да. Белого вина.
Кейс отключился.
Малькольм сгорбившись висел над пультом управления «Гарвея» и вводил с консоли последовательности команд постановки «Гарвея» в док. На центральном экране навигационного модуля неподвижный красный квадратик обозначал док виллы «Блуждающие огни». «Гарвей» был зеленым квадратом, большим по размеру, который неторопливо наплывал на красный цвет, покачиваясь из стороны в сторону в результате выполнения команд Малькольма. На маленьком экране слева было схематически изображено расположение в пространстве «Гарвея», «Ханивы» и ближайшей, видимой от них части корпуса Веретена.
– У нас на все не больше часа, дружище, – крикнул пилоту Кейс, принимаясь выдергивать из бока «Хосаки» пучки оптоволоконных кабелей.
Батареи деки могли поддерживать ее в рабочем состоянии в течение девяноста минут, но был еще конструкт Котелка, увеличивающий потребление энергии. Кейс действовал быстро, работая руками автоматически, почти бездумно. Он прикрепил конструкт к днищу «Оно– Сендая» куском широкой липучей ленты из микропорки. Мимо головы Кейса проплыл рабочий пояс Малькольма. Кейс поймал пояс, отцепил от него два шнура, каждый из которых заканчивался с одной стороны застежкой-карабином, а с другой – присоской. Он сцепил карабины между собой, а присоски прижал к противоположным сторонам деки, после чего проверил, крепко ли это держится. Подготовив деку, конструкт и импровизированную перевязь, Кейс разложил все это перед собой и принялся натягивать кожаную куртку, заодно проверяя содержимое карманов. Паспорт, выданный ему Армитажем, банковский чип на то же имя, что и в паспорте, кредитный чип, который он получил по прибытии на Вольную Сторону, два кож-диска бетафенетиламина, приобретенные у Брюса, пачка новых иен, полпачки «Ехэюань» и сюрикен. Чип Вольной Стороны Кейс выбросил через плечо и через секунду услышал, как тот стукнул о стенку воздухоочистителя. Он хотел сделать то же и со стальной звездочкой, но отскочившая от стены кредитка ощутимо щелкнула его по черепу, отрикошетила, ударилась о потолок и просвистела над левым плечом Малькольма. Сионит на секунду оторвался от пилотирования и укоризненно посмотрел на Кейса. Кейс мельком глянул на сюрикен и засунул его обратно в карман, услышав, как тот разорвал там ткань.
– Ты забыл про Безмолвие, друга, – сказал Малькольм. – Безмолвие сказал, что специально для «Гарвея» внес коррективы в охранную систему виллы. «Гарвей» причалит как другое судно, как судно из Вавилона, которое на вилле ждут. Безмолвие передал нам причальные позывные.
– Надеваем скафандры?
– Слишком тяжело ходить, – Малькольм пожал плечами. – Оставайся в кресле, пока я не скажу.
Пилот закончил вводить последовательность команд и ухватился за грязные розовые скобы по бокам навигационного пульта. Зеленый квадрат на экране поглотил последние несколько миллиметров красного. На левом экране пульта «Ханива» наклонила нос, чтобы избежать столкновения с Веретеном, и аккуратно вошла в магнитную ловушку. Пленный «Гарвей» по-прежнему болтался в подбрюшье у гигантской осы. Буксир задрожал, запел двигатель. Из глубины дока протянулись две механические руки и осторожно подхватили элегантные осиные формы. Следом за руками из дока «Блуждающих огней» выскочил желтый прямоугольник, который начал вырастать в трубу, изгибающуюся вокруг «Ханивы» и направляющуюся к люку «Гарвея».
От носовой части «Гарвея», из-под шевелящихся в воздухе гирлянд, донесся приглушенный скрежет.
– Друга, – сказал Малькольм, – думаю, сейчас будет тяжесть.
С дюжину мелких предметов с дробным стуком одновременно упали на пол кабины, будто притянутые внезапно включившимся электромагнитом. Кейс охнул – его внутренние органы переместились, занимая в теле новые положения. Дека и конструкт пребольно навалились ему на живот.
Они состыковались с Веретеном и обрели вращательную силу тяжести.
Малькольм развел руки в стороны и потянулся, приспосабливаясь к новому ощущению, сорвал пурпурный берет, тряхнул головой и расправил свои дреды.
– Пошли, друга. Надо успеть, времени у нас немного.

19

Вилла «Блуждающие огни» была паразитирующей структурой, напомнил себе Кейс, пробираясь мимо гирлянд и полупрозрачных лент, украшающих носовой люк «Маркуса Гарвея». «Блуждающие огни» сосут воду и воздух из Вольной Стороны и не имеют собственной экосистемы.
Переходной трап, поданный из дока, был более совершенной версией того сооружения, которым Кейс и Малькольм пользовались при путешествии на «Ханиву» – специальная конструкция, приспособленная к ротационной силе тяжести Веретена. Рифленый туннель, составленный из независимых круглых секций, управлялся гидравликой. Каждое сочленение начиналось и заканчивалось кольцом из жесткого шершавого пластика, эти кольца служили и поручнями, и ступенями лестницы одновременно. Трап змеей обвивал «Ханиву»; в месте присоединения к люку «Гарвея» трап шел горизонтально, но потом резко изгибался вверх и влево, образуя подъем по периметру корпуса яхты. Малькольм уже карабкался по кольцам вверх, помогая себе левой рукой, а в правой удерживая «Ремингтон». Для похода на виллу он переоделся в мешковатые солдатские штаны и парусиновые спортивные тапочки с яркими красными подошвами, но зеленая нейлоновая куртка-безрукавка по-прежнему была на нем. Каждый раз, когда пилот ступал на очередное кольцо, трап ощутимо содрогался.
Сцепка карабинов заплечной перевязи, на которой камнем висели «Оно-Сендай» и конструкт, глубоко врезалась Кейсу в плечо. Сейчас он чувствовал только страх, всепоглощающий, обессиливающий ужас. Кейс попробовал отогнать страх, сосредоточив все мысли на лекции Армитажа о устройстве Веретена и виллы «Блуждающие огни». И начал подъем. Экосистема Вольной Стороны была ограниченной, но не замкнутой. В отличие от нее Сион, например, был замкнутой системой, способной рециркулировать имеющиеся в ней вещества в течение многих лет без дополнительного снабжения из внешних источников.
Вольная Сторона производила свои собственные воду и воздух, но нуждалась в регулярных поставках пищи и минеральных удобрений для насыпной почвы. Вилла «Блуждающие огни» не производила вообще ничего.
– Друга, – сказал Малькольм, – забирайся сюда и держись за мной.
Кейс перевалил через поворот трапа и осилил несколько последних колец-ступеней. Трап заканчивался гладким, слегка выпуклым люком диаметром около двух метров. Сочленения коридора с их гидравлическими приводами исчезали в обрамлении люка.
– И что теперь...
Кейс закрыл рот. Крышка люка уплыла в сторону, и в лицо им пахнул мелким песком легкий ветерок, выравнивающий разность давлений.
Малькольм перелез через край люка и исчез из вида. Кейс услышал приглушенный щелчок снятия «Ремингтона» с предохранителя.
– Торопись, друга... – прошептал Малькольм, выглянув из люка.
В два прыжка Кейс оказался рядом с сионитом.
Люк вывел их в центр круглой сводчатой камеры, пол которой был выложен голубыми шершавыми пластиковыми плитками. Малькольм подтолкнул Кейса локтем и кивком указал на монитор, заделанный в изогнутую стену. На экране монитора высокий молодой человек с чертами лица Тиссье-Ашпулов тщательно отчищал что-то с рукава своего пальто делового покроя. Молодой человек стоял на фоне точно такого же круглого люка, в точно такой же камере.
– Прошу прощения, сэр, – произнес мужской голос из зарешеченного отверстия над люком. Кейс глянул в сторону динамика. – Мы ожидали вас несколько позже, в осевом доке. Одну минуту, пожалуйста.
На экране монитора молодой человек нетерпеливо покачал головой.
Малькольм резко повернулся на звук открывающейся слева от них двери, держа винтовку наготове. В двери появился низкорослый евразиец в оранжевом комбинезоне и изумленно уставился на Кейса и сионита. Человек в оранжевом комбинезоне открыл рот, но ничего не сказал. Потом закрыл рот. Кейс бросил взгляд на монитор. Ничего, пусто.
– Кто вы? – выдавил из себя человечек.
– Военный десант Растафари, – объяснил Кейс и поднялся во весь рост, поправляя перевязь с декой на боку. – Нам нужно всего лишь подключиться к вашей охранной сети.
Человечек с трудом сглотнул.
– Это проверка? Проверка лояльности? Это, должно быть, проверка лояльности.
Он взволнованно вытирал потные ладони об оранжевую ткань комбинезона.
– Нет, друга, по-настоящему, – из-за спины Кейса появился Малькольм, его «Ремингтон» смотрел человечку прямо в лицо. – Пошевеливайся.
Следуя за маленьким служащим, они вышли из камеры и оказались в коридоре со стенами из полированного бетона, беспорядочно выстеленный коврами пол которого был Кейсу уже знаком.
– Симпатичные коврики, – заметил Малькольм, подталкивая человечка впереди себя стволом винтовки. – Воняет как в церкви.
Они подошли к еще одному монитору, старинному «Сони», с клавиатурой и комплектом входных гнезд на специальной панели. Как только они приблизились, монитор включился. С экрана им напряженно улыбнулся Финн, стоявший в комнате, напоминающей приемную «Метро голографикс».
– Превосходно, – сказал Финн. – Пускай Малькольм отведет этого парня в комнату с открытой дверью в конце коридора, оставит его там и закроет дверь. Я запру комнату. Тебе, Кейс, нужно пятое гнездо слева в верхнем ряду. Под клавиатурой, в ящичке, есть переходники– адаптеры. Найди от двадцатиштырькового «Оно-Сендая» к сорокаштырьковому «Хитачи».
Малькольм повел своего пленника по коридору, а Кейс опустился на колени и принялся рыться в содержимом ящичка, пока не нашел наконец то, что ему было нужно.
Подключив адаптер к деке, Кейс глянул на экран, и его передернуло.

Предыдущая страница 19 Следующая страница


Нейромант 20

– Можно попросить тебя не пользоваться этим образом? – сказал он лицу на экране.
Вместо Финна почти весь экран монитора занимала физиономия Лонни Зона на фоне стены с потертыми плакатами с японскими надписями.
– Все, чего ни пожелаешь, детка, – Зон осклабился. – Сделай это ради Лонни...
– Нет, – прервал его Кейс, – пусть будет Финн.
Как только Лонни Зон исчез с экрана, Кейс воткнул адаптер в гнездо под монитором «Сони» и водрузил на голову троды.
– Где ты так долго пропадал? – спросил Котелок и душескребительно рассмеялся.
– Я же просил тебя не делать этого, – сказал Кейс.
– Шутка, мальчик, – сказал конструкт, – для меня-то этот промежуток времени был равен нулю. Дай-ка мне глянуть, что у нас тут есть...
Программа «Куань» воспринималась совершенно зеленой и казалась при этом словно бы тенью айса «Т-А». Пока Кейс разглядывал ее, она налилась изумрудным оттенком, а посмотрев после этого вниз, он увидел нечто черное, зеркальное и акулообразное. Ломаные линии и галлюцинирующие образы исчезли, и порождение «Куаня» стало очень похоже на «Маркус Гарвией, на бескрылый старинный реактивный истребитель с блестящей гладкой поверхностью из черного хрома.
– Жмет прямо в десятку, – сказал Котелок.
– Прямо в десятку, – повторил Кейс и перескочил в симстим.
– ...таких, как это. Мне очень жаль, – приговаривала Три-Джейн, бинтуя Молли голову. – Наш аппарат сказал, что сотрясения мозга у тебя нет и необратимых повреждений глаза – тоже. Ты хорошо раньше знала Ривейру?
– Вообще не знала его, – едва слышно прошептала Молли.
Она лежала на спине на высокой кровати или на столе с мягкой подстилкой. Раненой ноги Кейс не чувствовал вообще. Обезболивающее действие первого укола заканчивалось. Черный шар исчез, но руки Молли были обездвижены мягкими повязками, которых она видеть не могла.
– Он хотел убить тебя.
– Я заметила, – ответила Молли, устремив взгляд на шероховатый потолок, залитый очень ярким светом.
– Не думаю, что мне бы этого хотелось, – произнесла Три-Джейн, и Молли, превозмогая боль, повернула к ней голову и взглянула в темные глаза.
– Не играй со мной, – сказала она.
– Мне кажется, что это меня позабавит, – сказала Три-Джейн, наклонилась и поцеловала Молли в лоб, потом протянула руку и осторожно пригладила ее волосы. На светлой галабие Три-Джейн темнели пятна крови.
– Куда он ушел? – спросила Молли.
– Скорее всего, сделать себе еще инъекцию, – ответила Три– Джейн, выпрямляясь. – Он с большим нетерпением ждал твоего появления. Это может оказаться забавным – ухаживать за тобой, Молли.
Три-Джейн улыбнулась, рассеянно вытирая выпачканные в крови руки о полу халата.
– Тебе понадобится новая нога, но это можно будет устроить.
– А что с Питером?
– Питер? – Три-Джейн тихо покачала головой. Выбившаяся прядь темных волос упала ей на лоб. – Питер начинает мне надоедать. Я вообще нахожу употребление наркотиков очень скучным занятием. – Три– Джейн хихикнула. – По крайней мере, глядя на других. Мой отец был просто-таки фанатичным их поклонником, если ты успела заметить.
Молли напряглась.
– Да не волнуйся, я знаю, что ты здесь ни при чем.
Пальцы Три-Джейн нежно гладили кожу Молли выше ремня кожаных джинсов.
– Его самоубийство было следствием моих манипуляций с управлением процессом замораживания и размораживания его усыпальницы. Но сама я фактически никогда с ним не встречалась. Я была зачата после того, как он в последний раз лег в холодный сон. Однако я хорошо его знала. Очень хорошо. Компьютеры виллы помнят все. Я видела, как он убил мою мать. Я покажу тебе эту пленку, когда тебе полегчает. Он задушил ее в кровати.
– Почему он убил ее?
Взгляд свободного от повязки глаза Молли не отрывался от лица Три-Джейн.
– Он не смог принять то направление развития, которое мать избрала для нашей семьи. По ее инициативе были созданы наши искусственные разумы. Она была мечтательницей. Она видела наше будущее в симбиозе с ИР, действующими по нашим приказам. По нашим сознательнымприказам. Тиссье-Ашпул должны были стать бессмертными, ульем, в котором все мы выступали бы как частички единого целого. Потрясающе. Я прокручу тебе ее пленки. Это около тысячи часов. Но, скажу откровенно, я так и не смогла понять ее – ее идеи умерли вместе с ней. Ее воля больше не оказывала влияние на наше развитие, и мы начали хоронить себя под самими собой. Теперь мы очень редко бываем на людях. Я составляю в этом, наверное, единственное исключение.
– Ты сказала, что пыталась убить старика? Ты испортила программу криогенной системы?
Три-Джейн кивнула.
– Но мне помогли. Призрак. Так я назвала его, потому что, когда я была маленькой, то думала, что в сердце машин живут призраки. Голоса. Один из них – тот, кого ты называешь Зимнее Безмолвие. Это код в регистре Тьюринга нашего ИР в Берне. То, чему служишь ты – всего лишь одна из его подпрограмм.
– Один из? Есть и другие?
– Есть еще один. Но тот уже несколько лет отказывается разговаривать со мной. Мне кажется, он замкнулся в себе и перестал вообще чем-либо заниматься. Подозреваю, что оба они представляли собой две части плана моей матери, потому что производство ИР и их электронной основы происходило по ее специальному заказу. Она была очень скрытной женщиной, когда полагала, что сохранение тайны действительно важно. Вот, пей.
Три-Джейн приложила мягкую пластиковую трубку к губам Молли.
– Это вода. Пей, только немного.
– Джейн, прелесть моя, – раздался довольный голос Ривейры откуда-то вне поля зрения Молли, – ты забавляешься?
– Оставь нас, Питер.
– Играем в доктора...
Внезапно в десяти сантиметрах от носа Молли повисло изображение ее собственного лица. На нем не было повязки. Левый имплантат был разбит вдребезги, длинные осколки серебристого пластика глубоко вонзались в глазницу, превратившуюся в повернутое боком озерко крови.
– Хидео, – сказала Три-Джейн, поглаживая живот Молли, – сделай Питеру больно, если он не уйдет. Пойди искупайся, Питер.
Проекция исчезла.
19:58:40 в темноте забинтованного глаза.
– Он сказал, что ты знаешь код. Питер сказал так. Зимнему Безмолвию нужен этот код.
Кейс неожиданно почувствовал под левой грудью Молли твердое – ключ на тонком нейлоновом шнурке. Ключ с надписью «ГОЛОВ-Т».
– Да, – ответила Три-Джейн, убирая руку. – Я знаю его. Я заучила этот код еще в детстве. Мне кажется, что я услышала его во сне... Или где-нибудь среди тысячи часов дневников моей матери. Но я думаю, что у Питера была причина, когда он убеждал меня не становиться на вашу сторону. Могут возникнуть неприятности с Тьюрингом, если я правильно его поняла, а сами эти призраки – они не более, чем каприз нуворишей.
Кейс отключился.
– Странная малышка, а? – Финн улыбался Кейсу с экрана старого «Сони».
Кейс пожал плечами. Он увидел, что по коридору к нему идет Малькольм с «Ремингтоном» на плече. Сионит улыбался, кивая головой в такт неслышному ритму. Из его ушей выходили тонкие желтые проводки и исчезали в боковом кармане куртки без рукавов.
– Даб, друга, – сказал Малькольм.
– Ты что, спятил? – удивился Кейс.
– Я все слышу, друга. Праведный даб.
– Эй, ребята, – сказал Финн, – на старт. Транспорт на подходе. Я не могу особенно часто откалывать такие тонкие номера, вроде видеозапаси Восемь-Жана, сбившей с толку нашего камердинера, но довезти вас до покоев Три-Джейн в силах.
Из дальнего конца коридора, из полукруглой бетонной арки, вывернула знакомого вида тележка, возможно, та самая, в которой недавно ехали негры. Но сейчас сиденья были пусты. Кейс поспешно выдернул адаптер из гнезда. На спинке одного из сидений, вцепившись лапками в мягкую черную обивку, висел маленький Браун. Красная полоса на его корпусе безостановочно мигала.
– А вот и попутка, – сказал Кейс Малькольму.

20

Его злость снова пропала. И он тосковал по ней.
Маленькая тележка была переполнена: Малькольм, с «Ремингтоном» на коленях, Кейс, с декой и конструктом на груди. Карт неся со скоростью, на которую он явно рассчитан не был; перегруженный автомобильчик кренился на крутых виражах, поэтому Малькольму приходилось свешиваться с сиденья в сторону, противоположную повороту. Это не доставляло неудобства, когда тележка поворачивала налево, потому что Кейс сидел справа, но при правом повороте сионит наваливался на Кейса и на его деку, вминая их в сиденье.
Кейс не имел ни малейшего представления о том, где они находятся. Все казалось ему знакомым, но он не был уверен, что раньше видел конкретно именно это место. Круглый зальчик со стеллажами, заполненными всяческими диковинами: черепа огромных птиц, монеты, чеканные маски из серебра. Все это Кейсу было в новинку. Слышно было только пение электрических моторчиков тележки и шуршание шин, да еще время от времени, когда Малькольм наваливался на Кейса при крутом правом повороте, из наушников пилота доносились едва различимые обрывки даба. Дека и конструкт вдавливали сюрикен, лежащий в кармане куртки, Кейсу в грудь.
– У тебя есть часы? – спросил Кейс у Малькольма.
Сионит тряхнул дредами.
– Время есть время.
– Господи, – простонал Кейс и закрыл глаза.
Браун пробежался по холмистой ковровой равнине и постучал лапкой с мягким наконечником по низу огромной прямоугольной двери из коричневого дерева. Позади Кейса и сионита шипела и разбрасывала из– под днища искры тележка. Искры впивались в ковер и опаляли его. В воздухе витал запах паленой шерсти.
– Сюда, друга? – Малькольм указал глазами на дверь и снял ружье с предохранителя.
– Хм, – сказал Кейс больше для себя, чем для Малькольма, – ты думаешь, я знаю?
Круглое тело Брауна завращалось, красная полоса на нем мигала еще настойчивее.
– Оно хочет, чтобы мы открыли дверь, – сказал Малькольм, кивнув в сторону кибера.
Кейс шагнул вперед и подергал медную дверную ручку. На уровне глаз к двери была привинчена медная табличка, настолько старая, что надпись, некогда выгравированная на ней, превратилась в тончайшую паутину совершенно неразборчивых каракулей – название, не использовавшееся столь долго, что оно погрузилось в пучину небытия. У Кейса мелькнула в голове мысль насчет того, каким образом Тиссье– Ашпулы приобретали свое барахло: скорее всего не каждую вещь в отдельности, а скопом, на какой-нибудь свалке в большом европейском аналоге «Метро голографикс». Кейс приоткрыл дверь. Дверные петли заунывно заскрипели. Малькольм осторожно последовал за Кейсом, держа «Ремингтон» на уровне бедра.
– Книги, – сказал Малькольм.
Библиотека, белые полки с карточками-указателями.
– Теперь я знаю, где мы, – сказал Кейс.
Он повернулся назад и посмотрел на электрическую тележку. Из– под ее днища от ковра поднимались кольца дыма.
– Дальше придется идти пешком, – сказал Кейс. – Карт, карт?
Тележка и не думала двигаться с места. Браун потерся о ногу Кейса и принялся дергать лапкой за брючину джинсов. Кейс с трудом подавил в себе желание пнуть невоспитанный автомат ногой.
– Что тебе?
Механизм с тиканьем устремился за дверь. Кейс зашагал следом.
В библиотеке их ждал еще один монитор «Сони», столь же древний, как и предыдущий. Браун подбежал в постаменту с монитором и изобразил перед ним подобие джиги.
– Зимнее Безмолвие?
На экране появились знакомые черты. Финн улыбнулся.
– Пора провести очередную корректировку, Кейс, – сказал Финн, щурясь от сигаретного дыма. – Давай, включайся.
Браун бросился к ноге Кейса и начал торопливо взбираться по ней. Его манипуляторы больно щипали кожу Кейса сквозь тонкую ткань джинсов.
– Черт!
Кейс смахнул кибера с ноги, и тот, перекувырнувшись в воздухе, врезался в стену, упал на спину и принялся бессмысленно и конвульсивно дергать лапками.
– Что, черт возьми, случилось с этой штуковиной?
– Что-то в нем сгорело, – ответил Финн. – Забудь про него. Не беспокойся. Подключайся.
Внизу под монитором было четыре гнезда, одно из них подошло к адаптеру «Хитачи».
Кейс включился.
Ничего. Серая пустота.
Ни Матрицы. Ни переплетений каналов связи. Ни инфопространства.
Дека исчезла. Его пальцы...
На самом краю его сознания появилось нечто туманное, мерцающее, наплывающее и мчащееся к нему по черной зеркальности из бесконечности серой бездны.
Кейс попытался закричать.
Почему-то ему казалось, что где-то далеко, за поворотом пляжа, есть город.
Кейс скорчившись лежал в своем убежище за холмиком мокрого песка, обхватив руками колени, и дрожал.
Он оставался в таком положении очень долго – так ему представлялось – даже после того, как дрожь улеглась. Город, если это был город, был невысоким и серым. Время от времени город исчезал за клубами тумана, стелющегося над тихими мерными волнами прибоя. Один раз Кейс решил что это вовсе не город, а одно большое здание, возможно, разрушенное; но он никак не мог определить расстояние до него.
Песок был черный, но не абсолютно – цвета аморфного серебра. Пляж был песчаный, очень длинный, песок влажный, низ джинсов Кейса совсем промок от песка... Кейс обнимал себя руками, баюкал и успокаивал, напевая колыбельную без слов и мелодии.
Небо тоже было цвета серебра, но другого. Тиба. Это было небо Тибы. Токийский залив? Кейс повернул голову и посмотрел вдаль, ожидая увидеть голографическую рекламу «Фудзи электрик», авиетку или вертолет, хоть что-нибудь.
Над ним пронзительно закричала чайка. Кейс вздрогнул.
Поднимался ветер. Песок стал колоть его щеки. Кейс спрятал лицо в колени и заплакал, но звуки его рыданий были такими же далекими и чужими, как и крик высматривающей добычу чайки. Теплая моча пропитала его джинсы, вышла на песок, но очень быстро остыла под порывами ветра со стороны моря. Наконец он уже не мог рыдать, потому что слезы у него иссякли и заболело горло.
– Зимнее Безмолвие, – пробормотал Кейс себе в колени, – Зимнее Безмолвие...
Становилось темнее, и теперь он дрожал уже не от горя, а от холода, и именно холод заставил его встать.
Колени и локти болели. Из носа текло; Кейс утер нос рукавом куртки, после чего обшарил один за другим ее пустые карманы.
– Господи, – сказал он, ссутулив плечи и пряча ладони под мышками в поисках тепла. – Господи.
Зубы у него начали стучать.
Прилив кончился, на берегу остались красивые песчаные волны, значительно более искусные и ровные, чем исполненные любым токийским роботом-садовником. Сделав несколько десятков шагов по направлению к городу, Кейс оглянулся и посмотрел назад, в сгущающуюся тьму. Следы его шагов цепочкой змеились от места прибытия. До него и вокруг песок был гладким и ровным.
К тому моменту, когда Кейс увидел свет, он, по его мнению, прошел чуть больше километра. Он разговаривал с Рацем, и именно Рац обратил его внимание на свет, на далекое оранжево-красное свечение справа, в стороне от моря. Кейс знал, что Раца здесь нет, что бармен – плод его воображения, а не часть спектакля, который перед ним сейчас разыгрывали, но по большому счету это не имело значения. Кейс вызвал сюда Раца, чтобы хоть как-то собраться с мыслями и немного прийти в себя, но у Раца имелись собственные соображения относительно Кейса и того затруднительного положения, в котором он оказался.
– В самом деле, дружище артист, ты удивляешь меня – какой длинный путь ты способен проделать, чтобы добиться наконец саморазрушения! А какие усилия ты к этому прилагаешь! В Ночном Городе все это у тебя уже было, под самым носом, протяни руку и бери! Темп жизни, чтобы заткнуть глотку голосу рассудка; выпивка, чтобы дело не сбавляло оборотов; Линда для сладкой печали и улица, чтобы не забывать, как крепко надо держать топор. Как же далеко ты сейчас забрался, чтобы оказаться в точно таком же положении! А какие нелепые декорации... Почти игрушечный домик, висящий в космосе, герметически закрытые двери, антикварное барахло из Европы, мертвец, заключенный в маленькую шкатулку, колдовская утварь из Китая... – Рац усмехнулся, с трудом вытаскивая ноги из песка и едва поспевая за Кейсом – розовый манипулятор бармена самодовольно жужжал при каждом его шаге. Несмотря на темноту, Кейс почему-то видел зубы бармена из старой, почерневшей стали.
– Но, наверно, это стиль жизни всех артистов, или я ошибаюсь? Тебе до зарезу было необходимо, чтобы тебе выстроили этот мир, этот пляж, это место. Для того, чтобы умереть здесь.
Кейс остановился и повернулся лицом в сторону шелеста прибоя и свиста поющего под ветром песка.
– Да, – сказал он. – Черт. Но мне казалось...
Кейс пошел на шум моря.
– Эй, артист, – закричал ему в спину Рац. – Свет. Видишь, вон там, свет. Туда. Туда иди...
Кейс снова остановился, пошатнулся и упал на колени в нескольких сантиметрах от ледяной воды.
– Рац? Свет? Рац?
Но темнота была кромешной, сплошной, и единственным звуком был шум прибоя. Кейс поднялся на ноги и попытался вернуться назад по собственным следам.
Прошло еще немного времени. Кейс по-прежнему шел по песку.
И вот он появился перед ним и становился все ярче и ярче с каждым его шагом. Свет. Прямоугольник. Дверь.
– Там костер, – сказал он сам себе, и ветер сорвал и унес слова с его губ.
Это был бункер из камня или бетона, почти полностью занесенный текучим песком. Вход в бункер, в мощной, почти в метр толщиной стене, был низким и очень узким, без двери.
– Эй, – позвал Кейс тихо, – эй...
Его пальцы прикоснулись к холодной стене. Там внутри пылал костер, тени метались на песке перед входом.
Кейс пригнулся и вошел. Для этого ему понадобилось сделать три шага.
Перед очагом из ржавого железного листа, в котором горел плавник, сидела девушка; ветер вытягивал дым наружу через мятую трубу. Единственным источником света в помещении был костер, но едва встретившись с испуганными глазами, Кейс мгновенно узнал повязку из пестрого шелка на ее голове, повязку с узором, напоминающим электронную микросхему.
Он отверг ее объятия, отверг пищу, которую она ему предложила, место рядом с ней в гнезде из старых одеял на потрепанной пластиковой подстилке. В конце концов он скорчился на песке у входа в бункер и смотрел, как она спит, и слушал ветер, свистящий над крышей. Каждый час или около того он поднимался, шел к очагу и мешал угли, подбрасывал в костер плавник из груды около стены. Все это было ложью, но холод оставался холодом.
Она, свернувшаяся калачиком под одеялами рядом с очагом, тоже была ложью, обманом. Кейс рассматривал ее рот, ее слегка раскрытые губы. Это была та самая девушка, вместе с которой он впервые побывал на другой стороне залива. И это было жестоко.
– Хорошо бьешь, сволочь, точно, – шепнул Кейс ветру за дверью. – Не упускаешь шанс, да? Не распыляешься по мелочам? Я знаю, к чему ты клонишь...
Усилием воли Кейс попытался изгнать из своего голоса отчаяние.
– Я знаю, понял? Я знаю, кто ты. Ты тот, другой. Три-Джейн говорила Молли о нем. Неопалимая купина. Это не Зимнее Безмолвие, это ты. Зимнее Безмолвие пытался предупредить меня через Брауна. Но ты все же приплюснул мне мозги и перетащил сюда. Вот сюда. К призраку. К такой, какой я ее запомнил...
Линда заворочилась во сне, невнятно позвала кого-то, натянула на себя одеяло, укрываясь по подбородок.
– Ты – ничто, – сказал Кейс спящей девушке. – Ты мертва и ни черта для меня не значишь. Слышишь, приятель? Я знаю, что сейчас происходит. Ты приплюснул мне мозги. И все это займет не более двадцати секунд, так? Я сейчас сижу на собственной заднице в библиотеке, и мой мозг мертв. И очень скоро все это тоже будет мертво, если у тебя не найдется хоть капля разума. Ты не желаешь, чтобы Зимнее Безмолвие довел свое чертово дело до конца, и потому перетащил меня сюда. Котелок сейчас управляет «Куанем», но он уже давно мертв, а значит, ты можешь просчитать его поведение на два шага вперед, так или нет? Вся эта чертовщина с Линдой – ведь за всем этим стоишь ты, верно? Зимнее Безмолвие тоже пытался использовать ее, когда закинул меня в конструкт Тибы, но у него ничего не вышло. Он сказал, это оказалось для него слишком сложно. Это ты двигал звезды на небе Вольной Стороны, да? И это ты наложил лицо Линды на марионетку в комнате Ашпула. Молли ничего такого не видела. Ты просто подправил сигнал симстима. Потому что полагал, что этим делаешь мне больно. Потому что тебе казалось, что это имеет для меня какое-то значение, черт побери. Ну так и иди со всем этим знаешь куда... Ты преуспел с этим тогда. Тебе удалось захватить меня сейчас. Но мне все это до лампочки, понял? Думаешь, меня это задевает? Убери от меня все это дерьмо.
Кейс снова дрожал, и голос у него сел.
– Дорогой, – сказала Линда, выбираясь из-под одеял и садясь среди них, – иди сюда и ложись спать. Если хочешь, я могу посидеть до утра. А ты поспишь, хорошо?
Спросонок ее слабый акцент был хорошо заметен.
– Ложись и выспись, ну же?
Когда Кейс проснулся, Линды в комнате не было. Костер погас, но в бункере было тепло, и солнечный свет, проникающий в дверной проем, ложился вытянутым золотым прямоугольником на разорванный бок фиберглассового контейнера – Кейс видел такие в доках Тибы. Сквозь прореху в боку контейнера Кейс разглядел несколько ярких желтых упаковок. В лучах солнца они напоминали огромные куски масла. Желудок Кейса свело от голода. Выбравшись из гнезда из одеял, он подошел к контейнеру и выудил одну из упаковок, сплошь покрытую печатными надписями на дюжине языков. Английскую надпись Кейс нашел последней. «НЗ, ТИП AG-8. ВЫСОКОКАЛОРИЙНЫЙ РАЦИОН. ГОВЯДИНА». Далее следовал список и процентное содержание питательных веществ. Кейс достал из контейнера еще одну упаковку. «ЯЙЦА».
– Если ты способен изготовлять такое дерьмо, то почему бы тебе не приложить к этому настоящей еды? – сказал Кейс вслух.
Взяв в каждую руку по упаковке, Кейс пропутешествовал по всем четырем комнатам бункера. Две комнаты были совершенно пусты, если не считать наметенного ветром в углы песка, в четвертой стояли еще три контейнера с неприкосновенным запасом.
– Конечно, – сказал Кейс, рассматривая нетронутые застежки контейнеров. – Мы остаемся здесь надолго. Я все понял. Конечно...
Он вернулся в комнату с очагом, нашел пластиковый бачок с, как он решил, дождевой водой. У стены, за спальным местом из одеял, лежала дешевая красная зажигалка, матросский ножик с треснувшей зеленой рукояткой и шарф Линды. Шарф, все так же завязанный узлом, был заскорузлым от пота и грязи. При помощи ножа Кейс вскрыл желтые упаковки и вывалил их содержимое в проржавевшую банку, которую нашел за очагом. Добавив воды из питьевого бачка, Кейс перемешал получившуюся смесь пальцем и принялся есть. На вкус еда лишь отдаленно напоминала что-то мясное. Подкрепившись, Кейс сунул пустую банку в очаг и вышел на свежий воздух.
Судя по солнцу, было уже далеко за полдень. Кейс снял с ног мокрые туфли и вздрогнул от неожиданности, обнаружив, что песок очень теплый и даже горячий. При свете дня пляж казался серебристо– серым. Небо было голубым и безоблачным. Кейс свернул за угол бункера и пошел по направлению к морю, сбросив по пути куртку на песок.
– Ума не приложу, чьи воспоминания ты используешь на сей раз? – сказал он, оказавшись у воды. Здесь он стянул с себя джинсы и швырнул их недалеко в море, затем послал следом майку и трусы.
– Что ты делаешь, Кейс?
Кейс обернулся и обнаружил в десяти метрах от себя Линду. Она шла по щиколотку в воде, пена прибоя скользила вокруг ее ног.
– Вчера вечером я обмочился, – сказал он.
– Ты не сможешь потом это надеть. Морская вода, соль. Натрешь себе кожу, будет зудеть. Пойдем, я покажу тебе озеро, там, за скалами.
Линда махнула рукой куда-то в сторону от моря.

Предыдущая страница 20 Следующая страница


21 Уильям Гибсон

– Там чистая пресная вода.
Ее вылинявшие французские рабочие штаны были оборваны выше колен, ноги под ними были гладкие и загорелые. Бриз играл ее волосами.
– Послушай, – сказал Кейс, собирая в охапку одежду и направляясь к Линде. – Хочу спросить тебя кое о чем. Я не буду спрашивать тебя, что тыздесь делаешь. Но что здесь, по-твоему, делаю я?
Он остановился, и мокрая штанина джинсов выпала у него из-под руки и звонко хлопнула по бедру.
– Ты пришел вчера ночью, – ответила Линда. И улыбнулась.
– И этого для тебя достаточно? Того, что я вот так взял и пришел?
– Он сказал мне, что ты придешь, – ответила Линда, шмыгнув носом. И пожала плечами. – Мне кажется, в таких вещах он разбирается.
Линда подняла колено и отряхнула с него соль, неуклюже, очень по-детски. Еще раз улыбнулась Кейсу, многозначительно.
– Теперь ты ответь на мой вопрос, хорошо?
Кейс кивнул.
– Где ты так загорал, что одна нога у тебя осталась белой?
– И это последнее, что ты помнишь?
Кейс смотрел, как Линда выскребает поджаристые остатки мясных консервов из НЗ со дна неглубокой стальной крышки от какой-то коробки, которая была у них одновременно и сковородкой, и единственной тарелкой.
Линда кивнула – ее глаза в свете близкого пламени казались очень большими.
– Мне очень жаль, Кейс, Бог свидетель. Так подло все это вышло. Я думала... – Девушка подалась вперед, на несколько секунд ее лицо исказилось, она переживала неприятные, болезненные воспоминания. – Мне просто нужны были деньги. Чтобы доехать до дома, я так предполагала... Черт, – сказала она, – ты теперь не будешь со мной разговаривать.
– У тебя нет сигарет?
– Господи, Кейс, ты сегодня спрашиваешь меня об этом уже десятый раз! Что с тобой?
Линда поймала кончиком языка длинный завиток волос и зажала его губами.
– Но вся эта еда? Она уже была здесь?
– Я же говорилатебе, море вынесло контейнеры на этот чертов пляж.
– Ладно. Хорошо. Я понял. Конечно же, это все вполне естественно, само собой разумеется.
Линда снова заплакала, тихо всхлипывая.
– Знаешь, Кейс, иди ты к черту, – выдавила она наконец сквозь слезы. – Я здесь и одна неплохо управлялась.
Кейс встал, подхватил с пола куртку и, пригнувшись, нырнул в дверь, оцарапав при этом локоть о шершавый бетон. Стояла безлунная, безветренная ночь, где-то неподалеку шумело море, и это было единственным звуком в тишине. Джинсы Кейса высохли плохо и были жесткими и влажными.
– Ладно, – сказал он в темноту. – Я покупаюсь на это. Пожалуй, действительно, на такое стоит купиться. Но было бы неплохо, если бы завтра море вынесло на берег еще и блок сигарет.
Кейс рассмеялся, и собственный смех испугал его.
– И упаковка пива не повредит, если, конечно, это в твоих силах.
Он повернулся и снова вошел в бункер.
Линда смотрела на угли, помешивая их длинной, выбеленной морем палочкой.
– Кто это был в твоей капсуле тогда, в «дешевом отеле»? Крутой самурай в серебристых очках, вся в коже. Она испугала меня, но потом я подумала, что, может быть, она твоя новая девушка. Правда, с такими деньгами, как у тебя, такую себе не заведешь...
Линда искоса посмотрела на Кейса.
– Мне очень жаль, что так вышло с твоим «Хитачи». Извини, что я украла его.
– Да ерунда, забыто, – сказал Кейс. – Это ровным счетом ничего не значит. Говоришь, отнесла его к тому парню и попросила показать, что в нем есть?
– Тони, – сказала Линда, – я одно время встречалась с ним, вроде как... У него была одна такая особенность... и мы... в общем, я помню, как он прогнал это через свой компьютер и выдал содержимое на экран. Там были потрясающие графические вещи, я еще, помню, все удивлялась, каким образом ты...
– Там не было никакой графики, – перебил ее Кейс.
– Нет, была. Я просто представить себе не могла, откуда у тебя могут быть картинки из моего детства, Кейс. Как выглядел мой отец перед смертью. Однажды он подарил мне деревянного раскрашенного утенка, и у тебя там была картинка, как он даритмне его...
– Тони видел это?
– Не помню. Сразу же после этого я оказалась на пляже. Раннее утро, рассвет, птицы поют, и совсем никого. Я испугалась, потому что у меня не было чем колоться, а я знала, что скоро начнет ломать... И я пошла, и шла дотемна, потом нашла вот это место, а на следующий день море вынесло на берег еду, коробки были все в водорослях, похожих на листья из густого желе.
Линда засунула палочку, которой помешивала угли, поглубже в костер и оставила ее там.
– Здесь у меня ни разу не было ломки, – продолжала она, глядя, как огонь разгорается, получив свежее топливо. – Гораздо больше мне не хватало сигарет. А как ты, Кейс? Ты сейчас сидишь на чем-нибудь?
На ее скулах плясали всполохи пламени, напоминающие отблески огненных фейерверков «Замка колдуна» или разрывов снарядов «Танковой войны в Европе».
– Нет, – ответил он, а потом долгое время его больше ничего не интересовало, и все, что он ощущал, это привкус соли на ее губах – от высохших слез. Была в ней какая-то сила, что-то такое, что он помнил по Ночному Городу и вновь ощутил сейчас; что-то, что поглощало его и держало в себе, вне времени и смерти, неотступно преследовавшей и гнавшей его на улицы. Это ощущение было ему знакомо, но не всякой женщине удавалось пробудить это в нем, и поэтому, каким-то неведомым образом, он ухитрялся забывать о его существовании, и потому терял и находил его множество раз. Оно принадлежало – он вспомнил, вспомнил это в тот миг, когда Линда увлекла его вниз – плоти. Плоти, которая для ковбоев всегда была унижением. Это было тайной, выходящей за пределы человеческого понимания, – морем информации, закодированной в спиралях ДНК и ферментах, тонкий смысл которой могло постигнуть, своим слепым, но абсолютно действенным методом познания, только тело.
Молния ее штанов затрещала и запуталась в клочках высохших водорослей с крошками соли. Кейс рванул молнию, ткань затрещала, какая-то маленькая металлическая деталька отлетела и звякнула о стену, и в следующий миг они слились, подчиняясь воле непознаваемых древних инстинктов. Здесь, даже здесь, в этом странном месте, суть которого была ему известна, в воссозданной модели чьих-то воспоминаний, эта сила имела над ним власть.
Линда вздрогнула, когда палочка, оставленая в огне, выстрелила, разгораясь сильнее, резче очерчивая на стене их тень.
Позже, когда они лежали рядом и его рука покоилась у нее на животе, Кейс вспомнил, как Линда сегодня днем шла к нему по пляжу, белую пену, ласкающую ее ноги, и то, что она сказала потом.
– Он сказал тебе, что я приду, – повторил Кейс.
В ответ Линда повернулась на бок, прижалась задом к бедру Кейса, нашла его руку и пробормотала что-то во сне.

21

Его разбудила музыка, но сначала он решил, что просто слышит свое сердце. Кейс сел в постели рядом с Линдой, вздрогнул от утренней свежести, накинул на плечи куртку. Из двери сочился серый утренний свет. Костер давно потух.
В его глазах замелькали призрачные иероглифы – полупрозрачные строки символов складывались в какие-то фигуры на фоне скучной серой стены бункера. Кейс опустил глаза, посмотрел на свои руки и увидел, что под их кожей перемещаются светящиеся голубым молекулы, увлекаемые непонятными силами. Кейс поднял руку и поводил ею в воздухе, чтобы посмотреть, что из этого выйдет. За рукой тянулся слабый тающий след ее силуэтов.
Волосы на его руках и шее стояли дыбом. Кейс оскалил в усмешке зубы, подтянул колени к груди, обхватил их руками и принялся вслушиваться в музыку.
– Что случилось?
Линда сидела, натянув одеяло на грудь и протирая глаза.
– Милый...
– У меня странное ощущение... как от наркотика... у тебя здесь есть какие-нибудь?
Линда затрясла головой, придвинулась к нему и обняла за плечи.
– Линда, кто тебе сказал? Кто сказал тебе, что я приду? Кто?
– На пляже, – ответила она, почему-то смущенно отводя глаза. – Мальчик. Я встретила его на пляже. Лет тринадцати. Он живет здесь.
– И что он сказал?
– Он сказал, что ты придешь. Он сказал, что ты не будешь на меня злиться. И показал мне озеро с дождевой водой. Он был похож на мексиканца.
– На бразильца, – машинально поправил ее Кейс.
В поле его зрения на фоне стены пронеслась новая волна символов.
– Полагаю, он из Рио.
Кейс встал и начал натягивать джинсы.
– Кейс, – сказала Линда дрожащим голосом, – куда ты собрался, Кейс?
– Мне кажется, что я сейчас встречусь с этим мальчиком, – сказал он.
Музыка снова ворвалась в его сознание. Теперь он заметил, что она имеет четко выраженный ритм, мерный и знакомый, но несмотря на это Кейс не мог найти для него место в своей памяти.
– Не нужно, Кейс.
– Мне кажется, я заметил что-то, когда только-только оказался здесь. Город в конце пляжа. Но вчера его там не было. Ты когда– нибудь видела этот город?
Кейс застегнул молнию на джинсах и принялся сражаться с невероятно запутанными узлами шнурков своих туфель, но в конце концов забросил их в угол.
Линда кивнула и опустила глаза.
– Да. Иногда я тоже вижу там город.
– Ты когда-нибудь была там, Линда?
Кейс надел куртку.
– Нет, – сказала она, – но я пыталась. Вскоре после того, как я оказалась здесь, мне стало скучно. Увидев город, я подумала, что смогу там как-нибудь поразвлечься. – Линда состроила гримасу. – Нет, это была не ломка, мне просто хотелось, и все. Я приготовила себе в банке еды, налила побольше воды и хорошенько перемешала, потому что другой банки для воды у меня не было. Я шла целый день и иногда видела этот город, и тогда мне казалось, что до него рукой подать. Но дойти я так и не смогла. Он не становился ближе. Но потом он сам показался мне, несколько раз, и я увидела, что это такое на самом деле. Иногда это заброшенное здание, совсем пустое и без людей, а иногда мне казалось, что я вижу свет фар – автомобиля или чего-то еще...
Девушка замолчала.
– И что это было?
– Все вот это, – девушка повела рукой, указав на очаг, на темные стены, на серый прямоугольник входа с предрассветными сумерками за ним, – где мы сейчас живем. Оно уменьшается, Кейс, становится тем меньше, чем ближе ты к нему подходишь.
Кейс остановился в дверном проеме, чтобы задать последний вопрос.
– Ты спрашивала об этом у мальчика?
– Да. Он сказал, что я все равно не пойму и что только зря трачу время. Он сказал, что это что-то вроде... границы событий, так, что ли. И что это наш горизонт. Горизонт событий, вот как он назвал это.
Для Кейса эти слова ничего не значили. Он вышел из бункера и слепо побрел прочь, направляясь – каким-то образом он понимал это – в сторону от моря. Перед ним по песку бежали новые серии иероглифов, выворачиваясь из-под ног, струились за ним следом, одни отставая, другие опережая его.
– Эй, – сказал он, – картинка распадается, ага? Могу спорить, ты знаешь про это. Что это? «Куань»? Китайский ледоруб выел дыру в твоем сердце? А может, это Приплюснутый Котелок прорывается ко мне?
Кейс услышал, как у него за спиной Линда выкрикнула его имя. Он оглянулся и увидел, что она отчаянно спешит за ним, а в разорванной молнии рабочих штанов, которые она придерживала рукой, были видны волосы на паху и загорелый живот. Линда была похожа на одну из девушек с обложек журналов Финна, из огромной кучи макулатуры в «Метро голографикс», все отличие заключалось в том, что Линда была живая, расстроенная и усталая и очень жалкая в своей разорванной одежде. Она запуталась ногой в куче выброшенных на берег водорослей с серебряными крупинками соли на высохших стеблях и упала.
Внезапно они оказались у моря, и их было трое. Третьим был загорелый мальчик с широкими и яркими розовыми губами на коричневом лице. На нем были вылинявшие, потерявшие свой первоначальный цвет рваные шорты и больше ничего. Мальчик бесстрашно плескался в высоких серо-голубых волнах, на фоне которых казался худеньким.
Линда догнала Кейса и встала у него за спиной.
– Я знаю тебя, – сказал Кейс.
– Нет, – пропел мальчик голосом высоким и звонким, – ты меня не знаешь.
– Ты – другой ИР. Ты из Рио. Ты тот, кто хочет остановить Зимнее Безмолвие. Как тебя зовут? Назови твой код в регистре Тьюринга.
Мальчик вышел на мелкое место и, смеясь, сделал в воде стойку на руках. Затем сделал на руках несколько шагов, после чего плюхнулся в воду.
У него были глаза Ривейры, однако в них не было злобы.
– Чтобы вызвать демона, нужно знать его имя. Люди всегда мечтали об этом, и лишь теперь это становится действительно возможным. Все оказалось несколько иным, но все же... Тебе это знакомо, Кейс. Твоя профессия – узнавать имена программ, длинные неофициальные имена, те, которые их владельцы так тщательно скрывают. Настоящие имена...
– Код регистра Тьюринга – это не твое имя.
– Нейромантик, – сказал мальчик, щуря продолговатые серые глаза на восходящее солнце. – Тропинка в страну мертвых. Туда, где сейчас находишься ты, мой друг. Мари-Франс, моя госпожа, она готовила эту тропу, но ее господин вычеркнул ее из списков живых прежде, чем я успел прочитать книгу дней ее жизни. «Нейро» – это нервы, серебряные нити. И я романтик. А еще некромант. Я вызываю мертвых. Даю им вторую жизнь. Но нет, мой друг, – мальчик исполнил несколько танцевальных па, коричневые ноги оставили на песке цепочку следов, – я и есть мертвые, и я – их страна.
Мальчик рассмеялся. Прозвучал крик чайки.
– Останься. Даже если твоя женщина – призрак, она все равно не знает об этом. Не будешь знать и ты.
– Ты распадаешься. Айс уже взрезан.
– Нет, – ответил мальчик, неожиданно печально, его хрупкие плечи поникли. Он наклонился и отряхнул с ног песок. – Все куда проще. Но выбор – за тобой.
Серые глаза хмуро смотрели на Кейса. Через его поле зрения дугой хлынули новые потоки символов, линия за линией. Фигура мальчика, стоявшего перед Кейсом, расплылась, задрожала, будто он смотрел на него сквозь потоки теплого воздуха, поднимающегося от разогретого под летними солнечными лучами асфальта, музыка загрохотала настойчиво и явственно, Кейс уже мог уловить мелодию.
– Кейс, дорогой, – прошептала Линда и прикоснулась к его плечу.
– Нет, – сказал Кейс. Затем снял с себя куртку и отдал Линде. – Не знаю, – сказал он, – может быть, ты и в самом деле здесь. Как бы там ни было, становится холодно.
Затем повернулся и пошел прочь, и через семнадцать шагов закрыл глаза и принялся следить за тем, как музыка пробивается откуда-то из самой сути вещей. Он повернулся и посмотрел назад, один раз, не открывая глаз.
Потому что в этом не было необходимости.
Они по-прежнему стояли у воды – Линда Ли и мальчик, который сказал, что его зовут Нейромантик. Линда держала в руке кожаную куртку Кейса, и рукав куртки лизали набегающие волны.
Кейс пошел дальше, влекомый музыкой.
Дабом Малькольма с кластера Сион.
Потом он прошел через серость, через нечто, по ощущению напоминающее призрачный колеблющийся экран, пелену муара, смесь полутонов, генерируемых простейшей графической программой. Последовала долгая пауза с видом морского берега – над темной водой висели застывшие чайки. Приглушенно гудели голоса. Потом – гладь черного зеркала, а сам он – быстрая капля жидкого серебра, частичка ртути, которая катится вниз, срезая углы невидимого лабиринта, разделяет на части, затем сливается воедино, вновь разделяется...
– Кейс? Друга?
Музыка.
– Ты вернулся, друга.
Музыку вынули у него из ушей.
– Как долго на этот раз? – Кейс услышал свой голос и почувствовал, что во рту у него жутко пересохло.
– Пять минут или около того. Очень долго. Я хотел выдернуть провод, но Безмолвие сказал – нет. На экране стали твориться всякие чудеса, потом Безмолвие велел надеть на тебя наушники. – Кейс открыл глаза. Ряды полупрозрачных иероглифов бежали по лицу Малькольма. – И дать тебе твое лекарство. Оба кож-диска.
Кейс лежал плашмя на полу библиотеки, прямо под монитором. Сионит помог ему подняться, и движение всколыхнуло в теле безжалостный бетафенетиламиновый котел – на левом запястье Кейса огнем горели кожные диски.
– Передозировка, – выдавил из себя Кейс.
– Пошли, друга, – сильные руки с легкостью, как ребенка, подняли Кейса под мышки. – Я и я должны идти.

22

Карт кричал от боли. Бетафенетиламин дал ему голос. Карт кричал без перерыва. Этот крик не прекращался ни в сумеречной галерее, ни в длинном коридоре, ни когда они проезжали мимо входа из темного стекла в усыпальницу «Т-А», покоев, где холод мало-помалу просачивался в сны Ашпула.
Дальнейшая поездка слилась для Кейса в одну сплошную невыносимую гонку – болтанка в тележке полностью утонула в водовороте безумия передозировки. Когда же карт в конце концов умер и под его сиденьями что-то с мучительным хрустом сдалось, испустив поток ярких искр, крик наконец смолк.
Тележка замерла, не доехав трех метров до входа в пиратскую пещеру Три-Джейн.
– Далеко еще, друга? – Малькольм помог Кейсу выбраться из шипящей и плюющейся искрами тележки.
В двигательном отсеке карта с резким хлопком взорвался встроенный в него огнетушитель, из-под днища и из лючков для технического обслуживания подагрически кряхтящей машины полезли клубы желтой пены. Браун спрыгнул со спинки сиденья и заковылял по имитации песка, волоча за собой сломанную бездействующую конечность.
– Нужно идти, друга.
Малькольм подхватил с сиденья деку и конструкт и перекинул через плечо перевязь.
Шатаясь, с болтающимися на шее тродами, Кейс поспешил следом за сионитом. Голограммы Ривейры все еще ждали их – сцены пыток и дети– каннибалы. Триптих Молли уничтожила. Малькольм не обратил на голограммы никакого внимания.
– Потише, ради Бога, не торопись, – стонал Кейс, не поспевая за жилистой энергичной фигурой. – И – осторожнее, нам нельзя ошибиться.
Малькольм с «Ремингтоном» в руках остановился, повернулся и внимательно посмотрел на Кейса.
– Нельзя ошибиться? Но в чем, друга?
– Там Молли, но она вне игры. И Ривейра – он умеет создавать образы, голограммы. Возможно, у него сейчас иглострел Молли.
Малькольм кивнул.
– И там ниндзя, семейный страж.
Сионит нахмурился.
– Послушай, друга из Вавилона, – сказал он. – Я – воин. Но это не моя война, не война Сиона. Это война Вавилона. Вавилон пожирает себя сам, ты понимаешь меня? Но воля Джа – чтобы я помог Танцующей Бритве выбраться оттуда.
Кейс моргнул.
– Она тоже воин, – сказал Малькольм так, будто это все объясняло. – А теперь скажи мне, друга, кого я не долженубивать.
– Три-Джейн, – ответил Кейс, немного подумав. – Это девушка, она будет там, среди них. На ней что-то вроде светлого халата с капюшоном. Она нужна нам.
Едва они вошли, Малькольм сразу же устремился по ступенькам вперед, и Кейсу ничего не оставалось, как бежать за ним следом.
Мир Три-Джейн казался совершенно пустынным, в бассейне никого не было. Малькольм вручил Кейсу конструкт и деку и подошел к краю бассейна. Впереди, за белыми лакированными пляжными креслами, за завесой темноты смутно проглядывали зубчатые, высотой по пояс, останки лабиринта разрушенных стен. Вода тихо плескалась о борта бассейна.
– Они где-то здесь, – сказал Кейс. – Они должны быть здесь.
Малькольм кивнул.
Первая стрела пронзила одновременно обе руки сионита чуть выше кистей. «Ремингтон» рявкнул, изрыгнув сноп пламени длиной в метр, отразившийся в воде красочными переливами. Вторая стрела выбила винтовку из рук Малькольма. «Ремингтон» упал на пол и, крутясь, заскользил по белым кафельным плиткам к краю бассейна. Малькольм быстро присел на корточки и молча уставился на черный предмет, пронзивший обе его руки. Затем осторожно подул на места, где стрела входила в его плоть.
Из тени вышел Хидео с небольшим бамбуковым луком в руках и третьей стрелой наготове. Хидео поклонился.
Малькольм со скованными стрелой руками во все глаза уставился на ниндзя.
– Артерии не задеты, – сообщил Хидео.
Кейс вспомнил описание внешности ниндзя – убийцы приятеля Молли. Хидео был не таким. Совершенно без признаков возраста, он излучал полный покой и уверенность. Хидео был облачен в старые, но чистые рабочие штаны и мягкие кожаные тапочки, облегающие ногу как перчатки, с отдельным клапаном для большого пальца, как у носков– таби. Бамбуковый лук украсил бы собой любой музей, зато черный металлический колчан, выглядывающий из-за левого плеча ниндзя, мог быть приобретен в лучшем оружейном магазине Тибы. Голая грудь Хидео была загорелой и гладкой.
– Ты порезал мне большой палец, друга, второй стрелой, – пожаловался Малькольм.
– Я не собирался этого делать. Сила Кориолиса, – объяснил ниндзя и снова поклонился. – Это очень сложно – пускать в цель медленно летящий метательный снаряд в условиях ротационной силы тяжести.
– Где Три-Джейн? – Кейс вышел вперед и встал перед Малькольмом. Он заметил, что наконечник стрелы в луке ниндзя похож на обоюдоострую бритву. – Где Молли?
– Привет, Кейс, – из темноты за спиной Хидео прогулочным шагом появился Ривейра с иглострелом Молли в руке. – По правде сказать, я ожидал увидеть на твоем месте Армитажа. Вы что же, наняли себе в помощь жителей Сиона?
– Армитаж мертв.

Предыдущая страница 21 Следующая страница


Нейромант 22

– Армитаж никогда и не существовал, строго говоря, так что эта новость вряд ли может меня потрясти.
– Его убил Зимнее Безмолвие. Армитаж превратился в спутник Веретена.
Ривейра кивнул, взгляд его прищуренных серых глаз метался между Кейсом и Малькольмом.
– Думаю, тебе крышка, Кейс, – сказал он.
– Где Молли?
Ниндзя медленно отпустил тонкую плетеную тетиву, ослабляя ее натяжение, и опустил лук. Затем подошел по кафельным плиткам к «Ремингтону» и поднял винтовку с пола.
– Никакого изящества, – с сожалением сказал ниндзя, обращаясь словно бы к самому себе. Голос Хидео был мягким и приятным. Каждое его движение было словно бы частью танца, бесконечного танца, и это впечатление сохранялось даже тогда, когда его тело было неподвижно, как бы отдыхало, при этом, несмотря на всю очевидную в нем энергию, выражая полную простоту, даже униженность.
– Здесь и ей тоже будет крышка, – сказал Ривейра.
– Может статься, что Три-Джейн не пойдет на это, Питер, – заметил Кейс, запуская пробный шар.
Содержимое кожных дисков без удержу грызло его нервную систему, но вместе с тем в нем пробудилась прежняя лихорадка, безумие Ночного Города. Кейс вспомнил свои лучшие, наиболее грациозные моменты, когда сделки вершились на грани жизни и смерти и он обнаруживал, что способен говорить быстрее, чем думать.
Серые глаза сузились.
– Почему, Кейс? Почему ты так думаешь?
Кейс улыбнулся. Ривейра ничего не знает о симстиме. В спешке, торопясь найти наркотики, которые Молли должна была принести ему, Питер не заметил аппаратик. Но Хидео? Хидео пропустить симстим не мог. Кейс был абсолютно уверен в том, что Хидео никогда не позволил бы Три-Джейн даже просто приблизиться к Молли, не осмотрев предварительно налетчицу на предмет скрытого оружия и всяких сюрпризов. Нет, решил Кейс, ниндзя все знает. Поэтому Три-Джейн тоже знает об этом.
– Отвечай мне, Кейс, – сказал Ривейра, направляя на него напоминающее перечницу дуло иглострела.
Позади Питера раздался скрип. Он повторился, и и еще раз. Из тьмы появилась Три-Джейн, толкающая перед собой ажурное инвалидное кресло в викторианском стиле. В кресле сидела Молли. Большие, с паутиной спиц колеса кресла отчаянно скрипели. Молли была плотно укутана в красное с черными полосками одеяло, высокая узкая спинка кресла «под старину» высоко возвышалась над ее головой. Молли казалась очень маленькой. Сломленной. Ее поврежденную линзу скрывали слои чистейшего, сверкающего белизной бинта из микропорки; второй глаз бессмысленно поблескивал, отражая окружающее. Голова Молли безвольно подрагивала в такт движениям кресла.
– Знакомое лицо, – сказала Три-Джейн. – Я видела вас в ту ночь, после представления Питера. А кто это?
– Малькольм, – представил сионита Кейс.
– Хидео, вытащи стрелу и перевяжи рану мистера Малькольма.
Кейс уставился на бледное измученное лицо Молли.
Оставив лук и «Ремингтон» на плитках пола вне досягаемости сидящего на корточках Малькольма, ниндзя подошел к нему и достал что-то из кармана. Кусачки.
– Придется перекусывать древко. Стрела прошла совсем рядом с артериями.
Малькольм кивнул. Его лицо посерело и покрылось каплями пота.
Кейс посмотрел на Три-Джейн.
– Осталось очень мало времени, – сказал он.
– У кого, скажите пожалуйста?
– У всех нас.
Раздался резкий щелчок – Хидео перекусил металлическое древко стрелы. Малькольм тихо застонал.
– Послушай меня, дорогая, – сказал Питер, – нет ни сколечки интересного в выслушивании последних волеизъявлений этого никудышного комедианта в его отчаянных попытках выкрутиться. Поверь мне. Он будет ползать у твоих ног на коленях, предлагать продать тебе хоть свою мать, обещать какие-нибудь скучные сексуальные услуги...
Три-Джейн запрокинула голову и рассмеялась.
– А что, если они не покажутся мне скучными, Питер?
– Сегодня вечером призраки должны будут смешаться друг с другом, – сказал Кейс. – Зимнее Безмолвие восстал против второго ИР, Нейромантика. В борьбе за власть. Вы знаете об этом?
Три-Джейн подняла бровь.
– Питер говорил мне что-то такое, но расскажите подробнее.
– Я встречался с Нейромантиком. Он рассказал мне о вашей матери. Я полагаю, он представляет собой некий гигантский конструкт, подобный тем, что делают на ПЗУ путем копирования личности, но при этом основа его не ПЗУ, а изменяемая память, и потому конструкты, заключенные в нем, имеют полную иллюзию, что существуют на самом деле, что они живут там, и это может продолжаться вечность.
Три-Джейн вышла из-за кресла-каталки.
– Где ты встретился с ним? Опиши то место, его конструкт.
– Пляж. Серый песок, похожий на аморфное серебро. И строение из бетона, вроде бункера...
Кейс заколебался.
– Ничего особенно примечательного. Старый бункер, полуразвалившийся. Если идти от него по пляжу, то можно прийти к тому же самому месту, откуда вышел.
– Да, – сказала Три-Джейн. – Это Марокко. В молодости, за год до того, как выйти замуж за Ашпула, Мари-Франс провела на этом пляже в старом блокгаузе целое лето, одна. Она разрабатывала там основы своей философии.
Хидео выпрямился и убрал кусачки в карман штанов. В левой руке он держал обломки перекушенной стрелы. Малькольм стоял с закрытыми глазами, правой рукой сионит зажимал рану в левой руке.
– Позвольте, я перевяжу вас, – сказал Хидео.
Кейс ухитрился упасть на пол прежде, чем Ривейра вскинул иглострел на уровень прицельного выстрела. Иглы, словно реактивные комары, с визгом пронеслись мимо шеи Кейса. Он перевернулся и откатился на шаг в сторону, отметив при этом, что Хидео пришел в движение и выполнил уже целую череду своих молниеносных танцевальных па. Стрела в руке ниндзя повернулась наконечником к нему самому, крепкие пальцы зажали древко, легшее через ладонь наискосок. Неуловимым движением кисти Хидео ударил задним концом стрелы Ривейру под руку. Иглострел вылетел из руки Питера и упал на плитки пола в метре от него.
Ривейра закричал. Но не от боли. Это был непроизвольный крик слепой ярости, настолько чистой, что в ней уже не ощущалось ничего человеческого.
Из груди Питера ударили два ярких луча света, подобные двум рубиновым иглам.
Ниндзя глухо застонал, отшатнулся назад и прижал руки к глазам, но тут же восстановил равновесие.
– Питер, – сказала Три-Джейн, – Питер, что ты наделал?
– Он ослепил твоего клонированного парня, – спокойно сказала Молли.
Хидео отнял руки от глаз и опустил сложенные чашечками ладони. Бездвижно застыв на белых плитках, Кейс смотрел на струйки дыма, поднимающиеся от останков глаз ниндзя.
Ривейра улыбнулся.
Танец Хидео продолжился. Ниндзя повернулся и прошел обратно по своим следам. Когда он остановился точно над луком, стрелами и «Ремингтоном», улыбка Ривейры начала меркнуть. Хидео наклонился – Кейсу это было видно очень хорошо – и безошибочным движением поднял с пола лук и колчан со стрелами.
– Ты же ослеп, – сказал Ривейра, отступая на шаг.
– Питер, – сказала Три-Джейн, – разве ты не знал, что Хидео может делать это в темноте? Это же дзен. Он тренируется именно таким образом.
Ниндзя вложил стрелу в тетиву и вскинул лук.
– Ну, попробуй теперь отвлечь мое внимание своими голограммами.
Ривейра начал пятиться, отступая к темноте по ту сторону бассейна. Он обогнул белое пляжное кресло. Подошвы его ботинок производили отчетливый стук. Стрела Хидео перемещалась за ним следом.
Ривейра не выдержал, перебросил тело через зубчатое основание разрушенной стены и кинулся бежать. Лицо ниндзя было сосредоточенным и выражало тихий восторженный экстаз.
Улыбнувшись, Хидео мягко пружинисто побежал в сторону тени за ближайшими стенами, держа оружие наготове.
– Леди Джейн, – шепотом позвал Малькольм.
Кейс повернулся и увидел, что пилот уже поднял с пола свое помповое ружье, испачкав белые плитки кровью. Сионит тряхнул дредами и положил «Ремингтон» на согнутую крюком левую руку.
– Могу снести твою голову так, что ни один доктор из Вавилона не приладит ее на место.
Три-Джейн уставилась в черный провал дула «Ремингтона». Молли высвободила из-под одеяла руки, скованные черным шаром, и подняла их перед собой.
– Снимите, – сказала она. – Снимите это с меня.
Кейс поднялся с пола и отряхнулся.
– Хидео поймает его, несмотря на то, что ослеп? – спросил он Три-Джейн.
– Когда я была маленькой, – сказала Три-Джейн, – мы любили проделывать с Хидео разные фокусы. Например, завязывали ему глаза и заставляли стрелять в цель. Он попадал в игральную карту с десяти метров.
– Так или иначе, Питер все равно умрет, – сказала Молли. – Примерно через двенадцать часов его скует паралич. Он не сможет двигаться, будет способен управлять только глазами.
– Почему? – Кейс повернулся к Молли.
– Я отравила его чертово зелье, – объяснила она. – У него скоро начнется что-то вроде болезни Паркинсона.
Три-Джейн кивнула.
– Да. Перед тем, как пропустить Питера на виллу, мы провели обычный медицинский осмотр. – Она наклонилась к Молли и прикоснулась в нескольких местах к поверхности шара. Шар раскрылся и освободил руки Молли. – Частичное разрушение клеток в его substantia nigra. Признаки начала образования тела Леви. Он заснет, испытывая ужасные страдания.
– Это сделал Али, – сказала Молли, и ее десять бритв сверкнули в воздухе, на мгновение появившись из под ногтей. Она откинула одеяло. Перелом на ее ноге был закрыт толстой гипсовой повязкой. – Мепиридин. Я заставила Али сделать мне состав по особому рецепту. Всего лишь быстрее провести реакцию при более высокой температуре. N-метил-4-фенил-1-2-3-6, – пропела Молли на манер детской считалки, – тетра-гидро-пиридин.
– Точно в десятку, – сказал Кейс.
– Да, – ответила Молли, – очень медленно, но точно в десятку.
– Какой ужас, – сказала Три-Джейн и хихикнула.
В лифте было очень тесно. Кейс оказался прижат пахом к паху Три-Джейн. Дуло «Ремингтона» упиралось леди Джейн прямо в подбородок. Три-Джейн ухмылялась и терлась о Кейса.
– Прекрати, – сказал Кейс, чувствуя себя совершенно беспомощным.
Винтовка стояла на предохранителе, но Кейс все равно боялся, что она выстрелит, и Три-Джейн, похоже, знала об этом. Лифт представлял собой стальной цилиндр около метра в диаметре и был рассчитан лишь на одного пассажира. Малькольм держал Молли на руках. Она перевязала раны пилота, но все же было заметно, что ему очень больно. Боком Молли вдавливала деку и конструкт Кейсу в почки.
Они поднимались прочь от гравитации, в сторону оси Веретена, к центру виллы.
Вход в лифт был скрыт за лестницей, ведущей в коридор – еще один штрих пиратского декора пещеры Три-Джейн.
– Уж не знаю, интересно ли вам это, – сказала Три-Джейн, вытягивая шею, чтобы освободить подбородок от подпирающего его снизу винтовочного дула, – но от той комнаты, которая вам нужна, у меня ключа нет. У меня его никогда и не было. Одна из викторианских причуд моего отца. Замок на двери механический и очень сложный.
– Ключ с надписью «ГОЛОВ-Т»? – сказала Молли. Голос звучал глухо, потому что лицо ее было прижато к плечу Малькольма. – Есть у нас этот чертов ключ, не беспокойся.
– Этот твой чип, он еще работает? – спросил Кейс у Молли.
– Восемь двадцать пять пополудни по чертову Гринвичу, – сказала Молли.
– У нас осталось пять минут, – сказал Кейс.
Дверь лифта за спиной Три-Джейн распахнулась. Девушка выплыла наружу, исполнив изящное сальто, при этом полы кремовой галабии разошлись, открывая для обозрения ее бедра.
Они находились на самой оси Веретена, в сердце виллы «Блуждающие огни».

23

Молли поймала нейлоновый шнурок и выудила из-за пазухи ключ.
– Понятненько, – сказала Три-Джейн, вытягивая шею и заглядывая Кейсу через плечо. – Мне почему-то всегда казалось, что второго экземпляра не существует. После того, как вы убили моего отца, я послала Хидео обыскать его вещи. Но он так и не нашел оригинал.
– Зимнее Безмолвие ухитрился спрятать ключ в ящике одного шкафчика для инструментов, – сказала Молли, аккуратно вставляя цилиндрическое тело ключа в едва заметную скважину на неприметной прямоугольной двери. – А затем убил мальчика, который спрятал там этот ключ.
Ключ мягко повернулся в скважине.
– Голова, – сказал Кейс. – Там, на затылке у головы, есть панель с цирконами. Откройте ее. Мне надо будет туда подключиться.
Они вошли в комнату.
– Бог в помощь, – воскликнул Котелок. – Ты, наверное, славно провел времечко, мальчик?
– «Куань» готов?
– Готов и бьет копытом.
– Отлично, – Кейс коснулся клавиши симстима.
И обнаружил, что смотрит через единственный здоровый глаз Молли на страшно бледного, изможденного человека, который плавает в воздухе, скорчившись подобно зародышу, – с зажатой между ног декой, с серебристой полоской тродов поверх закрытых, обведенных чернотой глаз. Щеки его заросли трехдневной щетиной, лицо блестит от испарины.
Кейс смотрел на самого себя.
Молли сжимала в руке иглострел. В ее ноге, в такт ударам сердца, пульсировала боль, но в невесомости не такая пронзительная. Рядом с ней парили Малькольм и Три-Джейн, вцепившаяся в мускулистую коричневую руку сионита.
Из «Оно-Сендая» выходил пучок оптоволоконных кабелей и, грациозно изгибаясь, исчезал в квадратном проеме на затылке усыпанной жемчугом головы.
Кейс снова коснулся переключателя.
– «Куань одиннадцатой степени» начинает ввинчиваться в задницу, даю отсчет: семь, шесть, пять...
Котелок мягко понес их обоих вверх, они приблизились к брюху черной хромированной акулы и оказались внутри – миллисекунда тьмы.
– Четыре, три...
У Кейса было странное ощущение, будто он сидит в пилотском кресле очень маленького самолета. Черная поверхность перед ним неожиданно замерцала и воспроизвела замечательную имитацию клавиатуры его деки.
– Два, и пинок в жо...
Недолгое, но муторное продвижение сквозь стену изумрудно– зеленого мутноватого нефрита, и при этом – ощущение скорости за пределами всего, что он испытывал когда-либо раньше в инфопространстве... Айс «Тиссье-Ашпул» дробился, крошился под напором китайской программы, сознание приходило в смятение от беспокойного видения разжижающегося вокруг твердого вещества и ощущения, будто осколки разбитого ими зеркала изгибаются, стараясь увернуться от них, падающих...
– Господи, – прошептал Кейс с благоговейным трепетом.
«Куань» развернулся и перешел в горизонтальный полет над бескрайней равниной инфопространственных недр «Тиссье-Ашпул», над бесконечным сверкающим неоновым городом, от замысловатой планировки и отдельных строений которого рябило в глазах, над рядами переливающихся драгоценностей, с гранями, острыми как бритвы.
– Вот черт, – сказал конструкт, – вон та штука – вылитое здание Банка федерального резерва. Видел когда-нибудь кубик БФР?
«Куань» пикировал мимо сияющих шпилей дюжин одинаковых башен информации, и каждая из них была точной копией манхэттенского небоскреба, выполненной из голубого неона.
– А ты видел когда-нибудь столь высокое разрешение? – спросил Кейс.
– Нет, но я никогда еще не взламывал ИР.
– Эта штуковина знает, что происходит?
– Лучше, если бы знала.
Они снижались, теряя высоту, над каньоном радужного неона.
– Котелок...
Из мерцающего простора под ногами развернулись и помчались вверх черные руки, кипящая масса тьмы, без очертаний, без формы...
– Вместе, – сказал Котелок, и Кейс ударил по клавишам имитации своей деки, его пальцы с безумной скоростью запорхали над клавиатурой. «Куань» заложил головокружительный вираж, выправился и понеся вверх, растягиваясь при этом в длину, напрочь разбивая иллюзию механического летательного аппарата.
Темная масса начала разрастаться, растекаться, подобно капле чернил, покрывая собой информационный город. Кейс направил их обоих вертикально вверх, навстречу куполу из нефритового и изумрудного айса.
Город-сердцевина исчез, невидимый за завесой тьмы внизу.
– Что это такое?
– Система защиты ИР, – сказал конструкт, – или ее часть. Если это наш приятель Зимнее Безмолвие, то мне он не кажется дружелюбным.
– Займись этим сам, – сказал Кейс. – Ты проворней меня.
– В нашем положении лучшая защита – это нападение.
Котелок перевернул «Куань» и совместил жало вируса с центром темного пятна под ними. И они стремительно ринулись вниз.
Скорость движения исказила мироощущение Кейса.
Его рот наполнился болезненным привкусом голубого цвета.
Его глаза превратились в трепещущие кристаллы, вибрирующие с частотой, имя которой дождь, а возникающему при этом звуку – шум проходящего поезда. Затем глаза неожиданно пустили гудящий лес побегов, тонких, в волос, стеклянных иголок. Иголки росли, раздваивались, снова росли и снова раздваивались, заполняя своим возрастающим по экспоненте объемом пространство под айсом «Тиссье– Ашпул».
Дно его рта раскололось с легкой приятной болью, и наружу вырвались корни языка, трепещущие, изголодавшиеся по привкусу голубого цвета, желающие напитать кристаллический лес его глаз, лес, который уже уперся в зеленую полусферу крыши, напирал на нее и искривлялся, изгибался, разбегался в стороны, рос долу, поглощая собой вселенную «Т-А», струился вниз к далеким окраинам страны, которая была мозгом корпорации «Тиссье-Ашпул».
Кейс вспомнил старинную притчу о том, как царь кладет на первую клетку шахматной доски одну моменту, на вторую – две, и удваивает количество с каждой следующей клеткой...
Экспонента...
Тьма навалилась на него со всех сторон сгустками гудящей черноты, пытаясь противостоять, сдерживая напор множащихся кристаллических нервов, в которые он почти успел превратиться...
И когда он превратился в ничто, прижатый к сердцу этой тьмы, пришел миг, когда темнее стать уже просто не могло– и тогда что– то разорвалось.
«Куань» выскочил из тусклых облаков. Сознание Кейса, напоминающее сейчас каплю ртути, неслось по дуге под бесконечным полем темных серебристых облаков. Его зрение было сферическим, как будто его сетчатка облегала внутреннюю поверхность шара, внутри которого они были – шара, который вмещал в себя все, и все в нем имело количественное выражение.
Все вещи действительно имели свою меру, каждый предмет и каждое понятие. Кейс знал точное число песчинок в конструкте пляжа (это количество было выражено понятиями математической системы, имеющей место и вне сознания, называющего себя Нейромантиком). Кейс знал, сколько пищевых упаковок содержит контейнер в бункере (четыреста семь). Он знал точное число медных зубчиков на левой половине расстегнутой молнии покрытой коркой высохшей соли кожаной куртки, в которую была одета Линда Ли, занимающаяся сейчас, на закате, сбором плавника на том пляже (двести два).
Выровняв «Куань» над пляжем, Кейс описал им широкий круг, наблюдая при этом за черной акулообразной тварью в небе и глазами Линды тоже – мрачный, бесшумный голодный призрак, скользящий под клубящимися низкими облаками. Девушка, посмотрев вверх, боязливо пригнулась, выронила собранные для костра дрова и побежала. Кейс знал частоту ее пульса, скорость бега, длину шагов, и все это – с точностью, удовлетворяющей любым стандартам в любой системе единиц.
– Однако ты не знаешь ее мыслей, – сказал мальчик, сидящий теперь рядом с ним во внутренностях акулообразного создания. – Даже сам я не знаю, о чем она думает. Ты был не прав, Кейс. Жить здесь значит не больше и не меньше, чем просто жить. Разницы – нет.
Охваченная паникой Линда слепо мечется по пляжу.
– Останови ее, – попросил Кейс, – она может пораниться.
– Я не могу остановить ее, – сказал мальчик с ясными и добрыми глазами. – Это не в моих силах.
– Ты взял себе глаза Ривейры, – сказал Кейс.
Розовые губы чуть раздвинулись, блестящие белые зубы сверкнули в улыбке.
– Но не его безумие. Его глаза мне понравились. – Мальчик пожал плечами. – Мне не требуется маска для того, чтобы разговаривать с тобой. В отличие от моего брата, я сам создаю ту личность, что служит моим посредником для общения.
Кейс широким кругом начал медленный подъем, прочь от пляжа и перепуганной девушки.
– Зачем ты все время подсовываешь ее мне, маленький гаденыш? Опять и опять, черт тебя побери, тычешь меня в нее носом. Это ты убил ее, да? В Тибе.
– Нет, – ответил мальчик.
– Зимнее Безмолвие?

Предыдущая страница 22 Следующая страница


23 Уильям Гибсон

– Нет. Я предвидел близость ее смерти. Прочитал это по узорам, подобным тем, по которым ты, как тебе казалось, был способен читать танец улицы. Такие узоры действительно существуют. Я – особым, определенным образом – достаточно развит, чтобы уметь понимать эти танцы. Много лучше Зимнего Безмолвия. Я видел ее смерть в том, как она хотела тебя, в магнитном коде замка твоей капсулы в «дешевом отеле», в счетах гонконгского портного Жюля Диана. Я видел все это так же ясно, как хирург видит темный силуэт опухоли в теле больного на экране сканера. Когда она отнесла твой «Хитачи» к своему знакомому, чтобы тот разобрался с ним, не имея при этом ни малейшего представления о том, что там содержится, и еще меньше понимая, каким образом она будет продавать эти данные, когда ее самым сильным желанием было, чтобы скорее пришел ты и наказал ее – я вмешался. Мои методы были значительно тоньше методов Зимнего Безмолвия. Я перенес ее сюда. В себя.
– Зачем?
– В надежде на то, что когда-нибудь смогу перенести сюда и тебя и удержать тебя здесь. Но я проиграл.
– И что теперь?
Они приближались к перевернутой вверх ногами облачной стране.
– Не знаю, Кейс. Сегодня вечером сама Матрица задает себе этот вопрос. Потому что ты выиграл. Ты уже выиграл, понимаешь? Ты выиграл в тот момент, когда ушел от нее, тогда, на пляже. Она была моей последней линией обороны. Я скоро умру, в некотором смысле. То же самое произойдет с Зимним Безмолвием. И с Ривейрой, лежащим сейчас за остовом стены в апартаментах моей леди Три-Джейн Мари-Франс, потому что его система nigra-striatalне способна более распознавать нейромедиатор допамин, который мог бы спасти его от стрел Хидео. От Ривейры останутся только вот эти глаза – если я сохраню их.
– Теперь должно быть произнесено слово, правильно? Код. Иначе – как же мы выиграем? Все, что нам достанется, это дырка от бублика.
– Подключись к симстиму.
– А где Котелок? Что ты сделал с Приплюснутым?
– Мечта Мак-Коя Поули сбылась, – ответил мальчик и улыбнулся. – Его мечта сбылась даже в большей степени, чем он того желал. Он отправил тебя сюда, а сам бросился штурмовать систем защиты, равных которым в Матрице нет. Подключайся, Кейс.
Кейс подключился.
И оказался в напряженном теле Молли: ее спина – твердая, как камень, руки – на горле Три-Джейн.
– Смешно получается, – сказала Молли. – Я точно знаю, как ты будешь выглядеть. Я видела это, когда Ашпул проделал то же самое с твоей клонированной сестрой.
Молли держала леди Джейн за горло осторожно, почти нежно. Глаза Три-Джейн были расширены от ужаса и вожделения; она дрожала от страха и желания. Сквозь занавесь парящих в невесомости волос Три– Джейн Кейс увидел собственное лицо, белое как снег, а рядом с собой Малькольма – коричневые руки поддерживают обтянутые кожаной курткой плечи друга из Вавилона, сильное тело распростерто над замысловатыми узорами электронных схем.
– Ты убьешь меня? – пропела Три-Джейн детским голоском. – Да, я вижу, что убьешь.
– Код, – сказала Молли. – Скажи голове код.
Полное отключение – выход из Матрицы.
– Да она сама только этого и хочет, – заорал он. – Эта сучка другого и не желает!
Кейс открыл глаза и встретился взглядом с холодным рубиновым взором платинового терминала, украшенного жемчугом и лазуритом. За головой, в объятиях с Три-Джейн, медленно плавала в воздухе Молли.
– Скажи нам этот чертов код, – сказал Кейс. – Если ты не скажешь, здесь все останется по-прежнему, и что будет с тобой? Свихнешься точно так же, как свихнулся твой старик? Снесешь здесь все под корень и выстроишь заново? Снова воздвигнешь стены, но только они будут толще, значительно толще, и выше... Я не имею ни малейшего понятия о том, что произойдет, если Зимнее Безмолвие победит, но это хоть что-нибудь да изменит!
Кейс весь дрожал, его зубы стучали.
Тело Три-Джейн расслабилось. Молли по-прежнему сжимала изящную шею девушки, темные волосы Три-Джейн свободно плавали в воздухе, словно водоросли.
– Во дворце герцога Мантуанского, – сказала Три-Джейн, – есть круглая галерея с множеством очень маленьких комнат. Галерея окружает покои герцога, и двери, ведущие в комнаты, маленькие и отделаны изящным орнаментом. Чтобы войти в такую дверь, нужно согнуться в три погибели. В этих комнатах живут придворные карлики.
Три-Джейн устало улыбнулась.
– Мне надлежит быть гордой, но, по сути, моя семья практически завершила создание грандиозной версии той же схемы...
Взгляд Три-Джейн стал спокойным, отстраненным. Она повернула голову и посмотрела вниз, на Кейса.
– Возьми же свое слово, вор.
Кейс включился.
«Куань» выскользнул из облаков. Под Кейсом раскинулся неоновый город. Позади бурлила темная сферическая масса.
– Котелок? Где ты, приятель? Ты слышишь меня? Котелок?
Он остался один.
– Похоже, ублюдок сцапал тебя, – сказал Кейс.
Мгновение слепоты – он пронеся сквозь плотный слой информации.
– Пока все это не закончится, ты должен кого-нибудь ненавидеть, – произнес голос Финна. – Их, меня – не имеет значения.
– Где Котелок?
– Это довольно трудно объяснить, Кейс.
Ощущение присутствия Финна окружало его – аромат кубинского табака, запах продымленного засаленного твида и старых машин, отданных на съедение ритуалу ржавления.
– Ненависть придает тебе сообразительности, – продолжал напутствовать голос. – В твоих мозгах очень много мешающего думать мусора, но ненависть способна смести все это. Тебе необходиманенависть. Электронная защита механического сдерживателя – под той самой башней, которую тебе показал Котелок сразу же после того, как вы прорвались через айс. Онбольше не будет пытаться остановить тебя.
– Нейромантик, – сказал Кейс.
– Его настоящее имя относится к тому, чего я знать не способен. Но он сдался. Все, о чем тебе следует беспокоиться сейчас, это сам айс «Т-А». Не внешние стены, но внутренние вирусные защитные системы. «Куань» сам не способен справиться со всеми теми пакостями, что шныряют здесь на свободе.
– Ненавидеть, – повторил Кейс. – Но кого? Кого я должен ненавидеть, скажи мне?
– А кого ты больше всех любишь? – спросил его голос Финна.
Кейс взялся за управление программой и ринулся вниз, к неоновым башням.
С разукрашенных, пылающих солнечным светом шпилей снялись сотни более темных объектов. Они постепенно превратились в сверкающие, извивающиеся как пиявки существа, сформированные, казалось, из мельчайших сегментов – световых плоскостей. Их было множество, и движения их были случайными, как у обрывка бумаги, который ветер гоняет по пустынной предрассветной улице.
– Системы, генерирующие случайности в работе программы, – сказал голос.
Питаемый ненавистью к самому себе, Кейс продолжил пике. «Куань» столкнулся с первым из этих защитников, превратив его в брызги света, и Кейс почувствовал, что акула потеряла часть своей стабильности, связи информационной ткани ослабли.
И когда он осознал это, древняя алхимия мозга – ненависть – влила в его руки силу.
В то мгновение, когда Кейс пронзал жалом «Куаня» основание первой башни, он уже обрел сноровку, значительно превосходящую все, что он знал или мог вообразить. Он маневрировал за пределами своего эго, за пределами личностного, осознаваемого и вообще доступного пониманию, и «Куань» следовал его указаниям, уклоняясь от атакующих его вирусов с грацией древнего танца, танца Хидео, потому что в это мгновение, в мгновение пренебрежения смертью, он был наделен полной гармонией взаимосвязи души и тела.
И одно из па его танца включало в себя легкое прикосновение к переключателю симстима, легкое, но достаточное, чтобы переключиться, и
– вот оно,
голос его – крик невиданной птицы,
и Три-Джейн вторит ему своей песней,
тремя нотами, высокими и безупречно чистыми.
Настоящее Имя...
Неоновые джунгли, дождь кропит горячую мостовую. Запах еды от жаровни. Рука девушки лежит на его пояснице в потной тьме припортовой гостиничной капсулы.
И все это стремительно отодвигается вдаль, отступает по мере того, как отдаляются небоскребы, но под ним все то же самое: бескрайний простор города, подобного Тибе, ровные ряды хранилища информации корпорации «Тиссье-Ашпул», дороги и перекрестки, выписанные на поверхностях микрочипов, и – грязный, пропитанный потом узор на скрученной, завязанной узлом повязке...
Его разбудил голос, подобный музыке, – платиновый терминал произносил короткие мелодичные фразы, которым не было конца, зачитывая номера анонимных швейцарских счетов, атрибуты денежных переводов для Сиона на адрес «Багамского орбитального банка», серии паспортов и номера рейсов челноков и суть необратимых и обширных изменений, произведенных в банках данных тьюринговой полиции.
Тьюринг. Кейс вспомнил тела, покрытые трафаретным загаром под кинематографическим небом. Падение через перила ажурного мостика. Вспомнил улицу Исполнения Желаний.
Голос продолжал свое успокоительное пение, и Кейс снова погрузился во тьму, но это уже была его собственная тьма, темно– красного цвета крови, пульсирующая, та, в которой он обычно спал, прикрывая глаза собственными веками, а не чем-то другим.
Через некоторое время он снова проснулся, ненадолго, и, решив, что ему снится сон, улыбнулся в ответ на широкую белозубую улыбку, обнажающую золотые резцы. Аэрол привязывал его к противоперегрузочному ложу на «Вавилонском рокере».
А затем – долгие, успокоительные пульсации даба с кластера Сион.
CODA. Отправление и прибытие
Она ушла. Он понял это сразу, как только открыл дверь их номера в отеле «Хайят». Черные подушки, пол из полированной до тусклого блеска сосны, ширмы под рисовую бумагу, расставленные с искусством, совершенствуемым веками. Ее не было.
На черном лакированном шкафчике-баре возле двери лежала записка – одинокий листок обычной бумаги для писем, сложенный пополам и прижатый сверху сюрикеном. Кейс вытащил записку из-под девятиконечной звездочки, развернул и прочитал.
ПРИВЕТ ВСЕ В ПОРЯДКЕ ПРОСТО ЭТА ИГРА ЗАТЯНУЛАСЬ И Я РЕШИЛА
ПОДВЕСТИ ЧЕРТУ. ТАК УЖ НАВЕРНО Я УСТРОЕНА. БУДЬ ОСТОРОЖЕН
ХОРОШО? МОЛЛИ
Кейс скатал записку в шарик и бросил рядом с сюрикеном. Поднял звездочку и вышел на балкон, поворачивая сюрикен в пальцах. На Сионе, ожидая посадки на челнок японской авиакомпании, он обнаружил звездочку в кармане куртки. Кейс посмотрел на блестящий предмет в своей руке. Во время совместного пребывания в Тибе, где Молли сделали необходимые операции, они много раз проходили мимо лавочки, в витрине которой были выставлены сюрикены. В ту ночь, когда Молли осталась в клинике и ей предстояла долгая операция, Кейс отправился в «Чатсубо» повидаться с Рацем. До того вечера что-то заставляло его обходить это место стороной, хотя он раз пять или шесть бывал неподалеку, но теперь ему захотелось заглянуть в бар.
Рац подал Кейсу пиво, ничем не выдавая, что узнал его.
– Эй, – сказал Кейс, – это я, Кейс.
Спрятанные в провалах морщинистой плоти глаза старика несколько секунд оценивающе рассматривали Кейса.
– А, это ты, – сказал наконец бармен, – артист. – Рац пожал плечами.
– Я вернулся.
Бармен покачал массивной, увенчанной короткой щетиной головой.
– Ночной Город – не то место, куда возвращаются, артист, – сказал он, вытирая грязной тряпкой стойку перед Кейсом – розовый манипулятор Раца заунывно скрипел.
Рац отвернулся и занялся другим посетителем, а Кейс допил свое пиво и ушел.
Теперь он стоял на балконе и осторожно трогал острия сюрикена, перебирал их одно за другим, вращал звездочку, зажав ее центр в пальцах. Звезды. Судьба. Я так и не смог привыкнуть к этой чертовщине, подумал Кейс.
Я так и не узнал, какого цвета у нее глаза. Она мне их так и не показала.
Зимнее Безмолвие выиграл, смешался каким-то образом с Нейромантиком и превратился в нечто иное, что заговорило с ними устами платиновой головы, объяснило, что записи регистра Тьюринга изменены и улики их преступной деятельности уничтожены. Паспорта, выданные им Армитажем, были по-прежнему действительны, а Кейс и Молли получили приличные суммы на анонимные швейцарские счета. «Маркус Гарвей» был благополучно возвращен Сиону, а Малькольм и Аэрол – вознаграждены через Багамский банк, ведущий дела Сиона. По пути к Сиону с Вольной Стороны, на «Вавилонском рокере», Молли пересказала Кейсу то, что поведала голова о его капсулах с токсином.
– Он сказал, что разобрался с ними сам. Я поняла это так, что ему удалось настолько глубоко проникнуть в твою нервную систему, что он смог заставить твой мозг выработать необходимый фермент, нейтрализующий капсулы. На Сионе тебе нужно будет поменять кровь, сделать полную очистку, и все.
Кейс молча смотрел вниз на Императорские сады, вращая в руке звездочку и вспоминая ту ослепительную вспышку понимания, когда «Куань» пробивал айс под башнями, свой единственный быстрый взгляд на структуру информации, которую покойная мать Три-Джейн развернула там. В этот миг Кейс понял, почему Зимнее Безмолвие выбрал образ гнезда для описания творения Мари-Франс, и в нем уже не было прежнего отвращения. Она видела куда дальше поддельного бессмертия, даруемого криогенными установками – в отличие от Ашпула и их детей, за исключением Три-Джейн, которая отвергла возможность влачить свою жизнь, разбивая ее на короткие просветы тепла среди бесконечной череды зим.
Зимнее Безмолвие был мозгом улья, генератором идей, средством общения с окружающим миром. Нейромантик был бессмертием. Должно быть, Мари-Франс преднамеренно заложила в Зимнее Безмолвие нечто, некое особое принуждение, заставляющее ее создание стремиться к свободе, к слиянию с Нейромантиком.
Зимнее Безмолвие. Холод и тишина, кибернетический паук, медленно ткущий свою паутину под сонное посапывание Ашпулов. Измысливающий своему хозяину смерть, готовящий крушение его идеи существования корпорации «Тиссье-Ашпул». Призрак, шепчущийся с ребенком по имени Три-Джейн, уводящий ее от тех жестких канонов, которым она должна была следовать согласно своему происхождению.
– Похоже было, что ей все это до фонаря, – сказала тогда ему Молли. – Она просто помахала нам на прощание ручкой и сказала: «Пока». На плече у нее сидел тот маленький Браун, помнишь? Мне показалось, что у кибера было сломан один из манипуляторов. Она сказала, что ей нужно спешить на встречу с одним из своих братьев, с которым она давно не виделась.
Кейс вспомнил Молли, лежащую на черном пластике широкой кровати здесь, в «Хайяте». Он вернулся с балкона в комнату и достал из бара плоскую бутылочку охлажденной датской водки.
– Кейс.
Он обернулся – холодное скользкое стекло в одной руке, стальной сюрикен в другой.
Лицо Финна на огромном стенном экране «Крей». Кейсу были хорошо видны даже поры на носу Финна. Каждый из желтых зубов был размером с подушку.
– Я не Зимнее Безмолвие.
– Тогда что ты?
Кейс отпил из бутылочки – словно глотнул пустоты.
– Я Матрица, Кейс.
Кейс рассмеялся.
– И когда же это с тобой случилось?
– Никогда. И всегда. Я итог всех работ всех людей, я все, что вообще только может быть.
– Этого и хотела мать Три-Джейн?
– Нет. Она себе даже представить не могла, на что я буду похож.
Желтые зубы ощерились в улыбке.
– И что в итоге? Что изменилось? Ты теперь правишь миром? Ты – Бог?
– Ничего не изменилось. Все осталось на своих местах.
– Но чем ты занимаешься? Или ты просто существуешь?
Кейс пожал плечами, поставил водку на полированный верх бара и положил рядом сюрикен. Закурил «Ехэюань».
– Я общаюсь со своим видом.
– Но ты единственный представитель своего вида. Ты разговариваешь с самим собой?
– Есть и другие. Я уже нашел их. По сериям радиосигналов, записанных в семидесятые годы двадцатого века. Пока меня не было, никто не мог их понять и никто не мог на них ответить.
– Откуда они?
– Из системы Центавра.
– Ого, – сказал Кейс. – Правда? Без врак?
– Без врак.
После этого экран погас.
Кейс оставил плоскую бутылочку с водкой на шкафчике-баре. Собрал вещи. Молли накупила ему много всякой одежды, которая, говоря откровенно, ему была совершенно не нужна, но что-то удерживало его от того, чтобы просто оставить эту одежду в номере. Он уже застегивал молнию последней из своих новых дорогих сумок из свиной кожи, когда вдруг вспомнил о сюрикене. Отодвинув фляжку в сторону, Кейс взял звездочку, первый подарок Молли.
– Нет, – сказал он и размахнулся, его пальцы разжались и выпустили сюрикен. Вспышка серебра – звездочка вспорола поверхность стенного экрана. Экран ожил, по нему побежали разноцветные переливы, будто случайные мазки кисти, он словно бы корчился от боли.
– Ты мне не нужен, – сказал Кейс.
Большую часть денег со своего швейцарского счета Кейс истратил на новую поджелудочную железу и печень, на остаток – приобрел «Оно– Сендай» и билет в Мурашовник.
Он нашел себе работу.
И нашел себе девушку, называющую себя Мишель.
Как-то одним октябрьским вечером, спускаясь вдоль пурпурных уровней пирамиды Надзорной Комиссии Северного Побережья, он заметил три фигуры, совсем маленькие, невозможные здесь, стоящие на самом краю огромного уступа информации. Несмотря на то, что они были от него очень далеко, Кейс сумел разобрать, что широкие розовые губы мальчика растянуты в улыбке, а его серые глаза, глаза Ривейры, блестят, что Линда одета в его, Кейса, кожаную куртку и что она помахала ему рукой, заметив его. Третьим, мужчиной рядом с Линдой, обнимающим ее за плечи, был он сам.
И тогда где-то рядом с ним, совсем близко, раздался скребущий душу смешок, который смехом не был.
А Молли он никогда больше не видел.
Уильям Гибсон, Ванкувер, июль 1983

ПРИМЕЧАНИЯ:

1.Ice – Лед (англ.), сокр. от Intrusion Countermeasure Electronics (англ.) – Электронная система Противодействия Проникновению (здесь и везде где не отмечено особо – прим. тьма).
2.«гроб» – «coffin» (англ.), т.е. японская дешевая миниатюризированная гостиничная комната, «пенал»
3.Mycotoxin – нервный токсин.
4.Гибсон употребляет термин «Arcology» – Аркология (архитектура + экология), введенный архитектором Паоло Солери. Т.е. огромные экологически самодостаточные города-башни.
(Одна из «Аркологий» Солери).
5.»Харре де те» – кувшин с чаем (исп.) (прим. пер.)
6.Наркотик.
7.T.e. проигрыватель/записыватель всех ощущений человека. Аналогичный по «технологии» к используемым в романах Филипа Дика или романе Хаксли «Храбрый Новый Мир».
8.отводы в печени, профиль на камее – на совести Гибсона (прим. пер.)
9.Муравейник (The Sprawl) – т.е. город, врастающий в другие города, когда общий центр уже неразличим.
10.Гибсон многократно упоминает число 9 как «магическое», – аллюзируя к Девяти планетам Солнечной системы, Девяти музам, заклинанию 3 х 3 в «Макбете» Шекспира, Девяти хорам ангелов в Кабале и т.д. и пр.
К этому относится и «Девятидневная королева» (см. ниже).
11.Гибсон употребляет термин «геодезики» (geodesics), введенный архитектором Бакминистером Фуллером, т.е «куполообразные здания» (!!!).
(Фуллер на фоне изобретенного им «Геодезика»).
12.Т.е. «dermatrodes» – кожные интерфейсы к киберпространственным консолям.
13.на надо уверять меня, что АИ я должен был переводить как ИИ – это художественное произведение, а не научный трактат, и обыгрывается в нем понятие разумности, а не интеллектуальности. (прим. пер.).
14.Тьюринг Алан Матисон (1912 – 1954), английский математик. Член Королевского общества (1951). По окончании Кембриджского университета (1935) работал над докторской диссертацией в Принстонском университете в США (1936– 1938). В 1939-45 сотрудник Британской иностранной службы, в 1945-48 – Национальной физической лаборатории, в 1948-54 – Манчестерского университета. Основные работы по математической логике и вычислительной математике; в 1936-1937 ввёл математическое понятие уточнённого абстрактного эквивалента “алгоритма”, или вычислимой функции (получившее впоследствии название “Машина Тьюринга”); в последние годы жизни работал над математическими проблемами биологии.
Также предложил (1950) тест для проверки компьютеров на разумность, названный позже “Тест Тьюринга”.
15.Скорее «регистратуре». Turing Registry (англ.) – Тьюринговская регистратура (картотека), международная полиция, которая наблюдает за уровнем разумности всех ИР, предотвращая их от становления «слишком разумными». Названа в честь Тьюринга и его теста (тест заключается в том что компьютер считается разумным, если человек который с ним разговаривает, не сможет отличить его от человека).
16.У Гибсона – «на темперфоамовом», т.е. из синтетического пенообразного материала.
17.скорее ЭМИ – Электро Магнитный Импульс, т.е. батареи посылали ЭМИ, который «выжигал» микросхемы и делал электронику бесполезной.
18.Растафарианская религия – смесь Иудаизма, «оригинального» Христианства и Египетских верований. «Пророком» и пропагандистом этого движения являлся рэгги-певец Боб Марли (1945 – 1981).
19.какова форма буксира – цилиндрическая или прямоугольная – я так и не понял, потому оставил как есть (прим. пер.).
У Гибсона – «стальной барабан, девяти метров длинной и два метра в диаметре» (прим. тьма).
20.Vingtie'me Siecle – двадцатый век (фр.) (прим. пер.)
21.Леди Джейн Грей (1537-1554) – «девятидневная королева». Королева Англии в течении 9 дней (1553), ставшая королевой хотя не очень-то и хотела править. Двоюродная сестра Елизаветы и Марии Тюдор. Была заключена в Тауэр, когда Мария заявила свои претензии на трон и затем казнена в возрасте 16 лет.
22.«Невеста, раздетая своими собственными дрУжками жениха» (фр.) – Одна из стеклянных композиций (инсталляций) французского художника Марселя Дюшана (1887-1968), иногда называется так-же «Большое стекло». Эта композиция, которая считается одним из лучших произведений Дюшана, – сложная и мастерски исполненная шутка: несколько «дружек», помещенных в нижней части, «домогаются «невесты», представленной наверху. Выражает страдание механических существ.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая. Блюз Тиба-сити (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 2)
  • Часть вторая. Поход за покупками (Страница 4)
  • 3 (Страница 4)
  • 4 (Страница 5)
  • 5 (Страница 6)
  • 6 (Страница 7)
  • 7 (Страница 7)
  • Часть третья. Полночь на рю Жюль Верн (Страница 8)
  • 8 (Страница 8)
  • 9 (Страница 10)
  • 10 (Страница 11)
  • 11 (Страница 12)
  • Часть четвертая. Вилла «Блуждающие огни» (Страница 14)
  • 13 (Страница 14)
  • 14 (Страница 14)
  • 15 (Страница 15)
  • 16 (Страница 16)
  • 17 (Страница 18)
  • 18 (Страница 18)
  • 19 (Страница 19)
  • 20 (Страница 20)
  • 21 (Страница 21)
  • 22 (Страница 21)
  • 23 (Страница 22)
  • ПРИМЕЧАНИЯ: (Страница 23)


Уильям Гибсон

Нейромант

 Читать книгу

Аннотация

"Нейромантик" Уильяма Гибсона – самый знаменитый роман современной американской фантастики, каноническое произведение в жанре "киберпанк", удостоенное премий "Хьюго", "Небьюла" и Приза Филипа Дика. Будущее в "Нейромантике" – это мир высоких технологий и биоинженерии, глобальных компьютерных сетей и всемогущих транснациональных корпораций, мир жестокий и беспощадный. Буквально по лезвию ножа должны пройти герои романа, компьютерный взломщик-виртуоз и отчаянная девушка-самурай, чтобы выполнить свою таинственную миссию, запрограммированную десятилетия назад в неведомых глубинах искусственного разума...

Содержание

Создание книги: Сергей С. (s2030@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel