Уильям Форсчен - Вечный союз

1 Уильям Форсчен

Пролог

— Начали!
С торжествующим криком кар-карт Джубади, вождь племени мерков, приподнялся в стременах, выбросив сжатый кулак вверх, к вечному куполу небес.
Кроваво-красные сигнальные вымпелы взлетели в воздух вокруг него, ярко полыхая в сумраке пробуждающегося утра. Обернувшись на восток, где небо все больше разгоралось, Джубади увидел, как из высокой травы поднимается еще один алый штандарт, за ним, у подножия хребта, — другой и еще дальше — совсем крошечный, теряющийся в бесконечном просторе степи. Он посмотрел на запад — там, на дальнем склоне тоже загорелись одиночные красные звездочки флагов посреди безбрежного зеленого моря.
— Все назад, быстро! — крикнул Джубади и, с силой вонзив шпоры в бока лошади, сорвался с места. Вслед за ним помчалась его свита.
Воздух наполнился оглушительным шипением, и над ними пронеслась, закрывая все небо, огромная тень. Джубади низко пригнулся, перекинув одну ногу через седло и спрятавшись за шею лошади, как за щит, чтобы спастись от низвергающихся с утреннего неба посланцев смерти с хвостами из перьев. Его лошадь вдруг заржала от боли и взвилась на дыбы. Джубади рывком перенес тело в седло и опять пришпорил лошадь, по шее которой густым потоком стекала кровь.
— Мой карт!
Джубади бросил взгляд через плечо. Это был Хулагар, носитель щита и телохранитель правителя мерков. В его глазах Джубади заметил испуг.
— Прорвемся! — со смехом выкрикнул Джубади, разгоряченный битвой, и вновь пришпорил свою умирающ ую лошадь. Вытащив боевой лук и стрелу из колчана, он обернулся. Склон холма позади был еще пуст, но мощный гул нарастал, заполняя собой всю вселенную. Приближенные взяли его в кольцо и неслись вместе с ним вперед, оставив у себя за спиной десяток товарищей, выбитых из седла градом стрел. Джубади заметил, как высокая, смутно различимая в утренней полутьме фигура выбирается из-под павшей лошади и, выхватив из ножен двуручный меч, высоко поднимает его. Улюлюканье одинокого воина эхом разнеслось по степи, заглушив даже гнавшуюся за ними смерть. Джубади улыбнулся. Сегодня Ворг, его двоюродный брат, не будет пировать вместе с ними. Для него наступил момент прощания с жизнью. Но он умрет, разя врага своим мечом. Это хорошая смерть. Души предков уже слетаются к нему, подбадривая криками его боевой дух, его «ка», готовящийся к последней схватке.
И вот они появились. Это зрелище повергло его в трепет, хотя он уже почти спасся от смерти, тянущей к нему свои оперенные руки. Первые ряды бантагов, воинов враждебной им южной орды, перевалили через гребень холма. Сноп стрел вонзился в тело Ворга, и он, покачнувшись, упал на колени, но тут же с диким предсмертным воплем опять вскочил и, широко размахнувшись мечом, снес подскакавшую к нему лошадь вместе с всадником и рухнул сам под ответным ударом.
Убегающие от смерти мерки приветствовали его своим криком, провожая в вечное странствие по небесам. Песельники споют сегодня о том, как с прощальным победным кличем Ворг в одиночку встретил десять тысяч врагов. Судьба была милостива к нему.
Подняв лук, Джубади выпустил стрелу в самую гущу бантагов. Тут же последовал ответный залп, и знаменосец мерков, подпрыгнув в седле, выпустил из рук красный штандарт. Хулагар подскакал к Джубади и приподнял щит, закрывая своего карта от вражеских стрел. Они по-прежнему мчались вперед и, миновав ложбину с высокой весенней травой, направили коней к следующему гребню.
— Почему они медлят? Пора наносить удар! — закричал Хулагар, не сводя глаз с травянистого склона впереди и делая знак знаменосцу, державшему желтый вымпел у самой земли.
— Нет! — крикнул Джубади. — Рано!
— А я говорю, пора! При следующем залпе они перебьют нас всех! Перекинув лук через плечо, Хулагар подскакал к знаменосцу и, вырвав у него из рук вымпел, поднял его высоко вверх.
Дюжина таких же желтых флагов взметнулась из высокой травы по всему фронту, растянувшемуся на полмили по холмам. И внезапно стало темно, как ночью, — это десять тысяч стрел одновременно взвились в воздух из-за ближайшего гребня, полностью закрыв хрустально-голубое небо. Туча, казалось, навечно нависла над ними. Крик боли и ужаса донесся со стороны бантагов, которые всего несколько мгновений назад предвкушали легкую добычу.
Джубади со спутниками пригнулись, зная, что часть стрел не долетит до врага. Смерть пронеслась над ними и застучала градом по щитам и доспехам бантагов, их телам и крупам лошадей.
Пришпорив свою дрожащую лошадь, Джубади приподнялся в стременах, держа наготове лук и вопя от дикого восторга, пронизывавшего все его существо. Из-за гребня вниз по склону скатилась конница Вушка Хуш, элитный умен мерков, и еще одна лавина стрел накрыла смешавшихся в панике вражеских воинов.
— Мерки! — раздался вопль десяти тысяч глоток. Передовой отряд бантагов ринулся навстречу врагу, дав ответный залп, проредивший ряды мерков, которые тем не менее продолжали наступать.
Первая волна мерков прокатилась мимо, и Джубади, взревев от восторга, развернул лошадь, чтобы броситься вслед за ними в атаку.
— Мой карт! — Появившийся перед ним Хулагар схватил его лошадь под уздцы.
— Вперед! За ними! — крикнул Джубади.
— Мой карт! Ты должен командовать наступлением, а врукопашную пусть дерутся другие! — вопил Хулагар. — Твоя лошадь погибает!
Очнувшись, Джубади увидел перед собой полные тревоги глаза щитоносца и тут же овладел собой, снова став кар-картом. Хулагар с одобрением кивнул. В его обязанности входило держать в узде воинский дух кар-карта, его «ка», Джубади взлетел вверх по склону навстречу полчищу мерков, обрушившемуся на врага. Достигнув гребня, он окинул взглядом поле битвы. Все развивалось так, как и было задумано.
Они подстроили противнику ловушку внутри его ловушки, а сам Джубади сыграл роль приманки. Орда бантагов опять вторглась в его владения, чтобы захватить принадлежащие меркам пастбища, землю и скот. Так уже было однажды пол-оборота тому назад, после чего им пришлось пережить десять страшных лет жестоких лишений. На этот раз между племенами состоялись переговоры, скрепленные клятвой на крови. Но недаром говорится, что клятвы бантагов — это слова, брошенные на ветер.
Нарушив такую же клятву три оборота назад, они убили его деда — и мерки не забыли об этом. И вот опять бантаги решили заманить кар-карта мерков в западню и убить его, когда он будет возвращаться к своим.
Джубади злорадно усмехнулся, видя, чем это обернулось. Он был начеку. Внезапно прервав переговоры, он вскочил на лошадь и галопом вылетел из лагеря бантагов. Как только он миновал четыре шеста, отмечавших нейтральную полосу, началось преследование. Десять тысяч воинов элитного умена бантагов гнались за ним уже два дня, проделав сотню миль. И попались в ловушку.
— Фланги пошли в обход, — указал Хулагар на запад и восток.
Джубади наблюдал за тем, как прятавшийся в лощине элитный умен Вушка Хуш, выбросив красные вымпелы, устремился на врага, в то время как вылетевшая из-за их спин десятитысячная быстрая конница Тарга Ву огибала его с двух сторон. Западня стала захлопываться. Каждое из двух крыльев атаки простиралось в сторону на целую лигу, отрезая бантагам все пути к отступлению.
— Все идет хорошо, мой карт, точно так, как ты планировал, — удовлетворенно воскликнул Хулагар под оглушительный шум начавшейся резни, эхом рассыпавшийся по холмам.
Из-за гребня выехало с полдюжины всадников, и Джубади оскалился в волчьей улыбке, увидев Вуку, своего первенца, пытавшегося справиться с рвущейся вперед лошадью.
— Потрясающая победа! — закричал Вука. — Теперь эти ублюдки больше не сунутся к нам.
Джубади окинул холодным взором поле сражения. Передний край наступавших уже перевалил через гребень, который он миновал всего несколько минут назад.
— Воины бантагов неисчислимы, как звезды, — бесстрастно заметил Хулагар.
Вука ничего не ответил на это.
— В конце концов нам так или иначе придется менять пастбища, — бросил Джубади. — А пока что все, что мы можем сделать, — это задержать их наступление.
— Это после такой-то победы?! — возмущенно вскричал Вука. Его несдержанность выводила Джубади из себя. Мальчишка станет когда-нибудь кар-картом и должен научиться трезво глядеть на вещи.
— Да, после этой стычки, — проворчал он. — Это всего лишь начало, легкая закуска перед главным блюдом.
Вука бросил на него негодующий взгляд, раздосадованный тем, что слова отца принижают значительность момента.
— Пока нас не было, вестей о Тугарах не поступало? — спросил Хулагар спокойно, будто они вели неторопливую беседу у вечернего костра, а не в разгар смертельной схватки.
— Вчера пришла, — бросил Вука, с трудом сдерживая нетерпение. — Все подтвердилось. Скот и вправду разбил их. Нашим разведчикам удалось разглядеть город, разрушенный в ходе сражения. Известия об оружии, которое может убивать на большом расстоянии, тоже верны. Скот уже начинает восстанавливать город и проводит учения с этим оружием. А другие разведчики подобрались к уцелевшим Тугарам и насчитали их всего тысяч тридцать. Сообщают, что соседний скотский город, чуть восточнее, также заявил о том, что больше не подчиняется Тугарам, а те собираются теперь просить пропитание в обмен на какой-то таинственный способ излечения болезни, от которой гибнет скот в северных землях. Все это просто в голове не укладывается.
— Так они потеряли семнадцать или даже двадцать уменов?! — вытаращил глаза Джубади.
— Донесениям разведчиков приходится верить,— проговорил Хулагар. — У скота появилось новое оружие. Он научился сражаться.
— Скот, уничтожающий воинов орды! Одна мысль об этом вызывает отвращение! — скривился Вука.
— Как бы это ни было отвратительно, но фактам надо смотреть в лицо,— отозвался Джубади. Он взглянул на Хулагара. Тот одобрительно кивнул ему, мягко улыбнувшись.
— А как насчет судна, которое изрыгает дым и плавает без парусов? — спросил Хулагар.
— Оно, похоже, навсегда покинуло стойло и теперь совершает набеги на карфагенян.
— Это очень хорошая новость,— улыбнулся Джубади.
— Чтобы скот одержал победу над Высшей расой! — покачал головой Хулагар. — Это неслыханно.
— В конце концов, это всего лишь тугары, — презрительно усмехнулся Вука.
— Хоть они и наши враги, но все равно это представители Высшей расы! — гневно прорычал Джубади. — Они принадлежат к избранным, запомни это! Теперь, после того как они потерпели поражение, ответственность за сохранение старого порядка целиком ложится на нас.
Приведенный в замешательство гневом отца, Вука в угрюмом молчании уставился на свою свиту. Те потупились, чтобы не стать свидетелями унижения их господина.
Внезапно победный крик перекрыл шум битвы. Обернувшись, Джубади увидел, что идет схватка за боевое знамя бантагов, на котором изображен череп скота. Еще миг, и знамя было повергнуто.
Вука посмотрел на отца, как лиса, почуявшая запах крови.
— Ступай, малыш, — сказал ему Джубади, и улыбка искривила его черты.— Надо брать кровь, пока она свежая.
С диким воплем Вука выхватил свой ятаган из ножен и, приподнявшись в стременах, ринулся с холма. За ним устремились его молодые приближенные.
— Тамука! — крикнул Хулагар.
Фигура, возвышавшаяся в седле почти на десять футов, обернулась в сторону Хулагара. Приподняв тяжелое медное забрало, щитоносец юного зан-карта Вуки кивнул в знак повиновения и, пустив лошадь вскачь, догнал своего подопечного.
Джубади следил за тем, как его сын врезается в самую гущу сражающихся.
— Со временем у него будет свое царство, — произнес он спокойно, однако нотка отцовской гордости сквозила в его голосе. — Итак, слухи о Тугарах подтвердились, — продолжил он. — Надо этим воспользоваться. Возможно, нам все-таки удастся осуществить наш план.
— Так, может быть, послать еще одного гонца? — спросил Хулагар с явным облегчением.
— Да, и сегодня же. Мы должны действовать быстро.
Джубади еще раз оглядел поле битвы. Фланги уменов Вушка Хуш и Тарга Ву неумолимо замыкали кольцо вокруг бантагов; тучи стрел закрывали небо. Торжествующие крики, вопли боли и проклятия оглашали степь.
— Почти невозможно поверить, что Тугары потерпели такой разгром, — сказал Хулагар, поравняв своего коня с лошадью Джубади.
Вскинув голову, Джубади улыбнулся:
— Да, и к тому же от скота. Непростительно.
— Но мальчик, пожалуй, был прав, — осмелился возразить щитоносец. — В конце концов, это всего лишь Тугары. — Не забывай, они нанесли нам поражение под Орки, — произнес Джубади ровным тоном.
— Я не забыл этого, мой карт, — откликнулся Хулагар с едва уловимым упреком в голосе. — Я не забыл также, что потерял отца в той битве.
Джубади бесстрастно кивнул. Ведь Хулагар, как носитель щита, был единственным среди всех мерков, кто имел право открыто возражать кар-карту. Он был его второй половиной, которая должна была уравновешивать и направлять на путь истинный кипучий воинский дух кар-карта, его «ка».
— Хочу заметить, — продолжал Хулагар спокойно, — что после Орки Тугарам не приходилось сражаться ни с кем из Высшей расы. По-видимому, их мечи притупились. Когда они столь таинственно двинулись в поход на два года раньше нас, я испугался было, что они хотят вторгнуться в наши земли. Но оказалось, что у них другие планы. А теперь они нам не соперники.
— Они потеряли форму оттого, что не воевали. Лишь проливая кровь, сохраняешь силу. Когда мы выступим против этого скота, они узнают, что такое страх. — Взглянув на Хулагара, Джубади улыбнулся. — Но мы не повторим ошибки наших северных братьев. Их разгром может послужить нашему спасению. У нас в запасе год, от силы два. Мы употребим их с пользой. Прежде всего надо выяснить, почему они потерпели поражение. Мы ослабим этот скот, лишив их пропитания, и тогда они легко станут нашей добычей.
— И все же разумно ли вооружать для борьбы с ними другой скот? — бросил Хулагар.
— Пусть лучше гибнет скот, а не мерки, — возразил Джубади.— У нас осталось мало воинов, и нельзя ими рисковать. Бантаги беспрестанно опустошают южные окраины наших земель. Мы заставим скот драться за нас против его северных соседей и подчиним себе этих новых пришельцев. Будем наблюдать за ними, обучимся их военному искусству и обратим приобретенные знания против бантагов. У нас будет двойное преимущество по сравнению с Тугарами: новые методы ведения войны и новое оружие.
— Однако учти, что скот вкусил нашей крови, — заметил Хулагар. — Они усеяли поле перед своим городом костями Избранных. Если мы дадим это оружие в руки нашему скоту, оно может когда-нибудь обернуться против нас самих.
— Ты же слышал сообщения разведчиков. Никто не умеет делать такое оружие, кроме этих пришельцев. Необходимо, чтобы и наш скот научился изготавливать его, и тогда мы сможем одержать победу на севере, не ослабляя в то же время наших южных границ. А со временем мы захватим все это оружие вместе с таинственными мастерскими, где его производят, и истребим большинство русских и этих янки, или как там они себя называют. Прибегнем для этого к помощи карфагенян, пообещав им освобождение от пищевой повинности. Это сделает их послушным орудием в наших руках. А что с ними будет дальше, пусть их пока не волнует.
— Мой кар-карт, — обратился к нему Хулагар по полной форме,— мы ведь уже обсуждали это. Я беспрекословно подчинюсь любому твоему решению, ибо я всего лишь носитель щита и ничего не смыслю в военном искусстве. Но я хочу, чтобы ты прислушался к моему предупреждению. Да, не исключено, что таким образом мы избавимся от бантагов, и тем не менее это представляется мне опасным.
— Мы находимся между двух огней, — сказал Джубади. — Один из них может сжечь нас, — уже сжигает. Но другой обогреет нас и придаст нам силы. Мы победим этот скот, и тогда будем владеть и землей тугар, и своей собственной. А бантаги пусть берут то, что останется. Мы должны использовать это новое оружие для нашего блага. И при этом, — добавил Джубади тихо, и улыбка вновь пробежала по его лицу, — нам нужно действовать очень осмотрительно. Вышли гонцов сегодня же.
— На Русь, как мы собирались?
— Теперь это бесполезно. Они — победители и пойдут против нас так же, как это было с Тугарами. И к тому же наши посланцы заставят их насторожиться. Разумеется, они все равно будут следить за нами и готовиться к войне, но они не должны даже подозревать о наших планах, пока не станет слишком поздно. Так что с ними обсуждать нечего. Но с остальными мы будем говорить.
— Как прикажешь, мой карт, — прошептал Хулагар.
Джубади замолк и вновь обратил свой взор на поле битвы. Сражение постепенно смещалось к югу, и убойный загон все сужался. Степь была усеяна тысячами тел, среди которых бродили забойщики, перерезая горло тем, кто не мог подняться.
Песнь победы будет сегодня звучать громко, придавая новые силы мужчинам мерков, кочующим по бескрайней степи под вечными небесами. И со временем новые воины будут собираться в сумерках при свете звезд Большого колеса. Мысли Джубади обратились к Воргу, другу его детства, близкому родственнику и побратиму, с которым они пили кровь из одного кубка.
«Он умер достойно, — подумал Джубади. — В конечном итоге не остается ничего, кроме надежды умереть смертью воина, с мечом или луком в руках. Все остальное не имеет значения».
Дрожь пробежала по телу лошади, и она стала опускаться на колени.
Высвободив ноги из стремян, Джубади спрыгнул на землю и посмотрел на верное животное, прослужившее ему добрую половину оборота. За десять лет они объездили вместе полсвета.
Вытащив ятаган, Джубади склонился над лошадью и одним движением перерезал ей горло. Та поглядела на него печальными умоляющими глазами, затем медленно откинула голову и замерла.
Джубади нагнулся, вытер лезвие о траву и вложил ятаган в ножны. После этого он выпрямился и, не оглядываясь, пошел прочь.

— Вижу таранные корабли карфагенян, адмирал.
— Приготовиться к бою! — прогремел Кромвель, и циничная удовлетворенная улыбка искривила его грубое, расплывшееся лицо.
Заложив руки за спину, командир «Оганкита» — Тобиас Кромвель, бывший капитан военно-морского флота
США, бросил взгляд на узкий пролив, соединявший северную и южную половины Внутреннего моря.
«Сколько мы здесь уже болтаемся?» — подумал он. Вечером 2 января 1865 года они вышли из залива Чесапик, направляясь к берегам Северной Каролины, чтобы высадить там войска. А потом был шторм, «световой туннель», как они это здесь называют, и он со своим кораблем и всеми, кто был на борту, очутился в этом кошмарном мире. «Года два прошло, не меньше»,— равнодушно заключил он.
И все было бы хорошо, если бы этому самонадеянному Кину не вздумалось скинуть бояр.
— Чтоб ему пусто было на этом свете и на том, — тихо выругался Тобиас. Стоявший рядом молодой лейтенант повернулся к нему, решив, что он отдает какой-то приказ. Тобиас помотал головой и отвернулся.
И что ему, спрашивается, мешало договориться с боярами? Они вполне могли бы пересидеть где-нибудь нашествие тугар. Ну, может, кое-кем из рядовых и пришлось бы пожертвовать, но офицеров-то это уж точно не коснулось бы. Но Кину во что бы то ни стало хотелось повоевать, и, главное, не только с боярами, но и с Тугарами тоже.
При одном воспоминании о той последней битве его пробрала дрожь. То, что он сделал, было логично — да нет, это было единственное разумное решение, возможное среди всего этого безумства: убраться из Суздаля ко всем чертям и направить свой корабль к югу. Они проиграли бой — это было ясно всякому здравомыслящему человеку.
Откуда он мог знать, что эти чокнутые все-таки одолеют тугар? Но обратного пути для него не было. Кин пристрелил бы его как дезертира. И потом, он был уже по горло сыт и Кином, и его полком, и всеми ими. Тобиас представил себе, как ехидно они посмеивались бы и с каким злорадством смотрели бы, как его ставят к стенке.
— Пропади они все пропадом, — прошептал он.
С тех пор прошло месяца четыре, если не больше. Он давно уже потерял счет дням, — да в конце концов, какое это теперь имеет значение?
Хуже всего были первые два месяца, когда им пришлось существовать за счет грабежа карфагенских судов после то-го, как эти наглые твари отказались предоставить им место в гавани. Но можно было бы так и жить, если бы не эта постоянная головная боль — необходимость заготавливать топливо для пароходных котлов. Леса росли дальше к северу, а также на восточном берегу, но его бдительно охраняли патрульные корабли карфагенян. Единственное, что оставалось,— пройти узким проливом недалеко от Карфагена в неспокойные воды южного океана и отыскать там подходящее место для того, чтобы привести «Оганкит» в порядок.
Океан за проливом простирался к востоку и югу, и надо было выбирать курс. Восточный берег и близлежащие острова были покрыты высоким мачтовым лесом, в котором кишела жизнь. В отличие от северных районов здешние обитатели были необычайно экзотичны, — к примеру, странные крылатые существа величиной с полдома. В этих местах вполне можно было бы отремонтироваться, но они пугали капитана. С полдюжины моряков утащили в лес дикие звери, — на Земле ему и в кошмарном сне не могло привидеться ничего подобного им. Коты с огромными клыками, какие-то желтые медведи не медведи размером с небольшого слона и гигантские птицы, которым ничего не стоило подхватить зазевавшегося человека на берегу и унести его в свое гнездышко на вершине горы.
И это было еще не самое плохое. На песке у воды они видели следы ног, которые не были звериными, но не могли в то же время принадлежать ни людям, ни Тугарам. Лес был напичкан какими-то ловушками, одна из которых отхватила голову у матроса прямо на глазах у Тобиаса. А однажды пропал ночной вахтенный, и все, что они обнаружили утром,— это кровавый след на ближайших холмах.
Пройдя дальше к югу, они нашли наконец затерянный посреди океанских просторов большой остров с пологими берегами и поросшими лесом горами, вершины которых терялись в облаках. Они бросили якорь в одном из узких заливов, лелея, подобно потерпевшим кораблекрушение, последнюю отчаянную надежду, что им удастся найти здесь пристанище. Остров был окаймлен полосой сверкавшего на солнце песка; деревья тянулись в высоту на несколько сотен футов.
Проснувшись утром, они увидели в устье залива два судна с высокой кормой и большими раскрытыми четырехугольными парусами. Такие корабли встречались Тобиасу раньше только на картинках — два галеона, затерявшиеся, подобно «Оганкиту», в этих чужих негостеприимных морях. К его удивлению, они приветствовали его, ощетинившись орудиями по всему борту. Однако демонстрация паровой мощи «Оганкита» настолько ошеломила забияк, что они тут же вступили в мирные переговоры. В результате обе стороны пришли к заключению, что в их интересах объединить силы,— вместе они могли поставить Карфаген на колени.
История новых знакомцев — тысячи с лишним мужчин и женщин — была любопытна. Они являлись потомками пиратов XVI века, чьи корабли были захвачены бурей примерно в том же месте, что и «Оганкит», и перенесены через световой туннель в эти края. Первая же стычка с Тугарами, в которой они потеряли два судна из четырех, вселила в них такой страх, что с тех пор они прятались на островах, совершая время от времени набеги на города, построенные людьми вдоль южного и восточного берегов. Самое удивительное, что они не разучились делать порох и отливали по старинке пушки.
Эти люди оказались публикой довольно низкого пошиба, но воевать они умели и с радостью поддержали его амбициозные планы подчинить себе Карфаген.
— Адмирал, карфагенский флот отступает! — крикнул вахтенный. — Они спускают флаги.
— Что за черт? — воскликнул Тобиас, хватаясь за бинокль. Штук шестьдесят карфагенских судов, пришедших сюда для встречи с ними, разворачивались, спуская пурпурные вымпелы с мачт. Но один из кораблей продолжал двигаться в их направлении, мелькая веслами, блестевшими на солнце, как бриллианты.
Взяв рупор, Тобиас повернулся к флагманскому кораблю своих союзников.
— Джейми, они спускают флаги. Не стреляй без моей команды.
— У этих подонков кишка тонка тягаться с нами! — осклабился капитан пиратов.«Золотой хлыст» встал на фордевинд, чтобы подойти к «Оганкиту» вплотную. Идя под большим углом к ветру, галеон демонстрировал хорошую маневренность; управляли им умело. Крутой нос судна взрезал на поверхности воды две пенистые борозды; из орудийных портов выглядывали жерла полдюжины пушек. Забравшись на снасти, Тобиас увидел на палубе пиратского флагмана Джейми, одетого в потрепанные штаны и выцветшую полотняную рубашку. Перегнувшись через борт, он вглядывался в приближавшееся к ним судно.
— Ну никакого понятия! Нет чтобы устроить сначала небольшую драчку для потехи.
Изуродованное шрамами худое лицо Джейми выражало неприкрытое разочарование. Фигура у него была поджарая; казалось, долгие годы в тропиках под палящими лучами огромного красного солнца высушили и тело его, и душу.
Тобиас не спускал глаз с Джейми, зная, что ему нельзя доверять. Да и никому из них, если уж на то пошло. При первой же возможности они не колеблясь захватят «Оганкит», а его самого вышвырнут за борт. Оглянувшись на свою команду, он заметил, что люди нервно поглядывают на два пиратских корабля. Только и знают все последние месяцы, что нервничать. Если Джейми не прикончит его, то вполне может его собственный экипаж — дай им только хоть малейший шанс вернуться домой. Нет, надо немедля найти надежную постоянную базу на берегу, иначе ему не выжить.
— Послушаем сначала, с чем они прибыли, — произнес Тобиас спокойно.
— По мне, так лучше разделаться с этим сучьим отродьем, а их город разграбить и сжечь, и все тут.
— Восемь суденышек и какая-то тысяча человек против целого города с населением в добрую четверть миллиона? Ты, наверное, спятил.
Джейми презрительно фыркнул:
— С твоими пушками и этим чудищем, изрыгающим пар у тебя под палубой, мы могли бы захватить кого угодно. Не зря же ходят легенды о морском дьяволе, предводителе пиратов, который в старое время разделался с миллионом вонючих язычников.
Насколько Тобиасу было известно, шайка Джейми происходила от английских и французских пиратов, грабивших испанские корабли где-то в конце XVI столетия. Как им удалось сохранять столько веков свой «Золотой хлыст» на плаву, было выше его понимания. Правда, в здешних морях не водилось корабельных червей, и моряки, по всей вероятности, время от времени по частям обновляли судно и построили еще пять таких же кораблей.
— Они ложатся в дрейф, — указал Тобиас на карфагенский корабль, находившийся уже в сотне ярдов от них. — Стоп машина!
Удары, сотрясавшие корпус «Оганкита», стихли. Судно испустило столб дыма, и капитан не без удовольствия отметил, что Джейми взглянул на него с опаской. Тобиас вразвалочку проковылял к рулевой рубке и потянул за сигнальный шнур. Эхо пронзительного гудка раскатилось по волнующейся поверхности моря.
Тобиас рассматривал в бинокль карфагенский корабль, неуклюже покачивавшийся на волнах. Гребцы обессилено склонились над веслами.
Громко выкрикивая команды, он подвел «Оганкит» к наветренному борту карфагенян. Между двумя судами были переброшены канаты. «Золотой хлыст» развернулся в подветренную сторону и спустил баркас. Джейми вместе с несколькими гребцами забрался в баркас и направился к карфагенскому судну.
— Орудия наготове! — крикнул Тобиас. — Без моей команды не стрелять. — Выпрямившись во весь рост, он подошел к лееру и стал рассматривать судно, качавшееся возле его борта. С десяток карфагенян в парадных пурпурных плащах стояли на корме, подняв к нему свои бронзовые лица, обрамленные черными как смоль бородами, и глядя на него с холодным вызовом. Несколько железных сундуков стояли у их ног.
Джейми со своими головорезами, держа наготове абордажные сабли, забрались на борт к карфагенянам и издали дикий победный крик.
— Никакого насилия! — крикнул Тобиас. — Надо выяснить, что они хотят.
Джейми, нагло ухмыляясь, подошел к карфагенянам и концом сабли откинул крышку одного из сундуков.
— Чтоб мне сдохнуть, это же золото! — прохрипел он и, упав на колени, запустил обе руки в сундук, затем поднял их и загоготал от восторга, когда каскад монет низвергся на палубу.
Не обращая на Джейми никакого внимания, карфагеняне загомонили на своем гортанном языке, жестами приглашая Тобиаса спуститься к ним. В нем опять проснулся страх. Не исключено, что они хотят заманить его, чтобы убить. Стоит ли рисковать своей бесценной жизнью ради какого-то карфагенского судна?
— Эти мошенники хотят видеть тебя у себя на борту, — произнес Джейми с издевательской усмешкой.
— Мало ли чего они хотят, — отозвался Тобиас заносчиво. — Если им надо переговорить, пусть поднимаются ко мне. Так им и скажи.
Он видел, что предводитель пиратов внутренне потешается над его нерешительностью. Рассмеявшись, Джейми кивнул одному из своих моряков, и тот, выступив вперед, перевел слова Тобиаса карфагенянину. В ответ карфагенянин быстро залопотал что-то, опять показывая на Тобиаса.
— Двигай сюда, мой адмирал, тут нас ждет золото,— сказал Джейми и, видя, что Тобиас колеблется, добавил: — Барка сказал этому ублюдку, что, если они попытаются выкинуть что-нибудь, мои люди вырежут у них глаза и запихают им в глотку. Они настаивают, чтобы ты спустился сюда, но если ты боишься…
— Иду.
Обернувшись, Тобиас заметил Джима Хинсена, единственного, кто дезертировал из 35-го полка вместе с ним. Джим стоял у борта, с жадностью глядя на золото.
Он никак не мог решить, умно ли он поступил, взяв с собой этого человека. Хинсен держался подобострастно и рабски повиновался любому требованию Тобиаса, но капитан не мог отделаться от ощущения, что тот что-то замышляет. Пока прохвост целиком зависел от него, его можно было не опасаться, однако Тобиас подозревал, что Хинсен слишком хорошо изучил устройство судна и искусство его вождения, хотя и утаивает свои знания.
Тобиас покосился на свою команду, столпившуюся на палубе. Несомненно, в их глазах Джейми со своим бахвальством уже выиграл у него не одно очко. Тобиас выругался про себя и перешагнул через леер. Дождавшись, когда судно приподнимется на волне, он прыгнул на его палубу, едва не свалившись в воду, — и свалился бы, если бы несколько гребцов не подхватили его и не втащили на борт.
Один из карфагенян сделал шаг вперед и опять что-то быстро заговорил, указывая на крышку палубного люка.
Тобиас взглянул на Джейми, ответившего ему беззубой ухмылкой.
— Мошенник говорит, чтобы ты спустился. Там для тебя приготовлен какой-то сюрприз.
Тобиас почувствовал, как холодок пробежал у него по спине.
— Черта с два.
— Абсолютно согласен. Если они хотят что-то показать, пусть тащат это на палубу. — Обернувшись к карфагенянину, он перевел ему эти слова.
Тот пожал плечами и, подойдя к люку, открыл его. Тобиас нервно оглянулся на моряков, стоявших на палубе его судна.
— Держать под прицелом этот люк! — скомандовал он и достал собственный револьвер.
Из люка стала медленно выбираться какая-то фигура. Карфагеняне как один попадали на колени.
Тобиас со свистом втянул воздух.
Сначала он увидел остроконечный шлем, а затем фигура выпрямилась во весь рост, не менее восьми футов.
— Тугарин! — прошептал Тобиас и трясущейся рукой взвел курок револьвера. Джейми, побледнев, попятился и разжал кулак с монетами, которые со звоном посыпались на палубу. Несколько штук скатилось за борт.
Великан глядел на Тобиаса, обнажив желтоватые зубы в зловещей ухмылке. Его накидка из человеческой кожи шуршала и трепетала на ветру. Черные, как уголь, глаза смотрели на Тобиаса ястребиным взглядом — жестко, бесстрастно, высокомерно.
— Это ты дезертировавший янки Тобиас?
Ошеломленный Тобиас ничего не мог произнести в ответ.
— Тугарин! — прошептал он опять, отказываясь верить собственным глазам.
— Мерк, а не тугарин! Тугары — слабаки, которые годятся разве что на мясо. Я оповещатель мерков, и меня послали за тобой.
Тобиас в ужасе попятился; револьвер трясся в его руках. Джейми, пригнувшись, вытащил из ножен саблю, но оповещатель лишь разразился смехом.
— Отзови своего пса, Кромвель, — произнес он по-русски. — Нам надо поговорить.
— С тугарином?! — пролепетал Тобиас.— Черта с два.
— С мерком! — рявкнул оповещатель, но затем выражение его лица смягчилось. — Выслушай меня, Кромвель, командир корабля, что плавает по морю без парусов. Мой кар-карт приказал разыскать тебя, если даже для этого понадобится избороздить это море вдоль и поперек. Выслушай волю кар-карта Джубади, правителя великой срединной степи. Он хочет заключить с тобой договор.
— Договор?
— Можешь называть это союзом, — усмехнулся посланец.
— Союзом против кого? — спросил Тобиас, чувствуя себя уже немного увереннее.
— Договор заключается в следующем. Мы освобождаем тебя и всех твоих сторонников, как и карфагенян, от пищевой повинности. Для тебя приготовлено место в их городе, где ты будешь жить. Научи нас, Тобиас Кромвель,— нас и карфагенян,— своим методам ведения войны, и мы поставим тебя над всеми остальными людьми. Сослужи нам службу, и от имени властителя мерков ты будешь править царством под названием Русь.
Не в силах произнести ни слова, адмирал Тобиас Кромвель опустил револьвер и улыбнулся.

Глава 1

Сойдя с поезда, полковник Эндрю Лоренс Кин с удовлетворением огляделся.
— Мы проделали большой путь, полковник.
Эндрю улыбнулся своему старому другу Гансу Шудеру, старшему сержанту 35-го Мэнского полка и командующему армией Республики Русь:
— Да, Ганс, ты прав.
«А насколько большой на самом деле?» — подумалось ему.
Земля в последнее время вспоминалась все реже. Если бы ему теперь предложили вернуться, он знал бы, что ответить, и эта уверенность радовала его. После победы над Тугарами прошло почти полтора года — и как все изменилось здесь с тех пор! А главное, наконец-то после пяти лет непрерывных сражений они зажили нормальной человеческой жизнью.
Отойдя от железнодорожной колеи, Эндрю заслонил рукой глаза от красного солнечного сияния и осмотрелся. Хотя до сих пор ему не приходилось бывать в здешних местах, таким он и представлял себе Восток. Трава, доходившая до пояса, колыхалась на ветру, и по всему пространству степи до самого горизонта гуляли волны.
Воздух был напоен запахом диких цветов, рассыпавшихся по пологим холмам роскошными алыми, желтыми и сиреневыми всплесками. Теплый летний ветерок, овевавший его, был необыкновенно чист и свеж, и рождалось ощущение, что именно таким и должен быть рай.
Обратившись на север, он увидал вдали гряду холмов под темным покрывалом — это была южная граница больших хвойных лесов, простиравшихся, по всей вероятности, на тысячи миль до некоей таинственной земли, которую он никогда не увидит. Чак Фергюсон, неутомимый изобретатель, подсчитал несколько месяцев назад, что планета, на которой они находятся, имеет приблизительно те же размеры, что и Земля, — около двадцати двух тысяч миль в окружности. Чак установил это довольно хитроумным способом. Взяв точные часы (они как раз начали их выпускать), он определил положение солнца в полдень в Суздале, а вторые часы, сверенные со своими, отдал помощнику, который измерил тот же угол в тот же момент в пятистах милях к востоку. Фергюсон говорил, что вычитал об этом фокусе у Эратосфена, древнего грека, проделавшего такие измерения две тысячи лет назад.
Но пока что перед ними простирался неизведанный мир, и, может быть, только лет через двадцать железная дорога, которую они строили, опояшет эту планету. Эндрю оценивающе взглянул на стоявший перед ним паровоз. Он носил имя Мэлади, героя Тугарской войны. «Вряд ли можно было найти что-либо более подходящее, чтобы увековечить его память,— с грустью подумал Эндрю, глядя на Почетную медаль, изображенную чуть ниже имени погибшего инженера.— Если бы Мэлади мог увидеть все то, что мы успели создать! Мэлади и еще две сотни мальчиков из 35-го Мэнского полка и 44-й Нью-Йоркской батареи. Ведь они и были еще мальчиками, отдавшими свою жизнь за освобождение Руси от тугарского ига».
Паровоз был лучшим из всех выпущенных ими. Опорой ему служила станина шириной три с половиной фута. И хотя железнодорожная колея получалась уже, чем было принято дома, на Земле, они решили, что будут делать ее именно такой, — по крайней мере, до тех пор, пока не отпадет необходимость строить как можно быстрее. К тому же и железо приходилось экономить, изготавливая рельсы полегче, так как имеющиеся в их распоряжении запасы руды были пока ограничены.
«Интересно, сколько десятков тысяч тонн железа мы уже израсходовали на этот безумный, но столь заманчивый проект?» — подумал Эндрю, глядя на запад, где за горизонтом исчезала уже проложенная колея. Их главный промышленник Джон Майна наверняка дал бы ответ с точностью до последнего фунта. Он улыбнулся, увидев Майну, который как раз сходил с поезда. Напряжение военных лет было позади, и полковник, женившийся недавно на одной из кузин Калина, служил наглядным свидетельством высокой калорийности русской кухни.
Вагон, из которого вышел Майна, был украшен характерной для русских искусной резьбой по дереву и разительно отличался от неказистых грузовых вагонов и платформ, выпускавшихся в спешке в военное время. Суздальцы, верные своему увлечению, не оставили нетронутым ни одного квадратного дюйма. Это была панорама одной из сцен Великой Тугарской войны, как она теперь называлась, — а именно знаменитый прорыв 35-го полка через Главную суздальскую площадь в самый ответственный момент битвы. Эндрю испытывал некоторую неловкость, глядя на изображенную сцену, ибо в фигуре, возглавлявшей атаку, угадывался не кто иной, как он сам, — левый рукав пустой, в правой руке поднятая сабля, сзади развевается американский флаг. Тугары, в ужасе выпучив глаза, врассыпную спасаются от его гнева. Лицо его мрачно, от всей фигуры веет силой и решительностью. «Неужели я действительно так выглядел?» — думал Эндрю. Насколько он помнил, им владело чувство обреченности и страха, что все потеряно.
Теперь, когда его больше не мучил этот постоянный кошмар, весь мир вокруг преобразился.
Эндрю с улыбкой взглянул на вагон, где спереди были прикреплены четыре резные раскрашенные фигуры. Три из них изображали воинов армии Союза. Один держал в руках государственный флаг Соединенных Штатов, двое других — знамя 35-го Мэнского добровольного пехотного полка и 44-й Нью-Йоркской батареи легкой артиллерии, в то время как четвертый, стоявший в центре группы в простой белой рубахе и перевязанных крест-накрест обмотках русской пехоты, высоко вздымал флаг Республики Русь — голубое полотнище, посредине которого был круг из десяти белых звездочек, символизировавших русские города.
Сцены, изображенные на других вагонах, были посвящены воинским подвигам различных русских полков: вот 5-й Суздальский полк и 4-я Новродская батарея ценой собственной гибели перекрывают врагу путь в город через пролом в стене; 1-й Суздальский обороняет один из фортов; доблестный 17-й Суздальский до последнего своего солдата удерживает юго-восточный бастион. Но особенно нравился Эндрю тот вагон, где на фоне потерпевшего крушение воздушного шара Винсент Готорн взрывает плотину на Вине, чтобы затопить тугарские полчища, — геройский поступок, принесший им спасение. Картина на самом последнем вагоне напомнила Эндрю знаменитое полотно Стюарта, изображавшее акт подписания Декларации независимости. В данном случае подписывали конституцию новой русской республики. Этот вагон был президентским, и, глядя на него, Эндрю улыбнулся, представив себе, как его прославленный пассажир в данный момент приводит себя в чувство после дорожной качки и тряски.
— Итак, пятьсот одиннадцать миль железнодорожного пути позади, — задумчиво произнес подошедший Ганс Шудер. — Осталось проложить всего какую-то двадцать одну с половиной тысячу.
— Что касается меня, сержант, то мне вполне хватило и первых одиннадцати, — раздался еще один голос. Полковой врач Эмил Вайс отряхал дорожную пыль, сойдя с подножки вагона вместе с генералом Пэтом О’Дональдом, командиром 44-й батареи. Обрамленное рыжей бородой лицо О’Дональда раскраснелось, и он чуть пошатывался, что вряд ли было результатом дорожной тряски.
— У нашего любимого президента пунктик насчет нашего Великого Предназначения и строительства трансконтинентальной железной дороги, — произнес Эмил со смехом.— Всю дорогу он не желал говорить ни о чем другом.
— А как президент себя чувствует? — спросил Эндрю.
— Так же отвратительно, как и всегда после путешествия по железной дороге. Но через пару минут, я думаю, он будет уже в норме.
— Да, дорога не слишком приятная, — пробормотал Ганс, который и впрямь выглядел не лучшим образом. И не только выглядел, как знал Эндрю.
Фергюсон по выезде из Суздаля накануне вечером включил двигатель на полную мощность и ни на минуту не отходил от рукоятки дроссельного клапана, поддерживая скорость сорок миль в час и делая остановки только для того, чтобы пополнить запас дров и воды. Хотя вагоны последней модификации были снабжены рессорами, пассажиров тем не менее изрядно мотало и кидало. Паровоз устало выпустил клуб пара. Эндрю, отойдя от поезда на несколько шагов, испытующе рассматривал его.
Решение о строительстве трансконтинентальной линии было принято сенатом в первую послевоенную весну — этот проект вовсю лоббировался теми из сенаторов, кто был связан с литейным цехом. Однако прежде всего надо было залечить раны, нанесенные войной, и лишь в начале лета цеха, смытые разлившейся рекой, были отстроены заново и расширены с учетом выпуска металла в чуть большем количестве, чем требовалось для производства сельскохозяйственных орудий, утерянного в битвах оружия и военного снаряжения.
Работы по восстановлению лежавшего в руинах Суздаля и других русских поселений был непочатый край, не говоря уже о налаживании хозяйства и управлении республикой. Но Эндрю понимал, что железная дорога поддерживает в людях тонус, открывая перспективы освоения новых земель, развития торговли. К тому же всякому обществу необходим какой-нибудь ударный фронт, и хотя строительство отрывало от других дел десятки тысяч рабочих рук, в будущем оно сулило несомненные выгоды. А самое главное, железная дорога была нужна для обороны государства. В результате войны и эпидемии оспы население Руси сократилось вдвое. Если кочующие на юге орды слишком заинтересуются северными территориями, без помощи союзников выжить будет трудно. — Полковник Кин, разрешите доложить, все готово к церемонии.
Эндрю с улыбкой обернулся к Винсенту Готорну — молодому генералу, командиру бригады и послу в столице их новых союзников, римлян.
Стройный юноша стоял навытяжку, облаченный в простой белый мундир с поясом и аксельбантами генерала суздальской армии. Позади него со столь же торжественным видом выстроился его штаб. Все, вслед за командиром, дружно отдали Эндрю честь.
Эндрю также встал по стойке «смирно» в ответном приветствии.
— Вольно, генерал. — Он порывисто встряхнул руку Винсента.
«Всего-то двадцать один год, — подумал Эндрю, — а уже комбриг, кавалер суздальской Почетной медали, награжденный за спасение всей Руси». По глазам молодого человека было видно, что его квакерская совесть уже не так сильно терзает его. Первое время он очень мучился из-за загубленных им тысяч жизней. В течение нескольких месяцев Эндрю боялся, что Винсент никогда не сможет этого пережить. Может быть, лишь рождение близнецов вернуло его наконец к действительности, заставило понять, что без принесенной им жертвы новая жизнь, к которой он всей душой стремился, была бы невозможна.
Как ни странно, но демоны, так долго преследовавшие самого Эндрю, в последнее время тоже стали ослаблять свою хватку. После трех лет сражений с конфедератами там, дома, и еще более жестокой войны на полях Валдении его нервы были на пределе. Иногда по ночам кошмары возвращались, но теперь ему являлся не брат Джонни (спасибо уже за это), а тот жуткий момент, когда волны тугаров перехлестывали через земляной вал, город пылал в огне и ему казалось, что все потеряно, а главное, потеряна Кэтлин — как раз тогда, когда они пришли наконец к полному взаимопониманию. Но полтора года мирной жизни постепенно залечивали и эту рану.
— А как себя чувствует ваша жена, сэр? — живо поинтересовался Винсент, и сразу же послышались добродушные смешки. Эндрю бросил смущенный взгляд на стоявших рядом.
— Похоже, будущий папаша переносит ожидание хуже, чем она, — обронил Эмил.
— Не волнуйтесь так, сэр, — произнес Винсент успокаивающим тоном. — Вы к этому привыкнете. С первым труднее всего.
— Слышу речи умудренного опытом мужа, — усмехнулся О’Дональд. — Парень, дал бы ты своей жене передохнуть хоть чуточку. Не успел родить одного, и тут же снова. И теперь меньше, чем на двойню, он не согласен!
Винсент густо покраснел.
— Кэтлин чувствует себя нормально, Винсент. Она спрашивала про тебя. Твоя Таня ухаживает за ней замечательно. Она тоже шлет тебе привет и просит передать, что маленький Эндрю все время спрашивает, где же папа.
При имени сына в глазах молодого человека появилось гордое выражение.
— Все готово, Винсент?
— Да, сэр, почетный караул для церемонии построен.
— Итак, осталось дождаться президента, и можно начинать представление, — прогремел О’Дональд. — И куда этот стервец запропастился, хотел бы я знать?
— Не забывайте, что это наш президент, — заметил Эндрю ровным тоном, в котором слышался легкий упрек.
— Ну как же, как же. Помню, отменную трепку я задал этому президенту как-то перед самой войной. А этот гусь, которого я наградил тогда здоровенным фингалом, тоже хорош, — добавил О’Дональд, кивнув на Ганса. — Выбился в начальники.
Эндрю с некоторой тревогой взглянул на развеселившегося не в меру генерала от артиллерии.
— Да нет, ничего серьезного, — успокоил его О'Дональд. — Просто тогда возникло небольшое недоразумение по поводу карт.
— Если мне не изменяет память, — ввернул Эмил, — вы тогда тоже были украшены шишкой на голове — с небольшое яблоко.
Потерев макушку, О’Дональд ухмыльнулся:
— Ну да. Он ведь долбанул-таки меня сзади стулом.
— Каким, на хрен, стулом! Это была моя старая заслуженная пивная кружка, но столкновения с твоим котелком она не выдержала.
— Джентльмены, прошу внимания! — поспешно вмешался Эндрю. Повернувшись в сторону президентского вагона, он отсалютовал по всей форме.
Калинка, или Президент Калин, как все с удовольствием его теперь называли, широко улыбался им с тамбурной площадки, хотя можно было заметить, что он еще не вполне пришел в себя после долгого путешествия.
Глядя на Калина, Эндрю с трудом удерживался от улыбки. Авраам Линкольн стал для Суздальцев почти такой же легендарной фигурой, какой был для армии северян, и они переняли у американцев все бесчисленные анекдоты о его мудрости, сердечности и умении понять простых людей, из чьей среды он и сам вышел. Окладистая русская борода Калина была обрамлена знаменитыми линкольновскими бакенбардами. Носил он теперь, как правило, потрепанный черный сюртук и брюки, белую рубашку и цилиндр, который, как подозревал Эндрю, будет отныне восприниматься местным населением как непременный атрибут президентской униформы. Роста в Калине было всего футов пять с половиной, и его округлая фигура, увенчанная цилиндром, выглядела довольно забавно, но Эндрю чувствовал, что если бы Эйба Линкольна занесло каким-нибудь чудом в эти диковинные края, они с Калином легко нашли бы общий язык и просиживали бы вместе далеко за полночь, перебрасываясь шутками.
Мысленно Эндрю перенесся в тот день, когда Линкольн, наградив его Почетной медалью за Геттисберг, стоял возле его больничной койки и разговаривал с ним так дружелюбно и участливо. Взглянув на пустой правый рукав Калина, Эндрю машинально прикоснулся к собственному левому. Он тоже был пуст — неизгладимое воспоминание о Геттисберге.
Калин стал подражать Линкольну с прошлого лета, когда они с Эндрю были соперниками в предвыборной кампании. Собственно говоря, Эндрю и участвовал-то в ней только по настоянию своих однополчан, а также потому, что хотел преподать гражданам молодого суздальского государства урок многопартийности и демократии. Он прекрасно понимал, что исход выборов предрешен и у него нет ни малейшего шанса победить любимца местной публики, а главное, он вовсе не стремился стать президентом. У него была тайная мечта — нелепая, это понятно — бросить государственные дела и пойти заведовать небольшим колледжем, созданным недавно для обучения Суздальцев основам инженерного дела, металлургии, медицины и сельскохозяйственной науки. Но Калин настоял, чтобы он стал вице-президентом и министром обороны. В кабинет вошло еще несколько товарищей Эндрю по полку: банкир Билл Уэбстер возглавил казначейство, Эмилу поручили здравоохранение, Боб Флетчер, построивший первую мельницу, стал заведовать сельским хозяйством, а Майне достался пост министра промышленности.
— Вольно, друзья мои, — проговорил Калин, спускаясь с подножки поезда. — Вы же знаете, я терпеть не могу эти дурацкие церемонии.
Его слова заглушил сводный оркестр, нестройно грянувший «Привет вождю» — еще одно напоминание о мире, оставленном позади. 5-й Суздальский полк, или «гвардия Готорна», как его, вопреки протестам командира, называли, вытянулся в струнку при первых звуках официального марша. Потрепанное боевое знамя свисало до земли, а новый герб Республики Русь был поднят высоко над рядами.
— Придется потерпеть, господин президент, — прошептал Эндрю, наклонившись к Калину. — Они придают таким вещам большое значение.
Кивнув, Калин стал послушно дожидаться окончания марша. Затем он с облегчением сделал было шаг вперед, но тут послышался «Боевой гимн Республики», ставший новым национальным гимном, и президент с несколько смущенной улыбкой опять застыл по стойке «смирно». Наконец музыка стихла. Калин принял нормальный вид и, подойдя к Готорну, обнял его левой рукой и звонко расцеловал в обе щеки. Винсент, стоя во главе полка, не мог позволить себе никаких вольностей и воспринял объятия и поцелуи с каменным лицом.
— Здрасьте! — возмутился Калин. — Ты что, не можешь обнять своего законного тестя по-человечески?
— Отец, это дипломатическая церемония, — прошептал Винсент.
— Ну да, ну да, — усмехнулся Калин. — Мышь должна делать вид, что она лев.
— Господин президент, а ведь он прав, — шепнул Эндрю. — Смотрите, солдаты подают нам пример.
— Ну хорошо,— согласился Калин, посерьезнев.— В таком случае начнем.
Сделав шаг назад, Винсент эффектным жестом выхватил саблю из ножен:
— Полк, оружие на караул! Солдаты как один вскинули мушкеты.
— Пожалуйста, господин президент,— пригласил Калина Винсент и направился строевым шагом вдоль длинной шеренги бойцов. Его тесть семенил рядом, а Эндрю и сопровождающие его лица следовали чуть позади.
Оглядев воинские ряды, Калин дружелюбно кивнул солдатам, те отвечали ему улыбками.
— Ба! Алексей Андреевич! — воскликнул вдруг президент, останавливаясь возле седобородого солдата.— Вам привет от вашей супруги.
— Правда? — спросил опешивший Алексей Андреевич, а в рядах послышался смех. Винсент бросил на подчиненных гневный взгляд, и смех сразу стих.
— Она просила меня передать, что прощает вас, но если снова застукает вас с Татьяной, то прикончит обоих.
Тут войска, не в силах сдержаться, разразились хохотом. Подойдя к солдату, Калин отечески потрепал его по плечу.
— Она хорошая жена и хорошая мать, Алексей,— проговорил он тихо. — Мы оба знаем это. Она имеет полное право не пускать тебя на порог. Когда ты вернешься домой, помирись с ней, покайся отцу Касмару и поставь свечку Кесусу, чтобы он простил тебя. Обещай мне это, дружище, — я хочу, чтобы у тебя дома воцарился мир.
Покраснев, Алексей опустил голову, не зная, куда девать глаза.
— Вот и молодец. Я не собирался выставлять тебя на посмешище, но должен был сказать это. Прости меня.
— Нечего прощать, — пробормотал Алексей.
— Ну вот и лады, — отозвался Калин, а солдаты, стоявшие поблизости и слышавшие разговор, одобрительно закивали и с умилением воззрились на своего старого друга, который, став президентом, не превратился в спесивого боярина.
Эндрю внутренне улыбнулся. Возможно, все это не вполне соответствовало торжественности момента, но именно такие нарушения этикета позволяли Калину не отдаляться от людей, которым он служил.
— Можно продолжать? — спросил Винсент, сдерживая раздражение.
— Конечно, конечно, сынок. Не годится заставлять людей ждать.
Калин продолжил шествие вдоль всего строя, до самого паровоза, все еще испускавшего клубы пара. Ярдах в пятидесяти за паровозом колея заканчивалась, и в этом месте был водружен государственный флаг Республики Русь, отмечавший восточный конец железной дороги. Но насыпь продолжалась дальше, проходя по высокому мосту длиной пятьсот футов через реку Сангрос, служившую западной границей римских владений. На другом берегу реки виднелись низкие стены пограничного селения, а за ним орошаемые поля и пологие холмы, которые были прорезаны двумя параллельными линиями, уходившими на семьдесят миль в юго-восточном направлении до самой столицы, — одна из них была мощеной Аппиевой дорогой, другая — полотном будущей железной дороги.
Весь западный берег реки был завален разнообразными механизмами, приспособлениями и материалами, свезенными сюда для строительства железнодорожной линии. Тут высились штабеля только что напиленных шпал, балок и бревен, еще пахнущих смолой; громоздились груды блестящих рельсов, прокатанных всего три дня назад, связки костыльных гвоздей, скобы для закрепления рельсов; боковые пути были забиты спальными и кухонными вагонами, платформами с грузом и подъемными лебедками; стоял даже один из новых локомотивов для перевозки грунта. Вагоны и платформы были усеяны людьми — три тысячи строительных рабочих радовались возможности хоть ненадолго отвлечься от повседневного изнурительного труда и выискивали места, откуда было удобнее наблюдать за предстоящей церемонией.
Дойдя до конца железнодорожной колеи, делегация остановилась возле русского флага. Перед ним был сооружен небольшой павильон, посредине которого стоял простой, грубо обтесанный стол, а по другую его сторону высился еще один флагшток — серебряный шест, увенчанный золотым орлом с распростертыми крыльями.
На противоположном берегу реки послышалась барабанная дробь и, контрапунктом к ней, торжествующее пение фанфар. По мосту к ним двинулась размеренным шагом колонна людей, при виде которой у Эндрю мурашки забегали по спине. У него было такое ощущение, будто он вдруг перенесся на много веков назад.
Во главе колонны шествовал первый консул Рима. Его серебряный нагрудник сверкал в лучах утреннего солнца, алый плащ трепетал на ветру. За ним шагали дюжины две людей в тогах, которые держали в руках фасции — связки прутьев, традиционный атрибут римских консулов.
— Прямо иллюстрация из учебника истории! — прошептал Эмил зачарованно.
— Попали сюда таким же путем, как и мы, только на две тысячи лет раньше, — отозвался Эндрю. — И перенесли сюда свои старинные обычаи.
— Что не помешало им упасть в ножки Тугарам,— ввернул О’Дональд.
— Они еще покажут себя, — спокойно возразил Калин. — Ведь они дали достойный отпор направившимся сюда остаткам тугарской орды.
— А их рабство?! — не сдавался О’Дональд. — Этот Марк, их предводитель, воротит нос, стоит заговорить о свободе. У них та же система, что была на Руси, когда мы появились там.
— Дай срок. Марк хочет торговать, и ему нужен союзник, — вступил в спор Эндрю. — Мы можем наглядно доказать ему преимущество нашей системы, — добавил он тоном, показывавшим, что пора заканчивать дебаты.
— И все равно этот союзник мне не по нутру! — буркнул О’Дональд, желая оставить за собой последнее слово.
— Нам они нужны не меньше, чем мы им, — попытался урезонить его Калин. — Мы не знаем, куда направились тугары, а на юге обитают и другие орды. Нам вряд ли удастся выжить без поддержки.
На этот логичный военно-стратегический довод Вечный союз О'Дональду нечего было возразить. Глава римского государства выступил вперед. На его лице, словно высеченном из гранита, застыло бесстрастное выражение. Глубоко посаженные глаза прятались между темными кустистыми бровями и острым орлиным носом. Прямая осанка, абсолютное самообладание и царственные манеры — все говорило о человеке, привыкшем к беспрекословному подчинению окружающих. Единственным, что выдавало его чувства, были серые ястребиные глаза, в которых в данный момент читалось откровенное любопытство по поводу странного одеяния и всего облика Калина. За консулом маршировала воинская когорта, чье построение почти зеркально отражало порядок, в каком были расставлены позади Калина роты 5-го Суздальского полка.
— Войско у этого прохвоста выглядит впечатляюще, что есть, то есть, — прокомментировал О’Дональд.
— Они же всегда этим славились, — отозвался Эндрю, с трудом удерживаясь от восхищенных эпитетов в адрес римских воинов, которые казались призраками, явившимся из далекого прошлого. На них были надеты добротные кожаные туники с железными нагрудниками; бронзовые шлемы отбрасывали в лучах солнца кроваво-красные блики. Центурионы в красных плащах подавали команды, следя за правильностью шага. Они сознавали, что находятся на параде и должны показать себя прибывшим с Запада чужеземцам во всем блеске своей славы. Барабанный бой достиг неистовой силы, и вдруг, словно по мановению невидимой руки, весь строй разом остановился перед государственной эмблемой. Эндрю слышал за спиной голоса офицеров, командовавших Суздальским полком, который, будто соревнуясь с римлянами, тоже торжественно замер, взяв мушкеты на караул.
Винсент сделал знак Калину, чтобы он оставался на месте, и, приблизившись к Марку, обнажил саблю и отсалютовал ею.
— Марк Лициний Грака, я имею честь представить тебе президента Республики Русь Калинку, — произнес он на латыни.
Эндрю усмехнулся тому, как ловко Винсент приспособил к новым требованиям свой латинский, выученный в квакерской школе. Знание латыни было одной из причин, по которым именно Винсента назначили посланником,— в полку, помимо него и Эндрю с Эмилом, этим языком владели от силы полдюжины людей. Здешние римляне говорили, разумеется, не на классической латыни, которую весь мир учил по Цезаревым «Запискам о Галльской войне», это была ее вульгарная разновидность. Однако в целом язык изменился за две тысячи лет на удивление мало — он лишь заимствовал кое-какие тугарские слова, что было свойственно языкам всех наций, живших под игом орды. Кин послал молодого человека в этот пограничный район руководить строительными рабочими, которые вместе с тем являлись полностью вооруженным резервным войском, готовым в любой момент, если понадобится, вступить в бой. Винсент, обладая всеми необходимыми командирскими навыками, в то же время был преисполнен республиканских идеалов и абсолютно не умел хитрить, и Эндрю хотел, чтобы Марк это видел. Бесхитростность была, конечно, не слишком подходящей чертой для дипломатического представителя, но на данном этапе, когда отношения с иноземцами еще только-только завязывались, на этот недостаток можно было посмотреть сквозь пальцы.
Марк разглядывал Калина с холодным выражением на лице. Контраст между этими двумя правителями бросался б глаза. В Калине, с его округлой фигурой, обтянутой помятым костюмом, и со смехотворным цилиндром на голове, с первого взгляда угадывался крестьянин. Он широко улыбался римскому патрицию, застывшему перед ним, как изваяние, сохранившееся с той легендарной древней эпохи.
Оба молчали. Наконец Калин решил разбить лед и, сделав шаг вперед, протянул консулу левую руку. Марк взглянул на пустой рукав Калина, лицо его просветлело, и он ответил на рукопожатие.
— Мне не говорили о вашей руке, — сказал он. — Вы тоже потеряли ее, как и Кин. — Обернувшись к Эндрю, он улыбнулся.
Эндрю раньше уже встречался с римским консулом при заключении договоров о торговле и взаимной военной поддержке. Между ними сложились дружелюбные отношения двух лидеров, хорошо знавших, что значит командовать людьми.
— Президент Калинка потерял руку, защищая Суздаль от тугар, — пояснил он.
— Значит, он воин, как и вы, — одобрительно отозвался Марк и поглядел на Калинку с уважением.
— Если хочешь произвести на людей впечатление, стань героем войны, — усмехнулся Калин, догадавшись, о чем говорят эти двое.
— Да, это бывает очень кстати, — согласился Эндрю.
— Ну что ж, в таком случае приступим к подписанию.— Калин с улыбкой указал на покрытый алой скатертью стол, установленный на железнодорожном полотне.
Маленький невзрачный президент и величественный римский консул подошли к столу, на котором были приготовлены два документа — один, написанный русской кириллицей, другой на латыни.
Марк, взяв протянутое Винсентом гусиное перо, подписал оба документа, после чего Калин несколько смущенно изобразил чуть ниже текста стилизованную мышь, которая заменяла ему подпись. Марк следил за ним с откровенным интересом.
— Вы не умеете писать? — спросил он.

1 Следующая страница


Вечный союз 2

Калин, и на этот раз понявший смысл вопроса, посмотрел на консула.
— Я был простым крестьянином до того, как у нас появились янки, — сказал он. — Но они сделали меня — всех нас — свободными и равноправными людьми. Мы перестали быть скотом, идущим на пропитание Тугарам. Я учусь писать, но предпочитаю ставить вместо подписи закорючку, изображающую мышь — мое прозвище.
Эндрю быстро перевел сказанное. Он сознавал, что с точки зрения дипломатии это не лучший ответ. Рим успешно отразил атаки разрозненных остатков тугарской орды, не совершая для этого, в отличие от Руси, никакой революции. Марк, конечно, был рад победе над своим извечным врагом, но он все же принадлежал к правящему классу и вряд ли одобрял ту социальную перестройку, которая происходила у самых границ его владений. Поэтому при заключении разнообразных договоров с Римом надо было действовать очень тонко. Только что подписанный документ представлял собой договор между двумя независимыми субъектами о взаимной поддержке в борьбе против общего врага, о развитии торговли и строительстве железной дороги, пересекающей с запада на восток территорию римского государства. Предварительное соглашение по этим вопросам было достигнуто еще год назад, но сегодняшний день, когда первые рельсы должны были лечь на римскую землю, давал подходящий повод для встречи лидеров двух стран и подписания официального договора. Эндрю постоянно заверял Марка, что они отнюдь не собираются экспортировать с помощью железной дороги свою революцию, за что ратовало радикальное крыло русской Республиканской партии. Больше всего Эндрю беспокоил тот факт, что и Калин в глубине души одобряет эту идею. Марк не мог не понимать, что со временем это может стать для его государства угрозой почище тугарского нашествия.
— Если вы потеряли руку, сражаясь с Тугарами, то, без сомнения, вы равны любому другому, — произнес наконец Марк, с улыбкой глядя на Калина с высоты своего роста. Эндрю поежился, сознавая некоторую двусмысленность этой фразы.
Когда Эндрю перевел ее Калину, тот понимающе подмигнул ему и, не обижаясь на консула, опять протянул ему руку, которую тот взял своими обеими и, улыбнувшись, поднял над головой.
Легионеры, выстроившиеся позади него, издали громкий победный клич.

— Проложить рельсы! — скомандовал Калин русским железнодорожным рабочим, стоявшим наготове.
Рабочая бригада, подхватив четыре секции рельсов, лихо шлепнула их на шпалы. Застучали молотки, забивая крепежные гвозди. Первые метры римской железной дорога были проложены. К Калину подогнали тяжелые двуручные салазки, и он неловко ухватился за одну из ручек.
По сигналу одного из рабочих Марк поднялся на насыпь и подошел к тому месту, где уже был приготовлен гвоздь для забивания. Широко замахнувшись, он с такой силой ухнул по гвоздю, что тот с одного удара ушел в дерево почти по самую шляпку. Толпа рабочих одобрительно загудела. Затем и Калинка приблизился к Марку и тоже поднял молоток. Русские замерли в ожидании. Описав дугу, молоток обрушился на гвоздь и загнал его в шпалу до конца. Толпа взревела от восторга.
— Полк, мушкеты на изготовку! — скомандовал Винсент. Пять сотен мушкетов нацелились в небеса.
— Приготовиться!… Огонь!
Раздался слитный залп, сопровождаемый грохотом дюжины русских пушек и пронзительным свистком паровоза, из которого Фергюсон постарался выжать все возможное. Вся эта какофония поколебала стройные ряды римлян, попятившихся с испуганными возгласами. Марк, которому уже приходилось раньше присутствовать при демонстрации мощи русского оружия, не моргнул глазом, но лицо его было напряженным. Дабы сгладить неприятное впечатление, Эндрю сделал шаг вперед и, выхватив эффектным жестом свой револьвер из кобуры, поднял его стволом кверху и вручил консулу. Тот взял оружие, повернулся лицом к своей когорте и произвел подряд шесть выстрелов в воздух. Римские воины онемели от изумления, а затем, отбросив всякую дисциплину, ринулись к своему предводителю и окружили его. Строй Суздальцев тоже распался, смешавшись с толпой римлян. К ним присоединились и железнодорожные рабочие, не желавшие оставаться в стороне.
— Отличный удар, Калин! — воскликнул О’Дональд, протолкавшийся к нему сквозь ликующую толпу.
— Несколько недель тренировался! — ответил президент, явно довольный собой.
— Эта вакханалия, похоже, нарушит весь график работ на сегодняшний день, — посетовал Винсент, вложив саблю в ножны и подходя к тестю.
— Остынь, приятель! — заорал О’Дональд, пытаясь перекричать все усиливавшийся гвалт. — Ребятам не помешает отдохнуть денек.
— После такого отдыха они завтра руки не смогут поднять, — проворчал Винсент. — Это римское вино ничуть не лучше вашей треклятой русской водки.
— Брось прикидываться трезвенником и паинькой! — рассмеялся командующий артиллерией. — Ты же у нас заслуженный воин республики, да и сквернословишь не хуже других.
Винсент ответил ему ледяным взглядом.
— Не напрягайся, сынок, все знают, что ты сделал это не ради собственного удовольствия. А насчет ребят не бери в голову — утром они будут на рабочем месте как штык.
— Я собирался сегодня вечером в их Испанию,— буркнул Винсент. — Да, кстати, Фергюсон тут приготовил нам маленький сюрприз.
Фергюсон, студент инженерного факультета и автор множества изобретений и новшеств, благодаря которым Русь смогла выжить, приблизился к ним.
— У меня все готово, сэр, — сказал он и, улыбнувшись, подмигнул Марку. Консул со студентом отошли в сторонку и принялись с заговорщическим видом шептаться о чем-то на латыни. Марк с явной теплотой относился к молодому человеку, который, должно быть, казался римлянам каким-то магом и волшебником.
По знаку Марка один из его офицеров, заметно нервничая, вынес широкий поднос с деревянным молотком и небольшой кучкой белых кристаллов. С осторожностью положив все это на стол, за которым был подписан международный договор, офицер поспешно удалился.
— Что ты на этот раз задумал? — обратился Эндрю к Фергюсону, догадываясь, что их ждет нечто необыкновенное.
Фергюсон с хитрой улыбкой человека, собирающегося раскрыть большой секрет, подошел к столу и взял киянку:
— Смотрите сами.
Он резко ударил киянкой по куче кристаллов. Раздался оглушительный треск, и из-под киянки вырвался целый сноп искр. Ойкнув, Фергюсон отпрыгнул в сторону и стал поспешно сбивать пламя с рукава куртки.
— Взрывные запалы! — в восторге завопил О’Дональд, спеша на помощь Фергюсону. — Ну, теперь-то мы наконец установим на наших полевых орудиях фрикционные детонаторы.
— И выкинем ко всем чертям эти дурацкие замки для ударных капсюлей с наших мушкетов! — вторил ему Ганс.
Фергюсон, очень довольный собой, взглянул на Эндрю, ожидая реакции высшего командования.
— Замечательно, — произнес наконец Эндрю. — Так как же тебе это удалось?
— У них тут есть город Испания, как вы знаете,— пустился в объяснения изобретатель, — а возле него серебряные рудники. И в башке у меня все время брезжило смутное воспоминание, что ведь древние римляне, владевшие серебряными рудниками в Испании, добывали там же ртуть. Ну я стал размышлять и, когда приезжал сюда в последний раз, провел кое-какие эксперименты. Тут-то я с Марком — прошу прощения, консул со мной — и познакомился. — Он обернулся к Марку, и тот энергично закивал в ответ.
— Он настоящий чародей,— произнес Марк, и в голосе его звучало почтение.
— Я боялся разочаровать вас, если у меня вдруг не получилось бы, и потому не стал раскрывать свой секрет заранее, — продолжил Фергюсон. — Я знал, что в запалах наших мушкетов используется гремучая ртуть. Все, что надо было сделать, — поместить гремучую смесь внизу, чтобы она взрывалась при ударе. И вот я подумал, сэр, что если бы мы заключили договор с римлянами, то могли бы очень быстро модернизировать наше стрелковое оружие.
— Благодарение Богу, у римлян есть медь и олово, чтобы изготовить капсюли, — подхватил Ганс с энтузиазмом. — А то у нас, черт побери, уже почти не осталось их ни для этих окаянных «спрингфилдов», ни для револьверов.
— И меди для пушек у нас будет завались, — вторил ему сияющий О’Дональд. — Я, дьявол раздери, всегда предпочитал иметь дело с добрым медным «наполеоном», а не с этими дурацкими железными пушками.
Слово «медь» переключило мысли Эндрю с радостей настоящего момента на тревожный инцидент, имевший место весной сразу после тугарской войны, когда первые русские торговые суда были посланы в Карфаген с грузом и не вернулись. То же самое продолжалось все лето, и лишь поздней осенью один из кораблей приплыл обратно со значительными повреждениями, которые были нанесены напавшими на него таранными карфагенскими судами.
Судя по всему, обстановка в южных морях накалялась. И он понимал почему. Согласно полученным сообщениям, этой осенью в Карфаген должна была прийти южная орда, и жителям, несомненно, велели прервать всякие отношения с взбунтовавшейся Русью.
Именно эта проблема волновала его больше всего. Тугары, чувствовал он, больше не вернутся: после того как их попытка захватить Рим не удалась, никаких вестей о них не поступало. Однако орда, кочующая по степи милях в семистах южнее, представляла потенциальную угрозу, так как в любой момент могла обратить свои взоры на север. В ста милях к юго-востоку от Рима возводилась линия оборонных укреплений, ко если Рим не поддержит русских живой силой, то они могут оказаться в отчаянном положении.
Немалое беспокойство вызывало у Эндрю и другое сообщение, доставленное вернувшимся из Карфагена кораблем. Моряки утверждали, что видели однажды вечером на горизонте трехмачтовое судно, испускавшее клубы дыма, — несомненно, «Оганкит».
Это было первое известие, полученное о Тобиасе после его дезертирства. Эндрю еще не утратил надежды, что самолюбивый капитан вернется. Его, конечно, следовало бы примерно наказать, но сам Эндрю не слишком винил Тобиаса за его бегство. В тот момент не оставалось сомнений, что битва проиграна, и для него это был единственный шанс спастись.
Мысль о Тобиасе не давала ему покоя. Раз он не вернулся, то, по-видимому, что-то замышляет.
— Выпьете вина? — прозвучало на латыни. Марк протягивал ему серебряный кубок.
Эндрю выпил вино и вежливо улыбнулся.

Глава 2

Унижение сжигало его душу, разрывало сердце. Казалось, еще чуть-чуть, и оно не выдержит этой боли. Кар-карт Музта, вождь тугарской орды, стоял в одиночестве на носу корабля, проходившего узким проливом Внутреннего моря.
«Кар-карт, — думал Музта с холодным отчаянием. — Кар-карт орды, которой больше не существует». А ведь совсем недавно воинов у него было не меньше, чем звезд на небе, и были они сильны, как ветер, порожденный вечным небесным огнем, а в битве ужасны, как Буглаа, богиня смерти, которая всегда была на его стороне и уничтожала всех выступавших против него. А теперь от былой мощи и величия орды не осталось ничего, кроме измученных, умирающих с голоду жалких остатков, и довел их до такого состояния скот!
Он посмотрел на сопровождавшего их посланца мерков, который стоял на корме. Орда Красного солнца, извечный враг бесчисленных поколений тугар. Отец Музты разгромил ее под Орки, сражаясь бок о бок с Кубатой.
— Кубата, мой старый друг, ты одобрил бы этот шаг? — прошептал он.
— Ты что-то сказал, господин?
Музта взглянул на подошедшего к нему надменного молодого мерка и, пробурчав нечто нечленораздельное, покачал головой.
Но приближенные Музты заметили, что он разговаривает с Кубатой, как будто его седовласый друг по-прежнему рядом с ним. «И в некотором смысле так оно и есть, — подумал Музта, и едва заметная усмешка тронула его губы. — Да, интересно, какой совет дал бы Кубата кар-карту в этом предельном унижении? Наверняка он посоветовал бы то же самое, ибо другого способа выжить не было».
После катастрофы, постигшей их на Руси, уцелевшие остатки тугарского войска — какие-то тридцать тысяч — вместе с несметным количеством женщин и детей, оказавшихся, благодарение Богу, в стороне от взбесившейся реки, двинулись к востоку и югу. Он разрешил скотам-врачевателям, которых ему выделил янки Кин, идти перед их ордой и предупреждать распространение оспы. Но по пятам за Тугарами следовал голод. И еще одно унижение ожидало их: Рим, прослышавший об одержанной русскими победе, не позволил им пройти через их территорию и отказался выдать им пропитание даже путем обмена. Действовать силой было нельзя: если бы они начали сражаться с римлянами, канами, кати и другими народами, жившими еще дальше, то очень скоро от их войска не осталось бы ничего. И куда бы Тугары ни направились, их опережали странники, разнося весть о том, как скот взбунтовался против них и победил.
Самое большее, на что мог надеяться Музта, — это найти тихую надежную гавань, где дети орды выросли бы и возмужали, заняв место погибших отцов в воинских рядах. А со временем Тугары, которыми будет править его единственный уцелевший сын, могли бы вновь стать хозяевами этой земли.
Но тут налетели стервятники — злорадствующие мерки прислали своих гонцов и повелели ему явиться, под защитой клятвы на крови, в скотский город Карфаген на переговоры с кар-картом Джубади. Если он откажется, сказали они, его народ будет истреблен. Тугары тем временем поселились в тысяче миль отсюда, под защитой высоких холмов. Они питались в основном мясом собственных лошадей и скотом, если его удавалось застичь врасплох, и ожидали возвращения своего кар-карта, который должен был принести им либо радостную весть, либо смерть. Палуба продолжала раскачиваться под его ногами, и он почувствовал, как в желудке у него что-то переворачивается. Он всегда с трудом переносил путешествия по воде, хотя вообще-то Тугары привыкли в своих странствиях пересекать большие водные пространства в отличие от других южных племен, вынужденных прибегать к помощи скота, когда им надо было переправиться в каком-нибудь месте вроде этого.
Карфаген он видел впервые и не мог скрыть своего восхищения могуществом этой породы скота и их огромной столицей, по сравнению с которой Суздаль и другие поселения, где бывали тугары, казались маленькими и ничтожными.
Город тянулся на несколько миль вдоль берега моря; его сложенные из известняка стены и возвышавшиеся за ними огромные храмы розовели в свете утреннего солнца. На уступах окружающих холмов террасами расположились распаханные поля с сотнями гигантских водяных колес, которые приводились в движение десятками тысяч рук и беспрестанно накачивали воду из моря.
Сотни судов, низко сидевших в воде, сновали вокруг. Гребцы ритмично опускали и поднимали весла, на блестящих от пота согнутых спинах волнами перекатывались мускулы. Это зрелище заставляло желудок Музты урчать от голода
— Сколько скота в этом царстве? — спросил он спокойно.
— Полагают, что карфагенян более четырех миллионов, — ответил посланец мерков с оттенком самодовольства в голосе. — А сколько было русских?
Заметив издевательскую улыбку офицера, Музта отвернулся, оставив вопрос без ответа.
Гортанный рев сотни нарг прорезал тишину, оторвав Музту от его размышлений. Они проходили между двумя молами, ограничивавшими внешнюю гавань. На середине бухты справа стал виден узкий пролив, прятавшийся меж двух берегов. За поворотом пролива в воздух поднимались клубы дыма. А прямо перед ними вдоль набережной выстроилась тысяча воинов Вушка Хуш, элитного умена мерков. Боевые знамена хлопали на ветру. При виде их у Музты внутри все холодело. Мерки появились здесь на этот раз рано, по крайней мере за шесть месяцев до назначенного срока. Означало ли это, что меркам удалось отогнать бантагов, и Джубади был достаточно уверен в своих силах, чтобы перебросить часть войска в этот город? Если раньше Музта все-таки питал слабую надежду, что карфагеняне восстанут против мерков и изгонят их, как русские тугар, то теперь она покинула его. И он понял, что поступил правильно, откликнувшись на приглашение Джубади. Больше года он избегал всяких контактов с кар-картом мерков, но теперь желал этой встречи, и уже никто не мог его остановить.
«Ах, если бы у меня была прежняя сила!» — мелькнула у него мысль, но он тут же прогнал ее.
Равномерное движение гребцов прекратилось. Судно миновало внутренний мол, и над водой разнеслись команды на гортанном карфагенском наречии. В широкой внутренней гавани находилось еще не менее сотни судов, и даже неискушенному в морском деле Музте было ясно, что построены они совсем недавно; на берегу же многочисленные бригады рабочих вовсю трудились над дальнейшим увеличением числа военных кораблей.
«Против кого они собираются использовать эти суда?» — думал Музта, но он не хотел унижаться еще раз и не стал задавать этот мучивший его вопрос.
Ворота города были раскрыты. Когда их судно достигло причала, раздался барабанный бой и из ворот выступила воинская колонна. Музта разглядывал воинов опытным глазом, оценивая их силу, сноровку и боевой дух.
Судно пришвартовалось, Музта спрыгнул на причал и молча ждал, пока к нему подведут лошадь. Оказавшись в седле, он сразу почувствовал себя лучше, как будто от лошади ему передавалась дополнительная сила. Он машинально нагнулся и похлопал лошадь по шее, наблюдая за тем, как все новые и новые колонны мерков вытекают из ворот, заполняя все пространство вокруг причала.
— Вушка Хуш, охотничьи соколы моего повелителя Джубади, кар-карта мерков, — торжественно провозгласил посланец, подъехав верхом и встав рядом с Музтой. — Знаю, — бросил Музта в ответ. — Я помню, как их знаменосец был повергнут наземь великим Кубатой в битве под Орки.
— А где теперь твой Кубата и другие бывшие победители, где твои бесчисленные умены? — осклабился посланец. — Что сделали янки с их телами? — Он издевательски рассмеялся, и лицо его исказила презрительная гримаса.
Сердце Музты бешено заколотилось. Если его пригласили сюда только для того, чтобы унизить, то с этим фарсом надо покончить сразу же, тянуть нет смысла.
— Я как был кар-картом моей орды, так и остался им, — проревел он, выхватывая меч из ножен.
Офицер-мерк смотрел на него с откровенной ненавистью.
— Ты держался с подобающим уважением, когда явился ко мне в шатер, чтобы пригласить на переговоры,— крикнул Музта. — А теперь, когда я прибыл сюда под защитой клятвы на крови, ты насмехаешься, прячась за щиты своих воинов?
Офицер резкими ударами шпор развернул коня и тоже вытащил меч.
— Тугарин, скот поедает тела твоих воинов. У меня нет слов, чтобы выразить презрение к тебе. Я омою лезвие своего меча твоей кровью!
— Нартан, брось меч!
Мерк застыл, повернувшись в сторону ворот. Музта, уже привставший в стременах, чтобы нанести удар, посмотрел в том же направлении.
Перед воротами стояла невысокая фигура, чья голова едва достигала плеч окружающих воинов ростом в девять футов. Руки этого мерка были длинны и мускулисты; черные взлохмаченные волосы блестели от свеженанесенного лака из прокипяченного жира скота. Музте и без всяких вопросов было ясно, что перед ним кар-карт Джубади, предводитель мерков.
Нартан выпустил из рук меч, будто ему нанесли смертельный удар, и тот со звоном покатился по вымощенной камнями набережной. Этот высокий металлический звук был единственным нарушившим напряженную тишину, которая воцарилась, когда все застыли в ожидании схватки.
— Подбери меч и подойди ко мне! — прогремел Джубади.
Соскочив с коня, офицер поднял меч и с вызывающим видом направился к своему кар-карту, высоко подняв голову.
— Я приказал тебе, — произнес Джубади ледяным тоном,— привезти ко мне Музту, кар-карта тугарской орды, не причинив ему вреда и не унижая его достоинства. Я велел тебе сделать это в течение трети года. Тебе понадобилось вчетверо больше времени. И прямо под сенью моего шатра, в котором я обещал ему безопасность, ты счел возможным нанести оскорбление ему — и мне тоже.
Нартан слушал своего вождя молча.
— Убей себя,— холодно приказал Джубади.
Воин отвернулся и пронзил Музту взглядом, полным ненависти. Встав на колени, он воткнул рукоять своего меча в землю, направив его конец себе в солнечное сплетение.
— Смотри, тугарин, как повинуются и умирают мерки! — процедил он и, не колеблясь ни секунды, бросился на меч. Музта, еще державший собственный меч в руках, зачарованно смотрел, как тело воина скользит вниз по клинку, а его окрашенное кровью острие прорезает кожаные доспехи на спине.
Клинок вылезал все дальше и дальше, но ни звука не сорвалось с губ Нартана. Целый каскад пенистой крови брызнул изо рта, тело дергалось в конвульсиях, колени дрожали. Беззвучно тело продолжало скользить вниз, пока не уперлось в перекрестие меча. Прежде чем искаженное мукой лицо воина коснулось земли, он был уже мертв.
Даже не взглянув на все еще дрожавшее тело, Джубади проехал на коне мимо него и остановился возле Музты.
— За оскорбление надо платить, — произнес он спокойно.
Музта разглядывал предводителя мерков, с кем некогда мерился силой на поле брани как равный, а теперь предстал перед ним бесправным и обессиленным. Молча он наклонился и окунул конец своего меча в лужу крови, вытекшей из тела Нартана, после чего вытер клинок о свои сапоги, выделанные из лошадиной шкуры, и вложил меч в ножны.
— Хотя об этом уже говорилось, — произнес Джубади звонким голосом, — я еще раз приношу тебе, Музта, кар-карт тугарской орды, свой скрепленный кровью обет, что ты будешь в полной безопасности, пока находишься в моем шатре, как и на всем бескрайнем пространстве владений мерков.
— В свою очередь заверяю тебя, кар-карт, что прибыл сюда, не имея намерения принести смерть тебе или твоим людям, пока нахожусь под защитой твоего обета, — отвечал Музта, внутренне кипя оттого, что Джубади назвал свои владения бескрайними.
Он впервые лицезрел воочию того, кому еще полтора года назад не уступал в могуществе. Хотя Джубади был ниже его, Музта подозревал, что в рукопашной схватке тот скорее всего одержит над ним верх благодаря своим мощным рукам. В нем угадывалась напряженная, как сжатая пружина, сила, раздражавшая Музту. Сравнивая руки Джубади со своими, покрытыми уже седеющими волосами, он думал о том, что испытания последних полутора лет изменили его сверх всякой меры. В глазах Джубади Музта улавливал едва заметную насмешку, как будто вождь мерков не воспринимал своего давнего соперника всерьез.
«Ну и пусть себе тешится, — подумал Музта в сердцах. — На его месте я чувствовал бы то же самое». Почему-то эта мысль принесла ему наконец что-то вроде утешения, словно открыв перед ним некие возможности, прежде не приходившие ему в голову.
Джубади встретил взгляд Музты молча. «Так вот каков этот простофиля, — думал он равнодушно. — Уму непостижимо, как мог один из виднейших представителей Высшей расы дойти до такого унижения». На мгновение в нем проснулось желание плюнуть гостю в лицо в знак презрения. Однако он понимал, что если бы этого не случилось с Музтой, то у него самого не оставалось бы почти никаких надежд успешно отразить нашествие бантагов. Чуть заметная улыбка тронула его губы.
Развернув коня, Джубади направился к въезду в город бок о бок с Музтой. Остановившись меж двух факелов по обеим сторонам главных ворот Карфагена, они поклонились сначала на восток, где лежала земля вечных скитаний и мерков, и тугар, и южных орд бантагов и тамаков. Затем, повернувшись, они поклонились в сторону запада, обители покоя, где садилось солнце и кончалось время, откуда начинался путь к звездам. Музта молился про себя, чтобы Кубата и другие павшие воины не забывали о нем, странствуя в бесконечной ночи, и поддерживали его в выпавших на его долю испытаниях, напоминавших тягостный сон.
Под сенью ворот Музта на миг почувствовал облегчение. В этих южных странах было чертовски жарко, тем более в громоздких парадных доспехах, которых требовал этикет, плаще из человеческой кожи и тяжелом шлеме, увенчанном четырьмя человеческими черепами.
В городе же в нос ему сразу ударила такая вонь, что его чуть не вырвало. Почему они предпочитают жить в этом зловонии, а не на просторах степи, овеваемых свежим ветром, было выше его понимания.
Джубади разделял его чувства.
— И как только они могут дышать в этом смраде!? — бросил он.
— Это же скот, чего можно от них ожидать, — отозвался Музта.
Оглядевшись, он не заметил вокруг скота, и это навело его на определенные размышления.
— Вы прибыли сюда раньше, чем ожидалось, — заметил он. — Скот успел подготовиться к вашему приходу?
Джубади улыбнулся:
— Да, хоть я пришел всего лишь с одним элитным уменом. Остальные еще в семи месяцах пути отсюда. — Помолчав, он добавил: — И они знают о том, что произошло на севере.
Музта питал тайную надежду, что карфагеняне восстанут против Джубади и ослабят его, как это произошло с ним самим. Может быть, кар-карт мерков потому и поспешил сюда, что боялся этого?
— Я пообещал им освобождение от пищевой повинности на все время, кроме Праздника луны, — сообщил Джубади.
Музта в изумлении воззрился на своего спутника:
— Но как же вы в таком случае будете здесь существовать?
— Лучше потуже затянуть пояса, чем превратить в трупы всех местных жителей, — холодно отозвался Джубади. — Мы питаемся мясом лошадей. Я выслал несколько отрядов, чтобы они забили побольше скота в степных районах прежде, чем туда придут бантаги, но для Карфагена я сделал исключение.
«Все это неспроста,— думал Музта.— Похоже, Джубади замышляет что-то, о чем я не знаю». Но он был уверен, что Джубади раскроет ему свои карты, и решил до поры спрятать свое любопытство под маской безразличия.
По обеим сторонам улицы, которой они ехали, выстроились плечом к плечу воины элитного умена Вушка Хуш. Они стояли, уперев мечи в землю перед собой и положив руки на рукоять. Музта испытующе разглядывал их. Это были настоящие воины, крепкие, закаленные в битвах. У многих на руках, ногах или лицах имелись шрамы.
— До меня дошли слухи, что бантаги доставляют тебе много хлопот, — бросил пробный камень Музта.
— Слухи не врут, — отозвался Джубади с ноткой горечи в голосе.
— Удивительная откровенность, — холодно усмехнулся Музта.
— Настала пора, когда мерки и тугары должны быть откровенны друг с другом, если они хотят выжить.
«Значит, вот в чем дело, — подумал Музта, и напряжение, в котором он пребывал до сих пор, несколько отпустило его. — Он действительно нуждается во мне».
Чувствуя себя уже более уверенно, он ждал продолжения, но Джубади ехал молча. На Главной площади Музта поразился богатству города. Все здания были из тесаного камня, храмы возносили свои купола до небес, а на их вершине горел огонь, издававший странный маслянистый запах. На высоких парапетах окружающих домов тут и там показывались обеспокоенные лица, но на площади никого не было, кроме двух нескончаемых шеренг воинов. Следуя между ними, они направились через площадь к северу, по узким улочкам, ведущим обратно к океану. Музта буквально задыхался от палящего зноя, но мужественно терпел.
Он обратил внимание на то, что в этом районе было много новых построек, похожих на сараи, — длинных сооружений из грубо отесанного камня или бревен. Из-за стены какого-то строения, не имевшего крыши, внезапно вырвался с громким шипением целый сноп искр, и Музта нервно натянул поводья. Вслед за этим оттуда повалил густой зловонный дым. Музта почувствовал, как волосы у него на затылке встали дыбом.
Джубади загадочно ухмыльнулся.
— Подожди еще немного, — сказал он, — скоро увидишь.
Пришпорив лошадь, Джубади легким галопом поскакал вперед и исчез за поворотом. Музта чувствовал устремленные на него саркастические взгляды воинов по обеим сторонам улицы и с приглушенным проклятием поспешил за их предводителем. Повернув за угол, он осадил лошадь у городских ворот и не смог сдержать изумленного возгласа.
Перед ним высился пришвартованный к причалу большой корабль янки.
Джубади обернулся к своему гостю и, откинувшись в седле, от души расхохотался:
— Ты хочешь спросить меня, что это значит, но гордость не позволяет тебе сделать это.
Не отвечая ему, Музта медленно подъехал к краю причала. Внешний вид судна изменился: не было мачт, оно глубже сидело в воде. И тем не менее это был тот самый треклятый корабль.
Музта внимательно рассматривал судно, сравнивая то, что было перед его глазами, со своими воспоминаниями полуторагодовалой давности. Вместо деревянных бортов судно со всех сторон опоясывали металлические листы. В металле были прорезаны небольшие окошки, и из каждого выглядывало, наподобие свиного рыла, жерло громоизвергателя, грозного оружия янки. Ствол орудий был таким широким, что в него можно было без труда засунуть сжатый кулак.
Музта был растерян и даже не знал, радоваться ли ему или проклинать судьбу в связи с тем, что корабль попал в руки мерков.
— Кар-карт Музта, — обратился к нему Джубади, — разреши познакомить тебя с военачальником янки, а также с Гамилькаром, правителем Карфагена.
Музта молча взирал сверху на представителей двух пород скота, вышедших из отверстия в борту судна и остановившихся возле Джубади.
Военачальником оказался не Кин, с сожалением отметил Музта. Он хотел бы увидеться с Кином опять, хотя, представляя себе мысленно эту встречу, он не знал, какова была бы его реакция.
Этот янки был приземистым, чуть ли не тучным; по его красному лицу струился пот. Форма его также отличалась от той, что носили другие: мундир, хотя и синий, был длиннее и доходил почти до колен; его украшали два ряда пуговиц и золотой позумент.
Карфагенянин возвышался над янки; его черная борода и волосы были смазаны маслом и блестели, обнаженную грудь покрывала густая поросль, почти как у тугар. Взгляд его был настороженным, в то время как янки ухмылялся с довольно глупым, самодовольным видом.
— Мы уже встречались в бою, — с трудом произнес Тобиас на гортанном языке мерков, который был близок к тугарскому, но в устах янки резал слух.
— Ваш корабль изменился, — заметил Музта в ответ.
— Теперь это настоящее боевое судно! — хвастливо отозвался Тобиас.
— Покажи ему, как ты это сделал,— приказал Джубади. Тобиас направился прочь от причала, сделав знак Музте следовать за ним. Музта оглянулся на Джубади. Тот ответил ему открытой улыбкой:
— Удивлен?
— Я солгал бы, отрицая это, — пробурчал Музта. Музта молча ехал по улице, ведущей в город от места стоянки судна. Хотя скота на улице по-прежнему не было, чувствовалось, что в зданиях кипит бурная деятельность. До него доносились голоса скота, что-то ухало, как большой молот, из окон сыпались искры, а над крышами сараев возвышались огромные вращающиеся колеса.
Тобиас с Гамилькаром остановились перед аркой одного из зданий и жестом пригласили кар-картов спешиться. Спрыгнув с коня, Музта выпрямился во весь свой рост. Янки, задрав голову, смотрел на него с чувством собственного превосходства.
Дверь здания растворилась, и Музта чуть не задохнулся в потоке нестерпимо жаркого воздуха. На мгновение его сердце сжалось от испуга, но он подавил его и, пригнувшись, шагнул через порог. Перед ним предстала поистине жуткая сцена.
Всю дальнюю стену занимала огромная кирпичная конструкция. В крыше здания над ней было проделано отверстие. В центре ее пылал раскаленный шар, подобный красному глазу солнца.
— Печь для отжига железа, — прокомментировал Тобиас. — Мы получаем по три тонны ежедневно. А там мы переплавляем чугун, — указал он на большой резервуар с мерцающим расплавленным металлом, который перемешивали длинными железными прутьями десятки рабочих, не имевших на себе ничего, кроме пропитанных потом набедренных повязок.
— Точно в таком же помещении делали металл янки, — громко прошептал Музта.
Обернувшись к нему, Тобиас усмехнулся.
— Конечно, ведь это его люди построили это здание для меня, — с гордостью подтвердил Джубади.
Внезапно раздались громовые раскаты, напоминающие дробь тысячи боевых барабанов, и Музта нервно огляделся.
— Хвостовые молоты, — объяснил Тобиас и, пройдя в другой конец огромного зала, остановился перед целым рядом молотов в человеческий рост, которые медленно поднимались и затем с грохотом обрушивались на листы раскаленного железа, выбивая из них снопы красных искр. Группа рабочих-карфагенян подхватила один из листов огромными клещами, перетащила его к пылающей печи и запихнула внутрь, в то время как другая бригада подняла докрасна нагретый лист и пропустила его между каменными вальцами. Вальцы, словно управляемые некоей невидимой рукой, стали вращаться, выпуская из-под себя расплющенный лист. Затем Тобиас пригласил кар-картов к другой стене, где уже стояла наготове третья бригада, которая подхватила прокатанный лист металла и положила его на длинный стол. Часть рабочих стала подравнивать кромки листа, остальные — проделывать по его краям отверстия с помощью специальных костыльных гвоздей и молотков.
— Это дюймовая обшивка для «Оганкита» и других боевых кораблей,— продолжал Тобиас хвастливым тоном.
— Ужасное изобретение, — прошептал Музта, не в силах больше сдерживать свой страх.
— У меня было такое же впечатление, когда я впервые увидел все это, — отозвался Джубади. — Но теперь этот ужас под моим контролем.
Музта отошел от машины к тому месту, где пол был засыпан толстым слоем песка. На одном конце этой широкой полосы возвышалась башня из высохшей глины, чьи стенки на ощупь напоминали лошадиные бока. На платформе над насыпью с десяток рабочих устанавливали тяжелый темный ковш. Они наклонили ковш, и в башню хлынул поток расплавленного железа. Музта вопросительно посмотрел на Тобиаса.
— Покажи ему, что получается в результате, — приказал Джубади, кивнув на открытые двери, охранявшиеся несколькими воинами Вушка Хуш.
Музта был рад покинуть это адское пекло. Полуденный зной снаружи казался по контрасту прохладным оазисом. У выхода Музта задержался возле длинного ряда деревянных колес высотой футов в двадцать, выстроившихся вдоль одной из стен цеха. Внутри каждого колеса непрерывно шагали обнаженные рабочие, как будто пытаясь забраться наверх, но колесо уходило у них из-под ног, заставляя топтаться на месте. Они казались умалишенными, ибо какому нормальному человеку придет в голову топтаться в колесе?
— Пока что мы приводим наши машины в действие таким вот способом,— сказал Тобиас.— Две тысячи человек непрерывно вертят колеса днем и ночью. Но в дальнейшем мы будем использовать для этого силу пара.
Музта не понял объяснения, но не стал в этом признаваться и отвернулся с равнодушным видом. Он старался не обращать внимания на терпкий кисловатый запах пота, исходивший от скота. От этого запаха и вида обнаженных тел, которые он привык употреблять в пищу, у него сводило желудок.
Во дворе фабрики также кипела жизнь. Вдоль одной из стен здания тянулась высокая земляная насыпь, по склону которой один за другим непрерывно забирались рабочие с плетеными корзинами на плечах. Добравшись до верха, они передавали корзины другим рабочим, опустошавшим корзины в какую-то дымящуюся яму,— очевидно, выходное отверстие той печи, откуда вытекал расплавленный металл.
— Нам приходится добывать древесный уголь в южных лесах, а за рудой ездить почти за сто миль. Над этим у меня трудятся почти пять тысяч человек,— сказал Тобиас.
Музта еще раз придирчиво осмотрел фабрику. По сравнению с предприятиями русских, запомнившимися ему со времени осады Суздаля и поразившими его своей загадочностью, здесь многого не хватало. Не было огнедышащих машин, бегавших по узким железным полосам, огромные водяные колеса приводились в действие надрывавшимся из последних сил скотом, и тем не менее карфагенская фабрика имела грозный вид.
— Так вы делаете громоизвергатели, — сказал Музта, ибо не замечать очевидного было бы глупо.
Джубади рассмеялся.
— Пошли обратно на корабль, Тобиас, — бросил он. По пути Музта хранил молчание и ругал самого себя.
Если бы он подозревал, какой силой обладает оружие янки, то постарался бы сделать такое же. А теперь эти проклятые мерки обратили его промах в свою пользу.
Они вернулись к кораблю. Тобиас поднялся по сходням. Странный пронзительный звук наполнил воздух, заставив Музту с подозрением оглядеться. Перед ним выстроился целый ряд скотин в синей форме. Один из них держал возле губ какую-то трубку. Тобиас отдал честь прикрепленному на флагштоке полосатому красно-белому флагу, на котором был изображен синий квадрат, усеянный звездами. Музта же не обратил на флаг никакого внимания — оно было захвачено зрелищем целой тьмы громоизвергателей, выстроившихся вдоль палубы. Возле каждого из них стояло по четыре моряка.
— Полевые орудия калибра больше двух дюймов, только что изготовлены здесь, в Карфагене,— пояснил Тобиас, оглянувшись на Гамилькара, в чьем лице, хранившем до сих пор непроницаемое выражение, промелькнула гордость.
— Прошу обратить внимание, — произнес карфагенянин, указывая на небольшое изрядно потрепанное суденышко, стоявшее в сотне ярдов от них посреди гавани.
И тут громовой разряд сотряс палубу под их ногами. Самообладание покинуло Музту, и он в ужасе отшатнулся. Ему удалось скрыть свой страх лишь благодаря окутавшему их на мгновение облаку сернистого дыма. Когда дым рассеялся, Музта увидел вокруг суденышка посреди гавани целый фонтан водяных брызг и обломков. Карфагеняне вокруг Музты радостно загоготали. Бешено раскачивавшееся и подпрыгивавшее среди пены суденышко стало медленно оседать.
Музта хотел было отвернуться, но Джубади остановил его:
— Погоди, это еще не все.
Он кивнул Тобиасу, и тот, склонившись над открытым палубным люком, махнул рукой и заорал:
— Номер один, огонь!
Музта, остолбенев, ухватился за поручень. У него по явилось ощущение, что корабль сейчас взлетит на воздух, будто от удара какого-то страшного молота, нанесенного неким великаном. Целая туча дыма, подсвеченного гигантской вспышкой, вырвалась из-под его ног. Мгновение спустя судно, служившее мишенью, взлетело в воздух, словно расколотое надвое.
— Номер два и номер три, огонь!
Еще два разряда, и опять «Оганкит» содрогнулся. Один из снарядов вонзился в корму суденышка и разнес ее в щепки, а другой нырнул, не долетев до цели, и нанес сокрушительный удар под водой. Казалось, взорвался сам океан, и суденышко исчезло из виду.
— Какая страшная сила! — прошептал Джубади.
— Самые мощные орудия из всех, что существуют! — похвастался Тобиас.— Та легкая артиллерия, с какой пришлось столкнуться Тугарам,— ерунда по сравнению с этими пятидюймовками.
— И сколько их ты уже выпустил? — спросил Джубади.
— Пятнадцать, мой господин. А к началу операции у нас будет тридцать. Плюс два орудия калибром шесть дюймов.
— А что именно было сделано с кораблем? — спросил Музта, не в силах сдержать любопытство.
— Мы целиком убрали все надстройки и мачты, — с важностью возгласил Тобиас, будто читая лекцию восхищенным слушателям. — Под ногами у нас батарейная палуба длиной сто тридцать футов, защищенная с бортов двухдюймовой железной броней и почти двумя футами древесины. На судне имеется по пять пушек на каждом борту, и еще по одному тяжелому орудию установлено на носу и на корме. Борта, как вы можете видеть, скошены, чтобы лучше отражать попадающие в него ядра, а на носу оборудован металлический таран.
— Расскажи ему о других судах,— подсказал Джубади.
— Я строю также восемнадцать канонерок, на каждой из которых будет установлено пятидюймовое орудие в бронированном кожухе, а две из них будут приспособлены под тяжелые мортиры.
— Мортиры? — переспросил Музта. Он и без того с трудом воспринимал русский язык Тобиаса, искаженный сильным акцентом, а когда янки употреблял незнакомые Музте слова, понять его становилось почти невозможно.
— Да, это короткоствольные пузатые пушки, которые могут стрелять стофунтовыми ядрами, начиненными порохом. Дальность стрельбы до четырех миль. Мы умеем изготавливать взрывающиеся снаряды вроде тех, какие вы видели во время сражения в Суздале.
— Порохом? — опять повторил Музта.
— Янки продали нам некоторое количество пороха еще перед войной, — объяснил Гамилькар. — А мы подкупили одного суздальского купца, и он раскрыл нам секрет его изготовления, так что мы начали производить порох еще до прибытия оповещателя.
Взглянув на Джубади, Музта позволил себе едва заметную усмешку. «Значит, карфагеняне все-таки собирались драться с тобой, — подумал он не без удовлетворения.— Очень жаль, что они так и не решились на это».
— Благодарю вас обоих, — обратился Джубади к Тобиасу и Гамилькару. — А теперь пусть все оставят корабль. Я хочу поговорить с гостем наедине.
Во взгляде, который бросил на них Тобиас, промелькнуло едва уловимое презрение. Гамилькар промолчал и, поклонившись, стал спускаться по трапу. Тобиас последовал за ним. С нижней палубы поднялись карфагеняне, обслуживавшие орудия. Во взглядах, которые они бросали на Джубади с Музтой, читался откровенный страх.
— Ты держишься с ними слишком заносчиво, — прошептал Гамилькар Тобиасу, когда они были уже на причале.
— Без нас у этих проходимцев ничего подобного не было бы,— проворчал Тобиас.— Пусть они помнят об этом.
— Они и так помнят. И учти, мерки вовсе не такие простаки, как тугары. Они разместили в Карфагене свои отборные войска, чтобы нам и в голову не пришло затевать что-нибудь против них. Мы должны играть по их правилам и ни в коем случае не раздражать их. Не за бывай об этом, Тобиас, если хочешь уцелеть. Если же ты восстановишь их против нас, я убью тебя, так и знай.
— Вот как? Несмотря на то, что я нахожусь под защитой Джубади?
— Он не будет сидеть здесь вечно, — бросил карфагенянин и удалился большими шагами.
— Этот тип чем-то недоволен?
Обернувшись, Тобиас улыбнулся подошедшему Джиму Хинсену, рядом с которым вразвалочку ковылял Джейми.
Хинсен, единственный из всего 35-го полка, кто присоединился к Тобиасу, пока что не доставлял ему хлопот. А информация о производстве пороха и пушек, которой он поделился с ними, была поистине бесценной. Тобиас сразу почувствовал, что у этого молодого пехотинца истинно кошачья натура и, откуда бы ему ни пришлось падать, он всегда приземлится без ущерба для себя.
— Ничего особенного, просто этот Гамилькар чересчур трясется перед мерками.
— Мне кажется, он прав, — отозвался Хинсен. — Не стоит портить отношения с ними.
— Я и не собираюсь. Будем пока плясать под дудку Джубади. Но «Оганкит» теперь оснащен новейшим вооружением, так что не забывай о наших собственных планах.
Тобиас обернулся на корабль, на палубе которого виднелись две фигуры.
— Им я тоже не вполне доверяю, — проговорил он вполголоса.
— Доверять никому нельзя, — ухмыльнулся Джейми. — А уж этим тварям тем более. Ну, пошли, я подыхаю от жажды, и, клянусь всеми чертями, мне надо привести себя в норму.
Тобиас взглянул на пирата с неприязнью и, повернувшись, пошел по улице, ведущей к фабрике. Хинсен и Джейми направились следом, перебрасываясь шутками. Ему хотелось обернуться и осадить их, так как он чувствовал, что они смеются над ним, но он сдержался и молча продолжал свой путь.
Музта наблюдал за тем, как скот удаляется по улице. — Ты доверяешь им? — спросил он Джубади.
— Не больше, чем тебе, — усмехнулся тот. Музта промолчал. Сейчас наконец Джубади объяснит, зачем он вызвал его. Ему не хотелось спрашивать первому, чтобы у Джубади не сложилось впечатления, что Музте не терпится об этом узнать.
Отвернувшись от кар-карта мерков, Музта прошелся по палубе, поверхность которой была абсолютно пустой, не считая торчавшей трубы, небольшой рубки и полдюжины вентиляционных рожков, подававших воздух вниз. Палуба была выстлана металлическими листами вроде тех, какие он видел в литейном цеху. Уже одно это было непостижимо. Каким образом этот скот заставляет плавать вещь, сделанную из железа? С помощью колдовства? Стоявшие вдоль бортов громоизвергатели были крупнее тех, что он видел у янки, и, осмотрев их, Музта убедился, что они изготовлены грубее, стволы их толще и не такой правильной формы.
Подойдя к поручню, Музта перегнулся через него, осматривая борта, которые также были покрыты металлическими листами. Музта понял, что корабль перестроён с таким расчетом, чтобы сражаться с янки. Ничем иным подобные изменения нельзя было объяснить. Пульс его участился при этой мысли.
Музта направился к люку и спустился на батарейную палубу. Здесь царил полумрак, и он почувствовал себя неуютно. Лишь в нескольких местах лучи солнца проникали внутрь через зарешеченные окошки в потолке. В закрытом помещении было невыносимо жарко, а запах пороха так силен, что Музта начал задыхаться и даже высунул язык, как собака. Все это годилось для скота, но не для тугар. Ему хотелось поскорее покинуть эту душегубку, но любопытство удерживало его. Согнувшись он пробирался вперед, в темноту. Теснившиеся вокруг огромные громоизвергатели вызывали у него чуть ли не священный трепет.
На глаз Музта определил, что пушки должны весить по крайней мере раз в двадцать больше тех, что стояли наверху. Вдоль переборки на подставке были выложены в ряд круглые железные ядра. Музта взвесил на руке одно из них, и мускулы его напряглись.
— Пресвятая Буглаа! — прошептал он. — Если бы у меня было такое оружие!
Воображение его разыгралось. С такими пушками он разнес бы этот русский город в щепки, и янки были бы бессильны перед ним. Мысль о том, что теперь все это богатство находится в руках Джубади, неотступно преследовала его. Положив ядро обратно на подставку, он присел на корточки, прислонившись спиной к стене и вглядываясь в глубину батарейной палубы. Глаза его постепенно привыкали к темноте. Всего таких пушек было десять плюс еще одна, почти вдвое крупнее. Подобравшись к ней, Музта уселся рядом. Сердце его колотилось. «Значит, вот какой стала теперь война, — мелькнула у него горькая мысль. — Скот производит оружие, которое поражает на расстоянии в двадцать раз большем, чем наши стрелы». Ему стало не по себе.
Он долго сидел в тишине, обдумывая увиденное и услышанное. Все здесь было непросто. Переплетались различные интересы, один замысел сталкивался с другим.
— Что ты посоветовал бы мне сейчас, мой добрый старый Кубата? — прошептал Музта, и печальная улыбка промелькнула на его лице, в то время как в мозгу складывались первые предположительные ответы на мучившие его вопросы. Когда Музта вышел наконец на верхнюю палубу, Джубади, сидевший возле леера в ожидании, неторопливо поднялся и дружеским жестом пригласил Музту на корму, где под навесом был приготовлен стол. Сняв шлем, Джубади устроился на сиденье, по форме напоминавшем седло. Перегнувшись через борт, он потянул вверх трос, на конце которого был привязан тяжелый запечатанный кувшин. Сняв крышку, Джубади разлил перебродившее лошадиное молоко в две большие чаши из человеческих черепов.
Вздохнув с облегчением, Музта наклонил голову в сторону запада и плеснул немного молока из чаши за борт, совершив тем самым ритуальное возлияние. Затем без дальнейших церемоний он одним залпом осушил чашу, с удовольствием почувствовав, как приятная прохлада разливается по всему телу. Не колеблясь, он взял кувшин и налил себе еще одну порцию. — И как вы только переносите эту жару, не понимаю, — произнес он после того, как с той же решительностью разделался со второй чашей.
— Для меня не меньшая загадка, как вы переносите холод в своих северных степях, — усмехнулся Джубади. — Правда, у бантагов еще хуже.
— Кстати, о бантагах, — сказал Музта, бросив взгляд на хозяина. — Как мне представляется, в конечном итоге все упирается именно в них. Я прав?
— Бесчисленные поколения наших предков всегда сражались друг с другом, — ответил Джубади, и легкая улыбка тронула его губы, как при воспоминании о дорогих сердцу вещах.
— Да, так было всегда, — согласился Музта. — В чем источник нашей гордости, смысл нашего существования, если не в проявлении воинской силы и доблести?
— А что осталось теперь от этой силы, мой старый враг? — отозвался Джубади.
Музта вскинулся было, но почувствовал, что Джубади говорит это не для того, чтобы уколоть его.
— И где еще, если не на поле брани, можем мы проявить нашу доблесть? — продолжил Джубади. — Тугары мерятся силой с мерками, мерки с бантагами. Все мы равны по крови, все мы одной расы. И разве не всегда так было, даже в дни наших старых богов, которые путешествовали к звездам?
Музта кивнул в знак согласия. В течение всей его юности, как и после последней великой войны, всегда и везде тугары разжигали вечерние костры под пение сказителей, повествовавших о воинских подвигах. И разве не мечтал он еще мальчиком о том будущем, когда, подобно всем предкам, он отправится на запад и там, в небесном покое над бескрайними степями, будет слушать, как его народ поет песни о подвигах своего кар-карта?
— Мы вполне могли бы сейчас раз и навсегда покончить с тугарской ордой, — произнес Джубади холодно и отчужденно. — У вас связаны руки. На каждого уцелевшего тугарского воина приходится по двадцать детей, которых надо кормить. Даже ваши женщины вынуждены ездить на охоту. Мой Вушка Хуш летает как ветер. А вы не можете прятаться вечно — за какой-нибудь год мы нашли бы вас и уничтожили всех до единого. Я выслал бы на разведку два умена, на север и на юг, и в конце концов мы обнаружили бы вас, ибо моя конница за день покрывает такое же расстояние, какое проходите вы со своими юртами за четыре. Мне стоит лишь махнуть рукой, и племя тугар перестанет существовать, даже память о нем исчезнет вместе со всеми традициями и духом предков, так как некому будет петь по ночам об их подвигах. И никто во всей бескрайней степи под западным небом не будет знать слова «Тугары».
— Так почему бы тебе не махнуть рукой? — прорычал Музта. — Или они у тебя связаны бантагами на юге? Джубади взглянул на него с удивлением, и Музта впервые удовлетворенно улыбнулся, поняв, что вопрос застал кар-карта мерков врасплох.
— Мне известно, что прошлой весной они разбили твои войска возле переправы через пролив Северного моря далеко на западе, а после этого ты хитрым маневром уничтожил их элитный умен и заставил на время оставить тебя в покое.
— Неужто глаза и уши Музты имеют крылья? — бросил Джубади.
— Не забывай о той породе скота, которую называют странниками, — ответил Музта. — Я уже давно понял, что это не просто докучливые мухи, которые жужжат у тебя над ухом. Они, как ветер, разносят по степи слухи обо всем, что происходит. Но если весть о победе странствует неторопливо, то весть о поражении летит как на крыльях. У каждого из нас были свои неприятности, кар-карт Джубади.
— Однако мне их доставили представители Высшей расы, а не скот, — отрезал Джубади. — Не забывай, Музта, мне достаточно шевельнуть пальцем, чтобы раздавить тебя.
— Так сделай это! — вскричал Музта, вскакивая на ноги. — Я не дорожу жизнью, дарованной мне лишь по милости мерков. Если моему народу суждено погибнуть, я погибну вместе с ним с мечом в руках. И если наши древние боги не захотят помочь мне, то гори они вечным огнем, мне плевать!
— Храбрые речи — особенно когда ты знаешь, что я не могу причинить тебе вред, поскольку связан клятвой. Разве что после того, как ты вернешься живым и невредимым к своим.
— Если ты решил пощадить нас, то для этого должна быть причина, — холодно ответил Музта. — Так раскрой мне ее. Я проделал путь в пятьдесят дней, чтобы выслушать тебя. У меня нет никакого желания оставаться с тобой, твоими подданными и твоими машинами дольше, чем это необходимо.
— Ну что ж, духом ты, по крайней мере, не сломлен, — заметил Джубади.
«Если б ты знал!» — подумал Музта, сохраняя непроницаемое выражение лица. Несколько часов назад, наблюдая, как умирает офицер, доставивший его сюда, Музта позавидовал ему. Смерть сняла бы с него тяжкий груз ответственности и смыла бы позор поражения от скота. Правда, он все равно не смог бы взглянуть в глаза отцу в загробном мире, ибо отцу известно, что существа более низкой породы превзошли его в бою. Так что смерть не выход для него. Музта с ужасом думал о постигшей его участи. Ему не будет прощения ни в этом мире, ни в загробном. Эта мысль мучила его днем и ночью, преследуя в кошмарных сновидениях.
— Зачем ты позвал меня? — спросил наконец Музта без обиняков.
Втайне он надеялся, что мерки уйдут на восток, не тронув его орду, и тогда через несколько лет тугары, набравшись сил, двинутся вслед за ними, питаясь тем, что останется после них. Может быть, им удастся даже дойти до земли бантагов. И не исключено, что бантаги, заклятые враги мер-ков, пойдут на соглашение с Тугарами. Сохранилась старинная песнь о том, как двадцать два оборота назад бантаги объединились таким образом с Тугарами и нанесли меркам смертельное поражение. Однако победители не поделили трофеев, и в результате мерки, заключив с бантагами союз против тугар, отогнали их в северные степи.
Возможно, Джубади вызвал его сюда, чтобы внушить мысль, что тугары попали в безвыходное положение и целиком зависят от него. Если учесть, что в руках мер-ков теперь находилось грозное оружие янки, это было вполне вероятно.
Джубади наполнил молоком чашу Музты и указал своей в сторону орудий, выстроившихся рядами на палубе «Оганкита»:
— Если бы у вас была хоть сотня таких легких пушек, вы без труда разделались бы с этими янки.
Музте послышалась в голосе Джубади нотка сочувствия, и он пристально посмотрел на своего старого соперника.
— И если бы не твоя дурацкая гордость, — добавил Джубади, и в голосе его звучало чуть ли не понимание.
— Легко говорить. Ты там не был.
— Но получал подробные сообщения обо всем. Музта вскинул голову.
— Ну, что ты так смотришь на меня? У нас обоих есть свои люди в чужом лагере. Мы презираем тех, кто предает свое племя, но используем их в наших интересах. Одному из таких предателей удалось выжить после вашего разгрома. Тебе следовало прислушаться к советам своего Кубаты, а не переть напролом, истекая кровью. Против тебя сражался не скот, а люди.
Музта не знал, что ответить на это.
— И теперь я намерен разделаться с ними так, чтобы им пришлось в сто раз хуже, чем тебе, — холодно бросил Джубади. — Из-за тебя, Музта, у нас воцарился сущий хаос. Надеюсь, ты понимаешь, что я не могу двинуться на восток, оставив у себя в тылу все как есть. К тому времени когда мы вернемся, сделав оборот, эти янки вооружат весь скот и превратят их в воинов. Нас, Избранных, осталось не так уж много. На каждого мерка приходится до сотни скотин. Твоя Русь — это очень маленькое стадо по сравнению с констанами, китами или эптансами. Подумай, что будет, если они объединятся против нас. Ты не замечал, что их становится все больше, хотя мы поедаем их, в то время как наше число не меняется?— Но дело в том, что на юге не было оспы.
— Ты должен был сделать так, чтобы она распространилась там! — взорвался Джубади, дав волю долго сдерживаемому гневу. — Ты же вместо этого пустил впереди себя скотов-врачевателей. А если бы, черт побери, твой Рим был ослаблен эпидемией, ты мог бы продержаться за их счет. Но нет, тебе это не пришло в голову. Благодаря твоим стараниям произошли две вещи: прекратилась эпидемия и у скота зародилась мысль, что нас можно победить.
— Если бы скот вымер, то и мы погибли бы все до единого.
— Пусть лучше он вымрет, чем уверует, что нас можно не бояться. Голод — ничто по сравнению с тем образом мыслей, который насаждают янки. Обладая всем этим, — Джубади ткнул пальцем в сторону пушек,— они покончат с нами — не только с Тугарами или мерками, а со всей Высшей расой, и этот мир будет принадлежать скоту.
Музта опустил голову:
— Но сделать так, как ты говоришь, значило бы отказаться от нашего извечного образа жизни.
— Лишь на время, — бросил Джубади.
— Значит, ты пригласил меня только для того, чтобы устрашить этими громоизвергателями и заставить повиноваться тебе?
Джубади тихо рассмеялся:
— Ты делаешь слишком поспешные выводы, кар-карт тугарской орды. Тебе вообще следовало бы поменьше рассуждать и побольше слушать.
Музта вскипел. Но он знал, что Джубади прав. Голос кар-карта должен соответствовать той силе, какой обладают его воины. А то, что произошло с ним в последнее время, ослабило его. Он выругался про себя.
— Я хочу сделать тебе предложение, — произнес Джубади ровным тоном.
Музта усмехнулся:
— Поддержать тебя против бантагов в обмен на гарантию нашей безопасности? А может быть, мне стоит подождать? Вдруг Мангу, кар-карт бантагов, сделает мне более выгодное предложение?
Однако Музта понимал, что это пустые слова, которые, по сути, ничего не значат. В глубине души он сознавал, что предложение Джубади дает Тугарам шанс. Мерки оставят их в покое, по крайней мере на какое-то время.
— Ну что ж, попытайся договориться с бантагами. Для этого тебе придется пройти со своей ордой более двух тысяч миль к югу, через проливы Восточного моря и вдоль границы моих владений. Если ты решишься на это, мои умены нападут на тебя и уничтожат. Я — единственный, с кем ты можешь заключить соглашение, Музта Тугарский.
Музта оскалился, разъяренный тем, что Джубади обратился к нему, опустив его титул.
— Мое предложение заключается в следующем, — холодно продолжал Джубади. — Бантаги представляют для меня лишь временную угрозу — так всегда было в отношениях между нами.
— И сейчас они складываются не в твою пользу,— уколол его Музта. Джубади помолчал.
— Вместе с нами погибнешь и ты, — процедил он.
— Значит, ты нуждаешься во мне сейчас, не так ли, Джубади Меркский? — бросил Музта.
Джубади изо всех сил сдерживал свою ярость.
— Ты сражаешься с бантагами вот уже половину оборота и проигрываешь им. И это не отдельные незначительные стычки, это борьба за выживание. Ими тоже движет необходимость, из-за которой все это становится не просто соперничеством и стремлением добиться тех или иных благ, а битвой не на жизнь, а на смерть. Мы, Тугары, нанесли вам смертельный удар под Орки, а бантаги почуяли кровь и набросились на тебя, чтобы довершить дело, начатое нами.
— Ты не понимаешь! — взревел Джубади, грохнув кулаком об стол.
— О нет, я понимаю, — прорычал Музта в ответ. — Сначала ты с помощью скота хочешь избавиться от угрозы, которую представляют для тебя янки на севере, и одновременно завладеть их оружием. Карфагеняне разделаются с янки, а ты затем уничтожишь их самих и используешь новое оружие в борьбе с бантагами. Хитрая улыбка искривила черты Джубади.
— Так зачем тогда ты говоришь мне все это? — продолжал Музта. — Зачем тебе Тугары, если ты обладаешь такой силой?
— В благодарность за поддержку я обещаю, что ты будешь спокойно править в своих северных степях.
— А если я не соглашусь?
Джубади кивнул в сторону оружейного завода:
— Вся сила, какая у меня есть, будет обращена против тебя. Скот издавна делал для нас все, что нам было нужно, включая даже наши боевые луки. Так пусть и теперь он даст нам в руки новое оружие. К весне они изготовят для меня пять сотен таких громоизвергателей, — хвастливо заявил Джубади, указывая на орудия.
Это произвело на Музту ожидаемое впечатление.
— А порох? — спросил он.

Предыдущая страница 2 Следующая страница


3 Уильям Форсчен

— У меня будет его больше, чем может когда-либо понадобиться. И вдобавок к пяти сотням таких пушек я буду вооружен тяжелыми орудиями, какие ты видел на нижней палубе. Это составит основу нашей ударной силы.
— А то оружие, что таскают в руках?
— Оно мне не нужно. Наши большие луки стреляют дальше. Мы сделаем, конечно, какое-то количество этих стрелялок для скота, но небольшое. Потому что громоизвергатели всегда можно держать на учете, а за этой мелочью трудно уследить, и в руках скота она будет представлять для нас опасность. Так что мы изготовим их несколько тысяч, но не больше. Тот скот, который делает для нас оружие, мы можем в будущем сохранить — если захотим. А нет, так съедим их. Что касается тебя, то выбирай: либо драться на моей стороне, либо умирать с голоду. Третьего не дано.
Из кожаной сумки, прислоненной к ножке стола, Джубади достал карту и расстелил ее на столе.
— Ты расположишься со своими воинами на северо-востоке, на расстоянии трех месяцев пути от Карфагена, — начал он, указывая на большое пустынное пространство, где издавна пролегала граница их владений.
Моя же орда находится в трех месяцах пути к западу. Наша южная граница защищена грядой высоких гор, которые тянутся с запада на восток. Бантаги стремятся проникнуть на нашу территорию через горные ущелья и продвигаются в восточном направлении, пытаясь оттеснить меня, пересечь Внутреннее море и затем повернуть на север, надеясь тем самым помешать мне переправиться через проливы. Они будут здесь через год.
— И ты хочешь, чтобы я держал территорию по эту сторону проливов свободной от бантагов,— уточнил Музта. — У тебя самого нет для этого воинов.
— Да, мне не хватает сил на все: нужно охранять проливы, удерживать Карфаген и в то же время идти на север, чтобы уничтожить янки вместе с их городом и покончить с этой напастью.
— Но это моя территория, — вяло возразил Музта, понимая, что его слова ничего не весят.
Джубади взглянул на него саркастически.
— И к тому же, — поспешил добавить Музта, — может случиться так, что ты пошлешь двадцать уменов против янки, а я не сумею отразить натиск бантагов. Ты думаешь, янки остановились на том, что у них было год назад? Известно, что они делают все больше огнедышащих драконов, которые бегают по узким железным полосам, проложенным уже до самого Рима.
— Не забывай, против скота я вооружаю другой скот.
«Да, и это сущее безумие, которое дорого обойдется всем нам», — холодно подумал Музта.
— Через месяц мы начнем кампанию против янки и их союзников, и при этом ни одному мерку не придется проливать свою кровь. Мы установили контакты с русскими городами — некоторые из них даже не подозревают, что действуют фактически в наших интересах. Этот янки по имени Тобиас очень тщеславен — точно таких мы всегда ставили во главе скота. Без скотов, подобных ему, мир, созданный нашими предками, не мог бы существовать. Если он добьется успеха, мы вознаградим его так же, как всегда вознаграждали тех, кто правил от нашего имени. — Но неужели ты думаешь, что, получив от нас это новое оружие, скот охотно расстанется с ним по первому нашему требованию? Открой глаза, Джубади. Править так, как раньше, больше невозможно. Скот одержал над нами победу, и это глубоко проникло в их сознание.
Музту коробили его собственные слова, но он знал, что они верны.
— А как иначе предлагаешь ты уничтожить тех, кто разгромил твою орду и теперь угрожает всей расе Избранных?
Музта молчал, понимая, что в этом Джубади прав. Пламя нужно было гасить другим пламенем. Он еще раз оглядел все судно.
— С одним таким кораблем ты не победишь их, когда они засядут за стенами Суздаля, — заметил Музта. — Ты можешь послать против них хоть десять уменов скота, вооруженного с головы до ног, и все равно они не справятся с янки и их Русью. Уж мне-то это известно лучше, чем кому бы то ни было, Джубади.
— Корабли будут еще, Тобиас ведь говорил тебе. На суше у янки есть эти огнедышащие чудища, бегающие по железным полосам, но мы будем господствовать на море. У Тобиаса есть план, как выманить янки из их крепости и нанести им поражение, даже, возможно, не вступая с ними в бой. У тебя нет выхода. Становись под мои знамена. Иначе, несмотря на свои затруднения, я уничтожу вас, тугар, всех до единого. Как я уже говорил, сначала я расправлюсь с янки, а затем с бантагами. А после этого, Музта, я возьмусь за тебя. Так что выбирай: либо защищать мой восточный фланг, либо погибнуть. Когда я начну кампанию против янки, один из твоих уменов должен будет переправиться на противоположный берег моря, а два других — охранять болота, расположенные на моем пути. В виде платы за услугу твои воины могут кормиться тем, что добудут в моих восточных землях, — в том числе и скотом, отбирая для стола каждого двадцатого.
Музта был доволен. Он получил даже больше, чем рассчитывал. Взяв кувшин, он разлил остатки молока себе и Джубади. Поднявшись на ноги, он высоко поднял чашу в ритуальном приветствии четырем ветрам. Джубади, оскалившись в улыбке, тоже встал и повторил его жест. Затем кар-карты обменялись чашами и осушили их. Союз между ними был скреплен.
— Хотел бы я все-таки знать, что предпримет Кин в связи со всем этим, — проговорил Музта, откинувшись на спинку стула.

— Кто такой Кин?
— Весьма интересная личность, как ты сам скоро убедишься, мой союзник.
— Сэр, дайте моим людям три месяца, и они будут выпускать для вас по семь, а может, и по десять тонн железа в день. С чем у вас действительно проблема — так это с топливом. Достаточно густые леса растут почти в семидесяти милях отсюда, а пригодного для использования угля мы так и не нашли. — Винсент посмотрел на Марка, внимавшего ему с растерянным видом. — Возможно, наилучший выход — доставлять уголь из Суздаля по железной дороге. Ее строительство потребует, конечно, немалых средств, но все же дешевле изготавливать рельсы здесь, рядом с залежами руды, чем возить их за пятьсот миль, как это делается сейчас. А когда производство рельсов будет налажено, мне хотелось бы провести ветку в северном направлении, к лесам. Древесина понадобится не только как строительный материал, но и для производства шпал, а также в качестве топлива для литейного цеха и для наших паровозов.
— А какая будет в этом польза для нас? — спросил Марк с ноткой подозрения в голосе.
— Обо всем можно договориться на взаимовыгодной основе. В соответствии с нашим соглашением железнодорожная линия, проходящая через вашу территорию, является собственностью штата Мэн, крепости Форт-Линкольн и Суздальской железнодорожной компании.
— Я помню об этом, — сухо отозвался консул.
— Сэр, сугубо между нами, — заговорщическим шепотом обратился к нему Винсент. — Если бы вы организовали собственную компанию и проложили железнодорожную колею к лесам сами, то это очень быстро и слихвой окупилось бы. Строителям было бы выгоднее покупать лес у вас, нежели возить его издалека. Я предложил бы вам подрядить кого-нибудь из суздальских железнодорожных воротил, чтобы они научили вас всем этим премудростям, и с парой тысяч рабочих рук вы еще до наступления зимы успели бы произвести топографическую съемку местности, сделать насыпь и проложить рельсы. А когда вы научитесь строить железные дороги, то запросто проведете их и к другим городам. Мы же планируем протянуть линию еще на тысячу двести миль к востоку, до самого Китая. На это уйдет года два, не меньше, поскольку придется работать в гористой местности. Но строить другие линии на вашей территории мы не имеем права. А ваша собственная компания могла бы объединить в одно целое всю страну. Включите вашу железную дорогу в одну систему с нашей, и ваш торговый оборот подскочит до небывалого уровня. У вас есть что предложить: медь и олово для производства бронзы, цинк, прекрасные вина, замечательные изделия из стекла. А нефть, которая, как вы говорили, фонтанирует возле вашей Брендузии, — это настоящий клад. Мы уже опробовали ее для изготовления паровозной смазки, а кое-кто из ребят даже начал перегонять из нее керосин. Она быстро завоюет рынок, не сомневайтесь. Кроме того, ваши льняные ткани гораздо лучше, чем у русских. Я могу свести вас с парочкой парней из Тридцать пятого, которым доводилось работать на ткацкой фабрике, они сконструировали бы для вас машины, и с их помощью вы быстро наладили бы производство на экспорт. Винсент не упомянул хлопковые плантации, принадлежащие Марку и другим римским патрициям. Это был больной вопрос, так как работа на плантациях слишком напоминала ту систему, с которой они боролись у себя дома, в Америке. Калин и члены его промышленного комитета решили пока не делиться с римлянами информацией о хлопкоочистительных машинах, поскольку благодаря им прибыль от производства хлопка подскочила бы до небес и какие-либо социальные изменения стали бы еще более проблематичными.
— Ваши планы в отношении нас весьма обширны, — заметил Марк.
Винсент, решив не обращать внимания на иронию, прозвучавшую в словах консула, продолжил:
— Сэр, эта железная дорога поможет нам вместе создать новый мир, мир коммерции. Мне хотелось бы, чтобы у вас были кое-какие преимущества уже на старте, ибо в противном случае все может захватить в свои руки кто-нибудь из новых русских капиталистов, которых развелось сейчас предостаточно.
— Капиталистов?
Готорну доводилось слышать, как Эндрю ссылается на сочинения Адама Смита, и он жалел, что ни одно из них не попало в этот мир вместе с ними, он с удовольствием перевел бы его для Марка. Правда, дел у него и без того хватало: он был и военачальником, и политическим лидером, и послом, а теперь вот еще и преподавателем экономики.
— Я постараюсь объяснить вам это подробнее в другой раз, сэр, — сказал Винсент, чувствуя, что слишком торопит события. — Только, пожалуйста, не забывайте, что я вам всего этого не говорил.
Он чувствовал, что и так сказал слишком много. Если бы Фергюсон, Майна или кто-нибудь из других промышленников-янки услышал, как один из их соратников помогает иностранцам подорвать их монополию на строительство железной дороги, ему было бы несдобровать. Однако Готорн считал, что сделать подобное предложение римскому консулу и сенату — прямая обязанность посланника, по крайней мере добросовестного посланника-квакера, стремящегося к тому, чтобы первые дипломатические отношения Руси с другим государством были максимально дружескими и бескорыстными. Идея строительства трансконтинентальной железной дороги захватила не только друзей Винсента по полку, но и многих русских и уже начала кардинальным образом изменять самые разные стороны жизни на Руси. Согласно плану железнодорожная линия должна была пройти как можно дальше на восток и объединить в торговый и военный союз все народы, находившиеся прежде в зависимости от тугар. А когда были построены укрепления на юго-западных границах и освободилось много рабочих рук, стали поговаривать о том, что надо бы протянуть линию и на запад, хотя разведка и докладывала, что более чем на тысячу миль в этом направлении территория после нашествия тугар и свирепствовавшей здесь оспы фактически превратилась в мертвую зону. Было ясно, что без железной дороги и телеграфной связи Русь и другие народы, проживавшие в бескрайних северных степях, будут обречены на изоляцию и уязвимы для нападок врага.
Марк и его подданные еще не вполне осознали, какие коренные преобразования несет им это техническое новшество. Винсент же понимал, что чем быстрее римляне начнут строить собственные линии и наладят торговлю между разными частями своего государства, тем крепче оно станет и тем надежнее будет как союзник. Все это, конечно, еще надо было обсудить с Кином, но Винсент надеялся, что полковник согласится с ним.
— То есть вы не намекали мне, что я должен строить собственные железные дороги и становиться капиталистом, как вы это называете, — уточнил Марк, понимающе улыбнувшись.
Винсент ничего не ответил ему и принялся с озабоченным видом наблюдать за тем, что делается в литейном цеху. Рабочие трудились, подчеркнуто не обращая никакого внимания на своего консула и русского посла, ибо приостановка работы в их присутствии могла дорого для них обойтись. То, как был организован их труд, возмущало Винсента до глубины души. Почти никакой механизации: все, вплоть до раздувания кузнечных мехов, выполнялось рабами вручную. Контракт на производство костыльных гвоздей и прочего оборудования для железной дороги был заключен непосредственно с Марком, которому, естественно, и принадлежал литейный цех в его столице. Винсенту претило, что железная дорога строится с применением рабского труда, но он был вынужден согласиться с Кином, что на первом этапе самое важное — привлечь римлян к этой работе.
Марк видел, с каким недовольством юный посол, еще не научившийся притворяться, смотрит на рабов, надрывавшихся над кузнечными мехами. С точки зрения консула, все происходило слишком быстро. Когда первые странники появились в Риме на два года раньше, чем ожидалось, Марк приготовился к самому худшему — скорому приходу тугар. Еще со времени их последней остановки в Риме он жил в постоянном страхе, ожидая их возвращения.
Между тем странники принесли весть, которой было трудно поверить. Сначала Марк с презрением отверг помощь по предотвращению оспы, предложенную прибывшими с Руси врачевателями, но, когда стало ясно, что эпидемия вот-вот разразится вовсю, он разрешил им испытать свои методы, и в течение нескольких недель опасность была ликвидирована. Однако Марк старался отогнать воспоминания об этом: если бы помощь была оказана своевременно, не погибли бы его единственный сын и жена, с которой он прожил тридцать лет.
Так все это началось. Вслед за врачевателями прибыл отряд в двести русских воинов вместе с несколькими странными людьми в синей форме, которых называли «янки». Благодаря их поддержке римские патриции, плебс и рабы, поднявшись в едином порыве и сражаясь с фанатическим упорством ради того, чтобы скинуть многовековое иго, сумели отразить нападение тугар. По прошествии некоторого времени, справившись с болью от понесенной потери, Марк осознал, что теперь он впервые может осуществить свою мечту — навсегда освободиться от страха перед Тугарами и стать, подобно императорам легендарного Древнего Рима, полновластным правителем государства.
— Мне сообщают о том, что говорят в городе люди, прибывшие вместе с вами, — сказал консул, когда они вышли на улицу и грохот литейного цеха остался позади.
Винсент выругался про себя. Он предвидел эти жалобы. С того момента, как 5-й Суздальский полк вместе со 2-й и 3-й Новродскими батареями легкой артиллерии прибыли в Рим, в городе царило всеобщее возбуждение. Винсент понимал, какова будет реакция людей, совсем недавно освободившихся из-под власти бояр, на то, что они увидят здесь, и ему уже пришлось столкнуться с трудностями, о которых его предупреждал Эндрю. «Как было бы хорошо, — думал Винсент, — если бы все эти проблемы улаживал сам Эндрю, а я вернулся бы прямо из их Испании домой, в родной Суздаль». Он уже несколько недель не видел Таню и детей и тяжело переносил вынужденную разлуку, которая должна была продлиться еще несколько месяцев, пока двойняшки не станут достаточно большими для того, чтобы путешествовать.
— И говорят они, полагаю, о политике, — спокойно произнес Винсент, глядя консулу в глаза.
Марк улыбнулся. Ему импонировало столь необычное прямодушие молодого посланника.
— Согласно договору, консул, никакие разногласия не должны влиять на свободную торговлю между нашими странами. Мы нуждаемся друг в друге.
— Я абсолютно согласен с этим, — отозвался Марк. — В любой момент можно ожидать нападения тугар или других орд с юга. Нам нужно ваше оружие, а вам — наши металлы.
— Но вам не нужны равенство и свобода, о которых говорят наши люди.
Улыбнувшись, Марк покачал головой:
— Они не знают нашего языка, а римляне не умеют говорить по-русски, но понять, как ваши люди относятся к здешним порядкам, нетрудно.
— А знаете, Марк, почему я научился вашему языку? — спросил Винсент.
— Нет. Это, кстати, меня немного удивляет.
— Мы, янки, попали сюда через врата света, как и ваши предки две с лишним тысячи лет тому назад. У нас дома, на Земле, ваш Древний Рим воспринимался как легендарная страна, и наша форма правления была построена по вашему образцу.
Предки здешних римлян покинули Римскую империю в самом начале Первой Пунической войны, и Винсент решил пока не посвящать Марка в дальнейшую историю их государства. Он был еще не настолько испорчен, чтобы с легким сердцем лгать, но не видел большого греха в том, чтобы умолчать о тех или иных фактах. Насколько можно было судить по сохранившимся здесь историческим легендам, предки нынешних римлян были моряками, входившими в ту часть римского флота, которая пропала во время войны. Когда они оказались в Валдении, тугары выделили им землю и женщин из других обитавших здесь человеческих племен, а после того, как они обосновались и стали на ноги, обложили их потомков данью, отбирая, как обычно, часть населения в пищу. Дальше к югу жили давние соперники римлян, карфагеняне, также попавшие сюда через световой туннель.
О световом туннеле Винсент знал от Музты. Перед тем как освободить его из плена, кар-карт рассказал ему, как время от времени, без какой-либо определенной системы, в их владениях появляются люди из самых разных уголков Земли, перенесенные сюда через врата света некоей неведомой силой.
В отличие от русских ни тот, ни другой народ не занимались торговлей. Римляне были фактически отрезаны от моря, так как могли выйти в него только через длинный узкий залив, что при преобладавших здесь южных и западных ветрах было затруднительно. Единственными судами, которые они строили, были военные корабли, охранявшие вход в залив от карфагенян, да грузовые баржи, доставлявшие зерно из отдаленных частей страны в столицу. Русские торговые суда заходили к ним, но не чаще одного раза в год,— слишком трудно было бороться с ветром на обратном пути через проливы. К тому же старинные римские галеры не были приспособлены для перевозки грузов. Когда поблизости не было ни тугар, ни мерков, контакты римлян с карфагенянами сводились к отдельным пиратским набегам.
— Вы говорили мне, — прервал его размышления Марк, — что на Земле наш народ во многом отошел от тех порядков, которые были во времена Древнего Рима?
Сделав знак Винсенту последовать его примеру, консул забрался на свою колесницу, и они направились вдоль берега моря. В приморских кварталах кипела жизнь. Вплоть до прошлой осени из Рима было невозможно пройти по воде даже до залива, так как на реке Тибр, протекавшей вдоль восточной окраины города, как раз в этом месте были бурные пороги, и потому все суда разгружались в Остии, находившейся в пяти милях южнее, а оттуда товары доставлялись на повозках. Подобно древнему Риму, город был построен в труднодоступном месте, чтобы обезопасить жителей от нападения морских пиратов. Эндрю предложил римлянам несколько тонн столь ценного для них самих пороха и послал к ним двух помощников Фергюсона для постройки канала со шлюзом в обход порогов. Этот жест доброй воли был воспринят римским консулом с благодарностью и способствовал быстрому расцвету торговли между двумя странами, но после этого у русских завелся в сенате непримиримый враг — владетель Остии Петроний Регул, неизменно выступавший против какой бы то ни было помощи со стороны Руси, будь то даже оружие.
По пути Марк с одобрением рассматривал появившиеся в последнее время на берегу сооружения и ряды кораблей у причалов. У подножия холма консул велел повернуть на запад, и два могучих коня стали преодолевать длинный подъем к форуму.
Копыта зацокали по вымощенной булыжником мостовой возле храма с колоннами и общественных бань. При виде этого здания все мысли, связанные с его дипломатической миссией и экономическими проблемами, вылетели у Винсента из головы. Он уже был здесь накануне, и это посещение порядком встряхнуло его честную квакерскую душу. Сначала, когда ему предложили посетить бани, он обрадовался тому, что римляне, в отличие от русских, признают неотъемлемое право всякого цивилизованного человека регулярно принимать ванну. Однако, оказавшись в толпе из нескольких сотен таких же голых мужчин, он почувствовал себя неловко. Но это было ничто по сравнению с шоком, который он испытал, заметив в одной из полуосвещенных ниш группу мужчин, занимавшихся тем, о возможности чего он до настоящего момента даже не подозревал. Он начисто забыл о необходимости соблюдать свое дипломатическое реноме. А Марк еще подлил масла в огонь, намекнув, что если у Винсента возникнет желание присоединиться к этой группе, то его, разумеется, примут там с распростертыми объятиями. Никому в старом добром богобоязненном Мэне подобное и в голову не могло прийти. При всем уважении к местным обычаям, Винсент твердо решил, что мыться отныне он будет в одиночестве.
— Я вижу, вы все еще расстроены в связи со вчерашним посещением бань,— обронил Марк, заметив, с каким ужасом Винсент взирает на здание, будто ожидая, что оттуда вот-вот выскочит сам сатана с рогами и хвостом.
— Это ваш обычай, но мне он чужд, — холодно ответил Винсент, опустив на этот раз слова о неминуемом божеском проклятии, от которых не удержался накануне, пулей вылетев из бань.
— Мы можем сказать то же самое об обычаях, заведенных у вас, — парировал консул с таким видом, будто победил в споре.
— То, чем вы занимаетесь в личной жизни, меня не касается, сэр.
— Однако вызывает у вас неприязнь. — Я этого не говорил.
— Но подумали,— рассмеялся Марк.
Винсент, чувствуя, что вряд ли одержит верх в этом споре, предпочел промолчать.
— Возможно, тут я не вполне справедлив по отношению к вам,— сказал Марк после непродолжительной паузы. — Но меня, без сомнения, касается вопрос о том, что говорят ваши люди в наших тавернах и других общественных местах. Эти разговоры так же неприятны нашим патрициям, свободным торговцам и ремесленникам, как и вам наши бани.
Вопрос о посещении русскими злачных мест беспокоил и самого Винсента. Заведений, несомненно служивших обителью греха, здесь было немало.
— Все это непросто как для вас, так и для нас,— продолжал Марк. — Когда через два месяца ваша железная дорога достигает Рима, тысячи римлян и тысячи русских смогут без труда отправиться в путешествие, которое раньше было доступно единицам раз в несколько лет. Нам нужно многое из того, чем вы обладаете, но при этом далеко не все, что вы, похоже, пытаетесь нам навязать, подходит нам.
— То есть демократическая форма правления и отмена рабства,— уточнил Винсент.— Но ведь мир изменился, Марк. Ваше рабство было на руку Тугарам — именно с его помощью они держали в своих руках и вас, и русских, и другие народы. Теперь тугары ушли, и пора вздохнуть свободно.
— Если я объявлю заседающим в сенате патрициям, владельцам поместий, что отныне их рабы имеют право голосовать и вольны работать где и как им вздумается, живым я оттуда не выйду.
«Неужели так будет повторяться во всех городах, во всех землях?» — подумалось Винсенту. На Руси все получилось как-то само собой: бояре хотели уничтожить всех янки, а в это время против них поднялись крестьяне, которым осточертело ненавистное боярское иго. Здесь, в Риме, Винсент тоже чувствовал витавшие в воздухе волны ненависти. Когда он сталкивался на улицах с рабами — а казалось, что весь этот чертов город только рабами и населен, — они глядели на него с благоговейным трепетом. «Неужели мое появление приведет к восстанию, результатом которого опять будут тысячи убитых? — думал он.— Неужели мы будем шествовать по планете с мечом в руках, вызывая бесконечную череду войн и революций, в ходе которых будут гибнуть люди?» Эта мысль повергла его в уныние. Он уже погубил столько жизней, что теперь до конца жизни обречен испытывать угрызения совести. А может быть, именно поэтому Эндрю и назначил его послом, а Калин в качестве президента поддержал это назначение, рассчитывая, что Винсент, с его квакерским воспитанием, постарается разрешать спорные вопросы без применения оружия.
— В таком случае получается, что мы загоняем вас в тупик,— меланхолично заметил Винсент, хватаясь за поручни, чтобы не выпасть из колесницы, которая лавировала в толпе, рассыпавшейся по сторонам при виде первого консула.
— Вывести нас из этого тупика — ваша прямая обязанность, — бросил Марк в ответ. Колесница свернула с оживленной магистрали на просторную площадь форума. Винсент с восхищением смотрел на открывшуюся перед ним перспективу. Окружавшие площадь здания были построены из известняка. Спереди форум обрамляла колоннада с каннелюрами, а венчал ее купол с мраморной фигурой Юпитера.
Дворец Марка в противоположном конце форума сверкал белизной в лучах солнца. По бокам площади высились аналогичные дворцы двадцати виднейших римских семейств, которые владели всеми землями и правили почти двумя миллионами жителей. В отличие от Руси, страдавшей от боярских междоусобиц, Рим всегда был сплочен вокруг первого консула, чей титул передавался по наследству от отца к сыну на протяжении нескольких столетий.
Уже этот факт заставлял Винсента с особым вниманием отнестись к той задаче, которая была поставлена перед ним. На Руси разногласия между боярами помогли их полку выжить и затем совершить революцию, а Церковь, принявшая их поначалу в штыки, впоследствии стала оплотом демократии. Здесь же не было ни разногласий, которыми можно было бы воспользоваться, ни Церкви. К тому же римляне, не воевавшие и не понесшие потерь, втрое превосходили русских числом.
Если они обучат римлян всем премудростям современного военного искусства, а те впоследствии обратят это знание против своих учителей, то им придется туго. Винсент понимал, что сейчас наступил очень деликатный момент, когда, с одной стороны, эйфория по поводу изгнания тугар и новизна зарождающихся между двумя странами связей способствовали редкостной открытости в отношениях, а с другой стороны — один неверный шаг мог все погубить и создать прецедент, который навсегда похоронит все надежды на объединение и высшее назначение Руси. Ошибки, совершенные сейчас, могли стать семенами будущего раздора, и если в данный моментони обладали техническим превосходством, то со временем оно могло нивелироваться.
— Мне пора отправляться к моим сенаторам и выслушивать их гневные филиппики по поводу того, что ваши люди подбивают наших рабов на восстание,— сказал Марк.
— Марк, вы видели лишь малую часть того, на что способны свободные люди! — воскликнул Винсент, хватая консула за руку.
— Следует ли мне понимать это как угрозу?
— Что вы, сэр, это означает, что свободный Рим может достичь очень многого. Вы ведь, полагаю, согласитесь со мной, что рабы, как правило, очень ленивы, инертны, вороваты и стараются обмануть хозяина и сделать как можно меньше?
— Разумеется, — засмеялся Марк. — Они хуже последних отбросов общества и тупее моей лошади.
Винсента передернуло, тем более что в этот момент к ним подошли два раба, лица которых были непроницаемы, будто они не слышали этой тирады.
— Так вот. Все русские солдаты были рабами, как и строители железной дороги. Вся наша армия, победившая тугар, состоит из бывших рабов. А теперь они стали самыми трудолюбивыми людьми на всей этой планете. И каждый русский, который прежде был рабом, ежедневно видит, как создается что-то новое. Он размышляет, как сделать это лучше, скорее, какие машины для этого применить. Он полон желания улучшить окружающую жизнь.
— Откуда у него может возникнуть такое желание? — спросил Марк, не в состоянии постичь подобный образ мыслей.
— Оттого что он свободный человек. Чем лучше он сделает свою работу, тем больше денег заработает. Постепенно весь народ становится богаче, сильнее, живет все лучше и лучше. Правительство старается не облагать людей слишком большими поборами и не препятствовать частной инициативе, так как понимает, что, делая это, лишь ослабляет само себя. На этом и основывается та сила, которой мы обладаем, и это же может стать залогом вашего успеха. Подумайте об этом, Марк. Ведь ваши люди способны на это.
Марк взглянул на Винсента скептически, как будто тот говорил невообразимую чушь.
— Ваши землевладельцы могли бы облагать крестьян разумным налогом, а не обирать их, — продолжал Винсент.— Если бы ваши труженики знали, что работают ради своего блага, то делали бы в три-четыре раза больше, и вы со своими сенаторами в итоге ничего не потеряли бы.
— Если мы дадим плебсу полную свободу, то первое, что он сделает,— это прогонит нас прочь,— возразил Марк.
— Издайте законы, которые будут гарантировать вашим семьям сохранение того, чем они владеют, в обмен на свободу для всех. Мы можем помочь вам в разработке таких законов. Можно было бы избрать две группы представителей — одну из патрициев, другую из простых людей, как это было в вашем Древнем Риме или в стране вроде нашей, которая называется Англией. И закон будет считаться принятым только в том случае, если обе группы представителей согласятся с ним. Это будет справедливо по отношению ко всем. Каждая из этих групп может выдвинуть своего консула, чтобы они правили вдвоем по соглашению друг с другом.
Винсент клял себя за эти слова, ибо таким образом власть земельной аристократии увековечивалась. «Если бы меня услышал Том Джефферсон,— печально думал молодой человек,— он, наверное, растерзал бы меня». Оказалось, что быть последовательным аболиционистом гораздо труднее, чем это ему раньше представлялось.
— У нас еще будет достаточно времени, чтобы обсудить эти вопросы, — сказал Марк, видя, что из сената выходят ликторы со своими фасциями и выстраиваются в две шеренги на ступенях для встречи первого консула. — Сейчас меня ждут неотложные дела. Поговорим об этом вечером. — Марк начал подниматься по ступеням, но обернулся к Винсенту: — Жара невыносимая. Почему бы вам не сходить в бани?
— Я предпочитаю вернуться в ваш дом, — сдержанно ответил Винсент. Марк со смехом прошествовал в сенат.
Винсент же, покачав головой, отмахнулся от раба, пытавшегося раскрыть над ним зонтик от солнца, и решительным шагом направился в апартаменты, отведенные ему во дворце консула.
«Не все сразу, — говорил он себе. — Пускай аристократия пока оставит себе свои земли. Но года через два все будет решать не земледелие, а индустриализация. Когда железная дорога дойдет до Китая и Ниппона, Рим станет крупным центром новых отраслей промышленности. Этот процесс захватит всех тружеников, включая освобожденных рабов, и явится основой процветания государства. Внедрение сельскохозяйственной техники освободит большое количество рабочих рук для развивающейся промышленности, как это произошло на Руси. (Главная хитрость при этом — поддерживать в патрициях убеждение, что участвовать во всех этих новшествах ниже их достоинства, и тогда они увянут на корню, подобно английской аристократии.)».
Эта мысль несколько успокоила Винсента, и тут он осознал, что уже какое-то время находится в тени. Раб потихоньку подкрался к нему сзади и распустил-таки над ним этот проклятый зонт.
— Убери эту мерзость! — завопил Винсент, и напуганный раб тут же подчинился.
«Опять я ругаюсь, — укорил себя Винсент. — Давно пора избавиться от этой привычки».
— Как тебя зовут? — спросил он раба.
— Юлий, благородный господин. Я слуга в доме первого консула.
Раб был почти такого же роста, как и он сам, отметил Винсент с удовлетворением. Почти все в Риме были ниже и тщедушнее русских. Виски Юлия начинали седеть, потемневшее от загара лицо было изборождено морщинами. Руки его были худыми, но мускулистыми, на них заметно выступали вены. Юлий взирал на Винсента с благоговением, как на бога, и молодой человек чувствовал себя неловко.
— Что ты знаешь обо мне? — спросил он раба.
— Я знаю, что ты истребитель тугар и новый хозяин Руси, самый благородный из всех.
Винсент расхохотался, и Юлий тоже робко улыбнулся, явно испытывая облегчение оттого, что сумел ответить правильно.
— У тебя есть семья, Юлий?
— Да, благородный господин. У меня есть жена Кальпурния и четверо детей.
— А моя жена только что родила двойню — двух девочек, — объявил Винсент с гордостью и вытащил миниатюрный групповой портрет своего семейства, подаренный ему Эндрю после церемонии открытия новой железнодорожной линии.
Поглядев на портрет, Юлий почтительно улыбнулся.
— Да благословят их боги, как и тебя самого, — произнес он.
Винсент разозлился. Этот человек был так запуган, что не мог говорить с ним без подобострастия. Достав носовой платок, Винсент вытер пот со лба, и тут у него родилась неплохая идея.
Улыбнувшись, он положил руку на плечо раба:
— Пойдем во дворец, Юлий, найдем там подходящее местечко в моих апартаментах и разопьем бутылочку вина.
— Ты собираешься пить со мной, благородный господин? — спросил Юлий, не веря своим ушам.
— Ну да. А что тут такого? Мне кажется, от полбутылки вина с тобой ничего не случится.
— Но я же слуга, я должен только носить за тобой зонтик и быть твоим телохранителем.
— Ну и что?! Там, откуда я родом, это вовсе не означает, что при этом нам нельзя выпить на двоих. Слушай, а твоя Кальпурния умеет готовить?
— Кальпурния готовит очень хорошо. Она работает поваром на кухне моего хозяина.
— Тогда давай сначала немножко выпьем, а потом попросим ее приготовить для нас что-нибудь вкусненькое и поедим прямо у нее на кухне.
Юлий смотрел на него разинув рот. — Но, благородный господин, ты гость благородного Марка и должен есть за его столом, а не вместе с рабами!
— Пусть это тебя не волнует, — отозвался Винсент, стараясь, чтобы его голос звучал ровно. Выдавив из себя улыбку, он положил руку Юлию на плечо, и тут раб впервые искренне улыбнулся ему в ответ.
Винсент убеждал себя, что мысль о выпивке пришла ему в голову только потому, что он искал повод поговорить с простыми людьми и узнать, как они относятся к приезду русских. Но в глубине души он сознавал, что опять поддался пагубному искушению. Ругаться он, возможно, когда-нибудь и отучится, но вино, черт бы его побрал, приобрело для него несомненную притягательность после нескольких вечеров в компании Пэта О'Дональда. Думая о том, как отнеслись бы его родители, не говоря уже об отцах Церкви, к его очередному нарушению обета воздержания, Винсент терзался угрызениями совести. Он живо представил себе, как из-за угла появляется старший куратор и с негодующим воплем тащит его за ухо прочь.
— Чему ты улыбаешься, благородный господин? — спросил Юлий, не в силах сдержать любопытство.
— Боюсь, я не смог бы объяснить этого тебе, как бы ни старался, — ответил Винсент.
Поднявшись по белым ступеням дворца, он оглянулся на залитую солнцем площадь. Время приближалось к полудню, и в самом воздухе, казалось, было разлито что-то расслабляющее. Торговцы заперли свои лавки, окна в домах были закрыты ставнями, чтобы не впускать зной. Все жители, кроме рабов, никогда не прекращавших работы, попрятались в своих двориках или в банях в ожидании часа, когда придет вечерняя прохлада.
Винсент провел рукой за воротником, и ему показалось, что он насквозь пропитался потом. Сморщив нос, он почувствовал, что издает явственный неприятный запах.
— Юлий…
— Да, благородный господин?
— Нельзя ли, прежде чем мы начнем пить и есть, устроить для меня ванну и привести в порядок мою одежду?
— Конечно, господин. — Сложив зонтик, Юлий жестом пригласил Винсента во дворец.
Тяжелая бронзовая дверь парадного входа распахнулись при приближении Винсента будто сама собой, и он ощутил что-то вроде приятного волнения, хотя прекрасно знал, что за дверью стоят двое слуг, чьей единственной обязанностью является открывать и закрывать ее. Невольно он подумал и о том, каким расточительством является подобное использование рабочей силы.
Юлий поспешил вперед и быстро прошептал что-то мажордому. Тот сразу же отправился отдать распоряжения. Под арками галереи, ведущей во внутренний дворик, царила благословенная прохлада, и Винсент снял картуз и расстегнул воротник.
Во дворике был разбит пышный сад площадью не менее тридцати квадратных ярдов. Яркие цветы источали благоухание, деревья сгибались под тяжестью восхитительных плодов розоватого цвета, которые до сих пор ему нигде не попадались. Сад был наполнен легкой дымкой водяных брызг, и, подняв голову, Винсент увидел, что весь он перекрыт решеткой из тонких трубок, прикрепленной выше второго этажа. Он знал, что в подвальном помещении целая бригада рабов качает насосы, подавая через эти трубки под давлением воду, которая разбрызгивается через тысячи крохотных отверстий в трубках, охлаждая и освежая воздух. Винсент наслаждался результатами их трудов и в то же время испытывал угрызения совести, не в силах забыть, что люди надрываются, доставляя ему это минутное удовольствие.
На шестах был натянут большой тент, дававший защиту от палящего солнца. Лучи его, проникая сквозь ткань, создавали мягкое, рассеянное освещение. Второй этаж был огражден по всему периметру дворика колоннадой с темными полированными деревянными перилами, которая радовала глаз своей идеальной симметрией. «И все это великолепие создано для одного человека»,— с сожалением думал Винсент. Он чувствовал пустоту этого жилища, словно отражавшую внутреннюю пустоту самого хозяина, которую не могла заполнить целая сотня людей, работавших здесь и исполнявших все его прихоти.
Вновь появился мажордом, низко поклонился Винсенту, прошептал что-то Юлию.
— Твоя ванна готова, благородный господин, — объявил тот, почтительно отступая в сторону. — А я тем временем пройду на кухню и лично прослежу за тем, как готовится твой обед.
— Надеюсь, ты выпьешь со мной и разделишь стол? — спросил Винсент мажордома.
Мажордом вытаращил глаза, потрясенный до глубины души:
— Если благородный господин желает этого.
— Желаю, желаю, — отозвался Винсент, сдерживая раздражение. — И еще, Юлий, запомни, пожалуйста, меня зовут Винсент, а не «благородный господин».
Юлий в смятении поклонился и поспешил на кухню.
— Будьте добры, пройдите сюда… благородный господин, — пробормотал мажордом.
Винсент хотел было втолковать и старшему слуге, как следует к нему обращаться, но, вздохнув, махнул рукой.
Вслед за мажордомом он прошел через восточную часть сада в коридор, пол которого украшала цветная мозаика. Как понял Винсент, сюжетом картины служил миф о Прометее. «Мы здесь тоже вроде Прометеев», — подумал он, улыбнувшись.
Слуга распахнул перед Винсентом одну из дверей, и он вступил в небольшой зал, сумеречно освещавшийся единственным окном с тяжелой рамой и стеклом янтарного цвета. В центре зала находился небольшой бассейн. Пол и стены были облицованы изразцами с изображением рыб и морских чудищ.
— Ваша одежда, господин? — выжидательно спросил мажордом.
Винсент стал раздеваться, испытывая некоторую неловкость, особенно когда слуга кинулся стаскивать с него ботинки и на свет появились его шерстяные носки с несомненным душком. Дойдя до нижнего белья, Винсент заколебался, но слуга продолжал невозмутимо стоять перед ним с протянутой рукой, и он подчинился.
— Здесь приготовлена свежая шелковая рубашка и штаны того типа, какого носят ваши люди, — проговорил мажордом, указывая на развешанную одежду.
— Но… это не мое, — вяло запротестовал Винсент.
— Одежда по приказу хозяина сшита сегодня утром специально для вас и скроена по вашему размеру. Вы можете носить ее, когда нет необходимости надевать вашу форму. Вы убедитесь, господин, что эта рубашка и штаны гораздо удобнее.
Поглядев на одежду, Винсент почувствовал, что не в силах противиться соблазну. Он уже несколько месяцев носил толстую шерстяную офицерскую форму, сшитую для него Таней, и подумал, что надеть для разнообразия что-нибудь другое наверняка будет приятно.
Поклонившись, мажордом исчез, и Винсент со счастливым вздохом окунулся в прохладную воду. Дома он привык мыться зимой в узкой жестяной ванне возле плиты на кухне, где из-под двери тянуло холодом. По сравнению с этим здесь он чувствовал себя как в раю. Вытянувшись в полный рост, он погрузился на глубину и затем опять вынырнул на поверхность.
— Я потру тебе спину?
Испуганно обернувшись, он увидел стройную черноволосую девушку, стоявшую у края бассейна В ее миндалевидных глазах мелькали веселые искорки. Губы ее были полураскрыты, и чувственность улыбки подчеркивалась глубокими ямочками на щеках цвета слоновой кости.
Винсент остолбенело глядел на нее и лишь спустя несколько секунд пришел в себя.
— Женщина, прочь отсюда! Лицо девушки вытянулось.
— Ты сердишься на меня? — прошептала она.
— Нет, черт побери, но, пожалуйста, уходи.
— Но это моя работа, — робко возразила девушка. — Если ты будешь мною недоволен и прогонишь, Антоний меня побьет.
— Антоний? — Это старший слуга. Он велел, чтобы я прислуживала тебе.
— Но я женат, — пробормотал Винсент.
— Не бойся, я не буду ничего делать насильно, — рассмеялась девушка. — Просто выпрямись, и я потру тебе спину мочалкой. Моя рука даже не прикоснется к тебе. Это будет очень приятно. Разве тебя никогда не мыли?
— Нет, — пролепетал Винсент. Таня, подобно большинству ее соотечественников, не считала принятие ванны чем-то важным и обязательным, и, представив себе, как его моют, Винсент подумал, что это, должно быть, действительно приятно. Соблазн был слишком велик. — Ну хорошо, но только спину, — проговорил он, борясь с угрызениями совести и надеясь, что это не слишком развратит его и не испортит его отношений с Богом окончательно и бесповоротно.
— Тогда сядь здесь, — попросила девушка. Винсент сел на узкую каменную скамью, огибающую
бассейн по бортику, и наклонился, чтобы прикрыть наготу. У него перехватило дыхание, когда ему на спину полилась вода, а затем по ней вверх и вниз пробежала губка. Губку сменила мягкая щетка, и он вздохнул от удовольствия, почувствовав ее на своей шее и плечах. Так продолжалось несколько долгих минут. Ему казалось, что из его пор выходит грязь, копившаяся там годами. Тело покалывало от неведомого ему ранее наслаждения. Он не сразу заметил, как ее руки начали перебирать завитки на его шее, а затем оказались на голове. Со всех сторон стекала мыльная вода. У него было ощущение, что он медленно тает, и, погрузившись в это ощущение, он почти не обращал внимания на непрерывно журчавший ручеек ее голоса.
— Я буду продолжать? — прошептал голос.
— Что? — Он будто вынырнул из какого-то мягкого облака, в котором плавал все это время.
— Продолжать, благородный господин?
Внезапно он почувствовал, что его обволакивает нежный аромат, а на его плечи каскадом спадают пряди длинных темных волос.
Вздрогнув, он обернулся.
Она стояла на коленях позади него; прямо перед его глазами плясали ее полные обнаженные груди с набухшими темно-красными сосками.
— Матерь Божья! — пролепетал он, в то время как она живо придвинулась ближе, прижав его голову к двум белоснежным холмам.
Он почувствовал, как в нем волной поднимается возбуждение. Уже несколько месяцев он не видел Таню и почти все время находился в мучительном напряжении. На мгновение ему страстно захотелось поддаться искушению, заключить девушку в объятия и броситься вместе с ней в бассейн.
«Но я же предам ее и никогда не смогу себя простить!» — мелькнуло у него в голове.
— Я женат и люблю свою жену! — воскликнул он, отшатнувшись.
— Всем мужчинам требуется иногда утешение, — хихикнула она.
— Но не такое! — кричал он, продолжая пятиться. Девушка смотрела на него, не понимая. Она выпрямилась во весь рост, неотразимая, как Венера, выходящая из морской пены.
— Разве ты не хочешь меня? — Да, но…
Она на мгновение опустила глаза и затем снова подняла их, встретившись с ним взглядом.
— Я подумала, что, может быть, ты предпочитаешь мужчин, но теперь вижу, что я тебе не безразлична.
Тут он с ужасом осознал, что стоит перед нею совсем голый, и, выскочив из бассейна, схватил полотенце и обмотал его вокруг пояса.
— Послушай, ты мне очень нравишься. Но дело в том, что у меня на родине мужчина и женщина, поженившись, приносят клятву быть верными друг другу. А если они нарушают клятву, то это очень, очень плохо.
Она внимательно посмотрела на него:
— Это правда?— Да, правда. И я люблю свою жену. Если бы я изменил ей, это разбило бы ее сердце, и мое тоже. Меня замучила бы совесть, я не мог бы спокойно жить с этим.
Ругаться, пить и убивать он уже привык. А теперь вдобавок к этому испытывал непреодолимое желание заняться любовью с этой женщиной, послав ко всем чертям последние остатки своей нравственности. Он лихорадочно пытался вызвать в воображении образ Тани, представить себе, как она посмотрела бы на него, узнав об измене. Она доверяла ему, как никому другому во всем свете, и он не мог предать ее.
— Пожалуйста, уходи, — прошептал он. — Я сойду с ума, борясь с искушением.
Девушка кивнула и, выбравшись из бассейна, быстро натянула на себя платье. Однако Винсенту от этого не стало легче, так как платье плотно облепило ее мокрое тело.
— А знаешь, благородный господин, в том, как ты отказался от меня, было что-то ужасно хорошее. — Грациозно поклонившись, она покинула помещение.
— Господи боже мой! — простонал Винсент. Уронив полотенце на пол, он плюхнулся в бассейн, и прохладная вода помогла ему успокоиться. Но он знал, что мысли об этой красавице будут отныне преследовать его.
— Таня, Таня, как я хочу, чтобы ты была здесь! — воскликнул он. Выбравшись из воды, он насухо вытерся полотенцем и облачился в новую одежду.
Это было очень приятное ощущение. Он надел сандалии, что тоже было внове для него, и вышел из ванной комнаты. Пройдя по коридору, он повернул направо, откуда доносились притягательные ароматы каких-то яств.
Открыв дверь кухни, он вошел. Слуга глядели на него с удивлением и испугом.
— Пожалуйте сюда, благородный господин, — произнес Юлий, с гордостью указывая на накрытый стол.— Это Винсент, — объяснил он остальным.
— Ах!… Ох!… Благородный Винсент!…— послышалось вокруг.
Не обращая внимания на вызванный им ажиотаж, Винсент сел за стол и сам налил себе вина, чтобы опередить Юлия. Слуги забились в дальний угол, созерцая оттуда это необычайное зрелище и шушукаясь.
Подняв кубок, Винсент выжидательно посмотрел на Юлия. Тот повторил его жест.
— За дружбу между простыми людьми Руси и Рима! — провозгласил тост Винсент.
Юлий, широко улыбнувшись, кивнул ему, и они осушили кубки.
Винсент оглядел стол. Здесь было несколько видов запеченной рыбы и мясо, тушенное с грибами.
— Выглядят все эти блюда очень соблазнительно, — заметил он.
— Отведай их, благородный Винсент.
— Только после того, как твоя жена присоединится к нам.
Юлий глядел на него в немом изумлении.
— Ну что же ты? Зови ее скорей, и мы наконец приступим к еде.
Юлий поманил грузную женщину, нервно топтавшуюся возле плиты. Она со страхом приблизилась к столу.
— Мое имя Винсент Готорн. А твое?
— Кальпурния, благородный господин, — пробормотала она едва слышно.
— У нас на родине муж и жена едят вместе, тем более если у них гости. Пожалуйста, присядь с нами.
Бедная женщина чуть ли не тряслась, присев на краешек скамейки напротив и поминутно оглядываясь на своих товарищей.
— Доволен ли ты ванной, благородный Винсент? — спросил Юлий, улыбаясь.
— Гм… Да, в основном, — буркнул Винсент с непроницаемым выражением лица.
Юлий не смог сдержать добродушного смеха.
— Мы уже знаем, — кивнула с улыбкой Кальпурния. Винсент почувствовал, что краснеет.
— Да… Гм… Многие ваши обычаи не совпадают с нашими, — пробормотал он.
— Тем интереснее, как мне кажется,— отозвался Юлий, все так же добродушно улыбаясь. Винсент опять наполнил кубок и отпил вина, но тут позади него что-то прошелестело.
— Наша дочь Оливия, — сказал Юлий.
Винсент поднял голову, закашлялся и, чуть не подавившись, разлил вино по столу.
— …Ваша дочь?! — выдавил он из себя. Откинувшись на спинку стула, Юлий расхохотался, а девушка, улыбаясь как ни в чем не бывало, села рядом с Винсентом. Ее темные волосы были еще влажными и блестели.
— Благородный Винсент, у нас с вами и вправду многое делается по-разному, — сказал Юлий, утирая слезы.— И когда встречаешься с чем-то непривычным, то это, по-моему, даже хорошо.
«О Боже! — подумал Винсент, не в силах вымолвить ни слова. — Похоже, эта дипломатическая миссия будет для меня серьезным испытанием»

Глава 3

Кромвель оглядел собравшихся. Его одолевали дурные предчувствия. Планы Джубади и Музты были ему известны. Если события начнут развиваться вопреки их намерениям, эти чудища прирежут их всех не задумываясь. Впрочем, он подозревал, что они все равно прирежут их, независимо от исхода кампании. Лишь дурак может доверять этим Тугарам, меркам или как там еще они себя называют.
Единственным, на кого он мог положиться хотя бы отчасти, был Гамилькар. Им обоим нужно было выиграть время. Рано или поздно эта система должна дать сбой, и он рассчитывал этим воспользоваться. Если случится самое худшее, он всегда может убраться восвояси, прихватив с собой Джейми с его бандитами. Конечно, при этом он потеряет своих моряков с «Оганкита» и Суздальцев, не участвующих в кампании, но это уже их проблема.
Гамилькар молча смотрел на него. Все, что им надо было сказать друг другу, они уже сказали. По крайней мере в этом году мерки не тронут карфагенян — за это следовало благодарить Баалька, которому Гамилькар отдал своего младшего сына в обмен на эту временную передышку. Что будет дальше — покажет время.
— План, таким образом, простой, — начал Кромвель, указывая на карту, разостланную на столе. — Завтра мы отплываем — «Оганкит», восемнадцать канонерок, два судна с мортирами, корабли Джейми и полторы сотни карфагенских судов. На них будет погружено более двадцати тысяч воинов, тридцать полевых орудий, не считая судовых, и три тысячи мушкетов. Через семь дней мы должны быть в Риме. Взять город с этим вооружением ничего не стоит, но мы не ставим такой задачи, по крайней мере на первых порах.
Гамилькар негодующе покрутил головой:
— Почему?! Ведь это так просто!
— Это не входит в наши планы, — бросил Джубади.
— Сначала мы займемся другим, — объяснил Тобиас. — Рим — это мелочь по сравнению с тем, что мы задумали. Наша цель — выманить Кина с его драгоценной армией из города. Когда над Римом нависнет угроза, они непременно поспешат на помощь ему. А если город будет взят сразу, и тем более если станет известно, что мы в этом участвуем, Кин будет вести себя осмотрительнее. Я знаю Кина и хорошо представляю себе ход его мыслей. Пока падение Рима не станет свершившимся фактом, он будет действовать с фанатической решимостью. Нам важно выманить его на просторы степи. — Тобиас указал на римский город Испанию и на значок, отмечавший конечный пункт построенной железнодорожной линии. — Когда он прибудет сюда, у него останется впереди целый день пути. Тут-то мы и захлопнем западню. — Театральным жестом он опустил кулаки по обеим сторонам указанного пункта. — Он убедится, насколько уязвима его железная дорога. Первым делом мы сожжем самый крупный мост. Пошлем туда ударный отряд в пятьсот человек под командованием Хинсена и Джейми. Они разрушат полотно еще в нескольких местах, и Кин окажется отрезанным от своих. Войска, которые мы высылаем в Суздаль, уже проинструктированы. Как только Кин попадется в западню, мы возьмем Рим, а затем тут же погрузимся на корабли, отправимся на Русь и захватим ее. Суздаль будет в наших руках прежде, чем он успеет вернуться туда.
Джубади с одобрением кивнул. — Вместе с тобой пойдет небольшой отряд наших воинов, — сказал он спокойно.
Тобиас, стараясь скрыть удивление, с подозрением уставился на него.
— Я посылаю с тобой Хулагара, моих сыновей, щитоносца зан-карта и отряд воинов элитного умена.
— Но, мой господин Джубади, — поспешил возразить Тобиас, — ведь вся хитрость в том, чтобы никто не знал, что мерки нас поддерживают. Если это станет известно, вся обстановка кардинальным образом изменится и наш план окажется под угрозой.
— Их никто не увидит,— резко бросил Джубади, показывая, что спорить с ним бесполезно. — Тебе еще многое надо сделать перед завтрашним отплытием, Тобиас Кромвель. Вот и займись этим.
Тобиас поднялся на ноги и с беспокойством посмотрел на Джубади. Изменения, внесенные в их планы в последний момент, встревожили его. Он попытался прочесть что-нибудь в глазах Джубади, но не увидел там ничего, кроме обычного насмешливого взгляда, который, казалось, проникал ему в душу. Он отвернулся и, не говоря ни слова, вышел из комнаты.
— Ему это не очень-то понравилось, — усмехнулся Хулагар.
— Неужели он воображал, что мы позволим ему построить все эти корабли, а затем преспокойно отплыть куда вздумается? Наши воины будут оставаться на борту «Оганкита» при любых обстоятельствах.
— Он хуже самых несносных представителей всех пород скота, какие встречались нам до сих пор, — сказал Хулагар, покачав головой. Он замолчал и налил себе в кубок карфагенского вина.
— Я вижу, ты чем-то обеспокоен? — мягко спросил Джубади.
— Да, мой карт. Меня тревожат мысли о зан-карте Вуке. Двое других твоих сыновей не вызывают у меня беспокойства.
— Поэтому я и хочу, чтобы ты был рядом с ним и внимательно наблюдал за всем, что происходит на этой непривычной для нас войне. Когда-нибудь Вука станет кар-картом, и нужно, чтобы он увидел; как сражаются эти янки своим оружием и как их можно победить.
— Но разумно ли посылать всех трех сыновей с первым же кораблем? — покачал головой Хулагар. — Ты подвергаешь свой род большому риску.
Джубади улыбнулся:
— У меня было три брата. Один из них умер оттого, что его сбросила лошадь, двое других погибли под Орки. Это риск, на который приходится идти всем нам. Я хочу, чтобы все трое были вместе. Я посылаю с ними тебя и Тамуку, щитоносца зан-карта.
— Вука, запертый в этой плавающей душегубке, будет чувствовать себя не лучшим образом, — продолжал упорствовать Хулагар, хотя и знал, что может вызвать гнев кар-карта.
— Пусть привыкает, — бросил Джубади нетерпеливо. Хулагар склонил голову, подчиняясь. Он имел право настаивать на своей правоте, но его внутренний голос, «ка-ту», присущий только щитоносцам кар-картов, говорил ему, что, возможно, это испытание будет полезно для Вуки, научит его выдержке и, главное, терпению.
— И не забывай, дружище, что его щитоносец Тамука, а не ты, — прибавил Джубади. — Так что не вмешивайся без особой необходимости.
Джубади очень редко обращался к нему с такой интимной доверчивостью, и Хулагар понял, что и сам кар-карт не вполне спокоен относительно принятого им решения.
— С Тобиаса не спускай глаз, — сказал Джубади, меняя тему. — Правда, он трус, как и большинство представителей его породы, и потому вряд ли предаст нас. К тому же он рассчитывает на то, что станет полновластным правителем Руси в случае победы.
— Может быть, лучше было сказать ему с самого начала, что мы войдем в Суздаль после того, как он возьмет его, и что Тугары будут находиться на восточной окраине римских владений?
Джубади покачал головой:
— Дадим ему править Суздалем, подобно всем, кого мы обычно ставили во главе скота. Я подозреваю, что все эти народы, живущие в северных степях, будут сражаться не на жизнь, а на смерть, если узнают, что мы стоим за его спиной. Пусть сначала ослабят друг друга в междоусобных стычках. А когда Кромвель захватит власть и сохранность оружейных мастерских будет обеспечена, придем мы. Ему же лучше не знать об этом, а то еще удерет на морские просторы, прихватив с собой самое мощное оружие. Если он будет спокойно делать то, что от него требуется, мы можем наблюдать за ним и учиться. А когда мои сыновья научатся новым методам ведения войны, они возьмут флот в свои руки и будут воевать с бантагами уже самостоятельно. Поэтому не спорь с Тобиасом, когда он будет принимать те или иные решения в ходе военных действий. Он разбирается в этом лучше нас с тобой, дружище. Ты ведь, в конце концов, носитель щита, а не военный.
Хулагар кивнул, соглашаясь. Он не военачальник, а нечто гораздо большее: воплощение духа, контролирующего все действия кар-карта.
— А теперь пошли ко мне зан-карта. Я должен поговорить со своим старшим сыном перед его отплытием.
Хулагар встал и, низко поклонившись, покинул помещение. Однако владевшие им сомнения не рассеялись окончательно. Достаточно ли внимательно он прислушивался к своему внутреннему голосу? Он не мог отделаться от ощущения, что при всей кажущейся безупречности их плана события развиваются непредсказуемым образом.
То, как ты предлагаешь потратить деньги, — это полный идиотизм!
Эндрю скрежетал зубами, проклиная все демократические принципы и того, кто их придумал. Его раздражало уже то, что он должен отстаивать в сенате бюджетные статьи, связанные с военными расходами, а терпеть хамство со стороны человека, стоявшего напротив, было выше его сил.
Михаил, сенатор из Псова, смотрел на него с открытым вызовом. — Сенатор, — произнес Эндрю ровным тоном, стараясь подавить свой гнев, — до тех пор, пока мы не убедимся, что Тугары действительно оставили нас в покое, а южные орды ушли на восток, мы должны думать об обороне и совершенствовать каше вооружение, чтобы быть готовыми к любой неожиданности.
— И помирать при этом с голоду!
— Ты забываешь, Михаил Иворович, что именно под командованием этого человека армия спасла нас всех! — вскричал суздальский сенатор Илья, поднявшись из-за стола и вставая рядом с Эндрю. — Правда, для тебя это не довод, ты ведь сражался на другой стороне.
— Ах ты, ублюдок…
— Сенаторы, сенаторы! — Эндрю грохнул председательским молотком по столу, украшенному резьбой. Илья бросил на Михаила испепеляющий взгляд и вернулся на свое место. — Война — дело прошлое. Сейчас мы обсуждаем военный бюджет, так что давайте не отвлекаться от темы.
Сев на свое место, он оглядел собрание. «Все это было бы намного легче, если бы Михаила и кое-кого из других бояр, выбранных в сенат, просто-напросто расстреляли в свое время»,— подумал он, уже не в первый раз сожалея о том, что объявил после войны полную амнистию всем, кто присягнет на верность Республике Русь. Он чувствовал, что Линкольн одобрил бы этот шаг, да и Калин, баллотировавшийся в то время в президенты, был с ним полностью согласен. Эндрю был уверен, что и сам Линкольн после победы в войне там, в Штатах, сделал то же самое в отличие от многих других государственных деятелей, которые уничтожали побежденных тысячами, сея семена ненависти и раздора, чьи плоды придется пожинать следующим поколениям. Если же создать прецедент мирного разрешения разногласий, то это послужит благополучному существованию республики и тогда, когда их всех уже не будет на свете.
Никто не ожидал увидеть Михаила, сводного брата боярина Ивора, живым и невредимым. Он скрывался, пока не была объявлена амнистия, а затем вдруг объявился — и не иначе как в качестве сенатора от Псова. Наверняка он добился этого подкупом.
Законодательный орган республики состоял из одной палаты, в которую избиралось тридцать восемь сенаторов. Наиболее радикальными и последовательными республиканцами были представители Суздаля и частично восстановленного Новрода. Крестьяне более отдаленных районов, пережившие эпидемию и нашествие тугар, плохо разбирались в политике и автоматически голосовали за своих прежних правителей. Эндрю понимал, что до тех пор, пока железная дорога не объединит страну в одно целое и пока люди не получат хоть какое-то образование, они так и не поймут, что их избранники заботятся не об их нуждах, а лишь о том, чтобы сохранить свою власть над ними.
Эндрю откинулся в кресле. Было забавно, что в сенате ему приходилось не столько председательствовать в качестве вице-президента, сколько выполнять функции своего рода консультанта-просветителя, то и дело прерывая ход заседания, чтобы растолковать основы парламентской системы людям, которые раньше не имели о ней никакого понятия. В теории все выглядело так хорошо и просто, на деле же получалось черт знает что. Эндрю не раз задавался вопросом, что сказал бы обо всем этом Том Джефферсон.
— Я требую сатисфакции! Илья оскорбил меня! — кричал Михаил, не желая садиться на свое место. — Он всего лишь полуграмотный крестьянин, как его отец и все прочие предки.
— А ты всего лишь незаконнорожденный ублюдок! — отчеканил двоюродный брат Калина сенатор Петров, избранный от одного из северных суздальских районов. — Ты никогда не имел никаких прав в отличие от своего брата Ивора Слабые Глаза.
— Сенаторы! — Эндрю с такой силой бухнул молотком об стол, что ручка сломалась и молоток полетел, вращаясь, в самую гущу заседающих.
Это возымело действие, вызвав хохот на галерее для зрителей и утихомирив законодателей. — Сенаторы, — повторил Эндрю спокойным тоном, когда хохот улегся, — прежде всего мне хотелось бы подчеркнуть, что попрекать человека его происхождением недостойно звания сенатора. — (Петров гневно взглянул на Эндрю при этих словах, но сел на свое место.) — В остальном же, не унижая ничьего достоинства, вы можете говорить все, что думаете. А происхождение человека больше не имеет никакого значения в нашей республике. Каждый имеет право стать сенатором независимо от того, кем был его отец.
На галерее и в рядах сенаторов-простолюдинов раздались аплодисменты, и Михаил, посмотрев в свою очередь на Эндрю волком, ничего не сказал и тоже уселся.
— Еще одно, — бросил Эндрю, подняв голову к галерее. — Здесь происходит заседание сената, и непозволительно мешать ему. Публика допускается на все заседания, но если вы будете кричать и бросать реплики, то сенат превратится в базар. Этого я не могу допустить. Если зрители хотят сказать что-нибудь своему сенатору, то могут сделать это за пределами этого зала.
Зрители на галерее пристыжено стихли.
— Ну вот и хорошо. Надеюсь, все поняли наши правила? — спросил Эндрю любезным тоном университетского профессора. Часть сенаторов утвердительно закивала, подобно старательным студентам на лекции по любимому предмету, но бывшие бояре, сгрудившиеся вокруг Михаила, лишь поглядывали на окружающих с презрением.
— Замечательно. Михаил, сенатор от Псова, спросил меня, как министра обороны, о военном бюджете на следующий год. Сенатор, вы задали все вопросы, какие хотели?
— Я считаю, что твои слова насчет налогов и расходов — сплошной обман.
Эндрю подавил вспыхнувший в нем гнев, понимая, что Михаил наслаждается, поддразнивая его таким образом.
— Вы говорите, что это обман. Не будете ли вы добры уточнить, что вы имеете в виду, — учтиво произнес

Предыдущая страница 3 Следующая страница


Вечный союз 4

Эндрю, бросив предостерегающий взгляд на генерала суздальской армии Ганса, побелевшего от ярости.
— Я имею в виду сумму в четыре миллиона долларов, как вы их называете, которую президент Калин затребовал в качестве налогов.
— Да, президент запросил такую сумму.
— И почти вся она, три доллара из каждых четырех, должна быть истрачена на твою армию.
— Это армия Республики Русь, сенатор, а не моя, — холодно поправил его Эндрю.
— А чуть ли не два миллиона из трех идет на фабрики, где делают все эти рельсы и поезда, которые тоже нужны только для армии.
— Правильно, рельсы необходимо прокладывать в первую очередь для того, чтобы быстро переправить войска и оружие, если нападут на наши границы. Как всем известно, мы заключили договор с Римом, одобренный большинством из вас. Когда железная дорога будет построена, мы сможем перемещать целую армию на сотни миль в течение нескольких дней, быстрее, чем передвигается конница орды.
— И не забывайте о нашем Высоком Предназначении,— выкрикнул Василий.— Надо рассказать всему свету, кто мы такие, и объяснить, что мы хотим объединить все народы в одну систему, без бояр и без тугар.
— Василий, вы нарушаете порядок, — упрекнул его Эндрю, хотя и был благодарен ему за поддержку.
— Он только это и умеет делать, — бросил Гавело, бывший боярин Нижила, угодливо глядя на Михаила.
— Все это придумано для того, чтобы кое-кто разбогател за счет других, — холодно произнес Михаил. — Ваши фабрики оставили без работы почти всех старых кузнецов и оружейников. И мы уже слышали о том, что скоро здесь появятся римские купцы со своими дешевыми безделушками, чтобы еще больше разорять народ. Лавки сотен купцов уже опустели, а в это время янки и близкие друзья Калинки, управляющие этими фабриками, богатеют, и не только за счет собираемых налогов, но и благодаря прибылям, которые эти фабрики дают. Эндрю не был готов к тому, что атака Михаила примет такое направление. С какой стати он вдруг выступает защитником интересов народа, а не кучки бояр?
— Фабрики и железные дороги принадлежат всем гражданам Руси. Люди, которые их проектируют и строят, получают за это деньги от правительства. Все работающие на фабриках служат также в армии, но им платят за работу, которую они делают для всех. Со временем, когда угроза нападения какой-либо орды исчезнет, этот порядок будет изменен, и все, кто пожелает, смогут строить свои фабрики. Если группа граждан захочет выпускать рельсы и продавать их дешевле, чем это обходится сейчас, мы будем только рады.
— Все это только слова. Армия и так уже достаточно могущественна — даже чересчур. Я предлагаю сделать две вещи. Во-первых, прямо сейчас вдвое снизить расходы на армию. Тугары ушли, и нам не нужно это новое оружие, которое вы делаете на своих фабриках. Во-вторых, я требую отмены постановления о том, что все мужчины должны заниматься военной подготовкой по одному дню каждую неделю и четыре недели зимой. Это пустая трата времени и сил. И в-третьих, ваша армия должна продать фабрики тому, кто больше за них заплатит.
— Вы можете изложить все свои требования в виде законопроекта и зачитать его в сенате, а сенат рассмотрит их в рабочем порядке.
— Это еще один трюк, придуманный янки. Читать умеют только ваши люди, а боярам это ни к чему.
— На этом основано управление страной, — парировал Эндрю. — В будущем все научатся читать. А пока у нас есть писцы и чтецы, и любой сенатор может воспользоваться их услугами. Таков закон.
— Ну да, закон, который сочинил ты, когда создавал свое правительство.
«О Господи, ну почему я его не прикончил?» — внутренне простонал Эндрю.
— Конституция и Билль о правах — незыблемые основы государства, их нельзя менять, — ответил он по возможности спокойнее.
Оглядев собравшихся, Михаил увидел, что, кроме кучки его сторонников, его никто не поддерживает.
— Когда вы составите свой законопроект, его копии будут розданы всем сенаторам. В течение месяца он будет обсуждаться в сенате, если только большинство не захочет продлить обсуждение. За это время все граждане страны успеют ознакомиться с вашими предложениями и сообщить свои соображения сенаторам.
«По крайней мере, этот аспект законотворчества налажен», — подумал Эндрю с удовлетворением. В течение первого года работы сенаторы привыкли к мысли, что должны голосовать по тому или иному вопросу только после того, как обсудят его со своими избирателями. Он всей душой надеялся, что управление посредством представительного органа сохранится и в дальнейшем.
— После этого пройдет голосование в сенате, — продолжил Эндрю. — А затем президент Калин решит, подписывать ему этот законопроект или нет. Если он не захочет его подписывать, то вы можете принять его и без согласия президента, проголосовав за него большинством в две трети.
— Все это направлено против народа. Эта ваша так называемая демократия — всего лишь трюк, с помощью которого вы одурачиваете крестьян, чтобы они не понимали, что собой представляют их новые бояре, — бросил Михаил и, презрительно фыркнув, поднялся и решительными шагами вышел из зала. Его сторонники последовали за ним.
Эндрю выждал, пока собрание успокоится. Время близилось к полудню, когда сенат завершал свою работу, и Михаил намеренно приурочил свой уход к этому моменту. Однажды он просчитался, покинув заседание перед ответственным голосованием по поводу прав на владение железной дорогой, но больше подобных ошибок не повторял.
— Джентльмены, объявляется перерыв до завтрашнего утра.
Эндрю со вздохом откинулся на спинку кресла, постукивая обломанной ручкой молотка по краю стола. — Эх, жаль, я не пристрелил этого ублюдка, когда была возможность. — Ганс, облокотившись о стол, смачно сплюнул жевательный табак в маленькую плевательницу, которую таскал с собой в парламент.
— Я только что говорил себе то же самое. Что ты хочешь — демократия в действии. Думаю, Эйбу не раз приходила в голову подобная мысль.
— Что у нас еще на сегодня? — спросил Эндрю Джона Буллфинча, бывшего лейтенанта с «Оганкита», не пожелавшего дезертировать вместе с остальной командой. Теперь он служил личным адъютантом и секретарем Эндрю и прекрасно справлялся с этими обязанностями.
— Сейчас посмотрим, — отозвался молодой человек высоким голосом. Когда он говорил, его кадык прыгал вверх и вниз. — В два часа у вас встреча с президентом Калином. В три — инспекционная поездка на новый завод по производству мушкетов. Затем…
— Затем он должен уделить время своей жене.
Эндрю с улыбкой поднял голову. Подойдя к Буллфинчу, Кэтлин оперлась на его плечо и, отобрав у него ручку, перечеркнула составленное расписание.
— Все мероприятия отменены лично мною с одобрения президента. Калин велел тебе взять выходной до конца дня.
Она стрельнула в Эндрю озорным взглядом своих зеленых глаз и, подойдя к мужу, обняла его.
— Если бы я была президентом, то велела бы арестовать этого Михаила и повесить его на городских воротах, — заявила она и оглянулась на Ганса, надеясь найти у него поддержку.
— У нас ведь республика, Кэтлин.
— А целый год до этого ты правил страной единолично в качестве военного диктатора.
— Да, но больше не правлю, — вздохнул он.
— Если бы ты с самого начала дал женщинам право голоса, Михаил никогда не прошел бы в сенат.
— Мне, пожалуй, пора идти.— Ганс поднялся на ноги.
— Ганс Шудер, я не понимаю, почему вы отмалчиваетесь. Если бы вы поддержали меня, мы могли бы уговорить моего мужа включить этот пункт в конституцию.
— Я всего лишь солдат, мадам. В политику я не вмешиваюсь,— неловко оправдывался Ганс.
— Увы, какого еще ответа можно было от вас ожидать? — усмехнулась Кэтлин. — Как бы то ни было, дорогой, — обратилась она опять к мужу, — ты еще неделю назад обещал мне поездку за город. Экипаж ждет на улице, и отказы не принимаются.
Поднявшись, Эндрю испытующе осмотрел фигуру жены.
— У меня впереди еще два месяца, и Эмил сказал, что свежий воздух пойдет мне на пользу.
— Ну раз я получил приказ о выступлении, придется подчиниться, — развел руками Эндрю.
Протянув руку Кэтлин, он покинул вместе с ней зал заседаний. Проходя мимо кабинета Калина, он было замедлил шаги, но жена утянула его дальше по коридору, через открытую наружную дверь и вниз по широким ступеням на центральную площадь.
В Суздале кипела жизнь. Еще утром летний ливень умыл город, и поднявшийся затем свежий северо-западный ветер принес с собой явственно ощутимый запах лесов. Эндрю с удовлетворенной улыбкой огляделся. Трудно было представить себе, что именно с этой площади 35-й Мэнский полк вместе с 44-й Нью-Йоркской батареей шли тогда в последний бой с Тугарами. На месте старого разрушенного дворца поднялось новое правительственное здание, построенное из добела отмытых дождями бревен и украшенное по традиции завитушками и прочими резными узорами, столь дорогими русскому сердцу. Внутренние помещения здания были отведены сенату, Верховному суду и президентской администрации. Спустившись по ступеням, Эндрю ответил на приветствие гвардейцев 1-го Суздальского полка, стоявших в почетном карауле у подножия лестницы.
Площадь была загромождена купеческими палатками, в которых торговали как традиционными русскими товарами, так и новыми, появившимися после войны.
Звон большого соборного колокола разнесся по площади. Толпа, теснившаяся на ярмарке, затихла и устре-мила выжидательный взгляд на циферблат новых часов, установленных на соборе.
Когда минутная стрелка достигла цифры двенадцать, послышался громкий перезвон колоколов, дверцы на часах распахнулись, и в них появился деревянный медведь с флагом Республики Русь в лапах. Зрители разразились аплодисментами. За большим медведем вышла процессия медвежат, каждый из которых нес флаг какого-нибудь города республики: Новрода, Вазимы, Кева, Нижила, Мосвы и других. Появление каждого флага бурно приветствовалось находившимися на площади гостями столицы, но, когда последний медвежонок представил на всеобщее обозрение красно-золотой флаг Суздаля, площадь потонула в овации.
Затем медведи с флагами исчезли, и их место заняла одинокая фигура, встреченная презрительным свистом, — вырезанное из дерева изображение тугарина. Тут же из дверцы чуть пониже часов выскочил русский солдат с поднятым мушкетом; рядом с ним человечек в синей форме катил пушку. Из пушки и из мушкета вырвались облачка дыма, и тугарин упал на спину и исчез под ликующие крики толпы. Сделав свое дело, оба солдата спрятались в укрытие. И наконец, появился еще один персонаж в длинном одеянии, с нимбом над головой. Вся толпа истово перекрестилась, когда Перм обратился к ней лицом, а затем, повернувшись, удалился вслед за медведями.
Устроив еще одну непродолжительную овацию, толпа стала расходиться.
— По-моему, они никогда не устанут восхищаться этим творением Винсента! — сказала Кэтлин. — Весь город гордится им. Надя, жена Василия, говорит, что городской совет Новрода тоже решил устроить у себя нечто подобное, но еще более впечатляющее. Так что между городами завязывается настоящее соревнование за то, у кого часы лучше.
— И к тому же это приучает людей заводить часы и следить за временем, — прибавил Эндрю, кивнув на целый ряд прилавков, торгующих часами. Вокруг них толпился народ.
Измерение времени на этой планете оказалось непростым делом. Все началось с того, что один из помощников Винсента взялся починить принадлежавшие Эндрю заржавевшие карманные часы, которые, как и все остальные, вышли из строя при прохождении через световой туннель. В конце концов молодой человек справился с этой задачей и стал в результате настоящим часовым мастером. Однако день в Валдении был на один час короче, чем на Земле, а год почти на сорок дней длиннее. В обществе разгорелись бурные дебаты по поводу того, сколько часов должно быть в сутках — двадцать три или двадцать четыре. Винсент, который первым занялся часами и ввел их в обиход, утверждал, что при двадцатичетырехчасовых сутках будет легче следить за временем и рассчитывать работу шестерен, и в конце концов победил в этом споре. Хотя Эндрю сознавал некоторую нелогичность этой системы, она импонировала ему тем, что как бы возвращала тот час в сутках, который был украден у них при перемещении с Земли.
Достав свои часы, полученные им еще в 1863 году в подарок от товарищей по роте, в которой он начинал службу в полку, Эндрю проделал ежедневный ритуал их заведения, установив стрелки на час вперед, после чего опять спрятал в карман жилета.
Когда они спустились по ступеням — единственной уцелевшей части старого здания, — им пришлось отвечать на посыпавшиеся со всех сторон приветствия. Многие до сих пор глядели на Эндрю с восхищением, доходившим чуть ли не до обожествления. Часто они дарили цветы — русская традиция, к которой он никак не мог привыкнуть, но Кэтлин просияла, когда группа детей устремилась к ним, весело щебеча, и преподнесла ей букет. Наклонившись, она поцеловала самую маленькую девочку, и та, покраснев от удовольствия, поспешила ретироваться.
Прежде чем помочь Кэтлин забраться в экипаж, Эндрю придирчиво осмотрел его. Коляска была почти такой же, к каким они привыкли у себя дома, с рессорами и легкими металлическими колесами, но значительно тяжелее, скорее русской конструкции, чем американской. В нее была впряжена очень крупная лошадь, некогда возившая на себе тугарина в его странствиях по степи.
Эндрю немного нервничал из-за того, что ему приходилось управлять лошадью одной рукой. Верхом он чувствовал себя гораздо увереннее, потому что Меркурий, казалось, понимал, что его хозяин испытывает некоторое затруднение, и приспособился к этому.
Неловко ухватив вожжи, Эндрю развернул коляску и направил ее через площадь. На середине он притормозил возле ряда лотков.
— Надеюсь, торговля идет хорошо? — приветствовал он на латыни торговца, одетого в длинную римскую тогу.
Толпа любопытствующих собралась вокруг полдюжины лотков, привлеченная не только разложенными на них серебряными ожерельями, браслетами и льняным бельем с вышивкой, но и экзотическим видом торговцев.
— Хорошо, очень хорошо, — с некоторым трудом ответил купец по-русски.
— Это лишь первые ласточки, в будущем их будет намного больше, — обратился Эндрю к толпе. — Мы все выиграем от торговли с ними. Правда, им потребуется какое-то время, чтобы привыкнуть к нашим бумажным деньгам.
— И разорить наших мастеров, — раздался сердитый голос из толпы. — Он торгует слишком дешево.
— А ты слишком дорого, Василий Андреевич, — послышалось с другого конца.
Немедленно завязалась словесная перепалка, и, зная по опыту, что, задержавшись здесь, он будет вынужден прочесть очередную лекцию о свободном рынке, Эндрю предпочел не ввязываться и, поклонившись окружающим, пошевелил поводьями.
— Они прибыли сегодня утренним поездом. Представляешь, картинка! — расхохоталась Кэтлин. — Выходцы из Древнего Рима везут товары в средневековый русский город на современном американском поезде!
— Погоди, это только начало. И самое интересное при этом — обмен идеями. Римляне вернутся через пару дней к себе домой, выручив за товары гораздо больше, чем рас-
считывали, и расскажут своим землякам о том, как живут на Руси. И когда железная дорога достигнет Рима, сотни его жителей захотят приехать сюда. Я думаю, русские меха и резные деревянные изделия будут пользоваться у римлян спросом, и они будут неплохо платить за них серебром. Билл Уэбстер уже все уши мне прожужжал насчет того, как нам необходима твердая валюта.
Эндрю не уставал поражаться выдающимся способностям молодого министра финансов, которому удалось каким-то чудом создать финансово-экономическую систему, основанную на бумажных деньгах.
Тот факт, что на долларовой банкноте, согласно брошенному ими жребию, красовалась физиономия Эндрю, страшно веселил Пэта О’Дональда, на чью долю выпала бумажка достоинством в десять долларов. Пятидолларовая купюра досталась Эмилу, а Ганс был втайне очень горд, любуясь своим портретом на двадцатидолларовой. Калин бурно протестовал против того, чтобы его запечатлели на пятидесятидолларовой банкноте, но его протест был отклонен. Касмар же, которому по жребию досталась самая крупная, стодолларовая, купюра, очень дипломатично отказался от этого, убедив их, что на ней должны быть изображены Перм и Кесус. Но втолковать местным жителям, что это не игра и что бумажные деньги имеют реальную стоимость, оказалось непросто.
Еще труднее было создать первый русский банк и объяснить людям, что они могут совершенно спокойно оставить свои деньги в банке и по прошествии некоторого времени получить их обратно с солидной прибавкой в пять процентов. Им это представлялось поначалу каким-то непонятным фокусом, но, когда новшество прижилось, банк буквально потонул в потоке финансовых операций, к вящей радости Билла Уэбстера, который раздавал займы под шесть с половиной процентов многочисленным клиентам, желавшим открыть то или иное собственное дело.
Когда Эндрю отменил военное положение и объявил свободу частного предпринимательства, Билл приступил к осуществлению еще одного грандиозного проекта — фондовой биржи, функционирование которой и для самого Эндрю было тайной за семью печатями. Игра на бирже стала повальным увлечением 53-го Мэнского полка. Почти каждый превратился в держателя акций. Некоторым удалось в результате разбогатеть, другие разорились. Это пристрастие захватило всех даже сильнее, чем азартные игры, которые испокон веков были неотделимой составляющей быта американской армии.
— Газета, сэр! — К ним подбежал суздальский мальчишка.
Натянув поводья, Эндрю кивнул Кэтлин, которая достала из кошелька железный пенс и протянула его мальчишке. Но тот, отдав газету, продолжал смотреть на нее с просительной улыбкой. Покачав головой, Кэтлин достала еще два пенса.
— Да благословит вас всемогущий Перм! — воскликнул мальчишка и нырнул в толпу.
— Посмотрим, что Гейтс припас для нас за пазухой сегодня,— произнес Эндрю и протянул руку, чтобы взять у Кэтлин листок. Но та, бегло просмотрев газету, быстро сложила ее.
— Да ничего нового. Все тот же скулеж по поводу канализации и те же проклятия в адрес Майны и всего правительства.
Эндрю со стоном покачал головой.
— Ну еще вот курс акций на бирже, — поспешила она сменить тему. — И, как всегда, жуткие объявления этого Юрия: «Вместе с нами вы попадете прямо в рай». Подобная безвкусица, похоже, становится отличительной чертой нашей рекламы.
Эндрю тихо рассмеялся. Сам он вместе со всем городом с интересом ожидал новых каламбуров и четверостиший изобретательного гробовщика. Газета Гейтса стала своего рода популярным букварем, и объявления о похоронах завоевали в нем прочные позиции.
— Поехали, Эндрю, пока тебя не утащили по какому-нибудь неотложному делу обратно в твой кабинет. Я отдам тебе газету позже. — И Кэтлин решительно сунула листок в свою сумочку. Тряхнув поводьями, Эндрю пустил лошадь легким галопом.
Наконец они покинули площадь и направились в сторону восточных ворот. За городской стеной Эндрю опять остановился, услышав свисток паровоза. В облаке белого дыма из ворот внешнего земляного вала выполз железнодорожный состав. Широкое пространство между внутренней стеной и земляным валом было расчищено от мусора и обломков, загромождавших его после войны, и превращено в городской вокзал. Северная стена, целиком смытая потоком, уничтожившим армию тугар, была теперь восстановлена и укреплена. По всей территории между двумя стенами проходили десятки путей, соединявших многочисленные верфи, мастерские и склады.
Сделав плавный поворот, паровоз со свистом и звоном подкатил к открытой платформе.
— Двенадцатичасовой экспресс, следующий из Новрода, Нижила, Вазимы, Сибири и других пунктов дальше к востоку вплоть до Испании, прибывает на первый путь! — объявил начальник станции, шагая вдоль платформы в своем длиннополом сером сюртуке и цилиндре, ставшем почему-то непременной частью железнодорожной формы. Это была одна из местных несообразностей, забавлявших Эндрю.
Он притормозил, чтобы поглядеть на довольно необычное зрелище. Десятки рабочих, прибывших в отпуск со строительства железной дороги, шумно высыпали из вагонов, а навстречу им спешили их семьи. Однако многие из совершивших путешествие не спеша и с интересом рассматривали состав, который все еще оставался для них каким-то непонятным чудом.
Эндрю с удовлетворением отметил, что прибыли еще два римских купца с тяжелыми тюками. Их тут же окружила толпа любопытных, засыпая растерянных торговцев вопросами.
— Совсем не похоже на американские железнодорожные станции, — улыбнулась Кэтлин.
— Кое-что общее все же есть, — возразил Эндрю, разглядывая разношерстный людской поток, текший мимо них. Многие при виде его почтительно приподнимали головные уборы и отвешивали низкий поклон, касаясь рукой земли (обычай, который он хотел бы искоренить), а попадавшиеся среди них солдаты в суздальской форме лихо отдавали честь. Последним прошел небольшой отряд в синей форме 44-й Нью-Йоркской батареи, который также отдал честь Эндрю и галантно приветствовал Кэтлин.
— Здесь и в людях, и в самой атмосфере ощущаешь что-то новое, появившееся не без нашего участия, — сказала она. — Эти люди веками жили в угнетении, и, хотя порой кажется, что они сведут тебя с ума, в них есть истинно детская непосредственность. Они искренне поверили, что перед ними теперь открыт весь мир, и ничто их не остановит.
— Занимайте свои места! Поезд дальнего следования отправляется в двенадцать пятнадцать в восточном направлении с первого пути.
— И он действительно открыт перед ними, — отозвался Эндрю. — Дай бог, чтобы Михаилу и его единомышленникам не удалось все это разрушить. Это вечное проклятие демократии: в теории все прекрасно, а как дойдет до дела — только плюнешь да перекрестишься. Я мог бы, конечно, править единолично и дальше, но в конце концов это привело бы к появлению новых бояр или, пуще того, царя.
— Ох, давай лучше оставим политику, а то я замучу тебя вопросами о правах женщин, — пригрозила Кэтлин и прислонилась к его плечу.
Прозвучал пронзительный свисток; поезд под перезвон типично русских колокольчиков, подвешенных вплотную друг к другу на паровозе, отошел от платформы и, набирая скорость, миновал восточные ворота и загромыхал по разводному мосту через ров.
Ослабив поводья, Эндрю пустил лошадь рысью, и они тоже выехали за массивный земляной вал. Эндрю окинул опытным взглядом военного внешние оборонительные сооружения, защищавшие подходы к Суздалю с востока: колья, завалы, ловушки и непроходимые заросли колючего кустарника. Некоторые уже поговаривали о том, что сохранение таких мощных укреплений вокруг столицы — неоправданная затрата усилий. Однако
Эндрю считал, что отказываться от них еще рано, и требовал, чтобы их возводили также вокруг городов, восстанавливаемых к востоку от Суздаля. На юго-западе был создан оборонительный рубеж по берегам реки, получившей название Потомак. Она тянулась на сотню миль от Внутреннего моря до начала больших лесов. Всю систему передней линии обороны планировалось закончить к осени, на случай если меркам тоже вздумается напасть на Русь. Эндрю хотел встретить врага на границах государства и удержать в руках все крупнейшие города. В прошлую войну они поневоле отдали все города Тугарам и обороняли одну лишь столицу, потому что революция к тому времени захватила только Суздаль и Новрод, а на защиту Новрода у них не хватало сил. Но на этот раз он не мог действовать так же — это грозило бы распадом государства.
Население Руси понесло во время войны тяжкие потери. Более половины умерло от оспы или погибло от рук тугарских захватчиков; почти все города были опустошены, и единственное, что уцелело, — это южная половина Суздаля.
Русские привыкли жить в ожидании неминуемых бедствий. Ни одному поколению не удалось прожить без того, чтобы их дом не сгорел от пожара вместе со всем городом. На этот раз они довольно быстро отстроили разрушенные дома, и уничтожение всего, что они создали за это время,— особенно огромного промышленного комплекса,— было бы настоящей катастрофой.
Проезжая мимо бывших тугарских укреплений, Эндрю молча рассматривал большие курганы, в которых были захоронены десятки тысяч погибших врагов. На вершине каждого кургана развевалось потрепанное боевое знамя с конским хвостом.
Обернувшись на город, он почувствовал прилив гордости. Северная половина Суздаля, до основания снесенная наводнением, отстраивалась наново, по современной планировке. Прокладывались широкие улицы, мощенные камнем. Разумеется, возводившиеся бревенчатые постройки украшала традиционная резьба, однако район, названный «кварталом янки», больше напоминал Новую Англию. Дома здесь были обшиты вагонкой и побелены. Вокруг небольшого центрального сквера располагались несколько церквушек, зал для общественных собраний и казармы для тех американцев, которые еще не успели жениться или оставили жен в старом мире и хранили им верность. Эндрю испытывал к этим несчастным самое глубокое уважение. Он считал брак священной и незыблемой основой общества и презирал людей, относившихся к нему легкомысленно. Однако в данных обстоятельствах он не мог винить и тех, кто обзавелся в Суздале второй женой. Не все смогли приспособиться к новой жизни: человек пять покончили с собой уже после войны, многие топили горе в вине или пребывали в глубокой меланхолии.
Он был счастлив, что у них сохранилось полковое товарищество. Связанные по службе, они и в свободное время держались вместе, селились в одном районе. Но большинство постепенно свыкалось с новыми условиями. Многие открыли в себе способности, о которых раньше и не подозревали, и стали признанными авторитетами в самых разных областях.
Винсент Готорн в двадцать лет был уже генералом; Фергюсон в свои двадцать шесть руководил всемирной железнодорожной сетью, а Билл Уэбстер, их финансовый гений, которому недавно исполнился двадцать один год, возглавил казначейство. Эндрю был уверен, что когда-нибудь он станет миллионером наподобие Вандербильта.
Даже Эмил Вайс стал менее раздражительным — здесь некому было оспаривать его научные убеждения. Он вынашивал идею, осуществление которой явилось бы подлинным чудом для Руси. В свою бытность единоличным правителем Эндрю проводил в жизнь множество проектов, и едва ли не главным из них было создание водопроводной системы, сконструированной в соответствии с рекомендациями доктора Вайса. Вода поступала теперь в город от восстановленной плотины по акведуку и разливалась в установленные по всему городу резервуары, откуда жители черпали ее для своих нужд. Но Эмил надеялся, что через пару лет деревянные водопроводные трубы будут протянуты к каждому дому и все семьи обзаведутся таким замечательным новшеством, как туалет со сливным бачком. Канализационные и дренажные трубы прокладывались по всему городу, но особенно интенсивно в северной половине.
Та часть канализационной системы, которая уже была сооружена, опустошалась в Нейпер возле северо-западного бастиона. Гейтс рвал и метал по этому поводу на своих страницах — и совершенно справедливо, вынужден был признать Эндрю, поскольку до сих пор не была установлена бронзовая труба длиной полторы сотни ярдов, которая должна была доставлять нечистоты на середину реки, так что они выбрасывались у самого берега и проплывали по течению вдоль всего города, кружа возле пристаней и причалов.
Только вчера Эмила чуть не хватил апоплексический удар, когда Майна категорически отказался изготавливать эту трубу, не желая тратить на нее уйму драгоценного металла. Эндрю был рад, что еще не встречался с Эмилом с тех пор. По правде говоря, он сознательно уклонялся от встречи, хотя и испытывал из-за этого угрызения совести.
Поднявшись на небольшой холм, Эндрю натянул поводья и, сойдя с повозки, предложил руку Кэтлин. — Опять это твое любимое место,— пожурила она его.
— Но ведь такого вида нигде больше нет.
— А я-то надеялась, что мы остановимся в каком-нибудь укромном уголке.
— Хорошо, дорогая, сейчас поедем, — пробормотал он, потягиваясь и рассматривая открывшуюся перед ними панораму.
Прямо под ними распростерся весь Суздаль, круто обрывавшийся с одной стороны к реке. Повернув голову вправо, Эндрю залюбовался плотиной, питавшей энергией все, что они создали и создавали. Вместо взорванной дамбы была возведена новая, а вокруг нее теснились корпуса промышленных предприятий. Целый столб искр поднимался над сталелитейным заводом, который работал на полную мощность и днем и ночью, пытаясь хоть частично удовлетворить неизбывную потребность в рельсах. Для одной только восточной линии требовалось не менее сорока тысяч тонн ежедневно. С тех пор как был запущен рельсовый прокатный стан, они отказались от принятой в чрезвычайных условиях практики производства деревянных рельсов с металлическим покрытием. А ведь помимо рельсов надо было выпускать огромное количество сельскохозяйственных машин, инструментов, вагонов, нарезных мушкетов и тяжелых пушек, на которых настаивал О’Дональд. Рядом с литейным цехом возвышались четыре доменные печи, ежедневно перерабатывавшие сотню тонн железной руды и сотню тонн угля и известняка. На расположенном неподалеку вагоностроительном заводе тоже не прекращалась бурная деятельность. Рабочие, трудившиеся под началом инженеров-янки, производили не только паровозы, но и весь подвижной состав — пассажирские и грузовые вагоны, платформы, хопперы для угля и руды. В мастерских по соседству изготавливалось всевозможное необходимое оборудование. Здесь было несколько коммерческих предприятий, которым Майна выдавал по пять тонн железа в день для поощрения частной инициативы. На безопасном удалении находились пороховой завод и склад боеприпасов. Почти все их боеприпасы были израсходованы во время войны, но к настоящему моменту они заполнили склады новыми, а вот свинец и медь были на исходе, так как год назад все контакты с их поставщиком Карфагеном прервались. К счастью, наладились связи с Римом, который обязался поставлять медь для телеграфных проводов, а в прошлом месяце геологоразведочная экспедиция обнаружила залежи свинца в нескольких сотнях миль к западу, на землях майя.
Эндрю очень хотелось протянуть туда железную дорогу, но у них не было никакой возможности строить линию сразу в двух направлениях. К тому же если в ближайшие годы тугары опять нападут на них, то с востока, а не с запада, где, согласно сообщениям разведывательных групп, не было почти ничего, кроме бесконечных степей, не знавших ни оспы, ни вражеской оккупации.
К пристани на реке причалил большой паром, а на берегу его уже ожидал длинный состав из платформ, готовых к погрузке. К северу от города возле переправы через Вину вовсю пыхтел гигантский лесопильный завод, питавшийся энергией речного потока и выпускавший ежедневно две тысячи шпал для железной дороги и миллионы погонных футов пиломатериалов для городского строительства. За Форт-Линкольном, их первым поселением в этом мире, располагался еще один промышленный комплекс, включавший первую мукомольную мельницу и лесопилку, а также малый литейный цех, производивший различные элементы крепления рельсового пути. Еще дальше за ними находились шахты, где добывали уголь и руду.
На всех этих предприятиях вместе с железнодорожным строительством работали почти тридцать тысяч человек. В нормальных условиях подобная занятость рабочей силы была бы немыслима, но при боярах она применялась очень расточительно, а теперь благодаря механизации сельскохозяйственных работ удалось не только высвободить такое количество рабочих, но и кормить их. Все они в то же время входили в те или иные подразделения тридцатитысячной армии и один день в неделю уделяли военным учениям. Эта система обеспечивала большую мобильность подразделений и позволяла не содержать их в гарнизонах, а использовать для нужд народного хозяйства.
— Опять замышляешь какую-нибудь авантюру? — Кэтлин поставила корзинку с провизией рядом с ним на траву, смирившись с мыслью, что им предстоит пикник на самой вершине холма.
— Понимаешь, я никогда раньше не был так счастлив, — ответил он. — Я думал, война никогда не кончится — ни в нашем старом мире, ни здесь. Это постоянное, нескончаемое убийство, казалось, вытравило мне всю душу. И вот наконец я дожил до того момента, когда вижу, что, может быть, и стоило заплатить за все это такую цену. — Он улыбнулся. — Я привык к мысли, что тружусь ради счастья других, а самого меня не ждет никаких наград. Что, может быть, после меня люди будут жить лучше, без войн. А теперь мне иногда кажется, что, возможно, немного такой жизни достанется и мне. — Он чуть ли не застенчиво положил руку на ее живот и тут же с испугом отдернул ее: — Она что, всегда так брыкается?
— Он хочет поскорее увидеть своего папу, — улыбнулась Кэтлин.
— Она.
— Ну ладно, пусть будут и он, и она — как у Тани с Винсентом.
— Господи, спаси меня и помилуй! — воскликнул Эндрю.
— Тебе-то что? Это я буду рожать их. А тебе предстоит только дожидаться в соседней комнате.
Эндрю обеспокоено посмотрел на нее, и Кэтлин, улыбнувшись, наклонилась и легко поцеловала его в губы. Затем долго пристраивалась поближе к нему, чтобы ему было удобнее обнять ее, и оба совсем не думали о том, что выставлены на голой макушке холма на всеобщее обозрение.
Он испытывал блаженный покой, по крайней мере в данный момент.

Глава 4

Бурлящий водоворот с неумолимой силой затягивал его в свою пасть, и противиться ему было бесполезно. Это повторялось каждый раз, снова и снова. Рассудок кричал ему, что надо бороться, но тело отказывалось подчиняться.
Он перестал сопротивляться, и чернота начала засасывать его.
«Господи, сколько же можно?» У него больше не было сил. На этот раз он сдается, он утонет. Но тут его охватил ужас перед смыкавшейся вокруг него чернотой, в нем вспыхнул протест.
«Нет!!!»
Задыхаясь, он стал пробиваться наверх. Казалось, легкие его наполнены огнем и вот-вот лопнут, разорвав его на тысячу кусков. С криком он вынырнул на поверхность и, отчаянно колотя руками и ногами, стал бороться с потоком. Но все время он ощущал под собой дно, проклятое дно. В панике он беспомощно барахтался в темноте, стараясь выбраться из засасывающей его трясины на берег, полыхавший в огне.
Кто-то с силой потянул его за ноги. «Господи, нет!» Он пытался позвать на помощь, но крик застревал в горле. Его никто не мог услышать.
Руки все сильнее обхватывали его. Они уже добрались до пояса, тащили вниз. Он чувствовал, что погибает.
Глаза его будто по собственной воле обратились назад. Это был сплошной поток тугарских трупов, плывущих сквозь темноту в никуда. Раздувшиеся тела окружали его со всех сторон, бледные, как привидения, в свете бушующего на берегу пламени. Они корчились в агонии и тянули к нему свои когтистые лапы. Мимо проплывали и человеческие тела с раздувшимися животами, распухшими лицами утопленников. И все эти десятки тысяч убитых им перекатывались через него, теснились вокруг, глядя на него невидящими глазами. А страшные объятия становились все теснее, и вот уже пепельно-серый труп тугарина целиком вынырнул из потока и с силой потащил его вниз. Зловонная размякшая плоть обволакивала его своей чернотой, издававшей запах смерти.
— Господи Боже! Прости меня, Господи!
— Генерал, ради всего святого, проснитесь!
Винсент почувствовал, как его шлепнули по щеке.
Сигнал из другого, реального мира.
Он пытался откликнуться, но у него ничего не получалось. Его сотрясло рыдание.
— Господи, я пропал, я в аду!
Чьи-то руки мягко обняли его за плечи, чья-то борода щекотала его щеку. Отец! В детстве отец всегда был рядом, когда на него набрасывались ночные страхи, и, обнимая его, отгонял их своими словами.
— Я в аду! — простонал он опять.
— Все в порядке, сынок, ты не сделал ничего плохого. Это просто дурной сон.
Дрожа, он пытался стряхнуть с себя этот кошмар. Все же видели в нем воплощение силы, все брали с него пример! О господи, почему он не может быть просто испуганным мальчиком? Ведь именно таким он ощущал себя все это время! Но для окружающих он был генералом, послом республики и, превыше всего, героем войны, уничтожившим десятки тысяч врагов и спасшим их всех.
— Все хорошо, сынок, я понимаю, — шептал старик. Боже, как ему хотелось хотя бы раз, хотя бы на миг стать ребенком и разрыдаться на плече этого старика, пока весь ужас, переполнявший его, не изойдет слезами.
Если бы можно было хоть ненадолго вернуться назад, в прошлое! Иногда, очень редко, оно ему снилось, всегда один и тот же прекрасный сон. Он по-прежнему ученик квакерской школы Оук-Гроув в Вассалборо. В воздухе плавает аромат цветущих яблонь, и, повернув голову, он видит за окном плавную гармонию Кеннебекских холмов. Сон был пронизан сладостно-горьким чувством, тоской по той давней невинной поре, когда он бегал среди высокой травы на берегах Кеннебека, а его пес радостно скакал рядом с ним. Ах, если бы каким-то чудом оказаться там снова, вдохнуть знакомые запахи долины, погрузиться в ее ленивый покой! Возродить то время, когда он еще не ушел на войну и не потерял свою невинность навеки. Укачиваемый Дмитрием, Винсент постепенно возвращался к действительности. Старик почувствовал это и отпустил его.
— Не беспокойся, сынок, — прошептал Дмитрий. — Я понимаю. Я и раньше слышал, как ты кричишь во сне. Но я решил, ты не хочешь, чтобы я знал, и не вмешивался. А на этот раз я не удержался и рад этому.
Винсент в смущении отвернулся, но старик, взяв его за плечи, повернул к себе.
— Там, при всех, — прошептал он, кивнув на дверь, — все будет по-прежнему. Я буду твоим адъютантом, а ты моим генералом. Но ведь ты живой человек. Я понимаю, как тяжело жить с таким грузом на душе. И если человек мучится оттого, что убивал, это только естественно. Не волнуйся, старый Дмитрий никому не выдаст этот секрет, — улыбнулся он. — А я, зная его, еще больше уважаю тебя как настоящего воина и мужчину.
Винсент изо всех сил старался удержать горячие слезы, выступившие на глазах. Не в состоянии вымолвить ни слова, он лишь благодарно кивнул старику.
— А теперь поднимайтесь, генерал, — произнес Дмитрий уже совсем другим тоном.— Мне ведь надо было разбудить вас так или иначе.
— Что случилось? — Сон сразу слетел с него, кошмары забились в укромные уголки души, чтобы позже выползти оттуда снова.— Враги напали на Рим, мой генерал. Похоже, нам снова придется воевать. Марк хочет немедленно видеть вас.
— Господи Иисусе! Опять?!
Он вскочил на ноги. Дмитрий уже отдавал распоряжения ординарцам.
— Что именно произошло? — спросил он нетерпеливо, в то время как Дмитрий с двумя ординарцами помогали ему собраться.
— Полчаса назад к Марку прибыл гонец с сообщением, что вскоре после полуночи на Остию было совершено нападение с моря.
— Значит, они в пяти милях отсюда, — проговорил Винсент, бросив взгляд на часы, тикавшие на камине. Стрелки показывали около трех часов ночи. Кто бы ни были нападавшие, к настоящему моменту они уже могли нанести Остии ощутимый урон или даже хуже — двинуться вглубь территории. — Это не тугары?
— Нет, люди. Но кто такие — неизвестно.
Это было уже легче. В течение зимы отдельные группы вооруженных бандитов нападали время от времени на юго-восточную границу римских владений в нескольких сотнях миль от столицы. Несколько тысяч было взято в плен, и враги отступили. Казалось, они навсегда исчезли с лица Валдении.
Винсент пристегнул саблю и внимательно осмотрел себя в бронзовое зеркало. Даже в три часа ночи посол должен быть спокойным и собранным, предстать перед людьми безупречным военачальником и государственным деятелем, — неважно, что ему всего-то двадцать лет от роду. Он расстегнул кобуру и, достав револьвер, проверил капсюли и патроны. Это был кольт, подарок Эмила, которым он очень дорожил. Толку от него было мало, но впечатление он производил. Во всем мире таких было не больше десятка-двух. Винсент крутанул барабан и спрятал кольт в кобуру.
— Пусть Пятый Суздальский вместе с артиллерией выстроятся перед дворцом консула.
— Я уже поднял их по тревоге, — ответил Дмитрий.
— Очень хорошо, — улыбнулся Винсент. — У нас подписан договор с Марком, и надо, чтобы он сразу увидел, что мы готовы подтвердить свою верность ему на деле. Ситуация пока не ясна. Может быть, это всего лишь какие-то пираты. Правда, и Карфаген проявлял в последнее время активность. Ну пошли.
Он вышел в коридор, и караульные, стоявшие возле дверей, вытянулись по стойке «смирно». Встретив взгляд Винсента, они кивнули ему. Он вопросительно поглядел на Дмитрия, но двинулся дальше, не желая задавать лишних вопросов.
— Они думают, что тебе снятся старые битвы. Обычные солдатские сны, только и всего.
Обычные солдатские сны. Господи помилуй. Ну да, кто же он еще, если не солдат?
— Ну что ж, посмотрим, не потребуется ли опять наше искусство,— пробормотал он самому себе. Выйдя из дворца, они направились к форуму, возле которого уже собралась толпа. Южная половина неба была освещена заревом пожара. Да, похоже, опять придется убивать. Желудок его сжался от волнения и страха.
Прищурившись, он пытался разглядеть в разрывах клубящегося тумана отделенную от него полосой воды Остию, небольшой порт на берегу Внутреннего моря, расположенный в том месте, где река Тибр, преодолев последние пороги, впадала в залив.
Большую часть города скрывала низкая гряда холмов. Хорошо было видно лишь поднимавшиеся к небу языки пламени да с полсотни галер, двигавшихся к берегу. «Восстанавливать все это придется долго», — подумал Винсент хмуро, глядя на огонь, охвативший весь город от одного конца до другого.
Винсент опустил бинокль и предложил его Марку, который с любопытством посмотрел на устройство.
— Он позволяет видеть на большом расстоянии, — пояснил Винсент.
Марк поднес бинокль к глазам и, наведя его на галеры, сердито воскликнул:— Карфагеняне!
— Но зачем им это надо? — размышлял Винсент вслух. — Если верить сообщениям разведчиков, они сами ожидают орду месяцев через шесть или восемь. Не вижу никакого смысла в этом нападении.
Винсент обернулся назад. По мощеной дороге, извивавшейся в широкой долине, в их сторону двигалась колонна римских резервистов, в основном рабов. Первый римский легион — единственный, проводивший регулярные учения после того, как были отброшены тугары,— расположился на склоне холма, образовав передовую позицию около тысячи ярдов по фронту. Сразу за ними стоял 5-й Суздальский полк, а рядом с ним — новродские батареи легкой артиллерии.
Их переход из Рима прикрывала сотня конников, отогнавшая отряд вражеских лучников, выдвинутый, чтобы помешать им. До сих пор все вроде бы развивалось по плану. Их передвижение было скрыто от врага грядой холмов, на которых выстроились цепочкой воины с копьями и луками, однако эта же гряда не позволяла и им самим увидеть, что делает противник.
«Карфагеняне сделали все очень расчетливо, — вынужден был признать Винсент. — Они полностью отрезали Остию, и ни один житель не может проникнуть через этот кордон и рассказать нам, что творится в городе».
— Все это очень странно, — произнес Марк, все еще глядя в бинокль.
— Почему?
— Если бы это был пиратский набег, то к этому времени они уже удрали бы. Они же не полные идиоты и прекрасно понимают, что у нас находится полк вашей пехоты и две батареи, которым, с вашим оружием, ничего не стоит перебить их всех и уничтожить их корабли.
— Не исключено, что у них есть такое же оружие, — криво усмехнулся Винсент.
— То есть как? — изумился консул.
— Еще до нападения тугар мы продавали Карфагену мушкеты, порох и пушки в обмен на медь, цинк и свинец.
— Вы что, сошли с ума?!
— У нас не было выхода.
Марк негодующе фыркнул, холодно глядя на Винсента.
— Нам позарез был нужен металл, чтобы выжить, иначе мы просто не могли бы сражаться. А теперь они, возможно, научились изготавливать такое же оружие.
Винсент жестом попросил у Марка бинокль. Несколько минут он внимательно осматривал гряду холмов, но ничего, кроме цепи лучников на середине склона, не обнаружил.
— Они ничего не предпринимают. Но и уходить явно не собираются. С судов на берег высаживается все больше людей.
— Надо ударить по ним сейчас, пока еще не все высадились, — пробурчал Марк.
Однако Винсенту что-то подсказывало, что торопиться не стоит.
— Не исключено, что это именно то, чего они от нас ожидают.
— Чем дольше мы ждем, тем больше у них становится сил! — возразил консул.
— Там мои плантации! — сердито воскликнул Петроний, самый старший из сенаторов. — Через какой-нибудь час они займут весь берег, и погибнет все мое поместье. Надо действовать немедленно!
— Джентльмены, но ведь это же предельно ясно! — убеждал их Винсент. — Они засели там, чуть ли не умоляя нас напасть на них. Давайте подождем, пока туман хотя бы немного рассеется и станет видно, с чем мы имеем дело. Тем временем мы можем для отвода глаз выслать вперед небольшой отряд, который заодно произведет разведку боем и сможет приблизительно оценить их силы.
— Я думал, это серьезный союзник, Марк, — взорвался Петроний,— а теперь я вижу, что это просто мальчишка, который трясется при виде противника.
Винсент ответил Петронию холодным взглядом. Старый сенатор восседал на коне, широко раскинув ноги; его огромный живот покоился на конской спине. Налице его была разлита нездоровая бледность и виднелись отметины оспы, что делало его похожим на маску из застарелого воска и придавало ему жесткое, почти каменное, выражение. Петроний глядел на Винсента так, будто тот был ничтожнейшим из слуг.
— Я не буду оспаривать ваше решение, каким бы оно ни было, — спокойно сказал Винсент Марку. — Что же касается меня лично, то я участвовал в тяжелейшей войне против тугар и прошел путь от рядового до генерала, получив свое звание за то, что делал на поле боя.
— Бывший раб, как и все их войско, — высокомерно произнес Петроний с подчеркнутым сарказмом.
— Свободный человек, как и все наше войско, — парировал Винсент, бросив на Петрония гневный взгляд и сожалея о своей автобиографической тираде, которая лишь увела их в сторону от главного.
— Одно другому не мешает, — презрительно ухмыльнулся Петроний.
Винсент опять обратился к Марку:
— Давайте все-таки подождем, пока над морем не разойдется туман. Увидим, что там делается, и тогда уже атакуем.
В глазах консула промелькнуло колебание, но затем он отвернулся.
— Выступаем немедленно. Чем дольше мы будем выжидать, тем больше пострадаем от их бесчинств, — отрезал он и спросил Винсента с явным вызовом в голосе: — А что собираетесь делать вы, мой благородный союзник?
Винсента выводили из себя пренебрежительные взгляды патрициев, толпившихся позади консула.
— Договор остается в силе, Марк. Мы выступаем вместе с вами, — ответил он сухо. — Надеюсь только, что нам всем не придется пожалеть об этом.
Пытаясь скрыть свою нервозность, Тобиас Кромвель мерил шагами палубу «Оганкита» и вглядывался в туман над водой.
Из тумана вынырнул небольшой тендер, быстро пересекавший полосу спокойной воды.
— Они выступают! — крикнул гонец, когда тендер вплотную приблизился к «Оганкиту».
— Черт бы побрал этот проклятый туман! — нетерпеливо бросил Тобиас. Но внутренне он ликовал. Гамилькар верно оценил обстановку и был прав, посоветовав Тобиасу и Джейми затаиться до тех пор, пока римляне не вступят в бой. А тогда их внезапное появление могло сыграть решающую роль, и Тобиас прекрасно понимал, какие преимущества это им дает. Вот только ждать было невыносимо…
Низкий удар грома докатился до них по воде, и он сразу понял, что это залп батареи.
«Пора», — решил он и улыбнулся. Захваченные ими пленные сообщили, что им противостоит всего один полк, 5-й Суздальский, которым командует молодой Готорн. «И почему, черт возьми, непременно должно было случиться, чтобы это был он?» — угрюмо думал Тобиас. Мальчишка был единственным из всей шайки, к кому он относился с теплотой и даже долей восхищения.
— Развести пары! — скомандовал Тобиас. — Мы выступаем.
— Неужели вы не можете раздолбать ко всем чертям эту цепь? — кричал Винсент. — Вы профессионалы или ребятишки, играющие в войну?
2-я Новродская батарея, занимавшая позицию в сотне ярдов левее полка, дала еще один залп. Винсент наблюдал за тем, как ряды карфагенян на ближайшем холме заколебались под натиском артиллерийского огня.
«Черт их побери, почему они не отступают?» По всему было видно, что огонь пушки им не внове. Он помнил, какой эффект произвел на русских залп из «наполеона», сделанный О’Дональдом поверх их голов во время той стычки, когда они впервые высадились на этой планете. Крестьяне немедленно бросились врассыпную. Эти же явно знали, что такое артиллерия.
Винсент чувствовал, что внутри у него все дрожит. «Интересно, — подумал он, — испытывал ли Эндрю то же самое, стоя впереди полка под огнем и ожидая момента, когда пора будет посылать людей вперед?» Но сейчас Эндрю рядом с ним не было. Все решения должен был принимать он сам, и ответственность за успех или провал операции лежала целиком на его плечах — как и за неизбежную гибель людей, помоги ему, Боже! Полк выстроился в предписанном по уставу боевом порядке, развернувшись на двести ярдов по фронту. Семь рот он выдвинул двумя рядами вперед, и еще три стояли колонной в резерве. Всего пятьсот двадцать человек. По обеим сторонам полка Марк разместил свою десятитысячную армию. Винсент глядел на римских воинов скептически. У них было мало общего с теми прославленными легионами Цезаря, о которых он читал в «Записках о Галльской войне». Но было бы нелепо ожидать иного после двух тысячелетий под властью тугар. Рим стал за это время таким же ручным и покорным, как и Русь.
Это было случайное собрание людей, вооруженных копьями, дубинками и щитами. Единственным подразделением, знакомым с воинской дисциплиной, была гвардия, входившая в состав Первого легиона, но и она оставляла желать лучшего. Винсент убедился в этом, наблюдая за тем, как десять воинских формирований, пятьдесят человек по фронту и десять в глубину, спустились с холма и двинулись в наступление.
Винсент выругался про себя, когда мимо него во главе наступающей колонны продефилировали верхом Марк и его свита. Вперед следовало бы послать ополчение, чтобы оценить силы врага, а лучшую часть войска держать в резерве, для решающего удара. «Уж если терять, то необученных ополченцев, а не профессиональных воинов, которых и так мало», — подумал он мрачно. Развернув лошадь, он еще раз окинул взглядом свой полк. Рисковать людьми подобным образом тоже было безумием, но здравый смысл воина вынужден был отступить перед политической необходимостью. Надо было доказать Марку, что русские — его надежный союзник, даже если ради этого придется пожертвовать многими жизнями.
— Пора и нам! — сказал Винсент и посмотрел на Дмитрия, на командовавшего 5-м Суздальским Юргенина и на Вельникова, командира 2-й батареи. — Вельников, ты выступаешь вперед вместе с полком и занимаешь позицию в сотне ярдов от него. Бугарин, твоя батарея остается на этом холме и оказывает нам поддержку.
Майор Вельников с улыбкой взглянул на своего двоюродного брата:
— На этот раз вся слава достанется мне, друг мой!
— Мы здесь вовсе не ради дурацкой славы, черт побери! — рявкнул Винсент, и Вельников замолк.
Винсент посмотрел вперед. Римский легион уже перевалил через гребень холма и начал спускаться с другой стороны.
— Не забывайте, ребята, здешние жители рассчитывают на нас. Покажем им, как умеют драться свободные граждане Руси! Примкнуть штыки!
Острые как бритва стальные клинки, звякнув, приготовились к бою.
— Штыки на изготовку!
Из всех глоток разом вырвался ритуальный наступательный вопль, и отполированные до блеска штыки были угрожающе выставлены в сторону врага.
Винсент указал саблей вперед. Знаменосцы выступили на несколько шагов перед шеренгой.
— Пятый Суздальский, шагом марш! Барабанщики начали отбивать ритм, и с почти идеальной точностью, как на плацу, полк тронулся с места. Знамена затрепетали на ветру. Пришпорив лошадь, Винсент двинулся вперед; Дмитрий и Юргенин держались рядом с ним.
Солдаты шли под ритмичную дробь барабанов, приминая высокую траву, перебираясь через низенькие каменные изгороди, сохраняя равнение по центру, который прочерчивал на поле воображаемую прямую линию.
На холме их ждали сомкнутые ряды карфагенян, выставив навстречу сплошной лес пик, протянувшийся на четверть мили.
Расстояние между ними сократилось до четырехсот ярдов, и Винсент взмолился про себя, чтобы Всевышний заставил противника испугаться и отступить. Мысль о том, что придется, остановившись в сотне ярдов от вражеской цепи, поливать беззащитных людей смертоносным свинцом, вызывала у него отвращение и наполняла сердце холодом.
Однако, поглядев на свое войско, он не мог не восхититься грозной красотой безупречного строя воинов, маршировавших с бесстрастной четкостью, как на параде.
— Устрашающее зрелище, как у любой армии с развернутыми знаменами, — прошептал Винсент и с невольным трепетом подумал, что это ведь его армия, а сам он призван сыграть главную роль в предстоящем спектакле и на него, идущего перед строем с высоко поднятой саблей, устремлены все взгляды.
Триста ярдов, двести. Равномерный топот сапог разносился по полю, ему вторил рев снарядов, которые вылетали из пушечных жерл, проносились со свистом у них над головой и разрывались с заключительным смертельным аккордом в рядах карфагенян.
Внезапно слева донесся дикий вскрик, и, повернувшись, он увидел, что Вельников скачет вниз по склону, размахивая шляпой, и галопирует перед своими шестью пушками, подпрыгивавшими на кочках и ухабах.
— Вельников, чтоб тебе, назад, на свое место! — заорал Винсент, понимая, что тот его все равно не услышит, захваченный погоней за славой. Пушки остановились менее чем в сотне ярдов от карфагенских линий. Артиллеристы спрыгнули с передков и стали разворачивать орудия в сторону противника.
И в этот момент вся цепь карфагенян растаяла, будто ее и не было. Воины побросали свои пики и бегом устремились назад. Можно было подумать, что их охватила внезапная паника еще до того, как по ним произвели первый выстрел.
За его спиной раздался воинственный клич сотен глоток, и, обернувшись, он увидел, что строй вот-вот распадется и солдаты ринутся вслед за убегающим врагом.
Яростно взревев, он высоко поднялся в стременах, держа саблю параллельно земле и как бы преграждая путь вперед.
Это подействовало. Ему удалось обуздать спонтанный порыв.
Но что-то было не так. Слишком легко они обратили противника в бегство. Винсент с тревогой посмотрел в сторону римлян и увидел, что те начисто забыли о дисциплине и весь легион, смешав ряды, бросился в атаку, увлекая за собой Марка с патрициями. Преодолев ложбину между двумя грядами холмов, они начали с радостными криками неудержимо взбираться вверх по склону, размахивая копьями и превратившись в беспорядочную, охваченную безумием и жаждущую крови толпу.
И тут, как из-под земли, на гребень выкатился длинный ряд пушек, а за ними выросла целая армия воинов, вооруженных мушкетами.
— Милостивый Боже! — прошептал Винсент.
Еще было время повернуть, увести своих людей. Но он не мог оставить на заклание практически безоружных римлян. У него не было выбора.
— Пятый Суздальский, бегом марш!
Первый клуб дыма вырвался из жерла самой крайней пушки на правом фланге, и тут же грохнули, полыхнув пламенем, все сорок орудий.
Смертельный металлический град обрушился на ряды Суздальцев, прорезая в них кровавые борозды. Люди с криками падали в траву. Юргенин, откинувшись назад, свалился с седла и остался лежать недвижно. Винсент бросил тревожный взгляд через плечо, но полк продолжал наступать.
— Мы обязаны добраться до гребня! — закричал Винсент. — Их артиллеристы не умеют толком стрелять!
Батарея Вельникова дала первый залп, и в рядах противника тоже образовались бреши.
Оставалось пройти сто пятьдесят ярдов. Полк стремительно несся вперед, наклонив боевые знамена в сторону врага, издавая единый хриплый рев.
— Ну, еще сотня ярдов! — выкрикнул Винсент, и в это время еще один залп вражеских орудий осветил весь холм.
Его лошадь взвилась на дыбы и с жалобным ржанием стала опрокидываться назад. Бешено извиваясь всем телом, Винсент спрыгнул с нее, в то время как животное весом в тонну грохнулось оземь, продолжая молотить воздух всеми четырьмя копытами.
Придя в себя, он поднялся на ноги и вытянул вверх руку с саблей:
— Пятый Суздальский, вперед, на врага!
Дмитрий, соскочив со своего коня, встал в один ряд с Винсентом и всем наступавшим полком.
— Осталось совсем немного! Вперед, ребята! Вперед!
Когда их левый фланг поравнялся с батареей Вельникова, все шесть пушек, разом отпрыгнув назад, изрыгнули пламя. Одно из вражеских орудий, вращаясь, взлетело в воздух, и наступающие издали торжествующий крик.
Винсент прибавил скорость и вырвался вперед, держа саблю высоко над головой, и в это время прогремел еще один залп картечи, и их знаменосец превратился в кровавую бесформенную груду. В тот же миг один из помощников подхватил полковую святыню и устремился вперед.
Винсент обернулся и, опять вытянув саблю поперек линии наступавших, скомандовал:
— Полк, стой!… Стоять, черт побери!
Переводя дух, люди подтянулись; строй выровнялся. Сердце Винсента залила волна гордости. Он не зря учил их, гоняя по плацу еще до войны с Тугарами, он готовил их к этому самому дню, к возможному столкновению с таким же оружием, как их собственное.
— Целься!
— Не забывайте, ребята, — крикнул Дмитрий, — целиться надо ниже!
Винсент и Дмитрий отступили за линию стрелков.
— Огонь!
Оглушительный треск мушкетов прозвучал по всему фронту, и сквозь дым было видно, как враги десятками попадали на землю.
— Произвольный огонь!
Залп картечи, посланной с холма, врезался в их ряды неподалеку. Несколько человек упало. Совсем молоденький суздальский солдат с диким воплем выскочил из шеренги и, шатаясь, закрыл лицо руками, из-под которых ручьем текла кровь. Винсент отвернулся.
— Быстрее! Быстрее заряжайте!
Прогремел первый мушкет, вскинутый на плечо; тут же к нему присоединились другие.
— Не давайте им передышки! Надо подавить их! Бегая вдоль шеренги, Винсент криком подбадривал
стрелков и давал указания, пытаясь определить сквозь дым результаты их стрельбы. Но враг тоже продолжал стрелять из мушкетов и поливать картечью ряды бойцов, столь бесценных для него. Гром пушек и вражеских мушкетов сливался с треском суздальских нарезных ружей.
Слева донесся мощный гулкий удар — это Вельников выпустил по вражеской батарее несколько тяжелых снарядов вместе с зарядом картечи. Но одна из суздальских пушек, сорвавшись с лафета, опрокинулась, а колесо, как срезанное бритвой, крутясь, взвилось вверх. В создавшейся сумятице Винсент никак не мог определить, продолжают ли римляне наступать или отходят назад: казалось, они просто топчутся на одном месте.
Обернувшись, он увидел, что резервная колонна стоит наготове в пятидесяти ярдах позади.
— Дмитрий!
— Я! — Дмитрий был рядом с ним.
— Три резервных роты должны по моей команде бегом пойти в атаку. Мы откроем беглый огонь по противнику. Как только знаменосец двинется вперед, выступайте.
Отдав честь, Дмитрий бросился к резерву, махая рукой, чтобы тот приблизился. Винсент встал в центре строя возле полкового знамени.

Предыдущая страница 4 Следующая страница


5 Уильям Форсчен

— Приготовиться к беглому огню! — крикнул Винсент; его приказ был передан по линии. Люди зарядили мушкеты и подняли их над головой, сигнализируя о своей готовности. Дым над полем боя ненадолго рассеялся, и Винсент увидел, что враг понес значительный урон. Многие пушки остались без орудийных расчетов, другие стреляли беспорядочно; ряды мушкетеров поредели.— Роты от «А» до «С», беглая стрельба!… Целься!… Огонь!
Резкий громовый раскат едва не оглушил его.
— Перезаряжай! Дмитрий, давай!
С устрашающим гиканьем три резервные роты во главе с Дмитрием пронеслись сквозь их ряды и устремились вперед, захватив с собой знаменосца.
— Круши их! — вырвался крик из линии стрелков, наблюдавших за атакой своих товарищей.
Пока перезаряжались мушкеты, Винсент опять вышел вперед. Если за холмом их ожидает еще один сюрприз, они должны быть готовы к нему.
Повернувшись, он высоко поднял саблю:
— Огонь!
Но, не успев еще крикнуть, он уже услышал залп мушкетов, прогремевший с самого гребня холма В дыму, снова окутавшем поле, он увидел, как знамя их полка падает. И в тот же миг весь полк, охваченный лихорадкой боя, сорвался с места и превратился в неуправляемую массу. Он оказался в самом центре этого потока и был не в силах остановить его. Не оставалось ничего другого как бежать вперед вместе со всеми.
Расчеты многих вражеских орудий, не выдержав, стали разбегаться. Другие стойко продолжали делать свое дело, нанося Суздальцам все новые и новые потери.
Но было поздно, слишком поздно. Ибо он увидел, как из-за укрытия на вражеской передовой поднимаются резервные войска, наводя на них свои мушкеты.
Три роты их собственного резерва, посылая проклятия, стали против воли отступать, будто сметенные какой-то невидимой гигантской рукой.
Еще один огненный шквал вырвался из вражеских мушкетов, и вокруг послышалось смертоносное жужжание пуль.
5-й Суздальский на миг застыл в оцепенении, но тут прозвучало несколько одиночных выстрелов, а затем сотни воинов уже без команды, подчиняясь темному инстинкту уничтожения, подняли мушкеты и стали стрелять по врагу.
Из дымовой завесы вынырнул Дмитрий. Шатаясь, он тащил раненого знаменосца
— Это настоящая бойня! — закричал он. — У них там в резерве четыре эшелона!
— Стреляйте! — вопил Винсент. — Стреляйте!
Две шеренги суздальских стрелков стояли на расстоянии менее тридцати ярдов друг от друга, почти наугад посылая залп за залпом сквозь дым, затягивавший поле сражения, руководствуясь лишь непрерывными вспышками вражеских мушкетов.
Винсент в полной растерянности сделал несколько шагов назад. «Ты же командир, принимай решение! — мысленно кричал он себе. — Но что делать? Как поступил бы Эндрю на моем месте?»
Он сделал глубокий вдох и напряг все силы, чтобы взять себя в руки. И наконец решение пришло к нему.
Бросив быстрый взгляд вдоль фронта, он удостоверился, что люди по-прежнему оказывают врагу сопротивление — то ли движимые воинской честью и дисциплиной, то ли чисто автоматически. Эндрю рассказывал ему о том, что зачастую зеленые юнцы армии конфедератов продолжали стойко сражаться просто потому, что были не в состоянии оценить обстановку, в которой опытные ветераны давно отступили бы. Как бы там ни было, но 5-й Суздальский оставался на своих позициях.
Батарея Вельникова продолжала стрелять, но Винсент обратил внимание на то, что огонь ее сместился на один из вражеских флангов, в то время как мушкеты и орудия противника обстреливали все пространство на протяжении почти шестисот ярдов по фронту. Когда Винсент увидел, чем это вызвано, он понял, что все пропало. Римляне дрогнули и стали тысячами поспешно отходить назад по всему полю. Было ясно, что охватившая их паника не отпустит их, пока они не окажутся за стенами родного города.
— Дмитрий, скажи, чтобы уносили раненых с поля боя. Пусть выделят по одному человеку на каждого, кто не способен передвигаться самостоятельно. Мы не позволим, чтобы их добивали враги. — Затем он приказал молодому ординарцу: — Передай Вельникову, чтоб устроил этим сволочам на холме настоящий ад! Дрожащий ординарец отдал честь и помчался выполнять поручение. Винсент опять обратился к Дмитрию:
— Шеренги будут отступать постепенно, по очереди. Сначала одна отходит на десять шагов и перезаряжает оружие. В это время вторая стреляет и затем отходит на двадцать шагов. И так далее.
Это был абсолютно нешаблонный маневр, которому нигде не обучали.
Дмитрий, отдав честь, побежал вдоль линии, выкрикивая команды.
Первая шеренга стала отступать, и карфагеняне, видя это, немедленно двинулись в атаку.
— Вторая шеренга, приготовиться к беглому огню! Мушкеты были нацелены прямо в лица наступавших врагов.
— Огонь!
Противник был так близко, что, казалось, промахнуться невозможно.
— Отступить на двадцать шагов и перезаряжать!
До сих пор солдаты неукоснительно подчинялись дисциплине. Но когда они стали отбегать назад, их охватила паника. Они были просто не в силах остановиться на намеченном рубеже и побежали дальше. Винсент остался с первой шеренгой, надеясь, что ротные командиры сумеют справиться с ситуацией.
Он обернулся в сторону противника, и холодный ужас охватил его. Карфагеняне упорно наступали.
— Приготовиться к беглому огню! Огонь!
Шеренга карфагенян, находившаяся уже совсем рядом, понесла большие потери. Наступление временно приостановилось.
— Отойти на двадцать шагов и перезарядить мушкеты!
Солдат рядом с ним, вскрикнув, сделал шаг назад, схватился за живот и упал на колени. Винсент бросился к нему, пытаясь поднять.
— Не трогайте! — завопил раненый.
Казалось, этот момент длится целую вечность. Он все поднимал и поднимал солдата и в то же время видел, как из дымовой завесы на него надвигается строй карфагенян.
— Черт побери, генерал, оставьте меня!
Дико озираясь, Винсент увидел, что Суздальцы уходит все дальше. Он не имел права бросать их. Проклиная самого себя, он выпустил раненого из рук и бегом нагнал отступающих, которые как раз выставили свои мушкеты навстречу врагу. Едва он успел ворваться в их ряды, как они дали залп. Обернувшись, он увидел, как к стоявшему на коленях солдату приблизился карфагенянин и проткнул несчастного штыком.
— Негодяй! — завопил Винсент. Он впервые в этом бою вытащил свой револьвер и, наставив его на карфагенянина, несколько раз судорожно нажал на курок. Лицо солдата буквально взорвалось, кровь брызнула сразу во все стороны. Он зашатался и упал.
— Идемте, сэр, идемте! — Кто-то схватил его за плечи и потянул назад. Все еще посылая проклятия, Винсент отступил вместе с остальными за следующую линию стрелков.
Раздался еще один мушкетный залп, затем еще.
Натиск карфагенян стал ослабевать, их строй распался, не выдержав мушкетного огня русских.
И вот Винсент был уже на вершине холма, с которого начал свое наступление. Полк отходил все дальше, сохраняя боевой порядок и продолжая, как машина, свою смертоносную работу. Карфагеняне прекратили преследование, столпившись на дне ложбины между холмами. Посмотрев на свои фланги, Винсент с ужасом понял, почему. Римские легионеры освободили поле, и с двух сторон к полку беспрепятственно приближались войска противника. Они боялись подойти слишком близко, но с каждым залпом добивались все большего успеха. Справа остатки батареи Вельникова забирались на холм радом с Бугариным. И тут оглушительный грохот перекрыл равномерный гул битвы. Стена земли выросла прямо перед орудиями. Артиллеристы, спрятавшись в укрытие, что-то возбужденно кричали, указывая в сторону моря.
Взбежав на самую вершину, Винсент взглянул в том направлении и почувствовал такую боль, будто его пронзили штыком. Туман рассеялся, и посреди залива он увидел массивное судно, из единственной трубы которого валил дым. Судно было приземистым и уродливым, похожим на какой-то странный металлический сарай, пущенный в плавание по морям.
— Откуда, ради всего святого… — пробормотал Винсент, и в это время весь борт судна озарился вспышкой, а затем его скрыла туча дыма. Спустя несколько секунд послышался леденящий душу вой, который все приближался к ним и вот уже звучал над самой головой. Винсент успел заметить гигантское вращающееся ядро, и тут ослепительный свет вспыхнул прямо за батареей; раздался громовый удар, и вся земля вокруг содрогнулась.
Винсент остолбенело глядел на корабль, угрожающе покачивавшийся на воде в двух милях от него, вне пределов досягаемости.
«Это Тобиас, больше некому, — подумал он угрюмо. — Этому мерзавцу удалось каким-то образом сделать из своего „Оганкита" бронированную крепость и установить орудия, превосходящие по мощности все, что имелось на Руси». Горечь и отчаяние охватили его. На корме судна развевался флаг, и Винсент с отвращением увидел, что это государственный флаг Союза.
— Уж вывесил бы флаг мятежников, предатель! — бросил он сквозь зубы.
Пока Винсент, онемев, стоял на вершине холма, битва близилась к концу. Последние остатки римской армии в панике удирали в сторону столицы. Карфагеняне наступали по всему фронту, и единственным препятствием для них служили русские войска.
— Бой проигран! — раздался голос позади него. Марк приближался к нему верхом, не обращая внимания на летающую вокруг смерть, и Винсент не мог не восхититься мужеством этого человека, который впервые в жизни оказался под огнем, но держался с хладнокровием, достойным лучших ветеранов союзных войск. Его появление напомнило Винсенту о его статусе и о том, что он обязан сделать. Он отбросил на время мысли о предательском корабле.
— Бой проигран, — повторил Марк спокойным тоном. — Выводите своих людей из-под огня.
— Мы лучше подождем еще немного — ответил Винсент. — А то как бы нас не задавили в городских воротах. — Он указал на толпу перепуганных римлян, спешивших к своему городу. — Мои люди оказались единственными дисциплинированными воинами.
— Да, и я этого не забуду. — Свесившись с седла, консул крепко сжал плечо Винсента.
— Я хотел, чтобы вы увидели, как умеют сражаться свободные люди, даже на чужой войне,— бросил Винсент.
Марк выпрямился, глядя на молодого командира.
— Мир изменился, Марк, и чем быстрее вы осознаете это, тем лучше, — сказал Винсент, указывая на надвигавшихся карфагенян и на броненосец в море. — А теперь передайте Вельникову, чтобы он взял свои три уцелевшие пушки и поставил две у городских ворот, а третью в резерве возле форума. Бугарин же пусть разделит свою батарею на две части и разместит по три пушки по обеим сторонам нашего полка. После этого постарайтесь наскрести какие-нибудь остатки своей кавалерии, чтобы защитить наши фланги, и было бы неплохо, если бы вы раздобыли для меня коня. Увидимся в городе. Выполняйте!
Марк посмотрел на Винсента, и улыбка расплылась по его лицу.
Он неуклюже и довольно забавно отдал Винсенту честь и, резко развернув свою лошадь, поскакал выполнять приказ.
— Плохи дела! — В клубах дыма появился Дмитрий, за которым двигалась отступавшая шеренга бойцов.
Винсент ничего не ответил. Прямо против него противник находился на удалении добрых двухсот ярдов, на противоположном гребне. Однако справа, в нескольких сотнях ярдов, колонна вражеских войск начала совершать обходной маневр. Еще немного, и они подойдут вплотную.
Улыбка тронула его губы. Точно в таком же положении оказался Эндрю под Геттисбергом, когда 35-й полк должен был сдерживать натиск конфедератов, прикрывая отступление 1-го корпуса. Получится ли у него то, что получилось у Эндрю? — Значит, так, Дмитрий. Мы растянемся одной длинной стрелковой цепью. Фланги пусть отойдут назад, чтобы образовалось что-то вроде подковы. Роту «А» поставь в центре в резерве, а пушки на флангах. Отступать будем шагом, подтягиваясь к центру.
В воздухе опять раздался вой, и в каком-нибудь десятке ярдов от них поднялся столб земли. Винсент напрягся в ожидании. Однако пыль улеглась, и ничего не произошло. Он расслабился.
— Ложная тревога! — рассмеялся он. — Взрыватель не сработал.
Винсент опять посмотрел на корабль. Он ничего не мог с ним поделать, но сообщить о нем Эндрю надо было немедля.
— Кто может передать сообщение? — крикнул он. Из дымного хаоса возник белокурый мальчик. В глазах его был испуг, тонкая струйка крови стекала по щеке.
— Я хорошо бегаю, сэр, — сказал он, стараясь не выдать голосом своего страха.
— Мне нужны двое, — сказал Винсент.
Мальчик окликнул своего товарища, который показался Винсенту совсем юным. Он даже не подумал о том, что разница в возрасте между этими мальчиками и им самим была совсем небольшой.
— Вы знаете, где в городе телеграфная станция?
— Да, сэр, — ответил старший из мальчиков.
— Хорошо. Ступайте туда и скажите, чтобы отправили сообщение в Суздаль, в штаб. Пусть передадут следующее: «Отражаем атаку по крайней мере десяти тысяч карфагенян. В резерве, очевидно, гораздо больше. Из них несколько тысяч с мушкетами; тридцать или больше полевых орудий. Командует Кромвель. „Оганкит" переоборудован, покрыт броней и имеет орудия очень большого калибра. Отступаю в Рим. По-видимому, через несколько часов начнется осада». Запомнили? Повторите.
Мальчики повторили весь текст.
— Очень хорошо. А теперь бегите, будто сам дьявол гонится за вами. Если одного из вас подстрелят, другой должен передать сообщение.
Мальчишки отдали честь и кинулись через поле.
Дмитрий, выкрикивая команды, строил линию обороны. Казалось, это продолжается целую вечность. Батарея Бугарина поспешно меняла позицию, прячась за гребень холма. Вельников покатил свои пушки в город. Возницы хлестали лошадей, остальные бойцы расчета трусили следом.
Винсента распирала гордость. Не было бы ничего удивительного, если бы его люди обратились в бегство, вместо того чтобы сражаться на чужой земле. На правом фланге бегом приближалась большая колонна карфагенян, стремясь зайти им в тыл. Бугарин моментально развернул три пушки и дал залп по наступавшим. Атака захлебнулась.
— Так их! — крикнул Винсент. — Всыпь им по первое число!… Теперь убираемся отсюда ко всем чертям. Шагом марш в сторону города! — скомандовал он, и полк начал неспешно спускаться с холма.
Оглушительный визг прорезал воздух, и с душераздирающим скрежетом снаряд пропахал землю перед самым полком. Винсент задержал дыхание, ожидая взрыва; солдаты стремглав разбегались в разные стороны. Спустя минуту Винсент перевел дух:
— Опять ложная тревога!
Но тут прогремел гром, и несколько окровавленных людей упали на землю.
— Будь ты проклят, Тобиас! — заорал Винсент, грозя кулаком кораблю.
— Сигнал от Тобиаса. Он велит прекратить атаку.
— Но они же в панике спасаются бегством! — разъяренно завопил Гамилькар Хинсену. — Мы легко могли бы взять Рим еще до полудня!
— Это не входит в наши планы, — прозвучал голос позади.
Гамилькар обернулся в сторону палатки, где прятались мерки с тех пор, как под покровом темноты была совершена высадка войск.
«С каким удовольствием я привязал бы тебя к жерлу пушки!» — подумал он, сохраняя на лице бесстрастное выражение. — Не забывай, это только первый шаг, — резко бросил мерк. — Вполне возможно, ты и взял бы Рим, но твои мушкеты и пушки были бы бесполезны на его узких улицах. Наша задача — взять город в кольцо, а не штурмовать его.
— Неплохая была потеха! — довольно произнес Вука, обозревая кровавые останки на поле боя. — Жаль только, так много хорошего мяса пропадает зря, — прибавил он шепотом на языке мерков. Хулагар холодно посмотрел на него.
— Это были янки? — спросил он, опуская одолженную Кромвелем подзорную трубу и указывая на гребень холма, откуда только что ушла последняя рота 5-го Суздальского.
— Русская пехота, — ответил Хинсен. — Пленные сообщают, что командует ими Готорн, находящийся здесь в качестве посла. Если это правда, то, значит, это его полк, один из лучших во всей армии.
— Ты знаешь этого Готорна?
При упоминании этого имени Хинсен нахмурился. Любимчик Кина и Шудера, который получал повышения даже чаще, чем все остальные, в то время как он, Хинсен, слова доброго от них не слышал. А что особенного в этом Готорне? Всегда был ничтожным рядовым, которым помыкали сержанты, не позволяя даже в туалет сходить без разрешения. Ну что ж, а теперь артиллерия и пехота, обученная им, Хинсеном, нанесла поражение этому проклятому квакеру. Он всей душой надеялся, что ему еще доведется увидеть труп Готорна на поле боя.
— Да, я знаю его, — ответил он сухо.
— И не любишь, — заметил Хулагар.
— Я доволен, что разгромил его сегодня.
— Его полк очень хорош. Твоим войнам надо еще поучиться этим новым методам ведения войны, чтобы сравняться с ним.
Хинсен подавил грубость, готовую сорваться у него с языка.
Хулагар задумчиво смотрел на поле недавней битвы. За последний час он узнал много полезного. Римляне были заурядным скотом, и тот факт, что остатки тугарской орды потерпели от них поражение, еще больше усилил презрение, которое он испытывал к Музте. Карфагеняне проявили себя в этом первом бою неплохо. Но то, что показали русские, он запомнит. Они сражались ничуть не хуже отборных уменов мерков.
— Теперь я понимаю, почему русские и янки разбили тугар, — сказал Хулагар Вуке на их родном языке.
Вука презрительно фыркнул:
— И все равно это всего лишь скот.
Хулагар бросил быстрый взгляд на Гамилькара, стоявшего поблизости с таким видом, будто не понимает ни слова.
— Мы будем действовать согласно плану Кромвеля,— обратился Хулагар к Гамилькару и Хинсену.— Отдайте приказ войскам окружить город плотным кольцом, но ни в коем случае не входить в него.
Гамилькар кивнул курьерам, и те пустили лошадей вскачь.
— Начало неплохое, — заключил Хулагар. — Теперь главный вопрос — проглотят ли они приманку.

Глава 5

«Отступили в город. Карфагеняне приближаются, чтобы взять Рим в кольцо осады. Насчитал три тысячи мушкетов и не менее сорока полевых орудий. Двадцать тысяч пехоты, если не больше. Подвозят две тяжелые пушки, по крайней мере пяти — повторяю — пятидюймовые».
Эндрю сделал паузу и оглядел собравшихся. Здесь присутствовали, помимо всего штаба, также Калин и Касмар, который был теперь не только первосвященником и председателем Верховного суда, но и доверенным лицом президента. Помещение имело спартанский вид, вся обстановка состояла из простого длинного стола и стульев с прямыми спинками вокруг него. Три стены были увешаны разнообразными картами, таблицами и диаграммами, отражающими всю многообразную деятельность по управлению армией, промышленностью и железной дорогой, которой занимался Эндрю в качестве военного министра. Через окно доносился гомон толпы на площади. Люди занимались своими делами и не подозревали, что над ними занесен дамоклов меч. Вздохнув, Эндрю вернулся к телеграмме:
«Ситуация критическая. Запасов пищи в городе хватит только на две недели. 5-й Суздальский и батареи потеряли триста человек убитыми и ранеными. Вельников, командир батареи, убит. Три пушки выведены из строя. Телеграфная линия скоро будет перерезана. Оборудую станцию за пределами города, чтобы докладывать о происходящих изменениях. Марк надеется на помощь. Если она не придет, может капитулировать. Остаюсь с полком в Риме, пока не будет прорвана блокада. Подпись: Готорн».
Эндрю со вздохом снял очки и откинулся в кресле.
— Какого черта эти карфагеняне вдруг поперли в Рим? — выпалил Ганс, вопросительно оглядывая всю компанию.
— Точнее, Кромвель попер,— сухо поправил его О'Дональд.
— Ну что ж, зато теперь мы по крайней мере знаем, где он и чем занимается,— философически заметил Эмил.
— Ага. Было бы гораздо лучше, если бы этот подонок пошел на дно вместе со своим судном, — буркнул артиллерист.
— Подозреваю, что все это гораздо сложнее, чем кажется на первый взгляд, — произнес Калин, пробуждаясь от задумчивости, в которой он пребывал все это время. — Тугары пришли к нам на два года раньше срока — они должны были появиться здесь только этой осенью, тогда же когда и мерки в Карфагене. Мне кажется, что это нападение на Рим связано с планами, которые вынашивают мерки.
— Каким образом? — спросил Эндрю.
— Пока не знаю. — Калин недоумевающе развел руками.
— От нас до Карфагена семьсот миль,— возразил Эмил, как будто сама эта цифра служила гарантией безопасности.
— Если лиса передушила кур в соседней деревне, то, возможно, не мешает обзавестись дубинкой, — отозвался Калин.
— Так вы полагаете, что все это неспроста? — спросил Эндрю.
— Пока только подозреваю, не больше.
— Для того чтобы бронировать «Оганкит», нужен настоящий завод, — заявил Майна. — Не говоря уже о том, чтобы отливать тяжелые пушки. Кромвель, без сомнения, заключил договор с Карфагеном. Иначе он никак не смог бы переоборудовать свое судно.— Мы ведь продали им какое-то количество мушкетов и пушку пару лет назад, — напомнил Эмил. — Очевидно, у них разыгрался аппетит.
— А может быть, карфагеняне собираются дать отпор меркам? — предположил Касмар с надеждой в голосе.
— Если бы собирались, то вряд ли стали бы тратить силы на римлян, — ответил Калин. — Сколько послов мы к ним ни отправляли — ни один не вернулся. Мы могли бы предоставить им техническую помощь, если бы они захотели.
— В таком случае есть все основания предполагать, что эта кампания развернута с одобрения мерков, — спокойно резюмировал Эндрю.
— Ты хочешь сказать, что этот ублюдок стакнулся с язычниками? — в негодовании воскликнул О’Дональд.
— Их оповещатель должен был прибыть в Карфаген прошлой осенью, — сказал Калин. — Так что мерки в курсе наших дел.
— Не исключено, что и Кромвель помог им в этом разобраться, — тихо проговорил Эндрю, и ему стало не по себе от этой мысли. «Боже, неужели все снова?!» — крутилось у него в мозгу. — Мы слишком мало знаем обо всем этом, — прибавил он, проклиная себя за то, что не предусмотрел эту возможность. Не считая создания оборонительного рубежа на юго-западе и планов проведения туда железной дороги, все их внимание было устремлено на восток, так как они полагали, что если со стороны мерков и возникнет угроза, то не ранее следующего года. А через год у них уже была бы армия, вооруженная шестьюдесятью тысячами нарезных мушкетов с ударными капсюлями и более чем четырьмя сотнями полевых орудий, в том числе и тяжелыми бронзовыми. А главное, благодаря союзу с римлянами они могли бы пополнить свои ряды их легионерами, не говоря уже о бесценных природных ресурсах, которыми они располагали. Ему и в голову не могло прийти, что мерки станут воевать с ними их же оружием.
— Согласно последним донесениям наших передовых постов, мерки по-прежнему продвигаются на восток по берегу Внутреннего моря в тысяче миль отсюда, — сказал Ганс.
— Когда поступило это сообщение?
— Неделю назад.
Хорошо, по крайней мере, что они стали наконец получать медь из Рима и могли возобновить производство телеграфного провода. Старые запасы закончились, когда налаживали связь с Римом. Теперь надо было немедля тянуть линию к сторожевым постам на юго-западной границе.
— А как они вооружены?
— Да как обычно, ничего нового.
— Странно… — протянул Эндрю, стараясь отогнать тревогу и соображая, что надо сделать в первую очередь. — Орда движется по своему привычному маршруту и должна достичь Карфагена где-то в середине зимы. А карфагенские войска в это время отправляются в поход на Рим и оснащены при этом современным оружием.
— Может быть, этот подонок просто ищет, где лучше? — вмешался О’Дональд. — Он каким-то образом добивается видного положения в Карфагене, организует производство металла и пороха, — возможно, даже воображает, что ему удастся возглавить восстание против мерков. А затем все его планы рушатся, его вместе с его сторонниками прогоняют на все четыре стороны, и он начинает искать новых покровителей.
— А знаете, в этом что-то есть,— встрепенулся Эмил.— На юг он двинуться не может: там бродят ближайшие родственники тугар… Впрочем, они бродят повсюду. Единственное надежное убежище для людей в этом мире — здесь, на севере, откуда мы изгнали тугар. Так что ему остается только мотаться с места на место в этих краях.
— Болван несчастный, — пробормотал Эндрю, — ведь он мог вернуться к нам, мы приняли бы его.
— Это было исключено, — мягко возразил Касмар. — Он для этого слишком самолюбив. Все видели, что вы с ним не ладите, и вернуться после того, как он сбежал, значило бы для него унизить себя.
— Но в команде у него в основном Суздальцы, — сказал Эндрю. — Возможно, он обманывал их, скрывая правду о том, что у нас происходит, и пугая суровыми карами, которые они понесут.
Эндрю согласно кивнул, вздыхая. Корабль им сейчас очень пригодился бы — да и сам Кромвель тоже, несмотря на его несносный характер.
— А знаете, — сокрушенно усмехнувшись, сказал Калин, — мерки на своем пути должны пересечь Внутреннее море, и сделать это они могут только в одном месте — там, где узкий пролив соединяет северную и южную половины моря. Не исключено, что Кромвель хочет этим воспользоваться.
— Да-да, — подхватил Эндрю. — Если он обоснуется где-нибудь в тех местах, то с приходом зимы сможет сместиться к югу и с одним лишь своим «Оганкитом» перекрыть переправу и запереть мерков на западном берегу. А это значит…
— А это значит, что меркам останется только один путь, — перебил его О’Дональд, поднимаясь и подходя к висящей на стене карте Внутреннего моря. — Если они не смогут переправиться через пролив, то им придется идти на север, огибая море.
— То есть прямо к нам, — сказал Ганс. — Эта скотина, можно сказать, прямо-таки зазывает их сюда.
Однако Эндрю вдруг засомневался в том, что дело обстоит именно так, — слишком много было других возможностей.
— Но зачем это ему? — спросил Касмар.
— Тогда все козыри будут у него на руках. Он единолично правит на море, может в любой момент переместиться туда, куда ему надо. Если падет Рим — в котором, не забывайте, с нашей помощью вовсю развернулось производство металла, — то он будет иметь в своем распоряжении всю осень и всю зиму, чтобы еще больше нарастить свою мощь. А после этого он может сделать все, что угодно, — задержаться в Риме, вернуться в Карфаген или даже поживиться тем, что останется после ухода мерков.
— Если падет Рим… — задумчиво повторил Эндрю. Все обернулись к нему. Он взял телеграмму и просмотрел ее еще раз. — «Марк надеется на помощь. Если она не придет, может капитулировать…» — медленно прочитал он вслух. — Послушайте, достоверно их замыслы нам не известны,— сказал он, поднимаясь на ноги.— Возможно, Кромвель работает на мерков, но даже если так, он наверняка вынашивает и собственные планы. Гадать о них можно сколько угодно. Давайте лучше исходить из сложившейся обстановки, а размышления оставим до тех пор, когда у нас будет больше фактов.
— Надо действовать быстро, — сказал Ганс, вставая и подходя к О’Дональду у карты.
— Этот Марк — старый лис, — бросил Калин. — Хочет получить наше оружие и наши знания, но ни в коем случае не нашу революцию и прогрессивные идеи.
— А Тобиас как раз и может предложить только первое, — вставил Эндрю.
— Если Рим падет, наше положение сильно ухудшится, — сказал Ганс, вглядываясь в карту. — Путь на восток для нас будет перекрыт, и мы лишимся весьма ценных ресурсов — в первую очередь ртути, которая нужна для оружия с ударными капсюлями, а также меди, цинка и олова, без которых не будет телеграфа и придется распроститься со всеми надеждами на оружие, заряжающееся с казенной части.
— Оружие — это еще не главное, друзья мои, — мягко возразил Касмар. — Важнее то, что мы, не успев стать на ноги, будем иметь враждебно настроенного соседа. Я денно и нощно молюсь, чтобы сбылись наши мечты, чтобы все люди в этом мире объединились ради общей цели — мира и процветания, чтобы они встали единым фронтом против орд и никто из них никогда больше не был скотом.
— Святой отец, если это нападение организовали мерки, то они восстановят против нас не только Карфаген, но и Рим. Если же это дело рук Тобиаса, то мы можем оказаться на их пути,— подчеркнул Эндрю.
Только сегодня они с Кэтлин радовались новому дню, и им казалось, что мир становится надежным местом для их малыша. Неужели вся эта свистопляска начнется снова? Он выругался про себя.— И потом, джентльмены, это ведь дело нашей чести,— мягко напомнил им Эндрю.— Мы дали слово Марку. Вы правы, Калин, он старый лис, и ему, конечно же, ни к чему наши социальные реформы. Но мне кажется, что он человек благородной души. Мы подписали договор, и он рассчитывает, что мы выполним свои обязательства.
— Итак, мы выступаем, — оживился О’Дональд.
— Мистер президент, — обратился Эндрю к Калину поддернуто официально, не поднимая глаз от стола, — я рекомендую вам мобилизовать всю армию и отправить экспедиционный корпус на выручку Риму.
— Мне никогда не приходилось делать ничего подобного, — осторожно заметил Калин. — В прошлый раз вы командовали всем этим.
— Процедура очень простая, мистер президент,— ответил Эндрю, все так же старательно соблюдая все формальности. — Как глава государства, вы имеете право объявить мобилизацию и распорядиться армией в соответствии с заключенным международным договором.
— А сенат?
— Главное, справиться с этим мерзавцем Михаилом, — бросил О’Дональд.
— Пока что вы можете назвать это просто военной экспедицией, не объявляя войны. Мы ни на кого не нападаем, и на нас не нападают. Мы просто посылаем войска на помощь союзнику.— Эндрю сделал паузу и посмотрел на изможденного офицера, в мрачном молчании сидевшего на противоположном конце стола. — Джон, что нам понадобится для этого и сколько времени уйдет на подготовку?
Все обернулись к Майне.
— Какие войска вы посылаете?
— Двадцать пять тысяч пехотинцев и сто артиллерийских орудий.
— Двадцать пять тысяч? — воскликнул Ганс. — Сэр, но это пять дивизий из имеющихся у нас шести, а шестая к тому же держит одну бригаду на границе. Вы до предела оголяете город.
— Мерки в данный момент не представляют для нас опасности, — сказал Эндрю. — Угроза нависла над Римом. Готорн сообщает, что они уже высадили двадцать тысяч.
— Может быть, у него просто разыгралось воображение, — заметил О’Дональд. — Он все-таки еще недостаточно опытен.
— Я доверяю его суждению, — возразил Эндрю. — Он сегодня попал в серьезную переделку, но не потерял головы. Я думаю, Винсент достаточно разумен, чтобы понимать, насколько опасным может быть преувеличение.
— Тут я согласен с Эндрю, — поддержал его Калин.— И не потому, что он мой родственник.
Все рассмеялись, радуясь поводу разрядить атмосферу.
— Это только первый день, и неизвестно, чего ожидать в ближайшее время, — продолжил Эндрю. — Многое еще не ясно, так что лучше противопоставить им превосходящие силы. Важен также политический аспект. Я хочу, чтобы Марк увидел на деле, каковы наши возможности, и отбросил всякие сомнения на этот счет, если они у него есть. А при численном превосходстве и потерь у нас будет меньше.
— Вами движут благие помыслы, и, по-моему, это мудро, — сказал Касмар. — Как знать, может быть, все сложится так удачно, что наши крупные силы отпугнут этих нечестивцев и они уберутся восвояси, не вступая в бой.
— И все-таки мне это не нравится, — упорствовал Ганс.— Вы не учитываете, что он в любой момент может направить свой «Оганкит» вместе со всеми войсками сюда.
Эндрю посмотрел на своего старого учителя и улыбнулся:
— Я подумал об этом. Но ты забываешь, что у нас есть железная дорога, и по ней мы можем при необходимости перебросить сюда войска за пару дней, в то время как у него путь займет не меньше пяти, а у галер и того больше. У нас будет преимущество. Если мы прогоним его из Рима, то, куда бы он ни направился, мы опередим его. Пока нас не будет, на всякий случай усильте охрану на юго-западном бастионе для наблюдения за рекой.
— А как быть со старым Форт-Линкольном? — спросил Калин. — Он почти в пяти милях от города,— ответил Ганс. — Если «Оганкит» пройдет выше по реке, то форт окажется отрезанным.
— Вернемся к Риму, — вмешался Эндрю, отметая возможность нападения на Суздаль. — Мы придем туда не первыми, и потому нас должно быть больше. К тому же здесь будешь ты, дружище, вместе с О’Дональдом, а это стоит целой дивизии.
— Минуточку, минуточку! — прогремел артиллерист. — Полковник, дорогуша, раз там завязывается драчка и, по всей вероятности, недурная артиллерийская перестрелка, то я никак не могу это пропустить.
— Я беру с собой Тридцать пятый Мэнский, но Сорок четвертую батарею оставляю здесь, под твоим командованием. Так мне будет спокойнее.
— Ага, самому небось не терпится посмотреть спектакль, — пробурчал О’Дональд. — Как раз тебе-то, как военному министру, следовало бы оставаться здесь, а послать нас с Гансом.
— Я должен быть с армией. А Калину нужна надежная поддержка. — Эндрю взглянул на Калина, который, поколебавшись, кивнул в знак согласия.
— Ну, Калин… — умоляюще произнес О’Дональд.
— Президент Калинка, к вашему сведению,— ухмыльнулся тот.— А также, в соответствии с конституцией, главнокомандующий. Так что придется подчиниться, Пэт.
— Оба вы самые настоящие свиньи! — простонал О'Дональд и, прислонившись к стене, впал в угрюмое молчание.
— Джон, еще вопрос к тебе, — произнес Эндрю решительным тоном, давая понять, что дебаты на эту тему закончены. — Что именно нам потребуется, чтобы переправить армию в Рим?
Джон, лихорадочно делавший какие-то подсчеты в блокноте, состроил кислую мину.
— Справиться с этим можно только при самой строгой экономии. Если бы мы делали нормальную колею в четыре с половиной фута вместо трех с половиной, то перевезти все, что требуется, было бы легче. Нам понадобится что-то около семисот вагонов и пятидесяти паровозов, но это очень приблизительно. Рационом людей надо обеспечить, по-видимому, на двадцать пять дней. Недельный рацион они могут унести на себе, остальное придется перевозить в грузовых вагонах. С каждой пушкой можно будет взять не больше одной лошади и одного зарядного ящика. Самое трудное — транспортировка лошадей и фуража. Проще перевезти двадцать человек, чем одну лошадь с ее кормом.
— По одной лошади на пушку? — не выдержал О'Дональд. — Это существенно снизит маневренность артиллерии.
— Мы делали так в прошлую войну, — возразил Майна. — Чем хороши старые двухдюймовки — так это тем, что люди могут катить их сами в случае необходимости. И даже при всех этих ограничениях меньшим количеством железнодорожных составов нам не обойтись.
— Да, задачка не из простых, — согласился Эндрю.
— Паровозы у нас есть, но многие устаревшей конструкции и способны тянуть чуть больше пятидесяти тонн, то есть пять груженых вагонов. Десять из них требуют ремонта Если произвести его ускоренными темпами, то можно уложиться в два дня. Одиннадцать паровозов в данный момент переправляют строительное оборудование на восток или работают на самом строительстве. Им надо дать команду бросить все и идти сюда Проблема с вагонами. Пассажирских у нас всего шестьдесят с небольшим, чего недостаточно даже для одной дивизии. Грузовых вагонов около двухсот и примерно столько же платформ. Хорошо, по крайней мере, что более четырех тысяч строителей уже находятся на месте. Они входят в состав регулярной армии и экипированы соответствующим образом. Это несколько облегчает задачу, правда не намного.
— Так что же, нам не справиться с этим?
— Можно задействовать все хопперы, служебные вагоны и платформы с лебедками, а также сорок вагонов, в которых спят строители, и загрузить их по самую завязку, но и тогда будет не хватать еще сотни. Придется пускать составы с большой перегрузкой, ничего другого не остается. Но при этом они смогут делать не более десяти-пятнадцати миль в час. — А почему бы не перевезти сначала половину, а потом вернуться за второй? — спросил Калин.
— Ничего более кошмарного я и представить себе не могу, сэр. Отправить пятьдесят составов друг за другом в одном направлении не трудно. Правда, зрелище будет уникальное. Сплошная четырехмильная цепь железнодорожных составов. Да, зрелище не для слабонервных…— Майна замолк под впечатлением от этой картины. Все терпеливо ждали. — Но попробуйте вообразить, что будет, если вы попытаетесь повернуть их все обратно, — заговорщическим тоном продолжил он. — У нас есть только четыре запасных пути на конечном пункте и один поворотный круг в Испании. Следующий крупный разъезд — только возле моста через Кеннебек. Так что распутать этот клубок — это та еще задачка, скажу я вам. Проблема также с водой. Я даже не уверен, что ее вообще можно решить. Обычно на этой линии гоняют по три состава в день в каждую сторону. Резервуары на заправочных станциях, расположенных по пути, будут опустошены очень быстро. Придется, очевидно, везти с собой уйму ведер, чтобы брать воду из рек и водоемов и фильтровать ее через миткаль… Теперь дрова для топок. Та пара тысяч кордов, что у нас запасена, будет практически израсходована за один рейс, так что гонять поезда обратно, а затем отправлять их второй раз — это просто нереально. Если мне удастся раздобыть лишний состав, я целиком нагружу его дровами — на всякий случай. Учтите также, что тот или иной паровоз — особенно старый — может забарахлить и даже совсем выйти из строя. И что тогда делать тем, кто едет сзади? Это тоже надо продумать.
— Но в целом это выполнимо? — спросил Эндрю.
— Сколько вы мне на это даете, сэр?
— Два дня, — невозмутимо бросил Эндрю.
Майна лишь безнадежно улыбнулся. Эндрю внимательно посмотрел на своего начальника по тылу. Подготовка к тугарской войне явно выбила его из колеи, но это было и неудивительно при той ответственности и той нагрузке, какие легли на его плечи. Напряжение было чудовищным, и Джон, похоже, так и не оправился от этого. Но он был настоящим гением в области организации хозяйства и за три года превратил средневековое аграрное общество в мощный индустриальный механизм. Без Майны было бы скорее всего просто невозможно справиться со всем этим — экипировать тридцатитысячную армию, вооружить ее стрелковым оружием и двумя сотнями полевых орудий, построить почти семьсот миль железной дороги, не считая массы других дел. Эндрю боялся, что Джон в конце концов не выдержит.
— За неделю я сделал бы это, — так же невозмутимо отозвался Майна.
— У нас нет недели, Джон, — мягко сказал Эндрю. — Два дня мы будем в пути. Полдня уйдет на разгрузку. Затем предстоит марш в сорок миль — еще не менее двух дней. Итого неделя. Я боюсь, что к тому времени кромвельские пятидюймовки сровняют стены Рима с землей.
— Эта кампания застопорит нашу промышленность бог знает на какое время,— проворчал Майна-Все предприятия придется остановить, так как некому будет работать. Мы и так уже не укладываемся в сроки по выпуску уборочных машин к осеннему урожаю, а также водопроводных труб. Все это придет в расстройство. В результате мы даже можем потерять часть урожая.
— Но у нас все-таки будет здесь пятитысячная дивизия, — угрюмо напомнил О’Дональд.
— Да, это существенно, — согласился Джон. — Особенно если оставить Первую дивизию, в которую набирали людей с шахт и металлургических предприятий.
— Первая едет со мной, — сказал Эндрю. — Для предстоящего сражения мне нужны лучшие.
— Оставьте по крайней мере Одиннадцатый полк Третьей дивизии,— настаивал Майна.— Там рабочие, занятые на производстве паровозов и котлов для паровых насосных станций и лесопилок.
Мгновение Эндрю колебался. Довод представлялся ему логичным, но какое-то внутреннее чутье, которому он доверял, не позволило ему согласиться.
— Они тоже поедут. Возможно, они понадобятся нам,— спокойно ответил он. Джон безнадежно помотал головой, но промолчал. — Итак, даю тебе два дня, Джон. Майна устало поднялся с места, собирая исписанные им листы:
— В таком случае, сэр, прошу меня простить, но мне надо запускать весь этот механизм в действие. — Отдав честь Калину, он покинул помещение.
— Итак, джентльмены, нам предстоит потрудиться вовсю, — сказал Эндрю, сознавая, что перехватил у Калина руководство собранием. Спустя год после того, как он передал Калину бразды правления, взять их снова в свои руки было приятно. Калин, поглядев на Эндрю, улыбнулся, и ему на миг стало неловко.
— Во время войны должны командовать военачальники, — выразительно произнес Калин.
— Прошу прощения, мистер президент, — сказал Эндрю. — Вы согласны с принятым мною решением?
— Это немного напоминает старые времена, — ответил Калин. — Я думаю, ваш Линкольн тоже порой чувствовал, что надо возложить ответственность на генералов.
— О да, и лучший пример — Мак-Клеллан, прирожденный политик, — рассмеялся О'Дональд. — Наш маленький Наполеон.
Эндрю вспомнил слухи, ходившие в армии в связи с разжалованием Мак-Клеллана после Антьетама. Говорили, что Линкольн поступил так, подозревая, что Потомакская армия, которую тот возглавлял, участвует в заговоре. И хотя это были только слухи, Линкольну впоследствии было очень трудно иметь дело с политической кликой, заправлявшей армией в 1862 году.
— Я ваш военный министр и никогда не хотел быть вице-президентом, — сказал Эндрю. — Но не забывайте, сэр, у нас республика, и не позволяйте генералам указывать вам, что делать.
— Всегда следует исходить из сложившейся политической обстановки, — заметил Касмар.
— Ну что касается международной политики,— отозвался Калин,— то я немедленно вышлю телеграмму Марку — если линия еще работает — и сообщу ему о наших приготовлениях и о том, что через восемь дней мы снимем с него осаду. Это подкрепит наш союз.
Эндрю усмехнулся. Последнее замечание Калина как нельзя лучше раскрывало его политический гений. Послание будет абсолютно дружеским по тону, обещающим поддержку, но в нем же будет таиться намек, что Марку не стоит переходить на другую сторону.
Встретившись взглядами, они улыбнулись друг другу.
— Мне кажется, предложение Эндрю оптимально и с точки зрения нашей внутренней политики, — продолжил Калин. — Здесь тоже каждый день дорог. Поначалу кампания будет развиваться в соответствии с объявленной президентом мобилизацией, и я думаю, мы получим необходимую поддержку. Мой писец продумает соответствующие формулировки для обращения к народу. Будем надеяться, что экспедиция не продлится больше двух недель и дело не дойдет до раскола парламента и объявления военного положения.
Эндрю хотелось высказать предупреждение по этому поводу. Все войны неизменно начинались с заверений, что они окончатся после первого же сражения. В данном случае тоже казалось, что это всего лишь отдельный мелкий эпизод. Но Эндрю слишком много лет воевал, чтобы доверять оптимистическим прогнозам.
— Ничто и никогда не происходит в соответствии с разработанным планом, — проворчал Ганс из своего угла. — В ближайшие недели вы сами убедитесь в этом. Боюсь, за тем, что мы видим сейчас, кроется какая-то очень хитроумная пакость.
Довольно улыбаясь, Михаил переглянулся с двумя своими товарищами-боярами, Александром и Петрой. Кивком он дал понять писцу, прочитавшему текст телеграммы, что тот свободен. Они подождали, пока за ним не закроется дверь.
— Итак, он все-таки клюнул! — воскликнул Александр, расплываясь в улыбке.
— Но этому сообщению можно доверять? — спросил Петра.— Все три сообщения были переданы по проволоке, которую они натянули. Одно из них — ответ нашего дорогого президента. — Михаил скривился в презрительной гримасе. — Оно было отправлено час назад. У меня есть свои люди на их телеграфной станции. Я хорошо плачу им.
— По правде сказать, — холодно заметил Петра, — все эти твои заговоры всегда казались мне пустой затеей. Я до сих пор не могу поверить, что это серьезно.
Михаил с трудом совладал с охватившим его гневом. «А где ты был, когда они скинули нас, бояр?» — хотелось ему спросить. Старик прикинулся больным и спрятался в своей Мосве. Ему не пришлось пережить все эти унижения. Уклонившись как от сотрудничества с Тугарами, так и от борьбы с ними, он вынырнул из своего убежища только после того, как всем боярам была объявлена амнистия.
— Я занимаюсь этим уже больше года, — сказал он спокойным тоном, — и отвечаю за свои слова.
— Давно пора кончать с этим безобразием, — сказал Александр, опустошая свою кружку. Радостно рыгнув, он потянулся к открытому бочонку, стоявшему возле стола, и зачерпнул себе еще пива. — Это позорище, которое они называют сенатом, у меня уже в печенках сидит. Напрасно ты заставил меня изворачиваться и лгать, чтобы пролезть в это заведение. Меня тошнит от той чепухи, которую несут там мужики, думающие, что они умнее нас.
— А почему ты не пригласил других бояр? — сухо поинтересовался Петра. — Почему только нас двоих?
— Потому что вы не станете болтать где попало,— проворчал Михаил. — Когда придет пора действовать, я скажу остальным, но не раньше. Пока что им достаточно знать ровно столько, сколько надо, чтобы все шло по плану. Но теперь уже близок момент, когда они узнают все.
— Однако же мне очень трудно поверить в то, что ты рассказывал мне о своем заговоре в прошлом году. Как тебе удалось выйти с ним на связь, когда даже этот грязный мужик Калин ничего об этом не знает?
— Один из янки был платным агентом нашего любезного, оплакиваемого всеми патриарха Раснара, — терпеливо принялся объяснять Михаил. — После смерти Раснара этот человек связался со мной и предложил свои услуги. Я велел ему покинуть город, когда мы потерпели поражение, и готовиться к нашему будущему выступлению. Он оказался очень полезен для нас. Связь мы поддерживали через наших разведчиков, которые без всяких помех пробирались в Суздаль и обратно. Я даже не думал, что это будет так легко.
— Оплакиваемый-то Раснар оплакиваемый, но вот насчет того, что любезный… — Александр покрутил головой и рассмеялся. — Пройдоха — каких мало. Готов был не моргнув глазом обчистить собственную бабушку на смертном одре, это точно. Жаль, конечно, что он погиб. Но доверять ему я не стал бы ни за какие коврижки — как и тебе.
Михаил усмехнулся:
— Слышу речи истинного боярина. Но друг другу мы можем доверять, по крайней мере, больше, чем этому вонючему быдлу. Сил уже нет терпеть его. До прошлого года, пока эта проклятая железная дорога не дошла до нас, деревенщину можно было хоть как-то держать в руках. Наша старая гвардия, пережившая эту катавасию с Тугарами, служила нам надежной опорой. Но теперь крестьянам из любого медвежьего угла ничего не стоит добраться по этим железкам до столицы и так называемого сената. И с каждым днем сюда мотается их все больше. А возвращаясь из Суздаля или с работы на этих дьявольских фабриках, они расхаживают с таким видом, что тебе благородные бояре.
— Ко мне во дворец на прошлой неделе тоже явился этот сброд, — подхватил Петра. — Они не просили, чтобы я к ним вышел,— нет, черт побери, они требовали! И пригрозили, что вышвырнут меня из моего собственного дома, если я не проголосую так, как им нужно. А один из них имел наглость заявить, что он ничем не хуже меня!
— Ни стыда ни совести! — со злобой откликнулся Александр. — Надо было прикончить мерзавца на месте и выставить его голову на городских воротах.— Ага, а меня потом судили бы за убийство! — гневно бросил Петра. — Законодатели хреновы. Судить нас за урок какому-то зарвавшемуся наглецу плебею! Уму непостижимо.
— Бедняга Иван! — не мог успокоиться Александр. — Они таки арестовали его. Да это испокон веков было нашим законным правом! Раньше никто и пикнуть не смел, когда боярину хотелось развлечься с какой-нибудь деревенской девкой. А теперь они кричат, что это преступление, и собираются судить его по всей строгости.
— Он дурак! — презрительно бросил Петра. — Заставил своих людей держать ее прямо посреди трактира. Что он, не мог притащить ее к себе домой?
— А потом перерезать горло, чтобы не болтала лишнего, — прибавил Александр. — Михаил, если твой план не сработает, нам всем будет крышка!
— Да, они были дураками, когда объявили амнистию, — сказал Михаил с улыбкой.
— Знай они, что ты жив, то вряд ли сделали бы это, — ухмыльнулся Александр. — На их месте я прикончил бы тебя потихоньку, и хрен с ней, амнистией.
— Ну что это за власть? — вторил им Петра. — Пишут свои правила на кусочках бумаги и требуют, чтобы все жили по ним.
Михаил тоже не мог понять логику янки. И с каждым днем, проведенном в этом проклятом сенате, понимал все меньше. Единственное, что он знал точно, — они делают его жизнь все более невыносимой. Самодовольные ухмылки, появлявшиеся на их наглых рожах, когда они голосовали против всего, что бы он ни предложил, действовали на него как зловредная язва, вгрызающаяся в его нутро и постепенно съедающая его заживо.
Но были и те, кто поддерживал его. В состав сената входили восемь бывших бояр и полдюжины членов старых купеческих гильдий. Он видел, как в них нарастает протест. Поначалу купцы с радостью ухватились за идею республики. Но промышленность, которую развивали янки, разоряла их одного за другим. Нетрудно было понять, куда дует ветер.
А этот тип по имени Уэбстер придумал фигню под названием… вроде бы корпорация или что-то другое, такое же дурацкое. Было совершенно непонятно, по какому такому праву деревенские мужики, сдавшие клочки бумаги, которые они называли деньгами, и получившие взамен другие клочки бумаги, на следующее утро вдруг открывали собственное дело и назначали такие цены, что старые опытные торговцы вылетали в трубу. Он зашел как-то в тот дом, где они совали друг другу эти клочки бумаги, и тут же покинул его, не в силах вынести вида этих галдящих плебеев, одетых так, что несколько лет назад их повесили бы за одно это. Его до сих пор трясло от ярости, когда он вспоминал, как один из мужиков предложил ему деньги за урожай еще до того, как он был собран. Михаил решил, что тот просто-напросто свихнулся. А потом оказалось, что этот ублюдок, как и еще несколько сотен тех, кого он представлял, выручил в итоге вдвое больше его!
Старые зажиточные семьи — не считая бояр — разорялись одна за другой. А эти выскочки из крестьян расхаживали в пышных нарядах, как будто так и полагается. Естественно, у многих это вызывало недовольство, которое было ему на руку,— когда придет время, он этим воспользуется.
— Подождите, очень скоро их ожидает большой сюрприз, — холодно рассмеялся Михаил. — Тогда посмотрим, много ли проку от их бумажек.
— Связь только что прервалась, — доложил Винсенту вестовой.
— Были какие-нибудь новые сообщения?
— Как раз перед тем, как линия вышла из строя, передали вот это. — Молодой человек протянул ему листок бумаги.
Винсент развернул листок и, пробежав его глазами, посмотрел на Марка и улыбнулся.
— Ну что там, прочтите, — сухо сказал Марк.
— «Марку Лицинию Граке, первому консулу римского народа, — продекламировал Винсент торжественным тоном, словно читал манифест.— Через два дня двадцатипятитысячная армия со ста полевыми орудиями отправляется вам на выручку. В восьмидневный срок наши войска прибудут в ваш город для оказания поддержки в борьбе с нашим общим врагом. После того как он будет уничтожен, мы готовы оказать вам всемерную помощь в восстановлении разоренного хозяйства. Мы возмущены тем, что на вас, нашего союзника, было совершено столь жестокое и коварное нападение, и в этот грозный час мы встаем плечом к плечу с вами. Знайте, если русские заключают с кем-нибудь союз, они остаются верны ему до конца. Подпись: Президент Калинка».
— Через восемь дней! — презрительно фыркнул Петроний. — Что останется от нас через восемь дней? — Он указал на земляные укрепления, возводившиеся в полумиле от городских стен.
Тысячи карфагенян трудились по всей линии, окружая город кольцом траншей и орудийных окопов. Работали они не спеша, с максимальными предосторожностями. Часть легких полевых орудий уже была установлена на позициях и время от времени обстреливала южную стену города. Но две самые тяжелые пушки были упрятаны на холме на расстоянии более мили от города, вне пределов досягаемости двухдюймовых орудий, имевшихся у Винсента. Тобиас не хотел подвергать их лишнему риску и выдвигать на передовую, пока там не будет обеспечена надежная защита.
Осторожность, с какой они действовали, представлялась Винсенту даже чрезмерной. Всего лишь семь часов назад защитники города в панике отступали, преследуемые карфагенянами. А затем, вместо того чтобы развивать свой успех, противник вопреки всякой логике внезапно остановился в двух милях от города. В тот момент Винсент благодарил Бога за предоставленную им передышку, ибо в городских воротах творилось нечто невообразимое и ничего не стоило перебить там их всех. Но по зрелом размышлении это показалось ему очень странным. На их месте он обязательно продолжил бы наступление и уничтожил врага. Их действия противоречили здравому смыслу.
— Мне нравится эта последняя строчка, — прервал Марк размышления Винсента.
— Прошу прощения?
— Насчет того, что русские верны союзу до конца.
— Я знаю президента достаточно хорошо, сэр, — ответил Винсент. — Это человек исключительно честный, и на его слово можно положиться.
— Но не связано ли то, что он пишет, и с нашей безопасностью? — надменно вопросил Петроний.
Винсент даже не сразу понял смысл вопроса.
— Очевидно, сенатора интересует, не будут ли русские войска представлять угрозу и для римлян, — пояснил Марк.
— Я не вижу, откуда могла бы возникнуть такая угроза, — ответил Винсент.
— Для посла вы слишком простодушны, — улыбнулся консул.
— Это не столько наша война, сколько их, — вмешался Петроний, все больше раздражаясь. — Карфагеняне воюют их дьявольским оружием. Если бы не оно, мой дом и мои владения не дымились бы сейчас в руинах. То, что происходит здесь, — это конфликт между ними и Карфагеном, а мы лишь невинные жертвы, попавшие меж двух огней. — Петроний обращался исключительно к Марку, как будто Винсента здесь и не было вовсе. — Ты должен вступить в переговоры с карфагенянами и выдвинуть наши условия. Мы все единодушно считаем, что янки несут нам гибель. У карфагенян имеется то же самое оружие, а их пушки даже больше — мальчишка сам это признал. Не исключено, что они могли бы поделиться с нами своим оружием и секретом его изготовления, и тогда мы послали бы этих янки с их драгоценными крестьянами подальше.
Полдюжины сенаторов, окружавших Петрония, согласно кивали.
— Они принесли нам одно лишь несчастье! — выпалил Катулл.
— Мы потеряли сегодня триста человек убитыми и ранеными, — произнес Винсент голосом, полным холодного бешенства. — Это были лучшие воины, какие когда-либо существовали в этом мире. Я обучал их военному искусству, они были моими друзьями, и я никому не позволю говорить, что они принесли вам одно несчастье. Вернувшись домой, я встречусь с их семьями и постараюсь объяснить им, ради чего сражались их мужья и сыновья. Они погибли, защищая вас, а вы насмехаетесь над этим!
Винсент сознавал, что поддается овладевшему им гневу, но терпеть это издевательство он больше не мог. Дмитрий, стоявший рядом, не понял ни слова из сказанного, но видел, в каком состоянии Винсент, и жестами призывал его успокоиться. Однако Винсента уже понесло.
— Мы сломали хребет Тугарам, мы остановили распространение оспы и заплатили за все это дорогой ценой. Половина нашего населения погибла.
— А мы не просили вас ни о каких одолжениях, — парировал Петроний. — Нам жилось очень хорошо, пока не появились вы.
Винсент чувствовал, что самообладание вот-вот окончательно покинет его. Половина его сознания велела ему остановиться, вспомнить, кем он является сейчас и кем был недавно, но вторая половина напоминала о другом — о тысячах убитых на улицах Суздаля, обо всей этой мясорубке, о глазах солдата, которого он оставил всего несколько часов назад на растерзание врагу. Он испытывал такое непреодолимое желание прикончить Петрония собственноручно сию же минуту, что это испугало его самого.

Предыдущая страница 5 Следующая страница


Вечный союз 6

— Хватит!
Марк стоял, повернувшись спиной к сенаторам и глядя прямо на Винсента. В глазах его было предупреждение.
— Когда вы командовали сегодня на поле боя, — произнес он мягко, — то показали себя настоящим воином и заставили меня пересмотреть свое мнение о вас. До этого я не мог понять, почему именно вы получили назначение на этот пост, — разве что из-за знания языка. Я думал, что вы достигли такого высокого положения лишь потому, что женаты на дочери президента.
Винсент было вскипел, но взгляд первого консула по-прежнему взывал к его благоразумию.
— Теперь же я знаю, что вы добились этого благодаря собственным заслугам, — заключил Марк и повернулся к Петронию: — Кстати, я не спросил тебя сразу, но спрошу теперь: где ты был, когда наша армия бежала сегодня с поля боя?
Петроний в ярости уставился на консула, лишившись дара речи.
— Ты бежал вместе со всеми. Я видел, как ты несся сломя голову в сторону города далеко впереди остальных, — гневно бросил Марк и указал на Винсента: — А он и его русские солдаты сражались, прикрывая наше отступление. Ты недостоин носить тогу сенатора. Бог Цинциннат взирает на тебя с презрением.
— Ты не имеешь права!… — завопил Петроний.
— Я имею полное право! — прорычал Марк.— Сегодня на поле боя этот молодой человек служил примером всем нам, включая меня. Он принял командование на себя, в то время как я не знал, что делать. И когда он отдал мне приказ, я подчинился, потому что он был прав. Я тогда сказал ему, что не забуду того, что он сделал, и я буду верен своему слову. Я буду ждать их восемь дней.
— Сенат оспорит твое решение, — бросил Петроний.
— Пусть попробует! Я прикажу распять всякого, кто посмеет заявить в сенате или на форуме, что мы должны просить пощады у тех, кто осаждает наш город.
— Мы сместим тебя! — крикнул Петроний.
— Род Лициниев правит Римом уже четыреста лет. Легионеры станут на мою сторону.
— Твои легионеры сегодня — это перепуганный ничтожный сброд, — прошипел Катулл.
— Зато мои солдаты не перепуганы, — вмешался Винсент, в ком ярость сменилась убийственным спокойствием.
— А ты не суйся, командуй своим сбродом! — язвительно кинул Петроний,
— Мы заключили договор прежде всего с первым консулом, а уже потом с сенатом, — ответил Винсент. — Мы не будем спокойно стоять в стороне, если кто-нибудь попытается совершить переворот и отнять у него власть.
— У тебя, мальчик, нет полномочий решать такие вопросы, — заметил Катулл. — Ты всего лишь посол.— Я представляю здесь наше правительство, и оно поддержит любое решение, которое я приму. К тому же,— добавил он, и тонкая улыбка скривила его губы,— я женат на дочери президента, и ему придется встать на мою сторону, что бы мне ни вздумалось сделать — даже пристрелить тебя как предателя. — Не сводя глаз с Катулла, он как бы между прочим расстегнул кобуру и сделал вид, что хочет вытащить пистолет.
Катулл ошеломленно попятился и завертел головой, ища поддержки у окружающих.
— Это грубый произвол! — завопил Петроний.— Надругательство над сенатом!
— Я вижу здесь только шестерых сенаторов, — сухо бросил Марк. — И если у вас ко мне больше ничего нет, попрошу вас удалиться.
Сенаторы стояли, переглядываясь и словно раздумывая, что предпринять. Винсент сделал шаг вперед, встав рядом с Марком и не убирая руки с кобуры. Дмитрий тоже приблизился и со скучающим видом прислонился к стене, небрежно держа в руках мушкет дулом вниз.
— Мы этого так не оставим! — рявкнул Петроний и, круто развернувшись, стал спускаться по ступенькам укрепления. Остальные пятеро последовали за ним.
— Я не понял ни слова, друзья, — протянул Дмитрий с улыбкой,— но я видел, что они буквально готовы убить Марка.
Что он сказал? — спросил Марк, который стоял отвернувшись от них и медленно переводя дух.
— Что они были готовы убить вас, сэр.
— Не посмели бы, — холодно рассмеялся Марк.
— «И ты, Брут», — вырвалось у Винсента.
— Кто такой Брут?
— Как-нибудь я расскажу вам об этом, — пообещал Винсент, — а пока что выделю десять своих лучших людей для вашей охраны.
— Как это будет выглядеть, если ваши люди станут охранять меня в моем доме? И потом, это ведь далеко не весь сенат. Еще четверо находятся сейчас в своих поместьях, а за остальных я уверен. Если бы эти шестеро попытались убить меня, остальные выступили бы против них. Никогда не бывало такого, чтобы первого консула убивали.
— Все случается когда-нибудь в первый раз, — философски обронил Винсент.
— Они направились в сенат, — сказал Марк. — Я тоже должен быть там и первым делом объявить об обещании вашего президента. Это придаст уверенности остальным.
— Правильно, — отозвался Винсент и обернулся к Дмитрию: — Следи в оба. Поручи Борису охрану консула. У него есть голова на плечах. Скажи ему, пусть стреляет без предупреждения, как только кто-нибудь сделает угрожающий жест в сторону Марка.
— Слушаюсь, сэр! — Дмитрий отдал честь и сбежал с бастиона.
Марк пытался протестовать, но Винсент сделал каменное лицо, и он сдался.
— Ну ладно, так и быть, — произнес он и начал было спускаться по лестнице, но остановился и посмотрел на Винсента: — И все же в этой телеграмме есть и несомненная угроза. Петроний был прав.
— Я не вижу там никакой угрозы, сэр, — ответил Винсент невозмутимо.
— Как бы то ни было, теперь обратного пути нет. Если ваши не придут, все это плохо кончится, — заключил Марк и удалился.
Винсент осмотрел с бастиона укрепления карфагенян, освещенные предзакатным солнцем. На западе весь горизонт был охвачен алым мерцающим сиянием. Винсент мог бесконечно любоваться закатами на этой планете, где огромное красное солнце с наступлением сумерек разрисовывало небо буйной гаммой пастельных тонов. Сегодня он научился очень важному для посланника делу — убедительно лгать. Ему потребовалось чуть больше времени, чем Петронию и другим римлянам, чтобы прочитать то, что было между строк телеграммы. Калин в самом деле недвусмысленно давал понять, что если Рим пойдет на мировую с Карфагеном, то пусть пеняет на себя. Винсент понимал, что с военной точки зрения вполне логично применить политику силы, чтобы вынудить Рим оставаться на их стороне. Если бы Рим отвернулся от них, то на восточной границе Руси появился бы непримиримый враг и рухнули бы все надежды на нормальную жизнь. Мир людей оказался бы расколотым, и тугары, мерки или другие орды воспользовались бы этим и поставили Русь на колени.
Им было нужно, чтобы Марк сохранил свою власть, и в то же время Винсент понимал, что само их присутствие подрывает ее. Жертва, принесенная 5-м Суздальским на поле боя, и поведение самого Винсента тронули сердце Марка, и что-то в нем изменилось. Он пошел на союз с Русью, потому что Винсент обещал, что они не будут пытаться совершить в Риме революцию, и теперь Винсент боялся, как бы это обещание не связало ему руки, если Марк впоследствии воспротивится всяким социальным изменениям.
Установившееся на фронте равновесие вполне устраивало бы Винсента, если бы в нем не содержалось столько непонятного. К тому же и конечная цель Тобиаса была им неясна.
На дальнем холме он увидел вспышку и почти сразу же за ней вторую.
— Мерзавец, — прошептал Винсент.
Прошло несколько секунд, и одновременно с отдаленным громом двух тяжелых пушек над головой Винсента раздался пронзительный вой. Огромный столб земли взметнулся перед самой стеной ярдах в ста левее его. И в тот же момент бастион содрогнулся от ударной волны, которая, казалось, перетряхнула буквально все у него внутри. Перегнувшись через парапет, Винсент увидел, как кусок стены в несколько футов в поперечнике взлетел в воздух в туче пыли и каменных осколков.
С городской стены послышались испуганные крики; им вторили торжествующие вопли карфагенян.
— Да уж, и вправду неплохо бы, чтобы они добрались сюда поскорее, — прокричал появившийся рядом Дмитрий.
— Не бойся, продержимся,— заверил Винсент старика, и тот действительно приободрился от его слов. «Как странно, — подумал Винсент. — Только сегодня утром я рыдал у него на руках, как младенец, а теперь он ищет у меня утешения».
Постепенно паника улеглась, и на поле опустилась тишина.
— Все это очень странно, — сказал Дмитрий.
— Что именно?
— Они уже взяли нас за горло, а потом вдруг отпустили.
Винсент согласно кивнул.
— И с телеграммой тоже. Они ведь дошли до того места, где проложены провода, еще несколько часов назад, но перерезали их только после того, как было передано обращение Калина. Было бы логично, если бы они прервали нашу связь с президентом сразу же, чтобы не дать нам договориться.
— Да, правда. А я об этом даже не подумал.
Еще одна загадка. Ганс сказал как-то, что проникнуть в замыслы противника и держать его под контролем, не ослабляя хватки ни днем ни ночью, — половина успеха на войне.
Винсент взял подзорную трубу и в сгущавшихся сумерках еще раз осмотрел укрепления карфагенян. Ему показалось, что рядом с двумя тяжелыми пушками он различает фигуру в синей форме, но уже слишком стемнело, чтобы быть уверенным.
— Знать бы, что у Кромвеля на уме, — вздохнул Винсент и направился к пролому в стене, чтобы оценить нанесенный урон и поднять подавленное настроение римских легионеров.
Отойдя от пушек, Кромвель принялся разбирать каракули на клочке пергамента. Почти все слова были искажены — русскую азбуку Морзе понимал лишь один из членов его команды, да и то разбирал ее слишком медленно. Тем не менее смысл сообщения был ясен.
Холодная самодовольная улыбка появилась на его лице.

Глава 6

— Эндрю, просыпайся, пора.
Кэтлин нагнулась к нему и нежно поцеловала в лоб. Он шевельнулся, пробормотал что-то и перевернулся на другой бок.
«Я все время боялась, что во второй раз не выдержу этого», — подумала она. Но какая-то часть ее мозга всегда знала, что так будет продолжаться, пока он жив.
Бывали моменты, вроде теперешнего, когда она тихо проклинала себя за то, что связала свою судьбу с ним. Вот уже больше семи лет война была практически постоянным спутником ее жизни, если не считать недолгого перерыва после победы над Тугарами, но теперь он закончился. И даже в этот краткий период, как она теперь понимала, угроза всегда висела над ними. Эндрю был погружен в лихорадочную деятельность по созданию новой республики, налаживанию связей с Римом и строительству линий обороны, так что проводил большую часть времени в поездках, откуда возвращался предельно уставшим и, как ей представлялось всякий раз, еще немного постаревшим.
Она пропустила пятерню сквозь его волосы и заметила первые серебряные нити на висках.
Опять Эндрю оставляет ее. Не вернутся ли в связи с этим его прежние ночные кошмары? Да и вернется ли он сам из этого похода? Она прижала руку к животу. Он-то, по крайней мере, постоянно был с ней, не давая забыть о себе.
С центральной площади донесся сигнал сбора. Военная машина опять безжалостно вторгалась в их жизнь.
— Просыпайся, Эндрю. Уже дали побудку.
Его глаза сразу открылись, и она почувствовала укол ревности. Горнист разбудил его в одну секунду, а ей это никогда не удавалось.
— Уже пора? — Эндрю зевнул и поморгал, прогоняя остатки сна. Пошарив на ночном столике, он нацепил очки и взглянул на часы: — Черт, уже четыре. Ты же знаешь, что я хотел встать в три.
— Тебе надо было выспаться, — отрезала она. — Впереди длинный день.
Он сердито посмотрел на нее, но по глазам понял, что скандалить бесполезно.
— Не волнуйся, пожалуйста, я сказала дежурному, что ты задержишься. Тебя не ждут раньше половины пятого. — С легкой улыбкой она прильнула к нему, прошептав: — Так что у нас есть еще полчаса.
— Но… как же ребенок? — спросил он, не в силах в то же время оторвать взгляд от часов.
— Я не увижу тебя, может быть, несколько месяцев, — прошептала она, прибавив про себя «а может быть, и никогда больше». Ее руки скользнули по его телу.
— Но ребенок? — повторил он нерешительно.
— А ты не слишком буйствуй, и он не будет возражать.
— Полк, смирно!
Спустившись с крыльца, Эндрю вышел за частокол. 35-й Мэнский выстроился на поросшей травой площади; свисавшие с древков боевые знамена были освещены красноватым светом поднимавшегося солнца. Он поежился от утренней прохлады. Ночная гроза основательно промыла город. Щебетали птицы, и Эндрю задрал голову, чтобы взглянуть на них. Такой вид нигде больше ему не встречался. Восседая на ветке, они взирали на него сверху наподобие кардиналов; на их спинах переливалась широкая пурпурная полоса. Пение их создавало удивительную гармонию — каждая подхватывала общий мотив, распевая его в своей собственной тональности. Аккомпанементом к их легкой и радостной песне звучала симфония звуков, порожденных человеком, — отдаленные пронзительные свистки паровозов, тяжелое громыхание железнодорожных составов.
3-й Суздальский, входивший в дивизию Киндреда, отправлялся первым, через пятнадцать минут. Пора было идти на станцию.
Эндрю быстро прошел вдоль строя. Попадалось довольно много русских лиц. Они потеряли уже больше трети старых ветеранов, похороненных на военном кладбище возле руин Форт-Линкольна или покоившихся в безвестных могилах. Еще треть командовала другими подразделениями русской армии или была занята, вроде Уэбстера, на различных государственных постах. Но те, кто остался, образовывали крепкий костяк элитного полка и гордились этим; их гордость передавалась и новичкам, пополнившим поредевшие ряды. Они были рады служить рядовыми вместе с янки, хотя в другом месте вполне могли бы стать офицерами. 35-й Мэнский, подобно американской академии Уэст-Пойнт, был ядром всей армии, единственным регулярным подразделением, занятым на военной службе круглый год и освобожденным от трудовой повинности, которую несли все остальные войска.
Он остановился перед знаменем и четко отдал ему честь. Ординарец подвел под уздцы Меркурия. Эндрю дружески потрепал своего старого товарища по шее и, ухватившись рукой за луку, вскочил в седло и взял поводья у ординарца.
Коснувшись шпорами боков коня, он тронулся вперед, и тут же послышались приказы командиров. Загремели барабаны, флейтисты подхватили вступление, и Эндрю внутренне улыбнулся тому, что сегодня они выбрали песню под названием «Девушка, которую я оставил дома»:
В тот грустный час в последний раз с любимой я обнялся И, слезы утирая с глаз, в любви ей вечной клялся. Мы друг без друга не могли, не разлучить нас силой, И буду на краю земли хранить я образ милой.
Мелодичные голоса русских, и особенно басы, превращали знакомую песню во что-то необычное, мистически-романтическое. Для него война давно уже лишилась всякой романтики, но сейчас прощание с любимой на рассвете, барабаны, мерный топот сапог позади на мгновение пробудили в нем забытое старое чувство.
Они проходили мимо его дома. По обеим сторонам улицы стояли их близкие. Эффектным жестом он выхватил саблю из ножен и отсалютовал Кэтлин, вышедшей на крыльцо их коттеджа, который всем своим стилем, вплоть до белого частокола, так живо напоминал им о далекой родине. На секунду он придержал коня, запечатлевая в памяти ее образ: фигура с выпирающим животом, широкое платье со струящимися складками, излучающее теплоту лицо.
Он улыбнулся и кивнул ей, затем пустил Меркурия вскачь. Возле методистской церкви на углу полк свернул направо по Геттисбергскому проспекту, который, как и улочка в заброшенном ныне Форт-Линкольне, был назван в честь одного из самых ярких событий в истории полка. Еще два квартала в гору, и часть города, прозванная Янки-тауном, останется позади. Здесь преобладали скромные, обшитые дранкой коттеджи, хотя почти каждый владелец мечтал обзавестись настоящим викторианским домом, когда лихорадка индустриализации спадет и можно будет уделить время не только самым насущным нуждам.
Границей Янки-тауна служил широкий бульвар. По другую его сторону высились традиционные русские бревенчатые избы. Местные жители высыпали на улицу посмотреть, как проходит полк. Их мужчины, которых мобилизовали, уже ушли несколько часов назад, оставив семьи Дома, чтобы не создавать давки на станции.
Барабаны гремели, разносясь эхом по улицам города. Колонна закончила петь «Девушку» и завела «Боевой клич свободы» — неофициальный гимн всей армии.
Перед ними открылась главная суздальская площадь, запруженная народом. Возле собора были выстроены четыре полка — 1-я бригада бывшей 1-й дивизии. У правого плеча каждого из солдат блестели штыки, примкнутые к мушкетам, на левом висели свернутые одеяла. Заплечные мешки были до отказа набиты восьмидневным запасом еды, подсумки и карманы — патронами, по сто штук на человека. Мешковатые штаны и белые гимнастерки русских солдат выглядели неказисто по сравнению с синими мундирами 35-го, но сами люди, привыкшие к физическому труду, были крепки и подтянуты. Ветераны Тугарской войны соколами смотрели на приближавшегося к ним командующего.,
Ганс и Киндред, дивизионный командир, гарцевали перед фронтом. На обоих была их старая синяя форма армии Союза. Когда Эндрю подъехал, Киндред дал команду:
— Бригада, смирно! Оружие на караул! Звяканье и клацанье разнеслись по всей площади, когда две с половиной тысячи мушкетов были разом вскинуты на плечо. Эндрю поднял саблю в ответном приветствии. Лицо его было сурово, за линзами очков в тонкой проволочной оправе поблескивали глубоко сидящие глаза.
— На кой хрен мне нужен профессор-очкарик, который только и умеет, что читать книги? — выразился в свое время полковой командир, когда Эндрю, молодой лейтенантик, всего за неделю до этого читавший лекции по истории в Боуден-Колледже, в крайнем смущении докладывал ему о своем прибытии в полк для прохождения службы.
Воспоминание вызвало у Эндрю улыбку. Что сказал бы о нем старый Эстес теперь? На какой-то миг внутреннее напряжение, в котором он пребывал неизменно с тех пор, как они очутились в этом мире, отпустило его.
Ганс на своей лошади поравнялся с Эндрю. Они молча посмотрели друг на друга — оба и без слов понимали, что значит для них этот момент. Война, которую они знали не понаслышке, опять разверзла свою страшную пасть, готовясь поглотить их. Однако в этот же миг перед ними представало во всем своем величии и то, что они успели создать буквально на пустом месте. В центре площади Эндрю повернул направо, ко входу в собор, где над ступенями была сооружена платформа, на которой в своем лучшем президентском цилиндре, черном сюртуке и мешковатых брюках красовался Калин. Рядом с ним стоял Касмар. Вид старого друга, одетого а-ля Линкольн и с такими же бакенбардами, всегда заставлял Эндрю внутренне улыбнуться. Однако сейчас, несмотря на праздничный наряд, весь облик Калина выражал печаль и обеспокоенность, и у Эндрю кольнуло в сердце. Придержав коня, он отсалютовал Калину по всем правилам, поскольку это был все-таки не только его друг, но и президент страны.
— Да хранит тебя Господь, друг мой! — произнес Калин громким голосом, разнесшимся по всей площади. Эндрю почувствовал холодок на спине, увидев слезы на его глазах.
Касмар осенил его крестным знамением. В руке у патриарха была ветка, с которой стекала вода, и брызги с нее окропили Эндрю.
Церемония эта продолжалась всего лишь минуту-другую. Эндрю пришпорил Меркурия и направил его в сторону главных городских ворот.
Эхо солдатских сапог разносилось по улицам. Окутывавшую город полутьму вдруг пронзили красные лучи солнца, всходившего прямо перед ними. Сзади, на площади, русские солдаты затянули «Боевой гимн республики» на своем родном языке.
Эндрю обернулся. Тысячи примкнутых к мушкетам штыков бросали ослепительные солнечные отблески, и казалось, что по городу течет огненная река.
Ганс тоже обернулся и посмотрел назад.
— Даже подумать страшно, что мы создали все это собственными руками, — прошептал он.
— Как говорил генерал Ли, хорошо, что война так страшна, иначе мы слишком любили бы ее, — отозвался Эндрю.
Через городские ворота они вышли к железнодорожной станции. Их стройная колонна составляла резкий контраст царившему здесь хаосу. На всех главных и запасных путях теснились вагоны самых разных типов и размеров, и все они были до предела набиты людьми, сидящими даже на деревянных тендерах, распростершимися на крышах и сгрудившимися в хопперах, поездка в которых, подозревал Эндрю, не сулила им никаких приятных ощущений.
Пронзительно свистели паровозы, испуганно ржали кони; артиллеристы, закатывавшие пушки на платформы, громко кричали и матерились. Сотни солдат, взмыленных, несмотря на утреннюю прохладу, таскали ящики с провизией, патронами и артиллерийскими снарядами, корм для лошадей, саперный инвентарь, коробки с инструментом для ремонта пушек и массу прочих вещей, необходимых армии для ее функционирования.
Увидев возле здания вокзала Майну, Эндрю подъехал к нему. Джон приветствовал его усталой улыбкой, оторвавшись от кипы бумаг, которую он таскал с собой.
— Трудился всю ночь напролет, Джон? — спросил Эндрю.
— Двое суток подряд, — уточнил тот.
— Ну, мы наконец убираемся отсюда, так что возьмешь двухдневный отпуск.
— Как бы не так, сэр. Я еду с вами.
— Нет, Джон, ты нужен мне здесь
— Я нужен вам там, сэр. Пока что все готово лишь наполовину. В отличие от Ганса и Пэта, я настаиваю на поездке не потому, что мне этого хочется, а потому, что знаю свои обязанности. Я еду последним поездом, будет на то ваше разрешение или нет.
— Ну хорошо, Джон, тебе виднее,— согласился Эндрю, прекрасно понимавший, что Джон владеет ситуацией, как никто другой, включая его самого.— Как идет погрузка?
— Немного выбиваемся из графика, но я подозревал, что так и будет, и запланировал все с запасом. — Майна взглянул на большие часы, висевшие на здании вокзала: — Первый поезд отправляется через восемнадцать минут, за ним, с интервалом в пятнадцать минут, следующий, и так в течение всего дня. Шесть составов уже выезжают из Новрода, то же самое и в других городах.
Машинистам дано указание двигаться со скоростью двенадцать миль в час — и даже при этом большинство паровозов будут работать с предельной нагрузкой. Таким образом, расстояние между поездами будет составлять три мили. Ваш состав — двадцатый по порядку.
— Получается, что я буду отставать от головного состава на целых шестьдесят миль, — посетовал Эндрю, хотя этот вопрос долго дискутировался, прежде чем было вынесено такое решение.
— Генерал Барри уже прибыл на конечный пункт и сообщает, что карфагеняне не делают никаких попыток двинуться в нашем направлении. Если бы там что-нибудь случилось, мы знали бы об этом.
Подобный метод ведения войны был им внове, и в последние дни они всесторонне обсудили все детали предстоящей операции. Было решено, что командующий должен находиться в середине всей цепочки поездов, на случай если что-либо произойдет в ее хвосте. И хотя Эндрю соглашался, что в этом есть смысл, он привык быть впереди своего войска и потому чувствовал себя немного не в своей тарелке.
— Номер вашего поезда третий, штаб уже там, — сообщил ему Джон. — А теперь прошу меня простить, сэр, у меня тут целая куча разных дел. И еще. Торжественная часть, слава Богу, закончилась, так что не могли бы вы распорядиться, чтобы Тридцать пятый погрузился и освободил территорию? Здесь и без них не протолкнуться.
Он повернулся и направился вдоль платформы.
— Генерал Киндред! — прокатился по всему вокзалу его звонкий голос. — Ваш Седьмой полк прибыл на погрузку с опозданием. Я этого не потерплю.
Киндред ошалело уставился на полковника.
— Но послушай, Джон… — начал он было.
— Да, Тим, я знаю, ты теперь у нас высокопоставленное и влиятельное лицо, но когда-то был сержантом в моем взводе. Так что дай-ка пинка под зад своему полковнику, чтобы он быстрее грузился. Всем начальникам подразделений известно, какой номер их поезда и с какого пути он отправляется. Нечего тут болтаться как дерьмо в проруби. Эндрю сочувственно улыбнулся растерявшемуся генералу:
— Ничего не попишешь, Тим, здесь он главнокомандующий. — Он озабоченно оглядел необъятное скопище железнодорожных составов и людей. — Хотел бы я знать, где, черт побери, находится состав номер три? — шепотом спросил он у Ганса.
— Убей меня бог, если я знаю. Где-нибудь стоит. Поезди туда-сюда, поищи. Все будут думать, что ты наблюдаешь за посадкой.
Эндрю кивнул и взял Ганса за руку:
— Впервые тебя не будет рядом со мной в бою, дружище.
— Ты прекрасно справишься и без меня, сынок,— улыбнулся Ганс.— Но хочу еще раз подчеркнуть: во всем этом есть какая-то непонятная чертовщина. Ты будешь хрен знает где, в сотнях миль отсюда, так что будь осторожен. — Резко тряхнув руку Эндрю, Ганс выпрямился и отдал ему честь. — Всыпьте им по первое число, сэр.
Отдав в свою очередь честь Гансу, Эндрю тронул коня с места и стал пробираться поперек путей между хвостовым вагоном одного из поездов и стоящим за ним паровозом. Он оказался в длинном коридоре между двумя составами, где ему очень скоро пришлось отказаться от всяких попыток ответить на приветствия бесконечной череды людей, свешивавшихся из окон, сгрудившихся в товарных вагонах и на платформах между пушками и штабелями ящиков.
— Вольно, друзья, вольно, — кидал он налево и направо. Около одного из вагонов он задержался, чтобы, как полагается, «проявить заботу о подчиненных», поздороваться за руку, расспросить о семье, поговорить с ветеранами, с гордостью демонстрировавшими рубцы от тугарских мечей.
Наконец на одном из путей он обнаружил вагон, отведенный военному командованию. На нем красовалась все та же смущавшая его картина, где он был изображен во главе атаки. Командование толпилось возле вагона, с интересом глазея на окружающий бедлам. Эндрю хотел было задать им взбучку за столь легкомысленное времяпровождение, но подумал, что во всем этом действительно есть что-то праздничное, а праздников у них так мало.
При его приближении офицеры вытянулись в струнку. Спрыгнув с Меркурия, он похлопал старого друга по шее и угостил его припасенным лакомством, после чего ординарец увел коня в товарный вагон, где уже стояли шесть лошадей, познакомившихся еще во время той Гражданской войны, на Земле.
Эндрю оглядел состав. Паровоз «Мэлади» был новой марки, ныне принятой на вооружение по всей железной дороге. К нему было прицеплено двадцать вагонов. Первые десять были отданы 11-му Суздальскому полку, а в следующих двух разместился его штаб с картами и документацией, телеграфная станция, а также целая операционная со всем необходимым оборудованием, над которым кудахтал Эмил.
Дальше шел вагон, груженный большими палатками для размещения людей и для полевого госпиталя, за ним два новых бронированных вагона. Прежние тяжелые пушки были заменены двумя батареями более легких орудий, которые можно было быстро выдвинуть на позиции. Последние шесть вагонов были отведены под ящики с провиантом и боеприпасами, а на их крышах устроился орудийный расчет из бронированных вагонов.
Со стороны внешней городской стены, ограждавшей станцию с востока, донесся пушечный выстрел, заставивший Эндрю вздрогнуть.
— Путешествие начинается! — крикнул молодой ординарец.
Паровоз стоявшего перед ними состава издал пронзительный свисток, за которым последовала целая какофония звонков, свистков и оживленных возгласов. Из паровозной трубы повалили клубы дыма. Состав дрогнул и тронулся с места, постепенно набирая скорость. Свернув с боковой ветки на главный путь, он устремился к воротам. На восточной стене прогремели ружейные выстрелы — это почетный караул 21-го Суздальского полка салютом провожал первый поезд, убывающий на войну.
— Всем занять свои места!
Вдоль их состава пробежал кочегар.
Эндрю едва успел забраться вслед за остальными в вагон, как тот дернулся, и ему пришлось ухватиться за поручень, ограждавший площадку открытого тамбура.
Звеня всеми колокольцами, их поезд продвинулся вперед и занял место отошедшего состава. Одновременно из северных ворот показался в облаках дыма следующий паровоз, который тащил за собой спальные вагоны, всего несколько часов назад прибывшие с римской границы. Эмил, тоже вышедший в тамбур, сообщил, что в пяти из них разместится один из полков.
— Да, без них нам было бы трудно переправить всех,— заметил Эндрю.
— Но это же рассадник всевозможной заразы! — возмущенно бросил Эмил.
— Ну, вряд ли там хуже, чем в каютах «Оганкита».
— Уверен, что Кромвель, создавая свою новую адскую машину, даже не задумывался о санитарных условиях, — презрительно скривился Эмил. — Но это для нас не оправдание.
— Да уж, — усмехнулся Эндрю. — Говорят, летом эти броненосцы превращаются в сущий ад. Во время боя температура на батарейной палубе достигает шестидесяти пяти градусов.
— Вот и пускай жарятся там, как на адской сковородке, — отозвался Эмил. — А у меня на операционном столе в ближайшие дни побывает немало хороших парней.
— А вдруг все обойдется без сражения? — с надеждой проговорил Эндрю. — Победа, достигнутая без единого выстрела, должно быть, приносит ни с чем не сравнимое удовлетворение. Мне еще никогда не доводилось испытывать его.
— Я с радостью предоставил бы ребятам наслаждаться теми пятью процентами удовольствия, какое они находят в битвах, если бы не остальные девяносто пять процентов кошмара.
Состав, отправлявшийся вслед за ними, встал под посадку, и тут же сотни людей двух полков кинулись на штурм, стремясь занять лучшие места в вагоне и не оказаться в числе неудачников, которые будут вынуждены ехать на крыше.
— Ты захватил с собой микроскоп? — спросил Эндрю, испытывая желание поболтать на отвлеченные темы. Когда они будут в пути и его перевозбудившийся в связи с отъездом штаб несколько успокоится, они еще успеют наговориться о насущных проблемах.
— Да будут услышаны мои молитвы! — благочестиво произнес Эмил, возведя очи к небесам. — Я молю Бога, чтобы не пострадал ни один из наших парней, но пусть Он все-таки даст мне возможность изготовить необходимые мне для исследования препараты. Ты ведь знаешь, что я горячий поклонник профессора Зиммельвайса, — с воодушевлением продолжил он. — Я учился у него в Вене. Он пытался понять, каким образом инфекция передается от одного человека другому. И в конце концов он установил, как это происходит, но не знал почему.
— И ты полагаешь, что изготовленный тобою микроскоп даст тебе ответ на этот вопрос.
— Я уверен в этом. Существует целый мир крошечных, невидимых глазом существ. Я называю их в честь моего старого учителя «зимиками».
— А он не обиделся бы, если бы узнал об этом?
— Да бог с тобой, конечно нет. Я уверен, что именно миллионы этих зимиков, размножаясь в ранах, и порождают инфекцию.
— Доктор, я верю тебе на слово, хотя представить себе это вредоносное столпотворение довольно трудно.
— Еще бы ты не верил! Был бы не лучше этих невежественных мясников с их идиотскими идеями о ночных миазмах.
Эндрю и не думал спорить со своим старым другом. Ведь в конце концов не кто иной, как Эмил, спас ему жизнь под Геттисбергом после того, как оттяпал то, что оставалось от его руки. — Теперь нам известно, что кипячение убивает их. Я доказал это, когда стал кипятить инструменты. Надеюсь, ты помнишь, как прошлой осенью мне удалось пресечь эпидемию тифа в Новроде.
— Это было настоящим чудом! — подхватил подошедший к ним молодой ученик Эмила, глядевший на своего учителя с обожанием.
— Никаких чудес, обыкновенный здравый смысл. Я выяснил, что все заболевшие брали воду из одного и того же колодца. Когда люди начали кипятить воду, они перестали болеть.
— Но ты же не можешь прокипятить руку или ногу человека, чтобы уничтожить инфекцию,— сказал Эндрю.
— Да, в том-то и загвоздка, — удрученно согласился доктор. — И всё эти проклятые зимики. Если бы мне удалось найти способ убивать их, оставив в неприкосновенности здоровые клетки, раненых умирало бы в несколько раз меньше.
Опять грохнула пушка, и опять Эндрю вздрогнул. «Мэлади» ожил, пустил дым из трубы и мелодично зазвенел колокольчиками. Их основательно тряхнуло, и под приветственные крики толпы состав медленно двинулся в путь. Солдаты в стоящем рядом поезде тоже закричали и замахали руками. Паровоз энергично пыхтел, стук колес все учащался. Стоя на площадке тамбура, Эндрю сознавал, что играет важную роль в разыгрывавшемся спектакле: командир, отбывающий на поле битвы на железном коне, в клубах дыма и пара.
Вагон качнуло, когда они проходили стрелку под самым носом у одного из составов. На мгновение его взору открылись старые стены города. На бастионе, венчавшем ворота, он заметил двух женщин. Кэтлин и Таня. Эндрю торопливо помахал им рукой.
Поезд сделал поворот, и следующий за ними вагон заслонил бастион. Они проскочили ворота и мост через ров. Солдаты 21-го полка проводили их еще одним залпом.
«Только зря тратят порох»,— подумалось ему. Перед ним вдруг мелькнуло лицо Ганса, угрюмо смотревшего на него, и тут же осталось позади. Миновав полосу внешних укреплений, поезд повернул на северо-восток, вдоль наружного земляного вала, оставив в стороне ветку, ведущую к промышленной зоне. Там друг за другом стояли составы, ожидавшие своей очереди на погрузку.
— Ума не приложу, каким образом Джону все-таки удалось организовать все это за два дня, — в восхищении произнес Эндрю.
— Надеюсь, это не доконает его, — отозвался Эмил. — У Джона налицо все признаки нервного истощения. Ты не даешь ему ни минуты передышки, Эндрю.
— Но я не мог иначе, — виновато оправдывался Эндрю.— Точно так же мне приходится использовать тысячи других людей, когда этого требуют обстоятельства. Состав, набирая скорость, загромыхал по мосту через Вину и нырнул под акведук, тянувшийся от дамбы. Эндрю взглянул на эти сооружения критическим оком. Оба они были временными конструкциями, с трудом отвечавшими своему назначению. Фергюсон объяснил ему, что рабочим, не имевшим достаточного опыта, легче было построить мост на опорах, нежели более прочный арочный. Акведук же представлял собой грубо сколоченный широкий дощатый желоб, опиравшийся на высокие деревянные столбы. Почти половина воды выливалась, не достигнув городских стен.
Эмил между тем смотрел на акведук с нежностью, как на любимого внука, который кажется уродом всем остальным, но в его глазах является образцом совершенства.
«Все мы живем на пределе возможного», — подумал Эндрю. Суздальцам, привыкшим к рабскому труду при боярах, шесть двенадцатичасовых рабочих дней в неделю казались роскошеством. При этом большинство их жило крайне убого. После крушения старой социальной системы они всей душой стремились построить новую жизнь, и пока, слава Богу, их энтузиазм еще не иссяк. Но революция должна была хоть как-то вознаградить каждого из них, прежде чем напряженность существования сломит их упорство. Он и так слишком долго испытывал их терпение, уповая на их веру в счастливое будущее.Однако слишком много еще оставалось сделать, а на голом энтузиазме долго не продержишься. Возникновение новой угрозы нападения какой-нибудь орды могло охладить пыл очень многих, заставить их искать помощи где-нибудь на востоке.
За рекой поезд повернул в восточном направлении и заметно сбавил ход, взбираясь на холмы. Эндрю отогнал тревожные мысли и, откинувшись на спинку сиденья, любовался видом проплывавшей за окном местности, теперь уже ярко освещенной поднявшимся солнцем. Гряда холмов справа закрывала расположенные за нею промышленные здания, о существовании которых, однако, можно было догадаться по столбам дыма из заводских и паровозных труб. Металлургические предприятия продолжали работать на полную мощность, невзирая на мобилизацию.
Их паровоз пыхтел, посылая к небесам облака дыма и наполняя воздух слабым, но все же приятно щекочущим ноздри запахом сжигаемых поленьев. Слева от них по склону холма поднимались поля, отливавшие золотом налитых пшеничных колосьев. Всего полтора года назад на этом месте был разбит лагерь, где жили семьи тугарских воинов, сражавшихся в долине. Лес в радиусе нескольких миль был вырублен ими для костров, и теперь окружающие склоны были усеяны пнями. У подножия одного из холмов притулилась маленькая деревушка, жители которой ютились в войлочных юртах, теснившихся рядом с обгоревшими остовами прежних деревенских домов. Поначалу мысль о том, что людям приходится жить в юртах, тревожила Эндрю, пока он не провел вечер в одной из них. Предназначенные для тугар в девять футов ростом, юрты были просторны и на удивление теплы. Скорость вновь стала возрастать. Эндрю вышел на открытую площадку, и далеко внизу перед ним открылась великолепная панорама Суздаля. Даже на таком расстоянии он был удивительно притягателен, словно город из какой-то волшебной сказки. В южной половине блестели на солнце луковки уцелевших церквей, стены тесаных домов переливались самыми немыслимыми сочетаниями цветов, и над всем этим величественно возвышался каменный собор, ныне снабженный, как полагается, циферблатом часов. Если напрячь зрение, то еще можно было различить в северной части города белые башенки католического собора и методистской церкви. Из городских ворот выполз еще один состав, над которым поднимался столб белого дыма. Далеко впереди, за холмами, тоже виднелось облачко дыма, выпущенного предыдущим паровозом. Эндрю представил себе всю длинную цепь поездов, следовавших друг за другом с интервалом в пятнадцать минут час за часом. И это поразительное явление было плодом их собственных рук. «Жаль, здесь нет воздушного шара Хэнка Петраччи, — подумал он. — Можно было бы подняться в воздух и увидеть сразу весь караван». Но фантазии фантазиями, а пора было приступать к обсуждению плана военной кампании.
Однако тут справа за деревьями мелькнула синева — широкое пространство искусственного водоема Утренний ветерок поднял рябь на его поверхности. Это так напоминало озера его родного Мэна в районе Уотервиля, с отражениями хвойных деревьев в почти идеально гладком водном зеркале. Несколько минут состав шел по самому берегу, спугнув стаи птиц, присевших отдохнуть у воды. Их паровоз между тем свернул еще севернее, огибая скопление невысоких холмов. Миновали развилку, откуда вдоль берега реки шла двадцатимильная ветка на Новрод, тянувшаяся затем до Мосвы и Кева, а еще через сотню миль вновь соединявшаяся с главной магистралью, ведущей в Рим.
Эндрю взглянул на Эмила, не сказавшего ни слова с тех пор, как они выехали из Суздаля.
— В поездах есть что-то гипнотическое, — проговорил задумчиво доктор. — Хочется улыбаться, мечтать о дальних странах, любовных приключениях и страстных объятиях на задымленных железнодорожных перронах. Стук колес — убаюкивающая песнь, а проплывающий мимо пейзаж — оживший гобелен, разворачивающийся перед глазами. — Слушай, да ты у нас прямо поэт!
— Это железная дорога виновата, — застенчиво усмехнулся Эмил. — Она пробуждает во мне какую-то сладостную печаль. Я обещал Эстер, что мы обязательно прокатимся с ней на поезде, — это было еще до того, как они взяли Будапешт.
Эмил очень редко говорил о своей жене, и Эндрю даже не нашелся что ему ответить.
— Тогда как раз открыли линию до Вены, — продолжал доктор, — и Эстер упрашивала меня свозить ее туда. Но тут разразилась эпидемия холеры, и в Вену мы с ней так и не съездили… — Он стал поспешно рыться в карманах в поисках носового платка. — Так что теперь всякий раз, путешествуя по железной дороге, я вспоминаю ее. Как ей хотелось прокатиться!
— Как знать, может быть, она сейчас едет вместе с тобой, — сказал Эндрю, положив руку на плечо друга.
— Я тоже всегда утешаю себя этой мыслью, — отозвался Эмил. — Ну ладно. Мне пора возвращаться в свою операционную и проверить там все еще раз. А то этому тупице Николасу ничего нельзя доверить.
— Кэтлин очень хвалит его. Она говорит, что он твой лучший студент.
— Вот уж нет. Это Кэтлин лучшая ученица. Правда, он лишь немного уступает ей. Но только будь добр, не передавай им этих моих слов.
Эндрю еще раз похлопал доктора по плечу, и тот, открыв дверь переполненного штабного вагона, зашел внутрь.
Обогнув холм, поезд повернул на восток. То и дело стали попадаться группы деревьев — аванпосты большого леса. К югу открывался вид на волнистые, поросшие травой холмы, простиравшиеся до самой линии горизонта, которая четко вырисовывалась в лучах утреннего солнца. В этом месте степь подходила вплотную к кромке огромного лесного массива. Эндрю еще немного постоял на открытой площадке, отдавшись ритму движения. Затем, сделав глубокий вдох, он тоже прошел в вагон.
Дверь еще не успела закрыться за ним, как со всех сторон посыпались вопросы.
— Тетя Катя!
Маленький мальчик мчался к ней по платформе, и она осторожно наклонилась к нему, оберегая себя от его бьющей через край энергии.
— Ты ведь любишь поезда, да, Эндрю?
— Я хочу покататься! — вскричал он и стал имитировать паровозный свисток, основательно обрызгав ее слюной. Рассмеявшись, Кэтлин достала носовой платок, вытерла свое лицо, а заодно и грязь с его щеки.
— Хочу на ручки!
— Ты же знаешь, что тете Кате нельзя, — урезонивала мальчика следовавшая за ним Людмила. Она подхватила его и подняла высоко в воздух. Малыш заверещал от восторга, но затем сказал:
— Бабушка, пусти меня. Пусть Катя поднимет. Кэтлин в ответ лишь поцеловала его, на что Эндрю сморщился в притворной гримасе. Тут Кэтлин увидела Таню и, подойдя к ней, ласково обняла.
— Как дела?
— Я пришла, чтобы посмотреть вслед последнему поезду, — ответила та.
— И я тоже. Не волнуйся ты так. Винсент там за толстыми городскими стенами, ничего с ним не случится. Эндрю со своей армией скоро вызволит его оттуда
— Да, конечно, — отозвалась Таня, но прятавшийся в глубине ее глаз страх не исчез.
Кэтлин прижала подругу к себе.
— Знаешь, что я тебе скажу? — прошептала она. — Все мужики — порядочные свиньи.
Таня в изумлении уставилась на нее.
— Ну посуди сама. Понаделают детей и, заперев нас с ними дома, отправляются искать приключений на свою голову. А нам приходится сидеть как пришитым, изображать примерных жен и умирать от страха, как бы с ними чего не случилось. В Америке во время войны женщины без конца вязали для них носки, чтобы занять себя чем-нибудь. Ну разве это справедливо?
Печальная улыбка осветила лицо молодой женщины.
— Это точно. Винсент вместе с нашим дорогим президентом вполне могли бы переправить меня туда еще до того, как все это началось.
— Ты же знаешь, что двойняшкам нельзя пока отправляться в такое далекое путешествие, — сказала Людмила, по-прежнему державшая маленького Эндрю на руках и поминутно заглядывавшая в коляску, где мирно посапывали две девчушки, не обращая внимания на окружающий гвалт.
— Ты права, — обратилась Таня к Кэтлин, повышая голос, чтобы ее услышал отец, стоявший поблизости вместе со своим штабом. — Все мужики — порядочные свиньи.
Калин взглянул на дочь в притворном негодовании, в то время как его штаб был явно шокирован.
Переглянувшись с Кэтлин, Таня выдавила из себя улыбку. Обе они пустословили, чтобы заглушить свой страх.
— Пора.
Обернувшись, Кэтлин увидела Майну, подходившего к Калину. Лицо его осунулось от недосыпания и усталости.
— Ты проделал гигантскую работу, сынок, — произнес Калин с искренней благодарностью. — Как и все вы. Я говорю не как президент, а как отец того мальчишки, который сейчас в Риме. Спасибо вам за чудо, которое вы совершили.
Шагнув вперед, он обнял Джона одной рукой и крепко прижал к себе по русскому обычаю. Майна несколько смущенно принял эту отеческую ласку, затем сделал шаг назад и отдал президенту честь.
Кэтлин тоже подошла к офицеру л взяла его за руку:
— Да храни тебя Бог, Джон. Я задержалась здесь, чтобы проводить последний поезд.
— Благодарю вас, мадам.
— Ну вот. По-моему, мы всегда были на «ты».
Он устало кивнул и, направившись к последнему составу, стоявшему на запасном пути, помахал им рукой.
Паровоз дал громкий свисток, вызвавший вопль восторга со стороны Эндрю и пронзительный писк из детской коляски. Поезд тронулся, и Джон вскочил на подножку первого вагона.
Из кабины машиниста высунулась физиономия Фергюсона, он махнул им рукой на прощание. Паровоз медленно прокатил мимо них, выбросив из трубы сноп искр и оставив позади себя дымовой шлейф. Все вагоны и платформы состава были до предела забиты бойцами 21-го Суздальского полка и 8-й батареи. Владевшее ими с самого утра радостное возбуждение несколько улеглось, и они с волнением и торжественностью отдавали честь своему президенту. Калин стоял, сняв цилиндр и прижав его к груди.
«Господи, а он ведь и вправду становится похожим на Линкольна»,— подумала Кэтлин, взглянув на Калина сбоку.
Вот и последний вагон. На задней площадке в одиночестве стоял молоденький офицер.
— Не беспокойтесь, мистер президент! — крикнул он.— Мы все вернемся обратно.
Поезд нырнул под арку ворот и исчез за стеной. На вокзале воцарилась тишина, нарушаемая лишь отдельными женскими всхлипываниями.
Приблизившись к Калину, Кэтлин увидела, что у него в глазах тоже стоят слезы.
— Я хотел взглянуть каждому в лицо, каждого благословить, вдохнуть в них уверенность, — негромко сказал он. — Но, помоги мне Господь, я ведь знаю, что многие из них никогда не вернутся домой.
Он замолчал, и Кэтлин, которой передалась его боль, тоже не могла произнести ни слова, подавить свой собственный страх и утешить Калина, заверив его, что он сделал все, что мог.
— Теперь я понимаю, почему ваш Линкольн выглядит на всех портретах таким печальным, — сказал Калин тихо, смахнув с ресниц слезы и придав лицу решительное выражение. Он медленно надел цилиндр и произнес ровным тоном: — Ну что ж, дорогие мои, пошли домой. Эндрю, вырвавшись от Людмилы, подскочил к деду и протянул ему руку. Калин взял ее в свою, и они бок о бок направились вдоль платформы. Зрелище было настолько патетическим, что Кэтлин с трудом удержалась от того, чтобы не разрыдаться.
— Приходи к нам на обед,— сказала Людмила, обняв ее за плечи.
— Спасибо, с удовольствием, — прошептала Кэтлин.
— Итак, они отбыли, — послышался голос. Из городских ворот появился кряжистый мужчина в сопровождении небольшой группы.
— Ну конечно, именно теперь его и следовало ожидать, — проговорила Таня, поравнявшись с Кэтлин.
— Да, сенаторы, они отбыли, — отозвался Калин, продолжая двигаться прямо вперед, так что Михаилу пришлось сделать шаг в сторону.
— Убежден, что вы с Кином так мудро продумали план кампании, что она просто обречена на успех, — произнес Михаил, повышая голос, чтобы его услышало как можно больше людей.
— Все в руках Господних, — ответил Калин. — Одному Кесусу известно, чем это все кончится.
— К сожалению, Кесус не спустился сюда, чтобы вразумить нас, добрых граждан, так что нам приходится полагаться исключительно на вашу мудрость. — Поколебавшись, Михаил взглянул на Кэтлин и Таню и добавил: — И разумеется, нашего дорогого Кина, а также вашего зятя, римского посланника.
— У меня не вызывает сомнений боеспособность нашей армии, — откликнулся Калин. — Она доказала ее, освободив нас.
Кэтлин не могла не улыбнуться намеренной двусмысленности этой фразы.
Михаил не сразу нашелся что ответить на замаскированную колкость.
— О, я тоже восхищаюсь нашей армией и молюсь за ее победу, — наконец сказал он, в то время как Калин продолжал свой путь. — Но я также думаю, что это немного другая война, Калин. Если бы кое-кто не ударился в амбицию и не понастроил бы железных дорог из собственной прихоти, то нам вообще не пришлось бы посылать своих детей на войну.
— Если вы хотите обсудить этот вопрос, то сенат — самое для этого подходящее место,— сказал Калин, не оборачиваясь.— Всего хорошего, сенатор Михаил Иворович.
Михаил был разозлен тем, что его осадили. Он явно рассчитывал устроить шумную дискуссию среди толпы и заронить тревогу в сердца людей, только что проводивших своих близких. И отчасти ему это удалось, что было видно по их обеспокоенным лицам и по тому, как они начали перешептываться. «Вечером об этой словесной перепалке будут судачить во всех трактирах»,— подумала Кэтлин.
Идя позади Калина вместе с Таней, катившей коляску, она обернулась к Михаилу, высокомерно взиравшему на нее.
— Чтоб тебе в аду сгореть, ублюдок, — прошептала она ему чуть слышно, улыбаясь лучезарной улыбкой.
Михаил чуть не задохнулся от ярости.
— Ну что же ты стоишь, трус, — прошептала Кэтлин. — Давай, напади на беременную женщину прямо на улице. Это будет поступок, достойный доблестного победителя тугар.
Побагровевший Михаил мог лишь в бессильном гневе смотреть, как она шествует мимо с нескрываемым удовлетворением на лице.
— Эндрю следовало бы послать ко всем чертям эту амнистию и повесить его на первом попавшемся суку,— спокойно заметила она Тане, восхищенно глядевшей на нее.
«Возможно, ему еще придется сделать это, прежде чем все кончится»,— подумала Кэтлин, шагая по улицам города, погрузившегося в столь непривычную тишину после того, как армия оставила его.

Глава 7

Еле передвигая ноги от усталости, Винсент подошел к краю парапета и перегнулся через него. В стеке зиял пролом шириной около сотни футов. Еще одна брешь была проделана с южной стороны города массированным огнем батареи двухдюймовых пушек, но этот пролом, являвшийся результатом работы всего лишь двух тяжелых орудий, установленных в каких-нибудь шестистах футах от цели, был куда хуже.
Сюда согнали сотни рабов, сооружавших позади пролома защитный земляной вал. Несмотря на нарушенную линию обороны, солдаты 5-го Суздальского полка были вполне способны отразить попытки врага проникнуть в город. Все ближайшие улицы, пострадавшие от артобстрела, были перегорожены баррикадами из камней. Однако силы, находившиеся под командой Винсента, были чрезмерно разбросаны. Сто человек охраняли пролом, еще пятьдесят расположились у южной бреши, остальных он оставил в резерве на форуме, чтобы бросить туда, где создастся критическая ситуация.
Положение усугублялось тем, что при возведении стен никто не думал об их устойчивости против пушечных ядер. Они были слишком высокими и слишком тонкими, а самое главное — на них не имелось достаточно широких бастионов, где можно было бы установить полевые орудия, которым требовалось большое пространство для отката. Попытались привязывать верхний станок лафета веревками, чтобы уменьшить откат, но после четвертого выстрела цапфа треснула, и пушка окончательно вышла из строя.
Самыми дальнобойными орудиями, имевшимися в распоряжении Винсента, были двадцать баллист с двойным торсионом, но и их дальность стрельбы составляла всего четыреста футов, что не позволяло накрыть вражеские укрепления. Он опять взглянул в ту сторону. Ах, если бы у него была хоть парочка снайперов с оптическими прицелами — они бы задали перцу орудийным расчетам противника. Винсент дал себе слово, что если выберется когда-нибудь отсюда, то обязательно позаботится об этом.
— Ложись! — закричал дозорный.
Рабы, побросав орудия труда, разбежались. Винсент чувствовал себя под огнем противника так, будто он был обнажен, но, как командир, он обязан был явить подчиненным образец бесстрашия. С показной беспечностью он повернулся спиной к батарее карфагенян и стал рассматривать пролом в стене.
Раздался пронзительный вой. Винсент окаменел, почувствовав, как его обдало струей воздуха, и на мгновение с ужасом подумал, что это конец. Но тут в доме, стоящем против пролома, образовалась зияющая дыра, а секунду спустя последовали громовый разряд и вспышка. Повалил дым, и боковая стена дома обрушилась, похоронив под собой трех рабочих, спрятавшихся под ее защитой. Черепица с крыши градом застучала о стену здания, стоявшего на другой стороне улицы.
Рабы вскочили на ноги и в ужасе бросились прочь от этого гибельного места. Но тут же перед ними выросли легионеры, перегородившие улицу щитами. Сверкнул металл, и один из рабов, держась за бок и крича от боли, заковылял обратно. За ним угрюмо поплелись и остальные, ворча и посылая проклятия.
— Как вы думаете, удастся ли нам избежать полного разрушения города?
Обернувшись, Винсент увидел подходившего к нему Марка.— Я думаю, сэр, что неразумно нам обоим находиться здесь, под огнем.
— То есть, по-вашему, я должен прятаться на форуме?
— Сэр, вы сами знаете, что случится, если вас убьют.
— Катулла и Петрония это вполне устроило бы, — усмехнулся Марк. — Вы можете удержать город?
— Подкрепление прибудет только через пять дней. Если противник будет продолжать в том же духе, то скоро брешь в наших укреплениях достигнет сотни ярдов и преградить путь их многотысячной армии будет практически невозможно. Я уже потерял половину своих людей.
— Петроний вчера говорил примерно то же самое.
— А вот его вы не могли бы удержать, сэр?
Марк оглянулся на Бориса и других следовавших за ним телохранителей.
— Вы были правы насчет попыток убийства, — спокойно сказал он.
— Что?!
— Это произошло час назад, — возбужденно сказал
Борис, подходя к ним.
— Пусть он расскажет — он видел это гораздо лучше меня, — сказал Марк, с улыбкой похлопав Бориса по плечу.
— Консул шел в сторону южной стены, — приступил к рассказу Борис. — На улице было полно народа. Неожиданно я заметил, как блеснуло что-то металлическое. Гляжу — они уже около него. Ну, одного из них он запросто уложил сам, а я проткнул штыком второго. — Он продемонстрировал клинок, покрытый засохшей кровью.
— Ты не должен был подпускать их так близко! — возмущенно бросил Винсент.
— Не сердитесь на него, — умиротворяюще произнес Марк, почувствовав гнев в его тоне. — Он умело расправился с ними. Возможно, это были просто какие-то маньяки.

Предыдущая страница 6 Следующая страница


7 Уильям Форсчен

— Очень сомневаюсь, — буркнул Винсент.
— Ну поскольку проверить это мы не можем, то лучше всего закрыть эту тему.
Винсент подошел к Борису вплотную.
— Ты выполнил свою задачу только наполовину,— произнес он холодно.— В следующий раз постарайся справиться с ней полностью. Если его убьют, все полетит к черту, и ты будешь отвечать за это головой.
— Слушаю, сэр,— ответил Борис дрогнувшим голосом.
— Ну вот и хорошо, мы поняли друг друга, — заключил Винсент и отвернулся от него.
Молодой командир терпеть не мог проявлять свою власть подобным образом. Он привык делить с подчиненными все тяготы службы и всегда отдавал приказы спокойным и ровным тоном, действуя в первую очередь собственным примером. Впервые он применил угрозу, и это казалось отвратительным ему самому. Но иначе было нельзя.
Винсент опять взглянул на рабов, трудившихся над возведением защитного вала.
— Марк, ведь в городе почти двести тысяч жителей, а под ружьем всего десять тысяч.
— И что вы предлагаете?
— Если карфагеняне пойдут на штурм, то у них будет неоспоримое преимущество в вооружении.
— Если бы вы прислали нам все то оружие, что обещали, соотношение было бы лучше.
— Сэр, сначала нам надо вооружить еще одну собственную дивизию. После того как это будет сделано и появится излишек оружия, мы передадим его вам.
Он говорил неправду. Когда после подписания договора Калин увидел, как трудятся рабы в Испании, он дал понять, что не станет поставлять оружие правительству, способному обратить его против своего народа. На их складах громоздились тысячи гладкоствольных мушкетов, ожидая переделки в нарезные ружья. Теперь Винсент жалел, что не уговорил Калина послать часть мушкетов в Рим.
— В городе больше ста тысяч таких рабов, — сказал Винсент, указывая на бригаду рабочих, которые опасливо поглядывали на двух обсуждавших их патрициев.
— Вооружить рабов?!
— Но они же дрались с Тугарами не щадя своего живота. — Потому что знали, что если Тугары победят, то двое из каждых десяти пойдут в убойные ямы.
— Возможно, они будут сражаться и с карфагенянами. Тогда мы сравнялись бы с ними численно.
— Ради чего они станут сражаться?
— Ради возможности получить за это свободу, Марк.
— Вы сказали Петронию, что не допустите государственного переворота. А то, что вы сейчас предлагаете, — разве это не настоящий переворот?
— Я предлагаю путь к спасению. Если бы вы пообещали отпустить рабов на свободу, они все как один поддержали бы вас. Ведь вы и так в их глазах героическая личность, потому что прогнали тугар. Они пойдут за вами.
— А что станет с моей страной, когда все это закончится?
— Марк, без них от вашей страны вообще ничего не останется.
— Не берите меня за горло, — сухо сказал консул. — Через пять дней здесь будут ваши товарищи. Нужно, чтобы карфагеняне узнали об этом, — они поймут, что было бы безумием оставаться здесь до прихода вашей армии, которая раздавит их.
— Они знают, что Эндрю должен прибыть сюда с армией, — ответил Винсент, вспомнив о том, что телеграфная линия была перерезана не сразу. — И я подозреваю, что они даже хотят этого.
— Хотят? Почему?
— Не знаю. Но у меня такое ощущение, что и вами, и Эндрю, и всеми нами манипулируют с каким-то тайным умыслом.
— Так не пытайтесь и вы манипулировать мной в своих целях,— сказал Марк.— Вы мне нравитесь, я даже восхищаюсь вами, несмотря на вашу молодость. Но вы неисправимый мечтатель, Винсент Готорн. Очевидно, сказывается ваша квакерская закваска.
— По-моему, во мне уже ничего не осталось от этой закваски, — печально отозвался Винсент. — Я слишком много убивал, чтобы иметь право называть себя квакером.
— Но разве вы предпочли бы сдаться Тугарам или карфагенянам, за которыми, по всей вероятности, стоят мерки?
— Нет, — признался Винсент, стыдясь того, что так открыто признался в отходе от своих религиозных убеждений. — Но моя вера в свободу остается неколебимой.
— Точно так же как и моя вера в незыблемость римских традиций, — откликнулся Марк, и тонкая улыбка промелькнула на его озабоченном лице. — Мне кажется, что мы зашли в нашем споре в тупик, дорогой посол, — добавил он тоном, дававшим понять, что разговор на эту тему окончен.
Винсент вдруг осознал, что они уже давно стоят на бастионе и за это время осаждающие не произвели ни одного выстрела ни из тяжелых, ни из легких орудий. Он подошел к краю парапета.
По полю вдоль батареи противника ехала группа всадников. Он достал подзорную трубу.
— Это Кромвель, — процедил Винсент, передавая трубу Марку. — Эх, все бы отдал за хорошую винтовку, — кинул он с досадой.
— Они что-то затеяли, — заметил Борис.
Один из всадников отделился от группы и направился к ним через поле. К его копью был прикреплен белый флаг.
— Что означает белый флаг? — спросил Марк.
— Временное перемирие. Они хотят переговорить с нами.
Консул вопросительно посмотрел на Винсента.
— Им нечего предложить нам, Марк. Это просто хитрость, рассчитанная на то, что мы пойдем на уступки, сознавая свою слабость.
— Но надо все же выслушать их.
Всадник, размахивая флагом над головой, приближался к стенам города. Не доехав ярдов пятидесяти, он остановился и высоко поднял флаг.
— Подъезжай ближе! — крикнул Марк.
Всадник осторожно приблизился к пролому, с интересом разглядывая произведенные разрушения.
— Борис, возьми его на мушку, — приказал Винсент. С довольной ухмылкой Борис подошел к краю пролома и взвел курок. Услыхав щелчок, парламентарий поднял голову.— Говори, что тебе надо, или я прикажу тебя застрелить! — крикнул Марк.
— Мне нужен первый консул Рима, Марк Лициний Грака.
— Он перед тобой.
— Мой командир хочет, чтобы ты пришел к нему на переговоры и вы уладили бы наши разногласия, не проливая больше крови. Он гарантирует твою безопасность.
— Только не консул, — вмешался Винсент. — Так не делается. Вы, Марк, не имеете права бросать город на произвол судьбы.
— Хорошо, я пошлю дипломатического представителя.
— Тебе нечего бояться, — насмешливо бросил карфагенянин.— Мы ручаемся, что с тобой ничего не случится.
— Нет, — отрезал Винсент. — Мы пошлем кого-нибудь другого.
— Тогда вас, — сказал Марк.
— Меня? Но я русский посол. Как я могу быть вашим дипломатическим представителем?
— Но кого еще мне послать? Кого-нибудь из враждебно настроенных сенаторов? Эта война в такой же степени ваша, как и наша. И разговаривать вам предстоит с вашим же Кромвелем. Так что я выбираю вас.
Зазвенели колокольчики, и поезд снизил скорость до минимальной. Выйдя на открытую площадку тамбура, Эндрю поспешно ухватился за поручень. Если и было что-нибудь, что он переносил с трудом, так это высота. Он осторожно посмотрел на речную долину в ста футах под ним.
— Переезжаем Кеннебек, сэр? — спросил ординарец, вышедший вслед за ним из вагона.
— Да, что же еще? — сухо ответил Эндрю. Его желудок свело судорогой, когда юноша подошел к самому краю площадки и с интересом свесился вниз.
— Ого, высота приличная, да, сэр?
— Да, больше ста футов, сынок. Отойди-ка лучше от края.
Молодой солдат послушно подошел к Эндрю и посмотрел на него взглядом ребенка, которому взрослый портит удовольствие.
— Как тебя зовут? — спросил Эндрю с некоторым смущением. Дошло уже до того, что он забывает имена сотрудников своего штаба. Они работали с ним по нескольку месяцев, проходя своего рода подготовку, а затем переводились адъютантами в другие подразделения.
— Григорий Василович, сэр. — Юноша широким жестом с гордостью указал вниз: — Мой отец тоже строил этот мост.
— Да, тебе и вправду есть чем гордиться, Григорий. Поезд слегка качнуло, и Эндрю еще крепче ухватился за поручень. На площадке не было бокового ограждения, и казалось, будто они плывут прямо по воздуху. У него возникло ощущение, что они вот-вот полетят с моста вниз.
— Не беспокойтесь, сэр. Такие мосты абсолютно безопасны. А этот самый большой в мире.
Эндрю наблюдал за строительством моста с душевным трепетом. На него ушло более трехсот тысяч погонных футов древесины. Конструкция длиной пятьсот футов была плодом инженерного гения Фергюсона. Все деревянные опоры и балки имели стандартные размеры и заготавливались прямо в лесу в пятнадцати милях севернее, откуда сплавлялись по реке и крепились на месте с помощью деревянных нагелей. И самое удивительное, что все это заняло меньше месяца. Фергюсон ощущал себя соперником легендарного военного строителя Германа Гаупта, который буквально творил чудеса в армии Союза и возвел однажды мост примерно таких же габаритов за три дня. Линкольн назвал как-то этот мост чудом из бобовых подпорок. Это прозвище так всем понравилось, что и творение Фергюсона многие иначе как мостом из бобовых подпорок не называли. Однако в данный момент это название отнюдь не вдохновляло Эндрю. Им предстояло построить еще пять крупных железнодорожных мостов и дюжину поменьше, но для Фергюсона теперь это было раз плюнуть.
Когда они приблизились к противоположному берегу, Эндрю заметил две цепочки людей, взбиравшихся вверх по склону, — это были водоносы, спешившие пополнить запас воды в заправочной цистерне. Переехав через реку, их паровоз выпустил мощную струю пара и остановился.
— Стоянка пятнадцать минут! Стоянка пятнадцать минут! — разнеслось по составу.
— Митчелл, подсоединись-ка к линии, узнай последние новости, — крикнул Эндрю в глубину вагона.
Возле цистерны с водой наблюдалась кипучая деятельность. Предыдущий состав все еще набирал воду, и одновременно рабочие загружали его тендер дровами.
Эндрю спустился по ступенькам и спрыгнул на землю. Справа и слева от него из поезда вываливались сотни людей.
— Не с этой стороны, охламоны! С другой! — обессиленно кричал осипший солдат, бегая вдоль путей. Подскочив к одному из пассажиров, присевших было футах в десяти от вагона, он дал ему пинка по голому заду.
Появился до предела возмущенный Эмил.
— Что там творится — не передать! — пожаловался он, указывая на противоположную сторону железнодорожного полотна. — Настоящий центр по распространению заразы!
— Ну что поделать, об этом мы не успели позаботиться, — сухо отозвался Эндрю. — Когда перевозишь двадцать пять тысяч человек, должно быть какое-то место, где они могли бы облегчить свой организм.
Хорошо, хоть штабной вагон, как и пассажирские, был снабжен туалетом — тесной кабинкой с отверстием под сиденьем, но положение тех, кого распихали по другим вагонам, было незавидным.
— Ужас, какая вонь! — не выдержал Эмил и поспешил отойти подальше. Эндрю был вынужден согласиться с ним.
Мимо Эндрю прошел молоденький телеграфист, волоча за собой провод. Подойдя к телеграфному столбу, он стал проворно карабкаться на него. Добравшись до перекладины, он зацепился за нее одной рукой и подсоединил к линии конец провода, тянувшегося из штабного вагона.
— Готово!
Было слышно, как в вагоне застучал ключ,— это Митчелл, их главный телеграфист, давал сигнал другим подразделениям. Спустя минуту послышался ответный сигнал. Когда стук прекратился, Митчелл высунулся из окна и вручил Эндрю телеграмму.
— Что слышно? — с присвистом из-за своей астмы спросил подошедший Киндред.
— В ста милях позади кончились запасы дров, а надо загрузить еще четыре состава. Жгут все, что можно, вплоть до обшивки товарных вагонов, чтобы добраться до следующей остановки. У одного из вагонов впереди сломалась ось, и поезд сошел с рельсов. Девять раненых, один убитый. Это несколько задержало движение, пока вручную поднимали вагоны обратно на рельсы. Мы отстаем от графика часа на два. У всех составов на исходе вода, но пока все продолжают двигаться, кроме одного. — Он указал на запасной путь, где лежал на боку паровоз одной из самых старых моделей, за которым стояло восемь вагонов. Ведущая ось паровоза сломалась в нескольких милях дальше по ходу движения. Паровоз, следовавший за ним, отцепил свои вагоны и притащил состав, потерпевший крушение, сюда. Им крупно повезло, что это случилось недалеко от этой боковой ветки с заправкой, иначе все движение могло застопориться на неопределенное время.
— Ну что ж, пока неплохо, — спокойно резюмировал Эндрю. — Скажи им, что я одобряю принятые меры, и отключайся.
Паровоз, шедший перед ними, засвистел популярный и крайне непристойный кабацкий мотивчик. Большинство машинистов к настоящему моменту научились высвистывать паровозными свистками самые разные мелодии. Но у каждого была какая-то одна любимая, служившая чем-то вроде его позывных. Однако машинисты никогда не демонстрировали свое искусство, если поблизости находился Майна, который свирепо набрасывался на них за столь легкомысленную трату ценного пара.
Телеграфист на столбе отсоединил провод, скинул его Митчеллу и спустился на землю. Предыдущий состав тронулся с места, и к нему устремились из леса еще не успевшие занять свои места солдаты, запрыгивавшие в вагоны уже на ходу. Состав Эндрю двинулся на боковую ветку и занял место предыдущего у цистерны с водой. В цистерну опустили шланг, и вода тонкой струйкой потекла в паровозный бак. Сбоку были приставлены лесенки, на которых, с трудом сохраняя равновесие, рабочие выливали в цистерну ведро за ведром, подававшиеся водоносами. Работали они безостановочно, чтобы успеть заправить очередной состав вовремя, но все равно не успевали. Им не хватало хорошего ветра, который, мог бы в ответственный момент привести в действие насос.
Мимо сновали солдаты с дровами, загружавшие тендер. Из кабины паровоза выпрыгнул машинист с масленкой и стал смазывать механизмы, в то время как кочегар и два тормозных кондуктора торопливо продвигались вдоль состава, постукивая молотками по колесам, чтобы проверить, не образовалось ли где-нибудь трещин.
В толпе мелькнула синяя форма, и к Эндрю подошел крепко сбитый усатый офицер:
— Полковник Стовер, сэр, командир Второго Вазимского. Я с того поезда, что потерпел аварию.
Эндрю напряг память:
— Клифф, если не ошибаюсь?
— Так точно, сэр, — ответил тот с благодарной улыбкой. — Я поставил часть своих ребят помогать водоносам, а остальные заготавливают дрова.
— Очень хорошо. Но, к сожалению, похоже на то, что вам на этот раз не удастся сразиться на поле боя. Придется остаться здесь в качестве резерва.
Лицо офицера выразило неприкрытое разочарование.
— Это очень важно, Клифф. Без этого может сорваться вся операция. Неизвестно, что задумал Кромвель.
— Слушаюсь, сэр,— грустно произнес Стовер. Машинист вынырнул из-под паровоза и забрался в кабину.
— Мы уже почти заправились, — объявил он.
В этот момент по мосту загрохотал следующий состав.
Машинист их поезда дал свисток. На этот раз зазвучал церковный гимн, и Эндрю улыбнулся контрасту с предыдущей мелодией.
— На посадку!
Кивнув Стоверу, Эндрю направился к штабному вагону, пройдя мимо бригады лесозаготовителей, поспешно закидывавших последние поленья в тендер. По всему составу в вагоны забирались солдаты, которые приостанавливались, чтобы отдать честь Эндрю, так что он даже не мог опустить руку. Поднявшись на площадку своего вагона, он застал там Эмила, все так же мрачно взиравшего на противоположную сторону полотна. Последние солдаты спешили на посадку, некоторые из них при этом натягивали штаны уже на ходу и путались в них, к неописуемой радости своих товарищей.
Прозвучал второй свисток, и поезд тронулся с места. Один солдатик, торопясь, поскользнулся и шлепнулся прямо в зловонное месиво. Наблюдавшие за ним взревели от восторга. Он поднялся, не в силах двинуться от ужаса и отвращения.
— Давай же, Аннатов, засранец несчастный! — заорал разъяренный сержант.
Целый хор с истерическим хохотом подхватил эти слова.
— Двигай, сынок, а то отстанешь, — крикнул ему Эндрю.
Взглянув на него, солдат козырнул на бегу и догнал свой вагон. Раздававшийся там хохот сменился воплями отвращения.
— Боюсь, этому бедняге придется теперь носить это прозвище до самой могилы, — усмехнулся Эмил.
Слово «могила» заставило Эндрю помрачнеть.
— Надеюсь только, что могила ждет его нескоро и он еще будет рассказывать внукам об этой истории с юмором, — бросил он, заходя в вагон.
— Командующий сейчас примет вас.
Винсент был вне себя от бешенства. Они вдвоем с Лукуллом, первым трибуном легиона, пройдя через заградительные укрепления карфагенян, прождали больше часа под палящим солнцем возле большой палатки с балдахином. И только после того, как Лукулл, громко выругавшись, развернулся на сто восемьдесят градусов и направился обратно в город, сопровождавший их всадник засуетился, предложил им вина и место в тени и пообещал, что ждать им больше не придется.
Полог палатки откинули, и Винсент сразу увидел, что внутри она напоминает тугарскую юрту. Это отнюдь не улучшило его настроения.
В сумеречной глубине палатки из-за стола поднялась коренастая округлая фигура.
— Я Тобиас Кромвель, командующий флотом и армией Карфагена, — произнес он по карфагенски. Стоявший рядом переводчик перевел это на вполне сносную латынь.
— Лукулл, трибун легиона, полномочный представитель первого консула, — отчеканил старый воин, вытянувшись.
Винсент с ненавистью взглянул на Кромвеля:
— Мне нет необходимости представляться.
— Вы знаете, что не были приглашены, — ответил Тобиас. — Поэтому и вышла задержка. Мы со штабом решали вопрос, принимать вас или нет.
— Значит, ваши хозяева — мерки выскользнули из палатки сзади, когда вы наконец договорились?
— Какие еще мерки? — воскликнул Тобиас в притворном изумлении.
Не ожидая приглашения, Винсент уселся на стул, стоявший возле стола Кромвеля. Лукулл неодобрительно посмотрел на него, но сел тоже.
— С какой целью вы пригласили нас? — спросил Лукулл.
— С целью предотвратить дальнейшее кровопролитие.
— На каких условиях?
— На том единственном условии, что вы разрываете договор с Русью и запрещаете им строить железную дорогу на вашей территории. Взамен вы получите то же самое вооружение, какое они обещали вам. По сути дела, я уполномочен в случае вашего согласия немедленно передать вам тысячу мушкетов и выделить инструкторов для обучения ваших людей пользованию ими. Когда русскую армию выдворят из Рима, конфликт будет исчерпан.
— И это все?
— Мы также согласны выплатить вам репарации за ущерб, причиненный Остии. Каждая семья, потерявшая во время военных действий кого-либо из своих членов, получит компенсацию, как и владельцы уничтоженных плантаций. Мы не стремились нанести вам слишком больших потерь, нам надо было только продемонстрировать наши возможности и наши намерения. Мы ведем войну против русских, а не против Рима.
Винсент кипел от возмущения, но предложение было составлено так грамотно, что придраться было не к чему.
— А ваша армия? — спросил Лукулл.
— Тут мы, разумеется, должны защитить наши интересы. Если мы уйдем сразу же, то вместо нас придет русская армия. Это будет несправедливо по отношению к вам, нашим союзникам. Мы намерены повернуть на запад, чтобы отразить их вторжение, — надеемся, бок о бок с вами. Мы потребуем, чтобы они вернулись к себе и разрушили железнодорожную линию, ведущую к реке, которую они называют Кеннебек.
— В честь реки в вашем родном штате, — вставил Винсент. — Вы ведь, если не ошибаюсь, жили некогда в Мэне и служили в армии Союза.
— Да, мистер Готорн, — ответил Тобиас по-английски, глядя прямо в глаза Винсенту. — Но здесь мы живем в другом мире, Винсент, и надо это учитывать.
— Меня зовут «посол Готорн» или «генерал Готорн»,— холодно бросил Винсент.
— Прошу прощения, посол Готорн, — произнес Кромвель с иронией. — Просто я помню вас совсем другим. Но вернемся к делу. Лукулл, я изложил вам наши условия. Мы будем ждать ответа до вечера и приостанавливаем артобстрел на это время. Вы согласны тоже прекратить огонь?— Поскольку нам нечем вести огонь по вашим позициям, мы, разумеется, согласны,— ответил римлянин, мрачно усмехнувшись.
— Напоследок один вопрос, — произнес Винсент спокойно.
— Валяйте, — откликнулся Тобиас с ноткой раздражения в голосе.
— Ради чего?
— Что «ради чего»?
— Ради чего затеяна эта кампания? Отношения между Русью и Римом не касаются ни Карфагена, ни вас.
— Экспансия Руси очень беспокоит Карфаген. И к тому же мы можем предложить Риму более выгодную сделку. Такое же промышленное развитие, но без той рабоче-крестьянской революции, которую вы подспудно пытаетесь протащить к ним вместе со своей промышленной продукцией, — ответил Кромвель по карфагенски, а переводчик тут же перевел это для Лукулла на латинский.
— Вы уклоняетесь от ответа, Тобиас.
— Адмирал Кромвель.
— Повторяю, вы уклоняетесь от ответа. Правда заключается в том, что мерки этой осенью будут в Карфагене. Их оповещатель должен был прибыть туда еще год назад. Кое-кто из странников перешел нашу границу и сообщил нам, где находится орда. Меркам известно, чем вы занимаетесь в Карфагене. Наверняка и то, что здесь происходит, делается с их одобрения. На самом деле вы служите их целям.
«Чертовы странники», — подумал Тобиас. По его совету была создана специальная сеть контрразведки, следившая за тем, чтобы никакие вести не просочились из Карфагена наружу. Но за этим сбродом не уследишь — кому-то из них удалось прорваться.
— А почему вы не допускаете, что они служат моим целям?
— Каким образом?
— Послушайте, Винсент, — прошу прощения, посол Готорн, — Тугары были небольшим отрядом по сравнению с мерками. Этих здесь тьма-тьмущая. Они могут заполонить весь мир.
— Но при этом они потерпели поражение от бантагов, — заметил Винсент, надеясь, что эти сведения верны.
— Да, это так, — согласился Тобиас.
Винсент улыбнулся. Это подтверждение было существенно для них, так как до сих пор им приходилось довольствоваться слухами.
— Мерки могут повернуть в любую сторону,— продолжил Тобиас. — Им не нравится, что вы устремились на восток. Они боятся, что вы перегоните их, направившись после Рима к кати или китайцам. Кати появились в Валдении даже раньше римлян. По территории, которую они занимают, кочуют целые три орды. И остановить ваше продвижение на восток будет трудно, поскольку тугар больше не существует.
— Как не существует?
— Вы не знали об этом? — усмехнулся Тобиас. — Их уничтожили шесть месяцев назад. Они бежали от мер-ков через болота к югу, надеясь найти убежище у бантагов, но те их истребили.
Винсент пристально посмотрел на Тобиаса, не зная, можно ли ему верить. Если это было правдой, значит, ситуация в мире изменилась.
— Но мерки, как я говорил, находятся на перепутье. Если они решат двигаться на восток, то им придется переправляться через проливы Внутреннего моря.
— С вашей помощью.
— Да, с моей помощью, — бросил Кромвель. — Они будут драться с бантагами не на жизнь, а на смерть. Но при этом их беспокоит и то, что делаете вы. Они побаиваются усиления Руси. Поэтому они заключили со мной договор: я нейтрализую вас, у них будут развязаны руки, и они смогут идти, куда им надо. За это они даже пообещали Карфагену освобождение от пищевой повинности. Но если у меня ничего не получится, — голос Кромвеля звучал устало и печально, — они не станут биться с бантагами, а двинутся на север, заняв территорию, где прежде были тугары.— Опять же с вашей помощью.
— Меня устраивают оба варианта, — отозвался Тобиас холодным тоном.
— То есть я должен понимать это так, что вы действуете в наших интересах?
— Можно сказать и так.
— Неужели вы думаете, что я поверю этому? Почему вы не хотели мирно обсудить все это с нами? Мы неоднократно засылали гонцов в Карфаген, но ни один из них не вернулся.
— Карфагенянам запретили вступать с вами в контакт. Тобиас поднялся на ноги, давая понять, что аудиенция окончена.
— Я буду ждать вашего ответа завтра утром, — сказал он Лукуллу и сделал знак, чтобы его оставили.
Лукулл встал и, повернувшись, молча вышел из палатки. Винсент направился было за ним, но затем остановился.
— Капитан Кромвель, могу я сказать вам два слова наедине? — спросил он дружелюбным тоном по-английски, глядя Тобиасу прямо в глаза.
Тобиас в нерешительности молчал.
— Вы сделали много такого, что вызывает у меня омерзение, но я помню и то, как во время войны вы спасли мне жизнь, взяв к себе на судно после того, как Тугары разбили нашу батарею. Можем мы, помня об этом, поговорить как два бывших товарища?
Тобиас грустно усмехнулся и кивнул переводчику, чтобы тот вышел из палатки.
— Испытываешь странное чувство, говоря по-английски, — произнес он с тоскливой ноткой в голосе. — Выучить этот карфагенский было непросто.
— Русский не намного проще.
— Я только сейчас понял, почему вас назначили послом. Вы один из немногих, кто знает латынь.
— Да. Вот уж не думал, что зубрежка на уроках латинского пригодится мне когда-нибудь в подобных обстоятельствах,— отозвался Винсент, стараясь говорить непринужденно, чтобы создать соответствующую атмосферу.
— Вы знаете, я никогда не говорил этого, но ведь я видел однажды вашу школу. Она выглядела очень живописно на холме над Кеннебеком.
— Надеюсь, она будет стоять там вечно.
— А, наверняка попадет в руки какому-нибудь болвану, и он погубит ее. Я и сам ходил в такую же школу, правда не квакерскую. Директор был бесхарактерным ничтожеством, а его жена — мегерой, которой было наплевать на школьные дела, и в конце концов из-за ее капризов все развалилось. Все так кончается когда-нибудь,— заключил Тобиас бесстрастно.
— Вы, похоже, во всем видите худшее. Я всегда стараюсь найти что-нибудь хорошее.
— Этим мы и отличаемся друг от друга. Я трезво смотрю на вещи, а вы — мечтатель, идеалист. Конечно, было бы хорошо, если бы мир был таким, каким он вам представляется, но я убедился, что он другой, — задумчиво произнес Тобиас.
— И это сделало вас угрюмым одиночкой. Тобиас в ответ только усмехнулся.
— Так что вы хотели мне сказать?
— Вы действительно верите, что уцелеете в той игре, которую затеяли?
Тобиас откинулся на спинку стула и поглядел в сторону.
— Я думаю, у меня неплохие шансы. У меня есть «Оганкит». Он теперь выглядит впечатляюще, не правда ли?
— Похож на «Мерримак», — отозвался Винсент подчеркнуто равнодушным тоном, сделав вид, что это его не интересует.
— Я специально сделал его таким. Я ведь служил инженером-механиком на «Камберленде».
— Вы участвовали в этом сражении? Почему вы никогда не рассказывали об этом?
— А кому это было интересно? — отрезал Тобиас.
Воспоминание о том, как ядро с «Мерримака» взорвалось на палубе его корабля, до сих пор преследовало его. После этого боя его поставили командовать суд-ном — но транспортным, черт бы их побрал. Хотя дисциплинарный совет Адмиралтейства принял к сведению его объяснение причин, по которым он прыгнул за борт прежде, чем была дана команда покинуть судно, он знал, что ему никогда не доверят боевой корабль.
— Я хорошо помню «Мерримак»; когда мы захватили военно-морскую базу конфедератов, я видел чертежи, по которым он был построен. «Оганкит» теперь тоже корабль что надо. Двухдюймовая броня, двенадцать тяжелых орудий — самый мощный броненосец во всем этом забытом Богом мире.
— Вы перестраивали его в Карфагене.
— Я вижу, разведка работает — да, генерал? Винсент улыбнулся обескураживающей улыбкой:
— Вряд ли стоит этому удивляться. Тобиас тоже улыбнулся и покачал головой:
— Да, вы проделали поистине большой путь с тех пор, как я выловил вас из той речки. Генерал, посол… И при этом по-прежнему добрый квакер?
— Не знаю, может быть, и нет. Жизнь изменила всех нас — и вас, и меня.
— Да, приходится приспосабливаться к тем условиям, какие существуют в этом мире.
— Мы нашли возможность жить в нем и помочь миллионам других людей. А вы были когда-то нашим товарищем.
— Неужели вы действительно верите, что помогли людям, Винсент? В ту войну погибла половина всех русских, а Тугары забрали бы только двух из десяти. Умерли почти шестьсот тысяч человек, которые могли бы еще жить. Вы называете это помощью?
— Мы освободили их от тугар.
— Это можно было сделать так, как предлагал я. Затаиться, пока они не уйдут, а потом в течение двадцати лет спокойно готовиться к отпору. Но нет, ваш Кин не желал ждать.
— Вы не могли перенести того, что он вами командует, правда? — спросил Винсент, стараясь, чтобы это не прозвучало как обвинение.
— Да, не мог. С того самого момента, как он ступил на палубу «Оганкита», он относился ко мне с пренебрежением. Это вечная история. Офицеры смотрят на меня с насмешкой из-за того, что я коротышка с большим животом и слишком высоким голосом. А до моих способностей никому нет дела.
Винсент видел, что Тобиасом владеют обида, гнев и страх.
— Эндрю не винил вас тогда за то, что вы оставили нас, — сказал он мягко. — Тугары практически уже захватили город, мы были обречены. У вас был шанс спастись, и вы им воспользовались, только и всего. А потом вы могли бы продолжить борьбу, — добавил Винсент, стремясь привести лишний довод в пользу Тобиаса.
— Я узнал об исходе битвы только через несколько месяцев. Но вернуться? Ради чего? Чтобы меня отдали под трибунал за дезертирство?
Это был бы еще один совет, где на него взирали бы с превосходством. И если даже формально простили бы, в их глазах он прочитал бы насмешку. Мысль об этом привела его в ярость.
— Да я прямо слышу сарказм в голосе Кина, презрительный смех остальных. Он наверняка воспользовался бы этим, чтобы отнять у меня «Оганкит». Я давно уже чувствовал, что он хочет это сделать. Если бы я вернулся, то лишился бы всего, стал бы никем, слугой, подбирающим объедки с его стола. Самое большее, что он доверил бы мне, — водить паровоз где-нибудь на задворках литейного цеха. А я, черт побери, разбираюсь в технике получше вашего Фергюсона, а уж на тяжелых пушках и вообще собаку съел. Все вы только и делали, что взахлеб хвалили друг друга и повышали в званиях, а меня, как всегда, никто и не вспомнил. Точно так же, как и там, в Штатах, где на меня повесили этот вонючий транспорт, в то время как весь флот воевал и я умолял их дать мне военное судно. А я ведь изучал монитор — бронированный военный корабль — по чертежам Эриксона, я знал его до последнего винтика. Я знаю все тяжелые пушки — «родманы», «пэрроты», «дальгрены» — лучше их всех, вместе взятых. Но они раздавали мониторы и пушки своим закадычным дружкам. Нет, для меня не было обратного пути — ни тогда, в их дерьмовый американский флот, ни к вам. Тобиас замолк, тяжело дыша.
«Черт бы его побрал! — подумал Винсент в сердцах. — Обладая всеми этими знаниями, он ни разу не предложил свою помощь». Однако Винсент старался ничем не выдать своих чувств и держался спокойно, как терпеливый учитель, который дает совет ученику и направляет его на путь истинный, не обвиняя и поучая его, а стараясь, чтобы он сам осознал, что не прав.
— Вы могли бы применить свои знания у нас, — попытался он убедить Тобиаса. — Вы сейчас сами распоряжаетесь своей судьбой. Но нам вы тоже нужны, капитан. Подумайте, какие мониторы и пушки вы могли бы построить на наших предприятиях. Вы оснастили бы ими корабли и правили бы на море во благо Республики Русь.
Он подошел к Тобиасу и, глядя ему в глаза, положил руку ему на плечо. Ему пришлось для этого переступить через самого себя, подавить свой гнев, который он не мог не испытывать, вспоминая своих погибших солдат. Может быть, остановив кровопролитие и одновременно обеспечив их республике преимущество над мерками, он хоть немного очистился бы от скверны, искупил бы свою вину.
— Калин стал президентом, — сказал он. — Вы, наверное, знаете.
— Этот крестьянин не дурак, — равнодушно отозвался Тобиас.
— Вы правы, он совсем не дурак. И теперь заправляет всем он, а не Кин. К тому же он мой тесть и прислушается к моему мнению. Капитан, я обещаю, что у вас будет возможность вернуться. Я поддержу вас. Вы однажды спасли мне жизнь, и я этого не забыл. Я клянусь, что не оставлю вас. Будучи русским послом в Риме, я сейчас веду с вами переговоры и от имени нашей республики. Как ее представитель, я гарантирую вам полную амнистию и возвращение официального звания командующего русским флотом.
— Вы действительно стали настолько влиятельны? — еле слышно проговорил Тобиас.
Винсент заставил себя рассмеяться:
— Да. Главное, что республике нужны вы и ваши знания, о которых вы нам никогда не говорили… А также, — добавил он, помолчав, — ваш опыт общения с мерками.
Тобиас поднял голову, их взгляды встретились. У Винсента мелькнул проблеск надежды.
— Какого черта, капитан, они дали амнистию даже Михаилу.
— Я знаю, — ответил Тобиас.
В тоне, каким он это произнес, проскользнул оттенок циничного злорадства, настороживший Винсента. Тобиас продолжал смотреть на него. Винсент молился, чтобы он дал свое согласие, и тогда, если ему удастся предотвратить войну и баланс убитых и спасенных им восстановится, Бог, может быть, простит его.
— Доверьтесь мне, капитан.
Казалось, этот момент будет длиться вечность.
Наконец Тобиас отвел взгляд и, стряхнув руку Винсента со своего плеча, обошел расшатанный стол, как бы возводя тем самым преграду между собой и Винсентом.
— Я не могу, — прошептал он.
В какой-то момент он почти поверил этому мальчишке, глаза которого, казалось, глядели Тобиасу прямо в душу. Но он представил себе, как стоит вот так же перед Кином, Калином, этим проклятым ирландцем О'Дональдом и все они смотрят на него таким же взглядом, каким раньше смотрели другие. Нет, теперь он был хозяином своей жизни, и он больше не позволит другим судить его.
Винсент обессилено повесил голову:
— Капитан, вы же понимаете, что вы орудие в руках мерков. Я не знаю, какие планы вы вынашиваете, но знаю, что вы не раскроете мне правды, как не было правдой и то, что вы сказали мне и Лукуллу. Мерки не знают пощады. Мы для них — непримиримые враги. Они считают нас скотом. И на вас, за вашей спиной, они тоже глядят как на скот.
По вспыхнувшим глазам Кромвеля было видно, что он попал в точку. Не оставалось сомнений, что капитан не просто нашел у мерков убежище, а вступил с ними в сговор.
— Они используют вас, выжмут из вас все, что им надо, и заставят убивать ваших сородичей ради осуществления своих планов, о которых вы даже не подозреваете. Вы для них просто пешка. Они пообещают вам все, что угодно, но попомните мои слова, — его голос звучал теперь с беспощадной резкостью, — в конце концов они бросят вас в одну из своих убойных ям. Мы все тоже можем попасть туда из-за вас, и человеческая раса навсегда останется скотом в этом мире.
— Уходите, — еле слышно прошептал Тобиас.
Но Винсент никак не мог поверить, что все потеряно. Лишь несколько минут назад ему казалось, что еще чуть-чуть, и он уговорит Тобиаса. Но теперь эта надежда рухнула, и он чувствовал себя опустошенным, жестоко обманутым.
«Будь Ты проклят, Господь! — подумал он с отчаянием. — У меня был шанс изменить этот мир, а Ты не помог мне, не подсказал слова, которые убедили бы его. Похоже, Тебе наплевать на нас». Мир казался ему теперь пустым и холодным, лишенным всякой надежды.
Плечи Винсента безвольно поникли. Он поглядел на Тобиаса.
— Может быть, вы были и правы насчет моей школы, — насчет всего.
Тобиас смотрел на него, не находя слов.
— Если вы передумаете, то знаете, где меня найти.
— Я не передумаю! — закричал Тобиас, побагровев. — У Кина был шанс, когда мы впервые встретились, но он предпочел оскорбить меня. Второго шанса я ему не дам. Можете передать своему Кину, чтобы он катился ко всем чертям!
Винсент с достоинством выпрямился и отдал честь.
— Прощайте, капитан Кромвель, — произнес он официальным тоном и, повернувшись, вышел из палатки.
Глядя ему вслед, Тобиас почувствовал болезненный укол в сердце. Он вспомнил мальчика, который стоял на его палубе, дрожа от перенесенного шока и с трудом
сдерживая слезы, но требовал, чтобы его называли полковником. На один миг Тобиас действительно поверил ему. Но только ему, а ведь были и другие.
Он сидел в своем кресле, обмякнув.
Да нет, они не приняли бы его обратно. Ему оставался только один путь, каким бы отчаянным он ни был. Его должны бояться — только тогда будут уважать. «А ведь и мною всегда двигал один лишь страх», — вдруг понял он с пугающей отстраненностью, как будто перед ним распахнулись ворота, за которыми была чернота. В ушах у него звучали вопли, которые он издавал, когда жена директора била его; он вспомнил тот ужас, который пережил, когда директор однажды ночью сделал с ним это, а его жена, обнаружив их, издевалась над ними обоими, а его избила так, что у него по ногам текла кровь.
И всегда, всегда его преследовала презрительная насмешка в глазах окружающих — даже когда они улыбались ему и говорили с ним по-дружески. Лишь теперь у него появилась возможность покончить с этим. Они все будут у него в руках, и тогда-то они будут дрожать перед ним. Даже мерки поймут это в конце концов. Да, он согласен плясать под их дудку, но, когда все это будет позади, он изольет на них свой гнев.
От всех этих воспоминаний ему вдруг в буквальном смысле стало тошно. Он согнулся в кресле, и его вырвало. Ловя ртом воздух, он даже не стирал слез, текущих по его щекам.
Шатаясь, он добрался до своей койки в дальнем углу и без сил повалился на нее. И тут же темнота метнулась к нему из своей норы и обволокла своим ядовитым дыханием.
— И нечего больше об этом говорить! — кричал Марк со стены своему полномочному представителю, едва различимому в сгущавшихся сумерках. — Мы отказываемся. — Это ты отказываешься, — дерзко бросил полномочный представитель и, пришпорив лошадь, растворился в темноте. — Теперь уже мы не пойдем на попятный, — спокойно сказал Винсент.
— Нам осталось продержаться пять дней, если все будет так, как обещал ваш президент.
Винсент всей душой надеялся на это. Никакая военная операция не застрахована от таких неудач, какую потерпели они. К счастью, несколько тысяч рабочих, трудившихся на строительстве железной дороги, тоже входили в регулярную армию, образуя пехотную бригаду под командованием молодого генерала Барри. По всей вероятности, он поставил их под ружье, как только до них докатилась весть о нападении на Рим. Хуже всего была неизвестность: то ли передовые подразделения Эндрю уже прибыли к границам римских владений, то ли застряли где-нибудь в сотнях миль отсюда.
— С вашей стороны было мудро не раскрывать истинного содержания переговоров, — заметил Винсент.
Марк тихо рассмеялся:
— Лукулл доложил о результатах мне одному. Мне не составило труда представить их требования как абсурдные.
— Разумное решение, — сказал Винсент.
— Я не такой уж дурак, чтобы верить всему, что обещает ваш Кромвель, — улыбнулся консул. — Он просто пешка в чужой игре. Но я по-прежнему не намерен следовать вашему совету освободить рабов. Я хочу, чтобы наша страна оставалась в том виде, в каком я получил ее от моего отца. — Помолчав, он обернулся в сторону города и прошептал: — Если на то будет воля богов, я снова женюсь и произведу на свет сына. Ему я тоже хотел бы передать этот город таким, каким он стоял веками. Но я вижу, — добавил он суровым тоном, — что теперь мерки обратили на нас свой взор и рано или поздно нам придется сражаться с ними. И в этом вы — наша единственная надежда.
— Лучники! — раздался крик внизу, и тут же десятки часовых подняли тревогу.
Винсент спрятался за парапет, потащив за собой Марка. Не было никакого смысла демонстрировать свое хладнокровие в темноте. Над их головой, трепеща на лету, описала дугу какая-то белая стрела, нырнувшая в одну из улиц города. За ней пролетела другая, затем еще одна. За стеной послышалось цоканье копыт, и над ними просвистел целый дождь стрел.
Винсент осторожно высунул голову. Стрелы летели довольно необычно: взлетая высоко в воздух, они затем медленно, будто нехотя, снижались по кривой. Обстрел закончился, и раздались предупредительные крики на соседних участках.
— Наверное, просто хотят, чтобы мы о них не забывали, — рассмеялся Винсент, выпрямляясь.
— Первый консул!
По лестнице на бастион взбирался легионер; его подбитые гвоздями сандалии выбивали искры из неровных каменных ступеней. Отдав честь, он протянул Марку обрывок пергамента. В другой руке у него была стрела.
— Эта записка была прикреплена к стреле, — доложил он.
Пригласив Винсента жестом за собой, Марк прошел в закрытую со всех сторон башню и, поднеся записку к колеблющемуся пламени светильника, прочитал ее.
— Скотина! — вырвалось у него.
— Что там?
— Он обращается непосредственно к сенату, выдвигая те же условия и давая щедрые посулы в случае, если они сместят меня.
Винсент покачал головой.
— Да, в умении плести интриги ему не откажешь, — с досадой проговорил он.
И как же поступить ему самому в этой ситуации?
Петроний вышел из-за стола и протянул Лукуллу руку.
— Я был уверен, что в решительный момент могу положиться на тебя, — произнес он, широко улыбаясь.
После некоторого колебания Лукулл пожал протянутую руку.
— Но он все-таки мой двоюродный брат, правитель из рода Грака. Я не хотел бы причинять ему вред. — Ну разумеется, о чем речь? — отозвался Петроний успокаивающим тоном. — Не можем же мы, патриции, улаживать наши разногласия, убивая друг друга. Это послужило бы плохим примером для черни и, кроме того, породило бы совершенно ненужные кривотолки.
— Но времена изменились, друг мой, — вмешался Катулл. — Род Грака правит Римом вот уже несколько столетий, и мы, естественно, не хотим менять заведенный порядок. Именно поэтому мы решили, что первым консулом должен быть ты. К тому же у Марка не осталось сыновей. Даже если они появятся в будущем, то, учитывая его возраст, наверняка будут слабыми и болезненными. Нам же нужен правитель со здоровой кровью, имеющий сыновей, которые могли бы ему наследовать. Не сомневаюсь, что легионеры поддержат твою кандидатуру — ведь в армии ты второй человек после него.
— Я должен идти, чтобы подготовиться, — сухо отозвался Лукулл и вышел из комнаты.
— Суров и неприступен, — насмешливо прокомментировал Катулл, когда дверь закрылась.
— У них в роду все такие, — ухмыльнулся Петроний.
— Ты давно взялся за него?
— Еще до того, как мы установили контакт с Карфагеном, — протянул Петроний, гордый собственной дальновидностью. — Разумеется, я был очень рад, когда Марк прогнал тугар. Каждые двадцать лет они обирали нас до нитки и съедали лучших работников. Теперь, когда их нет, у нас развязаны руки. Но эти янки!… Увидев, что они собой представляют, я сразу понял, что нам с ними не по пути. Я не говорил об этом с Лукуллом напрямик — он слишком чопорен, набит этими дурацкими представлениями о патрицианской чести и тому подобной белибердой. Но семена упали в почву.
Подойдя к столику для закусок, Петроний ухватил ломтик мяса, подслащенного медом, и стал задумчиво жевать его.
— Уже стемнело?
— Наверное.
— Это хорошо. Наши маленькие послания дойдут до черни. Это была поистине блестящая идея. Сделать Марку невинное на вид предложение, которое он непременно отвергнет, а после этого настроить толпу против него.
— Не слишком ли замысловато? — холодно заметил Варий, самый молодой из сенаторов.

Предыдущая страница 7 Следующая страница


Вечный союз 8

Петроний склонил голову набок и посмотрел на Вария прищурившись:
— Идем на попятный? Варий заколебался:
— Я не собираюсь препятствовать вашим планам, если ты это имеешь в виду. Я не хуже тебя понимаю, чем угрожают нам янки. Но давайте не будем забывать, что этот Кромвель и карфагеняне впутались во все это отнюдь не ради нашего блага. Надо выяснить, что они замышляют.
— Опять эти вечные страхи перед мерками и Тугарами? — обронил Катулл.
Варий оставил эту реплику без внимания.
— Угроза со стороны мерков несопоставима с той, какую представляют для нас янки, — продолжил он. — Только вчера мне пришлось казнить раба, болтавшего какой-то вздор насчет всеобщего равенства.
— Вот-вот, с этих разговорчиков все и начинается, — вскинулся Петроний. — А кончится тем, что мы все погибнем.
— Я согласен с этим, — откликнулся Варий.
— Так о чем тогда речь? — примирительно улыбнулся Катулл.
— О мерках.
— Если они действительно придут, — сказал Петроний, понизив голос,— то, понятно, расправятся в первую очередь с янки, тем более что обладают этим новым оружием, которого не было у глупых тугар. Ну а если так, то не разумнее ли заранее стать на сторону победителей? В конце концов, они едят крестьян, а не патрициев, — цинично рассмеялся он.
Варий лишь обескуражено помотал головой:— Порой мне трудно поверить, что я с вами в одной упряжке.
— Тем не менее ты впрягся в нее, — произнес Катулл с мягкой настойчивостью. — И учти, что завтра на месте Марка уже будет Лукулл.
— Бедный глупый Лукулл! — захихикал Петроний. — У него не больше воображения, чем у глыбы камня. Манипулировать им будет легко.
— Но Марк будет по-прежнему здесь, как и янки, — возразил Варий. — А вместе они представляют силу, с которой надо считаться.
— Бедный Марк! — ехидно бросил Катулл.
— Но… Ведь ты, Петроний, обещал Лукуллу, что Марк останется жить.
— Я обещал? — переспросил Петроний невинным тоном. — Не все же от меня зависит. Летом человека подстерегает столько опасностей. Не далее как в прошлом году моя несчастная жена так сильно отравилась какой-то негодной пищей.
— Да, ужасно, — вздохнул Катулл. — Я помню, как ты был безутешен.
— А янки? — прошептал Варий с почти не скрываемым отвращением.— Они ни за что не спустят вам этого.
— Эти недотепы? Им тоже следовало бы быть осмотрительнее насчет того, чем их тут угощают.
— Если бы я не верил, что это единственный способ сохранить наш Рим, то плюнул бы вам обоим в физиономию! — прорычал Варий, направляясь к дверям.
— Варий, не забывай только, в чьей ты упряжке! — с угрозой крикнул ему вдогонку Петроний.
— Я не забываю,— ответил Варий, не оборачиваясь.— Я слишком глубоко увяз в этом. Не забуду я также и о том, что пищу лучше принимать в одиночестве.
Два оставшихся в комнате сенатора посмотрели друг на друга и расхохотались.

Глава 8

— Поезд прибыл на конечную станцию!
— Наконец-то! — простонал Эндрю, выпрямляясь и выглядывая из окна.
За окном было раннее утро, и первые лучи солнца уже подсвечивали кромку спящих облаков. Поискав в карманах очки, Эндрю водрузил их на нос и с отвращением облизал губы. Во рту было такое ощущение, будто он наелся резины. Григорий уже успел получить от него взбучку за то, что забыл упаковать его зубную щетку. Он хотел было сделать мальчишке внушение еще раз, но, заметив, с какой тревогой тот всматривается в его лицо, решил, что это было бы уже чересчур.
Григорий опасливо подал ему чашку чая. Чай, естественно, был холодный, тем не менее Эндрю выпил его и почувствовал, что настроение его улучшается.
— Помоги мне нацепить мундир и саблю, сынок,— попросил он ординарца. У него самого это никак не получалось после того, как он потерял руку. Даже надеть форму и застегнуть все пуговицы было трудно, а уж о сабле и говорить нечего.
— Сегодня будет ужасная жара, сэр, — осмелился дать совет Григорий. — Может быть, лучше надеть другой мундир, с четырьмя пуговицами?
Предложение было соблазнительным. Мундир с четырьмя пуговицами был стандартным общеармейским и доходил только до бедер, в то время как парадный офицерский почти закрывал их и весил чуть ли не вдвое больше. Разумеется, и тот и другой были шерстяными, что в условиях южных штатов с их убийственной жарой представлялось Эндрю сущим издевательством. Во время изнурительного марша на Геттисберг солдаты сотнями теряли сознание из-за теплового удара. А в здешних степях летом, по всей вероятности, еще хуже.
— Думаю, сегодня лучше все-таки надеть офицерский, — ответил он. Важным персонам на Руси полагалось одеваться пышно, и в этот день он был вынужден считаться с этим.
Сочувственно покачав головой, Григорий помог ему одеться и, отступив на два шага, одобрительно кивнул. — Ну пошли посмотрим, что тут делается, — проговорил Эндрю. Проходя по вагону, он обратил внимание на то, что штабные офицеры поглядывают на него выжидательно. Некоторые из них уже выходили из вагона, и по их несколько обалдевшему виду он догадался, что снаружи его ждет большой сюрприз.
Он спрыгнул с подножки на землю.
— Господи, Твоя воля! — прошептал он.
Вокруг царил первобытный хаос. Из поезда еще продолжали сыпаться люди, которые разминались и расхаживали взад и вперед, перекрикиваясь и гогоча. Офицеры и унтеры надрывали глотки, пытаясь навести порядок. Мимо проскакала до смерти перепуганная лошадь с выпученными глазами. За ней с руганью гнались несколько артиллеристов. Единственным светлым пятном был 35-й полк, уже строившийся в колонну под руководством офицеров.
Эндрю прошелся вдоль поезда, угрюмо взирая на окружающее. Дойдя до хвоста предыдущего состава, он взобрался на заднюю площадку, ухватился за перекладину лесенки и медленно полез на крышу. Оказавшись наверху, он с изумлением увидел распростертое тело мирно храпевшего солдата.
— Это как понимать? — рассвирепел он.
— Сплю, что тут понимать, — проворчал сквозь сон солдат. — Убирайся к черту. — Приоткрыв глаза, он заморгал и, прежде чем Эндрю успел произнести еще хоть слово, скинул свои вещи вниз и скатился сам, растворившись в толпе.
Впереди, насколько хватало глаз, все пути были забиты составами, вокруг которых творился ад кромешный. Повсюду громоздились кучи сваленных как попало ящиков с провиантом и боеприпасами. Среди них беспорядочной толпой бродили тысячи людей. Артиллеристы выкатывали пушки из вагонов и бросали их где придется, не заботясь о том, чтобы создать хоть какое-то подобие оборонительной линии.
Эндрю трясло от возмущения.
— М-да… Порядочек… — К нему, пыхтя, забрался Эмил.
— Это черт знает что! — рявкнул Эндрю.
— Ты же тут командуешь, приятель, — невозмутимо протянул доктор.
Эндрю обернулся к нему, готовый взорваться.
— Не обращай гнев против ближнего своего, Эндрю Лоренс Кин, — произнес Эмил с обезоруживающей улыбкой. — Почему бы тебе не присесть и не продумать план действий?
— П-присесть?1 — задохнулся Эндрю.
— Ну да. Присесть рядом со мной и выпить водки. — Он вытащил из кармана фляжку, отвинтил крышку и протянул фляжку Эндрю.
Эндрю заставил себя сделать глоток. На пустой желудок реакция на водку была особенно острой.
— Ты утомлен и перевозбужден. Расслабься. Если ты будешь слишком крут с подчиненными, то и твои офицеры начнут дергаться. А из-за этого и вся операция может оказаться на грани срыва. С тех пор как мы в последний раз воевали, прошло уже два года. Людям надо какое-то время, чтобы приспособиться.
Сзади прозвучал резкий свисток, заставивший Эндрю вздрогнуть. Обернувшись, он увидел, как тормозит поезд, шедший за ними. А еще дальше восходящее солнце окрашивало в розовый цвет известняковые стены городишки под названием Испания. На запасном пути кипела бур-пая деятельность, и, к радости Эндрю, вполне упорядоченная. По периметру участка были вырыты свежие земляные укрепления и расставлены пушки. Цепочка солдат подтаскивала ящики к сооруженному поблизости широкому навесу.
Ему немного полегчало.
— Нам никогда раньше не приходилось делать ничего подобного, — продолжал вещать Эмил. — Все это внове для людей, да и для тебя тоже. Вполне естественно, что поначалу не избежать некоторой сумятицы. Но вот увидишь, на марше люди сразу почувствуют себя в привычной обстановке… Ну, меня тоже труба зовет, — продолжил он. — Надо подобрать вагоны для медицинского оборудования, а также оборудовать здесь базовый госпиталь. Некоторые ребята чувствуют себя неважно; есть несколько травм, которыми надо заняться. Попозже я доложу тебе, как идут дела.
Посмотрев на старого друга, Эндрю вернул ему фляжку. Эмил сделал большой глоток и завинтил крышку.
— Таскаю ее с исключительно медицинскими целями, — ухмыльнулся он, спускаясь с крыши вагона.
— Григорий!
— Здесь, сэр! — послышалось снизу.
— Выведи Меркурия, выгуляй его немного и подготовь к маршу. Через десять минут заседание штаба. Пошли гонцов по всей линии, пусть соберут командиров бригад и дивизий. Действуй!
— Полковник Кин?
Подойдя к краю крыши, Эндрю увидел Энди Барри.
— Залезайте сюда, Барри.
Бывший сержант 35-го вскарабкался по лесенке и, боязливо приблизившись к Эндрю, отдал честь.
— Докладывайте, — сказал Эндрю.
— Понимаете, сэр, тут пока еще все в кое-каком беспорядке…
— Это я вижу, — спокойно отозвался Эндрю.
— Поезда прибыли с опозданием, сэр, — вы и сам знаете. Должны были прийти сюда еще засветло. А размещать целую армию в темноте мы оказались не готовы.
— Вам не в чем оправдываться, Барри, — ответил Эндрю, изо всех сил стараясь изобразить непринужденную улыбку. — Просто наведите порядок, и все.
Офицер вздохнул с явным облегчением.
— Вы ожидали, что я откушу вам голову?
— Ну, в общем, да, сэр,— осторожно подтвердил Барри. — Картина тут, правду сказать, довольно устрашающая. — Он кивнул на окружающее.
— Это верно. Но вам ведь потребуется не так уж много времени, чтобы все организовать, не правда ли?
— Так точно, сэр! — Барри расправил плечи и улыбнулся.
«Черт побери, я слишком засиделся за своим письменным столом, — мысленно упрекнул себя Эндрю. — Когда слишком долго управляешь людьми только с помощью бумажек, теряешь связь с ними, с реальной жизнью». Он вспомнил тучных, холеных штабных офицеров Армии Потомака, которые отсиживались в тылу или расхаживали с важным видом в Вашингтоне, руководя поставками, плетя интриги и заискивая перед начальством ради продвижения по службе. Из-за их тупости и продажности гибли тысячи людей, достойных лучшей участи.
«Неужели я мог бы стать таким же, как они? — думал он. Ему уже было тесновато в той форме, которая два года назад висела на нем, как на огородном пугале.— Как уловить момент, когда начинаешь меняться? С возрастом становится все легче незаметно превратиться в того, кого раньше презирал. Может быть, потеря чувства реальности — неизбежная: плата за мирную жизнь? Или, наоборот, порождение войны?»
— Что докладывают разведчики?
— Мы выслали подкрепление на наблюдательный пункт, устроенный телеграфистами в десяти милях от Рима. До сих пор противник никаких сил навстречу нам не выдвигал. Железнодорожный мост, который мы строим через речку По, еще не закончен, и я отправил туда рабочих с инженерами, чтобы они наскоро соорудили временную переправу. Все старые римские мосты по Аппиевой дороге в полном порядке.
— И на всем пути никаких следов карфагенян?
— Никаких, сэр.
— Странно.
— Вот и я так думаю, сэр. Я хочу сказать, сэр, что на их месте я обязательно постарался бы перекрыть нам путь как можно дальше от Рима.
— Все это выглядит так, будто они чуть ли не приглашают нас к себе.
— Нам с ребятами тоже так кажется, сэр, — очень многим.
«Что они замышляют?» — терялся в догадках Эндрю. В нем росло ощущение, что он мышь, которую заманивают в мышеловку. Но разгадать их намерения он не мог — слишком много было возможных вариантов. Что ему было ясно — так это его цель: освободить Рим, и как можно скорее. Больше всего он боялся, что карфагеняне полностью захватят город и придется выбивать их оттуда с большими потерями. Оставлять Рим в руках враждебно настроенных соседей было нельзя. Однако существовала и другая, еще более нежелательная возможность: к тому моменту, когда они доберутся до Рима, он сам объединится с Карфагеном против них. Марк, похоже, был далеко не в восторге от союза с Русью. И если так действительно случится, то Винсенту придется туго.
Поэтому надо было идти вперед как можно быстрее. А если там их ждет какая-то ловушка, то надо постараться, чтобы она сработала вхолостую.
— Что и как делать, вы, Барри, знаете. Так что приступайте не тратя времени даром. Все, что мы не берем с собой, должно быть надежно упрятано на складах. Полковник Майна прибудет последним поездом. Постарайтесь к его приезду привести все это в приличный вид. Вы же знаете, что лучше не выводить его из себя.
Барри криво усмехнулся и понимающе кивнул.
— Кстати, вы со своей бригадой остаетесь здесь,— огорошил его Эндрю напоследок.
— Сэр! Я надеялся, что вы возьмете меня с собой.
— Вы командуете всеми строителями и представляете вместе с ними слишком большую ценность для нас, чтобы рисковать ею. К тому же оставить в тылу приличный боеспособный резерв тоже не мешает. Лицо Барри вытянулось.
— Вы же понимаете, Барри, что так будет лучше. Вы нужны нам в первую очередь именно здесь.
— Да, сэр. Но, похоже, на этой работе я скоро совсем забуду, что значит быть солдатом.
— Как знать, возможно, в ближайшем будущем придется воевать даже больше, чем хотелось бы, — отозвался Эндрю, сам не вполне понимая, что заставило его сказать это.
Сенаторы растерянно переглянулись.
— Это против всяких правил! — гневно бросил Сципион, поднимаясь на ноги. — Где Марк?
— Он не был приглашен, — ответил Петроний.
— Не был приглашен? Мы, представители двадцати виднейших семейств, являемся его советниками. Он первый консул Рима, каким был и его отец…
— И он предал нас всех. Сам посуди, зачем нам эта война? Они что-то не поделили с Марком, а мы тут при чем? Вы все слышали их условия, которые только что огласил Лукулл. Они уже известны всему городу. Если мы возьмем бразды правления в свои руки, то сегодня же остановим напрасное кровопролитие.
— То, что ты предлагаешь, — государственная измена! — прогремел Сципион, оглядываясь на других сенаторов в надежде найти у них поддержку.
— То, что я предлагаю, — наше спасение! — кинул Петроний в ответ.— Это Марк ведет себя как изменник, допуская все это.
— Карфагеняне напали на нас и убили сотни наших людей. Марк делает единственное, что возможно в этой ситуации, — сражается с ними.
— А как насчет нашествия янки? — крикнул Катулл.— Вот кто действительно представляет для нас опасность!
— Ничто не мешало им прийти сюда с мечом руках и разбить нас, — возразил Сципион. — А они вместо этого предлагают нам торговый союз, процветание и поддержку в борьбе с ордами.
— И при этом твердят о том, что надо освободить рабов,— ввернул Петроний.
— Послушав таких, как ты, я, кажется, скоро буду предпочитать их общество! — вскипел Сципион, вновь вскакивая с места.— Нам не о чем больше говорить. Те, кто не хочет ввязываться в это сумасшествие, пусть следуют за мной. Иначе это будет расценено соответствующим образом.
У сенаторов был смущенный вид, однако на ноги никто не поднялся.
— В таком случае проклинаю вас всех! — гаркнул Сципион и, круто развернувшись, промаршировал вон из зала.
— Надо его остановить! — воскликнул Катулл. — Он предупредит Марка.
— Да пускай предупреждает,— рассмеялся Петроний.— В этот самый момент Лукулл арестовывает нашего прославленного вождя.
— Они оставляют позиции.
Кромвель с улыбкой посмотрел на Хулагара и Вуку:
— Вот видите, все происходит так, как я и рассчитывал. На рассвете наши войска войдут в город.
— Это может быть первым ходом в их собственной игре, — резко возразил Вука. — Так сказать, легкой закуской перед главным блюдом.
Кромвель мрачно взглянул на Вуку, Хулагар же был явно возмущен гастрономической метафорой, употребленной его господином.
— Чем вы так недовольны? — расхохотался Вука. — Это всего лишь речевой оборот.
— Я буду доволен, когда мы закрепим свой успех, — огрызнулся Кромвель.
— А меня больше волнует успех на другом участке фронта, — с нажимом проговорил Хулагар.
— Хинсен, по всей вероятности, уже прибыл на место и занял позицию. Известно, что последний поезд достиг конечного пункта.
— Он-то нам и нужен, не забывайте об этом, — сказал Хулагар. — Как скоро можно ожидать их здесь?
— Возможно, уже завтра вечером. Кин наверняка будет их подгонять.
— А сам он с армией?
— Я уверен в этом, — холодно отозвался Кромвель.
— Они все заседают сейчас в сенате.
— Я не желаю слышать об этом! — прогремел Марк, гневно глядя на Винсента. — И что надо здесь этому? — Он кивнул на трясущегося раба.
— Мы с Юлием друзья, Марк, — спокойно ответил Винсент.
— Дружба между рабом и таким человеком, как вы?
— Он верный человек. И чем он хуже меня? — возразил Винсент.
— И отсюда следует, что он ничем не хуже меня? — сардонически усмехнулся консул.
— Давайте не будем обсуждать это сейчас. У нас нет времени. Выслушайте лучше Юлия.
Марк со стоном поднялся с ложа:
— Ну валяйте.
Винсента смутило то, что консул был обнажен. Похоже, весь Рим спал таким образом и находил это вполне удобным. Это был еще один обычай, который Винсент ни за что не стал бы перенимать.
— У людей, которые обслуживают помещение сената,— начал Юлий,— сегодня вечером возникли подозрения — после того, как в город забросили стрелы с этими записками. Примерно час назад мой двоюродный брат Флавий — он работает писцом — пришел ко мне и сказал, что все сенаторы тайно собрались в доме Петрония.
— Пусть собираются где хотят, — прервал его Марк.
— С ними был и Лукулл.
Тут в глазах Марка пробудился интерес.
— Продолжай.
— Флавий рассказал мне, что его другу Гарбе приказали принести вина. Сенаторы говорили с Лукуллом, но, когда вошел Гарба, они замолчали. После того как его отослали, он задержался у дверей и услышал, как Лукулл сказал, что арестует тебя и пошлет когорту легионеров, чтобы окружить русских солдат и не давать им уйти до прихода карфагенян. Марк взглянул на Винсента:
— Этому можно верить?
— Я готов поручиться за его слова головой, — сухо ответил Винсент.
— Я иду к легионерам.
— Сэр, я сомневаюсь, что они поддержат вас.
— Какие могут быть сомнения? — закричал консул. — Это моя личная гвардия!
— Они напуганы и угнетены поражением, которое потерпели на поле боя. Бомбардировка города не улучшила их душевного состояния. К тому же последние два дня люди Петрония распространяли лживые слухи, которые выглядят очень правдоподобно. Легионеры боятся, что если они окажут сопротивление карфагенянам, то их уничтожат. Поэтому предложение Кромвеля представляется им выходом из этого положения, а в устах Лукулла будет звучать тем более убедительно. Нравится вам это или нет, Марк, но в основе вашей власти лежал страх перед Тугарами. Если бы кто-нибудь осмелился восстать против вас и заведенного вами порядка, тугары поддержали бы вас и бунтовщикам пришлось бы плохо. А когда вы прогнали тугар, все это неизбежно изменилось. В системе вашего правления образовалась пустота, и теперь заговорщики стремятся заполнить ее.
— Неужели моя гвардия, мои легионеры способны предать меня? — спросил Марк неожиданно севшим голосом.
— Когда-нибудь я перескажу вам последнюю главу истории Древнего Рима, — сказал Винсент в ответ.
— Значит, все кончено, — заключил Марк безнадежным тоном.
— Нет, пока еще нет! — горячо возразил Винсент. — Я прикажу Пятому Суздальскому полку занять ваш дворец.
— А городские стены останутся без защиты?
— К черту стены! — закричал Винсент. — Сейчас самое ценное — ваша жизнь.
— Но карфагеняне ворвутся в город и своими тяжелыми орудиями сровняют его с землей. А вы все погибнете. Лучше собирайте своих людей и уходите, пока не поздно. — Он попытался улыбнуться.
— Я ценю ваш героизм, Марк, но единственным результатом нашего ухода будет то, что нам придется с боем пробиваться обратно.
— Чего ради? Я буду убит. Петроний заключит мир с Карфагеном, и вы будете вынуждены сражаться и с теми, и с другими.
— В вашем распоряжении есть армия, которая может выступить в вашу поддержку в любой момент.
— О чем вы? Какая армия?
— Рабы. Они единственные выиграют, если мерки и их союзники будут разгромлены. Освободите их, и они будут драться за вас до последнего вздоха.
— Это была ваша цель с самого начала! — вскричал Марк.
— Но мы не собирались добиваться ее таким образом. Мы надеялись, что это произойдет постепенно, мирным путем. Но теперь, я боюсь, это невозможно. Все в ваших руках, Марк. Я уверен, что судьба Рима для вас важнее вашей собственной. Карфаген — лишь дымовая завеса, за которой прячется орда Я скажу вам откровенно: если сенату удастся скинуть вас и заключить союз с Карфагеном, мы будем сражаться с ними ради ваших природных ресурсов, которые нам жизненно необходимы. Но мы слишком малочисленны, и без вашей помощи нам не одолеть врага, тем более что теперь он, как выяснилось, воюет тем же оружием. Если вы не поддержите нас, то погибнет не только Русь, но и Рим тоже, потому что мерки вряд ли потерпят, чтобы спокойно существовал народ, который почувствовал вкус свободы и научился драться нашим оружием.
— Это слишком дорогая цена, — прошептал Марк. Винсент сердито подошел к консулу и схватил его за плечи: — Черт бы вас побрал, Марк! У нас нет времени торговаться. Решайте скорее.
Ему казалось, что он взорвется от бурлившего внутри него беспокойства и нетерпения. Все было так просто и понятно, а этот человек не желал видеть очевидного.
— Вряд ли я смогу сделать это, — выдавил из себя консул.
— Сэр, тем не менее мой полк занимает ваш дворец. Боеприпасы уже доставляются сюда из наших казарм через кварталы, заселенные рабами. Юлий, распорядись, чтобы подготовили подвальное помещение под госпиталь. Наш врач объяснит вашим людям, что требуется для этого. Прямо сейчас разожгите костры. Соберите постельное белье и начинайте кипятить его. — Обернувшись, Винсент увидел в дверях Дмитрия и Бугарина:
— Выставьте стрелков в каждом окне, в дверях установите пушки. В дальнем конце двора соорудите баррикаду в качестве резервной позиции. Используйте все, что попадется под руку. Наружную стену не так-то легко разрушить, но рано или поздно это произойдет, и тогда нашим опорным пунктом станет двор. Постараемся удерживать первый этаж как можно дольше, затем будем отступать на второй. Хорошо бы поставить на втором этаже пару пушек, чтобы обстреливать двор.
— Здание прочное, стены толстые. С ходу его штурмом не возьмешь, — ухмыльнулся Бугарин.
— Приступайте.
Офицеры, отдав честь, удалились.
— Итак, вы решили сражаться до конца,— сказал Марк.
— Так я обещал нашему президенту. Будем обороняться, пока нас не выручат.
— И что вы за люди такие? — с удивлением покачал головой Юлий.
— В данный момент до смерти напуганные.
— Вы же знаете, что погибнете здесь,— произнес Марк тоном, в котором звучала безнадежность, раздражавшая Винсента.
— Я повторяю, пока что все в ваших руках, — бросил он. — Но через несколько минут у вас уже не будет выбора. Если мы продержимся до подхода наших — в чем я, впрочем, сомневаюсь, — мы передадим власть в ваши руки, но вы будете нашей марионеткой.
Марк взглянул на него, не в силах произнести ни слова.
— Все предельно просто, Марк. Я говорю вам открыто то, чего от нас требует политическая ситуация. Русь борется за существование. Нам нужно то, что есть у вас. Я всегда хотел, чтобы мы были равноправными партнерами. Но если мне придется уложить весь свой полк для спасения вашей жизни и вашей власти, то лично я считаю, что будет только справедливо потребовать за это адекватную цену. Вы потеряли свой сенат и свой легион. Мы будем править за вас.
— То есть вы будете править, — сухо уточнил Марк.
— Да на кой мне ваш Рим! — взорвался Винсент. — Я оставляю свой пост и возвращаюсь домой. Пусть кто-нибудь другой делает эту грязную работу, а я сыт ею по горло. А теперь прошу прощения, у меня есть другие дела. — Не дожидаясь ответа, он большими шагами вышел из комнаты и в коридоре столкнулся с Дмитрием.
— Ну как? — спросил тот.
— Не соглашается, чтоб ему.
— Там, на форуме, что-то назревает. Я пришел за вами.
Все еще кипя от злости, Винсент шагал по дворцу, на ходу вытаскивая револьвер и проверяя его. Подойдя к приоткрытой двери, он разглядел в предрассветном тумане приближавшуюся группу легионеров.
Гнев настолько вытеснил в нем все остальные чувства, что он, не думая об опасности, вышел прямо на мраморные ступени дворца и с вызовом посмотрел на легионеров, остановившихся при его появлении.
— Какого хрена, черт побери, вам здесь надо? — заорал он. — Вы должны быть на стенах города и защищать его!
— Война окончена, — заявил Лукулл, выступая вперед. — Мы пришли, чтобы арестовать Марка Луциллия Граку, который обвиняется в измене сенату и народу Рима.— Ты называешь сенатом свору этих грязных предателей? — рассмеялся Винсент. — А что до народа, так ему следовало бы разобраться, кому и за сколько продал их этот «сенат». Карфагенян прислала сюда орда,— повысил он голос, чтобы его слышала вся площадь. — А ваш сенат, договорившись с ними, обрекает вас на убойные ямы.
— Прочь с дорога, янки! — крикнул Лукулл, наступая на него.
Винсент демонстративно взвел курок и наставил револьвер прямо в грудь Лукулла.
— Не приближайся ни на дюйм! — проревел он страшным голосом, стараясь, чтобы он не дрогнул.
Площадь притихла. Уголком глаза Винсент заметил нескольких лучников, приготовившихся стрелять.
— Прикажи своим людям, чтобы они убрали луки, — предупредил Винсент. — Очень может быть, что они меня подстрелят, но, клянусь Богом, я успею всадить в тебя пулю!
— Приказываю тебе опустить свой меч, Лукулл! — прогремел голос позади.
Улыбка расплылась по лицу Винсента.
— Не советую вам выходить из дворца, — сказал он вполголоса Марку, продолжая держать Лукулла на мушке.
— К дьяволу ваши советы.
Винсент почувствовал, как Марк подошел к нему, задев его плечо, но по-прежнему не сводил глаз с Лукулла и его легионеров.
— Лукулл больше не командует легионом! — крикнул Марк. — Возвращайтесь на свои позиции, пока карфагеняне не взяли город!
Никто не сдвинулся с места. Над площадью нависла выжидательная тишина.
— Легион больше не подчиняется тебе! — раздался голос из задних рядов.
— А, Петроний! — насмешливо бросил Марк. — Наш герой, что вечно прячется за чужие спины!
— Чтобы спасти от тебя римский народ.
— В последний раз приказываю легиону вернуться на свои позиции!
— Карфагеняне в городе! — раздался крик в дальнем конце площади.
— Назад, во дворец! — прошептал Винсент.
— Нет, подождите, — огрызнулся Марк. — Тогда слушайте меня! — крикнул он.— Объявляю, что всякий раб — мужчина или женщина, — выступивший в защиту нашей страны, будет отныне свободен!
Весь мир поплыл у Винсента перед глазами. Он слышал, как Петроний кричит, что с ними надо немедленно кончать, и видел, как пригнулся Лукулл, намереваясь броситься вперед, а легионеры натянули луки. Он бросился на землю, потянув за собой Марка, и одновременно спустил курок револьвера.
Лукулл крутанулся на месте и грохнулся оземь. Толпа взорвалась разъяренным воплем. Чьи-то руки схватили его и потащили во дворец. Он в свою очередь не отпускал Марка. Уже в дверях он заметил, как через площадь ко дворцу устремились фигуры в темной карфагенской форме, на ходу стреляя из мушкетов.
Оглушительный залп раздался из дворца, и в рядах карфагенян сразу образовались бреши. К ужасу Винсента, часть легионеров также попадала на землю.
Переводя дух, он встал и заметил красное пятно на тоге консула.
— Вы ранены!
Марк с трудом поднялся на ноги и выдавил из себя улыбку. Из его руки торчала стрела.
— Могло кончиться и хуже,— произнес он чуть заплетающимся от полученного шока языком.
— Итак, вы все-таки решились, — улыбнулся Винсент.
— Да, но слишком поздно, — сухо ответил Марк. — Надо было сделать это сразу, как только это началось.
— Главное, что вы решились на этот шаг. Теперь наша задача — продержаться. Народ будет на вашей стороне.
— Сомневаюсь, что это принесет теперь сколько-нибудь существенную пользу, — ответил Марк, слегка пошатываясь.— Уведите его отсюда, — приказал Винсент. — И скажите врачу, чтобы занялся раной.
Марк позволил увести себя.
— Что он сказал на площади? — спросил Дмитрий.
— Предложил свободу рабам, которые будут сражаться.
— Вот хитрец, — рассмеялся Дмитрий. — Довольно неопределенное обязательство.
Винсент не смог сдержать улыбку, вспомнив, как Марк сформулировал свое заявление.
— Погоди, Дмитрий, это только начало. Подойдя к дверям, Винсент сквозь щель посмотрел на площадь. Толпа все еще разбегалась в разные стороны. Из дворца не стреляли, и он мог лишь благодарить Бога, что его люди не убивают своих ближних без необходимости. Карфагеняне отступили на форум, а в дальнем конце площади устанавливали пушку.
— Да, теперь главное — продержаться,— повторил Винсент,— И молиться, чтобы люди помогли нам.
Это было в сто раз хуже всего, с чем ему приходилось сталкиваться в Виргинии. Болтаясь в седле, Эндрю боролся с искушением глотнуть еще раз теплой воды из фляги. До следующей реки было еще добрых десять миль, вокруг же расстилалась голая раскаленная степь.
Заслонив рукой глаза от солнца, он осмотрелся. К концу лета зной окончательно иссушил траву на пологих холмах и окрасил ее в бурый цвет. Степь напоминала бескрайний океан, по поверхности которого горячий ветер гонял волны, не принося прохлады.
Он боролся с дурнотой, слишком хорошо зная, до чего она может его довести.
«Я не имею права свалиться, — говорил он себе, — нам идти еще часы и часы… Я не имею права».
Перед его глазами плыли миражи. Осень в Мэне. С океана дует холодный ветер, ледяной прибой ударяется о скалы, взбивая белую пену, омывающую их с Кэтлин… Она улыбается, стоя в высокой траве; рядом его старый колли. Какой удивительной прохладой веет от нее, от ее белого платья, которое трепещет на ветру и облегает ее фигуру, вырисовывая каждый ее изгиб. Она стоит перед ним; пес громко лает, прыгая от радости.
— Глоток холодной воды, любимый?
Смеясь, она протягивает ему кувшин, с которого одно за другой стекают капли. Подходит ближе. Одежда соскальзывает с нее, открывая грудь во всем ее пышном великолепии, стройность худощавых бедер; в глазах ее мерцает колдовство любви.
— Глоток холодной воды.
— Господи! Настоящей холодной воды? Спасибо…
— Сэр! Полковник Кин!
— Спасибо, любовь моя.
— Полковник! Сэр!
— Буллфинч?
Он обалдело смотрел на покрасневшее от жары лицо своего адъютанта.
— Сэр, вы стали что-то говорить. Вам плохо?
Эндрю в смущении огляделся, преодолевая боль в глазах. Его штаб плелся за ним, утопая в дорожной пыли. Впереди на гребне холма маячили верховые дозорные. Сзади по Аппиевой дороге длинной извивающейся змеей тянулись артиллерийские батареи и пехотные полки с высоко поднятыми знаменами. Фигуры солдат колыхались в потоках горячего воздуха, как привидения.
— Полковник Кин, сэр! — продолжал приставать к нему Буллфинч. — Только что передали сообщение по телеграфу.
Офицер протянул ему листок бумаги, и по его обеспокоенному лицу Эндрю догадался, что он уже ознакомился с сообщением.
Он никак не мог разобрать, что написано на листке,— по-видимому, что-то случилось с очками. Сняв их, он поднес листок к глазам. Но и это не помогло.
— Прочтите, пожалуйста, вслух, — попросил он, бессильно опуская руку. Очки упали на землю.
Буллфинч куда-то исчез, но тут же появился снова, протягивая ему очки. Эндрю послушно взял их и сунул в карман. — Сообщение такое, сэр, — начал Буллфинч. — «Разведчики докладывают, что сегодня утром карфагеняне захватили Рим. К нам на телеграфную станцию прибыл посланец из Рима и заявил, что наша помощь Риму больше не требуется, так как они заключили мирное соглашение с Карфагеном».
Что-то дрогнуло у него внутри. Как будто ему дали пощечину. Остановив Меркурия, он сполз с седла. Когда его ноги коснулись земли, ему показалось, что они сейчас подогнутся. Пришлось ухватиться за луку седла. Затем, отпустив луку, он очень осторожно сделал два шага к Буллфинчу, взял у него телеграмму и, надев очки, прочел ее еще раз.
— Привал десять минут, — объявил он и опустился на землю.
Прозвучал сигнал горна, подхваченный по всей колонне и эхом прокатившийся по степи. Послышались вздохи и стоны измученных людей, громыхание оружия и сброшенной на землю поклажи.
— Вам плохо, сэр? — спросил Буллфинч.
— Мне просто нужно пару минут отдохнуть, — ответил Эндрю. Ему было неудобно за свою слабость. Он так и не смог приспособиться к этой убийственной летней жаре — она вытягивала из него все силы. Не раз во время марша он благодарил судьбу за то, что, как офицер, может ехать верхом, в противном случае он, наверное, упал бы замертво на дороге. Товарищи по полку не ставили ему эту слабость в вину, и тем не менее она была унизительна.
— Через два часа зайдет солнце, сэр. — К нему с сочувственной улыбкой приближался по высокой траве командир воздушного шара Хэнк Петраччи.
— Ох, Хэнк, это еще нескоро. Жаль, что здесь нет твоего воздушного шара.
— Да, лететь на нем было бы несравненно приятнее, чем плестись по жаре. — Еще раз улыбнувшись, Хэнк отдал ему честь и, отойдя на несколько футов, с усталым вздохом повалился в траву.
Внезапно он ощутил, что его накрыла тень. Подняв голову, он увидел, что Григорий вместе со вторым ординарцем, вбив в землю колья, натягивают тент. Эндрю было уже наплевать, как это выглядит и что о нем подумают, главное — он чувствовал, что они спасают ему жизнь. Затем откуда-то полилась вода, и холод, пробежавший по спине, заставил его вздрогнуть. Мундир он скинул еще час назад на последнем привале и ехал теперь в одной рубашке с жилетом. Шок от холодной воды был таким неожиданным, что ему на миг показалось, будто он теряет сознание.
— Ты заработаешь так солнечный удар, Эндрю.
— А, мой недремлющий страж! Присаживайся, Эмил.
— Я не для того спасал тебя под Геттисбергом, чтобы ты уморил себя в этой забытой Богом пустыне, — проворчал Эмил, присев рядом с Эндрю на корточки и заглядывая ему в глаза. Затем он кивнул кому-то стоявшему у Эндрю за спиной, и холодный душ опять окатил его. Эндрю начало трясти.
— Прилягте, полковник,— произнес Эмил, приложив руку к его лбу.
— Если я лягу, то уже не поднимусь. Нам нельзя задерживаться.
— Последние два часа люди валятся, как дохлые мухи. По крайней мере четверых так и не удалось привести в чувство.
Эндрю протянул ему телеграмму.
— Чтоб им пусто было, — прошептал доктор, прочитав ее. — Они таки предали нас.
Эндрю смежил веки, но солнечные блики продолжали плясать у него в глазах. Надо было сосредоточиться, иметь ясную голову.
Он все-таки лег на спину и тут же почувствовал холод у себя на груди. Открыв глаза, он увидел Григория, глядевшего на него чуть ли не с материнской тревогой.
Эндрю слабо улыбнулся:
— Сейчас все пройдет, сынок.
— Попейте немного, сэр.
Приподняв голову, он потянулся к чашке.
— Медленнее, медленнее! — вскричал Эмил. Эндрю осторожно смочил водой пересохший язык и пропустил ее в горло. Желудок его конвульсивно сжался, и он подавил приступ тошноты, боясь, как бы драгоценную жидкость не выбросило обратно.
«Не расслабляйся, работай головой», — приказал он себе, но ему очень хотелось уснуть. Он опять закрыл глаза.
«Как там Винсент?» — мелькнула мысль. Он резко сел. Эмила рядом не было. Вместо него были Григорий и Буллфинч.
— Я что, уснул?
— Всего на пару минут, сэр, — ответил Буллфинч.
— В телеграмме ничего не говорилось о Готорне. Надо немедленно продолжать путь.
Взяв оловянную кружку из рук Григория, он медленно допил ее содержимое. Желудок на этот раз не протестовал; каждая капля, казалось, впитывалась всеми порами его тела.
— Трогаемся, — сказал он, поднимаясь на ноги.
— Эй, эй! Спокойнее! — К нему опять подскочил Эмил.
— Нечего на меня покрикивать. У нас в этом городе Готорн со своими людьми. Он сказал, что будет держаться, пока мы не придем на выручку, и действительно будет, я его знаю. Дорога каждая минута. Горнист, труби выступление.
Прозвучал призывный сигнал, подхваченный другими горнистами и отозвавшийся эхом вдали. Со стонами и проклятиями люди стали строиться. Некоторые задерживались, склонившись над теми, кто был не в силах подняться, и вытаскивали их из высокой травы на обочину дороги.
— Я собираюсь отдать приказ, чтобы часть людей осталась с теми, кто не может двигаться, — произнес Эмил тоном, показывавшим, что он не потерпит никаких возражений. — Если мы натянем тенты и оставим им воду, они отойдут. Иначе многих мы просто не досчитаемся.
Эндрю кивнул, соглашаясь. — Пошли, Меркурий, прогуляемся.
Не оборачиваясь, Эндрю двинулся вперед, держась за седло и старательно передвигая ноги.

Предыдущая страница 8 Следующая страница


9 Уильям Форсчен

Опять перед ним возникло видение. Кэтлин бежала впереди него, смеясь. Ее обнаженное белое тело было таким соблазнительно прохладным; груди при каждом шаге прыгали вверх и вниз. Он тоже смеялся — над тем, что она носится по степи в чем мать родила, да еще по снегу. Просто чокнутая.
Потом ему казалось, будто он неспешно едет верхом. А на него старческим взглядом смотрит этот мальчишка, Винсент. С него стекает вода.
«— Вы велели мне явиться на закате и доложить, сэр».
«Нет-нет, это же было во время войны. Но какой? Тугарской? Или под Геттисбергом? Нет, там был Джонни, его младший братишка, он лежал мертвый. А Винсента тогда еще не было в полку. Значит, это Тугарская война».
«— Почему ты такой мокрый, Винсент? Мы же в городе».
«— Мокро. Всюду мокро».
Он открыл глаза, но было по-прежнему темно. «Боже, неужели я ослеп?»
Что-то вспыхнуло. Он испуганно схватился за револьвер и оглянулся. Еще одна вспышка прорезала темноту. Рядом слышался смех и плеск воды.
Почему-то и вправду было мокро. Посмотрев вниз, он увидел, что вокруг его ног бурлит темная вода.
— Где я?
— Это река, сэр.
Григорий, будто ребенок, в восторге брызгал на него водой.
Бессмысленно улыбаясь, Эндрю огляделся в сгущавшихся сумерках. Вокруг него тысячи солдат плескались в прохладном потоке, смеясь, кувыркаясь, зачерпывая воду ладонями.
— Как мы тут очутились? — прошептал он.
— Что вы сказали, сэр?
— Я помню, ты натягивал тент и поливал меня.
— Это было несколько часов назад, сэр. Примерно. — Ничего себе! — пробормотал Эндрю. Опять вспышка. На западе, почти у самого горизонта, он успел разглядеть разветвленную молнию. Донеслось первое слабое дуновение прохладного ветерка.
— Кажется, дождик начинается! — восторженно завопил Эмил и, картинно взмахнув руками, плюхнулся в воду.
— О Боже! — блаженно вздохнул он, сидя по грудь в реке.
Эндрю ошеломленно огляделся и, не думая больше ни о чем, рухнул рядом с Эмилом.
— Худшего марша я не помню.
— Да, из-за этой жары мы потеряли тысячи две, если не три, — сказал Эмил. Валяются вдоль дороги почти до самой Испании. Но дождь их оживит.
— А это что такое? — спросил Эндрю, заметив вдруг колеблющееся сияние в юго-восточной части неба.
— Ты что, только сейчас увидел?
— Дорогой доктор, все, что я видел за последние несколько часов, — это свою супругу, которая нагишом бегала по снегу, — вздохнул Эндрю.
— М-да. Типичный тепловой удар.
— Наверное.
— Впервые мы увидели это сияние полчаса назад. Это Рим.
— Значит, там еще сражаются, — сказал Эндрю, поднимаясь на ноги.
— Похоже на то.
— Буллфинч!
— Здесь, сэр!
— Были еще сообщения?
— Как раз сейчас подсоединяются к линии, сэр.
— Тогда дуйте туда и разузнайте поскорее, что нового. Подойдя к Меркурию, он вспрыгнул в седло. Конь возмущенно заржал, когда Эндрю оторвал его от питья и заставил выйти на берег. Достав полевой бинокль, Эндрю вперился в горизонт, будто всерьез рассчитывал разглядеть там что-нибудь. Но ничего, кроме пляшущих отсветов пламени, не увидел.
— Сколько мы прошли? — спросил он Григория.
— Немного больше тридцати миль. Кошмарный марш.
— Значит, осталось еще тридцать?
— Да, вроде бы, сэр.
— Эндрю, надеюсь, ты не думаешь делать то, о чем я думаю? — спросил подошедший Эмил.
— Передайте по цепочке, — крикнул Эндрю своему штабу, — привал два часа. Может быть, к тому времени нас нагонит гроза. Будем идти под дождем, — по крайней мере, от жары не будем мучиться.
— Нет, Эндрю, только не ночной марш. К утру ты не досчитаешься половины людей.
— Это приказ, — отрезал Эндрю.
— Сэр, только что поступило сообщение. — К нему подбежал Буллфинч.
Порывшись в седельной сумке, Эндрю вытащил коробок спичек. Зажег одну, заслоняя ее от усилившегося ветра.
Станция в Испании сообщала, что на подразделение, охранявшее мост через реку Кеннебек, совершено нападение. Силы нападавших неизвестны. После этого, минут двадцать назад, связь с западом прервалась.
— Боже правый, они позади нас! — прошептал Эндрю. И тут он все понял. Разрозненные куски головоломки соединились в одно связное целое. Его провели как последнего дурака.
Он обернулся. Если они сейчас повернут назад, то будут в Испании поздним утром. Хотя запас дров там небольшой, на пятнадцать-двадцать поездов хватит. И еще полдня, если не целый день, уйдет на то, чтобы добраться до Кеннебека. «И что дальше? — подумал он сердито. — Так и будем бегать взад и вперед, напрасно теряя людей?»
Он посмотрел на восток. «Если форсировать марш, придем в Рим к полудню. Возможно, половина людей будет способна драться. Утихомирим карфагенян. А возвращаться — какой смысл? Туда можно послать Барри, чтобы он выяснил обстановку».
— Нас все время водили за нос, Эмил, — сказал он, протягивая доктору телеграмму. Тот зажег спичку. — Я чувствовал, что тут что-то не так, — угрюмо произнес Эмил. — Этот Кромвель всегда был хитрым как лиса.
— Иногда хитрость — очень полезное свойство, особенно на войне.
— Что ты собираешься предпринять?
— Позади я ничего не могу сделать. Если мост через Кеннебек разрушен — так, значит, разрушен. Отправлю туда Барри с парой составов, пусть разведает. Первым делом надо послать курьера в Испанию. Все, кто отстал по пути, пускай тоже возвращаются туда. Вояки из них сейчас никакие. Оставим с ними Киндреда, чтобы он организовал временную команду.
— Вот это правильно. А то, боюсь, он со своей астмой не вынесет всей этой пыли и жары… Но послушай, Эндрю, если уж Кромвель решил взорвать мост, то почему не сделал этого прежде, чем мы перешли по нему?
— Потому что хотел, чтобы мы перешли.
— Но зачем? Взял бы себе Рим без всяких хлопот.
— Я тоже сначала не мог этого понять, — тихо проговорил Эндрю. — А также почему, окружив город, он не перерезал телеграфные провода. Не выслал войска, чтобы задержать нас. А главное, почему он не взорвал первым делом мост. И теперь я наконец-то понял, — прошептал он. — Этому подонку не нужен Рим. Ему нужен Суздаль.

Глава 9

— Я обязан спросить, что случилось с нашей армией.
— Связь с ними прервана. Это все, что я могу сообщить вам, сенатор, — буркнул Ганс.
— То есть вы не хотите ничего больше нам говорить, хотя и знаете, я так понимаю? — ухмыльнулся Михаил.
Ганс с трудом сдержался, чтобы не послать Михаила подальше или, пуще того, вызвать на поединок и всадить в него пулю.
— Сенатор, дело в том, что с востоком нас связывает одна-единственная телеграфная линия и где-то между станцией Сибирь и рекой Кеннебек ее перерезали, вот и все объяснение. Как только мне станет известно что-нибудь еще, я информирую об этом президента.
— И сенат! — добавил Михаил.
— Как командующий суздальской армией, я подчиняюсь непосредственно президенту и отчитываюсь перед ним, — отрезал Ганс.
— Я уверен, что полковник Кин владеет ситуацией, — обратился к Гансу с дружеской улыбкой сенатор Петра, — По всей вероятности, это какие-то временные неполадки. Может быть, они вызваны грозой. Я слышал, что гроза способна повредить эту телеграфную машину.
— «Временные неполадки!» — фыркнул Александр. — Сначала наша армия кидается сломя голову выручать союзника, который нам триста лет не нужен, а потом с ней случается неизвестно что. Я знал, что амбиции нашего президента ни к чему хорошему не приведут.
— Он прав, — поддержал его Михаил. — Пойдите в любой купеческий квартал и спросите жителей, нравятся ли им эти остроносые торговцы из Рима. Помяните мое слово: эта железнодорожная затея Калина доведет нас всех до погибели. Мы потратили впустую столько труда и средств, которые можно было бы употребить с пользой для всех. С самой войны наш народ ютится в жалких лачугах. Людям нужны жилища, а не железные дороги. Что железная дорога дала нам? Если бы ее не было, мы не отправили бы наших сыновей умирать на войне, до которой нам нет никакого дела. Строительство этой железной дороги разоряет нас, а когда оно будет закончено, тысячи иноземцев ринутся сюда, чтобы вытянуть из нас наши деньги, а мы останемся ни с чем.
— С нашим Михаилом произошла удивительная перемена, раз он так печется о нуждах народа! — саркастически бросил Борис. — Нам нужен Рим! — крикнул он сердито. — У них втрое больше людей, чем у нас. У них есть металлы, без которых не может обойтись наша армия. Нам это нужно на тот случай, если на нас опять нападут Тугары или, не приведи Кесус, какие-нибудь южные орды.
— Сколько можно пугать народ этими выдуманными страшилками? — рассмеялся Михаил. — Наверное, и через десять лет президентская клика будет кормить нас побасенками о тугарской угрозе, которой на самом деле не существует. Тугары давно ушли отсюда, а южные орды обитают в южных краях.
— Джентльмены, прошу простить, что прерываю вас…— холодно вмешался Ганс.
— Подождите, пока мы закончим, — отрезал Михаил.
— Видите ли, меня ждут другие дела. Полагаю, по крайней мере некоторые из членов данного священного государственного органа понимают это.
— Можете отправляться по своим делам, раз они так неотложны, — отмахнулся от него Михаил, как от надоедливой мухи.
Внутренне кипя, Ганс поднялся и крупными шагами вышел из зала.
В дверях его поджидал О’Дональд.
— Калин хочет срочно видеть тебя, — прошептал он, схватив Ганса за руку.
Офицеры маршировали по коридору с такими суровыми лицами, что все встречные спешили уступить им дорогу, а за их спиной слышалось встревоженное шушуканье. Войдя вслед за Гансом в приемную президента, О’Дональд захлопнул за собой дверь.
— Только что пришла телеграмма, — сказал артиллерист. — Калин хочет показать ее тебе. — Он без стука открыл дверь президентского кабинета и объявил: — Вот он.
Калин, сидевший за письменным столом, мрачно взглянул на них. В углу стояла Кэтлин, черты ее лица обострились.
— Кэтлин, дорогая, — обратился к ней О’Дональд, — ты зря расхаживаешь повсюду и расстраиваешь себя понапрасну. Полковник этого не одобрил бы.
— Прекрати, глупый ирландец. Я вполне в состоянии расхаживать там, где мне вздумается.
— Ха, «глупый ирландец»! — усмехнулся О’Дональд.— Интересно, а кто это носил фамилию О’Рэйли прежде, чем стать мадам Кин?
— Успокойтесь, пожалуйста, оба, — вмешался Калин, вставая из-за стола.
Кэтлин бросила на О’Дональда сердитый взгляд, тот в ответ подмигнул ей.
— Если у вас все, — обратился к ним Калин, — то мне хотелось бы услышать мнение Ганса по поводу этого сообщения. — Он протянул Гансу листок бумаги.
— Это фальшивка,— не задумываясь кинул Ганс, пробежав глазами текст телеграммы.
— Почему ты так думаешь?
— Не могу поверить, чтобы Эндрю так легко попался в ловушку, как тут говорится, и сразу погиб вместе со всей армией.
— Оператор говорит, что телеграмма начинается и заканчивается паролем, о котором мы договаривались.— Значит, они перехватили одну из телеграмм и выяснили пароль. Я знаю Эндрю. Бой может увлечь его до самозабвения, но он никогда не теряет головы, — произнес Ганс с гордостью.
— «Армия Кина попала в засаду и разгромлена»,— вслух прочитал О’Дональд. — Чушь собачья. Прошу прощения, мадам, — тут же добавил он.
— Не за что, я вполне согласна с этим, — ответила Кэтлин, однако в голосе ее явственно слышался страх.
О’Дональд виновато посмотрел на нее:
— Кэтлин, если бы я знал, что написано в этой телеграмме, то ни за что не стал бы так глупо шутить, честное слово.
Кэтлин подошла к Пэту и положила руку ему на плечо. Калин обеспокоено смотрел на нее. Он пригласил ее сюда, чтобы Ганс в ее присутствии опроверг это лживое сообщение, — он был заранее уверен, что тот так и сделает. Но лицо ее было слишком бледным, с почти прозрачной кожей.
— Кэтлин, дорогая, — проговорил О’Дональд, — сядь, пожалуйста.
Она устало кивнула, и Пэт, подведя ее к стулу, неожиданно для всех легко поцеловал ее в лоб и взял ее руку в свою.
— Он самый живучий из всех нас, — сказал он, выдавив из себя улыбку.
— Я разговаривал с нашим телеграфистом, — сказал Калин.— Он говорит, что рука ему незнакома. Я, правда, не совсем понимаю, что это значит.
— Сигналы, посылаемые по телеграфу разными людьми, чуть-чуть отличаются друг от друга,— пояснил О’Дональд. — Опытный оператор это чувствует.
— Тогда какой смысл посылать фальшивую телеграмму, если обман так легко разоблачить? — спросил Калин.
— Ну, может быть, они думали, что мы клюнем на эту удочку, — сказал Ганс.
— Вряд ли, — возразил О’Дональд. — Кромвель все-таки не такой дурак.
— В одном он, по крайней мере, сглупил, — отозвался Ганс. — Он дал понять, что они захватили мост и отрезали нашу армию, а это значит, что наши не могли связаться с нами.
— Операция сама по себе блестящая, — прокомментировал Калин, подходя к висящей на стене карте.— Они перекрыли путь в двухстах милях позади армии. — Он провел по карте пальцем в сторону Рима.
— На месте Эндрю, — сказал Ганс, подойдя к Калину, — я сделал бы только одно: дошел бы, несмотря ни на что, до Рима. Тогда у нас в руках был бы по крайней мере этот опорный пункт.
— Но это увело бы его еще дальше от нас, — возразил Калин, спокойно глядя на Ганса и проведя пальцем вдоль берега Внутреннего моря до Суздаля. — Мы здесь практически беззащитны, — прошептал он.
— Чтоб этой гадине сдохнуть! — взорвался Ганс.— Было понятно с самого начала, что он может добраться до нас на своих судах этим путем. Но мы с Эндрю полагали, что в любой момент вернем войска по железной дороге, если он действительно попытается это сделать. Нам и в голову не приходило, что он взорвет мост, Мы ожидали, что он перережет путь перед нашей армией, но не позади нее!
— А сколько времени им потребуется, чтобы дойти сюда морем? — спросила Кэтлин.
— Четыре-пять дней, даже при встречном ветре.
— Пятидюймовки, — мрачно протянул О’Дональд. — Они встанут на недосягаемом для нас расстоянии и в первый же день превратят городскую стену в решето. Это будет избиение младенцев. Наша армия отрезана, и они могут высадить тут какие угодно силы практически беспрепятственно.
Калин вернулся за свой стол.
— Сколько времени может понадобиться Эндрю, чтобы добраться до нас? — спросил он.
— Черт его знает, — угрюмо ответил Ганс. — Зависит от того, сколько миль железнодорожного полотна разрушено. Они понаделают шермановских шпилек…— Что понаделают?
— Сожгут шпалы и изуродуют рельсы, — сказал О’Дональд. — Восхитительное зрелище — когда это железная дорога противника. Снимают рельсы, нагревают их на костре и обматывают вокруг телеграфных столбов. Больше они уже ни на что не годны. К тому же и моста нет. После того как наши переберутся через Кеннебек, им придется шагать еще две сотни миль с гаком.
— А если противник будет препятствовать им, все это может растянуться недели на две, а то и на три, — присовокупил Ганс. — И мы еще не учитываем время, которое уйдет на то, чтобы захватить Рим. Чем они будут питаться на обратном пути — тоже вопрос. Продовольствия они взяли только на двадцать пять дней, а Рим после нашествия карфагенян вряд ли сможет чем-нибудь их снабдить.
— А мы не можем послать войска им навстречу?
— Не можем, — отрезал Ганс. — У нас только одна бригада в городе, а вторая на южной границе — о ней, кстати, тоже нельзя забывать. На месте этих мерков я напал бы на Суздаль именно сейчас — лучшего момента не придумаешь. Слава Богу, хоть с этой стороны ничего тревожного пока не слышно.
— Как ты думаешь, что предпримет Эндрю? — спросил Калин безнадежным тоном.
— Не знаю, — ответил Ганс подавленно. — Но он должен найти какой-то выход.
— Значит, нам надо рассчитывать только на собственные силы.
— Совершенно верно, господин президент, — отчеканил Ганс, глядя Калину прямо в лицо.
Откинувшись в кресле, Калин закрыл глаза. Каким прекрасным, волнующим приключением представлялось ему все это! До того как у них появились янки, он был всего лишь заурядным чтецом при боярине Иворе. Прячась под маской придурковатого шута, он питался крохами с барского стола и надеялся, когда придут тугары, получить освобождение от пищевой повинности для своей семьи и друзей. «Президент» — это звучало так грандиозно, напоминало их легендарного святого Линкольна. И ведь война закончилась. Он никак не ожидал, что все это ляжет на его плечи таким тяжким грузом.
«Господин президент» — только что назвал его Ганс, и в глазах его Калин прочитал жесткий вопрос: «Сможешь ли ты соответствовать этому званию?». Он открыл глаза и взглянул на Кэтлин, надеясь найти поддержку хотя бы с ее стороны. Но ей самой в этот момент требовалась его поддержка, заверение, что ее муж жив и что ему будет куда вернуться.
«Ах, если бы можно было спрятаться куда-нибудь от всего этого! — вздохнул он.— Уйти с семьей в леса, отыскать тихую гавань для Людмилы, Тани и трех ее детей. Но она не станет прятаться. Я послал ее мужа в Рим. Жив ли он, или я сделал свою единственную дочку вдовой прежде, чем она успела познать женское счастье по-настоящему?»
Все они ждали его решения. Не говоря ни слова, он встал из-за стола и вышел на балкон.
Перед ним лежала главная городская площадь. Воздух был прохладен — вчерашняя гроза изгнала невыносимый зной, державшийся целую неделю. Но город притих и нахмурился. Люди на площади сбились кучками и, опустив головы, что-то обсуждали, поглядывая на правительственное здание. Увидев его на балконе, некоторые подошли ближе, думая, что он скажет им что-нибудь. Раньше он мог не задумываясь кинуть пару ничего не значащих фраз и с легким сердцем вернуться за свой стол. Но на этот раз он испугался, видя, что они ждут от него ответа.
Не найдя покоя на балконе, он вернулся в кабинет, где его ответа ждали три его друга.
«Надо что-то делать,— думал он.— Должно быть, Линкольн всегда знал, что делать, — ведь он был святой. А я всего лишь бедный крестьянин, прикидывающийся боярином».
«Но ты ведь сумел обставить их всех, — сказал ему внутренний голос. — Думай как крестьянин, как мышь, которая старается перехитрить лису».— Я объявляю всеобщую мобилизацию, — спокойно произнес он.
Ганс улыбнулся и кивнул. Теперь его взгляд придавал Калину уверенности. «Но это же самая очевидная мера, — подумал он. — Почему он сам не предложил ее? Или без моего распоряжения уже ничто не может быть сделано?»
— Сколько у нас мушкетов?
— Примерно четыре тысячи старых гладкоствольных ждут на заводе переделки в нарезные.
— Раздайте их ополченцам, но только из Суздаля и из Новрода.
Улыбка Ганса сделалась еще шире.
— Вот это правильно! — одобрил О’Дональд. — Если уж доверять, то только старой гвардии.
— А как быть с сенатом? — резко спросила Кэтлин. — Даю голову на отсечение, что Михаил в сговоре с Кромвелем.
Калин согласно кивнул.
— И все же мне кажется, что было бы неправильно распускать сенат и объявлять военное положение, — медленно сказал он, будто подыскивая слова. — Боюсь, ничего хорошего это не даст. Эндрю все время говорит о том, что мы создаем прецеденты. Если бы я сейчас поступил так, то другие президенты после меня повторили бы это не задумываясь, и в конце концов это превратилось бы в неограниченное правление одного боярина.
Ганс простонал и стукнул кулаком по столу:
— Вам придется горько пожалеть об этом!
— Но разве ваш Линкольн так делал?
— У нас не было мерков, — сказала Кэтлин. — Мы сражались с мятежниками, но у них было какое-то понятие о чести. Это совсем другое дело.
— Я не могу поступить иначе,— твердо заявил Калин. Но затем улыбка осветила его лицо. — Однако я изучил повадки лисы. Я не простак и не идеалист. Мы дождемся подходящего момента и возьмем в оборот Михаила и иже с ним. Мы можем удержать город? — спросил он уже совсем другим тоном, показывая, что вопрос решен.
— Сомнительно, — ответил О'Дональд. — Если бы Эндрю с армией были здесь, то Кромвель не мог бы высадиться на берег. «Оганкит», само собой, немного потрепал бы город, но полка два хороших стрелков со «спрингфилдами» заставили бы их артиллеристов задуматься, прежде чем высовывать нос из своих орудийных портов. А без Тридцать пятого эти большие пушки как пить дать накостыляют нам по первое число. Чтобы броненосцы ходили по Нейперу и палили по нам — такое и в страшном сне не могло никому присниться.
— Что для нас важнее? — деловитым тоном спросил Ганс.
— В каком смысле? — не понял Калин.
— Город или то, что мы производим?
— Фабрики, разумеется, какой может быть разговор? — воскликнул О’Дональд. — Без фабрик мы как без рук. Если они захватят дамбу и опять взорвут ее, это будет полный конец и всей нашей промышленности, и северной половине города.
— Нам надо удержать и то, и другое, — сказал Калин.
— Но, дорогой сэр, боюсь, это невозможно. Фабрики к тому же далеко от реки. «Оганкит» их не достанет.
— Мы будем удерживать и то, и другое, — повторил Калин. — Я должен думать и о политической стороне дела. Если мы уйдем из города, купцы тут же переметнутся на другую сторону, арифметика простая. Будем молиться, чтобы Эндрю придумал какой-нибудь выход.
— А также о том, чтобы мерки не придумали какую-нибудь гадость, — вставила Кэтлин.
— Калинка!
Калин сердито посмотрел в сторону распахнувшейся двери:
— Черт побери, Борис, почему все считают, что могут врываться сюда когда вздумается?
— Да, конечно, твой писец пытался остановить меня, но дело не терпит отлагательств.
— Ну, что там еще?
— Михаил только что объявил в сенате, что Эндрю убит и армия разгромлена.— Итак, он сделал первый ход, — спокойно констатировал Калин.
Ему всегда нравилось смотреть на огонь. Джим Хинсен с улыбкой наблюдал, как последняя опора, еще охваченная пламенем, рухнула в воду, подняв фонтан брызг и клубы пара. На железнодорожном полотне примерно на милю в обе стороны от моста также трещали костры, где на кучах горящих балок были навалены рельсы, размягчавшиеся от жары.
Вступив в Армию Потомака, он сразу пожалел об этом. Вот у Шермана ребятам не было скучно — они жгли, грабили, а уж женщины — он облизал сухие губы — все были их.
Он впервые командовал людьми, и это было ему по душе. Джейми высадил его с тысячей человек на берегу и тут же ушел обратно в море. Два дня они выжидали в засаде, наблюдая за тем, как на горизонте проплывают облака дыма из паровозных труб. Затем в течение нескольких часов не показалось ни одного облака, и он понял, что их час настал. Наступившая ночь прикрывала их; гроза тоже была очень кстати, когда они поднимались на своем судне вверх по реке.
Перебить охрану оказалось нетрудно. Правда, они рассчитывали, что их будет всего сотня, и наличие целого полка оказалось для Хинсена неожиданным. Но еще большей неожиданностью было их появление для охранного подразделения.
Из мушкетов карфагеняне так и не научились толком стрелять, но когда дело дошло до штыков, тут они себя показали. Головорезы Джейми тоже были не промах и пригвоздили своими штыками к земле немало визжащих русских свиней.
Он улыбнулся, подумав о том, как приятно было вновь встретиться со Стовером. Когда-то тот обставил его в карты, явно жульничая. Не стоило ему этого делать. Он пережил редкое удовольствие, когда Стовер молил о пощаде, в то время как ребята держали его, чтобы Джим мог медленно перерезать этому шулеру горло.
Теперь главное было — не засыпаться. Не исключено, что в Суздале у них осталась парочка составов или какой-нибудь поезд мог пойти обратно из Рима. Так что надо было поглядывать в оба, разбирая колею тут и там.
«Я ведь командир,— думал он, сардонически посмеиваясь. — К чему рисковать жизнью. Надо оставаться здесь, в середке, а на флангах пускай стреляют другие».
— Одиночный произвольный огонь!
Задыхаясь и кашляя от пушечного дыма, Винсент пригнулся, наблюдая среди окружающей неразберихи за действиями атакующего их воинства. Неожиданно раздались гром и треск, и у него внутри, казалось, все перевернулось; затем прямо перед ним во двор обрушился каскад обломков.
«Господи Иисусе!»
Он нырнул за полуразрушенную колонну. В результате артиллерийского обстрела, который велся почти в упор, от восточной части дворца почти ничего не осталось. Вместо стены, выходящей на форум, зияла огромная дыра. Вокруг свистели мушкетные пули и дождем сыпалась картечь.
— Отступайте на резервную позицию! — крикнул он, выпрямившись и указывая саблей на баррикаду, возведенную в западном конце двора.
Прячась за руинами консульского дворца, Суздальцы отступали под торжествующие вопли карфагенян, которые тут же ринулись вверх по лестнице, чтобы расположиться на остатках внешней стены. Винсент перепрыгнул через баррикаду и осторожно выглянул из-за кучи щебня. Противник был всего в шестидесяти футах от них.
Рядом с Винсентом оглушительно выстрелила пушка, послав заряд картечи в дымовую завесу. Слышно было, как скрежещут металлические снаряды, ударяясь о камень. Разглядеть что-либо было невозможно.
Все вокруг сотряслось от взрыва, и часть стены под ними обрушилась, подняв столб пыли.
— Эти сволочи стреляют поверх голов своих же пехотинцев! — крикнул подобравшийся к Винсенту Дмитрий. Еще один снаряд врезался в балкон над их головами, осыпав их градом каменных осколков.
— Люди наверху еще держатся? — спросил Винсент.
— Да, забаррикадировались.
— Схожу посмотрю.
Пригнувшись, Винсент перебежал через двор вдоль одной из стен. Пехота противника, ничего не видя из-за дыма, вела яростный огонь наугад. Пули шмякались о мраморные стены рядом с Винсентом, отлетая от них рикошетом и выбивая куски мрамора. Юркнув в дверь зала для аудиенций, он обогнул портал и, тяжело дыша, выпрямился.
Зал имел плачевный вид. Наружная стена еще несколько часов назад была пробита снарядом, внезапно ворвавшимся в помещение и уложившим на месте несколько человек. Их останки были разбросаны по полу.
Он пробежал через зал к дверям, ведущим на половину слуг, дальняя стена которой выходила на улицу. Здесь у каждого окна примостились снайперы с винтовками, высматривая цель.
— Они атаковали вас?
— Пытались пробиться через парадный вход, — ответил сержант с кровавыми подтеками на лице, указывая на покореженный снарядом портал. Вход был завален кучей трупов. — Но они наткнулись на стену из металла! — добавил сержант, ухмыляясь и потрясая штыком, красным от запекшейся крови.
— Молодцы! — гаркнул Винсент, хлопнув сержанта по плечу.
Проходя по коридору, он старался перекинуться словом с каждым из солдат, глядевших на него в надежде, что кто-то хотя бы похвалит их за то, что они делают.
У входа в подвальное помещение он на секунду задержался. Желудок его был категорически против посещения полевого госпиталя, но делать было нечего. Сжав зубы, Винсент сбежал вниз по ступеням. Его встретили невыносимая вонь и какофония воплей и рыданий. В дальнем углу хирург с пилой в руках был занят своим черным делом. Лежащему на столе юноше повезло — он был без сознания благодаря последним остаткам хлороформа. Рядом с хирургом стояла Оливия, держа в руках поднос с инструментами. Лицо ее было бледно. При виде Винсента она устало улыбнулась, радуясь тому, что он еще жив.
— Они захватили наружную стену дворца, — крикнул Винсент хриплым, ломающимся голосом.
Вопли и стоны стихли.
— Все, кто способен ходить, нужны там, наверху. Тот, кто не может стрелять, будет хотя бы заряжать мушкеты. Без вашей помощи нам придется туго.
— Пошли, ребята, — простонал седобородый солдат, поднимаясь на ноги и придерживая повязку на боку. Шаркая ногами, он направился к дверям. Один за другим и остальные потянулись за ним. Некоторые из них ползли. Хирург посмотрел на Винсента так, будто это он самолично растерзал всех этих раненых.
«А в общем-то, так оно и есть, — подумал он. — Я мог бы избежать этого, приняв предложение Кромвеля, и уйти без помех». Он чуть ли не сожалел о том, что та стрела не убила Марка. Без консула им не было бы смысла оставаться здесь, и ему не пришлось бы наблюдать за тем, как враг уничтожает его последних бойцов.
Кивнув хирургу, он выбрался из подвала и поднялся на второй этаж, в личные покои Марка. Секунду он постоял, осматривая помещение. Обстановка здесь была спартанская. «А интересно, — подумал он — есть ли в этом мире спартанцы? Наверняка живут где-нибудь — кого тут только нет». Мимо него пробежал один из слуг с мушкетом через плечо, волоча ящик с боеприпасами.
— Где Марк?
— В северном крыле, благородный господин, — ответил слуга, переводя дыхание.
— Ты теперь настоящий солдат! — похвалил его Винсент.
— Я свободный человек — я обязательно буду сражаться, — улыбнулся тот и продолжил свой путь.
Перебежав через зал, он попал в разгромленную библиотеку. Большая часть задней стены провалилась внутрь, и прямо из комнаты просматривался весь двор. Исковерканные полки со свитками горели, густой едкий дым уходил через дыру в потолке. Сквозь клубы дыма и моросящий дождь он разглядел в дальнем конце площади здание сената. На его ступенях появилось облачко дыма. Винсент шлепнулся на пол и прикрыл голову. Ему было уже не до героических поз.
Еще одна часть стены рухнула, камни веером разлетелись во все стороны. Послышался пронзительный вопль. Один из солдат поднялся на нога, шатаясь и держась за живот. Из-под пальцев у него хлестала кровь.
Не обращая на него внимания, Винсент подобрался к цепи воинов, притаившихся у стены и стрелявших через окна во двор.
Он физически ощущал, как вокруг них сжимается кольцо осады и вместе с этим тают его собственные силы. Сжав зубы, он выпрыгнул через дыру в стене на галерею. Тут еще одна цепь стрелков пряталась за остатками поломанной мебели, вытащенными из подвалов бочками и бесформенными кучами мрамора, в которые постепенно превращалось дымящееся здание. Пробравшись вдоль галереи, он рысью кинулся в северное крыло, окутанное густым, непроницаемым дымом. Стена напротив него была наполовину разрушена, ее лизали языки пламени.
— Они навалили вдоль стены несколько телег соломы и подожгли, — крикнул ему командир роты. — Ни черта не видно!
— Где Марк?
— В соседней комнате.
Он юркнул сквозь дверной проем.
— Марк!
— Вон он.
Пригнувшись, чтобы разглядеть в дыму хоть что-нибудь, Винсент добрался до остатков стены, возле которой расположился Марк, заряжая мушкет для лежащего рядом солдата.
— У нас очень слаженная команда, — похвастался консул.
Взглянув на Винсента, солдат кивнул:
— Ни черта не разберу, что он там болтает, сэр, но мушкеты он заряжает так быстро, что я не успеваю стрелять. — Отвернувшись, солдат стал выискивать цель.
— Как там дела? — спросил Марк.
— Не слишком хорошо. Они захватили внешнюю стену и первый этаж со стороны фасада.
— Ну мы ведь и не рассчитывали, что будем удерживать здание вечно. Если они попробуют сунуться во двор, мы уничтожим их.
— Но их артиллерия скоро разнесет нас в клочья. Восточное крыло горит. И можете распрощаться со своей библиотекой.
— Черт бы их побрал! Мне будет не хватать Ксенофонта. Это был единственный экземпляр.
— У вас был Ксенофонт?
— Да, попал сюда вместе с нами из старого мира. Оригинальный экземпляр, запечатанный в бронзовой шкатулке. Бесценная вещь. Но война устанавливает свои цены,— горько констатировал Марк.
— Ах, пропади все пропадом! — воскликнул Винсент, расстроенный гибелью редчайшего произведения чуть ли не больше, чем всеми остальными потерями, понесенными ими во время боя, который длился уже более полутора суток. Его поражала исключительная стойкость дворца. Это была настоящая крепость. Если бы не это здание, потрепанным остаткам его полка давно пришел бы конец.
— Кстати, насчет рабов,— иронически заметил Марк,— Я что-то не видел ни одного из них.
— А что они могли успеть? — возразил Винсент. — Когда вы объявили им о своем решении, в городе уже были карфагеняне.
— А Юлий и прочие слуги убрались восвояси?
— Юлий ночью выскользнул из дворца через заднюю дверь под покровом дымовой завесы. Он сказал, что постарается поднять рабов. Но многие из ваших слуг остались и принимают участие в обороне.
— Странно, — сказал консул. — Верность рабов — это вещь, не поддающаяся объяснению. — Не рабов, а свободных людей,— поправил его Винсент.
Марк посмотрел на него и улыбнулся:
— Боюсь, как бы ваше стремление освободить всех и вся не довело вас сегодня до могилы.
Дикий рев донесся с площади. Стрелок, лежавший рядом с Марком, приподнялся, прицеливаясь. Но не успел он спустить курок, как залп картечи опрокинул его. Винсент с ужасом смотрел на то, что осталось от его головы. Тело же продолжало кататься по полу, дергаясь в конвульсиях, будто не могло примириться с мыслью, что оно уже мертво.
— Чтоб им всем пусто было! — прорычал Марк. Взведя курок, он выглянул из-за укрытия. Винсент взял мушкет погибшего солдата и встал рядом с консулом.
Через площадь на дворец накатывались волны карфагенян. Не решаясь забегать во двор через открытые ворота, они предпочитали карабкаться на стену по приставным лестницам.
Винсент направил ствол мушкета прямо в лицо карфагенянина, забравшегося первым. Тот смотрел на него расширенными от ужаса глазами. Винсент спустил курок, и человек опрокинулся назад вместе с лестницей. Секундой позже прозвучал выстрел Марка, поразивший другого карфагенянина, целившегося в Винсента.
Все Суздальцы безостановочно поливали врагов огнем, но те упорно лезли вперед, приставляя лестницы и взбираясь по ним, как только обороняющиеся давали им такую возможность во время перезарядки мушкетов. Один из наступавших уже прыгнул в здание через пролом в стене, но к нему тут же кинулся слуга и, пронзив его самодельной пикой, скинул вниз.
— Они на крыше!
Винсент поднял голову и посмотрел сквозь дыру в потолке. Прямо над ним стоял карфагенянин, нацелив мушкет ему в грудь. Казалось, этот момент длится вечность. «Вот наконец и пришла расплата за все грехи», — подумал он. Затвор мушкета щелкнул, посыпались искры. Ничего не произошло. Винсент продолжал стоять, глядя на человека в каких-нибудь двадцати футах от него. Его трясло.
К его полнейшему изумлению, карфагенянин опустил оружие и уставился на пока еще уцелевшее панно на стене, открытое всем дождям и ветрам. Удивленная улыбка осветила лицо солдата, и, подняв руку, он помахал Винсенту, словно извиняясь за причиненное беспокойство, и исчез из виду.
Они постепенно отступали к дверям, ведущим в соседнее помещение. Марк, не ведая об опасности, угрожавшей сзади, перезарядил мушкет, и когда в проломе со стороны площади чуть ли не вплотную к нему возникла следующая фигура, выстрелил в нее. Волосы человека вспыхнули от взорвавшегося пороха.
— Назад! — закричал Винсент, хватая консула за плечо. Марк раздраженно обернулся, словно Винсент оторвал его от увлекательной игры.
— Берегитесь! Сверху! — крикнул Винсент, увидев еще одного карфагенянина, уже поднимавшего мушкет. Отбросив свой, Винсент выхватил пистолет и выстрелил не целясь. Карфагенянин упал.
— Бежим!
Они рванули к дверям, где их люди заняли оборону. Оказавшись в относительной безопасности, Винсент подошел к противоположной стене, выходившей во двор:
— О Боже, они уже тут!
Перед ним открылась картина дикого хаоса, затянутая пеленой черного дыма и пара, которые поднимались от горевшего под моросящим дождем здания. Люди смешались беспорядочной кучей среди осколков и обломков, тыча друг в друга штыками, валя друг друга на землю, обрушивая на голову поверженного противника куски полированного мрамора. В отблеске пожарища сверкали ножи, врезаясь в человеческую плоть. Рядом с полковым знаменем он заметил Дмитрия, яростно отбивавшегося мушкетом с обломанным стволом от двух карфагенян, надвигавшихся на него со штыками наперевес. Ему казалось, что он наблюдает сверху за сценой, разворачивающейся где-то в глубинах ада. В стену рядом с ним ударилась пуля, послав залп осколков прямо ему в лицо, и мир вокруг него стал вдруг красным. Задыхаясь, он попятился, боясь открыть глаза. Кто-то схватил его за руку. Разлепив веки, он различил фигуру Марка.
— Ты меня видишь, парень?
Несмотря на боль, Винсент впервые ощутил тепло, исходившее от обычно столь холодного, неприступного консула. Тот глядел на него с испугом.
Достав из кармана платок, пропитанный потом, Винсент стер кровь со лба. У него было ощущение, будто его лицо коптили на огне. Марк отобрал у него платок и осторожно отер его лицо, качая головой:
— М-да, видок у вас будет после этого, как у дьявола прямо из преисподней. Напугаете своих детей до смерти, когда вернетесь домой.
— Домой?! — Поглядев еще раз на царивший во дворе бедлам, Винсент зашелся в истерическом смехе.
— А если Хулагар узнает об этом?
— Брось, — засмеялся Вука. — Я просто хочу насладиться этим зрелищем. Никогда не видел, как один скот убивает другого.
Тамука, щитоносец зан-карта, с беспокойством огляделся. Эти новые дымовые стрелялки скота не нравились ему. Скот не должен кусаться, его выращивают на убой. Он не одобрял того, чем занимался скот в последнее время. Хотя и Тугары были нечисты, они все-таки принадлежали к племени всадников, вечно странствовавших по Валдении, и должны были в конце концов попасть на небеса — хотя бы в качестве слуг мерков. Скот же снова станет прахом, из которого он вышел, или перейдет в мир иной в качестве блюда на пиршественном столе мерков. И давать ему возможность убить хотя бы одного воина Вушка Хуш было, с точки зрения Тамуки, недопустимо.
Он перекинул колчан со спины, где он висел во время езды, в нижнее положение вдоль бедра, взял в руки лук и натянул тетиву. Его свита, заметив это, последовала его примеру.
— Нам дан строжайший приказ не допустить, чтобы римский скот видел нас. Ты должен наблюдать со стороны, как скот использует свое оружие в бою, но ни в коем случае не вмешиваться.
— Я уже устал прятаться от этих червей, — рассердился Вука. — Я зан, наследник кар-карта, и не обязан подчиняться Хулагару. Он даже не золотых кровей. Там режут скот, и я хочу принять в этом участие.
Приближенные Вуки восприняли его слова с одобрительным смехом, Тамука же вскипел. Подавив рвавшийся с его уст резкий ответ, он пристроился слева от Буки, поскакавшего в сторону городских ворот, и стал глядеть в оба.
Над городом разносились непрерывные громовые удары. Языки пламени вздымались к небу в том месте, где штурмовали дворец.
— Ну что, друзья, туда? — спросил Вука, указывая в сторону центра.
Тамука развернул лошадь, преградив ему путь:
— Мой господин, я не могу этого позволить.
— Прочь с дороги, — протянул Вука нарочито приторным голосом, в котором крылась угроза. — Или ты трус?
Окружающие затихли, ожидая, что будет дальше. Тамуку обвинили в трусости, и по закону он имел право применить оружие. Все понимали, что Тамука может одержать верх над Вукой и в то же время не может, так как дал клятву защищать его даже ценой собственной жизни.
— Мой господин, — спокойно ответил Тамука, — я предоставляю тебе выбор. Если ты поедешь туда и янки тебя увидят, мне придется поговорить с Хулагаром, щитоносцем твоего отца. Он, без сомнения, велит меня казнить за то, что я допустил это. Так что если тебе непременно надо ехать, то сначала убей меня.
Вука обернулся к своим приближенным, выжидательно глядевшим на него. Тамука понимал, что многих из них абсолютно не трогает, жив он или мертв. Но некоторые смотрели прямо на него, и в их глазах он видел понимание — особенно в глазах Кана, младшего брата Вуки. Вука тоже заметил это и выругался сквозь зубы. Тамука решил пойти на компромисс, понимая, что Вука и вправду убьет его, если он будет упорствовать.
— Если тебе так уж хочется увидеть что-нибудь интересное, — сказал он, — то поезжай лучше на набережную. Там тоже было горячо.
Вука молча кивнул и повернул коня.
— Мой господин…
— Что еще?
— Моя честь требует, чтобы ты взял обратно свои слова, — сказал Тамука, выдавив из себя дружелюбную улыбку. — Ты был разгорячен, тебе не терпелось в бой, это вполне понятно. Но моя честь должна быть удовлетворена, или же я не буду иметь права находиться рядом с тобой.
— Возвращаю тебе твою честь, — ответил Вука с несколько чрезмерной поспешностью. Возникшая было напряженная атмосфера разрядилась.
— По-моему, вот этот путь ведет к пристаням, — показал Тамука на одну из боковых улиц.
Пришпорив лошадь, Вука направил ее в указанном направлении, кинув Тамуке напоследок:
— Порой ты испытываешь мое терпение, щитоносец.
— Как и полагается щитоносцу, — пробормотал Тамука вполголоса, добавив про себя: «Особенно если его господин столь невыдержан, как ты». Этот пост был традиционным для его семьи, где мужчин учили не столько владеть оружием, сколько работать головой и познавать «ка-ту», путь к истине. Они всегда были рядом с вождями кланов, командирами уменов, виднейшими мерками, в чьих жилах текла золотая кровь. Часто они предавались ночному размышлению, которое было способом приобщения к знанию. Некоторые из мастеров этого старинного искусства утверждали, что они иногда даже могут расшифровать таинственные письмена древних богов, странствовавших среди звезд, предков тех, кто теперь бороздил бесконечные просторы степей. Правителями всегда были мерки золотых кровей, но именно они, овладевшие «кату», продумывали все главные вопросы существования орды. Связь щитоносца с правителем отнюдь не сводилась к защите своего господина. Он заставлял кар-карта услышать голос мудрости, сдерживал его неукротимый нрав, порожденный большой властью.
«Конечно, Хулагар не казнил бы меня,— подумал Тамука. Эта угроза была лишь тактической уловкой с его стороны. На самом деле Хулагар ничего не мог бы сделать с Тамукой — не говоря уже о Вуке, — разве что сдержать его буйные порывы своим присутствием. — Но эта хитрость сработала», — улыбнулся щитоносец.
Когда-нибудь Вука займет место отца и, возможно, станет достойным кар-картом, но втайне Тамука молился своему «ка», чтобы это произошло как можно позже.
Размышляя обо всем этом, Тамука одновременно бдительно посматривал по сторонам. Никогда еще не было такого, чтобы, разъезжая по городу скота, мерки не вызывали всеобщего страха, а о каком-либо неповиновении и речи быть не могло. Теперь же при их приближении скот разбегался, но позади них улицы опять заполнялись народом, и это тревожило его.
То и дело до него доносилось слово «Тугары», произнесенное на их варварском наречии и звучавшее зловеще.
Вука вскачь несся вперед, разгоняя толпу обнаженным мечом. Какая-то женщина в грязных лохмотьях не пожелала уступить ему дорогу и стояла на месте, потрясая кулаком. Размахнувшись с плеча, Вука рассек ее надвое и со смехом продолжил путь. Его спутники, усмотрев в этом сигнал к резне, запрещенной в Карфагене под страхом смерти, с восторгом занялись любимым видом спорта, без которого скучали вот уже несколько месяцев.
Тамука сознавал, какими ужасными последствиями чревато все это, но ему не оставалось ничего другого как скакать вместе с Вукой. Спустившись к реке, они повернули на широкий бульвар, идущий по берегу Тибра. Десятки карфагенских и римских судов стояли вдоль набережной, и рабы непрерывным потоком таскали корзины с зерном со складов под присмотром карфагенян с копьями. Внезапный взрыв сотряс воздух, и на вершине холма над форумом поднялся столб огня и дыма.
— А, Гамилькар! — приветливо воскликнул Вука, как будто встретил своего любимчика.
Гамилькар остолбенело смотрел на приближавшихся к нему мерков.

Предыдущая страница 9 Следующая страница


Вечный союз 10

— Какого дьявола ты здесь делаешь? — вырвалось у него.
— Эй, скот, ты к кому так обращаешься? — прорычал Вука.
Правитель Карфагена горько улыбнулся и опустил голову. Тамука заметил ненависть, промелькнувшую у него в глазах, но оставил это без внимания. Гамилькар был им нужен, и, хотя клятвы, данные скоту, ничего не значили, в этот момент необходимо было придерживаться обещания неприкосновенности их жизни.
— Как идет сражение? — поспешил спросить Тамука прежде, чем зан-карт успеет ляпнуть еще что-нибудь.
Гамилькар демонстративно отвернулся от Вуки.
— Мы вот-вот возьмем дворец, но такой дорогой ценой, что этот результат вряд ли окупит ее.
— Наверное, мы могли все-таки захватить город без боя и поставить янки в безвыходное положение.
— Это была нелепая и нереальная идея Кромвеля, — отозвался карфагенянин. — А что касается второй части, то это у нас, похоже, получается. — Он подошел к Тамуке вплотную и понизил голос: — Здешние жители не знали, что вы в городе. Могут возникнуть непредвиденные осложнения.
Тамука почувствовал чуть ли не симпатию к этому человеку, посмевшему говорить с ним так открыто, и кивнул в ответ. В это время до них донесся звук, похожий на шум прибоя. Он все усиливался и вскоре перекрыл гул битвы, происходившей на холме. Тамука обернулся в ту сторону, откуда они только что прибыли, и похолодел.
Юлий в ярости несся по улице, перепрыгивая через тела зарезанных. Последние двадцать четыре часа ему казалось, что он вот-вот сойдет с ума. Он бегал по городу в поисках единомышленников, прячась от карфагенских патрулей и отдельных легионеров, все еще державших сторону умирающего Лукулла. Однако слова Марка доходили до немногих. Говоря с людьми, Юлий чувствовал, что его охватывает отчаяние. Никто не хотел ему верить, им было наплевать, кто правит Римом. При любом правителе они будут трудиться до седьмого пота и умирать от голода.
И вдруг он увидел их, тугар. Они проезжали через ворота, чтобы посмотреть на сражение и позабавиться, глядя, как один скот убивает другого. Тут он окончательно убедился: все, что говорили янки, было правдой. До сих пор даже он сомневался в этом. Те самые тугары, которых они разгромили и прогнали прочь, вернулись и как ни в чем не бывало разъезжали по городу.
Он закричал об этом, и улицы, прежде пустые, стали заполняться народом.
— Я Юлий, слуга Марка, — объяснял он. — Я говорю правду. Дайте отпор врагу, бейте тугар, и вы станете свободными людьми.
И в конце концов к нему прислушались и последовали за ним по улицам, мимо тел умерших и умирающих, сраженных этими тварями. По дороге они выковыривали булыжники из мостовой, хватали поленья и выставленные в лавках инструменты — все пригодное для того, чтобы убить тугарина.
— Нас окружают! — вскричал Гамилькар, указывая на стекавшиеся со всех сторон массы народа.
Они слышали угрожающий рев толпы, в которой было немало и легионеров. Еще накануне с большинством из них не возникало никаких проблем. Благодаря оккупации Рима и прекрасно спланированному предательству его правителей легионеры остались не у дел и если бы не этот стихийный бунт, подумал Тамука, действительно можно было бы сказать, что город достался им почти без боя.
— Надо срочно вызвать сюда этого проклятого Петрония! — крикнул Гамилькар и спросил Тамуку: — Как далеко отсюда находится армия янки?— Им осталось по крайней мере полдня пути.
— Если мы быстро подавим последние очаги сопротивления, то, может быть, еще сохраним за собой город.
В конце улицы, затянутой сеткой дождя, послышалось воинственное пение. При виде карфагенян с пиками, перегородивших набережную, толпа замедлила свой шаг.
— Тугары! Тугары! Тугары!
— Все это из-за тебя! — бросил Гамилькар Вуке.
— Если ты произнесешь еще что-нибудь, я вырежу твой поганый язык! — прорычал тот.
— Он прав! — поддержал карфагенянина Тамука. — Они не знали, что мы здесь. Ты не учитываешь, мой господин, что они не так давно изгнали тугар и верили, что освободились от орды.
В дверях одного из зернохранилищ появился Петроний, заметно побледневший при виде толпы. Когда же он повернулся и встретился с пристальным взглядом Вуки, то попятился.
Гамилькар быстро подошел к нему, и Тамука заметил, как за спиной у патриция блеснуло лезвие кинжала.
Петроний, трясясь, сделал шаг вперед и начал говорить. Толпа замолкла было, но только на один момент.
— Ублюдок! Ты продал нас Тугарам! — прозвенел чей-то громкий голос.
В воздухе просвистел булыжник, за которым последовал целый шквал камней и обломков.
— Надо уходить отсюда! — крикнул Тамука.
— Тугары! Тугары!
Крик был до предела насыщен ненавистью, копившейся в людях веками.
Один из камней упал перед самым носом у коня Тамуки, который испуганно шарахнулся в сторону. Дернув за удила, Тамука развернул его.
— Уходите отсюда скорее! — закричал им Гамилькар. — Мы сжигаем склады и тоже отходим. — Он повернулся и исчез в толпе своих солдат.
Привстав в стременах, Тамука огляделся. Единственный свободный путь лежал вдоль набережной к судам. Но что они будут делать, оказавшись на судне, если никто из них не умеет привести эту штуку в действие? Карфагеняне между тем стали беспорядочно отступать в южную сторону, к форуму.
— За ними! — крикнул Тамука.
Вука, захваченный азартом убийства, посылал в толпу римлян одну стрелу за другой, радуясь, как ребенок, каждому удачному выстрелу.
— Это не забава! Они могут расправиться с нами! И тут, как наглядное подтверждение его слов, Кан, младший сын кар-карта, неожиданно дернулся в седле. Шлем свалился с его головы, по лицу струилась кровь. Тамука онемел, увидев, что перепуганная лошадь Кана бросилась навстречу толпе. Как голодные волки, наступавшие накинулись на младшего брата Вуки, вырывая у него волосы, тыча заостренными палками, колотя камнями. Кан вопил от ужаса и боли. Его стащили с лошади. Прислонившись к ней спиной, он пытался вытащить свой меч.
— Кан! — отчаянно закричал Вука.
Тамука, преградив ему путь, схватил его лошадь под уздцы:
— Прочь отсюда! Спасайся, мой господин!
Один из римлян вспрыгнул на спину лошади и, подняв большой камень, с диким криком обрушил его на голову Кана, забрызгав все вокруг кровью.
Кан исчез из виду. Его окружили; в воздухе замелькали окровавленные дубинки и камни.
— Летим, мой господин! — Тамука с силой вонзил шпоры в бока коня, и тот понесся вскачь, а за ним и лошадь Вуки. В этот момент Тамука не думал ни о Карфагене, ни о Риме. Единственная мысль была — вырваться из этой толпы. В душе он уносил с собой страшное воспоминание о гибели Кана.
— Шевелитесь, черт побери, шевелитесь! — кричал Эндрю. Город, к которому они так стремились, лежал перед ними. Центр его был объят пламенем, дым поднимался кверху, смешиваясь с низко нависшими облаками. В миле впереди них отступала цепь карфагенских стрелков. Обернувшись, он посмотрел на равнину, лежавшую позади. Его армия растянулась на несколько миль вдоль Аппиевой дороги, и в настоящий момент он мог ввести в бой максимум четыре или пять тысяч. Но что-то подсказывало ему, что медлить нельзя.
Он достал полевой бинокль и осмотрел все пространство около моря. Вдали он различил в туманной дымке почерневшие от копоти руины Остии. По дороге из Рима к ней двигалась колонна, напоминавшая цепочку муравьев, а вдоль Тибра перемещались какие-то белые точки — карфагенский флот, понял он. В море, у самого горизонта, виднелся какой-то темный приземистый предмет, окруженный дюжиной других, похожих на водяных жуков.
— Так он действительно сделал это, — прошептал Эндрю.
В этот момент в том месте, где должен был находиться дворец первого консула, появилась вспышка, вверх поднялся столб дыма. Спустя несколько секунд по равнине прокатился отдаленный грохот.
Не зная, на что решиться, он посмотрел в сторону гавани. Они успели бы перехватить часть судов. Но в конце концов дворец полностью завладел его вниманием.
— Еще немного, друзья, совсем немного осталось! — крикнул Эндрю, указывая саблей в сторону города. Солдаты начали спускаться по широкому склону холма. — Быстрее шаг! Быстрее! — подгонял он их.
Однако с каждым шагом их ряды таяли. Люди падали в высокую мокрую траву. Некоторые тут же поднимались и спотыкаясь брели дальше; другие, не в силах подняться, плакали от досады, что не могут продолжить путь, когда цель так близка.
«Если они нападут на нас сейчас, то нам придется несладко», — подумал он.
Но людей толкало вперед мрачное, отчаянное упорство. Теперь каждая минуту могла решить все.
Послышалась мушкетная стрельба. Меркурий под ним задрожал. В Эндрю проснулось сочувствие к старому товарищу. Он соскочил с коня.
— Кто-нибудь, снимите с него седло! — крикнул он и поспешил вместе со всеми вперед. О каком-либо построении уже никто не думал, полки смешались в одну беспорядочную массу. Единственное, что было важно, — завершить этот изматывающий марш-бросок, длившийся уже тридцать шесть часов подряд. Из поклажи у солдат остались только мушкеты, боеприпасы и фляжки с водой, все остальное было выброшено в течение этой долгой, насквозь пропитанной дождем ночи.
Они дошли до линии укреплений, оставленных карфагенянами. Эндрю забрался на бастион, чтобы взглянуть, что делается в городе. Дворец был в руинах, его лизали языки пламени.
«Скорее всего именно там он устроил опорный пункт,— подумал Эндрю. — Черт бы побрал этого мальчишку, ему непременно надо было продержаться до самого конца». Горстка воинов 35-го полка прошла мимо него с полковым знаменем и американским флагом. Эндрю спрыгнул с укрепления и присоединился к ним. Шляпу он уже давно потерял, мокрые волосы прилипли ко лбу. Но саблю он держал высоко.
Задыхаясь, он спешил вперед, боясь, что в любую минуту на городской стене появятся карфагеняне с мушкетами.
— К пролому!
Люди торопились из последних сил, некоторые даже побежали, чтобы оказаться в городе первыми. Конечно, это было глупо, но Эндрю тоже охватил азарт, он чувствовал, что семь дней непрерывного страха позади и цель перед ними.
И вот первый суздальский солдат уже забрался на бастион, высоко подняв свой мушкет в знак победы. Рядом с ним его товарищ размахивал флагом. Нестройное «ура» прокатилось по рядам наступавших.
Поднявшись на бастион, Эндрю обнаружил там груду мертвых тел. Улицы перед ним были пусты. Однако нельзя было исключать возможности, что это ловушка,
— Стрелки, вперед! Но измученным людям было уже не до дисциплины. Они неуклонно рвались туда, где, как маяк, поднимался столб дыма.
Эндрю ускорил шаг, чтобы быть в первых рядах. Им стали встречаться разрозненные кучки русских солдат. При виде своих они радостно кричали, размахивали руками, стремились пробиться к Эндрю и обнять его. Но он, не обращая на них внимания, продолжал свой путь. Улица, по которой они бежали, стала расширяться, и неожиданно они оказались на форуме.
Перед ними открылась панорама недавнего побоища. Сотни растерзанных тел усеивали площадь. Со стороны набережной доносились крики и ружейный огонь. Поколебавшись секунду, Эндрю направился ко дворцу.
— Выставить цепь стрелков по всей площади. Занять здание сената. Тридцать пятый Мэнский, ко мне!
Вокруг него стала собираться группа воинов в синей форме.
— Господи боже мой! — пробормотал он, поднявшись по ступеням бывшего парадного входа во дворец. От здания остались одни полуобвалившиеся стены, внутри все выгорело. Он посмотрел на окутанный дымом внутренний двор, откуда доносились стоны раненых и умирающих — в основном, карфагенян. При виде янки они поднимали головы, глядя на них со страхом. Солдаты 35-го осторожно продвигались по двору, отбрасывая в сторону валяющееся под ногами оружие.
— Тридцать пятый Мэнский! — крикнул Эндрю, пробираясь вместе со всеми среди дымящихся обломков. Следы кровавой резни в корпусе позади двора ошеломили даже Эндрю, привыкшего к подобным зрелищам. — Тридцать пятый Мэнский!
В дыму впереди него возникла неясная фигура. На всякий случай он взвел курок пистолета и, сделав еще несколько шагов, увидел суздальского солдата. Из раны на его груди текла кровь. Еще один вышел из-за колонны. Волосы на его голове были опалены, неподвижные глаза смотрели куда-то вдаль бессмысленно, тускло и отрешенно.
Эндрю забирался все дальше вглубь здания.
— Винсент!
Послышался чей-то слабый вскрик. Новые и новые тени появлялись из углов.
— Полковник Кин!
К нему приблизился Дмитрий. Лицо его было белым от осевшей на нем мраморной пыли, частично размытой дождевыми потеками. Вытянувшись, он отдал честь. Эндрю, отметая формальности, схватил Суздальца за плечи.
— Господи, вы живы! — воскликнул он и почувствовал, что его трясет.
— Похоже, что так, сэр, — ответил Дмитрий чрезмерно громким голосом. — Они заложили несколько бочек с порохом, когда мы засели там, сзади, и взорвали их. — Он вдруг встревоженно огляделся. — Что это было, сэр? — закричал он. — Сначала они взорвали все, а потом тишина. Мы ждали, что будет еще взрыв, а тут вы.
— Где Винсент? Дмитрий встрепенулся.
— Где генерал? — крикнул он истерически. — Я не могу найти генерала!
— Позаботьтесь о нем кто-нибудь, — распорядился Эндрю и, сжав руку Дмитрия, пошел дальше.
Солдаты молча глядели на него — одни с блуждающей улыбкой, другие безучастно, третьи морщась от боли на грани жизни и смерти.
— Я же сказал, что буду держаться до вашего прихода.
Эндрю обернулся.
В первый момент он не узнал его. Лицо молодого человека было разодрано и распухло; кровь, казалось, сочилась из всех пор сразу. И все же это был он, и Марк рядом с ним, с мушкетом в руках.
— Черт бы тебя побрал! — вскричал Эндрю. — Ты меня чуть не до смерти напугал!
— Мы сами себя чуть не до смерти напугали, — ответил Винсент и хотел было улыбнуться, но тут же скривился от боли,— Пятый Суздальский полк и Вторая и Третья Новродские батареи ждут ваших распоряжений, сэр. Эндрю только покачал головой:
— Да, ты, парень, похоже, выйдешь живым из любой переделки. Когда в следующий раз у нас возникнут какие-нибудь затруднения, я поручу разобраться с ними тебе и буду считать, что дело сделано.
Винсент помотал головой, не соглашаясь:
— В следующий раз я, наверное, останусь дома, сэр. Эндрю взглянул на Марка.
— Прошу простить меня, просто он мой старый друг,— объяснил он.
— А я просто правитель чужой страны, — усмехнулся консул.
— Я не хотел вас обидеть, — сказал Эндрю сухо. Марк улыбнулся:
— Я жив только благодаря ему, так что не мне на вас обижаться.
— Куда они подевались? — спросил Винсент.
— Я видел, как они покидают город. В порту, впрочем, еще дерутся.
— Дерутся? — возбужденно переспросил Винсент.— Я уже думал, что это конец. Они загнали нас в этот угол дворца и взорвали боеприпасы, а потом вдруг все стихло.
Внезапно он сорвался с места и ринулся к выходу. Эндрю с Марком поспешили за ним. На ступенях дворца Винсент стал как вкопанный и с торжеством оглянулся на них.
— Я же говорил, что они будут драться! — воскликнул он, указывая на площадь.
Вся она была теперь запружена бурлящей толпой. При виде вышедших из дворца все как один радостно завопили.
— Они сражались за вас! — крикнул Винсент Марку. В глазах его было ликование.
— Попробуй теперь разберись, кто из них действительно сражался, а кто отсиживался дома, — невозмутимо отозвался Марк.
— Ну-ну, попробуйте, — язвительно усмехнулся Винсент. — Не забывайте только, что они не оставили вас, чего нельзя сказать о вашем собственном легионе вместе с сенатом.
Марк только устало махнул рукой.
Толпа приблизилась к ним. Несколько человек поднялись по ступеням и бросили к их ногам труп Петрония.
Винсенту стало худо при виде того, что осталось от сенатора, но он ничего не сказал. Однако, увидев второе тело, принесенное толпой, он похолодел.
Это был мерк, распятый на кресте. Тут же подтащили еще два креста. Во главе одной из групп был Юлий. На мгновение их взгляды встретились, и Юлий угрюмо кивнул ему. С большим трудом люди приподняли кресты и закрепили их в вертикальном положении с помощью валявшихся вокруг обломков.
Винсент взглянул на висевшие перед ними тела. К его ужасу, один из мерков шевельнулся и открыл глаза, в которых застыла мука. Это было уже чересчур. Он не мог спокойно смотреть, как кто-нибудь умирает столь мучительной смертью, пусть даже его злейший враг. Винсент достал пистолет.
— Нет! — крикнул Марк. Винсент заколебался и отвел взгляд.
— Пусть висят здесь, пока не сгниют! — сказал консул. В ответ с креста послышалось злобное рычание.
Эндрю стоял молча, глядя на умирающего. Затем, повернувшись к Марку, он бросил:
— Теперь вы видите, кто стоит за всем этим. Мы нуждаемся друг в друге, иначе победят они.
— Наверное, надо сказать что-нибудь народу, Марк, — обратился к консулу Винсент.
— Да, на этот раз вы загнали меня в угол, — невесело усмехнулся тот.
Винсент кивнул и отступил в сторону. Бросив на него сердитый взгляд, Марк повернулся к толпе.
— Я еще раз подтверждаю верность нашему союзу с Суздалем в войне против карфагенян и мерков, которые их послали сюда, — крикнул он и, поколебавшись, прибавил: — Объявляю, что отныне рабство в Риме отменяется.
— Аллилуйя! — выдохнул Винсент. Глаза его блестели, как у счастливого ребенка.— Ну что, вы удовлетворены? — спросил его Марк.
— Более чем!
— Черт бы вас побрал, юноша! — от души выругался консул. — А я-то поначалу был уверен, что смогу вертеть вами, как пешкой на шахматной доске.
— Это потому, что вам никогда еще не приходилось иметь дела с квакером из Новой Англии, — отозвался Винсент невинным тоном.
Употребленное им самим слово «квакер» заставило его сердце сжаться. Он посмотрел на крест и затем на Марка:
— И последняя просьба.
— Ну что еще?
— Вы не отмените также эту пытку?
— Я отменю все, что вы пожелаете, только не приставайте ко мне сейчас, мне надо выпить чего-нибудь покрепче.
Не обращая внимания на приветственные крики толпы, консул поднялся по ступеням и, окинув взглядом руины, бывшие некогда его домом, исчез в дыму.
Винсент задумчиво посмотрел ему вслед.
— Полковник Кин! — К ним подошел рядовой 35-го полка.
— Что у вас? — рассеянно спросил Эндрю, все еще улыбаясь по поводу только что подслушанного им диалога.
— Сэр, я зашел в здание сената и увидел этот свиток, прикрепленный к стене. Я понял, что должен отнести его вам.
Эндрю развернул свиток. Винсент, встав рядом, прочел текст послания вместе с ним.
«Полковник Кин, — было написано на пергаменте по-английски, — вам достается то, что осталось от Рима. А мы с друзьями взамен получаем Суздаль. Непременно передам привет вашей Кэтлин, а также супруге Готорна. Шах и мат. Кромвель».
— Итак, все подтвердилось, — прошептал Эндрю. — Вот теперь действительно начинается испытание.
Винсент отвернулся. Подойдя к кресту, он взвел курок револьвера. Глаза мерка еще были раскрыты. При виде Винсента он откинул голову назад и высоким дрожащим голосом затянул что-то вроде гимна.
Винсент нажал на спусковой крючок.
Сначала он хотел сделать это из жалости. Но теперь им двигало иное чувство. С холодным удовлетворением он наблюдал, как тело мерка дернулось и обмякло. Он опять взвел курок и прицелился.
— Он уже мертв, Винсент, оставь его,— сказал Эндрю. Но Винсент, улыбаясь, медленно разрядил в мертвое тело всю обойму.
Паровой котел под палубой «Оганкита» начал отбивать ритмичные удары, и корабль, ожив, завибрировал.
Побагровев от ярости, Кромвель повернулся к своим хозяевам.
— Кин уже был практически в наших руках! — заорал он.
Команда, готовившая судно к отплытию, в немом изумлении уставилась на человека, осмелившегося кричать на мерка.
Вука сделал шаг к капитану.
— Ты знаешь, что виноват, — бросил Хулагар, протягивая руку, чтобы остановить зан-карта.
— Как ты смеешь обвинять меня — да еще перед скотом?! — прошипел Вука по-меркски.
— Еще немного, и город был бы наш. А ты все испортил. Тамука рассказал мне, как было дело.
Вука в ярости обернулся к Тамуке.
— Ты больше не мой щитоносец! — прорычал он.
Тамука был только рад этому. Он жалел, что не оставил Вуку на растерзание толпе. Тогда у орды был бы другой, более достойный кар-карт после того, как Джубади отправится в вечное странствие по небесам.
— Как скажешь, зан-карт, — ответил Тамука.
— Я пущу тебе кровь за это оскорбление! — крикнул Вука.
— Ты не можешь, — поспешил вмешаться Хулагар. — Тамука спас тебе жизнь. Твой брат Манту рассказал нам об этом. Теперь ты обязан ему своей жизнью, и по закону твоей собственной крови ты не можешь причинить ему вред, пока не вернешь долг. Вука резко крутанулся к нему.
— На меня ты тоже не имеешь права нападать, — спокойно сказал Хулагар. — Закон запрещает поднимать руку на отца, его братьев и его щитоносца.
Вука молча стоял, кипя от бессильной ярости.
— Не унижай себя перед нами и перед скотом, — произнес Хулагар чуть ли не умоляюще.
С потемневшим от гнева лицом Вука отвернулся и прошествовал на корму.
Хотя Кромвель не понял, что именно было сказано, ему было ясно, что между зан-картом и двумя щитоносцами развивается какой-то серьезный конфликт. И он опасался, что в конечном итоге гнев будет обращен против него.
— Хватит об этом, — сказал Хулагар. — Мы не так уж много потеряли. Мы сделали главное — выманили армию янки на восток. А теперь обратимся на запад за настоящей добычей.
Не дожидаясь ответа, он удалился на корму и встал рядом с Вукой у леера.
— «Не так уж много потеряли», — проворчал Гамилькар.— Две тысячи убитыми и ранеными, и половину из них из-за этого поганого мерка, который разбередил толпу.
— И две самые тяжелые пушки пропали, — вторил ему Тобиас,— а также двадцать кораблей, стоявших у причала. Теперь они достанутся янки. Надо было либо удержать город, как я рассчитывал, либо сжечь все дотла, чтобы им ничего не осталось. А мы не сделали ни того, ни другого.
— Хорошо по крайней мере, что они в ловушке. Хинсен позаботился об этом.
— Да, он постарался как следует, — отозвался Кромвель. В этом дезертире из 35-го было все-таки что-то такое, от чего капитану всегда становилось немного не по себе.
Подойдя к правому борту, он посмотрел на берег. От пристани отходили их последние корабли. «Шах и мат», — подумал он с улыбкой.
Да, он неплохо поддел Эндрю в этой последней записке. Пусть теперь побесится. Но он почти жалел, что упомянул также Винсента. Он всегда пробуждал в Тобиасе чувство, от которого было нелегко отмахнуться. Винсент никогда не смеялся над ним. Даже тогда, когда он понял… С этим моментом было связано что-то важное… Но что именно? Все, что он мог вспомнить, — это как он позже проснулся с ощущением блевотины во рту.
Он прогнал это воспоминание.
Всего через неделю он будет в Суздале. Уж это от него не уйдет. Впервые за много дней он почувствовал подлинное удовлетворение, вытеснившее из его души и горькие разочарования, и мрачные предчувствия.

Глава 10

— Да, мы попали в переплет, что и говорить, — произнес Эндрю.
Настроение у всех было подавленное, лица выдавали крайнее утомление.
— Давайте начнем с вас, доктор. В каком состоянии люди?
Эмил сокрушенно покачал головой:
— От Пятого Суздальского и двух батарей практически ничего не осталось. Восемьдесят пять процентов убитых и раненых. Можно считать, что этих подразделений больше не существует.
Эмил замолчал и посмотрел на Винсента, Лицо молодого человека распухло и было сплошь покрыто ссадинами и шрамами. Но что действительно вызывало беспокойство — это выражение, застывшее в его глазах. Какая-то холодная пустота. Эндрю рассказал ему об инциденте с мерком. Что-то с мальчишкой было явно не так. Но проводить с ним душеспасительные беседы сейчас не было никакой возможности.
— Что касается остальных, то тут тоже мало радости, — продолжил Эмил. — Мне еще никогда не приходилось участвовать в таком жутком марше. Хуже, чем под Геттисбергом. Насколько мне известно, почти сто человек погибло, в основном от жары, не считая потерь, обычных для таких случаев, — попали под поезд, стали жертвой непреднамеренного выстрела или были зарезаны в пьяной драке вчера вечером.
Эмил взглянул на Марка.
— Когда встречаются солдаты разных воюющих сторон, особенно если военные действия происходили недавно, подобные стычки неизбежны, — сказал консул.
Эмил помотал головой, не соглашаясь, но продолжил свой отчет:
— Людям надо отдохнуть хотя бы дня три, прежде чем они будут на что-нибудь способны. Они вымотаны до предела, Эндрю. Если ты попытаешься загрузить их работой раньше, они начнут выходить из строя тысячами. Скажи еще спасибо, что карфагеняне не оказали нам почти никакого сопротивления.
— На это и был расчет, — отозвался Эндрю. — Я хотел воздействовать на них уже самим фактом нашего стремительного наступления. Правда, нам пришлось заплатить за это немалую цену. Сейчас у нас здесь более девятнадцати тысяч боеспособных воинов. Киндред докладывает, что у него в Испании четыре тысячи с пятнадцатью пушками. Еще пятьсот человек оставлено у моста через Кеннебек, по двести у Пенобскота и Волги и пятьсот — на заправочных пунктах. Около тысячи отставших рассеяно вдоль всей Аппиевой дороги. Так что в итоге у нас набирается не так-то уж много народа, джентльмены.
— А легионеры? — спросил Эмил. Эндрю посмотрел на Марка.
— Я распустил легион,— резко бросил консул. — Я не могу на них положиться.
— Главное, не выплеснуть ребенка вместе с водой, — заметил Эмил.
— Надо будет разобраться, кто есть кто. Трибуны арестованы. Рядовой состав можно будет использовать для обучения новых подразделений по мере их формирования. — Помолчав, Марк добавил: — После того как у нас будет оружие.
— С этим придется немного подождать, — отозвался Винсент. — Прежде всего нам надо спасать Суздаль. Но вашу пехоту надо готовить немедля. Вооружите их копьями и топорами — всем, что найдется. Нет никакой гарантии, что Кромвель не вернется сюда после нашего ухода.
— Ухода? Но я же подтвердил свою верность нашему союзу. А вы собираетесь кинуть нас на произвол судьбы. Мне не обойтись без вашей поддержки.
— Если падет Суздаль, — ответил Эндрю спокойно, — то нам останется только сжечь за собой все мосты и уходить в леса. И тогда их будет уже не остановить. Главное сражение предстоит в Суздале. Так что именно там мы и можем оказать вам настоящую поддержку.
— Значит, он все-таки перехитрил вас, — произнес Марк с сожалением.
— Да, что есть, то есть, — вынужден был признать Эндрю.
— И как же вы собираетесь переломить ход дела в свою пользу?
— Пока точно не знаю,— откровенно ответил Эндрю. — Для этого я и созвал это заседание штаба. Единственное, что приходит мне в голову,— идти обратно в Испанию, погрузиться на поезд, доехать до Кеннебека и перебраться через него, а дальше пешком.
— Это вряд ли осуществимо, — вмешался Майна.
— Почему, Джон? Ну-ка поделись с нами.
Джон вытащил целую кипу телеграмм, документов и записей:
— По целому ряду причин. Мы взяли с собой двадцатипятидневный запас провизии и восьмидневный уже проели. Я обследовал здешние хранилища. Когда сюда приходили Тугары, погибло много коров и свиней. Поля не были засеяны. Местные жители едва пережили последнюю зиму. Мы можем достать зерно, наскрести какое-то количество говядины и свинины и даже доставить все это до железной дороги. Но тут-то и начнутся проблемы. — Он взял одну из телеграмм. — Это от Киндреда: «В соответствии с вашим приказом вдоль железнодорожной линии был выслан на разведку состав. Обнаружены многочисленные разрывы телеграфного провода к востоку от Кеннебека. Не доезжая тридцати миль до Кеннебека, поезд пришлось остановить, так как железнодорожное полотно разрушено в нескольких местах. Затем связь с поездом прервалась, и больше сообщений не поступало».
— Черт бы их побрал! — бухнул Эндрю кулаком по столу.
— Можно предположить, — продолжил Майна, — что к настоящему моменту выведено из строя миль шестьдесят полотна; так что линия обрывается в добрых двух сотнях миль от нашей границы. Это минимальное расстояние, которое нам придется пройти пешком.
— Делая, как обычно, по пятнадцать миль в день, мы могли бы покрыть этот путь дней за двадцать, а может быть, и меньше, — сказал Эмил с надеждой в голосе.
— Ну что ж, давайте прикинем, — с радостью ухватился Джон за возможность поделиться своими расчетами с аудиторией. — Армия потребляет примерно тридцать тонн пищи в день. Взвалить весь восьмидневный паек на плечи солдат — значит превратить их во вьючных верблюдов. Это нереально. К тому же солдат есть солдат. Он сожрет весь запас за один присест или выкинет лишнее, особенно если его будет донимать жара. А разживиться чем-либо по пути практически невозможно. Это почти то же самое, что идти через пустыню. Для того же, чтобы без железной дороги перевезти только хлеб, необходимый на один день, потребуется тридцать подвод. И я уже проверял — в Риме нет достаточного количества крупных пароконных повозок. Да и лошадей тоже мало, и к тому же они чертовски дорога. Если же впрячь волов, то мы сможем делать максимум десять-двенадцать миль в день — больше эти животные не способны пройти. Теперь мясо. Для перевозки двухдневного запаса потребуется шестьдесят подвод.
— Я что-то не улавливаю, откуда это следует, — вмешался Винсент.
— Очень просто. Освободив в конце первого дня часть подвод, нам придется возвращать их назад, на что уйдет еще один день. И с каждым днем затраты времени будут возрастать. Когда мы проделаем четырехдневный путь, нам потребуется четыре дня на то, чтобы отправить обратно подводы, и еще четыре, чтобы вернуться. Пройдем мы при этом каких-нибудь сорок-пятьдесят миль, а подвод используем более двух сотен. Теперь прикиньте, сколько нам понадобится подвод для того, чтобы пройти двести пятьдесят миль, и вы легко представите себе, во что это выльется.
Все молчали, потрясенные картиной этого снабженческого кошмара. Джон злорадно ухмылялся, как учитель математики, заставивший учеников решать задачку, не имеющую решения.
— Так что теперь вы сами видите, почему я сопротивлялся, когда вы назначили меня ответственным по тылу и промышленному обеспечению, — сказал он. — Ну ладно. Продолжим. Есть все основания полагать, что по этой территории шныряют карфагеняне. Если они перехватят хотя бы один наш караван, армия очень скоро начнет голодать. Стало быть, придется по всему пути выставлять охрану. Вы, наверное, помните, сколько неприятностей доставил нам в шестьдесят четвертом году Мосби всего с сотней людей? То же самое повторится и здесь. Лошадей у нас совсем мало. А Кромвеля эти проклятые мерки наверняка снабдили с избытком. Не исключено, кстати, что верховые тугары и мерки тоже крутятся там. Поэтому нам потребуется целый полк с парой пушек, чтобы охранять ежедневную доставку продуктов, и не менее сотни для охраны подвод на обратном пути.
— Да-а, это черт знает сколько народа, — протянул Эндрю. — Полков двадцать, если не больше. Использовать почти половину людей только для того, чтобы прикрывать собственный хвост, — это смешно.
— И это еще не все — продолжил Майна.— Надо будет также охранять железную дорогу на всем ее протяжении. Достаточно нескольких всадников, чтобы разобрать пути или, не дай бог, подстроить аварию, и все застопорится. И еще один немаловажный момент. На нашем пути есть участок длиной миль пятьдесят, где практически не встречается никаких речек. Если считать, что человеку требуется две кварты воды на день пути…
— В такую жару это чертовски скудная норма, — вставил Эмил.
— И даже исходя из этого минимума… — Джон замолчал и сверился со своими записями, — люди смогут взять с собой запас воды всего на два дня. А когда они истекут, нам понадобится дополнительно двести подвод, каждая из которых повезет тысячу фунтов, — и это только для того, чтобы обеспечить водой людей. Самое веселое, что потребуется еще по пятьдесят подвод с водой на каждые четыре дня пути, чтобы напоить тягловый скот, и еще сто подвод для лошадей. Вдобавок ко всему, когда мы достигнем этого безводного участка, придется существенно снизить количество продовольствия на подводах, так как на них надо будет погрузить по четверти тонны воды на каждого вола. Еще одно соображение. Сюда мы ехали налегке и везли все боеприпасы для артиллерии и пехоты поездом, а на обратном пути надо будет тащить все это на себе, раз в конце пути вы хотите сражаться. То есть это еще сотни и сотни лошадей, подвод со снаряжением, кормом и водой для животных. Как видите, все это возрастает в геометрической прогрессии. И последнее. Где, хотел бы я знать, мы возьмем все эти подводы, не говоря уже о тягловых животных? На то, чтобы собрать их со всей римской территории, уйдут недели. А между тем приближается сбор урожая, и нельзя оставлять местных жителей без лошадей. И даже если мы найдем волов, то для перевозки их до конечной станции у нас имеется чуть больше двухсот железнодорожных платформ. Это значит, что в течение нескольких дней надо будет гонять взад и вперед по десять составов ежедневно только для того, чтобы иметь возможность отправиться в путь. А я ведь еще ничего не сказал о самих людях, тоннах продовольствия для них, тысячах баррелей воды и топливе для паровозов. Иными словами,— заключил Джон невозмутимо,— все это просто-напросто невозможно.
— В прошлый раз ты так ловко со всем справился, что казалось, любая транспортная проблема нам по плечу, — посетовал Эндрю, качая головой.— Тогда у меня был составлен план ликвидации непредвиденных затруднений на несколько месяцев вперед, — ответил Майна. — Мы начинали свой путь оттуда, где у нас хранились все запасы. Продовольствие было заготовлено, упаковано и складировано, а не свалено в одну кучу, как сейчас. Один железнодорожный состав может перевезти за день более сотни вагонов груза и обеспечить всем необходимым целую армию. А для перевозки на более дальние расстояния — скажем, миль на пятьсот — будет достаточно четырех составов. Железная дорога совершила настоящую революцию в снабжении армий всем необходимым. Наш первоначальный план строился в расчете на то, что имеется прямой безопасный путь до самой римской границы. А Кромвель перечеркнул все наши расчеты с помощью какой-нибудь тысячи своих людей.
— Или тугар, — вставил Марк, обескуражено качая головой.
— Один умный человек как-то сказал, что неопытные генералы изучают тактику, а опытные — вопросы снабжения, — произнес Эндрю сокрушенно. — Я тоже увлекся разработкой военных операций, а на материальное обеспечение не обращал достаточного внимания.
Майна открылся перед ним в новом свете. Эндрю понял, что у них гораздо больше общего, чем это представлялось ему раньше. Он сам зачастую с трудом засыпал, пытаясь предусмотреть все многообразные ситуации, которые могут возникнуть на поле боя, и свои действия. По всей видимости, Джон тоже прикидывал так и этак, без конца прокручивая в уме множество цифр и думая о том, насколько они в действительности бедны. «И как я мог оказаться таким дураком, что не предвидел этого?» — сокрушался Эндрю. Было ясно, что от Кромвеля можно ожидать всего, но Эндрю почему-то уверовал, что этот тип навсегда ушел куда-то на юг и о нем можно забыть. Ему и в голову не могло прийти, что тот договорится с мерками, вооружит их приспешников и, построив целый флот броненосцев, нападет на Суздаль.
— До появления железных дорог, — продолжил свою лекцию Джон, — армии, как правило, развертывали военные действия в радиусе пятидесяти миль от своей базы. На большем удалении от нее армия становилась неуправляемой. Единственной альтернативой было — добывать практически все по дороге. Так поступали и Наполеон, и Билли Шерман. Нам же надо пройти пятьсот миль, и на всем пути мы можем найти припасов от силы на два дня.
— А нельзя надеяться на то, что Ганс со своими войсками доберется по железной дороге до Кеннебека? — спросил Эмил. — Тогда расстояние, которое нам надо пройти, сократится до шестидесяти миль.
— Я не могу подставлять армию под удар, основываясь в своих расчетах на надежде, — ответил Эндрю. — К тому же Ганс располагает всего одной регулярной дивизией, а железнодорожных составов у него вообще нет — мы задействовали все, что было. Таким образом, джентльмены, — заключил он устало, — мы убедились, что этот план неосуществим. Кромвель рассчитал все очень точно. Давайте искать другие варианты.
Его прервал стук в дверь. Он улыбнулся, увидев входящего несколько скованной походкой Фергюсона в сопровождении Буллфинча.
— Как доехал? — спросил Эндрю, ехидно улыбаясь.
— Хм… «Как доехал». Вы требуете, чтобы я добрался сюда из Испании меньше чем за день, а я в жизни ни разу не садился на лошадь. И теперь уж я ни за какие коврижки не соглашусь приблизиться к этим тварям даже на пушечный выстрел.
Найдя свободный стул, он осторожно опустился на него и состроил гримасу, соприкоснувшись с жестким сиденьем.
— Не найдется ли у кого-нибудь выпить? — простонал он.
Эмил вопросительно посмотрел на Эндрю, и тот кивнул. Доктор вытащил из кармана фляжку и пустил ее по столу в сторону Фергюсона. Чак сделал большой глоток и, заметив, что Эндрю укоризненно качает головой, воздержался от второго.— Спасибо, сэр, сразу полегчало.
— Вылью остальное на твою филейную часть, когда мы покончим с делами,— отозвался Эмил, забирая фляжку под дружный хохот всех присутствующих, который разрядил гнетущую атмосферу, воцарившуюся после лекции Майны.
— Так какие будут предложения, джентльмены? — спросил Эндрю.
— А что если пойти чуть севернее, краем леса? — сказал Эмил. — Добавится не больше шестидесяти миль, но зато идти будет легче, чем по степи, и проблема с водой решится. Будем высылать вперед разведчиков на ее поиски.
— Если они отправят войска нам навстречу, то в лесу мы попадем в настоящую ловушку, — возразил Эндрю. — В степи, по крайней мере, мы можем увидеть их издали. И, кроме того, чтобы перебраться через Кеннебек и Пенобскот, нам нужен мост — или хотя бы его остатки. У меня есть одна идея, но боюсь, Майна не оставит от нее камня на камне. Джон, как насчет того, чтобы захватить с собой какое-то количество рельсов, восстановить разрушенные участки, а также мост через Кеннебек?
— В Испании у нас хранится миль сорок рельсов, — ответил Майна. — По нескольку миль в день можно прокладывать, если не обращать внимания на точность подгонки и соединений. Но восстановить мост — это задачка потруднее. Надо заготовить несколько сотен тысяч погонных футов пиломатериалов. На это уйдут месяцы. Мост через Пенобскот тоже, возможно, разрушен. У Гаупта в Штатах все материалы были заготовлены заранее, а мы лишены этой роскоши. Можно было бы плюнуть на мост и переправить пару паровозов с составами и рельсами на паромах, чтобы они обеспечивали все поставки. Войскам же все равно придется идти пешком.
— Дикая идея, — выразил свое мнение Эмил.
— Не такая уж дикая, как кажется, — отозвался Майна. — Однако несколько недель для этого потребуется, да к тому же не исключено, что они будут делать дырки в полотне быстрее, чем мы будем успевать штопать их. Так что проблема охраны линии по всей длине остается. Я уж не говорю о мосте. Пройдут месяцы, прежде чем какой-нибудь состав сможет пересечь по нему реку. Самое гнусное во всем этом то, что весь наш подвижной состав находится в данный момент на этом берегу. И стоит нам углубиться на запад, как проблема охраны встанет очень остро. Потеряв же наши поистине драгоценные паровозы, мы будем обречены.
— «Один посуху, два по морю», — многозначительно продекламировал Фергюсон.
— Что ты имеешь в виду? — спросил Эндрю, пряча улыбку.
— Видите ли, сэр, я тут на досуге поразмышлял…
— Нашел чем удивить, — усмехнулся Майна. — Ты только этим и занимаешься день и ночь напролет.
— Дело в том, что размышлять на военные темы меня не учили. Пока не началась война, я изучал в колледже инженерное дело. Но, слушая вас, я убеждаюсь, что и вы почему-то не затрагиваете вопроса о том, какой стратегии нам следует придерживаться в войне с Кромвелем.
— Чак, неужели ты действительно собираешься предложить то, о чем я думаю? — спросил Эндрю.
Улыбнувшись, Фергюсон кивнул.
— Вот почему я хотел, чтобы он присутствовал на этом собрании, — сказал Эндрю, радуясь тому, что Чак не обманул его ожиданий.
— О чем, черт побери, вы оба толкуете? — не выдержал Эмил. — Откровенно говоря, моя идея с лесом представляется мне все-таки оптимальной.
— Как я понимаю, мистер Фергюсон предлагает нам построить свой флот, — спокойно объяснил Эндрю.
Он сам, вопреки всякому здравому смыслу, подал Чаку эту безумную идею и велел обдумать ее по дороге из Испании. Теперь весь вопрос заключался в том, насколько это было осуществимо.
— У Кромвеля на руках все козыри, и пока что, надо признаться, он обыграл нас в чистую, — сказал Эндрю. Мысль об оставленной в сенате записке доставляла ему острую боль. Угроза насчет Кэтлин и Тани была ударом ниже пояса, от которого, он надеялся, Тобиас воздержится. И что его особенно заедало — это концовка, «шах и мат». С первого же момента их знакомства Кромвель видел в нем своего соперника. И теперь, когда их соперничество действительно развернулось благодаря ему не на шутку, он обставил Эндрю по всем пунктам. Так что записка беспокоила его гораздо больше, чем ему хотелось бы.
— Он ожидает, джентльмены, что мы будем пробиваться обратно, — это единственный логичный ход в нашем положении. Он тщательно продумал все ответные ходы. И поэтому нам нужно сделать то, чего он не ожидает.
Винсент, переводивший на латынь для Марка все сказанное по-русски и по-английски, прервал его:
— И к тому же нет никакой гарантии, что после того, как мы двинемся обратно в Суздаль тем же путем, что пришли сюда, Кромвель не повернет свои корабли и не вернется в Рим.
— Да, Рим не выдержит еще одного такого нападения, — согласился Эндрю. — Мы должны обеспечить его безопасность даже в том случае, если нам самим придется туго. Давайте не будем забывать об этом. Мы должны каким-то образом блокировать его возвращение сюда.
Марк расплылся в улыбке, когда Винсент перевел ему эти слова. Было видно, что напряжение, в котором он пребывал, ослабло. До сих пор все действительно выглядело таким образом, будто русская армия убирается восвояси, бросив его на растерзание врагам.
— Построить флот? — переспросил Майна. — Чак, до сих пор мне казалось, что у тебя есть голова на плечах. Железная дорога — это была твоя идея, и большинство машин, работающих у нас повсюду, сконструированы тобой. Но флот? Ты, по-моему, просто не в себе.
— Давайте выслушаем его, — предложил Эндрю, — и тогда уже решим, свихнулся он или нет.
— Прежде чем отправиться сюда из Испании, я послал телеграмму Джону Буллфинчу. Он сообщил мне, что мы захватили больше дюжины карфагенских галер. Кроме того, у нас есть восемнадцать римских галер и штук двадцать-тридцать транспортных судов. Это крупные, прочные плав. средства для перевозки зерна.
— Этим остолопам следовало сжечь их все до одного, — заметил Буллфинч.
— Освобожденный римский народ помешал этому, — ответил Эндрю, посмотрев на Марка с улыбкой.
— Карфагенские суда очень неплохи, — продолжил Буллфинч. — Большинство их с двумя рядами банок и двумя гребцами на каждом весле. На более крупных галерах — до двух сотен гребцов; возможно, они могут взять еще по двадцать-тридцать человек. На всех судах, какие есть, поместится тысячи четыре пехотинцев.
— Можно было бы перевезти на них материалы, необходимые для строительства мостов через Кеннебек и Пенобскот, — оживился Майна.
— Кромвель может поставить в устье реки один из своих броненосцев, который перестреляет нас, как куропаток, — возразил Эндрю.
— Тогда какой от них вообще толк? — спросил Эмил.
— Мы используем их, чтобы создать новый флот! — с торжеством объявил Фергюсон.
— Каким образом?
— Я не такой уж знаток истории, но парочку курсов по этому предмету мне пришлось прослушать, хотя на кой ляд все эти дурацкие подробности давно минувших событий студенту инженерного факультета — никому не известно.
— Не забывай, сынок, что я до войны преподавал историю, — невозмутимо заметил Эндрю, — так что давай лучше не заводить спор на эту тему. Всякий дурень технарь вроде тебя неизбежно его проиграет.
Фергюсон смутился, в то время как все остальные покатились со смеху.
— Как я уже сказал, сэр, — продолжил Чак, — мне посчастливилось прослушать два чрезвычайно интересных и полезных курса по истории.
— Ну вот, это другое дело, — прогудел Эндрю в лучшей профессорской манере.— Как бы то ни было, но мне почему-то запомнилось описание того, как эти древние римляне, — он кивнул в сторону Марка, — сражались. Я, правда, забыл, что это была за война, — они, похоже, только и делали, что воевали.
— Первая Пуническая война, — подсказал Винсент на латыни.
Эндрю одобрительно кивнул ему, как учитель, довольный хорошим ответом ученика.
— У карфагенян было полное преимущество на море, — сказал он, — потому что римлянам никогда до этого не приходилось участвовать в морских сражениях. Римляне захватили карфагенскую галеру, разобрали ее на части и использовали их как шаблон. Затем они соорудили конвейер — первый в истории — и построили целый флот, а римские пехотинцы в это время учились грести в песке, сидя на скамейках на берегу моря.
Марк просиял:
— Да, это был первый флот, построенный нашими предками. Тот, на котором они попали в Валдению во время великой войны с Карфагеном, был уже вторым по порядку. Так гласит легенда Вария.
— Что это за легенда Вария? — заинтересовался Эндрю,
— В ней описывается, как наш флот, отправившийся на войну с Карфагеном, был захвачен потоком света и перенесен сюда. То же самое произошло и с карфагенянами. Здесь они поплыли к югу, а мы обосновались на этом месте. Все это написано в наших исторических хрониках. Так, значит, вы знали обо всем этом? — спросил он возбужденно.
Эндрю кивнул ему.
— Так скажите мне, победили ли наши предки, ведомые великим Цинциннатом?
— Вы разгромили Карфаген, — ответил Эндрю. Сам он всегда симпатизировал карфагенянам в их борьбе с Римом, длившейся целое столетие, но сейчас, разумеется, не признался бы в этом.
— Ну вот, значит, так все и было,— пробормотал Фергюсон, несколько разочарованный тем, что за него все рассказали. — И мне пришла в голову мысль, не разобрать ли и нам одно из карфагенских судов. Можно пронумеровать все части и устроить сборочную поточную линию. Естественно, мы будем строить корабли усовершенствованным способом. У нас вполне достаточно металла для гвоздей, так что мы быстренько прибьем всю обшивку.
— Они будут пропускать воду, как решето, — возразил Буллфинч. — И где нам взять сухую выдержанную древесину?
— К черту выдержанную древесину. Возьмем, какая есть. Скорее всего и древние римляне строили свой флот из невыдержанной. И что с того, если корабли будут течь? Будем всю дорогу непрерывно вычерпывать воду. Они нужны нам только для того, чтобы добраться до Суздаля и разбить карфагенян. Настоящие корабли мы построим потом.
— А где, ради всего святого, ты собираешься добыть всю эту древесину, пускай даже невыдержанную?
— Вниз по Тибру, у самого леса, есть лесопилка. Она уже выпускает шпалы для железной дороги. За несколько дней мы напилим все необходимые ребра и доски для обшивки. Там уже заготовлено много хорошей древесины, которую собирались пилить на шпалы.
— Лучше не придумаешь! — саркастически бросил Эмил. — Мы изготавливаем эти деревяшки, отплываем на них, встречаемся с одним из этих проклятых кромвелевских броненосцев, и все, что от нас остается, — это куча щепок, а двадцатитысячная армия погружается на дно.
— Не совсем так,— вкрадчивым тоном отозвался Фергюсон. — Мы ведь построим броненосцы.
— Ха! Он таки действительно свихнулся! — воскликнул Майна.
— Как знать, может быть, для нашего спасения как раз это и требуется, — серьезно возразил Эндрю. — Продолжай, Чак. Я слушаю тебя.
Все потрясено молчали.
— Сэр, что сделал Кромвель? Он срезал все надстройки с «Оганкита» и превратил его в броненосец, то есть совершил то же самое, что и мятежники с «Мерримаком».Почему бы и нам не последовать его примеру? Для начала можно взять, скажем, эти зерновозы.
— Они не выдержат такого веса,— заметил Буллфинч.

Предыдущая страница 10 Следующая страница


11 Уильям Форсчен

— Значит, мы усовершенствуем их, чтобы выдержали. Мы запросто можем сделать "гладкую палубу наподобие той, что на «Мониторе», с орудийной башней. Если бы не поджимали сроки, я бы попробовал соорудить вращающуюся башню, но даже Эриксону потребовалось для этого четыре месяца, а мы, как я понимаю, таким временем не располагаем. Таким образом, мы делаем гладкую палубу, а наверху, в самой середине, небольшую орудийную башню. И вовсе не обязательно, чтобы она вращалась. Прорежем окошки со всех четырех сторон.
— Говорят, что на Миссисипи за какой-нибудь месяц строили канонерки буквально из металлолома, — подхватил Буллфинч, заразившись от Чака энтузиазмом.
— Ты думаешь, что сможешь сделать то же самое? — спросил Эндрю.
— Ну, это можно выяснить только одним способом, сэр, — усмехнулся Фергюсон.
— Минуточку! — вскричал Майна. — Где, скажи на милость, мы возьмем броню, двигатели, паровые котлы, пушки, боеприпасы?
— Все это дожидается нас в Испании, сэр, — ответил Чак невозмутимо.
Джон издал несколько нечленораздельных звуков, плюнул и, подняв кверху руки, бессильно откинулся на спинку стула.
— Я продумал все это, пока скакал верхом по этой треклятой Апелевой дороге, или как там вы ее называете.
— Аппиевой, — сказал Винсент.
— Ну да, Аппиевой. Так вот, у нас уже есть двадцать миль насыпи вдоль этой дороги, начиная от Испании. Надо быстренько проложить по ней рельсы, а когда насыпь кончится, перейти на дорогу и класть их дальше прямо по ней. Делаем так. Подгоняем друг за другом все паровозы, какие есть, разбираем проложенный позади них путь и переносим рельсы вперед. И так далее, до самых причалов. Там снимаем паровозы с рельсов, ставим их на канонерки — и вот вам готовые судовые двигатели. Паровозы новой модели будут гонять суда по морю с адской скоростью. И при этом у нас будет шестьдесят миль рельсов и шпалы, из которых можно будет изготовить и броню, и все, что нам надо.
— Боже милостивый! Эндрю, неужели ты позволишь ему сделать это? — не выдержал Майна. — Чак, — горячо обратился он к Фергюсону, — мы с тобой дружим и трудимся вместе уже много лет. А теперь ты хочешь уничтожить все, что мы создали. Это конец нашей дружбы.
— Джон, давай оставим эмоции, — спокойно урезонил его Эндрю. — Скажи лучше, считаешь ли ты, что это выполнимо.
— Послушай, Эндрю, — произнес Майна возбужденно, — самое большее, что удавалось проложить нашим рабочим до сих пор, — чуть больше полутора миль рельсов в день. При таких темпах нам потребуется месяц, чтобы добраться до Рима.
— Да, если мы будем прокладывать постоянную линию, — сказал Чак. — А мы не будем. Мы проложим временную. Шпалы набросаем как попало, гвозди будем забивать только в каждую четвертую или пятую — лишь бы рельсы не разъехались. Рельсов и шпал, которые хранятся в Испании, хватит на сорок миль. Еще двадцать возьмем с построенной железной дороги. На топографические работы наплюем. Аппиева дорога прямая, как стрела. Известно, что римляне умели строить дороги. Я думаю, мы вполне сможем проходить по четыре мили в день, если будем работать посменно днем и ночью. Таким образом, мы доберемся до Рима за две недели.
— Джон, это возможно? — поспешил задать вопрос Эндрю, прежде чем Майна успел взорваться в очередной раз.
— Да, это возможно. Но насколько вероятно — это другой вопрос.
— Но мы можем это сделать? — настаивал Эндрю. Майна сердито посмотрел на Чака и неохотно кивнул.
— Ну хорошо, — обратился он к нему. — Мы приволокли рельсы и паровозы в город. Что дальше? — Я тут прикинул в уме кое-что. Один фут рельсов весит двадцать фунтов. На одну милю получается немного больше ста тонн. Буллфинч, как ты думаешь, сколько груза могут выдержать эти транспортные суда?
— Ну, может быть, несколько сотен тонн каждое.
— Тогда проблема решена. Покрываем судно рельсами и прибиваем их костыльными гвоздями. Сооружаем орудийные башни из шпал, поверх которых кладем несколько слоев рельсов. Для простоты делаем квадратные башни со стороной восемнадцать футов, по длине рельса. Вся броня будет весить около полутора сотен тонн. Что касается двигателя, то мы просто снимаем его с рамы, точно так же как мы делаем это в мастерских. Я не очень-то разбираюсь в кораблевождении — тут я надеюсь на вашу помощь, Буллфинч.
Буллфинч, поглядев на Фергюсона, расплылся в улыбке:
— Ну надо же, флот! Черт побери, целый флот, который пустит на дно этого подонка! Да он был мне противен с того самого дня, когда я впервые ступил на палубу «Оганкита», и с тех пор нисколько не стал приятнее.
— Давайте вернемся к делу, мистер Буллфинч, — обратился к нему Эндрю с улыбкой.
— Прошу прощения, сэр, — сказал моряк и возбужденно продолжил: — Есть два пути. Во-первых, можно строить суда с гребными колесами — их делать легче, но надо обшивать со всех сторон броней. Винтовые суда, конечно, лучше, но я их практически не знаю. Каковы должны быть их размер и вес относительно мощности двигателя — не имею понятия. Все это знает Кромвель, а я по этому делу не специалист. Я могу только предполагать, как все должно быть. Я видел один из мониторов Эриксона в сухом доке. Там винт был аж футов восемь в диаметре. Но делать такие винты было бы рискованно. Установка паровозных двигателей на суда — это особая статья. У них небольшие цилиндры с высоким передаточным числом. Двигатели на судах значительно крупнее, но делают меньше оборотов, так что придется установить редукционные шестерни. Заставить гребное колесо крутиться со скоростью двести оборотов в минуту невозможно.
— Джон, мы сможем изготовить шестерни?
— За то время, что вы мне отводите, это сложно. Надо будет использовать кожаные приводные ремни, чтобы уменьшить силу, действующую на винт. Можно попробовать снять колеса с вагонов, обрезать их и напилить зубцы — не исключено, что они будут работать.
— А если сделать суда обоих типов — и колесные, и винтовые? — спросил Эндрю.
— С технической точки зрения это здравая идея, сэр,— ответил Фергюсон.— В чрезвычайных обстоятельствах неплохо иметь запасной вариант. Если одна из систем откажет, можно будет обратиться к другой.
— Винсент, сколько у него броненосцев?
— Я видел тринадцать небольших канонерок с одной или двумя пушками, сэр. «Оганкит» по сравнению с ними, конечно, монстр — на нем не менее десяти орудий.
— У нас достаточно орудий, чтобы построить по десятку судов обоих типов, — сказал Эндрю. — Но остается проблема с «Оганкитом». Как насчет этого, Фергюсон?
— Дайте мне несколько месяцев, сэр, и я построю что-нибудь адекватное.
— Откуда я возьму несколько месяцев?
— Тогда сколько, сэр?
— А сколько надо, чтобы построить суда поменьше?
— На броненосцы — тридцать дней. Ну и, может быть, удастся сделать штук семьдесят-восемьдесят гребных транспортных судов.
— В таком случае даю тебе тридцать дней.
— Так вы что, всерьез намерены ввязаться в эту авантюру? — воскликнул Майна.
— Джон, если у тебя есть более удачное предложение, я готов его выслушать.
— А как быть с орудиями, Эндрю? — спросил Джон.— С нашими четырехфунтовками мы будем выглядеть довольно бледно.
— Ты можешь отлить более крупные?— Ну, во-первых, Кромвель оставил нам две пятидесятифунтовки. Жуткое дело. Здешняя литейная выпускает несколько тонн металла в день. Думаю, мы могли бы отлить еще шесть или семь таких пушек.
— Я бы предложил карронады, сэр, — вмешался Буллфинч.
— А это что такое?
— Короткоствольные орудия. Их начали устанавливать на морских судах во время Войны за независимость. Поскольку они небольшие, то подходят для тех орудийных башен, о которых говорил Фергюсон. И металла на них уйдет вдвое меньше.
— А в чем они уступают другим?
— В дальности стрельбы. На расстоянии больше трех-четырех сотен ярдов от них мало толку, в то время как тяжелые пушки стреляют на целую милю. Но зато их можно быстрее заряжать, и на одну двухсотфунтовую карронаду уйдет столько же металла, сколько на обычную сорокафунтовку. Учтите при этом, что когда «Монитор» сражался с «Мерримаком», расстояние между ними по большей части не превышало ста ярдов, а порой они подходили почти вплотную друг к другу.
Эндрю вопросительно посмотрел на Джона.
— Если вы дадите мне металл, я отолью их. Но для надежности их придется сделать сверхмассивными. И канал ствола получится черт знает каким изогнутым. Сделать его идеально прямым в этих условиях нет никакой возможности. Правда, при тех расстояниях, о каких говорит Буллфинч, точность стрельбы не имеет особого значения.
— А как насчет пороха? — спросил Эмил. — Эти большие пушки будут жрать его со страшной скоростью.
— Будем действовать так же, как в прошлую войну. Перероем отхожие места, чтобы добыть нитраты. Уголь достанем в лесу. Вот не знаю, где взять серу. — Он вопросительно посмотрел на Винсента, который быстро перевел вопрос Марку.
Консул на минуту задумался, затем ответил что-то на латыни.
— У них есть залежи в Брендузии, — обрадовано перевел Винсент. — Это в сотне миль отсюда по берегу моря и еще двадцать вглубь территории.
— Еще один важный момент, — сказал Буллфинч. — Какой толщины их броня?
Все опять обратили свои взоры на Винсента.
— Не имею понятия, — ответил он. — Те карфагеняне, которых нам удалось взять в плен, были простыми пехотинцами с луками и пиками. Они, естественно, никогда не бывали ни на «Оганките», ни на канонерках и говорили, что все связанное с постройкой судов хранилось в строжайшей тайне.
— А лично у вас есть какие-нибудь предположения на этот счет? — спросил Эндрю у Буллфинча.
— Наверное, мне надо обсудить это с полковником Майной, сэр, — ответил Буллфинч. — Проще всего вооружиться пятидесятифунтовками. У нас уже есть две захваченные пушки и две сотни ядер к ним. Но если бы мы могли сварганить что-нибудь покрупнее, я чувствовал бы себя увереннее.
— Тут все зависит от того, сколько у нас будет металла, — отозвался Майна. — А также от того, что у меня получится. Мне никогда еще не приходилось отливать пушки большого калибра, а времени на то, чтобы проводить испытания, нет. Устанавливать что-либо мельче пятидесятифунтовок, на мой взгляд, рискованно. Орудия, захваченные у Тобиаса, в хорошем состоянии, и мы изготовили с них шаблоны. Карронады обладают меньшей пробивной силой. Весь вопрос в том, что за броня у Тобиаса. Если он делал ее в расчете на наши двенадцатифунтовки, то мы наверняка потопим его.
— Не думаю, чтобы он был настолько глуп, — заметил Эндрю.
— Да и я тоже, — согласился Джон. — Однако ты и так уже хочешь от меня слишком многого, Эндрю. Я подумаю о семидесятипятифунтовках. Дай мне день на то, чтобы произвести кое-какие расчеты, и не исключено, что я сумею отлить достаточное количество орудий, чтобы вооружить все суда. Но беда в том, что увидеть, на что они способны, мы сможем только после того, как вступим в бой.
Все замолкли, размышляя о трудностях, связанных с неопределенностью их положения.
— А что с нашими старыми пушками? — спросил Эндрю напоследок.
— У нас будет около сотни судов, — отозвался Фергюсон, — и сто орудий мы уже имеем. Все очень просто. У галер толщина борта два дюйма — как у их, так и у наших. На близком расстоянии четырехфунтовое ядро или массированный огонь из мушкетов могут запросто пробить его.
— Ну что ж, будем в основном придерживаться того плана, который вы тут наметили,— сказал Эндрю.— С некоторыми поправками.
— А какое участие будет принимать во всем этом Рим? — спросил Марк.
— Самое непосредственное, — рассмеялся Эндрю. — Без вас, Марк, мы вообще ничего не сможем сделать. Для начала было бы неплохо, если бы вы дали нам пять тысяч человек для доставки паровозов и еще десять для строительства судов — при этом с таким расчетом, чтобы они работали посменно круглые сутки.
— Круглые сутки?
— Не беспокойтесь, они приспособятся. Еще несколько тысяч понадобятся нам на работах по добыче селитры, очистке серы и пилке леса. Поговорите об этом с Джоном после того, как мы закончим, — он поможет вам организовать это дело.
— А участие в боевых операциях? — спросил консул с подозрением.
И тут Эндрю впервые осознал, что, не считая Буллфинча и еще нескольких человек во всей армии, никто из них не имеет никакого представления о том, как ведется морской бой. Так что без римлян они поистине не могли обойтись.
— Ну там-то ваши люди понадобятся в первую очередь, сэр. Я рассчитываю, что они будут командовать большинством кораблей и составят значительную часть экипажа на всех судах.
— Значит, мы вам все-таки нужны в бою, — констатировал Марк с глубоким удовлетворением. — Вы помогли мне спасти мой город, и я хочу отплатить вам тем же, чтобы союз между Русью и Римом был содружеством равных.
Эндрю улыбнулся ему в ответ. Если мерки действительно нападут на них большими силами, то наличие контингента римлян может стать решающим фактором — особенно теперь, когда в распоряжении орды были и пушки, и огнестрельное оружие, и энергия пара.
— Вы сказали, что хотите внести в план какие-то поправки? — спросил Марк.
— Да, и тут опять же потребуется ваша помощь. Дело в том, что нам надо перехитрить Кромвеля. Если только он заподозрит, чем мы тут занимаемся, то может за какие-нибудь два дня махнуть сюда и устроить нам веселую жизнь. Необходимо, чтобы наше появление в Суздале было для него полной неожиданностью. Поэтому я хочу организовать вокруг Рима — по крайней мере в радиусе пятидесяти миль — густую сеть патрулей. Для этого понадобятся тысячи людей. И важно, чтобы сами патрульные не знали о том, что делается в городе, — на тот случай, если их захватят в плен. Самое главное, чтобы Кромвель думал, что мы возвращаемся в Суздаль по суше. Я хочу отправить на запад по крайней мере три-четыре состава и два из них бронировать, как мы это делали во время войны с Тугарами. Два бронированных вагона у нас уже имеются. Понадобится также команда в две тысячи человек плюс охрана по всей линии. Командовать ими поручим Киндреду. Я выделю ему бригаду русских войск, но нужны еще несколько тысяч римлян — только не легионеров. Достаточно одному из них дезертировать, и все пропало. Будем продвигаться на запад, приводя в порядок разрушенное полотно, и попытаемся даже переправить один паровоз через Кеннебек. Поезд также будет сопровождать охрана.
— Ты хочешь поставить сразу на двух лошадей, Эндрю, как я понимаю? — заметил Эмил.
— Я вынужден это делать, — объяснил Эндрю. — Как сказал Фергюсон, в чрезвычайных обстоятельствах надо иметь запасной вариант. Все материальное обеспечение этой железнодорожной операции будет осуществляться из Испании. Ближайшую к ней часть полотна придется разобрать, чтобы иметь рельсы для восстановления путей, разрушенных западнее.
— Мало мне головной боли с флотом, так теперь еще и эта железнодорожная афера! — возмутился Майна.
— Ну, второй вариант не потребует от тебя чрезмерных усилий, Джон, — успокоил его Эндрю. — У Киндреда есть голова на плечах, он и сам может многое решить. Пошли к нему кого-нибудь из своих помощников. Я хочу, чтобы он сегодня же соорудил нечто вроде бронепоезда из того, что попадется под руку. Пусть возьмет полк солдат и проедется по линии. Это дело лучше не откладывать.
— А как насчет оружия для моих людей? — спросил Марк.
— Я дам вам две с половиной тысячи нарезных мушкетов — возьмем их у солдат, которые составят экипаж бронированных судов. Винсент, поручаю тебе подготовку римских пехотинцев. Возьми по два сержанта и офицера из каждого русского полка и поставь их во главе римских подразделений. — Эндрю взглянул на Марка: — Вы не будете возражать против того, чтобы наши люди командовали вашей пехотой — по крайней мере в этой наземной операции?
— Мне трудно что-нибудь возразить, — ответил консул. — Тем более что мои люди будут командовать большинством судов.
— Да, таким образом, мы будем действовать на паритетных началах.
Эндрю со вздохом откинулся на спинку стула и оглядел собравшихся.
— Ну что ж, можно считать, что план операции штабом одобрен? — спросил он.
Фергюсон и Марк энергично закивали в ответ, у остальных же вид был немного растерянный, если не сказать обалдевший.
— Джентльмены, — произнес Эндрю как можно весомее и убедительнее, — от этого зависит сохранение всего, чего мы добились, само будущее нашей республики. Там остались наши семьи. Нам жизненно необходимо сделать то, что мы наметили сейчас, — иначе для нас все будет кончено. Я понимаю, что требую от вас чуда. Но если мы не совершим его, то к тому времени, когда мы доберемся до Суздаля, там не останется ничего и никого.
— О Господи! — вздохнул Эмил. — Дай Гансу сил продержаться этот месяц!
— Если кто и сможет справиться с этим, так это Ганс, — бросил Эндрю. И тут впервые после отъезда из Суздаля он осознал, что его внутренний голос подсказал ему правильное решение, когда он взял с собой рабочих-металлургов, а оборону Суздаля возложил на Ганса и О’Дональда. Пока что это был единственный верный шаг, сделанный им. — Джентльмены, за работу. Джон, первым делом займись распределением рабочей силы. Винсент, начинай как можно быстрее обучение солдат и одновременно помоги Марку с подбором рабочих. Фергюсон, берись за свои расчеты. Все остальные поступают в распоряжение Майны и Фергюсона. Еще до наступления ночи надо выявить в войсках всех, кто имеет какие-либо навыки в судовождении, литье пушек, изготовлении пороха и плотницком деле, и направить их к Джону, который составит из них рабочие бригады. Четверть рабочих, которые были заняты на строительстве железной дороги, отдадим Киндреду, остальные будут участвовать в транспортировке паровозов в Рим. Все металлурги немедленно отправляются на завод. И последнее. Мистер Буллфинч, вы не против того, чтобы стать адмиралом нашего флота? Молодой моряк изумленно вытаращил глаза, не зная, что сказать на это.
— Ничто не сравнится с неожиданным повышением по службе, не правда ли, Джон? — усмехнулся Эндрю.
— Сэр, для меня это большая честь, — взволнованно произнес Буллфинч, обретя наконец дар речи.
— Вы лучше всех знаете Кромвеля, и к тому же вы единственный офицер флота среди нас, — сказал Эндрю и добавил: — Учти только, сынок, если ты потерпишь поражение, нам всем крышка. Буллфинч нервно сглотнул и промолчал.
— Есть еще у кого-нибудь вопросы?
— Утро вечера мудренее, сэр — отозвался Фергюсон. — Завтра их будет миллион.
Все рассмеялись, но многие при этом сокрушенно качали головами.
Эндрю благодарно кивнул Чаку, признательный за то, что он разрядил обстановку.
— В таком случае все свободны.
Большинство тут же кинулось к Джону, засыпая его неотложными вопросами.
Эндрю, откинувшись на спинку стула, посмотрел на Эмила,
— Боюсь, когда-нибудь этот авантюризм сыграет с нами злую шутку, — заметил доктор.
— Да, до сих пор нам везло, просто удивительно везло, — вздохнул Эндрю. — По всем законам логики старина Ивор должен был стереть нас в порошок, как только мы ступили на его землю. И с тех пор мы так и висим на волоске.
— Но ты даже не заикнулся о мерках, — прошептал Эмил. — Если они двинутся на Русь прямо сейчас, то могут оказаться в Суздале даже раньше, чем мы. Кстати, уже больше недели о них ничего не слышно.
— Ох, Эмил, если они действительно повернут к северу, то мы никак не сможем им помешать, тем более находясь здесь. Так что какой смысл тревожить людей понапрасну? Пусть лучше они думают о Кромвеле и будут настроены на победу.
— Как бы только тебя самого не загрызла тревога,
— Я не могу не думать об этом, — тихо ответил Эндрю. — Если они нападут на Суздаль, ему не выстоять, и виноват буду только я, так как я клюнул на их удочку.
— Ты девствовал, исходя из того, что было известно на тот момент, и действовал правильно.
— Я должен был предвидеть это. Я упустил из виду, что они контролируют Внутреннее море, и не учел, какие возможности им это дает.
Эмил успокаивающе похлопал друга по плечу:
— Ты всегда делал все, что было в твоих силах, и даже больше.
— Возможно, этого было недостаточно.
Эмил замолчал. Было видно, что, утешая его, доктор на самом деле тревожится о чем-то другом. Не поднимая глаз, он чуть слышно прошептал:
— Ты действительно веришь, что у нас это получится? Эндрю улыбнулся и ничего не ответил.
— Кстати, Эндрю, я хотел спросить об этом древнеримском флоте, который они построили. Марк сказал, что корабли, попавшие сюда, принадлежали ко второму флоту. А что случилось с первым?
— Его потопили. — Эндрю встал. — Прости, Эмил, у меня еще куча дел.— Кивнув доктору, он медленно вышел.
— И все-таки мне больше по душе марш через лес, — пробормотал Эмил и, вытащив фляжку, медленно сделал большой глоток.
Вокруг все было спокойно. Прислонившись к парапету и глубоко вдыхая ночной воздух, Калин смотрел на Нейпер, который медленно катил мимо него свои воды к морю.
Ему вспомнилось, как он любил эту реку в детстве, когда он еще ни разу не видел тугар и мир еще не потерял для него своей невинности. Отец часто брал его с собой на рыбалку и неторопливо рассказывал ему истории, которыми развлекал бояр, — о приключениях Ильи Муромца, пленении князя Игоря, мести княжны Ольги или о жизни Ивана Ивановича, объехавшего полмира. Поплавки качались перед мальчиком на волнах, и он любил представлять себе, как он спускается по леске под воду, наблюдает за рыбами и плывет вместе с ними до самого моря и дальше, навстречу приключениям.
Легкий ветерок поднял рябь на воде, и луна бросала на нее красновато-золотистые отблески. Подняв голову, он взглянул на Большое Колесо, которое уже возвращалось в южную половину неба. «Где тот дом, откуда мы все вышли?» — подумалось ему. Однажды он рассматривал ночное небо через телескоп, изготовленный Эмилом, и видел, что блуждающая звезда Александра похожа на крошечную Луну, прибывающую и убывающую, и что вокруг Святого Станислава вращаются другие святые, поменьше. А в самой сердцевине Колеса звезд было столько, сколько снежинок в снежном вихре.
«Интересно, правда ли, что световой туннель достигает всех этих далеких миров? — подумал он. — Музта сказал Винсенту, что доходит, и утверждал, что туннель был сделан Тугарами. Но как они сделали его? Почему он захватывал людей только в определенных местах и в определенное время? Иногда проходило несколько столетий, прежде чем здесь появлялся какой-нибудь новый народ, — так было и в случае с янки».
Это были приятные мысли. Он мечтал о том, что когда-нибудь, оставив президентский пост, он построит башню и будет сидеть там по ночам, наблюдая звездное небо в телескоп и предаваясь размышлениям.
Протянув руку, он обнял Таню, и она тесно прижалась к нему.
— Как ты думаешь, они еще живы?
Вопрос сразу нарушил временно воцарившуюся в его душе гармонию. И успокоить самого президента было некому. Единственным, кому он мог откровенно поведать свои страхи, был Эндрю, но Эндрю не было с ним. Калин чувствовал себя одиноко.
— Я уверен в этом, дорогая.
— А почему ты уверен? — спросила она, совсем как маленькая.
— Кесус и Перм хранят их, и нас тоже. Не может быть, чтобы они позволили нам построить новую жизнь только для того, чтобы отнять ее.
— Но все говорят такие ужасные вещи.
Он выругался про себя. Михаилу удалось-таки растревожить умы значительной части Суздальцев. Калин неоднократно заявлял и в сенате, и на центральной площади, что телеграмма не может не быть ложью, что она послана Кромвелем для того, чтобы посеять смуту и ослабить их дух. Но единственной новостью, дошедшей до них за последние пять дней с востока, было сообщение о том, что враг постепенно разрушает железную дорогу. В конце концов Ганс выслал в восточном направлении полк, который был для них так ценен, и несколько тысяч ополченцев, чтобы сдержать дальнейшее продвижение диверсантов. Однако ни об Эндрю, ни о Винсенте ничего не было слышно.
Он посмотрел, что делается на городской стене. По всей ее длине работали люди, за исключением небольшого участка, где он сидел, — они отошли в сторону, чтобы дать ему возможность отдохнуть в тишине. Но дальше кипела работа — они забрасывали землей бревенчатые заграждения, укрепляли пушечные гнезда, затаскивали бочки с водой на крыши домов, чтобы тушить пожары.
Вчера по его приказу все жители, кроме тех, чье присутствие в городе было необходимо, покинули Суздаль. Более десяти тысяч человек направились в Новрод или разъехались по деревням к друзьям и родственникам, чтобы пересидеть там бурю. Уже были сообщения, что по всей республике распространяется паника, и слова Михаила подливали масла в огонь.
— Таня, то, что говорит Михаил, — чистейшая ложь и ничего больше.
— Да, но это действует. Люди глядят на меня с таким сочувствием, будто мой муж действительно умер.
Калин пожалел, что их конституция запрещает арестовывать сенаторов. Михаил был очень осторожен и никогда не переступал опасной черты, за которой мог быть обвинен в измене, а лишь твердил, что армии больше не существует, что они беззащитны и обречены и что виноват во всем этом их президент.
— Надо еще усерднее молиться об их спасении,— ответил он, целуя дочь в лоб.
— Что толку молиться? Это не разрешит наших проблем.
— Дочка, иногда молитва — единственное, что нам остается. Я, конечно, не знаю, что именно делает сейчас Эндрю, но уверен, что он не сидит сложа руки.«Если только он действительно еще жив»,— подумал он.
— Господин президент?
— Я здесь, — откликнулся он устало.
Какая-то неясная фигура приблизилась к нему, миновав охранников, неотступно следовавших за Калином повсюду.
Это был Ганс. Сердце его сжалось, ибо тот факт, что их командующий разыскал его в три часа ночи, мог означать только одно.
— Они уже здесь, — прошептал Калин.
Ганс кивнул и, перегнувшись через парапет, пустил струю жевательного табака в темные воды реки.
— Только что поступило сообщение из Форт-Линкольна. В устье Нейпера замечены корабли противника.
— Итак, это началось, — сказал Калин, стараясь, чтобы его голос звучал со спокойной уверенностью.
— Они двинутся вверх по течению с рассветом и будут здесь поздним утром.
Прислонившись спиной к стене, Калин взглянул на небо. Затем он решительно надел цилиндр и повернулся к сержанту.
— Ганс, нас ждет очень интересный день, — сказал он и, обняв Таню, медленно пошел вместе с ней домой.
Кар-карт Джубади опустил полог шатра и взглянул на щитоносца его старшего сына.
— Почему тебя послали сюда? Почему ты не рядом с моим сыном? — спросил он обеспокоено. — Что случилось?
— С твоим старшим сыном никакой беды не случилось, мой карт, — ответил Тамука с низким поклоном. — Но я больше не служу ему. Он отказался от меня. Поэтому Хулагар решил, что будет лучше всего, если я вернусь сюда и принесу тебе вести.
— Твоя краткость говорит о многом, щитоносец. Раз Хулагар послал тебя сюда в качестве гонца, значит, он тебя ценит. И тогда непонятно, почему мой сын прогнал тебя.
— Это неважно, — ответил Тамука. — Важно то, что делается в Риме.
— Ты дипломат, — сказал Джубади, поняв, что Тамука не хочет жаловаться на зан-карта его отцу. — Расскажи мне, что произошло.
Тамука вкратце изложил ему ход военной кампании, по возможности избегая описания катастрофы, вызванной сыном кар-карта в самом конце.
— Я потерял двух сыновей, — прошептал Джубади. Тамука кивнул.
— Как они умерли?
— Как подобает воинам, разя полчища врагов, — солгал Тамука. Он просто не мог сказать кар-карту правду. Кан, от которого все ожидали многого, был растерзан толпой. Юного Ахарна уволокли живым. Мерк, попавший в плен к скоту, был обречен на вечное бесчестье. На небесах будут насмехаться над ним. — Они летят с ночными ветрами, высоко подняв голову и гордясь своей славой, — решительно произнес Тамука. — Я был бы счастлив оказаться рядом с ними, когда Буглаа спуститься за моей душой.
Джубади пристально посмотрел в глаза щитоносца, чувствуя, что ему не говорят всей правды, но не желая допытываться.
— Ну что ж, ладно. — Кар-карт отвернулся на минуту. — Ты вернешься туда, — сказал он.
— Но, мой карт…
— Тебе надо вернуться туда. Я не хочу, чтобы кого-либо из оставшихся у меня сыновей убил скот. Ты щитоносец, и твой отец был моим щитоносцем.
— Но Вука… — произнес Тамука ровным тоном.
— Мало ли что взбредет в голову Вуке? — бросил Джубади. — Есть еще и Манту.
— Но Вука зан-карт, твой наследник.
— «Зан-карт»!… «Наследник»!… — заорал во весь голос Джубади. — Ты думаешь, я не знаю, как все было на самом деле? Ты думаешь, я не прочел доклад Хулагара прежде, чем говорить с тобой? Ты верный слуга зан-карта, Тамука, но сейчас от тебя требуется верность мне и тем самым всей нашей орде. И я спрашиваю тебя, Тамука: если я вдруг умру сегодня, если следующим сердцем, которого коснется Буглаа, будет мое, станет ли Вука достойным кар-картом? Тамука молчал.
— Отвечай!
— Нет, мой карт, — прошептал он еле слышно.
— В таком случае ты знаешь, что ты должен сделать. Тамука в ужасе посмотрел на Джубади. В глазах кар-карта было холодное отчаяние. Тамука отвернулся, не в силах выдержать этот взгляд. Щитоносцам случалось иногда выполнять такие поручения. Они были обязаны оберегать кровь всей орды, ибо кар-карт, который не справлялся со своими обязанностями, мог навлечь гибель на всех. Но бывало и так, что недостойный кар-карт обращался за помощью к своему щитоносцу и формально оставался правителем, в то время как все решения нашептывал ему на ухо другой. Вука же прогнал щитоносца, не признав своей вины. Если бы он раскаялся в своей ошибке и извлек из нее урок, Тамука не получил бы этого приказа. Таким образом сорок меркских кланов поддерживали целостность орды, предотвращая междоусобные войны, которые могли вспыхнуть в том случае, если вожди кланов чувствовали, что их доверием злоупотребляет кар-карт, недостойный править ими. Кар-карт мог быть либо достойным правителем, либо мертвым, и тогда вместо него правил другой мерк золотых кровей.
— Ты велишь мне убить его, — сказал Тамука, пытаясь унять дрожь в голосе.
Джубади, не поворачиваясь к нему, молчал. Медленно текли минуты.
— Если он искупит свою вину и докажет, что умеет вести себя достойно, тебе, возможно, не придется этого делать,— прошептал он наконец.— Манту будет править вместо него, — прибавил он тоном, показывавшим, что это окончательное решение.
— Манту сейчас с ним, — сказал Тамука.
— Ты знаешь, кого из них защищать, щитоносец.
— Он догадается.
— Конечно. И если у него еще есть остатки чести, он поймет, что ему пора умереть. — Голос Джубади осекся, он замолчал. Затем повернулся к Тамуке: — Дай ему шанс погибнуть с честью, чтобы его душа могла странствовать в покое. — Он опять замолчал. — В отличие от душ двух других моих сыновей, — прошептал он. Тамука ничего не ответил.
— Они испытывают муки из-за своего брата! — прорычал Джубади. — Кан, радость моей души, вынужден терпеть вечное унижение из-за него!
Он с силой ударил себя кулаком в бок, глаза его блестели от слез.
— Не делай этого собственной рукой, если получится.
Тамука кивнул. Вука не мог причинить ему вред из-за долга крови. Этим он навлек бы на себя вечное проклятие. И потому он не имел права защищаться, если бы Тамука напал на него.
— Мой карт, позволь мне не делать этого. Пусть кто-нибудь другой поедет вместо меня.
— Неужели ты не понимаешь? Он должен знать, что ему было дано время подумать. Если бы приехал другой щитоносец, он ополчился бы на него. Я не могу приказать ему умереть, ибо зан-карта нельзя принуждать. Само твое появление скажет ему, что он должен либо искать почетной смерти, либо полностью оправдаться в твоих глазах и в глазах Хулагара, чтобы иметь право жить дальше.
— А если он не изменится, но и почетной смерти в бою не станет искать?
— Тогда ты убьешь его, — произнес Джубади холодно.
— Но разве он не может искупить свою вину иначе? — возразил Тамука. Хотя Вука вел себя недостойно, у Тамуки сохранилось теплое чувство к нему. Он помнил, как они вместе сражались с бантагами и храбрость зан-карта сияла, как пылающий факел.
— Теперь я сомневаюсь в этом. Ему недостанет ума, — отозвался Джубади. — Все, хватит об этом. — Он подошел к выходу из шатра и знаком велел Тамуке идти за ним.
Их встретило яркое полуденное солнце. Тамука почтительно следовал за кар-картом.— Иди рядом, чтобы выслушать, что ты должен передать Хулагару. — Джубади говорил спокойным и ясным тоном, как будто и не было только что закончившегося разговора. — Поедешь сегодня. Скажешь ему, что пройдет еще несколько недель, прежде чем те два умена отправятся на север.
Тамука посмотрел на него с удивлением. Он ничего не знал об этих планах и чувствовал, что должен признаться в этом кар-карту.
Джубади тихо рассмеялся:
— Да, об этом знал только Хулагар. Я не хотел раскрывать этого нашему янки. Я пообещал ему, что он будет правителем Руси, если сумеет завоевать ее. Если он такой дурак, что поверил, будто я действительно позволю править ему, знающему все секреты янки, — тем хуже для него. Мы договорились с Хулагаром, что после того, как столица Руси падет, ее займут наши умены. Тот, кто может работать с машинами, будет изготавливать для нас оружие, остальные пойдут в убойные ямы.
— Но ты же обещал не трогать карфагенян, а также русских, если Кромвелю удастся подчинить их.
— Обещания, данные скоту, ничего не значат. Впрочем, карфагеняне пусть поживут еще немного. Русских нам хватит на всю зиму.
— Кромвель служил нам хорошо, — произнес Тамука без всякого выражения.
— Все равно он только скот.
— Да, конечно, — сказал Тамука.
— Кроме Хулагара, никому об этом не говори. Те четыре умена, о которых мы говорили вначале, никуда не пойдут. Двенадцать дней назад мы потерпели поражение от бантагов. Мы потеряли пол-умена.
Тамука был ошеломлен этим известием.
— Это надо остановить, — угрюмо произнес Джубади. — Бантаги уже пересекают проливы Внутреннего моря, стремясь преградить нам путь. Пока что они не знают, что у нас есть оружие янки. Узнают, когда придет время. Поэтому мне нужны воины здесь, чтобы прикрыть наши фланги на сорок дней пути к югу и западу.
Так что скажи Хулагару, что два умена будут, но позже, чем мы намечали.
— Хорошо, мой карт.
Они шли по улицам Карфагена в сопровождении воинов Вушка Хуш. Тамука увидел, что судно, на котором он прибыл всего несколько часов назад, уже ждет его. Желудок его сразу запротестовал. По всей вероятности, меркам не было предназначено плавать по водам, и потому Йеша, богиня страдания, набросилась на него, как только они отплыли, и его «пак», хранитель его тела и души, был бессилен защитить его.
— Я хочу показать тебе еще одну вещь, прежде чем ты отправишься в путь. Тугарин Музта говорил мне о ней, а этот скот Кромвель объяснил, как ее изготовить. Но о том, как ее можно использовать, рассказал другой, по имени Хинсен.
Джубади указал на большой сарай с высокой кровлей. Подойдя к боковой стене здания, кар-карт открыл дверь и пригласил Тамуку за собой.
Внутри была темнота, и Тамуке потребовалось несколько секунд, чтобы глаза привыкли к ней.
В полном недоумении он поднял голову, и тут чудище стало медленно шевелиться. Не в силах подавить страх, Тамука отпрыгнул и потянулся за мечом.
— Не делай этого! — остановил его Джубади. — В нем есть какое-то колдовство. Если ты высечешь мечом из него искру, мы все погибнем.
Дрожа, Тамука прошел вперед, под самое брюхо чудовища. С одной стороны к нему был подвешен большой ящик, из которого торчало блестящее металлическое копье с четырьмя распростертыми клинками на конце.
— Не понимаю…— прошептал Тамука и, потрогав клинки, убедился, что они тупые.
— Я тоже, — признался Джубади. — Некоторые части его были найдены в кургане наших предков.
— Ты не побоялся тронуть такое место?
— В одной из наших старинных песен говорится о таких же вещах, какие в этом ящике. У меня есть любимчик, который видел похожую вещь, изготовленную Кромвелем, а янки Хинсен просил отдать ее ему. Но мы вознесли соответствующие молитвы и взяли ее себе.
— Боюсь, как бы это не потревожило покой наших отцов, — сказал Тамука.
— Наши отцы хотят, чтобы мы выжили, — убежденно ответил Джубади. — Расскажи Хулагару о том, что ты видел здесь. Если возникнет необходимость, мы этим воспользуемся.
Тамука кивнул, со страхом глядя на огромного демона.
«Все меняется. Что с нами будет?» — подумал он, двинувшись вслед за кар-картом из сарая.
Проходя мимо копья, он опять коснулся клинков.
Пропеллер медленно провернулся, пока Тамука выходил из ангара.

Глава 11

— Еще одно сообщение из Форт-Линкольна. Калин взглянул на Ганса, устало поднимавшегося по ступеням юго-западного бастиона, выходящего на реку:
— И что сообщают, Ганс?
— Наблюдательный пост докладывает, что большой контингент карфагенской пехоты высаживается на берег в устье Нейпера. «Оганкит» и еще десять броненосцев прошли Форт-Линкольн пятнадцать минут назад.
О’Дональд указал на облако дыма, поднимавшееся над долиной за изгибом реки:
— Вон они.
— Пост сворачивает свою деятельность. Все работавшие там отходят вместе с ополченцами вдоль Мельничьего ручья для обороны шахт.
О’Дональд взглянул на сенаторов, сгрудившихся в дальнем конце бастиона и приостановивших ожесточенный спор, чтобы выслушать сообщение Ганса.
— Неужели ничего нельзя сделать? — умоляющим тоном спросил Борис.
— Самые мощные пушки, какие у нас есть, — двенадцатифунтовки, — ответил артиллерист.
— Это возмутительно! — процедил сенатор Петра. — Почему Эндрю не сделал пушки побольше?
— Потому что они требуют много средств,— медленно проговорил Калин, растолковывавший это уже не в первый раз. — Мы думали, что мерки явятся с луками и копьями, и легкая артиллерия была бы самым лучшим оружием против них.
— Значит, кое-кто самым позорным образом просчитался? — спросил Михаил.
— Все мы просчитались.
— Из-за поворота выходит корабль, — поспешил перевести разговор на другую тему Ганс.
Это было небольшое карфагенское таранное судно. По его бортам ритмично поднимались и опускались весла, юго-западный ветер натягивал треугольный латинский парус, а на мачте развевался белый флаг.
Судно шло быстрым ходом; выкрики гребцов становились все громче, сменив замолкших сенаторов. Приблизившись к земляным укреплениям, опоясывавшим город со всех сторон, судно замедлило свой ход. Капитан подвел судно к берегу, лавируя на мелкой воде; команда быстро спускала парус. Один из карфагенян в пурпурном одеянии вскарабкался на ванты и, обратившись лицом к бастиону, поднес руки рупором ко рту.
— Я парламентер от Карфагена,— крикнул он на русском языке, который был немногим лучше, чем у О’Дональда. — Я должен видеть правителей Республики Русь.
Калин подошел к парапету:
— Я президент республики.
— Мне велено вести с тобой переговоры в присутствии членов сената.
Михаил поспешил выступить вперед, задев плечом О’Дональда. Эти двое настолько ненавидели друг друга, что Михаил даже приостановился было, но затем, криво усмехнувшись, подошел к Калину. Другие сенаторы присоединились к ним.
— Сенат здесь! — крикнул Михаил. Калин холодно взглянул на него.
— Я прибыл с предложением мирного урегулирования конфликта, — объявил парламентер. — Но прежде всего я должен сообщить, что ваша армия хотя и сражалась храбро, однако потерпела поражение возле города Испания и была окружена. Мы напали на них во время ночного марша и наголову разбили. Несколько тысяч человек были взяты в плен и могут быть обменены после достижения соглашения между нами.
— Мне нужны доказательства, — сказал Калин.
— Можешь отправиться за ними в Испанию, — с насмешкой бросил парламентер. — Полковник Кин был похоронен там с честью, как и твой зять. Правда, одно доказательство я могу тебе передать, если ты разрешишь моему человеку высадиться на берег.
Калин кивнул.
Один из карфагенян с длинным пакетом под мышкой подошел к борту судна и прыгнул в воду. Вынырнув на поверхность, он быстро переплыл узкую полосу воды, выбрался на берег, с осторожностью пробрался через лабиринт береговых заграждений, перешел вброд ров и взобрался по склону земляного вала.
О’Дональд подошел к нервно озиравшемуся воину и выхватил пакет у него из рук.
— А теперь убирайся отсюда, грязная свинья, — скомандовал он.
Калин сделал знак артиллеристу, чтобы он вскрыл пакет.
О’Дональд разорвал обертку из промасленной кожи.
— Это сабля. — Он поднес ее к глазам и прочитал вслух надпись, выгравированную на одной из сторон: «Генералу Винсенту Готорну от его друзей из 5-го Суздальского полка. Как он погиб, чтобы сделать людей святыми, гак и мы погибнем, чтобы сделать их свободными».
Глаза его наполнились слезами. — Будь они прокляты! Он был еще совсем мальчишкой!
Ганс подошел к нему и взял саблю.
— Вы, мерзкие ублюдки! — крикнул О’Дональд карфагенянам. — Я выпотрошу вас, как кур!
— Пэт, прекрати, — сказал Калин, подойдя к другу.
— Благодаря этим переговорам мы можем спасти город! — вскричал Михаил. — Уберите отсюда этого пьяного скандалиста! — О’Дональд, пройдись и успокойся, — произнес Ганс тоном, полным сочувствия, но в то же время дававшим понять, что это приказ.
— Слушаюсь, сэр,— бросил О’Дональд и сердито отдал честь. Проходя мимо Михаила, он толкнул его плечом.
— Ну погоди, мы еще встретимся! — прошипел тот.
— Готов в любой момент, — прорычал артиллерист. — С удовольствием выдеру твои драгоценные шарики и заткну их тебе в глотку!
Все, онемев, смотрели на О’Дональда, потрясенные яростью, которую он излучал. Ганс начал была что-то говорить, но замолчал, так как Пэт уже спустился по пандусу в артиллерийский погреб.
— Я требую, чтобы его немедленно арестовали за то, что он угрожал сенатору! — воскликнул Михаил.
— Угрожал? — переспросил Ганс. — Я ничего такого не слышал.
Михаил крутанулся к Калину.
— Он наш лучший артиллерист, — спокойно сказал тот. — Если его надо будет арестовать, мы сделаем это после окончания войны. — Не дожидаясь ответа, Калин отвернулся от Михаила. — Это не доказывает, что наша армия разгромлена — крикнул он парламентеру, изо всех сил стараясь контролировать свой голос. — Это говорит только о том, что один из наших воинов погиб.
— Мой командир выражает тебе свое сочувствие в связи с потерей, — ответил парламентер. — Верить или не верить — твое дело, но факт остается фактом: ваша армия не вернется.
— Это все, что ты хотел сообщить?
— Мы предлагаем вам условия, — на наш взгляд, они очень щедры.
— Мы слушаем.
— Республика Русь должна заключить союз с Карфагенской империей. Президент должен уйти в отставку. Наше командование назначит нового президента.
Ты имеешь в виду, что Кромвель станет диктатором.
— Ты плохо меня понял, — бросил парламентер. — Наш командующий назначит одного из жителей Суздаля. Больше мы ничего не требуем. Никто не будет арестован, если не будет нарушаться порядок. Военнопленные будут возвращены домой.
— Ты лжешь, ты лишь маска, говорящая то, что диктуют мерки, — крикнул Калин, повысив голос, чтобы его слышали солдаты, расположившиеся на укреплениях.
Парламентер расхохотался:
— Ты считаешь, что мы сошли с ума? У мерков другие интересы — разве ты не слышал о них? Они воюют с бантагами, которые кочуют в тысячах миль к югу от вас. И бантаги нанесли им поражение. Когда придет время, мы восстанем против мерков, как вы восстали против тугар.
— Зачем тогда вы явились к нам с оружием? — спросил Калин. — Почему вы не пошли на мирные переговоры? Вместе нам легче было бы бороться с ордой.
— Потому что мы не хотим, чтобы вы разрушили наши обычаи, наш привычный уклад, как вы это сделали в Риме. Мы не хотим, чтобы вы, опираясь на свою военную мощь, диктовали нам свою волю и ослабляли нас. Нет, мы не такие дураки. Вы должны поделиться с нами своим оружием. Я хочу спросить тебя: разве из-за твоих янки не стали бедными тысячи, которые жили хорошо? Я хочу спросить жителей Суздаля: в чьих руках эти большие машины, кто живет в просторных новых домах и носит пышные наряды, в то время как тысячи умирают от голода? Какую пользу принесла вам эта римская железная дорога, кроме того, что позволила им еще больше обогатиться?
— Все это пустая вражеская пропаганда, — отозвался Калин. — Я не верю ни слову из того, что ты говорил о нашей армии. Она жива, и она вернется. А вы всего лишь скот, прирученный мерками.
— Прирученный скот не смог бы создать всего этого. — Карфагенянин указал туда, где за излучиной реки поднимался дым из корабельных труб. — У вас нет никаких шансов выстоять против нашей мощи, — хвастливо заявил он. — Если вы окажете сопротивление, мы за несколько дней снесем ваши стены до основания. У насесть пушки, стреляющие разрывными снарядами, которые могут пожечь весь город. Все ваши жители страдают из-за дурацких амбиций одного человека. Я надеюсь, что ваш сенат узрит наконец истину. Меня послали переговорить с вами, чтобы спасти жизнь жителей Суздаля. Но теперь я вижу, что это бесполезно. Если ты сам или те, кто следует за тобой, измените свое решение, то вы знаете, где найти нас.
Парламентер сделал знак гребцам. Вода вскипела, когда двойной ряд весел врезался в мутную воду и галера вновь вышла на речной фарватер. Над палубой судна появилось облачко дыма, и вверх взвилась ракета, осветившая реку ярким красным светом.
Спустя несколько секунд из-за поворота показалась темная угрожающая масса.
— Позовите О’Дональда! — крикнул Ганс офицеру, стоявшему под бастионом. — Сенаторы, через несколько минут здесь станет очень жарко. Если вы не собираетесь принимать участие в военных действиях, то я советую вам спуститься в укрытие или вернуться в город. Если же вы хотите остаться, то отойдите подальше от пушек.

Предыдущая страница 11 Следующая страница


Вечный союз 12

— Я остаюсь, — заявил Борис, глядя с вызовом на других сенаторов. — Я сражался в нашем старом Первом полку и привык к запаху пороха.
Ганс с мрачной усмешкой смотрел, как сенаторы поделились на две группы: бывшие крестьяне, участвовавшие в войне, все до одного присоединились к Борису, в то время как бояре, поколебавшись, отошли во главе с Михаилом в дальний угол бастиона, приглушенно бормоча оттуда ругательства.
Вверх по пандусу поднялся О’Дональд. Проходя мимо бояр, он бросил на них холодный взгляд.
— Как бы я был благодарен Кромвелю, если бы он сделал только один удачный выстрел! — проговорил он тихо.
— Генерал, мне придется посадить вас под арест за такие слова! — пригрозил Ганс и добавил: — Если бы ты видел, как он взвился! Уже это стоит многого.
Рассмеявшись, они подошли к Калину.
— Так вот, значит, каков этот дьявол во плоти,— проговорил О’Дональд, прислонившись к стене бастиона.— Порядочная уродина, скажу я вам.
— Самый мощный корабль в этом мире, — заметил Ганс.
— Посмотрим, что смогут с ним сделать мои «наполеоны»,— отозвался артиллерист. Он оглядел выстроившиеся в линию орудия, из которых четыре воевали с 44-й батареей со дня ее образования, а остальные были изготовлены за последний год.
— Вон еще показались,— спокойно заметил Калин. Из-за поворота вышли два судна с прямоугольными формами и низкой осадкой. Оба пересекли фарватер и развернулись у противоположного берега.
Пэт достал полевой бинокль.
— Они встают на якорь. Черт, это почти три четверти мили.
«Оганкит» между тем продолжал двигаться против течения, выпуская клубы дыма из своей коротко обрезанной трубы.
— Здорово напоминает «Мерримак», — заметил Ганс и, перегнувшись через парапет, выпустил струю жвачки.
— Прежде он ходил намного резвее, — откликнулся О’Дональд.— Столько брони таскать нелегко.— Он опять поднял бинокль к глазам. — Восемьсот ярдов. А мне надо гораздо меньше.
Броненосец по-прежнему поднимался вверх по реке. Напряжение нарастало. Пэт взглянул на своих артиллеристов, которые хмуро смотрели на него, ожидая приказа.
— Не волнуйтесь, дети мои,— обратился он к ним. — Мы покажем им, что не лыком шиты. — Он запнулся. — Клянусь дьяволом, он открывает свой порт.
Все трое с тревогой переглянулись.
Артиллеристы стояли возле своих пушек, чьи жерла были направлены на корабль. Пехотинцы на бревенчатых стенах попрятались в укрытия и глядели на О’Дональда со страхом.
— Ну вот и дождались подарочка, — сказал Ганс. Весь обращенный к ним борт «Оганкита» окутался дымом. О’Дональд наклонился вперед, внимательно вглядываясь. Воздух наполнился низким гулом, который вначале напоминал грохот поезда, а затем перешел в визг.
На какой-то момент она стала видна — маленькая точка, увеличивающаяся в размерах и летящая прямо к ним.
— Левее,— прокомментировал Ганс.
Ядро с визгом пронеслось мимо, описав дугу у них над головой. О’Дональд обернулся, провожая его взглядом. Снаряд врезался в здание капитолия. Бревна полетели во все стороны, как сломанные прутики. Спустя несколько секунд прозвучал гром, и весь юго-восточный угол здания обрушился на улицу каскадом бревен.
— И это всего лишь пятидесятифунтовка, чтоб ей! — выругался О’Дональд. — А у него в запасе есть экземпляры по сто и, наверное, сто пятьдесят фунтов. Ну, пора и нам приступать. Прицел шестьсот ярдов. Приготовиться к стрельбе!
Наводчики, встав позади пушек и глядя вдоль стволов, развели руки в стороны, чтобы показывать орудийным расчетам, в какую сторону надо сместить орудие. О’Дональд прохаживался вдоль строя со спокойной уверенностью профессионала, наблюдая, как действует его старая гвардия, вернувшаяся к своему привычному занятию. Командиры расчетов подняли руку вверх, сигнализируя о готовности. Четвертые номера вставили фрикционные детонаторы в казенник и отступили назад, натянув вытяжной шнур.
О’Дональд с сигарой в зубах стоял в середине строя, подняв кверху кулак. Оглядел весь строй вправо и влево от него.
— Справа по одному! — Кулак опустился. — Огонь! Первый из «наполеонов» отпрыгнул назад, и весь бастион наполнялся дымом и запахом серы. Одна за другой по всей линии пушки изрыгали огонь.
— Перезаряжай!
Когда дым немного рассеялся, О’Дональд вместе с Гансом и Калином подошли к парапету. Целый гейзер поднялся у правого борта «Оганкита». Искры посыпались от одной из передних плит защитной брони, а через секунду от двух других. Еще один гейзер взметнулся у ватерлинии, и ядро рикошетом отскочило от борта. Когда гейзеры и искры исчезли, над водой пронесся грохот удара железа о железо, напоминающий звон гигантских литавр.
О’Дональд, неотрывно следивший за произведенным эффектом и чуть не прокусивший насквозь свою сигару, выругался:
— Вот паршивец! Отделался небольшой вмятиной. Произвольный огонь!
— Может быть, больше повезет, когда он подойдет ближе, — попытался утешить его Калин.
Артиллерист отошел от края бастиона, не удостоив его ответом.
— Канонерки! — воскликнул Ганс.
Казалось, что облачка дыма взлетели над обоими судами прямо вверх.
— Мортиры, чтоб им было пусто! — бросил О’Дональд. — Вот уж мерзопакостные твари!
Ветераны 44-й приостановили работу, наблюдая за полетом снарядов. У Суздальцев глаза расширились от страха. Спустя несколько секунд ветераны снова принялись перезаряжать пушки.
— По ним видно, куда они летят. Упадут в город, — сказал О’Дональд. — Ну а вы что рты раскрыли? Занимайтесь своим делом! — прикрикнул он на свою команду.
Калин посмотрел на артиллериста, который стоял сложив руки и внимательно следил за пролетавшими у них над головой сдвоенными снарядами. Они, казалось, зависли в небе, а затем вдруг с устрашающим ускорением стали снижаться.
— На этой стороне площади, — определил О’Дональд.
Один из снарядов неожиданно вспыхнул на высоте нескольких сот футов и разлетелся на куски. Второй упал за городской стеной с глухим стуком.
— Взрыватели негодные, — пояснил артиллерист. Ближайший к нему «наполеон» произвел выстрел, и серия залпов пробежала по всей линии. Канониры поспешно возвращали откатившиеся орудия на позиции.
О’Дональд с головой ушел в любимую работу, забыв обо всем остальном. Стоявшая перед ним задача была ему интересна. Он привык вести огонь по наступавшим шеренгам мятежников или тугар, а стрелять по броненосцам ему никогда еще не доводилось. Глядя, как отскакивают от брони его снаряды, он все яростнее жевал сигару и все яснее понимал, что только зря тратит боеприпасы.
— Прицел сто ярдов!
— Мы ничего не сможем с ним сделать, — спокойно заметил Ганс.
О’Дональд взглянул на старого сержанта:
— Да, разве что случайно повезет.
Прошло еще несколько томительных минут. «Оганкит» продолжал идти своим путем, а в его кильватере появилась целая эскадра бронированных канонерок.
— На них скорее всего обычные орудия. А на тех двух мортиры со снарядами по сто фунтов, не меньше.
Когда до «Оганкита» осталось всего двести ярдов, передний порт открылся опять.
Артиллеристы и пехотинцы по всей стене попрятались в укрытия. О’Дональд, презрев опасность, не трогался с места. Ганс и Калин стояли рядом с ним.
Из жерла пушки вырвался язык пламени, и сразу они услышали вой снаряда. Часть старой городской стены в сотне футов позади них взорвалась фонтаном осколков. Послышались пронзительные вопли раненых. В ответ им снова выстрелили мортиры, а вслед за ними канонерки, шедшие за «Оганкитом».
— Становится жарко! — крикнул О’Дональд.
Металлический град обрушился на бастион, и все сооружение зашаталось у них под ногами, а снизу взвился фонтан грязи, перехлестнувший через парапет. О’Дональд заметил в воздухе снаряды, выпущенные мортирами, и желудок его свело судорогой. Один из снарядов приземлился на железнодорожной насыпи около пристани, разворотив колею, другой упал в воду в том месте, где недавно стояла галера с парламентером, и, взорвавшись, облил весь бастион водой.
О’Дональд обескуражено озирался.
— Ну и ладно, пусть его забавляется. Главное, ребята, цельтесь в его порты и штопайте их и штопайте, не переставая!
Стерев жидкую грязь с лица, он навел бинокль на корабль, в то время как его «наполеоны» открыли яростную пальбу. Ядро за ядром ударялись об обшивку броненосца и отскакивали, взбивая пену вокруг корабля. На броне появились вмятины, но не более того.
— Палите, парни, палите!
Огромный черный корабль как ни в чем не бывало продвигался вперед, держась середины реки.
— Он хочет пройти вдоль всего города. Сорок четвертая и Пятнадцатая батареи, разверните пушки в западном направлении! Шестнадцатая и Семнадцатая, займитесь этими драными канонерками!
Артиллеристы навалились на орудия весом в тонну, пытаясь повернуть массивные колеса. Борис и другие сенаторы из крестьян пришли к ним на помощь, перекрикиваясь и ругаясь.
«Оганкит» был от них на расстоянии менее пятидесяти ярдов. О’Дональд рассматривал с бастиона его бронированную палубу. Расчеты подогнали орудия к самому краю и крутили винты вертикальной наводки, наклоняя стволы книзу. Оказавшись на траверсе бастиона, корабль встал. На его правом борту распахнулись пять орудийных портов.
Корабельные орудия выстрелили почти одновременно с его батареями. Целый земляной вал обрушился на О’Дональда. Уши, казалось, вдавило в череп. Пушки рядом с ним подпрыгнули, и ядра, отлетев от броненосца рикошетом по воде, врезались в деревья на противоположном берегу реки. Сквозь дым он увидел, как ставень одного из портов взлетел в воздух. Он перевел бинокль на приближавшиеся канонерки. С бастиона по ним ударили батареи, и Нейпер побелел от пены. «Оганкит»продолжал маячить прямо напротив него, словно приглашая О’Дональда опробовать на нем его силу.
— Давите его, давите! — рычал он. — Цельтесь в поврежденный порт.
Канониры работали, как одержимые; мальчики из обслуги носились взад и вперед, поднося боеприпасы из погреба. Мимо пролетел снаряд с одной из канонерок, обдав О’Дональда струей горячего воздуха и врезавшись в здание капитолия. Мортира!
Он на секунду поднял голову, одновременно наблюдая уголком глаза за «Оганкитом», чьи орудия раскрыли прямо перед ним свою уродливую пасть. «Им приходится стрелять вверх», — подумал он с облегчением. Бастион был расположен над обрывом, что давало ему преимущество футов в тридцать.
— Они сейчас упадут на нас! — крикнул Ганс, указывая вверх.
И в то же самое время ударили орудия «Оганкита». Схватив в охапку Калина, который на протяжении всей битвы стоял рядом с ним и наблюдал за происходящим, как из театральной ложи, Пэт нырнул вместе с ним за бруствер, дававший хоть и ненадежное, но все же укрытие.
Вместо неба над ними навис земляной вал; из легких, казалось, выдавило весь воздух. Пронзительный гул заполнил собой все пространство, осветившееся внезапно ослепительной вспышкой. О’Дональд ошеломленно посмотрел на Калина, глядевшего на него с ужасом. Он бросил взгляд на свои батареи. Один из артиллеристов, крича от боли, летел с бастиона. Перевернувшаяся пушка, покачавшись мгновение на краю, рухнула с парапета во внутренний двор.
Уши у О’Дональда заложило, и он зевнул, чтобы услышать что-нибудь. Поднявшись на ноги, он увидел, что от 16-й батареи практически ничего не осталось.
— Прямое попадание! — крикнул О’Дональд и побежал, чтобы помочь раненым. Мимо него, шатаясь, брели люди. Разорванные тела валялись по всему бастиону.
Возле стены распласталась нижняя половина туловища, вдавленная в грязь ударной волной.
— Отправить раненых в госпиталь! Остальные за дело!
Он обернулся к Калину. Тот стоял на коленях у какого-то тела. Подойдя, О’Дональд с ужасом увидел окровавленное лицо Бориса, глядевшее на него невидящими глазами.
— Будьте вы прокляты! — прошептал О'Дональд. Отвернувшись, он увидел кучку людей, бегущих по направлению к городу.
— Они-то будут жить, — пробормотал Ганс сквозь зубы, подходя к нему и отряхивая грязь со своей формы.
— Он приближается к центру города! — вскричал О'Дональд, указывая на броненосец. — Весь их флот преспокойно дефилирует у меня под носом, а я ничего не могу с ним поделать! — Он в бессильной ярости ударил кулаком по стене бастиона.
— Надо убирать пушки отсюда, — сказал Ганс. — Это прямое попадание было случайным, но так или иначе они в конце концов разнесут бастион на мелкие клочки.
О'Дональд угрюмо кивнул.
Тяжелый снаряд, посланный с канонерки, просвистел у них над головой, но он не обратил на него внимания.
— Пэт, у меня только одна боеспособная бригада и несколько потрепанных формирований ополченцев, а мне надо удерживать и город, и фабрики. — Ганс помолчал, будто решая какой-то вопрос, и обратился к Калину: — Господин президент, прошу прощения, но мне надо срочно поговорить с вами.
Калин поднялся на ноги. Лицо его было безжизненным.
— Это был один из самых старых моих друзей, — прошептал он. — Он был со мной с того самого момента, когда все это началось.
— Я знаю, господин президент, — сказал Ганс тихо. Канонерка, проходившая мимо порта, выстрелила из своей единственной пушки, и снаряд, заставив бастион содрогнуться, обрызгал всех грязью.
— Что ты хотел сказать, Ганс?— Господин президент, мы не можем защитить город. Надо уходить отсюда и молиться, чтобы у них было ограниченное количество боеприпасов. Завтра здесь будет карфагенская пехота. Я не думаю, что они сразу пойдут на штурм — у нас все-таки численное превосходство, а может быть, и мушкетов больше, чем у них.
— Я знаю, Ганс. Мы уже обсуждали это.
— Кромвель, по всей вероятности, тоже знает и учитывает это в своих планах. Поэтому я советую вам немедленно объявить военное положение и арестовать Михаила и других бояр.
— То есть ты хочешь, чтобы мышь стала лисой? — крикнул Калин, чтобы его слышали все артиллеристы, уже вернувшиеся к своим пушкам.
— Но ведь ясно, кого имел в виду этот парламентер, говоря о новом президенте.
— Если я так поступлю, то президенты после меня повторят это не задумываясь. Ваш Линкольн не делал этого.
— Он был уже готов сделать это! — крикнул Ганс. В этот момент раскат грома прозвучал над рекой. Обернувшись, они увидели, что «Оганкит» послал снаряд прямо в капитолий. Часть его крыши взлетела на воздух. Над их головами пролетел снаряд из мортиры, также разорвавшийся где-то в городе.
— Как только он сделает первый изменнический шаг, я покончу с ним, — решительно произнес Калин. — Но не раньше.
Он посмотрел на саблю, которую Ганс все еще держал при себе.
— Дай мне, пожалуйста, саблю моего сына, — попросил он спокойно.
Ганс осторожно передал ему саблю. Калин неловко взял ее одной рукой и приподнял, глядя на выгравированную надпись.
— Мальчик пытался учить меня читать по-английски. У меня это не очень-то хорошо получалось, — произнес он ровным тоном.
— Это вовсе не значит, что он погиб, — сказал О'Дональд.— Ваш Винсент живуч как кошка, уж поверьте мне.
— Спасибо, Пэт, — ответил Калин, улыбнувшись. Но глаза его при этом оставались печальными. — Я, пожалуй, лучше пойду в город.
О’Дональд вытянулся и отдал Калину честь.
— Пэт, по-моему, я впервые вижу, как ты отдаешь честь, когда от тебя этого не требуют, — сказал Калин и, отвернувшись, спустился по пандусу, не обращая внимания ни на грохот сражения, ни на охрану, окружившую его плотным кольцом.
О’Дональд вернулся к своим обязанностям. Мимо них прошли две канонерки, в то время как «Оганкит» был уже в нескольких сотнях ярдов выше по течению. Оставшиеся на полуразрушенном бастионе пушки продолжали свое смертоносное дело.
— Он либо святой, либо дурак, — проворчал Ганс.
— Но ведь известно, что люди бывают и тем, и другим — печально усмехнулся О’Дональд.
Довольно ухмыляясь, Тобиас распахнул верхний люк и высунул голову. Горячий воздух вырвался наружу, а внизу послышались радостные возгласы, когда через открытые порты на батарейную палубу ворвался прохладный ветер.
Он осторожно огляделся. Берег был всего в ста ярдах от него, и там вполне могли притаиться снайперы. Он посмотрел назад. В нескольких местах над городом поднимались столбы темного дыма. Самая последняя в строю канонерка произвела выстрел, и снаряд разорвался у внутренней стены, выбив из нее несколько бревен.
Мечта, которую он лелеял долгие годы, наконец осуществилась. Он провел целый флот мимо батареи противника, засыпал снарядами их город от одного конца до другого и при этом не потерял ни одного человека из своей команды.
Он чувствовал, как из него выветривается тяжелый осадок, оставленный громом пушек, едким дымом и удушающей жарой. Весь город был в ужасе от того, что он только что совершил.
Он спустился обратно. — Даже ка меня это произвело впечатление, — сказал Хулагар.
Тобиас посмотрел ему в глаза и действительно увидел в них потрясенное выражение. Девятифутовый мерк устал в конце концов стоять среди катающихся взад-вперед пушек и суетящихся людей и пристроился на полу у стены. Тобиас был доволен, что не надо поднимать голову, разговаривая с ним.
— А как у нас с боеприпасами? — спросил Хулагар.
— Теперь надо быть бережливее. Для начала мы устроили впечатляющий спектакль. Теперь мы развернемся и пройдем назад. Каждое судно даст двойной залп и затем бросит якорь за бастионом для оказания помощи подходящей к городу пехоте. Канонеркам отдан приказ давать по одному залпу в час. Надо оставить достаточный запас снарядов на всякий случай, а также для того, чтобы усилить натиск позже. На наших судах восемь тысяч ядер, и нет никакого смысла тратить их все сразу.
— То же самое со стрелами, — откликнулся Хулагар. — Всякий мудрый командир знает это.
Тобиас лопался от гордости. Мерк открыто восхищался им!
— Ну что ж, события развиваются по плану, нам остается только ждать.
Усмехнувшись, Тобиас кивнул и, оставив Хулагара, прошел в кормовую часть, чтобы подготовиться к развороту.
Хулагар наблюдал за ним, и улыбка скривила его губы. Он с удивлением обнаружил, что испытывает чуть ли не симпатию к нему. Отношения между ними складывались несколько неправильно. Хулагар был вынужден раскрыть ему многие секреты, позволить обращаться к себе как к равному и вести свою игру. Будет даже как-то неудобно убивать его.
Эта мысль напомнила ему о другом. Вука сидел против него в этом смраде и темноте. Их взгляды встретились.
— Это не сражение, — сказал Вука. — Это нечистые дела Темного Карна.
— Тем не менее это сражение, и мы должны научиться побеждать в таких сражениях.
— Сражение — это доблесть атаки, ветер в твоих волосах, быстрый конь, страх на лице врага, когда ты разишь его мечом. В том, чтобы суетиться в этой душегубке, нет ни доблести, ни славы.
— В сражении имеет значение только победа, — возразил Манту. — А слава приходит потом, когда ты говоришь о своей победе, в то время как твои враги превращаются в прах.
Вука промолчал, переводя понимающий взгляд с Манту на Хулагара.
Бурлившая в нем ярость постепенно улеглась. Тамука не раз говорил, что Вуке требуется слишком много времени для этого. Мысленно он ругал себя. Не за то, что произошло в скотском городе. Если где-то проливалась кровь, он имел право омочить в ней свой меч. Вука ругал себя за то, что было потом и что вызывало у него страх — чувство, ранее неведомое ему.
Опустив голову и притворившись спящим, он наблюдал за Хулагаром сквозь едва приоткрытую щель между веками. Так и есть, Хулагар тоже следит за ним. И опять он поступил глупо, начав говорить прежде, чем подумал. Это он должен был произнести те слова, которые произнес Манту, — какими бы немощными и тухлыми они ни были. Он клевал носом, делая вид, что отупляющая жара и сводящий с ума грохот сморили его. Наконец взгляд Хулагара отцепился от него и переместился на сидящего рядом брата. Выражение его сразу изменилось, в нем не было больше сурового осуждения.
Значит, они выбрали Манту. Почему Хулагар послал Тамуку к его отцу? Неужели они планируют убить его? Вука опять стал корить себя. Ведь уже тогда, когда он набросился на Тамуку, он понимал, что ставит клеймо на своей репутации. Уже тот факт, что Хулагар открыто выругал его в присутствии брата, служил зловещим предзнаменованием, которому он не внял, охваченный азартом убийства, подчинившись своему неудержимому Интересно, кто это будет? Не Хулагар, конечно. И не Манту, ибо братоубийство считалось одним из самых отвратительных преступлений. Кого пошлет его отец, если он в самом деле вынес ему свой приговор, лишив его наследственных прав и передав их другому?
Вука продолжал неторопливо размышлять. Кто же тогда? Только не Йохама, недалекий шут, не Карк и не Тока, который так опивался перебродившим молоком, что его каждый вечер рвало.
Он пошевелился, будто потягиваясь в полусне, и прислонился головой к стенке, по-прежнему наблюдая сквозь чуть приоткрытые веки.
Необходимо выиграть время, очистить себя. Вука знал, что отец будет колебаться, он знал за ним эту слабость, глупую привязанность к своим отпрыскам. Не раз он пользовался этой слабостью, оставляя отца в дураках и внутренне потешаясь над ним.
Он должен найти способ оттянуть окончательный приговор, который должен быть приведен в исполнение таким образом, чтобы он умер с честью. Вука был уверен, что отец ни за что не отправит его на небеса, зная, что его будут там презирать.
Если они действительно приведут приговор в исполнение…
Он посмотрел на Манту сквозь смеженные веки. Никакого сомнения, что именно Манту прочат на его место, — это было видно хотя бы по тому, как смотрел на него Хулагар.
В его голове стал складываться план.

Глава 12

— Эй, вы двое на третьей скамье, гребите в одном ритме со всеми!
Суздальцы недоуменно смотрели на римского инструктора, не понимая ни слова из того, что он кричит.
— Какого лешего ты от меня хочешь? — взорвался один из них. — Я тут надрываюсь, машу в воздухе этой тяжеленной хреновиной, а ты еще орешь на меня!
Наблюдавший за этой сценой Эндрю перевел взгляд на Дмитрия, который покраснел, как помидор.
— Прошу прощения, сэр, — сдавленным голосом произнес Дмитрий и ринулся к скамьям гребцов. — Слушайте меня, ублюдки! — Голос старого полковника гремел, как во время парада.
Капитан римской галеры посмотрел на Дмитрия с явным облегчением.
— Если этот человек скажет «лягушка», вы будете прыгать! Понятно?
— Но он же лопочет на этой римской тарабарщине! — протестующе воскликнул один из суздальских гребцов. — Как нам понять, чего он от нас хочет?
— Учите эту тарабарщину! — рявкнул полковник.
Суздальцы заворчали.
— Прошло уже десять дней, — напомнил им Дмитрий. — У нас осталось совсем мало времени, если вы, конечно, не хотите по возвращении застать свои дома в развалинах. Так что учитесь, разрази вас Перм! Учитесь латыни, учитесь грести!
— Мы все время торчим на берегу, — пожаловался все тот же недовольный солдат. — Это все равно что учиться ездить на лошади, сидя на бревне.
— Или любить женщину, не снимая штанов, — подхватил его товарищ, и все гребцы разразились хохотом.
Дмитрий изогнул губы в слабой улыбке и подождал, пока не стихли все смешки.
— Очень смешно, Лев, отличная шутка. Лев гордым взглядом обвел своих друзей.
— У тебя ведь есть дочь, Лев?
— Есть, — ответил солдат, — и я снимал штаны, чтобы она появилась.
Эта острота вызвала новый взрыв смеха.
— Прекрасно, прекрасно, — заметил Дмитрий, положив руку на плечо Льва. — Пока ты тут сидишь на скамье, — продолжил он, постепенно повышая голос, — подумай о том, что какой-нибудь карфагенянин скоро тоже снимет штаны, чтобы получше узнать твою дочку.
Улыбка мигом исчезла с лица Суздальца.
— А может, мерки приберегут ее для Праздника Луны? Она как раз подходящего возраста.
Теперь замолкли уже все. На лицо Льва было страшно смотреть.
— Полдня будете практиковаться в гребле на учебных судах. — Полковник уже не говорил, а кричал. — Остальное время тренируйтесь здесь, на берегу, пока не будет достроен наш флот. И все время помните, засранцы, что вас ждут в Суздале. И когда этот римлянин что-нибудь говорит, слушайте внимательно и ловите на лету! Если ты совершишь ошибку в бою,— закончил Дмитрий, ткнув Льва пальцем в грудь, — все на корабле могут погибнуть. Помни об этом и о своей дочери!
Не дожидаясь ответа, он резко развернулся и ушел.
— Отличный был сержант, прежде чем стал полковником,— одобрительно произнес Эндрю, обращаясь к Марку.
— Я не знаю русского, но смысл этой речи понятен и без слов, — улыбнулся консул. — Мне кажется, у сержантов и центурионов в жилах течет одна кровь, и всех их в детстве вскармливали не молоком, а уксусом, поэтому у них такое кислое выражение лица и несладкий характер.
Эндрю расхохотался. Он сразу вспомнил своего старого сержанта и подумал, что у Ганса сейчас забот полон рот.
— Поехали дальше, — предложил Кин и пустил Меркурия легким галопом.
Они поскакали через широкое поле, на котором еще две недели назад стояли войска карфагенян. Свыше половины суздальской армии, десять тысяч человек, и еще столько же римлян были разбиты на сотни отрядов. Повсюду располагались скамьи для гребцов, расставленные таким же образом, как и на захваченных карфагенских квадриремах.
Пока что было изготовлено меньше тысячи весел. На занятиях их заменяли длинные палки, на концах которых был для тяжести закреплен груз, а на многих «кораблях» людям приходилось просто ритмично поднимать и опускать руки, отрабатывая правильные движения.
— Весла? — спросил Эндрю у Майны, который неуклюже скакал рядом с ним.
Опасливо отпустив поводья, Джон засунул руку в мешок, висевший у него на поясе, и вытащил толстую пачку бумаг.
— Вчера изготовлено двести десять.
— Нам нужно восемь тысяч,— резко заметил Эндрю,— а пока что у нас всего лишь одна. Тебе нужно увеличить объем производства до трехсот пятидесяти штук ежедневно.
— Эндрю, у меня этим занимается больше тысячи человек. Но им не хватает инструментов. У некоторых рабочих вместо топоров обычные ножи!
— А почему ты не задействуешь лесопилки?
— Потому что на лесопилках двадцать четыре часа в сутки производятся доски для кораблей. Или весла, или дерево для судов. С веслами больше возни. Шпангоут и обшивку лучше оставить машинам.
Эндрю ничего не ответил, лишь бросил еще один взгляд на поле, на котором исходили потом тысячи сол-дат, поджариваемые полуденным солнцем. Странное было это зрелище: пространство в четверть квадратной мили, заполненное синхронно сгибающимися и распрямляющимися людьми, повторяющиеся, как эхо, морские команды капитанов и постоянная барабанная дробь, отбивающая ритм.
Глядя на невысокие столбики вокруг скамеек, трудно было представить их кораблями во время битвы.
— Что ж, адмирал Марк Лициний Грака, полюбуйтесь на свой флот, — воскликнул Эндрю, тщетно пытаясь за иронией скрыть свое уныние.
Но Марк довольно кивнул.
— Мы повторим деяния наших предков, — произнес он, и его глаза заблестели.
Эндрю попытался разделить его энтузиазм. В конце концов, он был профессором истории, которому представилась уникальная возможность совершить грандиозный эксперимент: возродить флот античного мира. Он взглянул на корвус — знаменитый абордажный мостик, благодаря которому римляне выиграли Первую Пуническую войну у искушенных в морском деле карфагенян. Обитатели этого мира забыли о корвусе, но Эндрю распорядился, чтобы он был установлен на каждом корабле.
Длинная доска, заканчивающаяся железным крюком, крепилась к вбитому в землю столбу. Позади нее солдаты продолжали упражняться в гребле. По приказу капитана несколько человек при помощи ворота ослабили канаты, державшие доску, корвус обрушился на землю, и его железные крюки глубоко зарылись в мягкую почву.
Канониры сымитировали залп из пушек, стреляющих четырехфунтовыми ядрами, а гребцы побросали весла и выхватили из-под скамей свое оружие: русские — мушкеты, а римляне — ножи и кинжалы. Те, кто сидел ближе к носу, устремились на корвус, а остальные столпились позади них.
Капитан, завидев Марка и Эндрю, отсалютовал им мечом и вернулся к своей команде, пинками и тычками наводя порядок в задних рядах.
Эндрю казалось, что здесь царит полный хаос, но в глазах Марка светился восторг.
Доехав до вершины холма, Кин привстал в стременах и посмотрел на северо-запад. Там, вдалеке, по равнине стелились клубы дыма.
— Сколько еще, Джон?
— Здесь мы опережаем график — осталось всего два дня.
Эндрю одобрительно кивнул. Он побывал там вчера и убедился, что Джон сотворил небольшое чудо. Цепь поездов, растянувшаяся на четыре мили, дюйм за дюймом продвигалась вперед по Аппиевой дороге. Загруженные доверху поезда везли около шестидесяти миль рельсов и еще тысячи шпал. После того как проезжал последний вагон, железнодорожники выкапывали рельсы, тащили их на себе четыре мили и снова укладывали перед колесами первого локомотива. Фергюсон быстро сообразил, что таким образом почти восемь миль шпал и рельсов будут вручную переноситься до самого Рима и, следовательно, на поездах освободится дополнительное место для припасов и машин из Испании, которые будут необходимы при установке паровозных двигателей на корабли.
Десять с лишним тысяч человек были заняты только этой работой, а для того, чтобы снабжать их едой и водой, нужна была еще тысяча, и пришлось реквизировать почти все повозки, имевшиеся в Риме.
— Спустимся к верфям, — предложил Эндрю Марку и, развернув коня, поскакал обратно в город.
Миновав разбитые ворота, Эндрю со спутниками угодили в настоящий людской водоворот. Улицы были запружены воловьими повозками, нагруженными едой для железнодорожников. С трудом добравшись до форума, Эндрю не удержался от того, чтобы вновь бросить взгляд на покрытые гарью развалины консульского дворца. Три креста все еще не убрали, и от распятых мерков исходила такая вонь, что ему пришлось зажать нос платком.
«Запах битвы, старый знакомый»,— мрачно подумал он. Этот запах неделями висел над Суздалем, а еще были окопы у Питерсберга и около госпиталя в Геттисберге. Этот запах ему никогда не удастся выветрить из своей жизни. Он будет преследовать его от одной войны до другой.
По телу Эндрю пробежал озноб. Может, и он когда-нибудь будет висеть на кресте перед меркской юртой, как военный трофей, или они, торжествуя, пожрут его плоть и сделают чашу из его черепа, радуясь смерти ненавистного янки?
Однако Эндрю понимал, что это решение Марка было оправданным. Каждый, кто проходил через форум, понимал, зачем их заставляют трудиться день и ночь, изменяя жизнь коренным образом.
Проехав мимо здания сената, они направились к верфям, находившимся внизу. На реке было оживленно. Вниз по течению медленно плыл плот, доверху груженный свежей древесиной. На обоих берегах были отгорожены места для восьмидесяти кораблей. Корабелы работали не покладая рук.
В центре верфей находилась сложенная из бревен вышка пятнадцати футов в высоту. Эндрю глубоко вздохнул и начал неловко карабкаться вверх по лестнице. На площадке его ожидали помощники Майны, вытянувшиеся в струнку при появлении начальства. Эндрю ответил им добродушной улыбкой.
Он был рад наконец-то оказаться под навесом, защищавшем его от палящего солнца. Подойдя к длинному столу, стоявшему на краю площадки, Эндрю склонился над чертежами.
Через несколько секунд к нему присоединились Майна, Марк и Эмил.
— У нас тут были кое-какие проблемы, но все-таки удалось наладить конвейерный метод,— сообщил им Фергюсон.
— И на какой мы стадии?
— Все кили уже готовы, высота шпангоута составляет двадцать футов, дерево для пристройки еще четырех футов только что доставили по реке. — Фергюсон указал на плот, который уже облепила толпа рабочих. Все ребра были одинаковой длины, грузчики складывали их на берегу, чтобы потом перетащить к стапелям. Фергюсон с гордостью расправил плечи: — Отличная система! Я думал отрядить на каждое судно по паре сотен рабочих, чтобы они строили корабль по чертежам, но Джону пришла в голову потрясающая идея.
— Какая? — полюбопытствовал Эндрю.
— Сэр, пока вы проводили инспекцию на железной дороге, мы тут с Чаком поспорили, и я выиграл.
— Всегда готов признать свою неправоту, — перебил его Чак, — тем более что мне приходится это делать не чаще чем раз или два в году.
— Я тут размышлял, как бы получше организовать работу, — продолжил Джон, не обращая внимания на своего помощника и закадычного приятеля, — и вот что я надумал. После того как мы разобрали эту карфагенскую посудину, я решил кое-что изменить в чертежах. Нашему кораблю незачем быть крутобоким. Это будет судно с прямыми бортами, в сущности коробка, с треугольной носовой частью и плоской кормой. Таким образом, средняя часть шпангоута будет одинаковой для всех кораблей, то есть все ребра, кроме трех первых и одного последнего, будут идентичными. То же самое относится и к обшивке!
— Гениально! — восхитился Эндрю.
— Это значительно упрощает процесс. Но этого мне показалось мало. Если все суда строятся одинаково, то почему бы не стандартизировать работу? Мы строим их конвейерным методом. Вместо того чтобы иметь восемьдесят бригад, строящих восемьдесят судов, я на каждые восемь кораблей назначил по десять судостроительных команд, каждая из которых занимается своим делом. Когда с плотов доставляют какие-то части шпангоута или обшивки, бригада устанавливает их на первом корабле, потом делают ту же работу на втором и так далее. Вслед за ними идет инспектор, который проверяет качество работы, за инспектором следуют ремонтники, которые исправляют брак, потом идут конопатчики и смолильщики, а за ними еще один инспектор. — Все это отлично функционирует, — снова перебил Джона Чак. — Проблема в том, что мы работаем быстрее, чем лесопилки. Слава Богу, что у нас уже есть обработанная древесина, припасенная для шпал и мостов, а то бы мы просто не знали, что делать.
— А канонерки?
— Тут все сложнее, — вздохнул Чак, доставая из-под стола объемистую кипу чертежей. — Все эти большие суда для перевозки зерна совершенно разные, поэтому с каждым приходится возиться отдельно. Буллфинч сказал мне, что у самого большого водоизмещение семьсот тонн, а у самого маленького — двести пятьдесят. Все остальные мы разобрали на доски. Палубы уменьшены и укреплены. Мы разбираем кормовые части и устанавливаем гребные винты или колеса.
— Успеете в срок? — спросил Эндрю. Чак перевел взгляд на Джона.
— В этом уравнении слишком много неизвестных, — ровным голосом произнес Майна.
— Что насчет пушек?
— Тут тоже все непросто, — объяснил Джон. — Сейчас мы делаем формы и даем им высохнуть. Если они будут хоть немного влажными, когда мы начнем заливку, то все это взлетит на воздух. Эндрю, отлить пушку, стреляющую семидесятипятифунтовыми ядрами, это совсем не то же самое, что сварганить четырехфунтовку.
— Кромвелю это удалось.
— Кромвель потратил на это больше года. Он наверняка совершал ошибки, у него взрывались формы — но ему некуда было спешить, а у нас нет времени. Хорошо, что мы делаем карронады — залить в форму две тонны металла гораздо легче, чем десять тонн. Некоторые пушки будут бронзовыми. Мы собрали всю бронзу в городе, какая была. Чем меньше температура плавления, тем проще работать, поэтому мы сделали еще пару плавильных печей для обработки бронзы.
— Как обстоят дела со снарядами и порохом?
— Со снарядами меньше всего проблем. Я сделал несколько форм для круглых ядер, и там производство уже идет полным ходом. Мне хотелось наладить выпуск разрывных снарядов, как у Тобиаса, но на это не хватает ни времени, ни оборудования. Зато я придумал кое-что такое, чего у него нет. Это несколько рискованная затея, но, по-моему, дело стоит того. Я сконструировал формы для цилиндрических снарядов из стали.
— И в чем их преимущество перед сферическими?
— О’Дональду они понравятся. Сталь намного прочнее, и это очень важно. Когда наше круглое чугунное ядрышко врезается в броню, оно может пробить ее, а может и отскочить, может даже разлететься вдребезги. С цилиндрическими снарядами все иначе. Они похожи на ружейные патроны, только цельные и из стали. Весят почти сотню фунтов. Однако есть риск, что наши пушки не выдержат такой нагрузки и разорвутся. Поэтому я хочу попробовать вот что. Когда у нас будут рельсы и инструменты из Испании, мы раскалим докрасна несколько рельсов и сделаем из них листовое железо. После отливки пушек мы обернем эти листы вокруг казенника. Когда все остынет, листы сожмутся и плотно обхватят пушку, придав ей дополнительную прочность. У нас тут немало металлургов, которые знают, как обращаться с железом.
— Как в винтовке Пэррота, — вставил Винсент.
— Точно.
— Но мы этого не планировали, — с беспокойством заметил Эндрю.
— Сэр, мысли появляются в процессе работы. Мы проведем испытания пушки. Если она взорвется, одной пушкой станет меньше. Если нет, у нас появится тайное оружие.
— Делаем все, что можем, — тихо заключил Эндрю. Отойдя от стола с чертежами, он бросил взгляд на запад.
Все это было так сложно и непонятно, и Эндрю никак не мог с этим смириться. Боевые действия на суше-в этом он разбирался прекрасно еще до того, как попал сюда. Два с половиной года обучения в кровавой школе Гражданской войны не прошли для него даром. Но в этой игре у Кромвеля были все преимущества. Он знал корабли, находящиеся под его началом, знал, как управлять ими и как сражаться. У Эндрю были всего лишь юный лейтенант и римский флот, который еще несколько столетий назад карфагеняне вытеснили из Внутреннего моря. И Кромвелю были известны все составные части этой головоломки. Эндрю надеялся только на то, что его собственный флот окажется полной неожиданностью для Тобиаса. Надо было во что бы то ни стало продолжать убеждать Кромвеля в том, что он планирует вернуться в Суздаль по железной дороге и не помышляет о морской операции.
Поезд тряхнуло, и Тим Киндред вскочил на ноги. Секунду спустя послышался пронзительный свист вырывающегося пара, и что-то громыхнуло. Окна вагона разлетелись вдребезги, засыпав коридор осколками
Вагон оказался в облаке пара. Вдруг прозвучал одиночный выстрел, затем последовал залп.
Тим бросил взгляд на дрожащего от испуга капрала, стоявшего рядом с ним:
— Вылезай, парень, тебя там ждут. Перепуганный капрал не тронулся с места, и Тиму пришлось силой выталкивать его из вагона.
— Давай шевелись!
— Они стреляют!
— Да что ты говоришь? А я и не заметил!
Их обдало горячим паром, и Тим решил, что это верный признак того, что дело будет жарким.
— Давай, парень, не дрейфь и займись делом. Киндред выскочил из облака пара на солнечный свет и быстро огляделся. Паровоз был взорван, и из него все еще вырывалась струя пара, обволакивавшая поезд.
— У них там пушка, сэр! — крикнул ему пробегающий мимо солдат, указывая вверх на холмы.
Позади ухнуло орудие, стоявшее в бронированном вагоне, и у Тима заложило уши. Ярдах в двухстах от него, на невысоком холме, он заметил какое-то шевеление.
Одинокий всадник пришпоривал коня, спеша убраться оттуда. Нападавшие ответили на выстрел бронепоезда, и мгновение спустя вражеское ядро с грохотом врезалось в вагон, только что оставленный Тимом.
С холмов последовал еще один залп, и пули зацокали по стенкам бронированного вагона. Капрал трусливо присел на корточки.
— Парень, стой прямо и не шевелись, а не то я тебя сам пристрелю!
Капрал испуганно посмотрел на Тима и выпрямился, встав по стойке «смирно».
— Вот так хорошо. Теперь просто стой здесь. Эй, ребята, стрелковой цепью вперед!
Солдаты начали выпрыгивать из вагонов и отстреливаться. Прозвучал сигнал горна, и дюжина кавалеристов, успевших вывести из поезда своих лошадей, начали взбираться на холм, пытаясь обойти врага с фланга.
Киндред внимательно наблюдал за действиями неприятеля. Стрелять они уже перестали. Подняв к глазам полевой бинокль, он с изумлением увидел солдата, смотрящего прямо на него в подзорную трубу.
— Не двигайся, — прошептал Тим.
Солдат повернулся и быстро исчез из виду.
Стрелковая цепь бегом устремилась вперед, поднимаясь вверх по склону. Ему следовало бы подогнать их, но он надеялся, что обойдется без этого.
Когда его люди достигли вершины, он увидел цепь из тридцати с лишним всадников, исчезавших за гребнем другого холма.
— Дайте сигнал, чтобы они возвращались! — скомандовал Киндред.
С трудом ловя ртом воздух, он прошел в голову состава и остановился перед догорающим локомотивом. В кабине машиниста лежали два разорванных на куски тела. Секунду он смотрел на них, благодаря небо за то, что их смерть была мгновенной. Все же лучше, чем насмерть обвариться паром.
Один из солдат подбежал к нему, отсалютовал и, тяжело дыша, доложил:— У них там была пушка, стреляющая четырехфунтовыми ядрами, сэр. Прямое попадание в паровоз, и он взорвался.
Киндред согласно кивнул, смотря на рельсы. Ручная дрезина, которая ехала в паре сотен ярдов впереди состава, чтобы заранее оповещать о разрывах на железнодорожном полотне и других препятствиях, не пострадала. Только сейчас, после окончания стрельбы, из-под нее опасливо вылезали четверо солдат, управлявших ею.
— Начинайте работу, — просипел Киндред, обращаясь к своим помощникам. Его голос был едва слышен. — Оттащить локомотив с дороги. Состав будет толкать паровоз, прицепленный позади. Оставить здесь еще сотню человек, и пусть они начинают возводить земляной форт, как обычно.
Отойдя в сторону от железной дороги, он посмотрел в хвост состава. Теперь осталось только четыре паровоза. Первое повреждение линии было примерно за сто миль отсюда, и тогда поезд сошел с рельсов. Им пришлось потратить пять дней, чтобы добраться до этого места, а мост на западе еще в сорока милях отсюда. Причины остановок были разные. Это мог быть незакрепленный башмак, или вынутый штырь, которым соединяют рельсы, или даже отсутствие целого рельса, спрятанного в высокой траве.
Ему пришлось оставить для охраны полотна почти пять тысяч человек, в основном перепуганных римлян. В каждом отряде было сто человек, двадцать из них — проверенные суздальские ветераны. И все же их было слишком мало, только пятьдесят человек на милю, так что каждую ночь что-нибудь происходило. Например, постоянно перерезалась телеграфная линия, тянувшаяся из Рима.
Тим был поражен до глубины души. Триста, ну максимум четыреста человек были полновластными хозяевами на железной дороге, действуя эффективнее, чем вдесятеро превосходящие их силы противника.
Направив свой бинокль на запад, он разглядел едва различимое пятнышко — поезд, взорванный в тридцати милях от моста на этой стороне Кеннебека. Именно тогда началось уничтожение железной дороги.
Может быть, к концу дня они доберутся до него, и ему удастся заняться восстановлением полотна. Для Эндрю эта операция была всего лишь отвлекающим маневром, но Тим воспринимал это иначе. Партизанская война доводила его до белого каления, и он с нетерпением ждал того момента, когда те, кто ее затеял, будут схвачены и повешены на ближайшем телеграфном столбе.
— Прошу прощения, сэр.
Киндред очнулся от своих размышлений и заметил капрала, замершего по стойке «смирно».
— Мне продолжать так стоять?
— Возвращайся в вагон, парень. Можешь снять этот мундир и освободить на время руку.
Наблюдая за тем, как солдат ростом в шесть с половиной футов залезает обратно в изрешеченный пулями вагон, Киндред не смог удержаться от смеха. Это идея принадлежала ему самому. Найти солдата такого же роста, как Эндрю, оказалось не так просто. Бедному Суздальцу приходилось тяжко. Его левая рука была спрятана внутри офицерского мундира, и он целыми днями ожидал партизанского налета, чтобы вылезти наружу, где его все могли увидеть и застрелить.
Киндред бросил последний взгляд на вершину холма. Им овладел сильный кашель, заставивший его согнуться пополам. Легким не хватало воздуха. «Проклятая астма, она еще сведет меня в могилу», — подумал Тим. С его головы свалилась шляпа, и, подняв ее, он заметил в тулье дырку от пули.
Тим снова надел шляпу и улыбнулся.
Может, ему еще повезет. Один меткий выстрел — и астмы как не бывало.
Джубади холодно посмотрел на Музту, кар-карта тугар, который только что вошел в его юрту.
— Я думал, ты на римской границе, — мрачно произнес он, явно не собираясь следовать обычным правилам гостеприимства.— Как видишь, я здесь, — улыбнулся в ответ Музта, — и все еще под защитой твоей клятвы на крови, если помнишь.
— Можешь не напоминать мне мои слова и клятвы, тугарин, — взорвался Джубади, — это я должен напомнить тебе твои!
Музта негромко рассмеялся, подошел к балдахину, под которым восседал Джубади, и пристроился рядом с мерком.
— Ну так напомни, — предложил он.
— Ты должен был с одним уменом укрыться в холмах на берегу Внутреннего моря и там ждать приказа Хулагара, чтобы в нужный момент напасть на Рим. И вместо этого ты здесь! Хулагар не нашел ни тебя, ни твоих воинов. — Джубади вскочил на ноги. — Он не нашел никого!
Музта кивнул и потянулся к блюду с мясом.
— Это правда, — согласился он, отправляя в рот жирный кусок.
— Ты понимаешь, что теперь армия янки вошла в Рим? Их там ничто не задержит, все мои силы брошены на Русь.
— А ты обещал мне пушки, обещал тысячу ружей, обещал пищу, — возразил Музта. — Кто будет кормить мой народ, когда я с десятью тысячами воинов уйду в поход?
— Твоя пища ждала тебя в Риме — пища, которую ты должен был забрать, когда был там раньше.
Музта невесело рассмеялся:
— Ты еще не воевал с ними по-настоящему. А я воевал, и я их знаю. Раньше мы могли убивать скот сотнями тысяч каждый год, и никому из орды не грозила опасность. С тех пор цена еды возросла, кар-карт Джубади. Ты не сказал мне, что в Риме будет армия янки, ты заставил меня поверить, что они будут на Руси и ты будешь сражаться с ними, а я захвачу Рим после их поражения. Так что я задумался. Вот передо мной враг, который, должен признать, побил меня, когда я имел вшестеро больше воинов. И мне снова на него нападать?
Что же из этого вышло бы? Падут мои последние воины, а меркская орда захватит Русь и будет обжираться мясом, пока оно не полезет у них изо рта, в то время как тела тугар будут гнить непогребенными. К тому же тебе достанутся все секреты янки, все их мастерские, где они делают машины и оружие.
— Планы изменились,— спокойно ответил Джубади.— Янки действовали не так, как мы ожидали. Я думал, что мы возьмем Рим и наша армия отрежет им все пути, а ты сможешь захватить их земли на востоке.
Музта расхохотался так сильно, что у него потекли слезы из глаз.
— А какой бы в этом был смысл? Если бы мы захватили столицу, провинции не представляли бы для нас угрозы. Нет, Джубади, мне был ясен твой план, ты хотел погубить мой народ.
— Зачем же ты вернулся, если отказался сделать то, что я просил?

Предыдущая страница 12 Следующая страница


13 Уильям Форсчен

Музта примиряюще поднял вверх ладонь и улыбнулся:
— Потому что мы все еще нужны друг другу, Джубади. Мне нужно оружие янки, а тебе мои воины. Скажи мне, это правда, что ты потерял пол-умена в битве с бантагами?
Джубади молча кивнул в ответ.
— Ты в курсе, что через шестьдесят дней они будут на берегу Внутреннего моря?
— Да.
— Они пересекут море раньше тебя и повернут на север. Заставят тебя идти через перевалы в горах, где ты не сможешь передвигаться быстро. И что ты будешь делать?
— Тебя это не касается! Или ты их шпион?
— Тебе незачем скрывать от меня свои планы, все ц так ясно. Ты воспользуешься этими кораблями из железа и отгонишь бантагов на юг, убивая их из пушек, которые собираешься захватить у янки.
Джубади ничего не ответил. Его ястребиные глаза на отрывались от Музты, который наклонился к блюду с едой и взял еще один кусок мяса.— Если бантаги уничтожат тебя, они на этом не остановятся и начнут охоту за мной, — продолжил Тугарин.— Вот почему мы нужны друг другу. Теперь слушай внимательно, Джубади. Прежде чем я приведу к тебе на помощь своих воинов, мне нужны будут ружья и пушки, а также этот порошок, без которого они не стреляют. И еще я хочу получить право собрать дань с Карфагена, когда для этого придет время — Тогда я соглашусь напасть на Рим после того, как янки повернут на запад. Тот фокус, который ты хотел со мной провернуть, был неплох, но неужели ты и вправду думал, что я на это куплюсь?
Музта вновь начал смеяться, и мерк, не удержавшись, к нему присоединился.
— Ты получишь оружие, кар-карт Музта.
«Когда я разобью янки, ты больше не будешь мне нужен,— подумал Джубади, продолжая улыбаться.— Настанет час, и я убью тебя».
— Договорились, — произнес Музта. — Кстати, — будто ненароком поинтересовался тугарин,— когда твои умены двинутся на Русь?
— Через десять дней. Но только один умен.
— Это слишком поздно.
— Все из-за бантагов. Нам пришлось потратить больше времени на преодоление самых западных перевалов, чем я планировал. Сейчас мои войска отходят на восток. Вушка стоит на берегу моря, и, когда туда доберутся остальные умены, он отправится на север. Через двадцать дней мы достигнем Руси.
— Значит, тебе достанется город, а мне ничего?
— Мы поделим добычу, кар-карт Музта.
— Ну конечно же, — улыбнулся тугарин. Посчитав беседу законченной, Музта встал и вышел из юрты.
«Так он не знает, — усмехнулся тугарин про себя. — Удивительно все-таки, с какой легкостью мы предаем друг друга, ибо Джубади, несомненно, так же обманывает меня, как и я его». Скот, который раньше был одним из правителей Рима, попал в руки к разведчикам Музты, патрулировавшим южную границу, и рассказал, что янки снова делают машины, на этот раз железные корабли, чтобы сражаться с флотом Кромвеля.
«Мы будем лгать друг другу и играть в свои игры, но, когда все закончится, тугары не исчезнут с лица земли».
Не обращая внимания на стражников Вушки, отдавших ему честь, Музта вскочил в седло и исчез в ночной тьме.
— Часовые врага не спят,— сообщил Гамилькар поднявшемуся из трюма Тобиасу.
— Сегодня подходящая ночь для нашего дела, — тихо ответил Кромвель, натягивая зюйдвестку, чтобы защититься от проливного дождя.
На каком-то корабле к северу от них громыхнули орудия, и несколько секунд спустя в городе разорвался снаряд. Методичная бомбардировка приносила свои плоды: стены были изрядно порушены, горожане напуганы. Юго-западный бастион был уже оставлен защитниками Суздаля, там оставалась жалкая горстка солдат, которые изредка отвечали мушкетными выстрелами на пятидесятифунтовые снаряды карфагенян.
Сухопутная операция тоже проходила по его сценарию. Он понимал, что ему не хватит людей, чтобы штурмом взять город и фабрики. Это была битва умов, и пока что все шло как и было задумано.
Когда люди сражались с Тугарами, у них был только один выбор: победа или смерть. Но когда люди воюют против людей, возможно множество вариантов.
До стен города было менее семидесяти пяти ярдов, ему даже было слышно, как чихает дозорный на посту. Мгновение спустя раздался сдавленный крик, и выпущенная кем-то из города ракета озарила реку ярким светом. — Пора! — воскликнул Гамилькар.
Вода вокруг «Оганкита» забурлила, когда три скрывавшиеся позади броненосца галеры полным ходом направились к берегу.
На берегу щелкнул курок мушкета, но выстрела не последовало. Еще несколько безвредных щелчков, и все затихло. — Их порох подмочен! — расхохотался Тобиас.
Стена огласилась тревожными криками.
— Огонь!
Палуба «Оганкита» содрогнулась у него под ногами. Вверх взметнулись пять снарядов, пролетели над головами его людей и упали на город. Броненосцы открыли беспорядочную пальбу по Суздалю. В свете вспышек он видел, что его галеры достигли пристаней, карфагеняне высаживаются на берег и бегут к разрушенной стене. Бастион был уже захвачен, колонна в тысячу человек ворвалась туда сквозь ворота, которые были раскрыты настежь.
Торжествующе улыбаясь, Тобиас повернулся к Гамилькару:
— Я же говорил, что Михаил расчистит нам путь. Мы уже в городе!
— Хорошая работа, Тобиас.
К своему удивлению, Тобиас услышал голос Вуки. Что-то произошло с этим ублюдком, подумал он. Едва различимый в темноте, рядом с Вукой стоял Тамука, но Тобиас не обратил на него внимания.

Глава 13

Паровоз еле полз вперед, рельсы скрипели под его непомерной тяжестью. Фергюсон затормозил, и из трубы со свистом вырвалась струя пара.
Чак высунулся из кабины:
— Расцепляй!
Тормозной кондуктор соскочил с тендера и вытащил палец, крепивший двадцативагонный состав к локомотиву. Бросив взгляд вперед, стрелочник дал отмашку, что путь свободен. Опустив рукоятку на деление вниз, Чак начал загонять паровоз на боковую ветку. Прямо на путях высился массивный помост, сделанный из необработанных бревен. Локомотив взобрался вверх на эстакаду и затормозил; деревянный помост задрожал, но выдержал. Сбоку от путей стоял сигнальщик, который жестами показывал, что Чаку нужно подать паровоз еще немного вперед. Наконец сигнальщик скрестил руки у себя над головой — это был знак, что надо остановиться.
— Приехали,— крикнул Фергюсон, захлопывая дымовую заслонку и открывая воздушные клапаны.
«Господи, неужели я это сделал?» — подумал он, вытирая пот носовым платком, покрытым масляными пятнами. Спустившись на землю, он взглянул на кран, на котором будет теперь установлен паровой двигатель. Когда ведущие колеса соединят с блоками, подъемник будет готов к работе. Кран сможет поднимать локомотивы целиком и переносить их на поворотный круг. На первом повороте круга паровой двигатель будет отделяться от рамы. Затем кран перенесет паровик к верфи и поставит его на судно, стоящее у причала, в то время как паровозную раму оттянут на запасной путь. После того как корабль отойдет от причала, последует новый поворот круга, и все можно будет начинать сначала.
Оставив свой локомотив, Чак вернулся к брошенному на путях составу. Сотни корабелов облепили грузовые вагоны, где хранились драгоценные инструменты, вывезенные из мастерских Испании, и тут же относили оборудование вниз к верфям. Железнодорожники, руководившие разгрузкой, выкрикивали команды ничего не понимающим римлянам. Фергюсон вдруг подумал, что без этих инструментов, досок и плавильного оборудования было бы невозможно успеть в срок завершить всю работу. Сейчас же невозможное превратилось в маловероятное.
Оглянувшись, он в изумлении покачал головой, поражаясь тому, как много они успели сделать всего за тринадцать дней. Сколько видел глаз, тянулась цепь из окутанных паром поездов; их грузовые вагоны были доверху набиты припасами и шпалами, а платформы аж трещали под весом рельсов. Поезда подходили прямо к верфям, причем для прокладки железнодорожной ветки пришлось разрушить несколько домов. Поезда добирались даже до форума, который находился на таком крутом холме, что паровоз с трудом поднимался вверх, а скатывать вагоны вниз приходилось вручную, так как иначе состав бы неминуемо сошел с рельсов. Пустые вагоны отводились за пределы города. Это был настоящий хаос!
Четыре мили в день и пять с четвертью за последние сутки — это был бешеный темп. Даже старику Герману Гаупту было далеко до этого рекорда. Впрочем, у Гаупта на прокладке линии не работало десять с лишним тысяч человек.
Но работа была пока не закончена. Железную дорогу надо протянуть еще на четыре мили до Остии. После того как вагоны будут разгружены, они станут не нужны, и их придется куда-нибудь отогнать, чтобы они не мешали работать.
— Ты совершил титанический труд, Фергюсон, — произнес подошедший сзади Винсент.
— Да, но есть одна проблема.
— О чем ты?
— Мне это только теперь пришло в голову, — качая головой, ответил Чак. — Чтобы отвести все эти вагоны обратно в Суздаль после окончания войны, потребуется уйма времени и сил. Все вагоны и грузовые платформы железной дороги окажутся на запасном пути почти в восьмидесяти милях от основной ветки. Все двигатели, кроме пяти локомотивов Киндреда и двух паровозов, работающих здесь, будут установлены на корабли. Железнодорожное движение окажется парализованным на много месяцев. И к тому же у нас пока нет двигателя такой мощности, чтобы поднять хоть один вагон обратно на форум.
— Ты уже строишь планы того, что будет после окончания войны?
— Конечно.
— Думаешь, мы ее выиграем?
— Я инженер, и мой командир Майна заведует тылом и снабжением. У меня своих дел по горло, а всем остальным пусть занимается Эндрю. Пойдем, хочу посмотреть, как идут дела на нашем первом броненосце.
Идя первым, Чак перелез через кучу шпал и вышел к верфям. Прямо под ним у причала покачивалось огромное судно для перевозки зерна, на котором кипела работа Спустившись вниз по лестнице, Фергюсон спрыгнул на палубу.
Корабелы подняли на них глаза, кивнули в знак приветствия и продолжили свою работу.
— Кажется, оно слишком высоко торчит над водой, — заметил Винсент.
— На одну броню уйдет еще сто тонн железа и столько же дерева. Прибавь сюда вес пушек, двигателей, команды и припасов, и в итоге получится не меньше трехсот пятидесяти тонн. Надеюсь, что Буллфинч не напутал с водоизмещением, а то, скажу я тебе, дело может кончиться плохо. — Наклонившись над открытым люком рядом с кормой, Фергюсон заглянул в трюм. — Мы установили станины для двух двигателей. Ведущие валы гребных винтов будут соединяться с паровиками кожаными приводными ремнями. Буллфинч немного побушевал по этому поводу — сказал, что, если они промокнут, у нас возникнут большие трудности, — но у меня просто нет времени, чтобы придумывать другую передачу.
— Кажется, там в трюме полно места, — сказал Винсент, встав на колени рядом с Чаком и тоже заглядывая вниз.
— Оно будет заполнено дровами, и еще придется тащить на буксире баржи с дополнительным топливом. Ну и нужно оставить место для солдат и боеприпасов. Ладно, пошли дальше.
Вскоре они снова остановились, и Фергюсон чуть ли не с любовью уставился на орудийную башню, возвышающуюся в середине корабля. Взобравшись на верх шестифутового сооружения, он уселся на краю. Внизу рабочие занимались своими делами.
Винсент вскарабкался вслед за ним.
— Крышу пока не положили, — возбужденно объяснял Чак. — Сначала установим пушки.
Наклонившись, инженер постучал по стене рубки: — Двойной слой шпал, два фута в толщину наверху и три внизу. Потом укрепим два слоя рельсов. Первый слой забьем прямо в дерево. Второй будет крепиться к первому болтами. Если бы у меня была еще пара месяцев и хороший пресс, я бы расплющил рельсы на пластины, а так между ними будут зазоры. Но все равно, это несколько дюймов брони.
— Думаешь, они выдержат попадание снаряда?
— Здесь будет все греметь и грохотать, как в лавке жестянщика во время землетрясения, но пятидесятифунтовое ядро эту стенку не пробьет. На палубу мы положим один слой шпал и сверху один слой рельсов. Потом покроем их досками, чтобы легче было ходить.
По бокам тоже закрепим рельсы, причем на пару футов ниже ватерлинии, на случай подводной пробоины. Вопрос в том, — продолжил Фергюсон, — что мы не знаем, как поведут себя эти посудины во время волнения. Трюмы-то у них большие, но почти вся тяжесть приходится на верхнюю часть судна. Боюсь, они будут плавать не лучше калош. Все опять упирается в недостаток времени, к тому же я очень мало знаю о судах — это вотчина Буллфинча, но мне хотелось бы лучше в этом разбираться. Ты ведь знаешь, я специалист по железным дорогам.
— Твои слова звучат не очень оптимистично, — негромко отозвался Винсент.
— Да ладно. Поставь перед инженером задачу, снабди его хорошими инструментами, дай немного времени, и он ее решит. А я ведь настоящий инженер, Винсент. Полковник дал мне работу, и, черт побери, я ее сделаю. А военная стратегия, битвы — это его дело. И твое, конечно.
— Хотел бы я поменяться с тобой местами, — глухо произнес Винсент.
Чак посмотрел на юношу и расхохотался:
— Ты не понимаешь, о чем говоришь! У меня осталось шесть дней, чтобы закончить постройку броненосцев. На каждом корабле будет по два двигателя, но я все равно не уверен, что им хватит мощности. А если эти проклятые посудины отойдут от причала и сломаются или, хуже того, просто пойдут ко дну, я войду в историю как Безумный Фергюсон. Да я бы с радостью поменялся с тобой местами и еще доплатил бы!
— А ты давно в Тридцать пятом? — вдруг поинтересовался Винсент.
— С шестьдесят второго. Господи, мои родители такой хай подняли…
— Ты ведь учился на инженера. Почему же ты не пошел в инженерные войска? Получил бы офицерское звание.
Фергюсон замотал головой:
— Мой лучший друг, Фрэнк Смит, собрался записаться в Тридцать пятый и все уши прожужжал мне насчет того, что я не увижу настоящего дела, если пойду в инженерные войска. — Так ты хотел драться?
— Конечно, а ты нет? Дьявол, все вокруг говорят, что ты лучший солдат в армии!
Винсент грустно покачал головой.
— И ты записался в Тридцать пятый?
— Перед Антьетамом, так же как и полковник. С тех пор участвовал во всех битвах, хотя я много болел и полковник постоянно уговаривал меня перейти на работу в тылу.
— Почему же ты отказывался?
— Потому что мятежники убили Фрэнка, — тихо ответил Чак. — Он и пяти минут не прожил в своем первом бою, на Антиетаме.— Фергюсон немного помолчал.— Мне нравилось убивать мятежников,— закончил он.— По крайней мере мне так казалось.
Чак пристально посмотрел на Винсента. Лицо юноши все еще было рябым и опухшим, но постепенно приходило в норму.
— Тебя что-то беспокоит, Винсент? — осторожно спросил Чак.
Тот не ответил.
— Я слышал, что ты выпустил шесть пуль в мерка уже после того, как он был мертв, — наконец осторожно заметил Фергюсон.
— Мне это понравилось, — поднял голову Винсент, и его глаза засверкали. — Смотреть, как пули вонзаются в него, как дергается его тело. Мне начинает казаться, что нет никакого Бога, что все мы по природе своей убийцы, а то, чему меня учили всю жизнь, — чепуха.
Он вздохнул. Он все-таки произнес эти слова, которые не мог заставить себя сказать Эндрю или Эмилу. После того боя Дмитрий смотрел на него как-то странно, как обеспокоенный отец. Они все не понимали его. Винсент едва знал Фергюсона, может, поэтому ему было легче с ним разговаривать.
Лицо Чака выражало печаль.
— Я не брал в руки оружие с тех пор, как мы здесь оказались, — сказал он, — кроме того последнего боя на площади, когда мы решили, что все пропало. Мне сказали, что я слишком ценен, чтобы подставлять себя под стрелы или пули. Ты справишься со своей бедой, Винсент.
— А ты справился?
Фергюсон огляделся. Вокруг вовсю кипела работа.
— Я нашел для себя другое занятие и другую цель, — тихо произнес он.
— Мне не нужно ничего другого, — голос Винсента заледенел. — Мне казалось, что с этим покончено. Я даже сказал Эндрю, что больше не хочу воевать. Но когда я увидел этого мерка, ярость просто вырвалась из меня. И я предвкушаю тот день, когда это чувство охватит меня снова.
На губах Винсента заиграла улыбка.
«В этом последнем бою он свихнулся», — содрогнувшись подумал Чак.
Григорий остановил коня на вершине невысокого, покрытого травой холма. Спешившись с Меркурия, он закряхтел — болела каждая клеточка его тела.
Закрыв ладонью глаза от солнца, юноша посмотрел на север. Вдали виднелись недавно оставленные им холмы, покрытые лесом, и он страстно пожелал вернуться туда, чтобы, вдыхая дурманящий аромат хвои, укрыться от палящего солнца в тени высоких сосен. Потянувшись за бурдюком, он отцепил его от седла и поднес к морде Меркурия.
Далеко ли до цели? Три дня Григорий ехал окраиной леса. Однажды он заметил дюжину всадников верхом на огромных битюгах, ехавших по степи в нескольких милях от него.
Три последних дня линия горизонта была освещена множеством огней, горящих на расстоянии пары миль один от другого. «Проклятые ублюдки поджигают железную дорогу»,— мрачно подумал Григорий. Вчера он вброд перешел верховья реки Пенобскот и видел на этом берегу следы лошадиных копыт. Не за ним ли они охотятся? Но сегодня утром юноша уже не увидел огней на краю горизонта; должно быть, они были уже вне поля его видимости. Теперь настала пора поворачивать на юго-запад и возвращаться к железной дороге, а потом во весь опор нестись до ближайшей цистерны с водой. Несомненно, она будет охраняться и там будет телеграфист, который сможет отправить послание в Суздаль.
— Поехали дальше, дружок, — произнес Григорий, отнимая бурдюк от морды Меркурия. Конь протестующе заржал, требуя, чтобы ему дали еще воды. Юноша рассмеялся, достал из седельной сумки яблоко и предложил его своему четвероногому спутнику, который был полностью удовлетворен таким исходом дела.
То, что полковник доверил ему своего коня, Григорий считал такой же честью, как и то, что Эндрю вообще выбрал именно его, чтобы доставить по назначению важнейшее послание. Ясное дело, после такого задания он получит повышение.
Приторочив бурдюк к седлу, Суздалец забрался на коня и издал болезненный стон, вновь почувствовав под собой кожаное седло.
— Трогайся.
Григорий продолжал свое путешествие по бескрайней степи. Его голова была низко опущена, он устало покачивался в седле, не обращая внимания на пологие спуски и невысокие подъемы, попадающиеся у него на пути.
Что-то ударило его в бок, но боли он не почувствовал.
Меркурий громко заржал и перешел на галоп.
Григорий попытался вздохнуть, но у него ничего не получилось.
Раздался щелчок, и он увидел дымок, поднимавшийся из травы.
«Меня подстрелили, — с ужасом подумал он. — Милостивый Кесус, меня подстрелили!»
И в этот момент пришла ослепляющая боль, при каждом шаге Меркурия невидимый кинжал вонзался ему в сердце.
Григорий бросил взгляд налево и увидел, как из высокой травы вырастают два всадника, галопом несущиеся прямо на него.
«Они подстрелили меня!»
Юноша схватился за бок и поднес руку к глазам. С его пальцев стекала кровь.
Всадники вытащили мечи, и ветер донес до него их издевательский смех.
«Послание, полковник доверил мне послание».
Григорий пришпорил Меркурия, и конь молнией помчался вперед. Юноша прикусил губу, чтобы не кричать, но боль была сильнее его. Над раскаленной степью звучал отчаянный крик раненого.
Главная городская площадь была пуста; казалось, в Суздале не осталось ни одного человека. После пяти дней ожесточенных боев над городом повисло тревожное молчание.
Но город жил. В Суздале бушевала гражданская война, и обе стороны, как братья, спорящие из-за наследства, готовы были идти до последнего, считая, что лучше сжечь дом, чем отдать его другому.
Над зданием собора взмыл флаг, и с северной стороны церкви открылась боковая дверь. Калин знал, что в это же мгновение распахнулась дверь и в южной части собора.
С обеих сторон дома застыли солдаты с мушкетами наперевес, готовые защищать своего президента в случае нового предательства. Рядом с Калином стояли четыре телохранителя, загораживая ему вид на площадь.
— Будьте осторожны, — отрывисто произнес Ганс.
— Не беспокойся обо мне. Даже этот пес не осмелится напасть на меня во владениях Касмара.
— Мы тут будем начеку, и не забывайте про пушку у себя в кармане.
Калин рассеянно кивнул, машинально нащупывая револьвер под мышкой. Он считал эту предосторожность излишней, но Ганс прервал его возражения на корню, заявив, что просто не пустит его на встречу, если Калин откажется взять оружие.
В дверях собора появился священник и жестом предложил ему войти. Президент вышел из здания штаба, в котором он ждал приглашения, и его тут же с двух сторон обступили телохранители, быстрым шагом направившиеся к церкви, так что Калину приходилось бежать, чтобы успевать за ними. Запыхавшись, он добрался до порога собора. По старинному обычаю, низко поклонился священнику, коснувшись рукой земли.
— Господин президент, это я должен вам кланяться, — срывающимся голосом произнес священник.
Калин дал знак телохранителям, которые немедленно вернулись обратно, и зашел в церковь. Священник захлопнул за ним дверь и закрыл ее на засов.
— Простите меня, господин президент, но я должен выполнить свой долг,— прошептал он и начал неловко обыскивать Калина.
Вдруг он замер и посмотрел Калину в глаза.
Калин сконфуженно расстегнул мундир и протянул священнику револьвер, который тот осторожно положил на стоявший рядом столик.
— Прошу меня простить, — выдавил Калин.
— Мы живем в ужасное время, — отозвался священник и предложил Калину следовать за ним.
В соборе стоял знакомый с детства запах свечей и ладана, и Калин унесся памятью в те далекие дни, когда он был еще простым крестьянином и ходил в церковь слушать песнопения, прославляющие Перма и Кесуса.
Войдя в неф собора, он встал на колени и осенил себя православным крестом. Поднявшись, Калин прошел в южное крыло и, дойдя до середины длинного коридора, оказался перед дверью в кабинет Касмара.
В другом конце коридора отворилась дверь, и он увидел священника, за которым шли два человека. Калин отвернулся и больше не смотрел в ту сторону.
Секунду спустя распахнулась дверь, перед которой он стоял. На пороге появился Касмар, в роскошном облачении верховного священника. Его багряная ряса была вышита серебром, и Калину показалось, что это внутренний свет самого Касмара вырывается наружу. Высокая митра патриарха была украшена серебром, а крест на ней был из литого золота. Калин никогда не видел его таким. Он привык, что и в церкви, и в кресле судьи Касмар всегда носит простую черную рясу.
Калин опять низко поклонился и краем глаза заметил, что Михаил последовал его примеру, а Кромвель остался стоять, равнодушно скрестив руки у себя на груди.
— Именем церкви я обещал вам троим безопасность,— провозгласил Касмар. — Помните об этом, ибо вы находитесь на освященной земле.
Калин ощутил укол стыда, вспомнив про свой револьвер, но ничего не сказал и вслед за Михаилом, желавшим быть первым во всем, вошел в кабинет патриарха.
Касмар сел во главе стола, и Калин, заметив одинокий стул напротив двери, сел лицом к лицу со своими врагами.
— Об этой встрече меня попросил Михаил, — начал Касмар. — Я согласился стать посредником, надеясь, что нам удастся прекратить это бессмысленное кровопролитие, вновь охватившее наш город. Поэтому я. даю ему возможность говорить первым.
Михаил обменялся взглядом с Кромвелем и повернулся к Калину.
— Шесть дней назад мои силы освободили южную часть города, — начал он. — По-моему, пришло время, Калинка, чтобы прекратить это безумие. Как президент Руси, я хочу договориться с тобой об условиях сдачи, чтобы не дать нашему городу сгореть дотла.
— Шесть дней назад ты предал свою страну и впустил в город вражескую армию! — взорвался Калин. — Ты называешь себя президентом? А кто тебя выбирал? Тебя поддерживают только бывшая знать, недовольные купцы и карфагенская армия!
— Предал свою страну? На моей стороне десять сенаторов!
— А на моей двадцать четыре! И со мной поддержка армии.
Раньше Калин слишком верил в нерушимость законов. Винсент воодушевленно рассказывал ему о том, чтоперед властью закона все равны и каждого, кто нарушит его, ждет неминуемая кара. Но что делать с теми, кто смеется над законом, кто извращает его и использует как инструмент для достижения своих целей? Коррумпированный сенатор, который без малейших угрызений совести продает свой народ, — этого Калин понять не мог. Теперь он видел, что такие люди могут придумать законы, оберегающие их. Так, любой из них мог бы даже убить человека — женщину, ребенка, кого угодно — и не понести никакого наказания. Это стало бы возвращением к старым порядкам, только теперь бояре назывались бы сенаторами. Если ему удастся пережить свалившиеся на Русь невзгоды, в чем Калин теперь сильно сомневался, он должен будет позаботиться о том, чтобы люди, подобные Михаилу, никогда бы не смогли законным путем получить власть.
— Какой армии? — презрительно оттопырил губу Кромвель.
Калин обжег его взглядом, полным ненависти:
— Ты тоже предал своих. Ты ничтожный слуга мер-ков, и мой народ это знает. Поэтому они будут сражаться с тобой до последнего.
Кромвель печально покачал головой:
— Эндрю Кин был глупцом. Когда мы дрались с Тугарами, у них было двести тысяч воинов. Если бы не произошло чудо, от нас давно остались бы одни кости. У мерков войско вдвое больше тугарского. Ты можешь мне не верить, Калинка, но послушай, я говорю правду. Я здесь для того, чтобы спасти вас, а не уничтожить.
— Тогда почему же ты угрожаешь разрушить наш город? — вмешался Касмар.
Тобиас вздохнул и откинулся на спинку стула.
То, что я сейчас скажу, я буду яростно отрицать вне стен этой комнаты, — спокойно ответил он. — Я заключил сделку с мерками.
— Ты сошел с ума, — взревел Калин. — Теперь ты у них на службе.
Чушь, — раздраженно возразил Кромвель. — Ни у кого я не на службе.
— Конечно, ты всегда был только на службе собственных интересов, — не удержался Калин.
— Если тебе так хочется, то да! Так ты выслушаешь меня или нет?
Калин начал было подниматься со стула, но Касмар успокаивающе поднял вверх руку, предлагая ему снова сесть на место.
— Ладно, — скрепя сердце произнес Калин. — Послушаем, что нам скажет оповещатель мерков.
— В прошлом году мерки освободили карфагенян от дани, при условии что те помогут им построить флот.
— По твоим чертежам и под твоим руководством!
— Да, черт возьми, под моим, — огрызнулся Тобиас. — Я встречался с их кар-картом Джубади. Они знали о нашей победе над Тугарами и собирались стереть нас с лица земли, но я предложил им альтернативу.
— Интересно, какую же? — выдавил Калин.
— Мерки отказываются иметь дело с тобой и вообще со всеми, кто сражался с Тугарами. Здесь они заняли твердую позицию, и мне пришлось с этим согласиться, хотя я того и не желал.
— Ты убил моего зятя.
— Этого я тоже не желал. Приношу свои соболезнования, — ответил Кромвель, и в его голосе Калину послышалось искреннее сожаление. — Вот условия соглашения. Вы сдаетесь, и Михаил, как бывший боярин, становится правителем. Фабрики Руси обеспечат мерков оружием для борьбы с их врагами на юге. За это они обещают, что никто из вас не отправится в убойные ямы. Через два года орда будет в нескольких тысячах миль к востоку от Руси, и мы будем спасены. Если вы не согласитесь, они повернут на север и уничтожат всех.
Калин молча обдумывал эти слова.
— Пошевели мозгами, Калин. У тебя вдвое меньше людей, чем перед началом войны. Мерков вдвое больше, чем тугар. Кроме того, они извлекли урок из того, что произошло с Тугарами. Они не будут повторять их ошибки, и уж точно больше не повторится такое же чудо, какое произошло в прошлый раз. Эндрю совсем свихнулся, если думал, что справится с ними.
— В союзе с Римом у нас будет достаточно людей и ресурсов, чтобы победить мерков.
— Риму вы не нужны. Ваш союз был шатким, и они предали бы вас, едва заслышав о приближении мер-ков. Кроме того, теперь у них прочный союз с нами. Вы окружены, ваша армия далеко, и если вы быстро не подчинитесь, то вскоре увидите орду у себя перед воротами.
Калин бросил взгляд на Касмара, но ничего не смог прочитать на его лице.
— У тебя нет выбора, Калин. Если ты решишь сражаться, Суздаль будет разрушен, мы ни перед чем не остановимся, чтобы захватить его. В начале недели шли дожди, и поэтому от снарядов сгорело не так много домов. Но последние четыре дня на небе не было ни облачка, и все высохло. Если начнется пожар, от города ничего не останется. Скажи мне, ты действительно веришь, что тебе удастся опять восстановить Суздаль, набрать новую армию, создать для нее оружие, победить нас, а потом разгромить орду?
— Мне больше ничего не остается, — тихо ответил Калин.
— Ты сошел с ума, — расхохотался Михаил.
— Нет, это ты сошел с ума! — воскликнул Калин. — Теперь я наконец-то вижу законные основания для того, чтобы повесить тебя после того, как все закончится.
— Вспомни, мы договорились, что на этой встрече не будут звучать взаимные угрозы,— осадил его Касмар. Калин видел, что патриарх по обязанности защищает Михаила, но, как и он, с нескрываемым презрением смотрит на бывшего боярина.
— Так что ты в итоге предлагаешь? — спросил патриарх у Кромвеля, не обращая на рассвирепевшего Михаила никакого внимания.
— Признайте Михаила президентом. Армия, флот и промышленность будут находиться под моим контролем, так как я стану главой союза Руси, Рима и Карфагена. С такой силой я буду на равных говорить с мерками и, если они предадут нас, смогу их одолеть.
— Почему ты так считаешь?
— Потому, что «Оганкит» в руках у меня, а не у них А с ним я контролирую море. Ваш Кин никогда не понимал важности флота. Что касается тебя, Калин, и тех, кто захочет к тебе присоединиться, вы можете отправляться в Вазиму или даже в Новрод и поступать по своему усмотрению. Можете служить нам или нет, но я всем гарантирую сохранение жизни.
Калин невесело рассмеялся и покачал головой:
— Я отказываюсь.
— Я тебе все рассказал. Ты теперь должен понимать, что у вас нет никаких шансов на победу.
— Я уже был в такой ситуации и не боюсь оказаться в ней снова. С тех пор как янки помогли нам одолеть бояр, я свободный человек. Я не подчинюсь ни тебе, ни меркам, ни особенно тебе, — произнес Калин, дрожащей рукой указывая на Михаила.
— У тебя есть какие-нибудь встречные предложения? — быстро спросил Касмар, прежде чем Михаил успел ответить на выпад Калина.
— Только одно. Чтоб вы сдохли! — вскричал Калин, вскочив на ноги.
Он молча проклял священника, обыскавшего его при входе в собор. Если бы у него сейчас был револьвер, то он не колеблясь застрелил бы этих двух ублюдков, и пропади они пропадом, эти законы и договоренности!
— Мы еще можем спастись! — прорычал патриарх и грохнул кулаком по столу.
Калин поражено уставился на всегда доброжелательного и спокойного Касмара, который теперь выглядел не на шутку разъяренным.
— Вбейте немного разума в его тупую голову, ваше святейшество, — произнес Михаил, с нескрываемым удовольствием глядя на побагровевшего от гнева Калина.
— Я пытаюсь вбить немного разума во все ваши тупые головы, — обрезал его Касмар.
Калин продолжал молча смотреть на священника. — Мы все согласились, что мерки, Тугары, как бы они себя ни называли, — это наш общий враг, — продолжил Касмар. — Как люди, познавшие милость Кесуса, которого почитаешь и ты, Тобиас Кромвель, подобно другим янки, мы противостоим им. Подумайте, что можем мы сделать, объединившись! Тобиас Кромвель, твой флот и народ Руси могут сражаться не друг против друга, а вместе. Михаил Иворович, если есть люди, будь они знатью, купцами или крестьянами, которые поддерживают тебя, пусть будет так. Русь велика — в ней найдется место тем, кто разделяет твои взгляды, и им будет возвращена часть их бывшего состояния. Фабрики будут работать на вас троих, всех вместе, увеличивая нашу мощь на случай прихода мерков. Не лишайте русский народ, который раньше был в рабстве, того, чего он добился, не сжигайте вновь город, недавно восстановленный из пепла. Не разрушайте всего из-за своих амбиций и дайте Калинке и тем, кто признает его своим вождем, сохранить хотя бы это. Пусть будет так, и тогда мы все еще можем спастись. Сейчас мы похожи на детей, дерущихся в песочнице, в то время как всем нам угрожает страшная опасность.
— А как насчет тысяч жизней, отнятых этими людьми? — холодно поинтересовался Калин.
— Их не вернуть, — печально ответил Касмар, — но если мы позволим этому сейчас встать между нами, то погибнут и все их семьи. Души убитых сейчас сверху взирают на нас и, несомненно, не желают такой страшной участи для своих любимых. Настало время, когда надо забыть о мести.
Калин горько вздохнул. Действительно ли Винсент погиб? Калин знал, что Винсент хотел бы, чтобы он сделал все для спасения Тани и детей, даже если бы при этом он отказался отомстить за его смерть, какой бы подлой она ни была.
«О Кесус, — взмолился про себя Калин, — неужели все должно так закончиться? Неужели моя мечта о свободе привела к этому?»
Он посмотрел на своих врагов.
— Мое первоначальное предложение остается в силе, — заявил Кромвель. — Если ты не согласишься, Калин, вынужден сообщить, что я устрою в твоем городе настоящий ад.
Михаил рассмеялся и поднялся со стула.
— Холоп, я все так и задумал с самого начала. Ты дурак. Если бы я был на твоем месте, то повесил бы тебя на ближайшем же дереве, а ты, как полный идиот, позволил мне участвовать в этой бессмысленной затее под названием республика.
Продолжая смеяться, Михаил вышел из комнаты. Кромвель на мгновение задержался, его глаза не отрывались от лица Касмара, как будто он хотел сказать ему что-то еще. Калин с ненавистью посмотрел на него, и взгляд Тобиаса затвердел. Кромвель выскочил из кабинета Касмара и с грохотом захлопнул за собой дверь.
— Ну и что теперь? — с горечью в голосе спросил патриарх.
У Калина слова застряли в горле.
— Что с нами будет?
— Мне пора возвращаться к своим людям, — наконец вымолвил президент Руси. — Если мои враги опередят меня, они могут открыть по мне огонь, когда я буду пересекать площадь.
Калин еще раз низко поклонился священнику, и Касмар осенил его крестом. Надев шляпу, Калин открыл дверь и нервной походкой, выдававшей его гнев, вышел в коридор.
Священник, который привел его сюда, сопровождал Калина и на обратном пути. Калин видел, что его спутник сгорает от желания узнать, чем закончились переговоры, но ничего не сказал ему. Пересекая неф, он вновь преклонил колена, быстро поднялся и пошел к выходу.
— Господин президент, ваше оружие, — произнес священник, дрожащей рукой протягивая ему револьвер.
Калинка выхватил у него свою пушку.
— Было бы лучше для всех нас, если бы ты не отбирал его у меня, — срывающимся голосом сказал он.
Священник опустил глаза. — Патриарх дал клятву, что ваша встреча в соборе произойдет без оружия,— прошептал он, отодвигая засов. Четверка телохранителей метнулась к нему через площадь. Солдаты, защищавшие фланги, взяли мушкеты на изготовку.
Телохранители снова прикрыли его своими телами и бегом ринулись обратно, фактически таща его на себе Едва они отбежали от здания собора на несколько шагов, как из развалин сената громыхнуло вражеское орудие. Картечью положило немало солдат, прикрывавших отход Калина. Один из телохранителей, подталкивавший его в спину, рухнул на мостовую и остался лежать. Из зданий, расположенных на противоположной стороне площади, раздался залп, и над головой Калина засвистели пули. Через несколько секунд президент оказался у распахнутой двери, и его охранники силой втолкнули Калина внутрь штаба. Остальные солдаты поспешили найти укрытие в узком переулке, куда не долетали неприятельские пули.
Один из тех, кто вбежал в дом вслед за Калином, бросил взгляд на опустевшую площадь и увидел, что над его раненым товарищем склонился человек в рясе. Священник пытался помочь раненому подняться, когда мушкетная пуля высекла искру из мостовой в дюйме от его ноги.
— Безбожные карфагеняне! — взревел телохранитель Калина и бросился обратно на площадь. Вместе со священником ему удалось втащить раненого в дом, несмотря на град пуль, обрушенный на них карфагенянами.
— Отличная работа, солдат, — похлопал его по спине Ганс.
— Этим людям ничего не стоит убить священника, — произнес Калин, глядя на побледневшее лицо своего недавнего проводника.
— Пожалуй, мне не следовало отбирать у тебя револьвер, — прошептал тот.
— Что они предложили? — спросил Ганс.
Калин жестом предложил ему следовать за собой. Пробравшись сквозь возбужденную толпу солдат, они вошли в комнату, расположенную в глубине здания, и закрыли за собой дверь. Там их ждали оставшиеся верными республике сенаторы, которые тут же окружили Калина и засыпали его множеством вопросов. Президент молчал, пока не стихли все крики.
— Все, как мы ожидали,— сообщил своим сторонникам Калин.— Сдавайтесь, или город будет разрушен. Президентом будет Михаил, но он всего лишь кукла, управляемая Кромвелем. А Кромвель признал, что он продался меркам.
— Значит, у нас нет надежды, — простонал Василий. Калин обвел комнату взглядом:
— Мы будем сражаться, и она появится!
— Как мы будем сражаться? — вскричал другой сенатор. — Почти все наши силы сосредоточены в укреплениях, окружающих фабрики. Город обороняется ополчением. Если за спиной у карфагенян стоят Тугары, или мерки, как они себя называют, то мы не выстоим.
— Если понадобится, мы будем сражаться голыми руками, — ударил кулаком по столу Калин.
— И все равно в итоге все погибнем.
— Неужели вы все готовы сдаться? — воскликнул Калин. — Вы попробовали вкус свободы, но через два года оказалось, что вы слишком слабы, чтобы сражаться за нее. Вы сидите передо мной и хнычете: «Мы погибнем».— В голосе Калина зазвучали саркастические нотки. — Вы сенаторы, так выполняйте свою работу. Народ Руси заплатил большой кровью за то, чтобы добиться свободы, а в вас должно быть сосредоточено все лучшее, что есть в нашем народе, а не худшее!
— Он прав, — тихо произнес Василий. — Нам нельзя забывать свой долг.
— Но мы все равно проиграем, — заметил его товарищ. — Надо смотреть фактам в лицо. Кромвель ослабил нас, а мерки закончат работу.
— Черта с два, — произнес у них за спиной знакомый голос.
К огромному изумлению Калина, в дверном проеме стоял О’Дональд с неизменной сигарой в зубах. Ирландец отступил на шаг назад, и в комнату вошла Кэтлин. При ее появлении все тут же встали. — Вы бы не могли снова сесть? — попросила Кэтлин. — Мне кажется, сейчас совершенно неподходящее время, чтобы соблюдать эти дурацкие правила этикета.
— Скажите мне, пожалуйста, — недоуменно спросил Калин, — что вы здесь делаете?
— Намекаешь на то, что нас не приглашали? — рассмеялся О’Дональд.
— Пэт, ты напился, — резко бросил Ганс.
— Ганс, ты же знаешь, что я легко могу перепить тебя, это было доказано сотню раз. Чтобы напиться, мне надо вылакать куда больше спиртного, чем я пока что успел.
— Скажите мне, сенаторы, — перебила его Кэтлин, не давая ирландцу развить свою излюбленную тему, — как прошла встреча?
— Как и ожидалось, — нехотя ответил Калин.
— И вы готовы прекратить борьбу? — Голос Кэтлин мог заморозить всю воду в Нейпере.
— Я буду драться до конца! — выпалил Василий, и воодушевленные сенаторы поддержали его воинственными криками.
— Рада это слышать,— произнесла Кэтлин.— Я не в том положении, чтобы задать вам трепку, но, если вы сейчас струсите, можете не сомневаться, что Эндрю вам ее устроит.
Калин смотрел на нее выпучив глаза.
— Надо было, конечно, сразу показать ее вам, — выступил вперед О’Дональд, приобняв Кэтлин за талию, — но я решил, что будет лучше, если ее милость первой услышит эти новости.
Театральным жестом артиллерист вытащил листок бумаги.
— Телеграмма со станции Бангор на реке Волге. Туда прибыл гонец из русской армии. В телеграмме написано: «Мы возвращаемся. Передайте Кэтлин, что я ее люблю». Подписано: «Полковник Эндрю Лоуренс Кин».
— Ай да парень! Я знал, что он не пропадет, — заорал Ганс, стуча в восторге кулаками по столу.
О’Дональд довольно осклабился, вытащил из кармана еще одну сигару и воткнул ее в рот старому сержанту. Ганс откусил кончик и начал жевать «гавану».
— Как раз собирался тебя об этом попросить. И где ты только ухитряешься доставать табак?
Ирландец весело рассмеялся:
— Когда карфагеняне в прошлом году прекратили торговлю, я сразу счел это подозрительным и быстро скупил весь запас сигар.
— Он даже не забыл написать, что любит, — задумчиво произнес Калин, смотря прямо в глаза Кэтлин.
Кэтлин обвела взглядом комнату. Вдруг ее лицо исказила гримаса боли, и она схватилась руками за живот.
— Дорогая, — встревожено воскликнул О’Дональд, подхватывая ослабевшую женщину.
— Выйдем отсюда, — прошептала она.
Калин и Ганс моментально сорвались с мест и подбежали к ним. О’Дональд подхватил Кэтлин на руки и вынес ее из наполненной людьми комнаты.
— Оставайтесь здесь, — приказал сенаторам Ганс, выскочил вместе с Калином вслед за ними и захлопнул за собой дверь.
О'Дональд не торопясь шел вперед по узкой улочке. Повернув за угол, он резко остановился, и Калин с Гай-сом едва не сбили его с ног. Ирландец хитро улыбнулся.
— Поставь меня на землю, старый пень, — потребовала Кэтлин.
— В телеграмме говорилось что-то еще, так ведь? — спросил Ганс, с трудом переводя дыхание и утирая пот со лба.
— Видишь ли, мы не хотели говорить об этом при всех, поэтому нам надо было как-то вытащить вас оттуда, — ответил Пэт.
— Эндрю не такой человек, чтобы вставлять любовные послания в военные телеграммы,— тихо заметил Ганс,— но вы с вашими шуточками чуть не довели меня до инфаркта.
Калин бросил лукавый взгляд на Кэтлин и подмигнул ей.
— Ему пришлось зашифровать послание, — сказала Кэтлин. — О'Дональд тоже так решил. Там была еще одна фраза: «Кэтлин, поцелуй моих новорожденных сыновей, Ревира и Лонгфелло Кинов».
Калин недоуменно посмотрел на нее:
— И что это значит?
— Мы не даем мальчикам таких имен, — рассмеялась Кэтлин, — так что я в две минуты разобралась, что к чему. Пол Ревир и Лонгфелло, который написал о нем поэму.
— Кто это такие?
— «Один посуху и два по морю», — процитировал О’Дональд. — Единственная строчка, которую я оттуда помню.
Это означает, что он вернется морем, — пояснила Кэтлин.
— Но как, Господи Иисусе? — поразился Ганс. — «Оганкит» потопит его корабли!
— Возможно, он построит свой «Оганкит»? — предположил Калин.
— Каким образом?
— Не знаю. Может быть, подмога прибудет через неделю, а может, нам осталось продержаться еще несколько месяцев. Я не знаю.
Суздаль сотрясла череда взрывов, и земля задрожала у них под ногами. Высоко в небе послышался протяжный свист. Калин поднял голову и увидел пущенный мортирой снаряд, падающий на город. Затем Суздалец перевел взгляд на Ганса, который за все время обстрела даже не шелохнулся.
— Если мы продолжим сопротивление, что надо удержать прежде всего? — спросил Калин.

Предыдущая страница 13 Следующая страница


Вечный союз 14

— Конечно, фабрики.
— А их сейчас могут захватить?
— Ну, у нас там хорошие укрепления. Но если враги нанесут удар всеми имеющимися у них силами, они могут прорваться туда.
— А если вся наша армия укроется там и мы возьмем I собой все мушкеты и пушки?
Тогда у нас будут неплохие шансы выстоять.
— Я отдаю приказ оставить город, — твердо произнес Калин.
— Что?
— Надо быть реалистами. У нас в городе чуть больше двенадцати тысяч вооруженных людей. Все остальные ушли с Эндрю. Большинство мужчин на Руси продолжают заниматься своим хозяйством, и я не удивлюсь, если окажется, что в деревнях знать не знают, что идет война. Наши силы слишком рассредоточены. Мы не сможем спасти город от пожаров. Так пусть они возьмут его себе. Склады почти пусты, так как урожай пока не собран. Все боеприпасы забрал с собой Эндрю. Если мы сейчас оставим город Михаилу, он решит, что победил.
— Ты прав, — согласился Ганс. — Я думал о таком варианте, но мне казалось, что ты никогда не решишься на это.
— Мы знаем, что Эндрю возвращается, — ответил Калин. — Отведем все наши силы к фабрикам и будем держаться. Кто знает, может быть, они по крайней мере прекратят эти обстрелы, город уцелеет, и со временем нам удастся вернуть его себе.
— Зато они направят пушки на фабрики, — заметил Ганс.
— Им не хватит дальности стрельбы, а мы контролируем высоты у плотины, — возразил О’Дональд. — Если бы не эти проклятые мортиры! Они могут разрушить здания, но если мы обложим машины и инструменты мешками с песком, они выдержат бомбардировку. По-настоящему я боюсь только прямого попадания в пороховой завод. Но мы его тоже обложим мешками с песком и наведем там порядок. И вообще, я сомневаюсь, что Кромвель станет обстреливать фабрики, он же хочет получить машины целыми и невредимыми.
— Значит, так. Я возвращаюсь к сенаторам и говорю им, что сегодня ночью мы начинаем выходить из города. Если им это не понравится, они могут катиться к чертовой матери, — сурово подытожил Калин. Немного помолчав, он с невеселой улыбкой оглядел своих друзей: — Как там сказал ваш Грант? Эндрю говорил мне, но я забыл.
— Чертов Грант сказал: «Я буду держаться, даже если это займет все лето», — ответил О’Дональд. — Именно так, — бросил Калин и, засунув руку в карман, направился обратно в свой штаб.
— Знаете, — заметила Кэтлин, — если снять с него этот дурацкий цилиндр и воткнуть в рот сигару, получится вылитый старина Грант!
Улыбаясь, Джубади вышел из юрты и взял под уздцы коня Суватая. Командир умена Вушка Хуш, пораженный оказанной ему высочайшей честью, низко склонился в седле и только после этого соскочил на землю, встав рядом с кар-картом.
— Твои люди сыты? — спросил Джубади, обнимая Суватая за плечи.
— На пастбищах все в порядке. Кобылы дают молоко, в лесах много дичи… — Суватай замолк, не решаясь продолжать.
— Но что-то не так, — закончил за него кар-карт.
— Люди ворчат. Мы давно доели последний скот из страны Хан, и воины начинают поглядывать на карфагенян. Конина уже в горло не лезет.
Джубади задумчиво кивнул:
— Скоро наши убойные ямы наполнятся скотом, но сейчас надо потерпеть.
— Им так и было сказано.
— А как дела у остальной части Вушка Хуш?
— Неделю назад они встретились с ордой, и хотя бы в эту ночь в юртах царило веселье. На следующий день, как ты и приказал, они двинулись дальше. Сейчас они в трех днях позади меня, но скачут быстро.
— Когда они достигнут этого города, я разрешу им повеселиться здесь один день, но не больше.
— А потом на восток? — спросил Суватай.
— На север. Я отправлю их на Русь.
— Один умен? — не поверил своим ушам Суватай. — У тугар было двадцать с лишним, а чем все для них закончилось!
Джубади рассмеялся:
— Скот ослабел. Ты помнишь эти древние сказания о том, как сквозь туннель света в наш мир пришел народ йор?
— Все мы выросли на этих сказаниях,— улыбнулся Суватай.— Разве твоя мать не пугала тебя йорами, как и моя?
— Эта история очень поучительна. Ибо йоры пришли в Валдению, чтобы захватить землю, которую наши предки задолго до того объявили своей. У йоров были смертоносные лучи, которые разили на расстоянии в сотни раз большем, чем наши луки. А мы были слабее, чем сейчас, потому что тогда еще не было скота, плотью которого мы сейчас питаемся, и не было лошадей, на которых мы ездим и перевозим наши юрты и имущество. И все равно мы тогда победили. Потому что все орды — и мерки, и Тугары, и банта-га, и даже паноры — объединились, а йоры перессорились между собой из-за того, кто будет нашим кар-картом. Мы натравили их друг на друга, а потом сообща добили выживших. Моя мать рассказывала мне истории о йорах не для того, чтобы я боялся, а для того, чтобы я извлек из них урок. И теперь, в нашей нынешней ситуации, я знал, как поступить, и повернул один скот против другого.
— И все же, — задумчиво произнес Суватай, — раз нам предстоит воевать с Русью, я бы не отказался от оружия йоров.
Кар-карт покачал головой:
— Оно покоится в море. Так решили наши предки, и это было правильно. Даже сейчас я бы не хотел, чтобы у нас были эти лучи, так как в конце концов мы бы обратили их против самих себя. Оружие янки совсем другое, им можно убить одного или двух, а стреляет оно лишь немногим дальше наших луков. Один йор мог убить сотню. С нашей воинственностью мы бы быстро перебили друг дружку. В таком бою нет чести.
— Но до меня дошел слух, что ты раскопал древний курган.
— Это не было запрещено, — резко ответил Джубади. — Ты увидишь, что в скором времени мы извлечем из этого большую выгоду. Но не забивай себе голову такими вещами. Скот сам себя кастрирует — они и сейчас убивают друг друга.
— Это великолепно, — рассмеялся Суватай. — Жаль только, что зря пропадает такая уйма хорошего мяса.— Ha нашу долю еще достанется много мяса, русского и карфагенского, — ухмыльнулся Джубади. — Следуй за мной, я приготовил сюрприз для моего командира Вушка Хуш.
Суватай последовал за кар-картом в юрту, и его лицо озарилось счастливой улыбкой.
— Я думал, что ты запретил убой скота, — наконец вымолвил он.
— Однако кар-карт должен следить за своим здоровьем. И за здоровьем своих полководцев тоже.
Суватай подошел к женщине, прикованной цепями к центральному столбу; в ее рту торчал кляп. Рядом на раскаленных углях стояла медная жаровня.
Суватай вытащил из-за пояса кинжал.
— Предлагаю поджаривать мясо по кусочкам, — обратился он к кар-карту, и его зубы заблестели в красном отсвете очага. — Мне всегда нравилось, когда они смотрят, как мы пожираем их плоть.
Джубади сел к огню рядом с ним и расхохотался.

Глава 14

— Давайте потихоньку двинемся вперед и вывернем влево! — воскликнул Фергюсон.
— Сколько можно, Чак? Надо говорить «малый вперед, лево руля»,— качая головой, произнес Буллфинч. Моряк напоминал учителя, в сотый раз объясняющего простейшие вещи бестолковому ученику.
— Ну почему ты не можешь говорить по-английски или по-русски, как все нормальные люди? — возопил Фергюсон.
— Чья бы корова мычала, — усмехнулся Эндрю. — Чак, я обычно не понимаю и половины из того, что ты говоришь.
— Ну и кто в этом виноват? — пробурчал себе под нос уязвленный инженер.
— Давайте начнем уже, — оборвал начинавшуюся перепалку Эмил, с опаской глядя сквозь открытый люк на два паровозных двигателя, установленных на нижней палубе.
— Будем по возможности обходиться без этих ваших «рангоутов» и «шпангоутов»,— предложил Эндрю. — У нас тут на всех один настоящий моряк. Все будущие капитаны броненосцев — это ребята из Тридцать пятого, и им во время боя будет не до морской терминологии.
На лице Буллфинча отразилась вселенская скорбь.
— Если вы на этом настаиваете, полковник… Но это противоречит традиции!— Я настаиваю, адмирал Буллфинч, — улыбаясь, ответил Эндрю. — Ну что, двинулись? Мы все умираем от любопытства.
— Как бы мы и вправду от него не умерли, — пробормотал доктор Вайс.
Буллфинч взял в руки рупор:
— Малый вперед, лево руля!
Из двух труб позади орудийной башни вырвались клубы дыма. Палуба задрожала у них под ногами. В машинном отделении послышался какой-то грохот, и Фергюсон сморщился. Защищенные броней колеса вспенили воду Тибра за кормой «Суздаля», и первый броненосец русского флота медленно развернулся.
Десятки тысяч людей, которые трудились эти тридцать дней не покладая рук, разразились на берегу радостными криками.
Марк посмотрел на Эндрю сияющими от счастья глазами.
— Я не верил, что нам это удастся! — воскликнул он.
— Могу открыть вам секрет. Я тоже, — тихо признался Эндрю.
— Пойдем вниз по каналу, — объявил Буллфинч. — Здесь слишком узко, чтобы идти полным ходом. Если мы хоть чуть-чуть ошибемся, врежемся в берег.
Сидя на крыше орудийной башни, Эндрю впервые за несколько недель позволил себе расслабиться. Одна из новых галер, чья команда захотела покрасоваться перед публикой, отошла от противоположного берега реки. Вода под веслами гребцов буквально кипела; галера поравнялась с «Суздалем», а затем и обогнала неповоротливую махину.
— Самые уродливые корабли из всех, какие я когда-либо видел,— покачал головой Марк.
Эндрю, проживший всю жизнь в Мэне на берегу океана, не мог с ним не согласиться. Его взгляд привык к виду изящных клиперов, ходивших между Батом и его родным Брансуиком. А здесь эти суда с плоской кормой больше напоминали длинные коробки. Хорошо, хоть носы у них сделали острыми. Длинные корвусы были укреплены вертикально палубе, их железные крюки зловеще блестели на солнце. Суда из невыдержанной древесины имели низкую осадку, высота надводного борта была совсем небольшой. В последний момент было решено обшить все корабли еще одним слоем досок для большей надежности. Эндрю вспомнил Полибия, который описывал римский флот, построенный схожим образом. К тому времени когда римляне добрались до Сицилии, их корабли едва держались на плаву.
— По крайней мере, они держатся на воде, — наконец ответил он Марку.
— С трудом, — заметил Эмил. — К тому же у нас хорошо если один из десяти солдат умеет плавать.
— Не беспокойся, Эмил, мы все время будем идти рядом с берегом, а у каждого солдата есть спасательное плавсредство.
— Сухая доска, — фыркнул Эмил.
«Лучше уж плыть на обычной доске, чем на таком корыте», — подумал про себя Эндрю. В палубе было только три люка: один вел на батарейную палубу, второй, на корме, в машинное отделение, а третий, самый большой, располагался в носовой части и был предназначен для погрузки дров. При сильном волнении корабль мог камнем пойти на дно.
— Стоп машина! — приказал Буллфинч. — Лево руля! Эй, на носу! Приготовиться к буксировке в шлюз.
Юный моряк опустил рупор и обратился к обступившим его людям:
— Ну вот, все вы завтра или послезавтра будете так же командовать судами. Времени для уроков у нас нет. Я не могу доверить вам проводку судов по реке, поэтому ваши корабли будут идти до канала на буксире.
Эндрю заметил, что почти все будущие капитаны вздохнули с облегчением, услышав эти слова.
— Помните, что вы управляете судами, весящими несколько сотен тонн,— продолжил Буллфинч.— Тут дело обстоит так же, как с вашими паровозами. Застопорите машину, а корабль продолжает двигаться по инерции. В крайнем случае дайте задний ход, но учтите, что мы не проводили таких испытаний и двигатель может выйти из строя, так что будьте осторожны. Не забывайте, что вы должны все время двигаться. Если вас будет просто нести по течению, вы не сможете управлять кораблем. И вот еще что. Когда вы вот так стоите на крыше рулевой рубки, у вас отличная видимость, но во время боя вы будете находиться внутри нее. Там очень тесно. Орудийная башня будет прямо под вами, и вы сможете отдавать приказы через переговорную трубу. Да вы ведь уже были там внутри. Сидишь как в печке, и весь обзор только сквозь двухдюймовые прорези. К этому надо привыкнуть. Предлагаю вам сначала руководить всем отсюда, пользуясь переговорной трубой, выведенной наружу. Но когда начнете немного разбираться, что к чему, тут же перебирайтесь в рубку.
Начинающие капитаны, в прошлом инженеры-железнодорожники, и три бывших Мэнских матроса закивали головами. Большинство из них лихорадочно конспектировали указания Буллфинча.
«Суздаль» почти остановился, и дежурившие на носу моряки поймали брошенные с берега канаты. Галера, сопровождавшая их от причала, ловко сделала трудный поворот и отправилась в обратный путь. Команда броненосца проводила ее восторженными криками, к которым Эндрю охотно присоединился.
— Молодцы! — воскликнул он.
— Они учатся невероятными темпами, — поддержал его Марк.
— У каждого весла сидит один мой человек и один ваш, — заметил Эндрю. — Это была удачная идея. Таким образом наши народы смогут лучше узнать друг друга.
Марк согласно кивнул.
— Все еще переживаете из-за того, что дали им свободу? — спросил полковник.
— У меня не было выбора, — сухо ответил Марк. — Из двух зол это было явно меньшим.
— Когда война закончится, мы с вами сможем поговорить о государственном управлении, — предложил Эндрю. — Я больше года был военным диктатором, но потом мы перешли к другому строю.
— Ваш Винсент уже прожужжал мне про это все уши,— криво улыбнулся Марк.
Эндрю перевел взгляд на молодого человека, который в одиночестве сидел рядом с боевой рубкой. Тот случай на форуме не выходил у него из головы. С Винсентом было явно что-то не в порядке, но Эндрю был бессилен чем-нибудь помочь ему. Готорн ничего не рассказывал о своих переживаниях, а Эндрю считал себя не вправе спрашивать.
— Ну что там за заминка с канатами?
Буллфинч спрыгнул с крыши боевой рубки и ринулся на нос, осыпая ругательствами начальника шлюза, а заодно и всех его подчиненных. Фергюсон не отставал от него ни на шаг. Наконец канаты были вытравлены на нужную длину и закреплены на «Суздале». Десятки людей, вооруженных длинными шестами, обитыми на конце войлоком, вошли в реку и начали отталкивать судно в сторону от скалистого берега.
Вспотевший Буллфинч мигом переметнулся на другой борт своего корабля и, перегнувшись через леер, стал следить за тем, как «Суздаль» входит в узкий шлюзовой канал. На берегу засвистели и защелкали бичами погонщики, и длинная вереница волов сдвинулась с места Волы напряглись, канаты натянулись, и корабль заскользил вперед.
— Никогда не мог себе представить, что корабли можно поднимать и опускать при помощи закрытых помещений, наполненных водой, — восхищенно произнес Марк после того, как за кормой «Суздаля» захлопнулись шлюзовые ворота.
— Хорошо, что мы помогли вам сделать шлюз в прошлом году, — заметил Эндрю. — Иначе нам пришлось бы строить весь флот в разрушенной Остии, и мы бы точно не успели к сроку.
Он не чувствовал никакого движения, но казалось, что берег сам поднимается все выше и выше. Люди, на которых он раньше смотрел сверху вниз, теперь оказались на одном уровне с палубой броненосца и раскрыв рты наблюдали за спуском железного корабля. В дальнем конце шлюза звучал грохот водопада. Отвесная скала сбоку от судна была покрыта водяными брызгами, ярко сверкающими на солнце.
Когда они опустились на двенадцать футов, скорость потока упала. Начальник шлюза, следящий сверху за спуском, махнул рукой, его помощники распахнули тяжелые ворота, и «Суздаль» плавно вышел из шлюза. С той стороны ворот их поджидала другая вереница волов. Снова закрепили канаты, и судно прошло на буксире еще двести ярдов, прежде чем опять оказалось в реке. Пороги остались позади.
— Малый вперед,— скомандовал Буллфинч, вновь взобравшись на крышу рулевой рубки.
Гребные колеса вспенили воду, палуба завибрировала у них под ногами, и броненосец направился дальше к морю. На правом берегу Эндрю заметил длинную цепь из брошенных вагонов и платформ. Странное это была зрелище, и у Эндрю появилось такое чувство, будто он прощается со своими близкими друзьями, которым он многим обязан.
«Если мы проиграем эту войну, — грустно подумал он, — скорее всего они останутся здесь навсегда и будут постепенно ржаветь и разрушаться».
Вскоре «Суздаль» достиг обугленных развалин Остии, и Марк бросил полный горечи взгляд на то, что осталось от главного порта его страны.
— С этим шлюзовым каналом вам больше нет нужды все здесь восстанавливать,— утешил его Эндрю.— Вы можете построить верфи на левом берегу реки напротив своей столицы, а мы поможем вам возвести мост через Тибр. Тогда вам будет гораздо легче обороняться в будущем.
— Вы думаете, они вернутся?
— Судя по всему, нам придется сражаться с Тугарами, с мерками, а потом, возможно, с кем-нибудь еще.
— Больше меня не застанут врасплох, — сжав губы, бросил Марк.
«Суздаль» осторожно обогнул банку у южного берега реки, и перед ними предстал широкий Тибрский залив, а за ним Внутреннее море.
Тут же началась легкая качка, и Эндрю сразу почувствовал, что он на корабле. Он уже успел забыть о том, какими муками сопровождались все его морские путешествия.
— Так, высота волны около двух футов, — заметил себе под нос Буллфинч. — Ну, проверим, на что способно наше судно?
Начинающие капитаны беспокойно переглянулись. — Машинное отделение! Средний вперед!
— Я спущусь вниз, посмотрю на машины, — сказал Фергюсон Эндрю и, взобравшись на рулевую рубку, поднял бронированную крышку люка. Оттуда его путь лежал на батарейную палубу, через которую можно было попасть в машинное отделение.
Вибрация палубы заметно увеличилась. Вода за кормой забурлила, и в лицо подул встречный ветер. Буллфинч бросился на колени и прижал ладони к палубе. Через несколько секунд он поднял глаза на Эндрю.
— Очень сильная вибрация для средней скорости. Этого я и боялся. Через некоторое время шпангоут… э-э,— смущенно закашлялся юный моряк,— я хотел сказать, доски могут начать расходиться, появится течь. Нам придется быть очень осторожными. — Поднявшись, Буллфинч бросил взгляд за корму, а затем вновь обратился к будущим капитанам: — Нас сносит влево — это значит, что двигатели работают не синхронно. Такое бывает, будьте к этому готовы. Вам придется научиться регулировать количество оборотов в секунду, стараясь, чтобы оно совпадало на обеих машинах. И помните вот еще что. Если ваш руль выйдет из строя, вы сможете управлять судном при помощи винта или гребного колеса. Если же сломается один из двигателей, будете выравнивать курс рулем. — Буллфинч снова склонился над переговорной трубой. — Увеличить количество оборотов на левом двигателе. Делайте это медленно, пока я не скажу «стоп».
Встав ровно посредине палубы, капитан дождался выравнивания курса. Убедившись, что двигатели работают синхронно, он опять обратился к механикам:
— Стоп! Поставьте отметку на левом двигателе. Это его мощность для среднего хода. Вот как это происходит, — перевел он взгляд на своих учеников. — Похоже, мы делаем три узла, а то и все четыре.
Прошло еще несколько минут. Ничего не сломалось, и Эндрю почувствовал, что напряжение отпускает его. Черт подери, вся эта конструкция работает!
Буллфинч скомандовал «полный вперед», и вибрация стала еще более сильной. Волнение моря тоже слегка увеличилось, и каждый раз, когда нос «Суздаля» разрезал очередную волну, верхнюю палубу обдавало водопадом брызг.
Двадцативесельная галера, одна из немногих оставшихся от римского флота, неслась им навстречу из дальнего конца залива. Гребцы мощно работали веслами, а поравнявшись с броненосцем, изящно развернулись. Было видно, что это настоящие моряки, куда более умелые, чем те, кто последние четыре недели тренировался на берегу. Гребцы почти касались веслами борта «Суздаля», без труда удерживаясь рядом с броненосцем.
— Есть донесения от сторожевиков? — спросил у них Марк, пытаясь перекричать рев ветра и машин.
— Мы опять видели этот корабль и прогнали его. Эндрю облегченно вздохнул. Сторожевые суда охраняли территорию почти в тридцать миль. Неделю назад была замечена быстрая карфагенская галера. Римляне не могли догнать ее, а она упорно избегала боя, тут же скрываясь, едва они пытались к ней приблизиться. Хорошо, хоть сегодня утром ее нет поблизости. Долго ли еще удастся держать Кромвеля в неведении? Если Тобиас вернется сюда на «Оганките», он может закупорить устье Тибра и все их планы полетят к черту.
— Вот наша цель! — воскликнул Буллфинч, указывая в сторону берега.
Эндрю поднял к глазам полевой бинокль. В нескольких сотнях ярдов от них на волнах покачивался плот, на котором возвышалась мишень. Это была стена, покрытая двойным слоем рельсов и несколькими слоями шпал.
— Ради этого мы сейчас здесь, — с дрожью в голосе произнес Эндрю. — Спущусь на батарейную палубу.
— Эй, ты помнишь, что мы еще не знаем, насколько надежны эти пушки? — крикнул ему Эмил, когда он был уже на крыше рубки.
Эндрю ответил ему вымученной улыбкой и начал спускаться вниз по лестнице.
На несколько мгновений он задержался в тесной рубке, смотря на затянутое облаками небо, видневшееся в отверстии люка. Сделав глубокий вдох, Эндрю поставил ногу на верхнюю ступень лестницы, ведущей на батарейную палубу. Пару секунд спустя он уже был внизу. Почувствовав под ногами пол, Эндрю выпрямился и тут же крепко выругался, стукнувшись головой о низкий потолок. Канониры заухмылялись, но благоразумно промолчали.
— К стрельбе готовы? — резковато спросил Эндрю, морщась от боли и проклиная свою неловкость.
— Для того здесь и торчим, сэр.
Услышав знакомый голос, Эндрю улыбнулся, и его настроение сразу же улучшилось. О'Мэлли, один из ветеранов 44-й, давно уже был командиром батареи, но сейчас вновь встал к орудию.
Испытание первой карронады провели четыре дня назад, ее ствол едва успел остыть после грубой токарной обработки на станке, спешно сконструированном Джоном из бывшей бурильной машины.
Эндрю оценивающе осмотрел орудие. Конечно, приземистой, бочкообразной пушке не хватало изящества драгоценных о'дональдовских «наполеонов». Длина ствола составляла всего четыре фута. Внутри он был укреплен листовым железом. Такими же листами для большей надежности была обернута казенная часть пушки. Для наружной полировки орудия времени не хватило, и на неровной поверхности ствола уже проступили следы ржавчины.
Лафета не было; пушка лежала на грубо сколоченной тележке и крепилась к ней при помощи большого кольца, скрученного из куска рельса и припаянного к стволу снизу. Да, эту конструкцию никак нельзя была назвать элегантной, но от этого она не выглядела менее устрашающей. Эндрю нагнулся и посмотрел сквозь отверстие пушечного порта. Вдалеке на волнах покачивался плот-мишень.
Над его ухом раздался протяжный свист, он поднял голову и вытащил затычку из переговорной трубы.
— Я поведу корабль прямо на плот, — сообщил Буллфинч. — Когда парни будут готовы к стрельбе, дайте мне сигнал. После этого цельтесь и палите сколько хотите.
— Сначала попробуем пострелять с четырехсот футов, а там видно будет, — отозвался Эндрю.
— Выкатить орудие! — рявкнул О'Мэлли. Орудийный расчет кинулся к пушке, с помощью блока ствол орудия передвинулся вперед, и его дуло на несколько дюймов высунулось наружу.
О'Мэлли сгорбился над орудием, прицеливаясь. Затем он ухватился за ганшпут и приподнял ствол вверх. — Вытащить клин на одно деление! Один из канониров тут же взялся за тяжелый треугольный клин, лежавший под казенником, и слегка потянул его на себя. О'Мэлли кивнул и опустил ствол. — Поберегись!
Другой канонир протянул ему пальник. Ирландец встал сбоку от орудия и поднес пламя к запальному отверстию.
Порох в казеннике вспыхнул, пламя взметнулось вверх почти до потолка. Раздался оглушающий грохот, карронада откатилась назад, и вся батарейная палуба наполнилась дымом.
У Эндрю зазвенело в ушах. Отчаянно кашляя, он нагнулся к орудийному порту, и они с О'Мэлли чуть не стукнулись головами.
Ядро плюхнулось в море, не долетев до плота ярдов сто, к тому же на пятьдесят с лишним ярдов правее, чем нужно. С верхней палубы донеслись разочарованные возгласы.
О'Мэлли выглядел озадаченным.
— Слишком большое расстояние для выстрела прямой наводкой, сэр. Надо подойти поближе.
Эндрю не хватало воздуха для слов, и он ограничился кивком.
— Заряжай! — скомандовал О'Мэлли.
Его подручный открыл крышку люка в середине палубы. Оттуда моментально высунулся мальчик, передавший канониру пороховой заряд. Секунду спустя мальчик вновь исчез в темном отверстии и закрыл за собой люк.
«Суздаль» продвигался вперед, и мишень становилась все ближе.
Эндрю подумал, что перерыв между выстрелами гораздо больше, чем обычно, когда стреляют четырехфутовыми ядрами. На суше они за это время успели бы выпустить шесть или семь снарядов.
Наконец один канонир забил в ствол порох, а два других с трудом доволокли до орудия тяжелый снаряд, взятый с прикрепленной к стене стойки, и, кряхтя, вогнали его в жерло орудия.
Пушку снова подкатили к порту.
До плота оставалось менее ста ярдов.
— Остановите корабль, — сказал Эндрю в переговорную трубу. — Хочу посмотреть, что у нас получится вблизи.
Машины внизу смолкли, но влекомый инерцией корабль продолжал продвигаться вперед.
— Очистить верхнюю палубу,— приказал Буллфинч.— Нас может задеть обломками.
Все наблюдатели поспешили укрыться за бронированной орудийной башней, и Эндрю услышал топот ног у себя над головой.
— Полный порядок! — крикнул Буллфинч. Пятьдесят ярдов до цели. Эндрю дал знак О'Мэлли.
— Огонь!
Эндрю показалось, что от грохота у него сейчас расколется голова. Подбежав к орудийному порту, он увидел, что плот раскачивается на воде, грозя вот-вот перевернуться.
В углу мишени была огромная вмятина, и из дерева торчали в стороны концы рельсов.
«Суздаль» все еще не мог остановиться.
Эндрю по пояс высунулся в отверстие бокового порта, и Марк помог ему выбраться на палубу.
— Ужасное зрелище, — прошептал римлянин. Броненосец как раз проходил мимо раскачивающегося плота, и Эндрю смог в подробностях разглядеть последствия произведенного выстрела.
От вмятины в небо поднимался дымок. Рельсы были согнуты и перекручены, а те два, на которых пришелся основной удар, были сломаны посредине.
Когда «Суздаль» миновал плот, Эндрю удалось осмотреть заднюю сторону мишени. Несколько шпал прогнулись, деревянная стенка растрескалась, и все вокруг было засыпано щепками.
— Ядро не прошло насквозь! — с разочарованием воскликнул Эндрю.
— Ну и слава Богу, — заметил Эмил. — Вспомни, что это образец нашей брони.
— Думаешь, у него броня хуже? — спросил Эндрю.— И не забывай, что у нас карронады, а у него длинноствольные пушки, у которых пробивная сила гораздо больше.
— С этим ничего не поделаешь, — вздохнул Эмил. — Зато мы готовились к морскому сражению, а он — нет. Так что броня у него может быть куда тоньше, чем наша.
— Мы всегда можем увеличить заряд и использовать стальные цилиндрические снаряды, — добавил Буллфинч.
— Слишком большой риск для орудий и для людей, — возразил Эндрю. — У меня нет лишней пушки для такого испытания.
— Не исключено, что в итоге нам все равно придется рискнуть, — задумчиво произнес Марк.
Эндрю выдавил из себя слабую улыбку и обвел взглядом начинающих капитанов…
— Тогда Тобиасу мало не покажется, — бодрым голосом сказал он. — Ладно, нам пора возвращаться. Буллфинч, дайте самый полный вперед. Я спущусь в машинное отделение.
Эндрю направился на корму. Из двух труб все еще поднимались белые клубы дыма, и в то же время мощные вентиляторы закачивали в машинное отделение наружный воздух для охлаждения котлов.
Дойдя до люка, Эндрю сделал глубокий вдох и полез вниз.
По обе стороны от него виднелись раскаленные докрасна котлы. В темном, наполненном дымом помещении было жарко, как в печке. Он еще не преодолел и половины лестницы, когда кожаные ремни, идущие от машин, начали крутиться, постепенно ускоряясь. Эндрю никогда в жизни не доводилось слышать такой ужасающей какофонии, в которой переплелись рев паровых машин, грохот поршней и свист приводных ремней. Когда он достиг пола, у него было такое чувство, что он принял ванну; его мундир впору было выжимать.
Вдруг из кромешной тьмы возникла фигура Фергюсона. В красном отсвете, исходящем от топок и нескольких тусклых ламп, он весьма смахивал на черта.
— А я-то думал, что настоящий ад — это батарейная палуба,— воскликнул Эндрю.
— Там в худшем случае чистилище,— отозвался Чак.— Ад находится здесь.
Раздался пронзительный свист, и Фергюсон приник ухом к переговорной трубе.
— Самый полный вперед, — заревел он, услышав команду Буллфинча.
Два раздетых до пояса машиниста осторожно передвинули рукоятки вперед; кочегары подбросили в топки дров.
Шум усилился, и Эндрю с беспокойством огляделся по сторонам. Ведущие валы, окутанные паром, грохотали; кожаные ремни жужжали и визжали.
— Держитесь! — донесся до него голос Фергюсона. Стало еще жарче, чем раньше, и у Эндрю появилось чувство, что ему в голову забивают раскаленные гвозди. Казалось, наступил конец света.
Послышался едва слышимый свист, и Чак склонился к переговорной трубе.
— Расков, лево руля. Чарли, убавь мощность своего двигателя на одно деление.
Рядом с рулевым колесом, находившимся между паровиков, тут же возник невысокий Суздалец. Вдруг судно сильно накренилось.
— Что там вытворяет этот Буллфинч? Эндрю почувствовал, что палуба у него под ногами начала качаться, то опускаясь, то поднимаясь. Его мозг пронзила ужасная мысль, что он может задеть приводные ремни и его разорвет на части. Эндрю судорожно уцепился за деревянную стойку, безуспешно пытаясь скрыть свой страх. — Выровнять руль!
Расков кивнул и, испуганно улыбаясь, вернул штурвал в исходное положение. Боковой крен прекратился, но колебания палубы вверх-вниз только усилились.
По лицу Эндрю градом катился пот, и к горлу подступила тошнота.
Вдруг где-то наверху раздался пронзительный визг. — Соскальзывает правый приводной ремень! — воскликнул Чак. — Надо быстро укрепить его. Уменьшить скорость до средней!
Фергюсон перевел взгляд на Эндрю: — Мне кажется, вам лучше вернуться на верхнюю палубу, сэр.
Крепко держась рукой за стойку, Эндрю посмотрел на узкую лестницу, ведущую наверх. По обе стороны от нее с бешеной скоростью вертелись приводные ремни. Пол то уходил у него из-под ног, то подбрасывал его к потолку.
— Отсюда есть другой выход? — пересохшими губами прошептал Эндрю.
— Эй, Гарри, остаешься за главного! — крикнул Фергюсон, подхватывая полковника под руку.— Пойдемте, сэр.
Их путь лежал между высокими поленницами. Несколько человек занимались подачей дров к топкам на корме — ненасытные котлы быстро пожирали все и постоянно требовали добавки. Наконец они добрались до тяжелой двери, и Чак с усилием распахнул ее, таща Эндрю за собой. Затем инженер наглухо закрыл дверь. Здесь было гораздо тише, чем в машинном отделении, но так же жарко. Это была узкая комната, освещаемая тусклым светом единственной свечи, закрытой стеклянным колпаком. Эндрю решил, что она напоминает гроб.
— За следующей дверью зарядный погреб, — сообщил ему Фергюсон. — Мы соорудили эту промежуточную камеру для большей безопасности, чтобы туда не могла попасть искра из машинного отделения.
— То есть если у вас там что-нибудь произойдет, люди смогут выбраться оттуда только сквозь эту душегубку или по лестнице, где тебя может перерезать ремнем пополам? — недоверчиво спросил Эндрю.
— У нас не было времени придумать что-нибудь получше, сэр. Из порохового погреба есть проходы в дровяной склад и помещения на носу корабля, но нам туда не добраться. К тому же, если у нас протаранят корму или ядро пробьет борт ниже ватерлинии, нам не понадобятся спасательные люки. Когда холодная вода зальет котлы, их стенки не выдержат. На нас выльются тонны кипятка.
Эндрю потрясено уставился на Фергюсона. Голос инженера звучал так спокойно и деловито, словно он говорил о каких-то обыденных и малозначительных вещах.
— Пойдемте, сэр. Вам лучше побыстрее очутиться на свежем воздухе…
Чак постучал во вторую дверь. Через секунду она распахнулась, и на пороге появился мальчик из порохового погреба.
— Пойдемте, — повторил Фергюсон и потащил Эндрю за собой.
Корабль продолжало бросать вверх-вниз. Как и промежуточная камера, пороховой склад освещался одной-единственной свечой, защищенной стеклом. Эндрю с трудом различал деревянные корзины, в которых находились завернутые в холст пороховые заряды. Все помещение было объемом со шкаф. Запах стоял отвратительный, и лицо подносчика пороха было зеленого цвета.
— Мне нехорошо, — пробормотал Эндрю. Фергюсон ринулся к переговорной трубе.
— Все огни потушены? — заревел он.— Откройте этот долбанный люк — мы с полковником поднимаемся наверх.
Мгновение спустя крышка люка у них над головой была откинута, и в появившемся отверстии возникла физиономия О'Мэлли. Эндрю начал было подниматься по лестнице, но качка была такой сильной, что ему никак не удавалось ухватиться рукой за верхнюю перекладину и не потерять равновесия.
— Господи, за что мне такие муки, — простонал он.
— Не падайте духом, сэр, — произнес О'Мэлли. В его голосе слышалась чуть заметная ирония.
Ирландец по пояс просунулся в люк и схватил Эндрю за запястье.
— Все, я держу вас. Поднимайтесь.
Силы Эндрю были на исходе, он еле передвигал трясущиеся ноги, и в итоге О’Мэлли пришлось тащить его, как морковку. Если раньше батарейная палуба казалась ему адским пеклом, то после машинного отделения его пробил здесь озноб.
— Отпустите меня, — выдавил он и, шатаясь, доплелся до пушечного порта в носовой части «Суздаля». Эндрю высунул голову наружу и наконец изверг содержимое своего желудка.
— Твою мать, придурок, смотри, куда ты блюешь! Хоть я и доктор, мне все равно не нравится, когда кто-то блюет на мои новые ботинки.
— А ты будь бдителен, — посоветовал ему Эндрю, и тут его скрючило в новом приступе рвоты.
— Тебя все еще беспокоит морская болезнь? — сахарным голосом поинтересовался Эмил.
— Заткнись, гад, — обессилено прошептал Эндрю. Его, слава Богу, отпустило, и он с наслаждением вдыхал свежий воздух.
— Вылезай оттуда, сынок. Ты представляешь собой жалкое зрелище.
Эндрю вяло попытался пролезть сквозь отверстие порта, и, возможно, через несколько лет ему бы это удалось, но О'Мэлли буквально выпихнул его из своих владений, и Эндрю мешком свалился на палубу. В довершение всех бед оказалось, что он приземлился прямо в остатки своего завтрака.
Возле орудийной башни собралась целая толпа, с интересом наблюдавшая за злоключениями своего командира.
— Чертовы ублюдки, вам что, заняться нечем? — проревел он.
Палуба мигом опустела, но с противоположной стороны башни до него донесся приглушенный смех.
— Господи Иисусе, — вздохнул Эндрю. Он наконец поднялся и облокотился на бронированную обшивку.
Качая головой, Эмил вытащил носовой платок и вытер лицо друга.
— Ты великий полководец, Эндрю, но моряк из тебя никакой.
— Эмил, там, внизу, настоящее пекло. Не меньше шестидесяти градусов.
— Я слышал, что на старине «Мониторе» температура поднималась чуть ли не до девяноста.
— Только сумасшедший может добровольно пойти служить на броненосец!
— Кому-то приходится выполнять эту работу, — заметил доктор, стряхивая за борт грязь со своего платка.
Как заботливый отец, ухаживающий за больным ребенком, Эмил помог Эндрю снять шерстяной мундир, рубашку и фуфайку. Сморщив нос в притворном отвращении, он запихал промокшие от пота тряпки в отверстие ближайшего пушечного порта.
Холодный ветер тут же набросился на Эндрю, и полковник задрожал.
— Давай-ка прогуляемся до кормы, укроемся от ветра, — предложил Эмил, обнимая Эндрю за талию.
Они обошли каземат и присели. При их появлении собравшиеся там люди деликатно удалились к левому борту.
— Как я буду командовать битвой, если я не могу спуститься в трюм? — в отчаянии воскликнул Эндрю.
— Ты ведь генерал, или адмирал, если тебе так больше нравится. Ты должен находиться наверху и важно разгуливать по палубе, сверкая пуговицами на новом мундире. А внизу пусть работают те, у кого это лучше получается.
— Я никогда так не поступал, — вздохнул Эндрю. — Я никогда не требовал от солдат того, на что не был способен сам.
— Есть вещи, на которые ты не способен, Эндрю. На этот раз все будет иначе. Тебе не придется нестись во главе атакующей пехоты. Послушай, я всегда считал, что ты просто псих, если позволяешь себе такой риск. Будь доволен, что отделался потерей левой руки. С тех пор как я оказался в Тридцать пятом, я всегда боялся, что однажды тебя принесут ко мне мертвым. Редко какому полковнику удавалось пережить хотя бы два боя, если он вел себя так, как ты. Эндрю слабо улыбнулся.
— Я каждый раз боялся до смерти, — тихо признался он. — Но я не мог иначе. Я видел такой же страх в глазах своих мальчиков, которым предстоял первый в жизни бой,— вспомни Винсента,— и должен был что-то сделать, чтобы помочь им.
— Ты всегда побеждал.
— Даже при Геттисберге, — слабым голосом произнес Эндрю. — Потерянная рука — невысокая цена за ту победу.
— Не беспокойся, в этот раз все тоже будет в порядке.
— Сначала я почти теряю сознание, потом меня выворачивает наружу — и все это при спокойном море. А если, когда мы столкнемся с Тобиасом, разразится буря? Я буду блевать, как подыхающий пес. И это еще не все. Я побывал в орудийной башне, там стоит страшная, непереносимая жара Как можно находиться там во время боя? Я буду отрезан от своих людей, Тридцать пятый полк разбросан по разным кораблям, и я не смогу видеть своих солдат, смотреть им в глаза, знать, о чем они думают. Как я пойму, способны ли они выдержать этот кошмар? — Эндрю оборвал себя и несколько секунд помолчал. — Я ни шиша не понимаю в морских сражениях, а Кромвель знает о них все, — с горечью заключил он.
— Да ладно, сынок, никто не знает всего, — успокаивающе произнес доктор.
— «Шах и мат», — прошептал Эндрю. — Пока что каждый его ход оказывался лучше моего. Он вынуждает меня играть на его поле. Даже когда мы сражались с Тугарами, я имел четкое представление об их тактике. В какой-то момент у меня появилось чувство, что я могу читать мысли их старого полководца. — Судно снова качнуло, и с губ несчастного Эндрю сорвался стон. — А теперь… теперь я блуждаю в потемках.
— Просто в этот раз правила игры будут слегка другими, — тихо отозвался Эмил, снова вытирая платком лицо своего друга. — У тебя есть Буллфинч, — слава Богу, что он перешел от Кромвеля к нам. Это отличный парень, пожалуй, слегка нервный, но, я думаю, он умеет брать себя в руки. И еще у тебя есть Марк. Вспомни, кроме броненосцев у нас еще почти сто галер, и римляне жаждут мести. В решающий момент ребята не подведут тебя.— Эмил поднялся на ноги и склонился над Эндрю. — И ты не подведешь их.
С другой стороны башни кто-то прочистил горло, явно пытаясь привлечь их внимание.
— Помоги мне подняться, док, — попросил полковник.
Эмил немедленно выполнил эту просьбу.
— Как я выгляжу?
— Лицо зеленовато,— покачал головой доктор.— А уж запах от тебя идет… Впрочем, вид у тебя куда лучше, чем пару минут назад.
Оставив Эндрю, Эмил заглянул за угол бронированной башни и вернулся оттуда с Буллфинчем. Юный капитан нерешительно приблизился к Эндрю:
— Извините, если помешал вам, сэр.
— Все нормально, Буллфинч. Что там у тебя?
— Я просто хотел доложить, что мы возвращаемся в реку.
Эндрю поднял голову и увидел, что банка осталась позади и береговая линия стала ближе. Вдруг он почувствовал, что качка почти прекратилась.
— Море сегодня волнуется, — извиняющимся голосом произнес Буллфинч.
— И сильно?
— Ну, высота волны достигает около трех футов. Эндрю усмехнулся:
— Сынок, я из Мэна. Я видел, как люди плавали при высоте волны в пятнадцать футов. Но все равно спасибо за участие.— О, сэр, здесь ведь не Атлантика. Ваша морская болезнь пройдет дня за два. Кроме того, на этом корыте я боялся бы волны и в шесть футов.
— Звучит утешающе, — сказал Эндрю. — А как обстоят дела сейчас?
— Фергюсон сообщил, что у нас соскальзывает правый приводной ремень. Если скорость больше малой, появляется вибрация. Я думаю, что средним ходом мы делаем около четырех узлов и при такой скорости мы достигнем Суздаля за шесть дней. Поскольку галеры пройдут весь этот путь на веслах, нас это вполне устроит.
— Ты славно потрудился, сынок, — похлопал его плечу Эндрю.
— Спасибо, сэр,— просиял Буллфинч.
— Эмил, приведи сюда остальных. Буллфинч, заводи корабль в реку.
Юноша вытянулся по стойке «смирно» и вскинул руку в боевом приветствии. Развернувшись через плечо, он направился к лесенке, ведущей на крышу рулевой рубки и через несколько секунд был уже наверху.
Вскоре появились офицеры, ведомые Эмилом. В их взглядах, направленных на Эндрю, читалось беспокойство.
Полковник незаметно вздохнул. Без своего мундира, да еще и без рубашки, он чувствовал себя просто голым. Эндрю всегда стеснялся своей бледной, впалой груди с выступающими ребрами и внезапно почувствовал себя крайне неловко. Он заметил, что многие украдкой поглядывают на обрубок его левой руки, ампутированной чуть выше локтя. Его правая рука инстинктивно взметнулась вверх, прикрывая культю, и все отвели взгляды. Эндрю мысленно выругался и опустил руку.
— Полковник Майна, доложите обстановку.
— Одиннадцать броненосцев готовы к отплытию. Все припасы на борту, котлы в порядке, проведены короткие учебные плавания на реке. Семь броненосцев находятся в завершающей стадии постройки. Осталось только установить орудия. На все это потребуется еще два дня. С тремя броненосцами возникли трудности. У одного обнаружилась трещина в трюме, и он протекает, как решето. Второй оказался очень неустойчивым и в любую минуту может перевернуться. На третьем неправильно установлен двигатель. Нам придется разобрать палубу, поменять положение машины и снова положить доски и броню. Это займет не меньше пяти дней — после этого корабль может попробовать нас догнать.
— Галеры?
— Перед нашим отплытием со стапелей сошла семьдесят вторая. Через два дня у нас будет еще двадцать восемь галер — на восемь больше, чем планировалось изначально, так как у нас нашлись дополнительные материалы. Пока строятся эти суда, мы успеем загрузить все припасы.
— Спасибо, Джон. Как всегда, ты сделал чудо реальностью.
— Скажите спасибо Фергюсону и Буллфинчу, — отозвался Джон. — Я занимаюсь интендантской работой, а придумали все они.
Эндрю кивнул и повернулся к начинающим капитанам:
— Господа, сегодня вечером мы начинаем выводить из доков наши броненосцы. Якорная стоянка будет рядом с развалинами Остии. Туда ваши суда будут тянуть на буксире галеры, потому что никому из вас я не могу доверить управлять судном в реке. Дальше вы будете предоставлены самим себе. Даю вам один день попрактиковаться в кораблевождении за банкой. Туда вас опять отведут на буксире, и обратно тоже. Посмотрите, как корабли ведут себя во время качки и можете ли вы справиться с разными непредвиденными трудностями. И постарайтесь ничего не сломать!
Заключительное напутствие Эндрю было встречено нервным смехом.
— Потому что, если произойдет поломка, вы останетесь здесь, — спокойно пояснил полковник, — и я потеряю одно судно. А в решающей битве с Кромвелем каждый корабль будет на счету.
С лиц офицеров тут же исчезли улыбки. — Мы отплываем в Суздаль через три дня.
Прячась за кустами, разведчик пробирался обратно к укрытию. Наконец он проскользнул в свою нору и забросал вход ветками.
Последний патруль прошел близко, совсем близко. Если бы один из дозорных не свернул в сторону, чтобы облегчиться, они бы наткнулись на него.
Разведчик улыбнулся при этой мысли.

Предыдущая страница 14 Следующая страница


15 Уильям Форсчен

Причин этой войны он не знал, да они его и не волновали. Главное, его семье не грозят убойные ямы мерков. С наступлением ночи он выберется наружу и побежит к скалам. До них далеко, но он успеет. Когда Большое Колесо достигнет высшей точки, галера вернется за ним. Он расскажет своим, что видел корабль, напоминающий дьявольские машины Кромвеля, и, может быть, они вернутся к русскому городу.
При мысли о грядущем разграблении Суздаля разведчик тихо рассмеялся. Затем он забился в нору поглубже и заснул.

Глава 15

— Славно вновь оказаться на свежем ветру, — заметил Тамука, жадно вдыхая полной грудью ночной воздух соснового бора.
— Этот проклятый корабль подходит только для скота,— согласился Хулагар.— Мы рождены для степи и свободы.
— И все же сейчас нам не обойтись без скота и кораблей, — с горечью произнес Тамука. Огромный мерк потянулся, захрустев суставами, и сел на землю, прислонившись спиной к стволу. Его взгляд был направлен на противоположный берег реки. В городе было тихо, все огни в домах погашены, и казалось, что Суздаль населен одними призраками.
И почему это скот выбрал себе такую жизнь? Забились, как крысы, в вонючие норы, отгородились от остального мира стенами и живут среди собственных нечистот. Как прекрасны бескрайние степи Валдении, когда восходящее солнце окрашивает багрянцем заснеженные холмы или когда на стойбище опускаются сумерки и голоса певцов поднимаются к небу, встречая первые звезды! И как может скот жить в городах, если на плодородных равнинах Констана трава поднимается в конский рост, и, когда орда пересекает их, кажется, что лошади плывут по нескончаемому зеленому морю? Каждый оборот вокруг плоской степи заканчивается у Крыши Мира, где живут души предков, и Баркт Нум, тонкий серебряный шпиль, вырастает над зеленым океаном на расстоянии еще десяти дней езды. Как может жить скот, ничего не зная о тех чудесах, которые видел Тамука? Его воспоминания вернулись к тому дню, когда он поднялся на священные холмы Барк-та и смотрел на небесные огни, танцующие между пиками, скалистыми зубами, вонзающимися в космос. Через четверть оборота он снова окажется там!
Тамука вспомнил, как был напуган, впервые посетив священное место, и улыбнулся. Все, кто родился в предыдущий оборот и мог управиться с луком и копьем, отправлялись в одиночку в высокие горы, чтобы обрести свой «ка» — боевой дух. Тамука никогда не забудет пляску огней в ночном небе и доблестных предков, скачущих поперек бесконечного звездного шатра, гривы их гарцующих коней и посылаемые ими горящие призрачные стрелы, вонзающиеся в горы. В ту ночь они подарили ему талисман, поразив небесным огнем ледяную макушку горы. В мерцающем отсвете звезд он взобрался на самую вершину и нашел там все еще теплые обломки их стрелы.
Тамука засунул руку под кожаную броню и нащупал маленький кошель из скотской кожи, хранящий драгоценный амулет.
Сидящий рядом Хулагар улыбнулся:
— Думаешь о Баркте?
Хотя Тамука был моложе его почти на целый оборот, Хулагар взирал на молодого носителя щита с нескрываемым почтением. Ему был дарован знак предков. Он был выбран носителем щита в канун своей двенадцатой весны, за год до того, как они вернулись в то место в горах, где, согласно песням сказителей, их предки пришли в Валдению десять тысяч оборотов назад.
Через пять лет мы опять придем туда, — ответил Тамука. — Странно будет вновь увидеть ее, Крышу Мира, место отдохновения.
— Я часто молился о том, чтобы еще раз взглянуть на Баркт, — произнес Хулагар, — и удостоиться высшей чести быть похороненным там, а не сложить свои кости в высокой траве.
Хулагар, ты говоришь чепуху. Может быть, через оборот, когда мы в следующий раз вернемся на Баркт и твоя шерсть станет совсем седой, твое желание исполнится. Но не раньше.
— Наш мир меняется, — вздохнул Хулагар.
— Ты про войну с бантагами? Это пройдет, — беззаботно заявил Тамука. — Такое бывало и раньше, и все кончится хорошо. Они нас сейчас крепко прижали, это правда. Мой отец пел мне о днях своей молодости, когда Горгат, дед Джубади, разбил бантагов и вся степь была красной от их крови. Все уже когда-то было. Оборот назад мы потерпели поражение от тугар — даже я помню битву при Орки. А теперь тугары превратились в нищих.
— Их победил скот, — ответил Хулагар. — Здесь, у этого города, были они разбиты, а сейчас мы с тобой прячемся в тени и наблюдаем за этим проклятым местом, где скот уничтожил орду наших братьев по крови.
— В твоем голосе звучит страх, — прошептал Тамука. — Страх не только в моем голосе, но и в сердце, — сказал Хулагар.
Тамука с почтением посмотрел на носителя щита кар-карта и медленно кивнул головой. Ни один воин даже своему «ка» не признается, что испытывает страх. Однако Хулагар, как и он, был носителем щита, его воспитали члены их небольшого братства. Он всегда говорил только правду, даже если его слова вызывали насмешки и презрение других. Наставник обладающего безграничной властью кар-карта видит вещи такими, какие они есть, и поэтому правитель орды нуждается в нем больше, чем в ком бы то ни было.
— Расскажи мне о своем страхе, — попросил Тамука, не отрывая взгляда от глаз Хулагара.
— Сто пятьдесят оборотов назад жизнь наших кланов резко изменилась,— нараспев произнес Хулагар, и Тамука вздрогнул, потому что это был знак того, что в его собеседника вселился священный дух, говорящий его устами.— Ибо мы знали, что туннель света, тропа наших божественных предков, которые умели странствовать между звездами, достигает многих миров. Иногда появлялись странные существа, которые высыхали и умирали под светом нашего солнца. Появлялись и другие, такие как юа, которые ходят как мы и служат скотом для пао, живущих за границами владений бантагов, или страшные йоры, которых мы победили. К нам попадали странные растения, например плоды «десар» или вот эти деревья, под которыми мы сейчас сидим. И еще к нам попадал скот. Скот был одинаковым и в то же время разным; казалось, что он приходил к нам из разных мест, но мы не знали об этом, потому что орда жила в Баркте и наши сказители пели песни о возвращении божественных предков, покинувших Валдению десять тысяч оборотов назад.
Тамука кивал, слушая слова Хулагара. Песни о тех временах распевались вечером у костров, женщины и дети садились ближе к пламени, а воины стояли кругом позади них.
— И тогда пришел скот, который привел с собой лошадей, священный дар, посланный нам божественными предками. И мы приняли этот дар и отправились в бесконечное путешествие вокруг мира навстречу солнцу, мы освободили себя, наши глаза смотрели всегда вперед, мы искали тропы к звездам и подчинили всю Валдению своей власти, как и было предназначено. Нам больше не надо было копаться в грязи, чтобы вырастить себе пищу, ибо наши предки послали нам скот. В ответ на наши молитвы они одарили нас всем, о чем мы мечтали, — конями, в которых наша сила, и скотом, нашими слугами и нашей пищей. Они дали нам свободу.
Хулагар вздохнул, и его глаза закрылись. Тамука видел, что священный дух еще не покинул его, и терпеливо ждал.
— Я слышу голос страха, разносимый ветром, — прошептал Хулагар.
Шерсть на теле Тамуки встала дыбом, он был напуган и не скрывал от себя этого, так как тоже был носителем щита — тем, кто должен смотреть в корень.
— Скот изменился, — продолжил Хулагар. — Все в мире перевернулось с ног на голову. Вису, певчая птичка, теперь охотится за ястребами, мышь перегрызает горло лисе. Скот изменился, он стал похожим на нас, и мы должны стать похожими на него. Баланс сил нарушен. Наши предки, скачущие по небу, со страхом глядят на нас, они взывают к нам, предупреждая, что наша эпоха заканчивается. Радость бесконечной езды, наша свобода — все это исчезает во мраке ночи. Мы вернемся в Баркт, но будем ли мы еще беззаботно скакать по степи?
Хулагар смолк.
Ночную тишину разорвал ястребиный клекот. Хулагар встрепенулся и перевел взгляд на Тамуку.
— Мы окажемся глупцами, если не будем придавать значения этому, — указал он на «Оганкит», стоявший на якоре посреди реки.
— Надо уничтожить весь скот,— севшим голосом предложил Тамука,— чтобы не осталось никого, кто бы помнил о таких вещах. По крайней мере год или два у нас будет вдоволь еды. А в следующий оборот мы можем привести сюда новый скот из других земель. Скажем, в Констане их уже слишком много — пусть миллион из них отправится на восток и заселит эту страну. Мы уже делали такое в прошлом, переселяя огромные стада с места на место, чтобы у нас была пища во время всего оборота.
— Два года назад заражено было только это место, — промолвил Хулагар, указывая на темный город. — Если бы тугары не были такими дураками, они покончили бы с этим злом, а нас оно бы даже не затронуло. Теперь же есть три скотских народа, которые умеют делать машины. Машины, в которых мы ничего не понимаем. Нет, Тамука, это знание распространится быстро, как степной огонь, и нам его не остановить. Подумай сам, если бы ты был скотом, что бы ты почувствовал, узнав, что нас так легко убить.
— Никто из орды не опустится до того, чтобы думать как скот, — ровным голосом ответил Тамука.
— Ты носитель щита! Ты должен научиться проникать в мысли каждого существа, чтобы хорошо служить своему кар-карту.
Тамука помедлил с ответом.
— Думать как скот, Хулагар? Я должен отказаться от своей сущности, забыть, что избран своими предками, доблестными хозяевами бесконечной степи? Забыть, что я в одиночку могу войти в жилище скота и выбрать того, кто украсит мой стол? Забыть, что десять тысяч таких, как они, будут дрожать при виде меня и по моему приказу подставят горло под лезвие моего меча? — Лицо Тамуки скривилось от отвращения. — Разве кто-нибудь из них заслуживает жизни?
— И все же они думают, они чувствуют, они плачут, когда мы забираем их родню для наших убойных ям, — сказал Хулагар. — Поэтому они могут ненавидеть нас и даже мечтать о том, что бы они с нами сделали, если бы у них были для этого средства.
— Меня больше беспокоят мысли моего коня, чем заботы этих тварей, — фыркнул Тамука.
— Меня тоже, — согласился Хулагар. — Мой конь — это часть моего «ка», это мой спутник на пути в мир предков. А скот — это всего лишь пища для моего желудка как в этой жизни, так и на том свете. Но скот, в отличие от коней, умеет делать оружие. В этом огромном мире его так же много, как звезд на небе. В десять раз больше, чем нас, — может быть, в сто. Весть о том, что произошло в этом городе, дойдет до всех.
— Я слышал, — медленно произнес Тамука, — что когда те, кто защищал этот город, уже не рассчитывали на победу, кар-карт Музта собирался дать им пощаду, обещая, что возьмет на убой обычное число скота, а остальные смогут жить как раньше.
— И они отказались, — в голосе Хулагара слышалось волнение. — Их вождь Кин сказал, что лучше они все умрут, чем будут пресмыкаться под игом орды. Я тоже это слышал. Они думают как мы, Тамука. Если бы в этом мире все полетело кувырком и мы оказались бы на их месте, наш ответ был бы таким же. Мы все скорее бы умерли, чем подчинились заклятым врагам. Теперь они мечтают уничтожить нас, и у них есть для этого средства. Мы можем убить их всех, но странники, которых мы никогда не можем поймать, разнесут весть о них, передадут их знания. Они уже делают это, ведь с ними передвигаются целители, прекращающие эпидемию. Этого уже не остановить.
Тамука поднялся на ноги, подошел к берегу и посмотрел на город русских. Вдруг в небе возникла яркая вспышка света. Огненный шар дугой прочертил небосклон, на мгновение застыл в верхней точке полета и, набирая скорость, понесся вниз. За рекой полыхнуло, и несколько секунд спустя они услышали приглушенный звук взрыва.
— Мы должны узнать от них все, что им известно, — с силой произнес Тамука, повернувшись к Хулагару, едва различимому в ночной темноте. — Мы должны научиться делать оружие своими руками, а не поручать такое ответственное дело скоту.
— Тогда тот мир, который мы знали на протяжении множества оборотов, исчезнет, — отозвался Хулагар.
— Значит, тому суждено быть.
— Мой кар-карт хочет использовать это оружие против бантагов.
— Это безумие!
— Почему?
— Вот наши настоящие врага, — воскликнул Тамука, показывая на Суздаль. — Их существование угрожает нам всем. Пусть скот убивает скот, но зачем меркам воевать с бантагами?
— Именно так мы всегда доказывали, что мы воины, — ответил Хулагар. — В этом смысл нашей скачки, нашей жизни. Война нужна для того, чтобы во весь опор нестись на врагов, чтобы слышать их плач и чувствовать, как радуется наш «ка».
— Скот тоже научился воевать, носитель щита Хулагар. Но они сражаются, чтобы уничтожить нас. Слава для них не имеет значения. Необходимо взглянуть правде в лицо: война навсегда перестала быть тем, чем была раньше. По крайней мере до тех пор, пока мы не уничтожим эту заразу.
— Вот что мне пришло в голову, — задумчиво произнес Хулагар. — Откуда берутся эти смертоносные машины, корабли, которые движутся по морю без весел и парусов, повозки, которые передвигаются по земле без лошадей? Откуда это все берется? — Из тех зданий, которые они называют фабриками, — ответил Тамука. — А что?
— Здания стоят на месте. Если мы хотим иметь эти машины, мы должны будем построить такие здания, соорудить одни машины, чтобы делать другие, и сами работать там.
Слова Хулагара поразили Тамуку, который полным горечи взглядом окинул ненавистный город.
«Неужели такова наша судьба? — пронеслось у него в мозгу. — Чтобы выжить, нам придется уподобиться скоту. Мы больше не будем скакать по степи навстречу ветру, нам придется работать у огненных печей, построенных скотом. Сила уступит место мастерству».
— Подумай еще об одном. Я видел первую пушку, сделанную янки, ту, которую они отдали карфагенянам в обмен на металл. Она была небольшой — два воина могли с легкостью ее поднять. Теперь они делают новые орудия, и, чтобы их поднять, нужны усилия пятидесяти воинов. Эти пушки могут сокрушать стены, могут убивать на таком расстоянии, что даже не видно, куда падает ядро. Этот скот очень умел. Кин делает пушку, а Кромвель придумывает другую, более смертоносную. У меня есть подозрение, — добавил он после паузы, — что когда этот Кин вернется, у него будет еще более могущественное оружие. Я видел священные луки кар-карта, спрятанные в святой юрте, луки, принадлежавшие властителям степи сотни оборотов назад. Они такие же, как наши. Оружейники янки действуют иначе. Они все время улучшают свои изделия.
— Я рассказал тебе о новом устройстве, которое видел в Карфагене, — с надеждой в голосе произнес Тамука. — Там даже есть механизм, созданный нашими самыми далекими предками.
— Может быть, на время это нам поможет, — ответил Хулагар. — Но янки скоро придумают что-нибудь еще.
Тамука почувствовал, что от всех этих разговоров у него голова идет кругом. Если сейчас они вскрыли древний курган, то скоро настанет время начать поиски на Крыше Мира, в священном месте, где бессчетные годы жили их предки. И что же они там найдут? Поможет ли им это спастись?
Если они хотят выжить, им придется на это пойти. Тамука был носителем щита, приученным смотреть правде в лицо, какой бы горькой она ни была. Но как к этому отнесутся карты, вожди кланов? Смогут ли воины, воспитанные в духе «ка», понять такие вещи? И что скажет кар-карт, которому предстоит править своим народом в это новое время?
В этом будет его первостепенная задача, осознал Тамука. Теперь он в полной мере проникся важностью своей миссии.
— Я понял, почему ты рассказал мне все это, — наконец произнес он, с величайшим почтением глядя на Хулагара.
— Кар-карт является самым главным из всех картов,— ответил Хулагар. — Он правит нами после битвы у Орки, своим умом он сдерживает силу бантагов. «Ка» щитоносца никогда бы с этим не справился, поэтому такие, как мы, не могут быть кар-картами. И все же я боюсь, он не до конца понимает, что сейчас нужно сделать для спасения нашего народа. Хотя взгляд Джубади затуманен и он никогда не поймет всего того, о чем мы сейчас говорили, я думаю, что Манту видит дальше. Мне кажется, в нем есть что-то от нас, от нашего образа мыслей. Его «ка» не так силен, как у отца, но нам сейчас нужен вождь, который кроме воинского искусства обладал бы способностью воспринимать наши слова. — Хулагар поднялся и подошел к Тамуке. — Вука никогда не сможет стать таким вождем.
— Пусть свершится то, что предписано, — вздохнул Тамука. — Выбор пал на Манту. Жаль Кана — он — тоже был бы хорошим вождем. Я должен проследить за тем, чтобы Вука отправился в последнюю скачку, примирившись с самим собой. Духи предков могут отвернутся от нас, если его душа поднимется к ним неуспокоенной.
— Надеюсь, что вскоре ты выберешь удачное время для этого.
Тамука склонил голову. Груз принятого решения был тяжел, и он понимал, как много теперь от него зависит. Тамука чувствовал, что скоро настанет переломный момент, что этот ненавистный Кин сможет вернуться. Может быть, тогда? Или когда долгожданный умен придет к ним на подмогу? Он поймет, когда придет время выполнить свой долг.
— Хорошо бы напоследок увидеть Баркт, — тихо произнес Хулагар. — Там на меня снизойдет спокойствие. Если предчувствия не обманывают меня, там завершится мой последний оборот. Тогда все это ляжет на твои плечи, друг мой. Кар-карту не обойтись без твоих советов, если нам еще суждено скакать по степи. Нам пора возвращаться на корабль.
Он подошел к берегу и забрался в небольшую лодку. Тамука последовал за ним. Взявшись за весла, молодой мерк оттолкнулся от дна и начал неумело выгребать на середину реки. Петляя и поворачиваясь вокруг своей оси, утлое суденышко постепенно приближалось к «Оганкиту».
— Одно я знаю точно, — негромко рассмеялся Тамука. — Какая бы судьба ни ожидала орду, моряками мы не станем.
— По-моему, пора отчаливать, — заявил Джим Хинсен, окинув взглядом усталых карфагенских солдат и пиратов Джейми, собравшихся на палубе галеры.
— Эй, у нас там осталось еще несколько сотен солдат, разбросанных по всему побережью, — возразил Джейми, — в том числе и мои парки. Ты предлагаешь их здесь бросить?
— То, что нам удалось раздобыть, гораздо важнее, — перебил его Хинсен, показывая на середину корабля.
Там был надежно закреплен локомотив, разбившийся у Кеннебекского моста и брошенный армией Руси. Такой большой груз, к тому же располагавшийся выше ватерлинии, мог при сильной качке отправить их всех на дно. Да, нелегко будет доставить паровоз домой, но зато как довольны будут мерки, когда он привезет им эту штуковину! Хинсен тридцать дней играл в кошки-мышки с Киндредом и понимал, что настало время сматывать удочки. По всей железнодорожной ветке до самого моста были расставлены военные гарнизоны, и суздальцы уже перебрались на другую сторону реки. Последний рейд обернулся для Хинсена разгромом: Киндред перехитрил его, устроив засады в нескольких милях от железнодорожного полотна. Джим потерял там около пятидесяти человек. Нет уж, он не даст себя ухлопать в этой богом забытой глуши!
В любом случае он вернется героем. Ведь именно Хинсен расскажет меркам о том, как он успешно сражался с десятитысячной армией янки.
— Они перехитрили нас, — сказал Джим, стараясь говорить как можно убедительнее. — Они возвращаются морем — ты же слышал гонца. Если мы останемся здесь, они загонят нас в реку и потопят, как котят.
Джейми оценивающе взглянул на Хинсена и промолчал.
— У меня там на берегу остаются хорошие друзья, — крикнул кто-то из солдат.
— Если хочешь, можешь сойти с корабля и присоединиться к ним, — отозвался Хинсен.
Опершись спиной о дверь каюты, он внимательно следил за реакцией своих людей.
— Через семь дней мы вернемся в Карфаген, — увещевал их Джим. — Вас встретят как героев, вы увидите свои семьи.
— А что будет с другими?
— Их всех спасут, обещаю вам. Если мы не отплывем сейчас, погибнут все. Кин, несомненно, сделает здесь остановку и поднимется вверх по реке, преследуя нас. Тогда наши друзья действительно окажутся в ловушке.
— Назад в Карфаген? — хитро усмехнулся Джейми. — А почему не в Суздаль?
— Вы хотите домой или в Суздаль? — вкрадчиво поинтересовался Хинсен.
Солдаты переглянулись, и на их лицах появились робкие улыбки.
— Отправляемся через час, — возвестил Хинсен и, не дожидаясь ответа, скрылся в своей каюте, расположенной на корме. Закрыв за собой дверь, он облегченно перевел дыхание. Джим вытащил из-под койки бутылку карфагенского вина и сделал затяжной глоток. Раз Кин возвращается морем, то могут быть только два варианта.
Если Кромвель выиграет, то он, как и раньше, будет оставаться в его тени. Но если Кромвель проиграет… Хинсен вновь приложился к бутылке, поднял глаза к потолку и улыбнулся.
— Батарейная палуба, салют!
У Эндрю под ногами гулко ухнула карронада, и из отверстия орудийного порта вырвалось облако дыма.
Полковник покачал головой. Салют получился довольно жалкий, но у них была на счету каждая унция пороха, и большего они себе позволить не могли.
В ответ на флагмане Марка приспустили флаг, но через несколько секунд пурпурный штандарт с римским орлом вновь взмыл на грот-мачте уходящей галеры. Опытные гребцы слаженно поднимали и отпускали весла, и казалось, что корабль летит над волнами.
— Красиво идут! — восхищенно произнес Эмил.
— Знаешь, Эмил, когда я раньше читал хроники Полибия, повествующие о возникновении Римской империи, меня в первую очередь интересовали Пунические войны, — признался Эндрю. — Кстати, я всегда сочувствовал карфагенянам.
— Почему вдруг? Это был отвратительный народ.
— Ну, я не знаю. Может, потому, что они оказались в проигрыше, а возможно, из-за того, что в конце концов учинили с ними римляне в Третью Пуническую войну. Я и подумать тогда не мог, что сам окажусь втянутым в этот конфликт!
— Не забывай, что мы все же в другой ситуации, — заметил Эмил. — Сципиону не приходилось иметь дела с мерками.
— А вот и наши парни, — перебил его Джон, завидев первую галеру, миновавшую банку.
Эндрю бросил оценивающий взгляд на приближающееся судно. Гребцам, безусловно, не хватало мастерства и слаженности, особенно в сравнении с «Римом», флагманом Марка. При каждом взмахе весел корабль слегка сносило влево, но, когда галера проходила мимо «Суздаля», Эндрю почувствовал энтузиазм, исходивший от новоиспеченных моряков. Гребцы задорными криками приветствовали небольшую группу на палубе броненосца, и Эндрю вскинул руку в салюте, после чего снял шляпу и помахал им.
Галеры вылетали с рейда Остии, как пчелы из улья; вода буквально кипела у них под веслами.
— Ох и непросто будет добиться какого-нибудь порядка, когда все они покинут гавань,— обеспокоено произнес Эндрю. Флот был разделен на десять эскадр по десять галер. Каждой эскадрой командовал римский капитан.
— У нас будет пять дней, чтобы научиться соблюдать строй, — ответил Буллфинч. — Путь до Суздаля станет для нас пробным плаванием.
— Порядок-шморядок,— проворчал Эмил.— Доплыть бы до этого Суздаля.
— Наш доктор, как всегда, оказался пессимистом, — рассмеялся Джон.
— Профессия такая. Господи, да мне сегодня вечером наверняка придется лечить двадцать тысяч волдырей. Жаль, что сейчас полное безветрие и мы не можем хотя бы поставить паруса.
Когда прошла последняя галера, из-за рифа показался окутанный дымом броненосец «Республика Русь» под командованием Дмитрия. Судно продвигалось вперед с большой осторожностью — у его капитана весь опыт кораблевождения сводился к управлению небольшим торговым судном, ходившим по Нейперу. Корабль выглядел устрашающе — он был больше всех броненосцев их флота и имел водоизмещение почти шестьсот тонн. Его блокгауз был в три раза меньше, чем на «Суздале», в нем находились две драгоценные карронады. Две трубы извергали в небо струи дыма. Броня, защищавшая гребные колеса, придавала кораблю вид какого-то странного горбатого чудища, бороздящего море. За кормой судно тащило на буксире баржу, доверху груженную деревом — сотни кордов дров, без которых кораблю не хватило бы топлива до Суздаля. Над боевой рубкой развевалось обгорелое, пробитое пулями знамя 5-го Суздальского.
— Старина Пятый. — В голосе Эндрю слышалось волнение. «Республика Русь» прошла рядом с «Суздалем», и Дмитрий, стоявший на капитанском мостике, помахал им рукой.
— Если когда-нибудь напишут нашу хронику, этот полк займет в ней не меньше места, чем Тридцать пятый,— прошептал Фергюсон.
Эндрю бросил на инженера удивленный взгляд: раньше он никогда не замечал за Чаком интереса к истории.
После «Республики Русь» рейд начали покидать и другие броненосцы. Те, на которых были гребные колеса, шли несколько быстрее, чем винтовые.
Эндрю пересчитал суда. Броненосцев оказалось только шестнадцать.
— На «Новроде» сломался вал гребного винта,— прокричал с мостика капитан замыкающего корабля.— Он все еще в Остии.
— Черт возьми, — выругался Эндрю и бросил вопросительный взгляд на Фергюсона,
— Сэр, нам повезло, что у нас целых семнадцать броненосцев, — покачал головой Чак. — Будет счастьем, если до Суздаля доберутся десять из них. На каждом судне есть запасной вал, но его установка занимает от трех до четырех дней.
В его голосе Эндрю послышались виноватые нотки.
— Все в порядке Чак, ты молодец, — успокоил он инженера. — Просто мы и так уже оставили в доках три корабля, и меня душит злость, что приходится бросать еще один, даже не выйдя в море.
— Зато он может оборонять гавань, — вмешался Майна.— Мы оставили город почти беззащитным. Тот корабль с неправильно установленным двигателем будет отремонтирован только через несколько дней.
Эндрю взвесил эти слова и наконец согласно кивнул:
— Передайте им, чтобы оставались здесь. Тогда тут будет на плаву хотя бы два судна. Когда они нас догонят, бой наверняка уже закончится.
— Значит, решено, господа, — заключил Эндрю, переводя взгляд на море, где на волнах покачивался флот из ста с лишним судов. — Что-нибудь еще?
Его помощники отрицательно покачали головами, и в их глазах он прочитал нетерпение.
Слабо улыбнувшись, Эндрю повернулся к Буллфинчу:
— Адмирал Буллфинч, отошлите посыльное судно назад в гавань с сообщением для «Новрода». Теперь я в вашей власти. Давайте начинать.
— Да, сэр, — воскликнул молодой человек и, забравшись в рулевую рубку, начал отдавать приказы.
Бывшие солдаты армии Союза разошлись по своим местам, матросы бросились поднимать якорь, который представлял собой тяжелый кусок гранита, обвязанный канатом толщиной в руку. Они еще копошились у деревянной лебедки в носу корабля, а из труб на корме уже повалил дым, и «Суздаль» медленно сдвинулся с места. Броненосец постепенно набирал ход, Буллфинч задал курс на запад.
Эндрю ощутил дрожание палубы у себя под ногами.
Натянуто улыбаясь, полковник посмотрел на Эмила и уселся в кресло, поставленное на палубе специально для него. Пытка началась.
— В это невозможно поверить, — заявил Тобиас. — Только Кин мог такое выкинуть!
— Ты отрезал ему все возможные пути, — ответил Хулагар. — В наших странствиях нам часто приходится пересекать земли, в которых тяжело найти пропитание. Это суровые переходы. Твой Кин оказался в ловушке, и ему пришлось искать способы выбраться из нее.
Тамука молча сидел в углу, с презрением разглядывая обескураженного капитана. Этому янки удалось застать своего противника врасплох, но он не ожидал, что тот сумеет найти выход из тупиковой ситуации. Взгляд Тамуки на мгновение остановился на лице Вуки, который тоже пока не проронил ни слова. Его поведение казалось загадочным. Если раньше он все время шумно ругался и бахвалился, то теперь предпочитал отмалчиваться и держать свои мысли при себе. После возвращения Тамуки они не обменялись и десятком слов. Это означало, что Вука понял причину его возвращения. Хотя бы в этом он выказывал некое достоинство, не унижаясь до того, чтобы молить о пощаде своего щитоносца. Отвернувшись от Вуки, Тамука перевел взгляд на Тобиаса. Интересно, что теперь будет делать этот скот?
— Ты строил свои корабли почти год, — гремел Хулагар. — Как получилось, что им удалось сделать это всего за тридцать дней?
— Когда я оказался в Карфагене, у меня там ничего не было, — защищался Тобиас. — Хуже средневековья! Пришлось построить литейный цех, прокатный стан и токарные станки. Это потребовало времени.
— В Риме были те же условия, — тихо заметил Манту.
Тобиас почувствовал, что в нем закипает гнев. Эти ублюдки просто не понимали, как много он для них сделал, сколько трудностей преодолел. И теперь они судят его!
— У них был литейный цех, и они уже начали строить прокатный стан.
— А ты не уничтожил их.
— Я собирался это сделать, — вскинулся Тобиас. — Но не успел, потому что римляне взбунтовались и выгнали нас из города. — Янки бросил обвиняющий взгляд на Вуку, но поостерегся добавить что-нибудь к своим словам.
Вука вновь промолчал, даже не повернув головы в сторону Тобиаса.
— Все это в прошлом, — поспешно сказал Хулагар. — Я хочу разобраться в настоящем и понять, чего ожидать от будущего.
Тобиас откинулся на спинку стула, и в каюте воцарилось молчание.
— У них должны быть паровозные двигатели, — медленно начал капитан. — Они перевезли их из Испании вместе с рельсами для брони.
— У них сильный флот?
— Возможно. Мы этого не узнаем, пока не встретимся с ними. Но вот что я могу вам гарантировать. На их кораблях не может быть тяжелых пушек, подобных нашим. Наши орудия, стреляющие пятидесятифунтовыми ядрами, весят около пяти тонн, а стофунтовки целых десять. Чтобы просверлить в них жерла, нужны очень тяжелые машины.
— Значит, ты считаешь, что мы сильнее? Тобиас утвердительно кивнул.
— Сколько у него может быть кораблей?
— Гонец заметил только один, но он видел много столбов дыма над рекой. Я думаю, что у него пять, семь, максимум десять броненосцев. Кин не такой безумец, чтобы отправляться в поход с одним-двумя кораблями. Галеры нужны ему для перевозки людей, больше ни для чего. Скорее всего он постарается пристать к берегу и высадить войска.
— А если ему это удастся?
— На суше у него преимущество. Его войска лучше — мы знали это с самого начала.
— Каков твой план?
Тобиас улыбнулся. Его до сих пор преследовали кошмарные воспоминания о том, как «Мерримак» атаковал его беззащитный, севший на мель корабль. Но сейчас все будет наоборот. На этот раз он будет командовать «Мерримаком», а жалкие суденышки Эндрю станут мишенью для его пушек.
— Я выведу флот в море, — произнес он. — Галеры могут быстро маневрировать, их я возьму тоже. Они будут преследовать деревянные суда, а броненосцами займусь я сам. В городе останется гарнизон в пять тысяч солдат.
— Зачем уводить флот? — протестующе воскликнул Михаил, вскочив со стула. — Город в наших руках, но враги удерживают фабрики. Если у меня будет всего пять тысяч воинов, они могут отбить Суздаль.
— На реке у меня не будет пространства для маневра, — отрезал Тобиас. — Я хочу встретить их в открытом море и потопить, прежде чем они успеют высадить войска.
— Но если ты уйдешь, на меня могут напасть Калин и его люди, — упорствовал Михаил.— Не беспокойся об этом, — прервал его Хулагар. — Я хочу, чтобы Кин и его армия перестали существовать. Все остальное сейчас не имеет значения.
Михаил исподлобья посмотрел на мерка, но ничего не сказал.
— Скоро рассветет, — тихо заметил Тобиас. — Если мы будем собирать наши войска днем, они это заметят. Когда наступит ночь, мы снимем осаду фабрик. Две канонерки будут всю ночь бомбардировать неприятеля, прикрывая наше отступление. На следующее утро флот отправится навстречу Кину.
— А что будет со мной? — хмуро поинтересовался Михаил.
— Если разведчики не ошибаются и Кин так близко, мы вернемся через три дня,— холодно ответил Тобиас.— Когда эти дураки увидят его труп, они поймут, что у них не осталось надежды.
Хулагар поднялся, пригнув голову, чтобы не стукнуться макушкой о низкий потолок каюты.
— С нетерпением жду того часа, когда я увижу битву кораблей с кораблями, Кромвель, — спокойно произнес он и вышел наружу. За ним последовали и другие мерки.
— Он все еще не знает о приходе Вушки, — сказал Тамука по-меркски, едва они вышли на верхнюю палубу.
— Ему незачем этого знать,— ответил Хулагар.— Он бы догадался, что мы захватим город и предадим его. Пусть он все поймет, когда это произойдет, но не раньше.
— Сюда придет Вушка? — резко спросил Вука, загораживая им дорогу.
Тамука мысленно проклял себя за свою неосторожность и неуверенно посмотрел на Хулагара.
— Да, это так, — медленно ответил Хулагар.
— А мой отец, он тоже едет вместе с ними?
— Его намерения были именно такими.
Губы Вуки скривились в слабой улыбке, и он отошел от них.
— Возможно, тебе придется сделать это, не дожидаясь подходящего момента, — прошептал Хулагар.
— Я не могу взять на себя такую ответственность, — возразил Тамука. — Вспомни, кар-карт сказал, что если он искупит свою вину, то ему можно будет сохранить жизнь.
— Искупит или нет, но мы не можем ему верить! Он знает, что скоро здесь будет его отец, чтобы судить его. Он подозревает, что тот его уже приговорил, и поэтому что бы Вука ни делал, он держит в голове эту мысль. Ты ведь не забыл, о чем мы говорили? Ради нашего спасения ты не должен медлить.
Тамука перевел взгляд на Вуку. Тот обсуждал что-то с Манту, оба негромко посмеивались. Вука дружески обнял брата за плечи, и они скрылись в сумерках.
— Он всегда ненавидел Манту, — прошептал Тамука. В его голову закралось подозрение.

Глава 16

— Как давно получено послание? — спросил Калин у Ганса, который, сев на край стола, внимательно разглядывал разложенную на нем карту.
— Укрепления находятся в ста милях к юго-западу от Суздаля. Дальше идут две линии патрулей — в пятидесяти и в ста милях от стены. От дальних патрулей до укреплений послание было передано при помощи сигнальных флажков за полдня. Оттуда гонец проскакал тридцать миль до телеграфного пункта на станции Уайлдернесс, а потом пересек реку и добрался до Новрода. Он сообщил мне, что эта дорога заняла у него больше суток.
— Два дня,— прошептал О'Дональд.— Эти ублюдки совершают дневные переходы в пятьдесят миль!
— Не забывай, что им приходится преодолевать холмы Шенандоа — это должно их замедлить. Я думаю, что за эти два дня они прошли не больше семидесяти пяти миль. Завтра они достигнут укреплений.
— Думаешь, их это задержит?
— О чем ты говоришь? — воскликнул Ганс. — У нас там всего три тысячи солдат и еще пара тысяч рабочих, на которых приходится почти сто миль стены. Не говоря уж о том, что в этой стене есть проемы, сквозь которые может проехать целый умен. Лучше всего, если ребята просто уберутся с их пути и забаррикадируются в блокгаузах. Мерков не интересуют наши укрепления, они спешат в Суздаль.
— Но почему только один умен? — недоумевал Пэт. — По нашим данным, у мерков их более сорока. Что же они посылают сюда так мало?
— Может быть, на мерков наседает другая орда с юга,— предположил Калин.— Скорее всего они думают, что здесь у них все под контролем и им не нужно больше войска. В самом деле, ведь их приспешники уже захватили Суздаль. Наверное, мне все же не следовало оставлять город,— сокрушенно вздохнул он.
— Ты все сделал правильно, — резко перебил его Ганс. — После того как они оказались в Суздале, мы не могли защищать и город, и фабрики. А если бы они взяли штурмом фабрики, все наши титанические усилия пошли бы прахом.
— Но если мерки войдут в Суздаль, Михаил получит дополнительное преимущество, — заметил Калин. — Сейчас у него в руках самый большой город республики. Когда к нему присоединятся еще десять тысяч воинов, то вкупе с армией Кромвеля они вышибут нас отсюда в считанные дни.
— Им придется пересечь реку, а до ближайшего брода минимум день пути,— задумчиво произнес Пэт.— Может быть, нам удастся их там задержать.
— Ты забыл про «Оганкит», — сказал Ганс. — Если мы попытаемся отправить к броду войска из Новрода через холмы, нашим парням все равно придется протопать около двадцати миль вдоль берега реки, а «Оганкит» будет нещадно поливать их картечью. Если помнишь, во время Тугарской войны это судно превратило вражеский авангард в кровавую кашу. А мерки могут использовать несколько галер в качестве паромов и переправиться прямо у Суздаля или где-нибудь еще.
— Значит, все опять зависит от Эндрю, — с дрожью в голосе заключил Калин. — У него всего три дня на то, чтобы разгромить Кромвеля и заблокировать реку.
— А в городе засел Михаил,— мрачно добавил Ганс. — Нам нужно справиться еще и с ним. — Есть какие-нибудь дельные мысли? — спросил Калин.
Ганс покачал головой:
— Если мы нападем на город, мы столкнемся все с теми же трудностями. Нам не удержать такой большой территории. Сейчас под нашим контролем фабрики, оружия у нас много, так что какое-то время мы продержимся. Однако, отец Касмар, нам чертовски необходима помощь свыше.
Священник слабо улыбнулся:
— Я над этим работаю, генерал Ганс.
— Тогда все, господа. Предлагаю всем отправиться на боковую. Скоро уже рассветет, — произнес Калин, с трудом подавив зевок.
Снаружи было прохладно. Из-за низких туч показались первые лучи восходящего солнца. Калин потянулся и обвел взглядом мастерские и фабрики.
— Погода меняется, — заметил он. — Наступает бабье лето.
— Напоминает конец августа у нас в Америке, — негромко отозвался Ганс. — Мое любимое время года, когда начинает спадать одуряющая летняя жара. Просыпаешься поутру, а одеяло прохладное. К полудню температура может подняться до сорока градусов, но ты все равно знаешь, что лето сменяется осенью.
— Скоро пора собирать урожай, — с тревогой произнес Калин, — а у нас в самом разгаре война.
— Генерал Ганс! — послышался чей-то голос сверху.
Подняв голову, Калин увидел дозорного, занимавшего пост на дымовой трубе литейного цеха. Юноша неистово махал рукой, привлекая их внимание
— Они ушли! Корабли ушли!
Ганс и О'Дональд, отталкивая друг друга, бросились к лестнице, ведущей на дозорную вышку.
— Черт побери, генерал! — предостерегающе крикнул Калин. — Снайперы!
— Они с такого расстояния и в слона не попадут, — рассмеялся О'Дональд.
Снайперская пуля щелкнула по кирпичной стене в нескольких дюймах от него, ирландец выругался и начал подгонять Ганса, чтобы тот пошевеливался. Наконец они достигли небольшого дозорного поста, расположенного на высоте пятидесяти футов. Ганс прильнул к подзорной трубе и навел ее на запад.
— Реки мне не видно, — прошептал он, — но я не замечаю и дыма, который поднимался от броненосца, стоявшего там, где Вина впадает в Нейпер.
— Дай сюда, слепая курица, — прошипел О'Дональд, выхватывая подзорную трубу из рук Ганса. — Ты же забыл нацепить свои очки!
В течение минуты, показавшейся вечностью, артиллерист разглядывал город, едва различимый с верхушки дымовой трубы. Затем он навел трубу на карфагенские окопы к югу и северу от фабрик.
— У них там мертвая тишина, — наконец вымолвил он. — Костры горят, палатки на месте, но там нет никакого движения
— Мортира! — навострил уши Ганс.
— Выстрел из мортиры! — закричал дозорный с вышки. Крик подхватили внизу, и все встревожено посмотрели на запад.
О'Дональд отошел к краю платформы и начал пристально следить за тем, как в небе вырастает огненная дуга. Через некоторое время до них донесся звук выстрела.
— Близко упадет, — испуганно прошептал дозорный. Они услышали свист, нарастающий с каждой секундой. О'Дональд был не в силах сдвинуться с места и молча смотрел на то, как бомба становится все ближе и ближе, искрой прорывая темно-синее небо.
— Да, упадет совсем рядом, — спокойно подтвердил Ганс.
Он подошел к краю платформы и нагнулся:
— Эй, Калин и все остальные, убирайтесь оттуда! Бомба с визгом пронеслась мимо них и обрушилась на крышу литейного цеха в нескольких футах от трубы. Ганс и О'Дональд не отрывали глаз друг от друга, считая секунды.
— Не разорвалась,— наконец выдохнул ирландец Переглянувшись, они расхохотались.— Если бы я сейчас жевал табак, то мог бы и подавиться, — признался старый сержант, вновь наблюдая за неприятельскими окопами.
— Они уводят войска, — уверенно заявил О'Дональд. Ганс согласно кивнул и опустил взгляд на двор фабрики:
— Отец Касмар!
Из бомбоубежища, оборудованного рядом с литейным цехом, появился одетый в черную рясу священник.
— Отец, похоже у вас есть хорошие связи наверху.
— Что ты имеешь в виду, сын мой?
— Они отводят флот и часть своей армии. Эндрю уже рядом!
Кучка людей внизу взорвалась радостными криками.
— Спускаемся, — сказал Ганс. — Надо составить новый план действий.
О'Дональд довольно осклабился, проскользнул в отверстие люка, ведущего на лестницу, и поднял глаза на дозорного.
— Хреновая у тебя работа, сынок, — вздохнул он.
Вокруг царила благословенная тишина. Из дымовых труб в вечернее небо поднимались невесомые белые клубы.
Небольшая бухта была заполнена кораблями, сто галер покачивались на волнах рядом с берегом вплотную одна к другой. Тысячи людей загорали на пляже или купались в теплом море, их веселые голоса, разносившиеся над водой, напоминали крики перелетных птиц. Впервые с тех пор, как три с половиной дня назад они покинули Рим, Эндрю позволил своему флоту небольшую передышку. Все это время гребцы, сменяя друг друга, гребли без остановки, но теперь даже Марк, сгорающий от нетерпения вступить в бой, нехотя согласился, что перед последним броском необходимо, чтобы войско провело ночь на берегу. Пока что им не встретилось никаких следов Тобиаса, но в устье реки Кеннебек разведчики обнаружили остатки брошенного лагеря. Это, несомненно, означало то, что враг знал о их планах. Может быть, уже завтра им предстоит бой.
Бросив еще раз взгляд на юг, Эндрю увидел показавшийся из-за мыса «Антиетам», который медленно заходил в бухту. За его кормой на буксире тащилась «Республика Русь».
— Седьмой броненосец, с тех пор как мы отчалили,— с горечью сказал Эндрю Буллфинчу.
— Мы ведь предвидели такую возможность, сэр, — отозвался юный моряк, тщетно стараясь, чтобы его голос звучал бодро.
— Да, предвидели,— медленно произнес Эндрю.— Но все же я хотел, чтобы у меня под рукой было все, что у нас есть, когда начнется бой.
— Когда имеешь дело с военными кораблями, — тоном старого морского волка заметил Буллфинч, — то из-за непогоды, поломок и прочей ерунды теряешь больше судов, чем во время боя.
— Все равно трудно смириться с такими потерями, — тихо ответил Эндрю.
Полковник замолчал и прислонился спиной к стене рулевой рубки, радуясь наступившей тишине и тому, что палуба перестала дрожать у него под ногами. Южный ветер стих, и поверхность моря стала ровной, как стекло. Впервые после отплытия из Рима его желудок перестал бунтовать. Около полудня Эмилу даже удалось накормить его мясным бульоном, и не случилось никаких неприятностей.
— Вы предлагаете как-то изменить планы? — спросил Эндрю у Буллфинча, с удивлением замечая, что нуждается в руководстве со стороны двадцатидвухлетнего юнца.
— Надо действовать как Нельсон и Перри. — Лицо Буллфинча озарилось улыбкой. — Быстрое сближение, а там кто кого. У Кромвеля все преимущества. Его пушки более дальнобойны, и я подозреваю, что его корабли быстрее наших. Наш единственный шанс во внезапной атаке. Впереди должны в линию двигаться броненосцы, а сзади, под их прикрытием, галеры. Мы постараемся протаранить корабли Кромвеля, но это будет куда труднее, чем вам кажется. Если идти на таран под неправильным углом, то суда просто скользнут бортами друг по другу. Но на близком расстоянии мы сможем быстрее презаряжать орудия и будем целиться в отверстия орудийных портов. Поверьте, сэр, после того, как на батарейной палубе разрывается семидесятипятифунтовый снаряд, там не остается ничего.
— А ты когда-нибудь участвовал в морском бою? — вдруг спросил Эндрю, которому этот вопрос раньше не приходил в голову.
У Буллфинча был смущенный вид.
— Э-э, нет, сэр, — ответил он.
Эндрю улыбнулся и потрепал его по плечу: — Боишься?
— Конечно нет, сэр!
— А я в первый раз окаменел от страха,— негромко произнес Эндрю, как бы раскрывая Буллфинчу большую тайну. — Если бы не старый Ганс Шудер, я бы повел себя как последний дурак. Я был новоиспеченным лейтенантом, а через десять минут после начала боя погиб командир моей роты. Еще немного, и я бы бросился бежать, но тут рядом со мной возник Ганс и стал тихо давать советы. Странно, многие потом говорили, что я вел себя как герой, но когда я вспоминаю Антиетам, на ум приходят только Ганс и лежащий в луже крови капитан. И я тебе еще вот что скажу — я до сих пор до чертиков боюсь каждый раз, когда начинается бой. Я рассчитываю на тебя, сынок. Для меня это тоже будет первым морским сражением.
— Не беспокойтесь, сэр. — Голос Буллфинча слегка дрожал. — У вас все получится.
— Спасибо за поддержку, — усмехнулся Эндрю.
Он открыл люк и спустился в боевую рубку. Согнувшись, Эндрю стал наблюдать сквозь узкую смотровую щель за тем, как в пятидесяти ярдах от носа «Суздаля» проплывает «Геттисберг». Броненосец, которым командовал Джон Майна, был вооружен захваченной у карфагенян пятидесятифунтовкой и в сгустившихся сумерках выглядел устрашающе. Расстояние между кораблями было так мало, что на суше ружейный огонь, не говоря уже о картечи, нанес бы колоссальный урон обеим сторонам. И все же скорее всего именно с такого расстояния они будут обмениваться тяжеленными снарядами, как закованные в латы рыцари, молотящие друг друга палицами.
Затем Эндрю спустился к канонирам. И почему на этом корабле такие низкие потолки! Эндрю едва удержался от смеха. Его ноги стояли на батарейной палубе, а голова высовывалась из люка в боевой рубке.
Обменявшись приветствиями с канонирами, Эндрю поднял крышку люка, ведущего в пороховой погреб, и проскользнул вниз. Когда не было качки, он хотя бы мог без проблем перемещаться вверх-вниз между палубами.
Темный пороховой погреб был пуст, мальчик был наверху вместе с матросами. Повозившись с засовами, Эндрю пересек промежуточную камеру и оказался в машинном отделении.
Пробравшись между огромных поленниц, он вышел к умолкнувшим машинам. В топке одного из котлов сменяющие друг друга кочегары постоянно поддерживали огонь, на тот случай если придется быстро сниматься с якоря.
— А, Эмил, вот куда тебя занесло, — удивленно приветствовал Эндрю старого доктора.
— Лучшее место для того, чтобы сварить себе чашку чая, — ответил Эмил. — Хочешь попробовать?
Эндрю задумался.
— Лечебный травяной чай моего собственного приготовления,— упредил его сомнения Эмил.— Пойдет тебе только на пользу.
Не дожидаясь ответа, доктор сделал знак кочегару, который взял кружку, подставил ее под кран для спуска воды и наполнил до краев кипятком. Эмил вытащил небольшой кошель, достал из него какие-то листья и бросил их в кружку.
— Бери, Эндрю.
Полковник поднес кружку к губам и осторожно отглотнул.
— Напоминает мяту.
— Да, очень похоже. Я никогда не видел на Земле такого растения, но думаю, что оно может вполне заменить мяту. Эндрю сделал глоток и почувствовал, как согрелся его почти пустой желудок.
— Капитан обходит свой корабль в ночь накануне боя?
— Ты же знаешь, я никогда не поступал иначе, — отозвался Эндрю. — Еще с тех пор как был командиром роты, я всегда был вместе со своими людьми.
— Мне кажется, есть такое морское поверье, что капитан или адмирал — ну, в общем, самый главный на судне — поступает так только тогда, когда кораблю предстоит последний бой, в котором почти нет надежды на победу.
— Мы слишком мало знаем сейчас,— ответил Эндрю.— Во время войны с тугарами нам было известно, на что способно наше оружие и чем могут ответить враги. Теперь же, пока не начнется сражение, я ничего не могу сказать о наших шансах.
— Что ж, есть только один способ научиться искусству морского боя, — хладнокровно заметил Эмил, — и скоро тебе представится такая возможность.
— Значит, ты считаешь, что мне нечего волноваться?
— Я тебе всегда так говорил. Это вредно для желудка и может сказаться на сердце. Ты не бережешь свои нервы, и когда-нибудь это доведет тебя до могилы.
— Эх, доктор, у меня и так забот полон рот, а теперь к ним еще прибавился страх умереть от расстройства нервов, — рассмеялся Эндрю. — Но я постараюсь исправиться.
— Может, тебе стоит пойти поспать?
— Сейчас пойду, Эмил, — ответил Эндрю. — Кстати, отличный чай. Моему желудку стало гораздо лучше. До конца обхода осталось совсем немного
Поставив кружку на место, он подошел к лестнице, ведущей на корму, и медленно поднялся на верхнюю палубу. Вскоре из темноты вынырнула шлюпка и пристала к борту «Суздаля». Из нее выбрался Фергюсон, шлюпка развернулась и вновь исчезла в ночи.
— Что с «Республикой»?
Чак недоуменно завертел головой, не видя Эндрю. Наконец, заметив командира, он вытянулся в струнку и торжественно отсалютовал:
— Инженер Фергюсон на борт прибыл! Господин полковник, разрешите доложить?
— Ох уж этот Буллфинч и его морские традиции! — закатил глаза Эндрю. — Как он меня заколебал! Слушай, давай обходиться без всех этих штучек, по крайней мере когда его нет рядом. Что там с нашим кораблем?
— Погнулся вал на левом двигателе.
— Черт возьми, там же есть запасной!

Предыдущая страница 15 Следующая страница


Вечный союз 16

— Я знаю,— хмуро ответил Фергюсон.
— Судно может двигаться?
— Может, но от него будет мало проку в бою. Если пустить правый двигатель на полную мощность, скорость корабля составит около трех узлов, но им будет почти невозможно управлять
— Значит, у нас стало еще одним кораблем меньше.
— У меня возникла идея, сэр, — произнес Фергюсон, и его запачканное маслом лицо озарилось улыбкой. — Я вспомнил одну статью в «Харперз уикли», которую я прочитал еще в Виргинии. Южане слегка прижали наших на Миссисипи, и какие-то толковые ребята соорудили квакербот, бутафорский корабль, который навел страху на проклятых мятежников.
Эндрю улыбнулся:
— Квакербот, говоришь?
— Мы можем сделать его из «Республики Русь», у меня все под рукой. Кто знает, вдруг это поможет? К утру будет готово.
— Ладно, давай попробуем.
— Собственно говоря, мои люди уже работают над этим,— признался Фергюсон, облегченно вздохнув.— Кстати, может быть, назначить его капитаном генерала Готорна?
Эндрю понимал, что в словах Фергюсона нет насмешки, это просто безобидная шутка, и все же она его покоробила.
— Ты молодец, Чак. Теперь иди отдохни.
Сам Эндрю поднялся на нос корабля и задержался там, вглядываясь в волны Внутреннего моря.
Скорее всего завтра, в крайнем случае послезавтра, все решится. «Хотя я знаю так мало, именно в моих руках судьба боя», — подумал он. С северо-запада подул легкий бриз, и «Суздаль» начал медленно разворачиваться.
Поверхность залива покрылась рябью, небольшие волны, набегавшие с юга, теперь, казалось, повернули вспять.
«Черт возьми, опять начинаются мои мучения, — выругался про себя Эндрю. — Уж не знамение ли это?»
Кар-карт Джубади осадил коня перед обгорелыми развалинами блокгауза и спешился. За его спиной, нарушая ночную тишину, строем шириной в сто футов скакала колонна Вушки. Джубади оглянулся, и его сердце исполнилось гордости. Он понимал, что сейчас его место в Карфагене, но кампания предстояла недолгая, дней на тридцать, а если бы что-нибудь произошло, то сеть гонцов, раскинутая на тысячу миль, донесла бы ему новости за три дня. И хотя он предпочитал не думать об этом, один из кораблей, шедших вдоль берега, имел на своем борту огромное чудовище, которое могло быстрее чем за сутки отнести его обратно.
Из блокгауза появилась фигура Суватая, освещенная сиянием Большого Колеса. Командир Вушки пролаял приветствие и, низко поклонившись, предложил кар-карту войти в здание.
— Это не было настоящим боем, — оскалившись в волчьей ухмылке, произнес Суватай. — Наши разведчики могли проехать мимо, не вступая в схватку. — Он кивнул в сторону груды обугленных тел. На лицах мертвецов застыла гримаса смерти.
— Потери врага?
— Примерно пятьдесят скотов, мой карт. У нас убито около сотни.
— Такого больше не должно повториться, Суватай. Такие потери в бою со скотом недопустимы.
— Их ружья отличаются от тех, которые сделал Кромвель. Они стреляют в два, почти в три раза дальше. Мы атаковали цепью, как и было решено, чтобы их пушка не могла положить больше одного-двух наших. Затем остановились на расстоянии полета стрелы и спешились. Вдруг мои парни начали валиться на землю один за другим. Мы бросились в атаку — а что еще оставалось? — Суватай бросил сквозь распахнутую дверь взгляд на свеженасыпанный курган.
— Они стреляют дальше? Как такое может быть? Их. ружья выглядят точно так же.
Суватай протянул кар-карту захваченный у русских мушкет. Джубади внимательно оглядел оружие, но не заметил ничего необычного.
— У них другие пули, — пояснил Суватай. — Вот эта была извлечена из раны одного моего воина.
Джубади взял новую пулю и поднес ее к факелу, чтобы рассмотреть получше.
— Она немного погнулась, но все же видно, что пуля не круглая, а острая на одном конце и плоская на другом, а внутри полая. Почему-то из-за этого она летит дальше и имеет большую пробивную силу. Некоторые раны выглядят просто ужасно — в них можно целиком просунуть кулак.
«Этот скот слишком быстро изменяет вещи, — мрачно подумал Джубади. — Только мы разработали тактику войны против янки, как теперь ее нужно придумывать снова, и все из-за этого проклятого кусочка свинца!»
Он положил пулю в свой кошель.
— Как далеко наши разведчики?
— Приблизительно в трех часах езды.
— Еще где-нибудь было оказано сопротивление?
— Нет, мой карт. У них тут было максимум пять тысяч, рассредоточенных вдоль всей этой стены, которую они возводят.
— Какова длина этой стены?
— Она простирается от моря до высоких холмов в лесу, и, чтобы доскакать из конца в конец, требуется не меньше полутора дней быстрой езды. То, что они уже возвели, выглядит внушительно: большие земляные форты, глубокие траншеи, а перед траншеями ряды кольев, чтобы остановить нашу атаку. К счастью, стена еще недостроена. Конечно, я выбрал для атаки самый слабый участок, где они только начали копать.
— Через год мы бы столкнулись с большими трудностями, — тихо заметил Джубади. Через год мы и не вспомним об этой стене, — ответил Суватай.
Кар-карт согласно кивнул, но на душе у него было неспокойно. Все же было бы хорошо иметь под рукой еще два-три умена. Проклятые бантаги, из-за них ему приходилось растягивать свои войска, чтобы удерживать все перевалы на пути вражеской орды, которая к этому время должна была достичь границ карфагенских земель; к тому же часть мерков оставалась в Карфагене. Но тут уж ничего не поделаешь.
— Еще три дня, и все будет закончено, — произнес Суватай, прочитав мысли своего вождя.
— Надеюсь, ты прав, — отозвался Джубади.
— Ты голоден, мой карт?
— Умираю от голода.
— Несколько тел не очень подгорели. Я их попробовал, и они довольно вкусны, если снять кожу.
— Звучит великолепно, — улыбнулся Джубади.
Он никак не мог заснуть. Отбросив промокшую от пота простыню, Тобиас натянул штаны, накинул на плечи китель и вышел на батарейную палубу.
Все было тихо, судно едва заметно покачивалось на волнах. Тобиас подошел к трапу и поднялся на верхнюю палубу. Вахтенный отдал ему честь, и Тобиас сделал ему знак подняться на бак.
Сам капитан в одиночестве остался на корме и, тихо вздохнув, оперся на мачту.
«Разве это мачта?» — вдруг подумал он. Мысли его обратились к тем временам, когда он начинал свою морскую карьеру. Завершалась великая эпоха парусных кораблей; тогда еще не было ни нескончаемого грохота под палубой, ни густого дыма, обволакивающего судно. Только хлопали паруса на ветру да трещало дерево. И это пьянящее чувство полета на крыльях ветра!
«Как давно это было? Уже три года, как мы здесь, а я пошел на флот в тридцать восьмом, гардемарином на старушку „Констелэйшн”. Тридцать с лишним лет».
От этой мысли ему стало грустно. За все эти годы он так и не обзавелся семьей, море заменило ему все. Но и море было к нему жестоко. Сколько лет провел он один в убогой каюте морского лейтенанта, в то время как многие его товарищи переселились в комфортабельные капитанские каюты. Но теперь настал его час!
Он обвел взглядом «Оганкит», свое непобедимое грозное судно. «Дома мне никогда бы не доверили такой корабль, — с горечью подумал он, — но теперь я сам сделал его». Восемнадцать броненосцев, похожих на черных жуков, стояли на якоре вокруг «Оганкита», который казался маткой, из чьих яиц вылупились эти железные чудища. Ближе к берегу находились галеры; гребцы спали прямо на скамьях у весел.
«В этом месте я буду ждать их, в этом месте я одержу великую победу».
— Ночь перед битвой — подходящее время для размышлений.
Вздрогнув от неожиданности, Тобиас посмотрел наверх. Из темноты выступила чья-то огромная фигура.
— Не можешь уснуть?
— Составляю планы на завтра,— ответил Тобиас, тщетно пытаясь разглядеть своего собеседника.
— Я Тамука. Я лучше вижу тебя, чем ты меня, — вы, люди, не обладаете ночным зрением, как мы.
Мерк усмехнулся, и Тобиас понял, что тот намеренно унижает его. Однако тон Тамуки был каким-то необычным, его даже можно было назвать вежливым.
— Когда в воздухе пахнет битвой, начинают беспокоиться духи, — спокойно продолжил Тамука. — Предки собираются среди бесчисленных звезд, чтобы наблюдать за нами, воодушевлять нас на подвиги и, главное, чтобы выбрать тех, кто скоро будет скакать по небу вместе с ними. Сейчас духи в смятении. Завтра будет бой.
— Почему ваших духов заботят наши дела? — спросил Тобиас. — В конце концов, мы просто скот.
Тамука бросил взгляд на Кромвеля, почувствовав в его голосе сарказм. Этот янки думает, что он в безопасности, а когда он поймет, что его ждет, будет уже слишком поздно.— Это также и наша война,— ответил Тамука.— Здесь, на борту твоего корабля, есть мерки, которые тоже могут погибнуть.
«Например, нынешний зан-карт, да и будущий тоже», — подумал он.
— Ты уже составил свои планы? Тобиас утвердительно кивнул:
— На заре из бухты уйдут галеры и два броненосца. Они очень медленно пойдут на восток, экономя силы гребцов. Когда появится флот Кина — если он появится, — он будет держаться рядом с берегом, потому что его капитаны побоятся выходить в открытое море. Галеры отойдут обратно к этой бухте, и тогда «Оганкит» и остальные броненосцы нападут на Кина с фланга. А галеры развернутся и бросятся в атаку.
«Это же ловушка, западня, излюбленный маневр орды, когда одураченный враг пускается в погоню, а наши главные силы врезаются в него с флангов, в то время как центр разворачивается и атакует в лоб!» — удивленно подумал Тамука.
— Но у тебя нет кораблей в море, чтобы захлопнуть капкан.
— Наши корабли более маневренны, чем его. Мы строили их целый год, а он всего месяц. Кроме того, если бы я отвел в море несколько броненосцев, дым от их труб был бы заметен за двадцать миль. Этот залив — идеальное место для засады. На востоке нас прикрывают высокие холмы, к тому же Гамилькар высадит на берег несколько небольших отрядов, чтобы создать видимость лагерей. Они разведут костры, дым от которых замаскирует наш. Подходя с моря, Кин не заметит нашего укрытия, пока не обогнет этот мыс. Возможно, в его армии есть русские моряки, которые знают, что здесь есть залив, и предупредят его, но все равно наше нападение станет для него неожиданностью.
— Надеюсь, что это так. Иначе твоя ошибка обойдется тебе очень дорого.
— Не мне одному, — огрызнулся Тобиас. — Не забывай, что ты тоже находишься на борту этого корабля.
— Я не забываю, — тихо ответил Тамука.
Это был довольно любопытный образчик скота. Пожалуй, он не был настоящим воином. У него всегда был какой-то затравленный взгляд, не то что у Гамилькара, который не опускал глаз, даже когда говорил с представителями избранного народа. Этот янки изображал из себя воина, но Тамука чувствовал, что он испытывает отчаянный страх.
«У него сердце, которое не стоит того, чтобы его есть»,— равнодушно подумал Тамука.
— Поговорим после нашей победы,— произнес он вслух и удалился.
Тобиас облегченно вздохнул, когда огромная фигура мерка скрылась из виду. Эти ублюдки что-то замышляют. Он улавливал напряжение, возникшее между ними после того, как этот чертов сынок Джубади похерил все плоды войны с Римом.
Это могло отразиться и на нем, Тобиасе, но пока он еще не понимал, как именно.
Холодный ветер с северо-запада усилился, и Тобиас поплотнее закутался в плащ.
«Неужели настал момент, когда я должен почувствовать себя героем?» — задался вопросом капитан, глядя на небо. Он всегда восхищался картинами, где был нарисован Нельсон на палубе «Виктории» или Джон Пол Джонс, дающий свой гордый ответ. Когда началась война, он мечтал, что однажды на центральном развороте «Харперз уикли» будет помещена гравюра, изображающая его на мостике судна, таранящего корабль мятежников.
Тобиас вспомнил, как он упал за борт «Камберленда», когда разорвался снаряд. Они всегда подозревали, что он спрыгнул в воду сам, хотя не могли этого доказать. Именно это погубило его карьеру.
«Но теперь я адмирал, осматривающий свой флот перед боем. Разве я не должен чувствовать себя героем? Интересно, что сейчас делает Кин? Наверное, торчит на палубе, уверенный в собственной непогрешимости и как всегда окруженный своими прихлебателями».
— Черт бы его побрал,— тихо выругался Тобиас. На адмирала налетел порыв ветра, и по его спине побежали мурашки.

Глава 17

— Красная ракета прямо по курсу!
Мигом позабыв о своих мучениях, Эндрю резко выпрямился и, как всегда, больно стукнулся макушкой о низкий потолок батарейной палубы.
— Поднимаюсь наверх,— сказал он О'Мэлли, потирая ушибленное место и морщась от боли.
Эндрю начал подниматься по лестнице. Тут же, не сговариваясь, О'Мэлли начал подталкивать его снизу, а возникший возле люка Буллфинч вытягивать наверх. Пару секунд спустя Эндрю сидел на полу рулевой рубки, ошеломленно мотая головой. Наконец он поднялся и кое-как выполз на крышу.
— Передняя галера,— сообщил Буллфинч, снова поднимая подзорную трубу,— несомненно, она разворачивается. Это может означать только одно.
— Мы наткнулись на них, — резко произнес Эндрю.
Буллфинч подтвердил это предположение.
— Пора дать команду кораблям занять места согласно боевому расписанию! — возбужденно воскликнул он.
Эндрю чувствовал себя несколько не в своей тарелке, к тому же его опять подташнивало. Тем не менее он постарался принять бодрый вид и энергично кивнул.
— Сигнальщик! Вывесить флаг «Обнаружены корабли противника»!
Матрос бросился к деревянной мачте, укрепленной на крыше рулевой рубки. Открыв ящик, стоявший у основания мачты, он вытащил большой красный сигнальный флаг и поднял его наверх. Выше реял штандарт 35-го полка, а на самой вершине мачты развевался флаг Северных штатов.
Бросив взгляд на «Геттисберг», следующий параллельным курсом, Эндрю дружески помахал Майне. Над «Геттисбергом», шедшим под знаменем Руси, вознесся такой же красный флаг.
Вскоре красные предвестники боя реяли на мачте каждого из кораблей, рассекавших пенные гребни Внутреннего моря. С галер, скрывавшихся за кормами десяти броненосцев, доносились задорные крики.
— С боевым духом у нас полный порядок, — заметил Буллфинч.— Не пора ли приступить к делу? Эй, я их вижу!
Эндрю оперся на рулевую рубку и поднес к глазам полевой бинокль. Море волновалось. Рискуя потерять равновесие, Эндрю широко расставил ноги и посмотрел на запад.
Какое-то время он ничего не замечал. Затем над поверхностью моря обрисовались какие-то темные силуэты. Вдруг он заметил вспышку, затем целую серию вспышек.
— Что это за свет?
— Отблеск от весел. Под определенным углом в них можно смотреться, как в зеркало.
— Так, значит, это всего лишь галеры.
— Я вижу два столба дыма. Через минуту мы все разглядим лучше.
Эндрю опустил бинокль. На него опять накатило. Он так привык к этой процедуре, что его уже не волновало, где блевать и наблюдает ли за ним кто-нибудь. Встав на колени, он подполз к краю орудийной башни, стараясь все же оказаться подальше от орудийного порта. Наконец, судорожно хватая ртом воздух, Эндрю снова поднялся на ноги.
Взгляд Буллфинча был полон сочувствия.
— Может быть, когда начнется заварушка, это пройдет, сэр.«Может быть, меня убьют, и эта пытка закончится», — мрачно подумал Эндрю. Никогда в жизни он не чувствовал себя таким несчастным. Когда он находился между жизнью и смертью после Геттисберга, его боль угнездилась в руке и голове, а не в желудке. Эндрю с радостью променял бы свое нынешнее состояние на тогдашнее.
— Знаешь, если я попаду в ад и черти выберут мне самые страшные мучения, они посадят меня на корабль, — простонал он.
— Ну, как наши дела? — Из люка высунулась голова Эмила, и доктор внимательно посмотрел на Эндрю.
— Как обычно.
Эмил поставил перед ним большую кружку:
— Не отказывайся. Это мясной бульон — выпей.
— Все равно он во мне не удержится.
— Твою мать, выпей его и постарайся сдержать себя. Через пару минут тебе понадобятся все твои силы.
Дрожа, Эндрю взял кружку и заставил себя сделать глоток. Он уже знал, что после приступа у него будет небольшая передышка перед тем, как пытка возобновится. Горячий напиток согрел его изнутри, и Эндрю допил остатки.
— Теперь мне хотя бы будет чем блевать, — просипел он, возвращая кружку Эмилу.
— Сэр, я вижу всего два броненосца, следующие позади галер. Неприятельский флот отступает.
— А где же их остальные корабли?
— Возможно, он оставил их в Суздале, — предположил Буллфинч.
— Вряд ли. Раз он знал, что мы приближаемся, он должен был идти нам навстречу во всеоружии.
— Может быть, он недооценил размеры нашего флота? — спросил Эмил. — А теперь, когда увидел, как мы сильны, решил отступить.
— Позови сюда Василия, Эмил.
Доктор исчез в люке и вскоре вновь появился на крыше башни вместе с русским моряком.
— Что там впереди, Василий? — спросил Эндрю, указывая на берег.
— В четырех верстах отсюда мыс Святого Григория, сэр. Мы так называем его, потому что эта скала напоминает голову нашего святого. Оттуда день плавания до Руси, двадцать верст до того места, где вы впервые появились в нашем мире. Видите, их корабли исчезают за мысом.
Эндрю посмотрел на море, но увидел только мелькающие точки.
— Что с той стороны мыса?
— А, там отличное место для рыбалки. Можно встретить даже больших китов. Очень глубоко, и крутые скалы с трех сторон.
— Так там залив?
— Да, залив.
— Он ждет нас там, — спокойно произнес Эндрю. — Этот ублюдок заманивает нас в ловушку, чтобы ударить сбоку.
Он снова посмотрел вперед, прикрывая ладонью глаза от солнца. Его очки запотели. Эндрю с проклятием сорвал их и протянул Эмилу. Одним из неудобств, связанным с потерей руки, стало то, что он больше не мог сам вытирать собственные очки. За последние дни Эндрю обнаружил у себя слишком много слабостей, в которых он раньше не хотел признаваться ни другим, ни себе.
Эмил послушно вытер стекла и вернул очки Эндрю.
«Значит, мы следуем прямо в приготовленную ловушку», — подумал Кин. Раньше именно он всегда старался застать неприятеля врасплох, заставляя его вести бой на своих условиях.
Эндрю обвел взглядом свой флот. Шесть броненосцев располагались справа от него, в пятидесяти ярдах один от другого. Самый крайний находился менее чем в ста ярдах от берега. Остальные три корабля были слева от «Суздаля». В нескольких сотнях ярдов позади шли галеры, разбитые на десятки. Далеко на востоке едва виднелось облако дыма. Это Дмитрий пытался догнать остальных на своем броненосце, превращенном в бутафорский корабль. Эндрю понял, что ему это не удастся, и снова перевел взгляд на запад.— Каковы будут распоряжения, сэр? — спросил Буллфинч.
— Дай сигнал флоту приготовиться к бою.
— Мы идем прямо на них? — недоверчиво спросил Эмил.
На мачту взметнулся второй красный флаг.
— Для этого мы и построили флот,— ответил Эндрю.— Чтобы найти и уничтожить врага. Наши люди не моряки, они солдаты, поэтому наш шанс в лобовой атаке.
Буллфинч одобрительно улыбнулся.
— Кроме того, примерно через час в воде окажется масса народа, — добавил Эндрю. — Пусть лучше это случится как можно ближе к берегу, а не в трех-четырех милях от него. Это может спасти тысячи людских жизней.
Теперь, когда вопрос о бое был окончательно решен, ему казалось, что все происходит слишком медленно. Эндрю случалось подолгу ждать начала сражения. Так, в битве при Фредериксбурге они несколько часов стояли на сильном морозе, наблюдая за тем, как атаки их товарищей разбиваются о Мейрские высоты, и зная, что скоро настанет их черед отправляться в эту мясорубку. Но когда пришел приказ наступать, они восприняли его чуть ли не с облегчением, очертя голову бросившись в горнило боя.
Сейчас все было иначе. Эндрю уже ясно различал вражеские галеры. Они больше не казались ему точками, случайно разбросанными по поверхности моря. Иногда галеры поворачивались, подставляя взгляду свои длинные, узкие борта. Но Эндрю не чувствовал обычного возбуждения.
Он посмотрел на галеры за кормой «Суздаля». Их строй уже начал растягиваться. У всех галер была очень низкая осадка. Те, что держались ближе к берегу, где была спокойная вода, следовали прямо за кормами броненосцев, а остальным приходилось преодолевать волны высотой в три-четыре фута, которые испытывали на прочность их корпуса из невыдержанной древесины. Эндрю заметил, что на некоторых судах матросы отчаянно вычерпывают воду.
Далеко впереди, выстроившись в линию, плыли шесть патрульных кораблей.
— Они разворачиваются! — воскликнул Буллфинч. Снова подняв к глазам бинокль, Эндрю увидел, что десяток вражеских галер устремились вперед.
— Они отгоняют наших сторожевиков, — произнес Эндрю. — Да, он, очевидно, затаился за этим мысом. Далеко до того места? Я не могу точно определить расстояние.
— Около трех миль, сэр.
Сорок пять минут. Черт возьми, это будет тянуться вечность.
— Мы только что получили достоверные сведения от одного рыбака, — сообщил Калин вошедшим в кабинет Гансу и О'Дональду. В углу стоял седобородый старик, который оробело мял в руках шляпу. — Расскажи им, дедушка, — приветливо обратился к нему Калин.
— Я был там на берегу, — боязливо начал старик. — А когда они высадились, спрятал лодку в камышах. У нас туго с едой, и Елена захворала, так я обещал ей на обед жареной рыбки.
— Расскажи про корабли, — нетерпеливо перебил его О'Дональд.
— Да, да, — засуетился старик и вытащил из-за пазухи две палочки. — Вот они.
Ирландец повертел в руках палочки и посмотрел на старика как на сумасшедшего.
— Это счетные палочки, — быстро пояснил Калин. — Правда, Федор?
— Да, ваша милость.
— Мы использовали их, пока вы не научили нас изготовлять дешевую бумагу. Он сделал зарубку на каждую галеру.
— А короткая палочка — для этих дьявольских дымящих кораблей, — вставил Федор.
О'Дональд кивнул и быстро прошелся большим пальцем вдоль длинной палочки.
— Восемьдесят две галеры, — сказал он и взял короткую палочку. — И восемнадцать броненосцев.— И еще вот это, — добавил Федор, достав искусно вырезанный из дерева макет «Оганкита» с трубой и пушечными портами.
Широко ухмыльнувшись, О'Дональд дружески хлопнул старика по спине.
— Я видел, как все они плыли на восток, пока не исчезли за горизонтом.
— Спасибо, Федор,— поблагодарил его Калин, обходя кругом свой стол. — Ты говорил, что у тебя больна жена?
Старик грустно кивнул.
— Передай стражам за дверью, что тебе нужно повидать мою жену. Расскажи ей все, она даст тебе коня и пошлет с тобой медсестру.
— Да благославит тебя Перм, — прошептал Федор. — Мой единственный сын погиб во время войны с этими дьяволами. Она — это все, что у меня осталось.
— Мы поможем ей выздороветь, друг мой. Теперь иди. Калин проводил его до двери и вернулся к своим офицерам.
— Несомненно, они пошли навстречу Эндрю, — заявил Ганс. — Значит, в городе у них осталось всего две канонерки и двадцать галер. Четыре тысячи солдат, не считая тех, что под командованием Михаила.
— Мы можем попытаться ночью прорваться в город. Если мы окажемся внутри стен, город наш.
Четыре тысячи солдат,— покачал головой Ганс,— защищенные самыми лучшими в мире укреплениями. Даже ночью они сотрут нас в порошок. Мы можем собрать двадцать тысяч ополченцев, но настоящих солдат у нас всего одна бригада. При ночном штурме от ополчения больше вреда, чем пользы. Все будет как при Колд-Харборе, нам не дадут даже подойти к стенам города. Вот если бы кто-нибудь открыл нам ворота, как тогда Михаил врагу! Захватив хоть одни ворота, можно было бы запустить внутрь ополченцев. На узких улочках копья могут оказаться лучше мушкетов. А до прихода мерков всего два дня…
Ганс смолк, не докончив фразы. Какое-то время они в тишине размышляли над его словами. Наконец О'Дональд поднялся со стула:
— Парни, если вы не возражаете, мне нужно на минуту отлучиться. Скоро вернусь.
Ганс уставился на О'Дональда, и его лицо неожиданно озарилось радостной улыбкой.
— Старый добрый Эмил! Ну конечно, его любимый проект!
— Нашего доктора называют по-разному, — буркнул ирландец, — но «старый добрый Эмил» я слышу впервые. Хорошо бы этот прохвост был здесь и дал бы мне что-нибудь от поноса, а то совсем загибаюсь.
— Ты не понимаешь — мы можем проникнуть в город через канализацию!
О'Дональд озадаченно посмотрел на Ганса. Постепенно смысл этих слов дошел до артиллериста, и он звонко расхохотался:
— Разумеется, мой генерал! Ты поведешь наши войска…
— Не в этот, раз, — ухмыльнулся Ганс. — Я возглавлю ополчение и буду снаружи. А эту операцию я могу доверить только тебе, О'Дональд. Кстати, это приказ.
О'Дональд бросил на Ганса негодующий взгляд.
— Я сейчас вернусь, — бросил он, направляясь к двери. Дойдя до порога, ирландец обернулся и дал волю своим чувствам: — Дерьмо!
Дверь с грохотом захлопнулась у него за спиной.
Тобиас не отрываясь смотрел на сигнальщика, стоявшего на вершине скалы, которая, как он вдруг заметил, напоминала лицо бородатого человека. Сигнальщик поднял два красных флага, описал ими несколько кругов над головой и опустил. Все капитаны броненосцев заметили сигнал и скрылись в боевых рубках.
Тобиас скользнул вниз по трапу, закрыл за собой крышку люка и нагнулся к рулевому:
— Все двигатели, самый полный вперед!
— Расстояние до галер восемьсот ярдов, сэр. Лучше вам спуститься вниз.
Однако Эндрю не спешил спускаться. Оказавшись на батарейной палубе, он будет отрезан от всего остального мира. Эндрю бросил последний взгляд на свой флот. Броненосцы продолжали соблюдать строй, разве что те, которые были дальше всех от берега, немного отстали. Галеры были уже в доброй четверти мили позади.
— Броненосцы сделали выстрел! Обернувшись, Эндрю успел заметить два облачка дыма, вырвавшихся из кораблей и тут же унесенных ветром.
Ядра шлепнулись в море, не долетев до цели пару сотен ярдов.
— Они рикошетят от воды! — воскликнул Буллфинч. Эндрю увидел, как одно ядро отскочило от поверхности моря, словно пущенный мальчишкой «блинчик», подняло фонтан брызг рядом с правым бортом «Антиетама», снова срикошетило и, наконец, погрузилось в море позади первого ряда галер.
Второе ядро пролетело прямо над «Суздалем» и попало в нос галеры, следовавшей за броненосцем. В воздух взметнулись тысячи щепок. Корабль остановился, будто наткнувшись на подводную скалу, его развернуло, и он начал медленно погружаться на дно.
— Боже милостивый, — прошептал Эндрю.
Люди перелезали через леер и спрыгивали в воду; до Эндрю доносились протяжные крики раненых.
— Они выходят! — крикнул Буллфинч.
Эндрю оторвал взгляд от гибнущей галеры и посмотрел вперед. Над высоким мысом показались клубы дыма.
— Спускайтесь! — проревел ему в ухо Буллфинч.
— Еще минуту, — тихо ответил Эндрю, желая разглядеть все в бинокль.
Мыс Святого Григория весь скрылся в дыму, из которого несколько секунд спустя показалась черная труба, принадлежавшая «Оганкиту». И вот Эндрю уже мог видеть громадный флагман Тобиаса целиком, затем из-за мыса появился другой корабль, за ним еще два.
— Вражеские галеры разворачиваются и идут за «Оганкитом». — Голос Буллфинча дрожал от возбуждения.— Сигнальщик, подними флаг «самый полный вперед»! — Склонившись над переговорной трубой, выходящей наружу, он прокричал приказ и повернулся к Эндрю: — Я принимаю команду над этим судном, сэр. Лезьте в рубку, черт побери!
Дружно рявкнули все пять пушек бортовой батареи «Оганкита». Эндрю спустился в рулевую рубку. Снаряды упали в воду, не долетев или перелетев броненосцы.
— Я спускаюсь!
Не дожидаясь О'Мэлли, Эндрю сел на краю люка и спрыгнул на батарейную палубу. Пригнув голову, он сделал два шага в сторону, и вслед за ним вниз по трапу скатился сигнальщик, который тут же кинулся на свое место, откуда он мог поднимать и опускать свои флажки сквозь узкую дырку в потолке. Буллфинч бросил сверху взгляд на Эндрю, отдал ему честь и захлопнул крышку люка, оставшись в крошечной рубке.
В этот момент Фергюсон пустил двигатели на самую полную мощность, и палуба затряслась под ногами Эндрю.
— Напоминает езду в гробу по бездорожью,— прокричал в ухо Эндрю неожиданно возникший рядом доктор.
— Хорошее сравнение, но не совсем уместное при сложившихся обстоятельствах, — крикнул в ответ Эндрю.— А что ты вообще здесь делаешь? Твое место внизу.
Эндрю, я должен тебе кое в чем признаться. Я не умею плавать. Лучше погибнуть здесь, чем застрять внизу, если эта посудина пойдет на дно.
— Я не пробовал плавать после того, как потерял руку, — сообщил ему Эндрю. — Мы составим отличную пару пловцов.
Эндрю прильнул к узкой смотровой щели рядом с пушкой и посмотрел вперед.
«Суздаль» разрезал носом волны, мириады брызг разлетались во все стороны. «Оганкит» замедлил ход и развернулся к ним боком, а остальные броненосцы и галеры атаковали серпом, намереваясь зайти с левого фланга русско-римского флота. Эндрю быстро прикинул, стоит ли менять их планы, и решил, что нет. Через пару минут все равно начнется бой, и если бы он отдал сейчас новые приказы, это могло бы только привести в замешательство его неопытных моряков. — Мы будем стрелять со ста ярдов,— приказал Эндрю, и его пульс забился чаще.
— Господи Иисусе, — воскликнул О'Мэлли, прислушиваясь к звукам, доносившимся через открытый орудийный порт правого борта. — Вы это слышите?
Эндрю подошел к порту.
«Сумасшедшие», — подумал он, но на его лице появилась счастливая улыбка. Над волнами звучал зовущий в атаку сигнал горна, вскоре к нему присоединились звуки других горнов, а затем в дело вступили полковые барабанщики, отбивающие нескончаемую дробь. Эндрю почувствовал, что по его спине пробежал знакомый холодок.
Довольно ухмыльнувшись, О'Мэлли закрыл порт, и они оказались в темноте. Свет на батарейную палубу проникал только сквозь узкие смотровые щели.
Над его ухом раздался свист, и он вынул заглушку из переговорной трубы.
— Двести ярдов, — прокричал Буллфинч. — Стреляйте со ста. Я попробую протаранить этого ублюдка. Если не получится, мы пройдем у него за кормой, развернемся и попробуем атаковать его правый борт.
— Приготовиться открыть орудийный порт, — взревел О'Мэлли.
— «Оганкит» открывает свои порты! — крикнул Эндрю, стоявший у смотровой щели.
— Открыть порт и выкатить орудие!
Двое канониров потянули за тросы и подняли бронированный ставень, закрывавший отверстие.
Орудийный расчет подкатил к порту карронаду.
О'Мэлли склонился над пушкой, рассчитывая направление выстрела:
— Левее, левее!
Канониры, исходя потом, налегли на канаты и подвинули карронаду на несколько дюймов влево.
— В нас выстрелили!
Казалось, какой-то великан ударил по кораблю молотком. Мгновение назад Эндрю стоял рядом с портом, облокотившись на груду шпал, и вот он уже лежит на полу, а его голова раскалывается на части. В воздухе повисло облако пыли.
Эндрю огляделся. Некоторые канониры, как и он, лежали на палубе; другие уже поднимались. Встав на колени, он увидел О'Мэлли, который, казалось, прилип к орудию. Вдруг артиллерист вскочил и схватил пальник:
— Поберегись!
Карронада выстрелила, и батарейная палуба наполнилась дымом. Эндрю увидел, как их ядро высекло сноп искр из борта «Оганкита», который увеличил скорость, стремясь избежать тарана.
— Куда мы попали? — громко спросил Эмил. Эндрю не ответил, все его усилия были направлены на то, чтобы прочно встать на ноги.
— Перезаряжайте, засранцы! — проревел О'Мэлли после того, как канониры опустили ставень. Эндрю вернулся к своей смотровой щели. «Оганкит» был теперь слева от них, а из-за его кормы показался новый броненосец, плывущий прямо на них. «Суздаль» продолжал идти прежним курсом, не атакуя флагман Тобиаса и не разворачиваясь для нового тарана.
— Что там вытворяет этот Буллфинч?
— Эндрю!
Он развернулся и увидел Эмила, стоящего у люка в кормовой части батарейной палубы.
Эндрю подбежал к доктору и поднял вверх глаза, чтобы узнать, что привлекло внимание Эмила. Вдруг что-то капнуло на его очки.
— Это кровь, — прошептал Эмил.
Эндрю попытался поднят с крышку люка. Она поддалась на несколько дюймов, и кровь потекла струей.
— Что-то придавило люк сверху, — сказал Эмил.
— Эй, откройте кормовой порт!
— Эндрю, это безумие.
— Заткнись, Эмил!
Двое солдат потянули за тросы. Не дожидаясь ответной реплики Эмила, Эндрю юркнул в отверстие и оказался на палубе. Вокруг стоял невообразимый шум и грохот. Над палубой «Суздаля» пронеслось вражеское ядро, и тут же рядом с ним просвистела мушкетная пуля, угодившая в стену орудийной башни. «Оганкит» был в пятидесяти ярдах от них, его кормовой порт был открыт. Снаряд с «Оганкита» угодил в одну из труб «Суздаля»; на палубу посыпались металлические осколки, труба обломилась и рухнула в воду. Тем не менее «Суздаль» продолжал на всех парах идти вперед, хотя все остальные броненосцы их флота начали маневрировать. «Антиетам», следовавший за флагманом, сделал выстрел по борту «Оганкита». В броне вражеского судна появилась вмятина, заклепки вылетали из нее, как пули.
По наружному трапу Эндрю вскарабкался на крышу боевой рубки. Повсюду были разбросаны обломки рельсов. До неприятельского броненосца оставалось жалких пятьдесят ярдов, его орудийный порт был открыт.
Отчаянным усилием Эндрю попытался поднять крышку люка.
Выстрел. Ядро пролетело мимо «Суздаля» и врезалось в корму «Антиетама» на уровне ватерлинии. Секунду спустя из труб подбитого броненосца вырвалось облако пара, раздался взрыв, и корабль задрожал от кормы до носа. Медленно-медленно «Антиетам» начал разворачиваться, и вот его корма зачерпнула воду. Из вентиляционной шахты ударила струя огня. — Выбирайтесь оттуда! — закричал Эндрю. — Христа ради, выбирайтесь!
Вражеский корабль прошел рядом с ним. В бессильной ярости Эндрю выхватил револьвер и сделал несколько выстрелов по карфагенскому судну, сознавая, каким идиотом он должен выглядеть со стороны.
«Антиетам» продолжал погружаться, лежа на правом борту; его нос высоко торчал из воды. Карфагеняне бросились безжалостно добивать поверженного врага. Их броненосец протаранил борт «Антиетама» посредине, и над водой пронесся скрежещущий звук, сменившийся грохотом. Поняв, что корабль потерян, Эндрю кинулся к люку, открыл его и спустился в рулевую рубку.
Буллфинч лежал у задней стены рубки, с его изуродованного лица стекала кровь. Губы моряка судорожно дрожали. Рядом с ним поперек люка распростерлось тело сигнальщика. Эндрю с ужасом уставился на обезглавленный труп. Стена, на которую он оперся, была забрызгана кровью и мозгами, повсюду валялись обломки костей. Выстрел «Оганкита» пришелся на носовую часть рубки, которая вся смялась от удара такой силы.
Эндрю склонился над переговорной трубой:
— Машинное отделение!
— Что у вас там творится? Полковник, это вы? — раздался голос Фергюсона.
— Руль на борт!
— На какой?
— Левый!
Эндрю отодвинул в сторону тело сигнальщика и открыл люк.
— Мне нужна помощь!
Внизу мгновенно возник О'Мэлли. Эндрю подтащил Буллфинча к отверстию и начал осторожно опускать его вниз.
— Я ничего не вижу, — стонал юноша. — Мои глаза!
— Все будет хорошо, — успокаивал его Эндрю, поддерживая Буллфинча сверху, в то время как О'Мэлли тянул его за ноги снизу.
— Еще один, — крикнул Эндрю, после того как Буллфинч оказался на батарейной палубе. Он протолкнул в люк тело сигнальщика. К сожалению, в рубке не хватало места, чтобы опустить труп ногами вниз.
Обезглавленное тело упало на батарейную палубу, и пораженные канониры разразились криками ужаса.
Вдруг Эндрю сообразил, что корабль продолжает совершать разворот. Он бросил взгляд вперед, но рубка была так искорежена, что с этой стороны не было никакого обзора. Эндрю выпрямился, высунул сквозь верхний люк голову наружу и снова скрылся в рубке.
— Прямо руля! Так держать! Да, ему предстоит непростая задача: командовать кораблем, постоянно высовываясь наружу и затем ныряя обратно, к переговорной трубе.
«Суздаль» описал широкую дугу. В нескольких сотнях ярдов от них шел страшный бой. Карфагенские броненосцы окружили его корабли и обменивались с ними пушечными залпами. «Оганкит» отделился от общей массы броненосцев и направился на восток, атакуя галеры. Карфагенские галеры следовали за своим флагманом.
Нос «Антиетама» почти вертикально торчал из воды, и вода затопила его орудийную башню. Люди спешили выбраться сквозь люки наружу; вражеский броненосец, потопивший их, пятился назад.
— Фергюсон, самый полный вперед, выжми из машин все, что можно! И возьми чуть-чуть левее.
«Еще минуту, ублюдки,— подумал он.— Еще минуту».
— Нас сейчас протаранят!
Винсент поднял голову и увидел, что из скопления кораблей вырвалась карфагенская галера, которая на полной скорости несется прямо на них.
— Выруливай! — взревел Марк.
Вдруг рядом с правым бортом упало вражеское ядро, и в воздух взметнулись обломки весел. Марк выругался про себя. Мало им этой карфагенской галеры, так теперь к ним на всех парах летит огромный броненосец! Соседняя галера попыталась увернуться от столкновения, но броненосец врезался ей точно в нос. Несчастное судно перевернулось и пошло ко дну, а карфагенский корабль даже не замедлил хода.
— Разворачиваемся! — прокричал Марк. — Гребцы левого борта, прекратить греблю!
Большинство гребцов тут же подняли весла, но некоторые продолжали отчаянно грести, не понимая, что им делать. Все же усилиями гребцов правого борта корабль развернулся.
Карфагенская галера пролетела мимо. Раздались мушкетные выстрелы, в воздухе замелькали копья.
— Опускай кормовой корвус, — скомандовал Марк.
Тяжелая доска обрушилась вниз, железный крюк вонзился в палубу в средней части вражеской галеры. Во все стороны разлетелись щепки, сцепленные корабли начало разворачивать, и мостик изогнулся. Болты, крепившие его к столбу, не выдержали. Мостик заскользил по палубе и упал за борт «Рима», при этом карфагенская галера обзавелась дополнительным якорем, который не давал ей возможности маневрировать.
— Мушкетеры, на левый борт! Задайте им перцу! Гребцы правого борта, продолжать греблю!
Раздался нестройный залп, и карфагенские гребцы обмякли у своих весел. «Рим» снова приблизился к вражескому судну, почти касаясь своим носом его кормы.
— Носовой корвус!
На этот раз оба корабля оказались прочно сцепленными между собой.
— На абордаж!
Римские моряки вскочили со скамей и кинулись по мостику на карфагенское судно, а русские солдаты продолжали поливать неприятеля свинцовым дождем.
— Вперед! — воскликнул Марк, вынув из ножен меч, и устремился к мостику. Охваченный жаждой боя, Винсент выхватил револьвер и последовал за ним. С карфагенского корабля продолжали сыпаться копья. Первая волна атакующих добралась до врагов, в узкой полоске воды между двумя судами уже плавало несколько тел.

Предыдущая страница 16 Следующая страница


17 Уильям Форсчен

Раздался еще один залп; расстояние было таким близким, что те пули, которые не попали в карфагенян, пробили оба борта галеры.
Добравшись до корвуса, Марк взбежал на него. Винсент не отставал от него ни на шаг. У дальнего конца мостика бушевал настоящий бой. Солдат, бежавший перед ними, свалился в море с копьем в боку. Винсент пригнулся и прибавил шагу. Вдруг прямо перед ним возник карфагенянин, который тут же замахнулся на него мечом.
Винсент расхохотался и выстрелил ему в лицо. — А вот и я! — воскликнул он, спрыгивая на палубу неприятельского судна.
— Давай, О'Мэлли! Огонь! Палуба затряслась у него под ногами.
— Попал!
В корме вражеского броненосца появилась дыра.
— Мы можем протаранить его! — закричал Эндрю. — У нас получается! Право руля!
Подбитый корабль медленно разворачивался. Ничего, не уйдет! Нос «Суздаля» нацелился точно на корму неприятеля, который всеми силами старался избежать тарана.
Эндрю прижался к стене рубки и приготовился к столкновению.
Удар пришелся по касательной. Нос «Суздаля» скользнул вдоль борта карфагенского броненосца, содрав с него несколько бронированных пластин.
Из вражеской орудийной башни столбом валил дым, и Эндрю увидел раненого солдата, вылезающего наружу сквозь боковой порт.
На пару секунд его взгляду открылась пробоина, сделанная их снарядом. Ядро пробило и броню, и несколько слоев древесины. Из трюма до Эндрю донеслись душераздирающие крики. «Суздаль» вышел на чистую воду, а поврежденное судно осталось беспомощно кружиться на месте у него за кормой.
Эндрю склонился над переговорными трубами, ведущими на батарейную палубу и в машинное отделение: — Один готов! Отличный выстрел! Как Буллфинч и предупреждал, таран оказался куда более сложной штукой, чем представлялось. По крайней мере в этот раз залогом успеха стала меткая стрельба. Эндрю шумно перевел дыхание и бросил взгляд на море. С востока к нему спешили его галеры. Основная борьба развернулась сейчас примерно в миле от берега, где карфагенские корабли теснили левый фланг его флота. Броненосцы разбились на пары и кружили друг возле друга, обмениваясь выстрелами из пушек.
Рядом с ним на воде покачивалось уже несколько десятков галер, их капитаны разворачивали их.
— Мне нужен горнист! — крикнул Эндрю. — Средний вперед!
Мгновение спустя из люка поднялся юный суздалец, одетый в синюю форму 35-го полка. При виде забрызганных кровью стен рубки на его лице отразился испуг.
— Вылезай наружу, — приказал Эндрю.
Юноша начал было что-то мямлить; в его глазах плескался ужас.
— Давай, парень, ты мне нужен!
Суздалец бросил взгляд наверх и выбрался по трапу на палубу.
— Труби сигнал возвращения. И погромче!
— Держи курс на римские галеры! — кричал Тобиас своему рулевому. — Круши все на своем пути!
— Ты не забыл про их броненосцы? — спросил Хулагар. Зычный голос мерка был едва различим среди криков канониров, перетаскивающих пушки.
— Ими займутся мои красавцы. Посмотрим, как этим деревянным корытам понравятся пятидесятифунтовые ядра, начиненные крупной картечью! Вся армия Кина сейчас на воде — надо воспользоваться случаем и покончить с ней.
— Сэр, с востока приближается еще один броненосец. Тобиас шагнул к смотровой щели и взглянул на восток:
— Одним больше, одним меньше… Мы разберемся с ним позже. — Моментально забыв об этом новом корабле, Тобиас перевел взгляд на море, заполненное множеством судов. Над водой звучали выстрелы, стелился дым.— Присоединимся к празднику!
— Они сдаются! — воскликнул Марк.
В револьвере Винсента давно не осталось пуль, и он вооружился копьем. Перепуганные карфагеняне десятками прыгали за борт.
— Прикончите их! — вопил Винсент. Вдруг бой закончился. Карфагенские моряки повалились на колени и подняли вверх руки. Не сознавая, что он делает, Винсент занес копье.
Тяжелая рука упала на его плечо.
— Хватит! — громовым голосом произнес Марк, смотря ему в глаза.
Взяв себя в руки, Винсент бросил свое копье на палубу. На его лице читалось разочарование.
— Пусть кто-нибудь, кто знает карфагенский, скажет этим ублюдкам, чтобы они убирались прочь с этого корабля и плыли куда хотят, — приказал Марк. — Я оставляю здесь призовую команду в двадцать человек. Гребите к берегу и бросьте там якорь. Остальные вместе со мной возвращаются на «Рим».
Палуба карфагенской галеры напоминала развороченное кладбище. Ружейный огонь изрешетил борта судна. В воде плавали десятки тел убитых и раненых, вода стала розовой от крови.
Винсент перешел по мостику на борт «Рима». Поле боя было теперь в нескольких сотнях ярдов впереди них. Поблизости были только поврежденные и тонущие суда, а также те, кто, подобно им, стремился вновь вступить в схватку. Невдалеке дымил одинокий броненосец. Винсент облегченно вздохнул, увидев, что это «Геттисберг». На его орудийной башне была царапина от снаряда, пришедшегося по касательной.
— Мы побеждаем? — возбужденно спросил Винсент. Марк бросил взгляд на море, потом посмотрел на своего друга.
— Кто знает? Но против этой махины у нас мало шансов,— ответил он, показывая на «Оганкит», который был в полумиле от них и стремительно двигался в их направлении.
— Поднять корвус!
Призовая команда, вооружившись топорами, обломками копий и железными ломами, высвободила крюк корвуса. Огромная доска взмыла вверх и встала на свое место у столба.
— Гребите изо всех сил, парни!
— Самый полный вперед! Горнист, труби атаку! В сопровождении почти тридцати галер и двух броненосцев «Суздаль» устремился в самую гущу сражения. Ясные звуки горнов, несущиеся с кораблей, возвещали начало атаки.
Из-за дымовой завесы вынырнули шесть неприятельских квадрирем и напали на них справа. Эскадра Эндрю ответила четырехфунтовыми ядрами, одно из которых угодило точно в цель. Однако карфагеняне не спасовали. Несколько римских галер вырвались им навстречу, и вскоре разгорелся бой. Один из кораблей Эндрю врезался в борт вылетевшему вперед карфагенскому судну, и, прежде чем неприятель успел опомниться, в палубу его галеры впился корвус. В это время у другого борта вражеского корабля появилась еще одна римская галера. Моряки побросали весла, выхватили из-под скамей мушкеты и начали поливать карфагенян огнем.
Перед эскадрой Эндрю возникли три неприятельских броненосца, из их открытых пушечных портов торчали стволы орудий.
Пушки отстрелялись одна за другой. Палуба под ногами Эндрю вздрогнула, в воздух взметнулась железная пыль. Горнист съежился на полу рядом с Эндрю.
— Батарейная палуба!
— Двое ранено вылетевшими из брони заклепками, один убит, но мы готовы к бою.
— Не прекращайте огонь, пока мы не победим! О'Мэлли выстрелил по ближайшему кораблю примерно в ста ярдах от них. Ядро исчезло в клубах дыма.
Вражеский броненосец развернулся кормой к «Суздалю», и на хвосте у неприятеля они ворвались в бой.
По обе стороны от них происходило сражение между деревянными судами. Невдалеке шла ко дну охваченная огнем галера; пытаясь спастись, люди прыгали за борт. Эндрю с ужасом увидел, как одна из его галер, низко сидящая в воде, резко накренилась, делая поворот. Вода залила планшир, и судно перевернулось днищем вверх. Неприятельское ядро угодило в кучку матросов, возившихся с тросами корвуса, разорвав их на части. Галеры его наспех собранной эскадры уткнулись в стену кораблей. Были брошены корвусы. Суда сцеплялись между собой, кое-где по пять-шесть галер сразу. Над водой слышался треск дерева, врезающегося в дерево, и грохот железа, ударяющего о железо. Повсюду раздавался гром мушкетов. Среди всей этой кутерьмы Эндрю увидел «Оганкит», пробивающийся в самый центр сражения.
— Машинное отделение, лево руля!
Вдруг прямо перед ними возникла карфагенская галера-самоубийца. Железный нос «Суздаля» рассек ее пополам, и от вражеского судна остались бесформенные обломки.
Эндрю направил свой корабль прямо на «Оганкит».
— Еще один выстрел, и прочисти орудие, О'Мэлли. Секунду спустя палуба вновь завибрировала. Ядро пронеслось над скопищем галер, врезалось в борт «Оганкита» и разлетелось на куски.
— Засыпьте в орудие дополнительный фунт пороху и зарядите ее стальным цилиндрическим снарядом!
— Полковник, но мы не проводили необходимых испытаний! — донесся до него голос ирландца.
— Сейчас проведем!
— Броненосец! — воскликнул Винсент, показывая вперед.
— Я вижу. Мы возьмем его на абордаж! Карфагенский броненосец совершал разворот, чтобы встретить атаку кораблей Эндрю, идущих с востока.
— Гребите быстрее! — подгонял своих людей Марк. Галера, казалось, выпрыгнула из воды и подлетела к броненосцу.
— Корвус!
Мостик обрушился на корму вражеского корабля. Железный крюк заскрежетал по бронированной палубе и наконец зацепился за плиту, вставшую торчком после попадания ядра.
— Все за мной! — воскликнул Марк, взбегая на мостик.
Винсент тут же бросился за ним. Преодолеть пространство, разделявшее два судна, было делом нескольких секунд.
Спрыгнув с корвуса на палубу броненосца, он поскользнулся и с трудом смог подняться на ноги.
— Эта чертова посудина намазана жиром! — в ярости взревел он.
Марк озадаченно оглядывался по сторонам, выбирая, куда поставить ногу.
Вокруг них собралось уже немало людей с «Рима».
— Смотрите!
Из-за носа броненосца вылетела карфагенская галера и на полном ходу врезалась в борт «Рима». Вдруг они увидели вокруг себя множество других галер; везде слышались ружейные выстрелы, ухала легкая полевая артиллерия, кричали от боли люди. Карфагенское судно, выведшее из строя «Рим», было вскоре протаранено римской галерой. С противоположной стороны броненосец атаковала еще одна римская галера, зацепившая его обоими корвусами. Через несколько секунд палуба была заполнена солдатами, которые поскальзывались и спотыкались.
— И что мы теперь будем делать? — спросил Винсент.
— Люк в машинное отделение!
Марк кое-как добрался до люка и потянул за железное кольцо.
— Они заперлись!
— Еще бы они не заперлись, паршивые ублюдки! — саркастически рассмеялся Винсент, чувствуя себя дураком из-за того, что он вынужден торчать на палубе вражеского корабля и не может проникнуть внутрь.
Вдруг открылся кормовой порт броненосца.
— Винсент!
Скользнув по палубе, Марк столкнул Винсента в воду одновременно с выстрелом.
— Стреляй! — скомандовал Эндрю. — Потом перетащи пушку к правому порту. Я проведу корабль вдоль борта «Оганкита».
— Надеюсь, это сработает, — отозвался О'Мэлли. Прогремел выстрел. Снаряд пролетел сотню ярдов, и от борта «Оганкита» отлетела бронированная плита. — Машинное отделение, курс строго на север! На пяти орудийных портах «Оганкита» поднялись ставни. В отверстиях возникли стволы пушек.
Вспомнив о горнисте, который стоял на коленях на крыше рубки, Эндрю высунулся из люка, схватил его за воротник и втащил в рубку головой вниз.
«Суздаль» содрогнулся от взрыва, снизу донесся душераздирающий вопль.
Эндрю распахнул крышку люка и обвел взглядом батарейную палубу. Все помещение было заполнено дымом и пылью.
Справа от носового порта в борту появилась большая вмятина, множество шпал сломались, и весь пол был усеян щепками и деревянными обломками. На палубе корчился в агонии человек, из его руки торчал кусок дерева.
Эндрю захлопнул крышку люка и поднялся на ноги. — Руль прямо! Мы проходим мимо врага! «Оганкит», напоминавший морское чудище, был ярдах в тридцати от «Суздаля». Позади карфагенского флагмана плыл «Конститьюшн», его носовую палубу взбороздило вражеское ядро. Наперерез Тобиасу спешил «Генерал Шудер».
Эндрю быстро огляделся. Они находились в самой гуще галерного сражения. Большинство судов кружились парами, соединенные друг с другом корвусами. Внезапно в сердце Эндрю затеплилась надежда. Вокруг творилось настоящее безумие, но там, где корабли были сцеплены, русские ружья оказывались эффективнее оружия карфагенян, которые, очевидно, рассчитывали, что ключом к успеху станет их превосходство в маневренности и в таранном бою. Однако даже когда им удавалось протаранить римскую галеру, с нее бросали корвус, который намертво скреплял оба судна. После этого ружейный огонь превращал карфагенские корабли в плавучие гробы, заполненные трупами. «Они оказались совершенно не готовы к абордажному бою, совсем как их предки две тысячи лет назад», — вдруг подумал Эндрю.
Единственный шанс карфагенян заключался в удачном маневрировании, но все действо происходило теперь на участке в одну квадратную милю, и им явно не хватало места. Бой разбился на отдельные стычки, и никто уже не пытался соблюдать строй. Каждый корабль сам стал полем битвы в миниатюре.
— К стрельбе готовы! — крикнул О'Мэлли и, не дожидаясь команды Эндрю, выпустил новый снаряд. С такого близкого расстояния было невозможно промахнуться. Стальной цилиндр ударился о броню «Оганкита» с таким звоном, словно одновременно загудели сто больших колоколов. В боку морского чудовища появилась дыра.
«Конститьюшн» сделал выстрел по корме «Оганкита». Снаряд попал в верхнюю часть орудийной башни, и железные осколки разлетелись во все стороны.
Эндрю посмотрел вперед. Им надо было сделать поворот — до берега оставалось меньше четверти мили. Прямо перед носом «Оганкита» «Генерал Шудер» открыл свой орудийный порт.
От раздавшегося грохота у Эндрю заложило уши. На мгновение ему почудилось, что пушку «Шудера» разорвало при взрыве. Казалось, батарейная палуба, приподнялась над своим основанием, ее стену вдавило внутрь, как будто она была сделана из фанеры. Весь корабль развернуло от такого удара.
— Боже мой, да что же у него там за пушка на носу? — выдохнул Эндрю.
Потрясенный, Тобиас обвел взглядом свою батарейную палубу. Первые снаряды, пришедшиеся в «Оганкит», оставляли небольшие вмятины, ломали кое-какие балки, и все. Но последние три выстрела нанесли ему серьезные повреждения. На полу лежал десяток окровавленных тел. Часть стены не выдержала удара, и тяжелый деревянный брус долетел аж до противоположного конца палубы.
Однако его носовая пушка потрудились на славу. Тобиас приободрился при этой мысли. Стофунтовое ядро пробило их броненосец насквозь.
Он все равно сильнее.
— Бой между галерами идет не в нашу пользу, — прокричал Хулагар, пытаясь перекрыть своим голосом стоны раненых и команды канониров, откатывавших орудия правого и левого бортов. — Они используют длинные доски, которые сцепляют между собой корабли.
— Когда мы покончим с этими броненосцами, можно будет двинуться на помощь нашим галерам! — отрезал Тобиас.
— Право руля! — выкрикнул Эндрю.— О'Мэлли, орудие к левому борту!
Едва они начали разворот, как порты «Оганкита» снова открылись. «Суздаль» продолжил начатый маневр и нацелился носом прямо на корму карфагенского броненосца, сопровождавшего флагман.
Над водой поднялся столб пламени. Протараненный броненосец, казалось, выпрыгнул из воды и развалился надвое.
Орудия «Оганкита» выпустили ядра, которые, по счастью, упали в воду рядом с левым бортом, обдав «Суздаль» брызгами.
Тобиас тоже начал разворачивать свой корабль.
Взгляду Эндрю предстал кормовой порт.
— Господи Иисусе, эта штука стреляет не пятидесятифунтовыми!
Раздался выстрел. Снаряд пролетел мимо «Суздаля» и врезался в корму «Конститьюшн», пробив броню, защищавшую гребные колеса. Дерево разлетелось в щепы, и подбитый корабль остановился.
Эндрю огляделся, ища подмоги. Всего за пару минут Тобиас вывел из строя два его драгоценных броненосца.
В четверти мили от них обменивалась выстрелами дюжина броненосцев. Один из них, чью принадлежность Эндрю не смог различить, уже зачерпнул носом воду и медленно погружался на дно.
«Оганкит» повернул на восток, направляясь к галерам.
— Прямо руля, направление на восток! — бросил в переговорную трубу Эндрю.
Они продирались сквозь скопление судов, которые были скреплены друг с другом, словно некий огромный понтон. В самом центре сражения, соединившись корвусами, бились с врагами две римские галеры; солдаты засели у бортов плавучей крепости и поливали ружейным огнем окружавшие их карфагенские корабли. Невдалеке дрейфовало еще одно карфагенское судно, его борт был пробит четырехфунтовым ядром.
— Возьмите на пару градусов левее.
«Суздаль» слегка изменил курс и походя протаранил одинокую галеру. Карфагеняне бросили весла и попрыгали за борт.
Множество моряков и солдат с потопленных кораблей, цепляясь за обломки судов, плыли к берегу. На узкой полоске песка уже собралось несколько сотен изможденных людей, одетых в белые русские мундиры и разнообразную римскую и карфагенскую одежду. Они держались отдельными группами, но было похоже, что после того, как они выбирались на берег, битва для них заканчивалась, и кое-где недавние противники сидели в нескольких футах друг от друга, наблюдая за продолжающимся морским боем. Казалось, там, на суше, уже наступило перемирие, словно люди, потерпевшие кораблекрушение и пережившие это безумие, не видели больше смысла во взаимном смертоубийстве.
«По крайней мере, их вражда не зашла пока слишком далеко», — подумал Эндрю, понимая, что если бы бой шел между людьми и ордой, то никто не дал бы другому пощады ни на море, ни на суше.
Открылся правый порт «Оганкита». Эндрю вдруг почувствовал себя голым — «Суздаль» остался единственным кораблем поблизости от чудовищного детища Тобиаса. Он отчаянно завертел головой, высматривая, нет ли рядом еще какого-нибудь броненосца, который смог бы их защитить.
Опомнившись, Эндрю нырнул обратно в рубку.
Корабль сотрясся от удара, за которым тут же последовало еще два. После второго Эндрю швырнуло через рубку прямо на юного горниста, который вскрикнул от боли.
Голова Эндрю гудела, как потревоженный улей. Шатаясь, он встал на нога. Лицо горниста было белым как мел.— Спускайся вниз, сынок, — сказал ему Эндрю и снова высунул голову из люка.
В паре футов от него была выворочена целая бронированная плита. Снизу раздавались стоны и вопли.
Мгновение спустя батарейная палуба «Суздаля» ответила выстрелом стального снаряда, который тоже отслоил от «Оганкита» кусок брони.
Одновременно раздались свистки обеих переговорных труб.
— Машинное отделение, полковник,— прохрипел Фергюсон.— У нас течь.
— Серьезная?
— Похоже, что да, вода прибывает быстро. Однако пока трудно судить — тут все в дыму. После того как у нас сбили трубу, не работает вытяжка одного из двигателей.
— Выкачивайте воду насосами.
— Батарейная палуба, полковник. Они пробили борт. Шестеро погибших и огромная дыра в борту!
— Держись, старина!
Эндрю бросил отчаянный взгляд назад. Основное поле битвы осталось у них за кормой, а здесь они с «Оганкитом» были один на один.
Тобиас опять начал разворачиваться.
— Фергюсон, задний ход! О'Мэлли, выкатывай орудие вперед! Они пройдут перед нашим носом!
По кораблю пробежала дрожь, и он резко замедлил ход.
«Оганкит» продолжал свой маневр, и Эндрю увидел его носовой орудийный порт.
«Суздаль» наконец остановился и начал очень медленно пятиться назад. Канониры «Оганкита» в бешеном темпе возились со своей носовой пушкой, пытаясь выкатить ее на позицию. «Оганкит» прошел в нескольких футах от носа «Суздаля».
— Давай, О'Мэлли! — скомандовал Эндрю, ударив кулаком по стенке рубки.
Перед глазами Эндрю промелькнул первый орудийный порт, затем второй, третий. Он смог вблизи разглядеть результат их последнего удачного выстрела: из отверстия порта торчали обломки досок
Наконец мимо пронесся пятый порт, и О'Мэлли сделал выстрел в упор.
В борту «Оганкита» возникла дыра, в которую туг же хлынула вода.
— Пробоина на ватерлинии! — в восторге завопил Эндрю.
И тут уголком глаза он увидел открытый кормовой порт. В пылу схватки он на мгновение забыл о ядовитом жале в хвосте врага. Орудие выстрелило.
Сильные руки схватили его за волосы и вытащили из воды.
Кашляющего и отплевывающегося Винсента положили на скамью для гребцов.
— Марк?
— Его мы тоже спасли, господин.
У Винсента прояснилось в глазах, и он увидел почерневшее от пороха лицо суздальского солдата.
— Ну и драка! Мы надираем им задницу! Поднявшись на ноги, Винсент бросил взгляд на поле сражения, представлявшее собой запутанный лабиринт из поврежденных судов.
Множество галер, и римских и карфагенских, едва держались на плаву. Прямо на них неслось очередное вражеское судно. Выстрел картечью из небольшой пушки рядом с Винсентом смел с палубы карфагенской галеры кучку солдат.
Таран врезался в борт судна, и Винсент потерял равновесие.
За фальшбортом римского корабля укрывалось более сотни солдат. Выпрямившись, они подняли мушкеты и сделали залп с убойного расстояния. Пули легко пробивали деревянные борта. Десятки карфагенян упали как подкошенные.
На вражескую галеру упал носовой корвус. Первым на него взбежал знаменосец, размахивавший флагом, за ним устремились и все остальные.
— Если они нас потопят, мы просто возьмем их корабль, а дальше будет все то же самое! — гордо сообщил Винсенту его спаситель и поспешил присоединиться к своим товарищам.
— Никогда не думал, что все это будет происходить именно так, — воскликнул подошедший Марк. Его глаза сияли от восторга. — Клянусь богами, мы побеждаем!
— Не забудьте про «Оганкит»,— умерил его пыл Винсент, показывая на чудовищный корабль Тобиаса в четверти мили от них. Ему противостоял один-единственный броненосец. Они увидели, как в борту «Оганкита» возникла пробоина.
— Он подбит! — воскликнул Марк.
С кормы «Оганкита» вырвался язык пламени, и орудийная башня русского броненосца, казалось, взлетела на воздух.
— Нет,— тихо возразил Винсент.— не подбит, а подбил.
Сердце Вуки готово было выпрыгнуть из груди. Он пытался хоть что-нибудь разглядеть в густом дыму, чтобы понять, кто одержал верх в этом безумною бою. Да разве это бой? Торчишь в этом гробу, где тебя может в любой момент разнести на куски, и никаких шансов скрестить с врагом мечи, чтобы выяснить, кто сильнее и искусней в схватке.
Жирный скот прошел мимо него, не удостоив Вуку даже взглядом.
— Рулевой, разворачивай корабль.
— Зачем? — воскликнул Хулагар. — Ты уничтожил их пушку. У нас есть другие цели.
— Это корабль Кина. Над ним развевается флаг Тридцать пятого полка. Я пущу их на дно и покончу с Кином.
— У нас пробоина на уровне ватерлинии. Нам скоро придется выйти из боя.
— Сначала уничтожим Эндрю. После этого мы вернемся к галерам, и бой будет закончен.
— Капитан, с востока подходит еще один броненосец, мы его уже видели раньше, — доложил рулевой.
— Черт с ним! — в бешенстве закричал Тобиас.
Пораженный масштабами разрушений, Эндрю осторожно шел по заваленной обломками батарейной палубе. В правой стене, рядом с орудийным портом, он заметил входное отверстие от последнего выстрела, сквозь которое он мог бы без труда вылезти наружу. Вырванные из стены шпалы беспорядочной грудой лежали у противоположной стены. Целая секция рельсов тоже была вдавлена внутрь батарейной палубы и пригвоздила к переборке одного из канониров. Эндрю чуть не стошнило, и он отвернулся.
Самое большое чудо заключалось в том, что карронада ничуть не пострадала и спокойно занимала свое место у носового порта.
— Эмил? Эмил, ты жив?
— Похоже, что да.
Старый доктор сидел в углу, бессильно прислонившись к стене.
— Все кости целы? Доктор вяло кивнул.
— Эта чертова болванка все здесь разнесла, — безжизненным голосом произнес он. — Я старался помочь горнисту.
У его ног лежало тело, от которого осталась только верхняя часть. Рядом тихо стонал Буллфинч, его лицо было скрыто повязкой.
— Ты не видел мои очки? — так же отстранено спросил Эмил.
Эндрю отвернулся.
О'Мэлли, пошатываясь, поднялся с пола, из его ушей и носа текла кровь. Остальные канониры были не в лучшем состоянии, чем он.
— Приди в себя! — воскликнул Эндрю. — Мы еще можем сражаться!
О'Мэлли уставился па него пустым взглядом.
— Возьми себя в руки! У нас есть пушка!
Эндрю подбежал к переговорной трубе у носового порта:
— Машинное отделение! Чак, пошли наверх несколько своих ребят. Мне здесь нужны люди.
— Вода прибывает все быстрее, полковник. После этого попадания течь увеличилась.— Пять минут — больше не потребуется.
— Постараюсь, сэр.
— Право руля — курс на юг.
Через пороховой погреб на батарейную палубу выбрались кочегары и солдаты, которые все это время сидели в трюме, дожидаясь своей очереди вступить в бой.
Эндрю взглянул на открытый орудийный порт, предоставив канонирам и их новым помощникам заряжать карронаду.
«Оганкит» летел прямо на них, из его изрешеченных осколками труб валом шел дым, под обеими гребными винтами бурлила вода.
— У нас остался последний выстрел. Постараемся, парни!
Эндрю прильнул к стволу орудия, и в этот момент заряжающий загнал в жерло стальной цилиндрический снаряд.
— Поднять ствол на одно деление.
Несколько человек подняли казенную часть, и Эндрю вытянул на одну зарубку деревянный клин.
— Опускай!
Сначала ему показалось, что ствол направлен слишком высоко и снаряд перелетит через судно Тобиаса. Однако, когда «Оганкит» подошел ближе, в поле зрения Эндрю возникла его верхняя часть.
Вдруг Эндрю почувствовал, что у них упала скорость. Он немедленно склонился к переговорной трубе:
— Что происходит?
— Вода заливает котлы — здесь все наполнено паром, и мощность падает.
— Чак, мне сейчас не до ваших трудностей!
— Сэр, они открывают порт!
Эндрю моментально забыл про неполадки в машинном отделении.
Менее чем в сотне ярдов от них на «Оганките» открылся носовой орудийный порт. На огромную пушку Тобиаса было страшно даже смотреть. Эндрю кинулся обратно к своей карронаде. Нет, если выстрелить сейчас, снаряд пройдет выше.
Рядом с ним возник О'Мэлли, заслонив Эндрю весь обзор. Ирландец вогнал шомполом в ствол мешочек с порохом, откупорил пороховой рожок и насыпал пороха в запальное отверстие. Нагнувшись, он поднял сломанный пальник, резко помахал им, чтобы затлел вощеный фитиль, и перевел взгляд на Эндрю, ожидая его команды.
— Он идет прямо на нас! — испуганно закричал один из канониров.
— Еще рано! Ждем!
«Оганкит» выстрелил. Перед носом «Суздаля» поднялась водяная гора, и корабль подбросило вверх.
— Ждем!
Корабль опустился вниз и вновь начал плавно подниматься.
— Огонь!
Карронада откатилась назад, но Эндрю успел отпрыгнуть.
Мгновение спустя броненосцы столкнулись. «Оганкит» врезался в «Суздаль» чуть левее носа, проломив его броню и отделив от русского корабля изрядный кусок.
Эндрю почувствовал, как резко накренилось судно, заваливаясь на правый борт. Было похоже, что скоро оно перевернется совсем.
— Все наружу!
Чудовищная громада «Оганкита» прошла мимо. Долю секунды он видел старый американский флаг, демонстративно вывешенный Тобиасом на флагштоке.
Сквозь отверстие в правом борту батарейную палубу начало заливать водой.
— Вылезайте, вылезайте! — кричал Эндрю.
В общей суматохе он увидел, как Эмил пытается поставить на ноги Буллфинча.
— Эмил!
— Я его не брошу!
Эндрю бросился на помощь другу, и вдвоем они приподняли юношу. Карронада сорвалась с места и прокатилась как раз по тому участку палубы, где он был секунду назад. Вода, поступавшая через пробоину, забила всесокрушающей струей. На батарейную палубу словно ворвался горный поток.
Карронада вылетела в отверстие орудийного порта и исчезла в волнах.
Он увидел, как следом за своей любимицей сквозь порт выпрыгнул О'Мэлли.
— Эмил!
Доктор барахтался рядом с ним, все еще не выпуская Буллфинча.
Эндрю проклял свой бесполезный обрубок, которым он по привычке пытался загребать воду в этом водовороте.
Корабль накренился еще сильнее, лег на борт и стал медленно тонуть.
Вокруг тонущие люди изо всех сил пытались добраться до орудийного порта.
Сбоку Эндрю увидел открытый люк, ведущий в боевую рубку.
Он подтолкнул к нему Буллфинча.
— Давай, парень, выбирайся через рубку, а то нам всем тут крышка! — напутствовал его Эндрю.
— Эмил, теперь ты! Из люка потекла вода.
— Выбирайся, Эндрю!
Истерически расхохотавшись, Эндрю протолкнул доктора сквозь люк и, потеряв равновесие, упал обратно в воду.
Стоя на четвереньках, Тобиас смотрел на свою пушку.
Ее лафет перевернулся, и длинный ствол стофунтовки задрался в небо. Вокруг орудия лежало множество тел, раздавались жалобные стоны раненых. Тобиас оторвал от палубы руку. Она была измазана чем-то теплым и липким.
Повернув голову, он увидел рядом с собой мертвого канонира. Его невидящие глаза смотрели прямо на Тобиаса.
Дрожа от ужаса, он поднялся на ноги и осмотрелся вокруг.
Корабль продолжал идти вперед, направляясь прямо к берегу.
Надо было что-то предпринять. Что-то сделать.
Он знал, что они не сводят с него глаз и презирают его за страх, охвативший его при виде крови, залившей всю палубу и стены, запачкавшей ему руки.
— Разворачивай! — приказал Тобиас срывающимся голосом.
— Влево или вправо? — спросил рулевой, глядя на него сверху из рубки.
— Влево, влево, сукин сын! Его затрясло, и он повернулся.
Перед ним стоял Хулагар. Дьявол, ну почему этот снаряд не укокошил его и всю эту меркскую шайку!
— Мы покончили с Кином, — произнес Тобиас, пытаясь скрыть дрожь в своем голосе.
— Пока ты тут топил вышедший из строя корабль, — загремел Хулагар, — мы проиграли битву!
— Капитан, этот отставший броненосец идет прямо на нас, — прокричал дозорный, высунувшись из верхнего люка.
— Какой еще броненосец?
— Тот самый, с востока.
Не ответив Хулагару, Тобиас поднялся по трапу в рубку и посмотрел в смотровую щель. — Боже милосердный, — прошептал он.
Последним усилием Эндрю выкинул вверх руку и случайно ухватился за край люка. В отверстие продолжала поступать вода, и сильная струя могла в любую секунду оторвать его.
Эндрю сделал судорожный вдох, и вода накрыла его с головой.
Вдруг все потемнело. Поток сдавил его грудь.
«Ты можешь все это бросить и прекратить свои страдания», — нашептывал ему внутренний голос. Долгие годы войны, бесконечные убийства коверкали его душу. Каждое утро, просыпаясь, он испытывал муки неуверенности, и теперь все это должно было закончиться. Вдруг Эндрю почувствовал, будто все это происходит с кем-то другим. Тысячи лиц, снившихся ему все эти годы, те мальчики, которых он посылал на смерть, казалось, собрались вокруг него. Мимо него проплыло лицо Джонни, его брата, убитого под Геттисбергом, и Эндрю знал, что ему больше никогда не привидится это кошмар. Мэри, его первая невинная любовь, невеста, которая так жестоко предала его, оставив в его сердце незаживающую рану, взглянула на него из темной воды, прощаясь.
А затем он увидел Кэтлин и свое еще не рожденное дитя. Поймет ли она когда-нибудь?
— Кэтлин!
Внезапно перед ним замаячил свет. Эндрю из последних сил устремился к нему. Вода словно засверкала, и он понял, что поднимается.
Его голова пробила поверхность воды, и он жадно вдохнул драгоценный воздух.
— Эндрю!
Его тут же потащило обратно в глубину, и он отчаянно попытался удержаться на плаву. Тяжелый шерстяной мундир увлекал его вниз.
— Держитесь, сэр!
К Эндрю подплыл Фергюсон и подтолкнул полковнику обломок весла.
Он отчаянно схватился за спасительное дерево, зацепился за него обрубком левой руки и плотно прижался к нему грудью.
— Эмил?
— Позади тебя.
Повернув голову, Эндрю увидел доктора, сидящего на обломке борта корабля. Рядом с ним лежал Буллфинч.
Фергюсон, все еще держась за весло, помог Эндрю выбраться из воды и залезть на импровизированный плот.
Сквозь залитые водой стекла очков Эндрю не отрываясь смотрел на «Суздаль». Корабль ударился о дно и встал торчком. Корма с флагштоком оказалась над водой, и над морем опять зареяли знамя 35-го и американский флаг.
— Что с тобой случилось? — нетвердым голосом спросил Эмил.— Последнее, что я помню,— это как я выбирался в рубку, меня заливало водой, а ты остался внизу.
— Я не знаю, — глухо ответил Эндрю. — Слушай, я думал, что ты не умеешь плавать.
— Я быстро учусь, — слабо отозвался Эмил. — Ты был под водой несколько минут, — добавил он, и из глаз доктора потекли слезы облегчения.
— Я действительно не знаю, что со мной было, — повторил Эндрю. — А что с «Оганкитом»?
Фергюсон показал на запад.
Вражеский флагман был в самой гуще сражения галер.
— Он все еще на ходу, и мы не можем остановить его, — грустно произнес Эндрю и улегся на плоту.
К востоку от них прозвучал пушечный выстрел, за которым последовал звук ядра, падающего в воду, но полковник даже не счел нужным поднять голову.
— По-моему, Тобиас выходит из боя! — воскликнул Эмил.
Эндрю резко сел.
Стекла его очков еще не высохли, но он и так видел, что «Оганкит», не останавливаясь, направляется на запад.
Вслед за ним из скопления галер вырвался еще один карфагенский броненосец, пристроившийся в кильватере своего флагмана.
— Что на него нашло? — недоуменно спросил Эндрю.— Он же мог бы раздавить все наши галеры и переломить ход всего сражения!
— Я потерял носовое орудие, — орал Тобиас. — Вода в трюме прибывает так быстро, что мы почти не успеваем ее выкачивать!
— Ты бросаешь все свои галеры! — заревел Хулагар.
— Большинство из них и так уже пошли ко дну.
— Владея «Оганкитом», ты можешь сокрушить любого врага, — гневным голосом воскликнул щитоносец кар-карта.
— Любого? А это чудовище ты видел? Ты только посмотри на него!

Предыдущая страница 17 Следующая страница


Вечный союз 18

— Этот корабль такой же большой, как и наш.
— Он больше! И у нас уже нет самого мощного орудия. Если мы атакуем его, он раздавит нас.— Это невозможно, — возразил Хулагар. — Только на переделку твоего корабля понадобился год. Они не могли построить такую громадину.
— Не могли? Вон он плывет! У тебя ведь тоже есть глаза, так неужели ты не видишь того, что вижу я?
Тон Тобиаса привел мерка в ярость. Хулагар метнул в капитана тяжелый взгляд. Тобиас отступил на шаг. — Ты напуган, — тихо произнес Хулагар.
— Я не боюсь, — пискнул Тобиас. — Ты видел, как их пушка выстрелила с расстояния больше мили? Это значит, что у них на борту тяжелая артиллерия, может быть даже стреляющая стофунтовыми ядрами. Если Кин смог сделать такого монстра, то он настоящий дьявол.
— Сражайся! Кин мертв — мы потопили его. Ты отказываешься от победы, которая уже у тебя в руках!
— У этого броненосца три носовые орудия. Посмотри, вон высовываются их стволы, — сказал Тобиас, пытаясь овладеть своим голосом. — У нас — ни одной. Мы отойдем в Карфаген, отремонтируем нашу стофунтовку и устраним повреждения в трюме. Тогда можно будет схватиться с этим гигантом. Ты когда-нибудь раньше был в морском бою? — не выдержал он.
Хулагар покачал головой.
— А я был, и я знаю, о чем говорю. Мы еще успеем вывести отсюда много галер и броненосцев. Ремонт займет две недели, после чего мы вернемся и закончим дело.
Тобиас на секунду прервался и вновь испуганно уставился в смотровую щель. Подняв к глазам подзорную трубу, он быстро оглядел русский корабль и опять повернулся к Хулагару:
— Три носовые пушки, две дымовые трубы. И у него еще наверняка около десяти-пятнадцати бортовых орудий. Они сделают из нас котлету!
— Тогда почему их командир Кин плыл не на этом корабле?
— Это был ложный ход. Они хотели обмануть нас, нанести нам большой ущерб, чтобы после этого появился этот монстр и добил нас. Кин на нем.
Хулагар ответил не сразу.
— Мы возвращаемся в Суздаль.
— Почему туда?
— Ты забыл, что оставил там Гамилькара и четыре тысячи солдат?
Тобиас смутился:
— Мы не успеем там починить корабль.
— Русский броненосец медлителен. Мы сможем опередить его на день. У тебя будет время для ремонта.
Не дожидаясь ответа, Хулагар презрительно фыркнул и вышел наружу, пригнув голову, чтобы не задеть низкой притолоки.
— Он в панике, — шепнул ему по-меркски Тамука, последовавший за старшим товарищем.
— У врага большой корабль.
— Победа почти у нас в руках. В такой момент мы должны идти в атаку и протаранить его, как в последний раз.
— Он лучше разбирается в морских сражениях, чем мы, — холодно заметил Хулагар. — Мы должны доверять его решениям.
— Он трус.
— Вушка будет в Суздале, а остатки армии янки снаружи. Мы можем захватить эти фабрики с суши. Все, что нам нужно, — это судно, которое три-четыре дня контролировало бы реку, пока не закончится наша операция.
— Надеюсь, что ты прав, — прошептал Тамука. Хулагар повернулся к молодому носителю щита и краем глаза заметил пристально смотрящего на него Вуку. Он хотел отослать Вуку на одну из галер, но Тамука возразил ему, что главные события развернутся на «Оганките». Это была роковая ошибка. В проигранной битве могла разрешиться хотя бы одна из проблем, стоящих перед ордой. Если Тамука будет медлить с решением, Хулагару придется все сделать самому, не думая больше о чести Вуки. Во благо всей орды.
— Он улепетывает от несчастного бутафорского корабля, — не веря своим глазам, выдохнул Эндрю. Шум битвы сменялся радостными криками победивших. Позади «Оганкита» на запад уходили пять броненосцев и небольшая группа галер.
Эндрю устало растянулся на плоту и посмотрел на Буллфинча:
— Как он?
— Жить будет, — прошептал Эмил. Эндрю показал на свои глаза.
— Не знаю.
— Все будет нормально, сэр, — просипел Буллфинч.
— Конечно, сынок.
— Тебе уже лучше, чем раньше,— заверил его Эмил. — Ты меня чуть не потопил, когда мы выбирались с этого корабля.
— Так «Суздаль» затонул?
— Пошел ко дну, сражаясь,— ответил Эндрю.— Когда спустим со стапелей новый «Суздаль», будешь адмиралом.
— Спасибо, сэр, — прошептал юноша и стих. Море было напичкано обломками кораблей. Те суда, которые еще держались на плаву, старались доползти до берега. Повсюду раздавались крики барахтающихся в воде людей, взывающих о помощи.
На берегу толпились тысячи людей. Многие из них возвращались обратно в море, помогая выбраться остальным.
— Я все еще не уверен, победили мы или нет, — вздохнул Эндрю.— Нам еще предстоит привести в порядок войска, а у Тобиаса в руках Суздаль. Надо спасти все корабли, какие можно, и догонять его.
Он перевел взгляд на медлительный бутафорский корабль.
— Отличная работа, не правда ли? — с гордостью произнес Фергюсон.
Судно выглядело огромным, более двухсот футов в длину. Впереди на плоту высился большой блокгауз, из которого высовывались два бревна. За ним пыхтела «Республика Русь», ее единственный орудийный порт находился точно в центре конструкции.
— По бокам мы прикрепили несколько барж с дровами, натянули холст, повтыкали бревен вместо пушек,
потратили два бочонка дегтя — и квакербот готов! — расхохотался Фергюсон.
— Один раз мы обманули Тобиаса, но больше он на это не купится,— тихо заметил Эндрю.— Проблему «Оганкита» еще предстоит решить. Иначе нам не освободить Суздаль.
— Сначала посмотрим, что у нас осталось, — перебил его Эмил.
— Боюсь, что очень мало, — прошептал Эндрю, чувствуя себя опустошенным.
— Вот что я тебе скажу, — вдруг сменил тему доктор.— Ты сегодня удивительно быстро оправился от морской болезни.
Эндрю посмотрел на доктора.
— Это от ужаса, Эмил, — прошептал он. — Сильнейшего, первобытного ужаса.

Глава 18

Спокойные воды Внутреннего моря были озарены красным светом, исходящим от пылающего броненосца. Судно разломилось пополам, и в вечернем небе выросло грибовидное облако дыма. Гром, вызванный взрывом порохового погреба, пронесся над волнами и обрушился на берег, прозвучав для тысяч людей последним аккордом завершившейся битвы. Шипя, корабль исчез в покрытых обломками волнах Внутреннего моря.
Эндрю перевел взгляд на берег.
Солдаты русской республики, римские моряки и карфагенские воины — все сидели вперемешку, не в силах прийти в себя после той жуткой бойни, которую они устроили в этот день.
Отряд карфагенян копал длинную траншею. Инструментами им служили мечи и обломки железа, многие рыли прямо руками. Те, кого они собирались хоронить, казалось, лежали непогребенными целую вечность. В воздухе уже стоял характерный запах — дурманящий аромат поля боя. Эндрю чувствовал, что этот запах въелся в него навсегда.
Два римских моряка вытащили из воды еще один труп. Лицо утопленника посинело, руки были подняты над головой, словно он в последний момент пытался ухватить отлетающую душу и вернуть ее в свое тонущее тело.
— Есть уже какие-нибудь цифры? — спросил Эндрю у Майны.
Начальник тылового обеспечения ухитрился выйти из боя без единой царапины, хотя «Геттисберг» участвовал в перестрелке с карфагенским броненосцем на расстоянии пистолетного выстрела и, отправив неприятеля на дно, получил две пробоины.
— В воде еще находятся сотни людей,— ответил Джон, показывая на море, где около десяти захваченных карфагенских галер медленно курсировали вдоль берега, подбирая уцелевших. — На суше у нас свыше шестисот человек убитых и около пятисот раненых. Третьему Новродскому досталось больше всех — две их галеры были обстреляны картечью с броненосца и затонули в двух милях от берега. Тридцать пятый и наши канониры на броненосцах тоже понесли тяжелые потери. У нас погибли тридцать с лишним ребят из Мэна и минимум шесть артиллеристов Сорок четвертой батареи.
— Господи, нас стало еще меньше, — прошептал Эндрю. Он боялся той минуты, когда ему придется устроить поверку и вычеркнуть очередные имена из списка личного состава полка. За три года он потерял половину своих мальчиков. — Пару часов назад я боялся, что у нас утонуло пол-армии, — добавил он, и в его голосе прозвучали оптимистические нотки.
— Ты знаешь, ведь этот сукин сын уже выиграл битву, — заметил Джон. — Мы ничего не могли противопоставить двум его тяжелым пушкам, а он убежал.
— В нем сидит какой-то демон,— вмешался Винсент.— Я почувствовал это, когда говорил с ним. Тобиас мог бы стать выдающимся человеком, но в глубине его души затаился страх. Я думаю, что из-за этого страха он сегодня и проиграл.
«Страх в глубине души,— подумал Эндрю.— Неужели в таких битвах все решает внутренняя убежденность? Может быть, победа просто приходит к тем, кто в нее верит, и отворачивается от тех, кто испытывает сомнения?» После того как его и других спасшихся с «Суздаля» подобрала римская галера, Эндрю смог наконец разглядеть детали невообразимого боя между двумя сотнями судов. Однако все это продолжало оставаться за гранью его понимания. У этого сражения было какое-то сходство с битвой при Уайлдернессе, когда Потомакская армия уткнулась в войска генерала Ли и два дня в горящих лесах пыталась прорвать их оборону. Казалось, что поражение неминуемо, но Грант проявил свое знаменитое упорство и продолжил наступление.
— А все же бой между галерами сложился в нашу пользу, — произнес Марк, скривившись от боли. Руку консула поддерживала покрытая кровавыми пятнами перевязь. — Корвусы и пушки стали для врагов неприятным сюрпризом. Я и не думал, что настанет день, когда мы одержим над проклятыми карфагенянами такую сокрушительную морскую победу!
Марк гордо посмотрел на Эндрю, и полковник понял, что теперь союз Руси и Рима стал еще прочнее. Их объединило это страшное побоище. Русские солдаты и бывшие римские рабы весь долгий месяц, пока строились корабли и шла подготовка к походу, мало общались друг с другом, а теперь делились с товарищами всем, что у них было, и вместе трудились плечом к плечу. Языковой барьер перестал быть для них проблемой.
— Если я еще не потерял надежду спасти свой город, — ответил Эндрю, — то это потому, что я могу рассчитывать на вашу помощь.
Марк довольно ухмыльнулся и хлопнул Эндрю по плечу:
— Каков наш следующий шаг?
Что осталось у Тобиаса? — спросил Эндрю у Джона.
— Трудно сказать. Мы точно знаем, что «Оганкит» на ходу. Еще Тобиасу удалось вывести пять броненосцев, хотя один из них еле тащился далеко позади остальных. Кроме того, карфагеняне спасли не меньше пятнадцати галер, может быть даже тридцать. Здесь, на берегу, у нас от шести до десяти тысяч пленных.
Эндрю бросил взгляд на кучку раненых карфагенян, лежащих на песке в тридцати футах от него. Один из них еще мог держаться на ногах и пытался накормить своего товарища, сильно пострадавшего от ожогов.
— Пленные доставляют вам какие-нибудь хлопоты?
— Я слышал всего о паре столкновений, — отозвался Джон. — Похоже, для них война уже закончена. Некоторые уходят в холмы. Большинство остается здесь.
— У нас есть хотя бы один полк, который не понес тяжелых потерь?
— Второй Кевский вышел из боя практически невредимым. Они высадились на берег в двух сотнях ярдов отсюда.
— Назначь их охранять пленных. Винсент, ты нашел каких-нибудь карфагенских командиров, говорящих по-русски?
Винсент кивнул и показал на группу из четырех человек, которых стерег один конвоир. Эндрю чувствовал, что сердце Винсента словно покрылось коркой льда. С парнем творилось что-то неладное. Марк успел рассказать ему, как во время боя Винсент впал в исступление и его пришлось чуть ли не силой удерживать от расправы над теми, кто уже сдался.
— Ты говорил с ними? — спросил Эндрю.
— По вашему приказу я выяснил, что среди них есть люди, знающие русский, — ответил Винсент. Его голос мог заморозить всю воду во Внутреннем море.
— Пойдемте со мной.
Эндрю со своими спутниками приблизился к четырем пленным. Карфагеняне выглядели изможденными и подавленными, однако в их темных глазах, смотрящих на победителей, читались гордость и непокорство. Все они носили черные бороды и, на взгляд Эндрю, здорово смахивали на медведей.
— Кто из вас говорит по-русски? — обратился он к ним.
Один из карфагенян выступил вперед.
— Твое имя?
— Бака, командир бригады из десяти галер.
— Вы хорошо сражались, Бака. Я восхищаюсь вашей храбростью.
Карфагенянин метнул на Эндрю взгляд, полный недоверия.
— И все же мы проиграли, — наконец ответил он. — Вам не следует этого стыдиться. В этом поражении виноваты не вы, а ваш командир, перечеркнувший все то, чего вы добились своей доблестью.
По лицу Баки было видно, что он хочет что-то сказать, однако карфагенянин сдержал себя и медленно покачал головой.
— Ты Кин?
— Да, я полковник Эндрю Кин. — Что ты хочешь нам сказать?
— Переведи мои слова своим друзьям, и пусть они передадут их всем вашим людям.
Бака согласно кивнул.
— Во-первых, среди них есть ваш главнокомандующий?
— Гамилькара здесь нет. Драке, который командовал нашим флотом, как я слышал, покончил с собой, чтобы не сдаваться в плен.
— Мне жаль, что он так поступил. — В голосе Эндрю звучало сочувствие. — Я назвал бы ему те же условия, какие я сейчас предложу тебе.
— Какие же?
— Пока что вы все останетесь на берегу. У вас будут конвоиры. Скажи своим солдатам, что с их стороны будет глупостью затевать новый бой. Я не хочу новых жертв среди карфагенян и тем более среди своих людей. И еще передай своим, что если они захотят скрыться в холмах, то мы не будем им мешать. Однако им будет трудно найти пропитание. Там есть несколько русских деревень, но их жители хорошо вооружены и дадут решительный отпор любому, кто посягнет на их имущество. Уверяю тебя, те, кто выберет путь в холмы, горько об этом пожалеют.
— А что нас ожидает здесь? — поинтересовался Бака.
— Прямо сейчас мы накормим вас и постараемся помочь вашим раненым. Здесь останется наш лучший врач. Он уже распорядился, чтобы все пострадавшие в бою получили должный уход независимо от того, на чьей стороне они воевали. В первую очередь помощь будет оказана тяжелораненым, моим и вашим. Если ты знаешь кого-нибудь из карфагенян, кто имеет опыт врачевания и может ему помочь, это пойдет на пользу всем нам.
— Сэр?
— В чем дело, Джон? — тихо спросил Эндрю.
— Сэр, большая часть нашего провианта пропала во время боя. Я устроил склад у нашей последней стоянки, там остался шестидневный запас продовольствия. Но все остальное было на кораблях, и мы с трудом наскребем еды на десять дней для самих себя.
— Тогда мы все потуже затянем пояса, — спокойно ответил Эндрю. — Будь я проклят, если позволю морить голодом беззащитных пленных!
— Ты над нами смеешься? Это какой-то фокус? — с презрением произнес Бака.
— Думай что хочешь. — В голосе Эндрю звучала обида. — Но вот тебе мое обещание: несмотря на предостережение моего интенданта, я не оставлю вас голодными. Переведи это!
Бака начал что-то быстро говорить своим товарищам. Эндрю бросил взгляд на русского моряка, который стоял в стороне и, казалось, с праздным интересом наблюдал за действиями своих командиров. Моряк едва заметно кивал.
Бака точно передавал его слова.
Трое карфагенян поражено уставились на Эндрю. Затем один из них бросил отрывистую фразу.
— Что с нами будет потом? — перевел Бака.
— Мне очень жаль, но, пока продолжается война, вы будете оставаться нашими пленниками. С вами будут хорошо обращаться. Вашим офицерам я позволю сохранить свои мечи и знаки отличия. Если эта война затянется, вас переведут вглубь страны. Я попрошу вас помочь нам убрать урожай — это законная просьба, ведь мы будем вас кормить. Вас разместят в деревнях, и, если вы будете соблюдать наши законы, никто из карфагенян не попадет в темницу. После окончания войны вы все будете отпущены на свободу. Вы сможете вернуться домой или остаться здесь.— Эндрю сделал паузу, чтобы усилить впечатление от своих слов. — Или, если захотите, — медленно добавил он, — отправляйтесь домой, забирайте свои семьи и друзей и возвращайтесь к нам. Мы обеспечим вас землей, и вам будут не страшны убойные ямы мерков. — Ты не обманываешь нас? — В голосе Баки прозвучало нескрываемое изумление.
— Правдивость моих слов может подтвердить вам только время,— ответил Эндрю,— но клянусь вам своей честью, что я был перед вами искренен, и пусть ваши и мои боги покарают меня, если я нарушу свои обещания. Теперь передай остальным мои слова.
Бака повернулся к своим друзьям. Эндрю перевел взгляд на Марка, который выслушал его речь в переводе Винсента.
— После того что карфагеняне сделали с моим городом, — недовольно проворчал консул, — мне следовало бы отправить большинство из них в Рим и заставить восстанавливать разрушенное, навсегда обратив их в рабов.
— Я думал, вы отменили рабство, — перешел на латынь Эндрю.
Марк хмыкнул и покачал головой:
— Это не распространяется на военнопленных.
— Марк, нам представилась уникальная возможность. Эти карфагеняне не виноваты в том, что произошло.— При этих словах Эндрю грозно посмотрел на Винсента. — Их вовлекли в эту войну мерки и Кромвель, давший им оружие. Может быть, они напали бы на вас и по своей воле, а может быть, и нет. Но там, откуда я пришел, к побежденному противнику принято относиться с христианским милосердием. Спросите об этом у любого солдата из Тридцать пятого, и он скажет вам то же самое.
Винсент покраснел от стыда и опустил глаза.
С этим мальчиком что-то происходило, и Эндрю чувствовал, что должен помочь ему справиться с этой бедой. Но полковник понимал, как трудно будет Винсенту победить ненависть к самому себе, вызванную тем, что он отказался от моральных принципов, на которых был воспитан. Эндрю видел, что он мучится, не находя ответов на свои вопросы — вопросы, которые большинству людей даже не приходят в голову.
— Мы хотим тебя спросить еще только об одном, — произнес Бака, прервав размышления Эндрю.
Карфагенянин смотрел прямо на него, черная борода в завитках опускалась ему почти до пояса.
— Вы не понимаете, почему я так снисходителен, — догадался Эндрю.
— Если бы битва завершилась в нашу пользу, вы все стали бы нашими рабами.
— И вы отдали бы нас меркам, которым вы вынуждены подчиняться?
Ответ на этот вопрос был слишком очевиден, и Бака промолчал.
— Мы не враги вам! — пылко воскликнул Эндрю. — Мы сразились, и вы проиграли. Бой закончен. Но посмотри туда, на море! Что там сегодня произошло? Люди убивали людей. Уничтожено много машин, над созданием которых мы так упорно трудились. А ваш настоящий враг — это орда, а не я или Марк. Вы знаете, что мы победили тугар, освободили от их власти наш народ и покончили с убойными ямами?
Бака кивнул.
— Но тогда все было иначе, — заметил он. — Вы застали их врасплох. А теперь мерки знают, что надо делать. Мы тоже хотели последовать вашему примеру, но прежде, чем мы успели начать подготовку, в Карфаген вошло пол-умена. А затем появился этот Кромвель и начал строить свои машины. Мерки пообещали, что никто из нас не попадет в убойную яму, если мы победим вас. Поэтому я буду молить Баалка, чтобы Кромвель одержал над вами победу, — в голосе Баки звучал вызов, — ибо, если мы проиграем, гнев мерков обратится на мой народ.
— Пусть лучше в убойные ямы отправятся русские и римляне, так? — холодно поинтересовался Эндрю.
— Если бы мы победили тугар, а вы бы оказались в нашем положении, разве вы поступили бы иначе?
С уст Эндрю готов был сорваться быстрый ответ, но сердцем он понимал карфагенянина. Если бы в руках врагов оказалась Кэтлин и все его друзья — пожертвовал бы он их жизнью и своей, чтобы не погибли другие? — Честно говоря, не знаю, что бы я сделал в такой ситуации, — тихо ответил он.
Губы Баки скривились в слабой улыбке.
— Возможно, теперь ты понял, почему мы воюем.
— Но и мы будем сражаться, чтобы защитить то, что нам принадлежит, — грустно произнес Эндрю. — Все мы втянуты в эту войну, которой бы не было, если бы мир был иным. Но мое предложение остается в силе. Если мы победим, думаю, что твоему народу понадобится место, где вы сможете укрыться от врагов.
— Я еще раз спрошу тебя: почему ты нам это предлагаешь?
— О Господи, да потому, что я не могу иначе! Я не буду отсиживаться в стороне и спокойно наблюдать за тем, как вас будут убивать, словно скот. Вы нам нужны! Нам пригодятся люди, знающие море и корабли, люди, которые участвовали в перестройке «Оганкита» и которые будут биться, чтобы спасти свои семьи от такой позорной смерти. И кроме того, — тихо добавил Эндрю, — если мы одержим победу, неужели ты действительно думаешь, что сможешь так просто вернуться домой? Мерки убьют вас всех, как только вы попадете им в руки. Более того, они вас убьют и в том случае, если вы победите. Вы, должно быть, потеряли рассудок, если верите, что мерки позволят вам жить, обладая новыми знаниями и нашим оружием. Можешь не сомневаться, если мы проиграем, от Рима, Руси и Карфагена останутся только дымящиеся руины.
Эндрю пытался сдержать свой гнев, но сознание того, что совершили эти люди, пусть их и заставили это сделать, наполнило его голос горечью. Кромвель все еще обладает «Оганкитом», значительная часть железной дороги в Рим разрушена, тонны рельсов и большинство паровозных двигателей покоятся на дне моря, а здесь на берегу лежат сотни мертвых тел.
— Мне пора заняться другими делами, — произнес Эндрю, и черты его лица резко заострились.
Бака не сводил с него взгляда, и вдруг, совершенно неожиданно для Эндрю, карфагенянин сделал шаг вперед и протянул ему руку.
На мгновение замешкавшись, Эндрю ответил на этот жест. Бака сжал его предплечье.
— Я верю, что ты сдержишь свое слово — с уважением произнес он. — У тебя есть воинская честь.
Эндрю кивнул и повернулся, собираясь уходить.
— Кин! Полковник оглянулся.
— Мы захватили Суздаль двадцать с лишним дней назад.
Эндрю замер на месте. Его спутники тоже застыли, как статуи.
— Ты ведь этого не знал?
— Нет.
— Нас впустил кое-кто из твоих людей.
— Михаил, проклятый ублюдок! — прошипел Джон.
— Да, это был он. Мы удерживали половину города, ваши — вторую половину. Когда ваш вождь отказался сдаться, Кромвель пригрозил ему, что сровняет весь Суздаль с землей. Тогда ваша армия неожиданно отступила и засела в месте, где много кирпичных зданий.
— Почему ты мне об этом рассказываешь? Бака пожал плечами:
— У меня тоже есть дом. Если бы он попал в руки врагов, я хотел бы об этом знать.
— Твой дом уже в руках врагов, — негромко произнес Эндрю.
Карфагенянин склонил голову:
— Я знаю. Жаль, что все так получилось.
Эндрю несколько мгновений смотрел на своего пленника, затем развернулся и пошел прочь.
— Может быть, ты посеял семена нового союза, — сказал ему Джон.
— Черт возьми, почему эти проклятые карфагеняне не заключили с нами союз два года назад! — в сердцах воскликнул Винсент.
— Мы сообщили им о наших планах в самом начале, тем летом, когда тугары еще не пришли, — ответил Эндрю. — Наверное, тогда мы и упустили этот шанс, не предложив им свою помощь. — У нас было полно собственных забот, — возразил Джон. — Все наши помыслы были направлены на то, как бы спастись самим.
Эндрю сознавал, что Джон прав, но все равно продолжал корить себя. Если бы он тогда лучше все спланировал, возможно, сейчас бы не было этого кошмара.
— Что там ни говорите, а это очень здорово, что мы сегодня разбили этих карфагенских собак, — тряхнул головой Марк. — И не думайте, что я соглашусь вступить в союз с этими худородными ублюдками после того, как закончится война.
— Мой дорогой Марк! — ухмыльнулся Эндрю.— Осмелюсь предположить, что и они не горят желанием дружить с вами. Джон, подойди ближе, мне нужна вся информация. Что у нас осталось?
— В хорошем состоянии?
— Хотя бы просто на плаву.
— Два броненосца, «Геттисберг» и «Президент Калин», почти не пострадали. Еще четыре получили повреждения различной степени тяжести. «Мэн» больше никогда не выйдет в море, это огромная куча металлолома. На трех остальных кораблях разнесены батарейные палубы, а в одном из них пробоина ниже ватерлинии и трещина в котле. И еще у нас есть квакербот. Дмитрий пустил второй двигатель на полную мощность, чтобы успеть сюда вовремя, и теперь эта махина разваливается на части. Это судно уже отслужило свое.
— Но перед этим оно спасло нас всех,— заметил Эндрю и бросил взгляд на бутафорский корабль. Хотя Бака ничего ему про это не сказал, Эндрю чувствовал, что карфагеняне испытывают к Кромвелю гнев пополам с презрением из-за того, что тот бросил их на произвол судьбы, испугавшись подделки.
— Остальные шесть броненосцев остались там, — тихо продолжил Джон, смотря на море. — Мы захватили два карфагенских броненосца, оба с поврежденными двигателями и разбитыми батарейными палубами. Еще восемь кораблей мы потопили, а два судна выбросило на берег. Я был внутри одного из них — наш снаряд произвел там колоссальные разрушения. Кромвель сделал из «Оганкита» настоящего монстра, но я думаю, он не рассчитывал, что по его броненосцам будут стрелять семидесятифунтовыми ядрами.
— Что у нас с галерами? Джон покачал головой:
— Из всего нашего гребного флота сейчас на плаву осталось не больше тридцати кораблей. Около пятнадцати судов на берегу, и мы можем попробовать привести их в порядок. К счастью, нам удалось захватить почти неповрежденными тридцать карфагенских квадрирем. И еще там в море осталось множество подбитых галер — эти посудины почти не тонут. Я постараюсь организовать спасательные команды и вытащить их на берег.
— Сколько галер будет готово к отплытию завтра утром?
— Завтра утром, полковник? Дьявол, да тут работы минимум на пару дней. Сэр, в сегодняшнем деле мы потеряли почти половину наших ружей и артиллерии. Не говоря уж о том, что большая часть пороха для мушкетов и малокалиберных пушек оказалась подмочена.
— Я отплываю завтра на рассвете. Тогда к закату мы достигнем Нейпера.
— И что дальше, сэр? — бесцеремонно перебил его Джон. — У Кромвеля в руках «Оганкит» и четыре-пять броненосцев. Два выстрела его тяжелой артиллерии — и у нас не останется ничего. Мне понадобится день только на то, чтобы доставить сюда припасы с нашей последней стоянки и обеспечить всех продовольствием. А вы ведь собираетесь еще кормить этих карфагенян! Дайте мне три-четыре дня. — В голосе Джона звучала отчаянная просьба. — Мы сможем снять броню с поврежденных кораблей и укрепить борта двух оставшихся на ходу броненосцев — тогда у нас будут шансы.
— У меня нет времени! — закричал Эндрю.— Он окажется в Суздале на день раньше нас. Если дать этому ублюдку три или четыре дня, он тоже залижет свои раны. Он построит на берегу батарею или придумает что-нибудь еще. Черт побери, надо его додавить! — Чем?
— Тем, что у меня есть, тем, что ты приготовишь мне к рассвету.
— И что вы будете делать, когда окажетесь там?
— Я не знаю! — взревел Эндрю и тут же пожалел о своих словах.
Его трясло. Отвернувшись, он постарался взять себя в руки, досадуя на то, что потерял самообладание. Однако нервы его были уже на пределе.
Он с трудом удерживался от того, чтобы не разрыдаться. Страшное давление, которое он испытывал после того, как пришла та телеграмма, разрушившая все его надежды, достигло своего апогея. Какие надежды! — это были беспочвенные фантазии, что они смогут подготовиться к новым угрозам со стороны этого сурового мира и справятся с ними.
Эндрю бросил взгляд на покрытое обломками кораблей море. В сгустившихся сумерках он увидел, как на берег выходит группа русских солдат, толкающих перед собой плот с грудой мертвецов, как они выносят из воды безжизненные тела и укладывают их в ряд на песке для захоронения.
«Что же мне теперь делать? Что будет с Суздалем?»
Он знал, что все смотрят на него и ждут его решения.
Его единственный шанс был в том, чтобы, прикрывая броненосцами галеры приблизиться к устью Нейпера, высадить своих людей и атаковать «Оганкит».
«Шах и мат»,— сказал ему внутренний голос. Эти слова, казалось, загипнотизировали его, и он не знал, что делать дальше. Несмотря на все зло, какое было сконцентрировано в Кромвеле, и то зло, которое он совершил, он в этот раз победит, и жертва Эндрю окажется напрасной. Полковник начал дрожать. «Это заметно или темнота скрывает мое унижение? — вдруг подумал он. — Похоже, я сломался». Эндрю хотелось смеяться и плакать, выпустить на волю свои страхи и бежать куда глаза глядят. Он едва сдерживал себя, чувствуя, что еще мгновение, и он заскользит вниз по ледяному склону в кромешную темноту.
— Сэр, какими будут ваши приказания? — с нажимом произнес Джон.
Черт побери, Эндрю знал, как это выглядит со стороны, он сам видел, как Джон доходил до ручки, стараясь выполнить его задания. Неужели он не понимает, что сейчас сам Эндрю балансирует на краю пропасти?
— Мои приказы остаются в силе, — с трудом выдавил полковник.
— Значит, мы отплываем завтра на рассвете? Эндрю склонил голову.
Джон открыл рот, чтобы что-то возразить, но вместо этого приглушенно выругался и скрылся в темноте.
Все остальные молча остались стоять, ожидая от Эндрю какого-нибудь бодрого замечания, улыбки или откровенной фразы, которой он передал бы им часть своих душевных сил, подкрепив их веру в успех.
— Это все, господа, — тихо закончил Эндрю, и его спутники начали расходиться.
Несколько секунд спустя рядом с ним остался один Винсент. Помешкав, он подошел к Эндрю.
— Что с вами, сэр? — осторожно спросил он. Эндрю тщетно попытался улыбнуться.
— Ничего, сынок, все в порядке.
— Черта с два, сэр! — воскликнул Винсент. Эндрю удивленно посмотрел в глаза молодого человека.
— Вы выдохлись, сэр. Это же очевидно. Эндрю отвернулся и направился к воде. Винсент пристроился рядом с ним.
— Мистер Готорн, займитесь своими делами. Помогите Марку привести в порядок суда и собрать людей.
— С этим он справится и без меня, — успокаивающим тоном произнес Винсент. — И не приказывайте мне уйти, потому что я все равно не подчинюсь.
— Значит, нарушение субординации стало твоей привычкой? — не сдержался Эндрю.
Он тут же пожалел о вырвавшихся у него словах. В глазах Винсента стояла боль, как у ребенка, которого выпороли. — Прости меня, сынок, — выдохнул Эндрю. — Я не хотел тебя обидеть.— Он положил руку на плечо Винсента.
— Не извиняйтесь, сэр, — прошептал тот. — Я это заслужил.
— Что с тобой происходит? — В голосе Эндрю звучали беспокойство и нежность.
— Я думаю не о себе, а о вас, — ответил Винсент.
— Значит, каждый из нас беспокоится за другого. Винсент издал горький смешок:
— С тех пор как я оказался в Тридцать пятом, я восхищался вами и хотел во всем на вас походить.
Эндрю погрузился в воспоминания.
— Вам не придется сейчас слушать этот ребяческий лепет, полковник Кин,— быстро добавил Винсент.— Я сказал это потому, что, мне кажется, я понимаю, что сейчас происходит внутри вас.
Эндрю знал, что должен улыбнуться, покачать головой, сказать, что с ним все нормально и Винсенту пора идти по своим делам.
— После всего, что я видел… — начал он и смолк. — И после всего, что я сделал, я чувствую, будто во мне поселился какой-то червь, медленно пожирающий меня изнутри. Я думаю о тех людях, которые умерли потому, что я приказал им делать то-то или отправиться туда-то. Я думаю об этих людях и даже о тугарах, которых я убил. Господи, я думаю о той ненависти, которую познал.
— Я вас понимаю, сэр. Я хотел вам сказать, что вы все сделали правильно.
Эндрю грустно улыбнулся и посмотрел на Винсента.
— Скажи это им, — вздохнул он, показывая на море. — Скажи это всем тем, кто остался в Суздале, и тем, кто умрет завтра вечером. Скажи им это сам, потому что у меня уже нет сил.
— Все ваши решения были правильными, — возразил Винсент. — Я говорил вам это уже сотни раз, а вы все равно мне не верите. Когда что-то идет не так, вы всегда вините во всем себя Мы в этом похожи, сэр. Мы вспоминаем наши ошибки, действительные и кажущиеся, и желаем вернуться в прошлое и исправить их.
— Но мы не можем этого сделать,— прошептал Эндрю.
— Никто из нас не совершенен,— произнес Винсент.— Никто, даже мой герой Эндрю Лоуренс Кин не может быть всегда правым. — Молодой человек усмехнулся: — Мне кажется, сэр, вы даже сожалеете о том, что позволили себе выказать свою небольшую слабость на глазах у младшего офицера. Вы считаете, что настоящий командир должен быть всегда одиноким, уверенным в себе и скрывающим свои страхи.
Эндрю поднял глаза на Винсента.
— Не беспокойтесь, сэр. Мое отношение к вам не изменится. Я никому не скажу ни слова. Это мгновение пройдет, словно его и не было. И, сэр, проиграем мы или выиграем, моя вера в вас не изменится ни на йоту.
— Я больше не могу позволить себе совершать ошибки, — сказал Эндрю. Несмотря на все его желание сохранить молчание, слова так и рвались из него. — Завтра вечером мне опять предстоит морской бой с ним.
После того что он пережил на «Суздале», Эндрю становилось плохо при одной мысли о том, чтобы снова взойти на борт броненосца. Как он это переживет еще раз?
— Посмотрим, что у нас получится, — мягко заметил Винсент.
Лицо Эндрю озарилось слабой улыбкой. Глаза мальчика смотрели прямо на него — но нет, Винсент Готорн больше не был мальчиком. Эндрю помог ему возмужать, если для возмужания необходимо превратиться в безжалостного убийцу.
Эндрю давно относился к Винсенту как к младшему брату, веря, что тот дан ему небом вместо Джонни, и не желал для него такой судьбы.
— А ты, Винсент? — ласково спросил он. — Что с тобой произошло?
— Я бы не хотел сейчас об этом говорить, сэр, — ровным голосом ответил тот.
— Это наконец случилось, да? Так много убийств, и ты вдруг почувствовал, что это единственное, что ты можешь противопоставить всему этому злу? — Мне было почти жаль Кромвеля, — вдруг сказал Винсент. — Этот человек много страдал. И вот к чему это все привело. Тела солдат моего полка, лежащие во дворце, эта его шуточка насчет наших жен. А потом этот мерк, висящий на кресте, как карикатура на Христа! Боже, где ты был в этот момент? Мерк смотрел на меня, моля о милосердии, однако он расправился бы с моей семьей у меня на глазах так же безжалостно, как я бы раздавил ядовитое насекомое. С тех пор как мы попали в этот мир, я верил, что Бог говорит со мной, удерживает меня от греха убийства и призывает меня избрать лучший путь. Где он был тогда, этот Бог? Я читал трансценденталистов, Эмерсона и Лонгфелло, которые утверждали, что все мы являемся частью одной великой души. А передо мной висел этот мерк, и бушующая толпа наслаждалась его муками, и его сильное тело было вскормлено нашей кровью и плотью. Если Бог есть, как мог Он создать этот мир? Как мог Он создать такое место, где нужно убивать, чтобы выжить и не быть убитым? Этот мир безумен, сэр,— тихо закончил он.
— И мы в самом центре этого безумия, — вздохнул Эндрю, положив руку на плечо Винсента. — Может быть, мы с тобой когда-нибудь и сможем выбраться из него. Иди, сынок, тебе надо помочь Марку, а мне проследить за тем, чтобы все шло как должно.
Они повернулись к морю спиной и пошли обратно к своим.
— Спасибо, Винсент, — тихо сказал Эндрю
— Спасибо вам, сэр, — отозвался молодой человек и отдал полковнику честь.
Эндрю понимающе кивнул и ответил ему тем же. Секунду Винсент поколебался, затем исчез в сумерках.
— Полковник Кин?
Эндрю очнулся от своих мыслей и заметил стоявшего неподалеку Фергюсона.
— В чем дело, Чак?
— Извините за беспокойство,— нервно произнес Фергюсон,— но мне тут в голову пришла одна мысль, и я чуть не вырвал себе волосы от досады. Какой же я осел, что не подумал об этом раньше!
— Говори, Чак, что ты там опять придумал?
— Можно взглянуть на ваш револьвер, сэр? Эндрю вытащил свой пистолет из кобуры. Он был все еще мокрым, и полковник подумал, что О'Дональд, который обращался с любым оружием как с новорожденным младенцем, затрясся бы от негодования, увидев, в каком состоянии находится один из немногих в Валдении драгоценных револьверов.
Фергюсон взял оружие и внимательно его осмотрел.
— Вижу, вы сделали пару выстрелов, сэр.
— По проходящему мимо броненосцу, — ответил Эндрю, усмехнувшись при этом воспоминании. — Так в чем дело, Чак?
— Вот в этом, сэр,— ответил инженер, вынув взрывной капсюль из отверстия зарядной камеры. Его глаза горели энтузиазмом.— Вот, сэр, решение всех наших проблем!

Глава 19

— К вечеру мерки достигнут реки, — воскликнул О'Дональд. — Плевать мне, что Кромвель вернулся. Надо атаковать город!
Калину казалось, что его голова сейчас расколется пополам. В этот день их надеждам пришел конец, затем они возродились из пепла, а сейчас окончательно угасли.
Прошлым вечером они покинули свои укрепления и отогнали немногочисленные карфагенские, — патрули обратно в город, освободив от врагов всю округу. В их ряды влилось новродское ополчение, и многие поверили, что победа близка.
А утром в устье Нейпера появились «Оганкит» и еще четыре броненосца. Несколько мучительных часов Калин думал, что Кромвель разбил флот Эндрю и теперь вернулся, чтобы покончить с непокорными суздальцами. Затем они получили весть о приближении войска мерков. На рассвете была оставлена станция Уайлдернесс, и один из разведчиков ухитрился переплыть Нейпер прямо под носом у карфагенской галеры и сообщил Калину о том, что враги совсем рядом.
И всего час назад они узнали, что с востока к ним снова приближается флот, во главе которого идут два броненосца.
— Если мы сейчас нападем на город, наши силы окажутся разобщены. — В голосе Ганса звучало отчаяние. — У Кромвеля есть «Оганкит» и четыре броненосца. Если наши сведения верны, у Эндрю только два бронированных корабля. В лучшем случае ему удастся высадить на берег свои войска и потом вести их сюда. Если мы начнем атаку, Кромвель своей тяжелой артиллерией может разрушить Суздаль до основания. И не забывайте, что мы потеряем в этом деле кучу людей. А завтра утром к нам присоединятся тысячи опытных и хорошо вооруженных солдат.
— К утру Кромвель переправит через реку мерков, — мрачно ответил Пэт. — Они окажутся на нашем берегу, И в их руках будет город. А Михаил? Дьявол, может быть, этому ублюдку удастся повернуть против нас несколько городов! Ты знаешь русских, Ганс, для них Суздаль — это символ более значимый, чем фабрики. Мы оставили город, чтобы спасти его от разрушения, надеясь, что, когда вернется Эндрю, мы сможем отвоевать его обратно. Если Михаил объединится с мерками, нам это окажется не по силам. Дайте мне шанс сразиться за город и покончить с этим сукиным сыном! Может быть, если мой штурм совпадет по времени с атакой Эндрю, это отвлечет внимание Кромвеля.
Ганс поднялся со стула, подошел к дальней стене комнаты и выглянул в окно.
— Через пару часов станет совсем темно, — тихо заметил он и взглянул на Калина.
— Ваше мнение, генерал Шудер? — спокойно спросил президент.
Ганс приблизился к О'Дональду и ловким движением вытащил у него из кармана сигару.
— Эй, это моя последняя! — протестующе воскликнул ирландец.
— Мы поделим ее, — ухмыльнулся Ганс, разломав сигару пополам и протянув Пэту меньшую часть. Отправив в рот порцию табака, бывший сержант обвел взглядом небольшую группу штабных офицеров и полковых командиров, сидевших за столом вместе с Калином и Касмаром.
— Я всегда верил в два военных правила, — заявил он. — Во-первых, не распыляй войска и бей ублюдков всем, что у тебя есть. Во-вторых, атакуй первым и не давай врагу опомниться. Если мы сейчас будем ждать, то выполним первое правило. Если пойдем в атаку этой ночью, то соблюдем второе, так как если мерки займут город, нам будет его не отбить. — Мощно работая челюстями, Ганс задумчиво смотрел в пол. Вдруг он встряхнулся и резко сплюнул табачную слюну. — Нападем сегодня. Этот рыжий забулдыга прав. Я знаю Эндрю — он не будет ждать, а полезет прямо на врага, потому что, черт побери, именно я научил его почти всему, что он знает об этом чудесном искусстве убивать. Если мы атакуем Суздаль, возможно, мы отвлечем на себя внимание врага и Эндрю будет легче.
О'Дональд радостно бухнул кулаком по столу и вопросительно уставился на Калина.
— Тогда приготовимся к бою, и да пребудет с нами Кесус, — медленно произнес президент.
— Я хочу поговорить с тобой. Вздрогнув, Тобиас поднял глаза на Хулагара.
— Мне надо проследить за установкой этого орудия. После этого мы поговорим, — резко сказал капитан, показывая на громадную стофунтовку, которую приволокли с кормы, чтобы установить на месте поврежденной носовой пушки.
— Это подождет, — бросил Хулагар.
Тобиас не мог не заметить, что после вчерашнего отступления тон Хулагара по отношению к нему сильно изменился. Ему захотелось закричать в ответ, чтобы сам мерк подождал, но в глубине души он понимал, что уже не может так поступить.
Сделав Тобиасу знак следовать за собой, Хулагар открыл люк на нижнюю палубу и спустился вниз. Щитоносцу кар-карта пришлось согнуться вдвое, его руки задевали палубу. Наконец они вошли в небольшую каюту, отведенную меркам. Тобиас с трудом скрывал свое беспокойство.
От мерков исходил сильный мускусный запах, от которого у него закружилась голова. Взгляды воинов орды, направленные на Тобиаса, были холодными как лед.
— Когда флот Кина будет здесь?
— Вскоре после заката.
— И что ты собираешься делать?
— Сегодня вечером я выйду в море, — тихо ответил Кромвель.
— Нет. Ты останешься на реке.
Тобиасу показалось, что его сердце остановилось. Что задумали эти твари? Когда он подсчитал свои потери, ему стало ясно, что все кончено. После того, как Тобиас починит судно и пополнит запасы топлива, он выведет корабль в море и в нужный момент прикажет убить всех этих меркских ублюдков. Там, в море, он использует карфагенских матросов так же, как раньше использовал суздальцев. Черт возьми, если «Оганкит» будет в его руках, ему наверняка удастся договориться с бантагами.
— Зачем торчать всю ночь на реке? К завтрашнему утру они заблокируют нам выход.
— Чем? Двумя потрепанными броненосцами? Ты же знаешь, что у них нет никакого большого корабля, — ты слышал слова пленников.
Тобиас судорожно сглотнул. Воспоминания об этом унижении жгли его душу. Он видел презрение в глазах своих матросов, в глазах Хулагара.
— Они лгут, — быстро сказал он.

Предыдущая страница 18 Следующая страница


19 Уильям Форсчен

— Я сломал немало человеческих костей, — мрачно произнес Хулагар. — Я знаю, когда в их воплях ложь, а когда — правда.
Тобиас промолчал. Все опять повторилось, и он снова стоит перед трибуналом и ловит на себе презрительные взгляды.
— Даже меня ввел в заблуждение этот корабль,— спокойно заметил Тамука. — Такие вещи часто происходят во время битвы. Победу может принести не только сила оружия, но и хитрость.
Тобиас удивленно посмотрел на мерка, не понимая, почему тот решил его поддержать.
— Убьем его прямо сейчас и захватим судно, — негромко предложил по-меркски Тамука. — Он может что-то заподозрить. — На корабле три сотни карфагенян и всего двадцать наших, — покачал головой Хулагар. — Никто пока не знает, что Вушка идет сюда. Если мы убьем Кромвеля, скот заволнуется, возможно, они даже перейдут на сторону врага. Нам осталось притворяться всего одну ночь. Пусть он верит, что мы позволим ему быть здесь правителем, хотя теперь, когда его армия потеряна, даже этот дурак должен догадаться, что всем его надеждам пришел конец.
Нельзя допустить, чтобы этой ночью в реку вошло хотя бы одно вражеское судно. Он знает, как управлять этим кораблем. Не будем себя обманывать — у нас это не получится. Кто-нибудь из вас вчера понял, как командовать судном в морском бою? — Хулагар пристально посмотрел на Вуку, но тот промолчал. — Кромвель все еще нужен нам, хотя он и сам не знает зачем. Завтра, когда Вушка Хуш будет в городе, мы вернемся к этому вопросу. Кромвеля доставят на берег, а этот корабль достанется нашим воинам. Если он проявит благоразумие, ему будет сохранена жизнь. Мы по-прежнему сможем использовать его для постройки новых кораблей. — Просто не пускай противника в реку, — обратился он к Тобиасу по-карфагенски. — Это все, что сейчас от тебя требуется.
Тобиас молча склонил голову. Слова замерли у него на устах.
— У нас ведь осталось двадцать две галеры, так? — Да.
— Жаль будет потерять их в битве, — как бы невзначай заметил Хулагар. — Оставь их в городе, чтобы зря не рисковать.
— Но мне нужны патрульные суда, — возразил Тобиас. — Галеры гораздо быстрее, чем броненосцы, если нужно преодолеть короткое расстояние.
— Вука, — тихо произнес Хулагар.
Сын кар-карта удивленно посмотрел на него.
— Я назначаю тебя капитаном галеры, — распорядился Хулагар. — Этой ночью ты будешь командовать патрульным судном. Там нужен воин с ночным зрением, а люди им не обладают.
Вука кивнул в знак согласия, но ничего не сказал.
— Нужно предложить Тобиасу какое-то логическое объяснение, чтобы он не дрожал так за свою шкуру, — продолжил Тамука по-меркски свою тему, словно этот приказ имел второстепенное значение.
— Все не так плохо, как тебе кажется, — вновь повернулся к Кромвелю Хулагар. — Наш кар-карт послал тебе в помощь кое-что, и скоро это прибудет сюда.
— Что именно? — недоверчиво поинтересовался Тобиас.
— Машину, устройство которой ты нам когда-то объяснял, — ответил мерк. — Ту самую.
Лицо Тобиаса озарилось слабой улыбкой.
Когда их галера приблизилась к берегу, Эндрю почувствовал, что весь дрожит от возбуждения. Первые пять галер уже достигли места высадки, русские стрелки спрыгивали за борт и быстро скрывались в высокой траве. Послышались разрозненные мушкетные выстрелы.
Они оказались практически там же, где их выбросило бурей три года назад. Невысокий земляной вал, который они тогда возвели, уже почти осыпался.
В дюжине ярдов от берега галера задела дно и остановилась. Эндрю едва не потерял равновесие и в последний момент успел ухватиться за леер.
Мгновение спустя солдаты 35-го, сидевшие на веслах, были уже в воде, держа над головой ружья и коробки с патронами. Эндрю сел на леер и соскользнул вниз, присоединившись к своим людям. Синяя волна солдат выплеснулась на берег. Впереди реял изрешеченный пулями флаг, спасенный с затонувшего «Суздаля».
Эндрю видел во всем этом иронию судьбы. Три года назад они плыли на «Опишите» именно затем, чтобы высадить десант и атаковать форт конфедератов. Теперь им предстояло сделать то же самое, только вот их противником оказался капитан того судна, которое доставило их сюда.
Рядом с ними в песок воткнулась еще одна галера, и вот уже все двадцать кораблей выстроились один за другим вдоль береговой полосы.
— Сэр, к нам добрался гонец! Несколько солдат с разведывательного судна бежали обратно к берегу, чуть ли не таща на себе человека в форме 44-й Нью-Йоркской батареи.
Увидев Эндрю, артиллерист нашел в себе силы самостоятельно подойти к нему и отдать честь.
— Докладывает сержант Сайенсин, сэр. Чертовски рад видеть вас живым!
Эндрю в ответ тоже отсалютовал сержанту, сделал шаг ему навстречу и крепко сжал его руку.
— Чертовски рад вернуться, Сайенсин. Докладывайте.
— Сэр, сержант… то есть, я хотел сказать, генерал Шудер послал шестерых парней из Сорок четвертой вместе с проводниками, чтобы встретить вас. Мне с трудом удалось пробиться. Сэр, Михаил оказался предателем и впустил врагов в город.
— Мне это известно.
— Сегодня ночью О'Дональд возглавит атаку на Суздаль и постарается отбить его у врага.
Эндрю обменялся взглядами с Марком, который вместе с Винсентом присоединился к нему сразу после высадки.
— Какого дьявола он это затеял? — воскликнул Джон.— Завтра мы будем у вас почти со всеми войсками.
— Мерки рядом, сэр. — Что?
— Именно так, сэр. Мерки прорвали линию наших укреплений на юго-западной границе три дня назад. Я был послан вам навстречу сегодня утром. Думаю, что сейчас они уже на другом берегу реки.
— Дорога в город?
— Почти непреодолима, сэр. Мне пришлось сделать большой круг и ехать по бездорожью. Они раскинули широкую сеть патрулей. Пробираясь к вам, я потерял своего русского проводника и обеих лошадей. Рядом с нашим Форт-Линкольном карфагеняне вчера высадили около тысячи человек. И еще: сам я этого не видел, но парни, удерживавшие рудники, говорили, что дорогу в Суздаль защищают два броненосца.
— Все это для того, чтобы не пустить нас в город, — подытожил его слова Эндрю.
— Теперь понятно, почему Кромвель не выходит из реки, — заметил Винсент. — Мерки хотят, чтобы он прикрывал их переправу.
— Где там носит этого Фергюсона?
— Я здесь, сэр,— отозвался инженер.
— Мы выступаем сегодня же ночью.
— Понятно,— устало сказал Фергюсон.— Я так и чувствовал, что вы с ходу кинетесь на врага. Мне придется заряжать торпеды в темноте. После того как я установлю взрыватели, может случиться всякое, поэтому я настойчиво рекомендую всем держаться подальше от этого участка берега.
— Сколько будет торпед?
— Всего шесть, сэр. У нас очень мало пороха и еще меньше времени.
— Начинай работу.
Эндрю опять повернулся к своим офицерам:
— Черт с ней, с темнотой, этой ночью мы прорываемся в город. Тридцать пятый, рассыпавшись цепью, пойдет впереди. Его поддержит Первый батальон Второго полка, который будет прикрывать Тридцать пятый с правого фланга. Выясните, кто из ваших людей хорошо знает окрестности и может служить проводником. Возможно, карфагеняне устроили засаду в холмах, но я в этом сомневаюсь. Скорее всего все, что у них осталось, они отвели в город или высадили у Форт-Линкольна. Вся остальная армия пойдет вслед за Тридцать пятым. Вопросы есть?
— Ночной марш — дело рискованное, — проворчал Винсент.
— Для врагов не меньше, чем для нас, — парировал Эндрю. — Нельзя дать им опомниться. Когда О'Дональд пойдет на штурм, карфагенянам придется сражаться на два фронта. Кроме того, эта атака отвлечет внимание неприятеля от наших кораблей. — Эндрю мгновение помолчал. — Сайенсин… Калин, Ганс и все остальные, что с ними? Моя… моя жена?
— Все живы-здоровы. Эндрю облегченно вздохнул.
— А моя жена? — с беспокойством спросил Винсент. — Пребывает в полном здравии. Сэр, мы как раз боялись, что вы погибли, — Кромвель передал нам вашу саблю. Он сказал, что вы все мертвы, но я-то знал, что это вранье. В рай вас не пустили бы, а дьявол, завидев вас, запер бы ворота ада, поэтому ваше место могло быть только на этом свете, а не на том.
Эндрю усмехнулся и перевел взгляд на Джона:
— Полковник Майна, вы принимаете командование Тридцать пятым. Генерал Готорн, вы будете его заместителем.
— Что вы такое говорите, сэр? Командир Тридцать пятого — это вы, — недоуменно произнес Джон.
— Я отправляюсь с кораблями.
— Погодите, Кин, — запротестовал Марк.
— Мое решение не обсуждается, — твердо заявил Эндрю. — Марк, вы остаетесь на берегу. Это приказ.
— Вы мне приказываете?! — взревел консул. Эндрю грустно улыбнулся:
— Может, наш план сработает, а может, и нет. Не исключено, что завтра утром в Суздале будут мерки, а «Оганкит» устремится в море, имея на своем пути всего лишь два пострадавших в бою броненосца. Марк Лициний Грака, как представитель Республики Русь, я освобождаю вас от уз нашего союза. Берите галеры и сматывайтесь отсюда как можно быстрее. Возвращайтесь в Рим и продолжайте борьбу оттуда. Там осталось достаточно оборудования, чтобы вы смогли хорошо вооружиться. Мне бы хотелось, чтобы хоть Рим выстоял и в конце концов победил мерков.
— Наш союз нерушим, — отрезал Марк. — Залогом тому мое слово консула, и я не оставлю вас теперь.
— А что вы сможете сделать, если мы проиграем? — взорвался Эндрю. — Останетесь торчать здесь со своими мечами и копьями? Завтра утром на вас накинется меркская орда, а «Оганкит» расстреляет вас картечью. У вас девять тысяч человек, Марк. Отведите их домой, где от них будет максимальная польза.
Марк покачал головой.
— Утром вы поймете, что я прав, — тихо увещевал его Эндрю. — Не давайте своей гордости ослепить себя, сделайте то, что пойдет на благо вам и всему вашему народу.
— Эндрю, тебе нечего делать на корабле! — возмущенно воскликнул Винсент.
Эндрю удивленно посмотрел на молодого человека, осмелившегося обратиться к нему на «ты».
— Во-первых, не «Эндрю», а «полковник Кин», — отчеканил он. — А во-вторых, я отправляюсь с кораблями, а ты, как и было приказано, остаешься на берегу!
— Господа, я уже начинаю работу, так что попрошу всех очистить территорию, — крикнул из темноты Фергюсон.
Бросив взгляд через плечо, Эндрю увидел инженера, стоявшего в воде около небольшой пятидесятивесельной римской галеры. Рядом с ним несколько русских солдат возились с длинным шестом.
— Дискуссия окончена, — резко произнес Эндрю. — Так что отправляйтесь на свои места, господа, и с Божьей помощью увидимся утром в Суздале.
— Но почему? — прошептал Винсент.
— Я думал, что если кто меня и поймет, то ты, — ответил полковник.
На лице молодого человека появилась печальная улыбка, и он медленно поднял руку к виску:
— Поговорим об этом утром, сэр.
— Так вот он, город проклятых янки, — холодно промолвил Джубади. Его конь опустил голову и жадно пил воду из Нейпера.
— Какой красивый пожар мы тут устроим… — мечтательно произнес Суватай.
— Мой кар-карт!
Повернувшись в седле, Джубади увидел Хулагара. Приблизившись к вождю, щитоносец низко поклонился и прижался лбом к ноге кар-карта. Затем Хулагар снова выпрямился.
— Все ли в порядке?
— У нас были трудности, мой владыка.
— Расскажи мне о них. Когда Хулагар закончил свой рассказ о неудачной кампании, воцарилось долгое молчание.
— После того как перестройка корабля была закончена, мне нужно было перерезать горло этой собаке и поставить на судно свою команду, — наконец сказал Джубади.
— Все равно это могло привести к такому же концу, — возразил Хулагар. — В последнем бою мы потеряли почти пятнадцать тысяч карфагенян. Вместо них погибло бы полтора умена наших лучших воинов. Лучше пусть скот проливает свою кровь, ослабляя янки. Все так и было задумано с самого начала.
— Я хочу, чтобы наше войско сегодня ночью вошло в город, — распорядился Джубади. — Этот Кин оказался куда более шустрым, чем мы предполагали. Если он еще жив, то завтра утром, вернувшись, он увидит наших воинов на стенах его города.
Кар-карт расхохотался при этой мысли. Роли переменятся, и теперь штурмовать знаменитую суздальскую крепость придется тому самому скоту, который ее воздвиг.
— Суда ждут у реки, мой владыка.
— Возвращайся на свой корабль, Хулагар. Пора начинать переправу.
— Дерьмо!
— Твою мать, — прошипел О'Дональд, — конечно, это дерьмо. А теперь заткнись!
Ирландец бросил взгляд поверх края трубы. Всего в пятидесяти ярдах от него возвышались стены северо-западного бастиона. О'Дональд знал, что там должна быть стража, но погода играла ему на руку — низкие тучи не пропускали света Большого Колеса. Скоро взойдут обе луны, но их тоже не будет видно.
Стоя по грудь в воде, О'Дональд нагнулся и залез в канализационную трубу. У него было такое ощущение, что его вырвет прямо на месте. Низко пригибаясь, артиллерист поспешил прочь от реки; за ним последовали его люди.
Он возблагодарил Бога за то, что из-за недостатка бронзы Эмилу не удалось завершить строительство трубы и присоединить к кирпичной ее части бронзовую секцию, которая должна была уходить в Нейпер. Тогда весь их план был бы неосуществим.
Как О'Дональд ни сдерживал себя, в итоге ему все равно пришлось сделать вдох. Его тут же вырвало. Рядом блевали его солдаты, звучно матерясь в перерывах между приступами.
Наконец эта пытка прекратилась, О'Дональд перевел дыхание и зажег спичку. Один из помощников Эмила что-то говорил ему про газы, которые могут взорваться. Ну и черт с ними — лучше взлететь на воздух, чем вслепую ползти по канализации целых четверть мили. Он чиркнул спичкой, зажег фонарь и двинулся вперед.
Они шли медленно, сгибаясь пополам. У себя над головой Пэт увидел дыру, ведущую из бастиона. Он взмолился про себя, чтобы его люди не шумели. Впрочем, едва ли не больше этого он боялся, что кому-нибудь наверху приспичит именно в этот момент воспользоваться уборной. «Если выберусь отсюда живым,— мрачно подумал он,— больше никогда не буду подшучивать над ассенизаторами».
Труба повернула, и он оглянулся. За ним брела длинная цепочка людей, бормочущих себе под нос проклятия. Зажегся еще один фонарь. Значит, внутри канализации уже сто солдат, и пока враги их не заметили.
О'Дональд пошел чуть быстрее, не забывая считать шаги.
Справа показалось отверстие еще одной трубы. Они были уже в городе.
Чем дальше продвигался О'Дональд, тем больше ему попадалось боковых ответвлений, ведущих во все части Суздаля. На восьмисотом шаге он остановился.
Ирландец не мог сказать, всем ли удалось проникнуть в трубу. Он надеялся провести за собой тысячу человек, но даже если их будет пятьсот — это станет большой удачей.
Он посмотрел вверх: «Не мог же я пропустить эту чертову дыру?»
Негромко ругаясь, он пошел дальше. Слева возник проход в кирпичный туннель, высотой примерно в половину главного. Туда-то им и надо было. Скривившись от отвращения, О'Дональд опустился на четвереньки и пополз вперед, скользя в нечистотах. Вскоре у себя над головой он приметил квадратное отверстие.
Поставив фонарь, он поднялся на ноги и стукнулся о деревянное перекрытие. О'Дональд с силой нажал на крышку люка и вытолкнул ее вверх. Подтянувшись, он через секунду оказался в уборной казармы 35-го полка. Еще только наполовину высунувшись из дыры, артиллерист вытащил револьвер и вдруг расхохотался над абсурдностью ситуации.
В уборной было пусто и темно, «Боже мой, если бы я тут сидел и увидел такое, меня бы кондрашка хватил», — подумал он, помогая выбраться следующему за ним человеку.
— Ты и тот, кто идет за тобой, будете вытаскивать остальных, — приказал О'Дональд.
Сам же ирландец, держа в руке револьвер, тихо выскользнул из уборной. На мгновение остановившись, он сорвал с себя вымазанную куртку и бросил ее на пол.
В казарме никого не было. Все койки стояли на своих местах, кровати были заправлены, словно солдаты ушли на вечерние учения и скоро вернутся.
Дойдя до конца коридора, он слегка приоткрыл дверь и выглянул на площадь.
Это был город-призрак. Ничто не шевелилось; ни в одном из домов не горел свет.
Развернувшись, О'Дональд бросился обратно к уборной, которая уже наполнилась людьми.
— Первый отряд, построиться в холле и прочистить дула мушкетов! Разорвите пару простыней и вытрите затворы. Потом заряжайте оружие. Шевелись, парни!
Ему казалось, что все тянется слишком медленно и каждый новый солдат выбирается из дыры целую вечность.
— Сигнальные ракеты, сэр, — просипел следующий оказавшийся в казарме суздалец, протягивая ему вымазанный дегтем мешок.
О'Дональд схватил мешок и открыл его. Вытащив оттуда три ракеты, он отнес их в соседнюю комнату и положил на скамью.
В холле постепенно становилось все больше и больше народу; О'Дональд беспокойно ходил туда-сюда. Запах стоял невыносимый, но поскольку все они были в одинаковом положении, то это было почти незаметно.
— Кто-то идет.
О'Дональд метнулся к ближайшему окну и осторожно выглянул наружу.
— Господи Иисусе, это мерки!
Главную площадь небрежной походкой пересекали четверо огромных созданий. Их гортанная речь время от времени прерывалась лающим смехом.
Вдруг один из них остановился и, повернув голову, уставился на здание казармы.
О'Дональд замер, боясь пошевелиться.
Мерк покинул товарищей и направился к казарме.
— Убью того, кто спустит курок, — шепотом предупредил своих солдат ирландец. — Пользуйтесь штыками.
Мерк уже подошел к крыльцу их дома. Остальные что-то закричали ему, и несколько долгих секунд О'Дональд слушал их торопливый разговор. Отодвинувшись от окна, он прислонился к стене. Наконец трое мерков решили присоединиться к своему другу и поднялись на веранду, опоясывающую дом. О'Дональд вытащил саблю из ножен.
Подойдя к окну, мерк прижался лицом к стеклу, пытаясь разглядеть, что происходит внутри.
О'Дональд прыгнул вперед и ткнул саблей прямо в лицо врага.
— Штыки! — крикнул он, выскакивая из окна в водопаде осколков. Оказавшись на балконе, он не выпустил из руки клинка и сделал еще один выпад. Мерк испустил вопль и упал.
Остальные мерки застыли, как пораженные громом. Из дверей и окон на них набросились солдаты, низко опустив мушкеты с примкнутыми штыками. Под ударами упал еще один их них. Его товарищ бросился бежать, и в погоне за ним О'Дональд перескочил через перила. Пригнувшись, он избежал удара вражеского ятагана. Над головой ирландца промелькнула тень, и глубоко в грудь мерку воткнулся суздальский штык. Над площадью пронесся отчаянный крик.
Мерк не замолк даже после того, как О'Дональд склонился над ним и полоснул его саблей по горлу.
Ирландец выпрямился. Мгновение царила пугающая тишина, и вот издалека послышались вопрошающие возгласы на меркском.
— Ждать больше нельзя,— отрывисто произнес О'Дональд.— Берите ракеты. Передайте Джонсону, чтобы принимал командование. Все, кто еще проберется по канализации, пусть останутся в резерве. Остальные, за мной! — И О'Дональд бегом бросился к воротам.
— Смотрите внимательно, — обратился Фергюсон к шести римским капитанам, обступившим его плотным кольцом.
— Прежде чем ты начнешь объяснения, — прервал его Эндрю, — я хочу еще раз задать каждому один вопрос. Ребята, я знаю, что вы добровольно вызвались на это дело-и ваши команды тоже. Но вы еще можете передумать, и я клянусь, что никто не сочтет вас трусами.
Он внимательно оглядел всю группу. Римляне покачали головами.
— Я должен отомстить за то, что они с нами сделали, — глухо произнес один из них, и остальные кивнули в знак согласия.
Эндрю перевел взгляд на Марка:
— Вы ведь не заставляли никого из них, да?
— Слушайте, почти все капитаны хотели участвовать в этом деле! Я просто выбрал лучших.
— Фергюсон, можешь начинать,— вздохнул Эндрю. — Я буду переводить.
— Господа, это приспособление называется «торпеда на шесте». Я взял столбы, к которым крепились носовые корвусы, и установил их на шести ваших легких галерах. К этим столбам я прикрепил шесты двадцати пяти футов в длину; они сейчас подняты. Когда шест опустится, он попадет в отверстие, вырезанное в носовой части галеры. На конце каждого шеста находится бочка. — Инженер ткнул пальцем в галеру за своей спиной, чтобы проиллюстрировать свои слова. — Когда шест будет опущен, бочка окажется в пяти футах под водой. Внутри каждой бочки находится сто пятьдесят фунтов пороха и вот такая штуковина. — Фергюсон поднял над головой ружье, ствол которого был отпилен около затвора. — Дуло этого ружья воткнуто в порох. К взведенному курку привязана веревка. Эта веревка проходит сквозь кусок пробки, закупоривающей бочонок, а ее конец вы будете держать в руке. Все, что от вас требуется, — это подгрести к мишени.
Капитаны усмехнулись.
— Главное, не забудьте вовремя замедлить ход и опустить шест. Не опускайте его слишком быстро, а то ваша торпеда взорвется при соприкосновении с водой. К бочке привязан груз, так что она затонет. Когда приблизитесь к мишени, гребите еще медленнее. Если бочка слишком сильно ударится о броненосец, она может развалиться. Так что ждите, пока не почувствуете, что торпеда задела борт вражеского корабля. После этого резко дергайте за веревку.
Фергюсон направил обрез в сторону берега и нажал на курок. Из огрызка ствола вырвался язык пламени.
— Вот и все, — тихо закончил инженер. — У противника ниже ватерлинии образуется чудесная дыра. Взрыв ста пятидесяти фунтов пороха под водой эквивалентен взрыву пятисот фунтов на воздухе. Корабль камнем пойдет на дно.
— А что будет с нами? — задал волнующий всех вопрос один из капитанов.
— Скорее всего вы тоже затонете, — ответил Фергюсон. — Насколько мне известно, подобная атака имела место всего один раз в истории. Лейтенант Кушинг во время нашей войны таким образом потопил броненосец южан. И он выжил вместе с большей частью своей команды!
— Сколько пороху для пушек у нас осталось? — спросил Эндрю. — На три выстрела для каждой пушки, сэр. Все остальное пошло на торпеды.
— Впереди пойдут два броненосца, — вновь обратился к римлянам Эндрю. — Если повезет, они вызовут на себя огонь и разведают обстановку на реке. Потом клином поплывете вы. Главная цель — «Оганкит». Если с ним будет покончено, с тем, что останется, мы будем атаковать другие броненосцы Кромвеля. Всеми оставшимися у нас силами. Река расширяется рядом с нашим старым фортом, так что скорее всего они будут там. А теперь, вперед!
Капитаны бросились к своим судам.
Эндрю секунду помедлил, обменявшись быстрым взглядом с Марком.
— Ваши люди делают больше, чем должны,— сказал он консулу.— Если мы проиграем, быстро уходите отсюда!
Марк печально улыбнулся и отвернулся.
Эндрю подошел к своей галере, где его уже ждали. Римские моряки, весело переговариваясь, перегнулись через леер, и их сильные руки мигом втащили полковника на палубу корабля.
Вслед за ним на галеру начал было взбираться и Фергюсон.
— Убирайся, Чак! — рявкнул Эндрю. — Я думал, что прокачусь с вами, сэр.
— Вот еще! Чтобы я лишился своего лучшего инженера? Ступай обратно на берег, Чак.
Фергюсон сердито посмотрел на него:
— Ну что за подлость! Мне иногда хочется, чтобы у меня было меньше мозгов.
— Да уж, на такую авантюру способны только такие дураки, как я, — расхохотался. Эндрю. — А теперь иди.
Римский капитан проревел команду, и сотни солдат, оставшихся на берегу, ринулись в воду, выталкивая галеру в море. Судно заскрипело и сдвинулось с места.
Эндрю с беспокойством взглянул на длинный шест, на конце которого угрожающе покачивалась бочка. Гребцы взялись за весла, и вскоре корабль оказался на глубокой воде.
Позади двух броненосцев по водной глади скользила шестерка галер. Подул легкий бриз, и тучи, скрывающие небо, начали расходиться. Эндрю показалось, что кто-то невидимый раздвинул небесный занавес.
Засверкали звезды, океан замерцал, и вот вся сцена осветилась, будто прожектором, — их глазам предстала первая луна.
— Толкай, толкай, вашу мать! — ревел О'Дональд. Солдаты побежали вверх по ступенькам, ведущим к
укреплению над городскими воротами. Раздался первый мушкетный выстрел, и пуля отскочила от мостовой рядом с его ногой.
Пэт стоял перед арочными воротами и смотрел, как его парни сражаются там, наверху. С глухим звуком на каменную мостовую рухнуло чье-то тело. Ружейная трескотня не смолкала. Послышался гнусавый звук рога.
— Дерьмо собачье, они предупреждены! Выпускай ракету!
Ворота перед ним наконец распахнулись.
— Вперед!
О'Дональд первым бросился в открывшийся проем, за ним последовали его товарищи.
Пуля свистнула в дюйме от ирландца, и бегущий рядом с ним человек упал. Размахивая саблей, О'Дональд мчался через вокзальную площадь к подъемному мосту.
С бастионов справа и слева от него градом сыпались пули, и все больше и больше атакующих оставалось лежать на земле.
В ночном небе вспыхнула красная ракета.
— Сигнал! — воскликнул Калин. — Их заметили!
— Стой здесь, позади колонны, — срывающимся голосом приказал Ганс.
Сам генерал впереди своего войска бегом устремился вперед, спотыкаясь в темноте и тихо бранясь из-за того, что шпалы были уложены через неравные промежутки и ему не удавалось спокойно перепрыгивать с одной на другую. И все же он на полной скорости летел вперед, и за ним едва поспевал полковой знаменосец.
Защитники крепости встретили их залпом. Рявкнула пушка, и солдат за спиною Ганса скосило картечью. — Не останавливайтесь!
Под их ногами затрещало дерево. Они вбежали на мост через ров, и Ганс заметил, что вокруг стало светлее. Проклятье, тучи расходятся! Бывший сержант замысловато выругался. Но что это? Мост был поднят, и железная дорога обрывалась на середине рва. Солдаты начали напирать на него сзади. Гансу не осталось ничего другого, и он спрыгнул вниз, приземлившись между двумя заостренными кольями.
Повсюду раздавались крики боли. В тусклом свете звезд он увидел, как рядом с ним, истошно вопя, дергается на колу суздалец, которому повезло меньше, чем ему. — Вперед! — воскликнул Ганс. — На стену! Новый залп смел с моста еще одну группу суздальцев. Ганс начал карабкаться вверх по стенке рва. Где-то бесконечно высоко над ним виднелся бастион. Он видел, что ружья солдат, защищавших укрепления, направлены вертикально вниз.
Бастион озарился чередой вспышек. Атакующие безуспешно пытались вползти наверх и, пораженные пулями, падали на дно рва. Мимо Ганса пронесся знаменосец. Истошно вопя, он добрался до середины склона и воткнул в землю русский флаг.
Ганс окинул взглядом колонну на мосту. Картечь пробивала в их рядах ужасающие бреши. Все больше людей, добегая до края моста, прыгали в ров. Другие скатывались вниз по дальней стене рва. Со стен бастиона в небо вырвалось множество ракет, осветивших все вокруг. Колонна суздальцев тянулась на сотни ярдов, и задние поторапливали тех, кто оказался впереди.
— Это конец! — завизжал кто-то рядом с ним. Ганс лихорадочно размышлял, что делать. Застать врага врасплох не удалось. Войско напоминало стрелу, направленную в одну точку. Но путь вперед был закрыт. Вместо боя они попали в бойню.
Горестно вздохнув, он заскользил вниз по склону, не обращая внимания на пролетающие мимо него пули. Город был потерян навсегда. Нет никакого смысла терять остатки армии, пытаясь взять неприступные укрепления, которые он сам возводил.
— Горнист, ко мне!
Ганс хотел как можно быстрее прекратить это безумие и дать сигнал к отступлению, пока их всех тут не убили.
— Горнист!
— Вон он! — крикнул ему какой-то солдат, показывая на опору моста.
Там, раскинув руки, лежал лицом в грязи полковой горнист.
— Выбирайтесь отсюда! — заревел Ганс. — Отступаем! Суздальцы пришли в себя; паника прекратилась, и они начали отходить к дальней от крепости стенке рва. Однако и там выбраться наверх было сложно: карфагенские пули сбрасывали большинство из них обратно в болотную жижу.
Вдруг у Ганса над головой раздался грохот. Удивленно посмотрев вверх, он увидел, что подъемный мост опускается.
Через несколько секунд обе половины моста соединились в одно целое — дорога в город была открыта!
— В атаку!
Людской поток хлынул вперед, подобно реке, прорвавшей дамбу. В небо полетели воинственные крики. Не всем удавалось удержаться на узком мосту, и люди продолжали срываться вниз. Ганс наконец вылез из рва и влился в общий поток. Он миновал земляной вал, с вершины которого карфагеняне все еще поливали их огнем, и вдруг он оказался внутри.
— Двадцать второй Суздальский, к следующим воротам! — прокричал он команду.
Тренированные солдаты бежали вперед, не обращая внимания на потери. В проеме ворот показался штандарт Первого Кевского полка, кевляне мигом рассыпались по обе стороны от ворот, расширяя проход в земляном валу. — Вперед! — ревел Ганс, указывая своим карабином на Суздаль.
— Извини, что задержались.
Оглянувшись, генерал заметил опершегося на стену бастиона О'Дональда, на лице которого блуждала какая-то болезненная улыбка.
Ганс подошел к нему и втянул носом воздух:
— Ну и воняет же от тебя!
О'Дональд вяло кивнул:
— Мерки уже в городе. Я оставил часть ребят у казарм, чтобы они охраняли дорогу к Главной площади.
— Тогда пошли, — нетерпеливо бросил Ганс.
— Погоди, чертов голландец, — тихо ответил О'Дональд.
Ганс подошел к нему ближе:
— Что случилось? Его голос дрожал.
Артиллерист медленно отнял руку от своего живота:
— Похоже, я тут словил одну.
— Нет, нет!
Бывший сержант едва успел подхватить ирландца, мешком осевшего на землю.
Лицо О'Дональда исказилось от боли.
— Такое ощущение, что я облил себя горячим супом,— просипел он. — Почти всех парней положили на подступах к воротам… надо было атаковать, опустить мост…
— Сиди спокойно, Пэт. Не говори ничего.
Ганс разорвал на раненом рубашку и увидел отвратительную дыру в области желудка.
— Все не так уж плохо, — прошептал он, словно надеясь, что его слова смогут что-то изменить.
— Я слишком старый солдат, чтобы купиться на твое вранье, — проворчал О'Дональд. — Пуля в живот, и тебе каюк. Сделай одолжение, Ганс.
— Все, что ты захочешь.
— Пристрели меня.
— Черта с два!
— Чтоб ты сдох, — простонал Пэт. — Ты же знаешь, что будет дальше. Прощай, Ганс. Давай стреляй!
Шудер стоял на коленях рядом с ним, и слова не шли у него с языка. Смерть от такой раны наступает через четыре-пять дней. Появится опухоль, внутренности начнут гнить, источая предвещающую смерть вонь. Потом наступит горячка, жуткие боли, вопли. Перед самым концом его лицо будет выглядеть как череп.
Ганс бросил взгляд на свой карабин, лежавший на земле. Так все можно закончить за несколько секунд. Старый солдат снова посмотрел на Пэта. Его губы шевелились, бормоча молитву.
— Ave Maria, gratia plena…
Славься, Мария, полная добра… (лат.)
Впервые после того, как Ганс увидел Эндрю, раненного под Геттисбергом, по его лицу побежали слезы.
Вскочив на ноги, он поднял с земли свой карабин. Вокруг него стояли выжившие в последней мясорубке штабные офицеры, ожидая его команды. Шум боя был уже в пятидесяти ярдах от них.
— Четыре человека, носилки, и отнесите его в лазарет, — приказал Ганс.
— Чертов Шудер! — взревел О'Дональд. — Ты же знаешь, что я покойник, так добей меня!
Что Ганс мог ему ответить? Он однажды уже сделал это, когда в прериях одному из его солдат пропороло кишки индейской стрелой. Они не могли просто бросить его, а парень сказал, что он католик и не может покончить с собой. Гансу пришлось взять это на себя. Прошло уже почти двадцать лет, но воспоминание об этом все еще мучило его. Юноша прошептал эту же молитву, перекрестился и, грустно улыбнувшись, закрыл глаза.
— Пэт, я не могу, — тихо сказал он и, склонившись над раненым, посмотрел в его страдающие глаза.
— Будь ты проклят, — выдохнул О'Дональд. Ганс выпрямился и обвел взглядом своих людей.
— Вы знаете, — сдавленно произнес он, — что я хочу взять Михаила живьем. Проследите, чтобы мой приказ не был нарушен. А теперь давайте отобьем наш Суздаль! — И Ганс бросился в гущу боя.
Из-за поворота реки вырвались клубы дыма. Они идут! Вука повернулся к карфагенскому капитану.
— Скоро здесь станет очень жарко, — заметил карфагенянин, обращаясь к огромному мерку.
— Будет безумием оставаться посредине реки, — ответил Вука. — Возьми ближе к берегу.
Удивленный капитан кивнул и повернул штурвал, разворачивая галеру. Хулагар приказал им дежурить перед кораблями, и Вука прекрасно знал, почему он это сделал.
Пропади он пропадом, этот Хулагар! Потом Вука придумает какое-нибудь объяснение. А пока он просто будет наблюдать за всем со стороны.
Когда корабль миновал излучину, по телу Эндрю пробежала дрожь. В свете двух лун казалось, что Тобиас затаился, поджидая их. Посредине Нейпера стоял на якоре «Оганкит», его тяжелое орудие смотрело прямо на них. В сотне ярдов перед ним застыли еще четыре броненосца.
Полмили против течения. Ночную тишину нарушал только скрип весел в уключинах и шум от колес двух броненосцев, идущих в пятидесяти ярдах впереди галер. Над рекой пронесся тревожный звон колокола, на одном из карфагенских кораблей отчаянно завизжал паровой свисток.
«Вот тебе и неожиданное нападение»,— подумал Эндрю. Полковник взял рупор:
— Первые три галеры идут прямо на «Оганкит». Четвертая и пятая остаются в резерве и готовятся атаковать ближайшие броненосцы. Когда «Оганкит» будет подорван и кто-то из вас еще будет на плаву, направляйтесь к следующей мишени и, ради Бога, постарайтесь не потопить наше судно.
Он терпеть не мог отсиживаться в резерве, но понимал, что на этот раз он может сыграть решающую роль. Послышался звук выстрела; секунду спустя между двумя его броненосцами взметнулся настоящий гейзер. Командиры пяти галер дали команду грести изо всех сил, и их корабли, казалось, полетели над волнами.
Черт возьми, они плывут слишком быстро, но теперь, когда римляне уже охвачены жаждой боя, остановить их невозможно.
Из труб «Оганкита» вырвался сноп искр.
Расстояние между ними и врагами сокращалось слишком медленно, и Эндрю беспокойно мерил шагами палубу своего судна, будучи не в силах стоять на одном месте.
Когда до «Оганкита» оставалось шестьсот ярдов, один из вражеских броненосцев медленно выплыл на середину реки, преграждая дорогу к своему флагману. Вскоре к нему присоединился еще один корабль.
Неприятельское ядро со звоном врезалось в борт «Геттисберга». Джон продолжал продвигаться вперед, стараясь приблизиться к врагу на расстояние выстрела из карронады.
Эндрю казалось, что время замедлило свой бег. Пятьсот ярдов, четыреста.
Два карфагенских корабля, дымя, шли на них вниз по течению. Его броненосцы выстрелили одновременно, один из снарядов попал в идущее впереди карфагенское судно, а второй исчез в темноте.
Броненосцы неслись навстречу друг другу. Три галеры следовали прямо за своими кораблями, а еще две держались ближе к берегам реки.
В этом месте русло Нейпера было узким, и места для маневра почти не оставалось.
Сто ярдов.
Карфагеняне выстрелили. Ядро попало в батарейную палубу «Президента Калинки», в воду полетели железные осколки и обломки дерева. Один из карфагенских броненосцев изменил курс и направился к трем римским галерам.
— Убирайтесь с его пути! — завопил Эндрю. Вместо этого на ближайшей к врагу галере опустили шест.
— Нет, черт побери, не надо! Атакуйте «Оганкит»! Галера подплыла к первому броненосцу противника, а вслед за ней другой римский корабль полетел прямо на второе карфагенское судно. — Идиоты! — выругался Эндрю. Раздался подводный взрыв. Что-то вспыхнуло, громыхнуло, и из реки вырвался огромный столб воды. Огромный карфагенский броненосец словно подпрыгнул. Римский капитан отчаянно пытался увести свою галеру от столкновения с тонущей громадой. До Эндрю донеслись крики матросов, в которых смешались восторг и испуг. Теперь-то они поняли, на какое дело добровольно вызвались!
Вторая галера приблизилась к своей цели, последовал еще один взрыв. Секунду спустя внутри самого броненосца что-то сдетонировало, и во все стороны разлетелись смертоносные металлические осколки.
Казалось, взорвалась сама река. Эндрю почувствовал, что палуба уходит у него из-под ног. Галеру завертело и вынесло на середину Нейпера. Он бросил взгляд на корму. Часть леера была оторвана, и полдесятка матросов лежали на палубы, стоная от боли.
На корабль обрушилась волна. Воняло порохом. Судно попало в облако дыма. Вокруг шумно бурлила вода, и в этой стигийской полутьме Эндрю увидел первый карфагенский броненосец, тонущий кормой вниз. Из железного брюха обреченного монстра раздавались леденящие сердце вопли. Два русских броненосца двигались прежним курсом. За ними следовали две галеры. Третья исчезла в этом катаклизме. Эндрю опять схватился за рупор: — «Оганкит»! Черт с ними, с остальными кораблями, потопите «Оганкит»!
Он перевел взгляд на спины сгорбившихся над веслами римских матросов.
Теперь они знали, каковы были их шансы на спасение, и все равно продолжали делать свое дело. Эндрю подумал, что все те муки, которые он со своими солдатами перенес ради Рима, уже полностью оплачены. Он снова посмотрел вперед.
До «Оганкита» оставалось всего триста ярдов. Им нужно каких-то две минуты.
Выстрел. Мгновение спустя гребное колесо «Геттисберга» разлетелось на куски. Корабль резко сбросил ход. Вскоре галера Эндрю пронеслась мимо потерявшего управление броненосца, которого начало медленно относить течением вниз.
Казалось, они перестали приближаться к «Оганкиту». Приглядевшись, Эндрю заметил, что под кормой карфагенского флагмана забурлила вода и Тобиас потихоньку отводит свое судно назад.
— Быстрее! — воскликнул Эндрю.— Надо прибавить скорость!
В глазах Тобиаса стоял страх. Палубу «Оганкита» заволокло пушечным дымом.
— У них торпеды! Ты видишь, что творится? Торпеды? Они могут нас потопить?
В голосе Хулагара прозвучало смятение, и, несмотря на свой испуг, Тобиас на секунду почувствовал удовлетворение.
— Я дам задний ход. Надо отойти назад и перезарядить пушку картечью.
— Они могут нас потопить? — снова взревел Хулагар,
— Да, еще как! — сорвался на крик Тобиас.
— Значит, ты должен был подумать об этом раньше, — холодно заметил Тамука.
Проклятье, они опять надули его, а отвечать за все снова предстоит бедному Тобиасу! Ну как он мог предвидеть такое? Рим должен был лежать в развалинах, а Эндрю возвращался бы сушей. Кто мог подумать, что они сделают торпеды?
— В крайнем случае мы сможем отойти в город.
— Это исключено, — отрезал Тамука.
Тобиас пронзил мерка взглядом. Голос Тамуки звучал как-то странно — он явно чего-то недоговаривал.
— Почему? — потребовал разъяснений Тобиас. Тамука промолчал.
— Почему, черт побери, ну почему?!
— Сражайся здесь, — наконец вымолвил Тамука.
— Только если ты все расскажешь! — взревел Кромвель. — Потому что в этот момент реку пересекает Вушка Хуш.
Тобиас испуганно отшатнулся от Тамуки. Рука мерка легла на рукоять его меча.
— Так все это время вы мне лгали, — прошипел капитан. — Вы обещали, что я буду правителем Руси. Ты обманул меня, ублюдок!

Предыдущая страница 19 Следующая страница


Вечный союз 20

— Ты все еще можешь получить для себя Русь,— рявкнул Тамука.— Но без нас ты ничто! А теперь сражайся!
Тобиас потянулся было к пистолету у себя за поясом, но тяжелый взгляд возвышавшегося над ним носителя щита вовремя заставил его остановиться.
Глаза мерка прожигали его насквозь, пробуждая все затаенные страхи Тобиаса.
Весь дрожа, капитан отвернулся от Тамуки.
— Малый назад!
— Что это за чертовщина? — раздался чей-то голос. Все смотрели на юг, где в ночном небе расцвела яркая вспышка.
— Должно быть, идет бой на реке, — ответил Ганс. — Давайте пошевеливайтесь.
Колонна суздальцев продолжала продвигаться по главной улице, и вдруг перед ними предстала Главная площадь. Ганс оглянулся. За его спиной в город вливался бесконечный поток людей; там, где на стене засели карфагеняне, все еще звучали выстрелы, а проход в земляном валу с каждой секундой становился все шире.
— Этот ублюдок наверняка прячется в капитолии,— вскричал Ганс.— Стройся в шеренгу поротно, цепью вперед!
Бесчисленные часы утомительной подготовки не пропали даром: солдаты быстро занимали свои позиции. Ганс с гордостью наблюдал за тем, как полк его ветеранов в считанные мгновения выстроился напротив собора.
В центре войска взметнулись знамена. Засвистела картечь, вонзаясь в ряды суздальского ополчения.
Ганс вскинул вверх свой карабин:
— За Русь!
И они бросились вперед.
Яростно крича, в авангарде своей армии несся генерал Шудер. Громыхнули несколько пушек. Сотни суздальцев повалились на мостовую, но атака не захлебнулась. Они бежали на врага, выставив перед собой штыки. Карфагенские канониры в отчаянной спешке перезаряжали орудия. Вот дрогнул один из них, кинувшись к ступеням капитолия, и тут же впали в панику все остальные. Побросав свои пушки, карфагеняне начали разбегаться во все стороны и, подняв руки, молили русских о пощаде.
Волна атакующих прокатилась через позиции артиллеристов, и Ганс первым добежал до капитолия.
Над его головой просвистела стрела, и знаменосец упал. Прямо перед собой суздальцы увидели линию меркских лучников. При виде заклятых врагов разрозненные воинственные крики слились в первобытный яростный рев.
Они устремились на неприятеля, не обращая внимания на потери. В нескольких футах от Ганса мерк отбросил в сторону свой лук и выхватил из ножен длинный ятаган.
Ганс расхохотался и выстрелил ему прямо в лицо из своего карабина.
Пригнувшись, он щелкнул затвором и вогнал в дуло новый заряд. Тут на него набросился еще один мерк, размахивающей над головой мечом. Ганс отскочил назад и навел ружье на врага. Вдруг откуда-то сбоку выскочил суздалец и вонзил свой штык в спину мерку. Выдернув клинок, русский схватил свой мушкет за дуло и опустил его, как дубину, на голову чудища. Приклад разлетелся в щепы.
Ганс взглянул в расширившиеся от ужаса глаза солдата:
— Вперед!
И они ворвались в здание. В холле происходила ужасная бойня, русские сошлись с мерками врукопашную. Десятки огромных тварей удерживали коридор. Трещали мушкеты, раздавались яростные вопли, человеческие и нечеловеческие. Потери были колоссальными, но суздальцы упорно продвигались вперед по телам своих друзей и врагов, бесстрашно бросаясь на мерков и охотно жертвуя жизнью, если предоставлялась возможность прихватить с собой ненавистную тварь. Бой переместился из холла в коридор, весь пол был скользким от крови.
Когда они добрались до президентских апартаментов, Ганс пинком распахнул двойные двери. Солдат рядом с ним свалился, пронзенный стрелой. Секунду спустя меркский лучник получил в грудь пулю из карабина Ганса. Суздальцы ворвались в приемную. Ганс на бегу перезарядил свое оружие и толкнул дверь, ведущую в кабинет Калинки.
В косяк над его головой вонзилась пуля. Комната наполнилась дымом.
Сокровенные мечты Ганса обернулись явью — перед ним стоял Михаил. В правой руке боярина дымился разряженный пистолет, в левой он держал готовое к выстрелу оружие.
Завидев Ганса, Михаил попятился.
— Брось пушку,— негромко произнес старый сержант.
— Я возьму тебя с собой на тот свет!
— Твоя рука дрожит, — хмыкнул Ганс. — Ты промажешь. Давай брось свой пистолет. Я обещаю тебе честный суд.
Ужас в глазах Михаила постепенно уступил место недоверию, перешедшему затем в скрытое торжество.
— Смертная казнь запрещена законом, Михаил, — уговаривал его Ганс. — В худшем случае ты попадешь в тюрьму. Может быть, мы обменяем тебя на каких-нибудь пленных.
Рассмеявшись, Михаил опустил оружие и бросил его на пол.
— Уведи меня отсюда, янки, и помни, что я знаю свои права сенатора. Твой закон защищает меня!
Лицо Ганса озарилось улыбкой.
— Уже нет.
Карабин дернулся в его руке. Михаила отшвырнуло к дальней стене кабинета.
На груди предателя проступило красное пятно.
— Ты обещал… — изумленно выдохнул он.
— Я обещал тебе честный суд, ублюдок. Ты его и получил,— процедил Ганс.
— Лживое холопское отродье! — завизжал Михаил.
Билл Уэбстер, который участвовал в штурме несмотря на то, что ему был дан категорический приказ сидеть в тылу и не высовываться, подошел к Гансу и выстрелил из мушкета в живот Михаилу.
— Sic semper tyrannis, — с ненавистью бросил он и вышел вместе с Гансом из президентского кабинета.
Так всегда будет с тиранами (лат.).
За их спинами послышались новые выстрелы. Михаил продолжал кричать.
В бывшие апартаменты Калина ворвалась новая группа суздальцев. Рыча от ярости, каждый из них выпускал пулю в предателя. Выйдя обратно в залитый кровью коридор, они на ходу перезаряжали оружие и снова бросались в гущу боя.
Ганс направился к выходу из капитолия. Тысячи его солдат пересекали Главную площадь, растекаясь по всему городу неудержимой бурлящей рекой. Спустившись по ступеням вниз, он прислонился к колонне и перевел взгляд на Уэбстера, который вышел из капитолия вслед за ним. Вытащив из кармана мундира обрубок о'дональдовской сигары, Ганс откусил от него половину и протянул остаток Биллу.
— Давно надо было прихлопнуть эту сволочь, — задумчиво произнес генерал. — Может быть, тогда всего этого и не случилось бы?
Небо на юге озарилось вспышкой. Через несколько секунд с реки донесся звук взрыва.
— Если у них все еще есть «Оганкит», наша победа снова обернется поражением, — с горечью прошептал он.
— Гребите быстрее!
Неприятельское ядро взметнуло фонтан брызг в нескольких футах справа от них.
Слева продолжал пыхтеть «Президент Калинка». Его карронада гулко ухнула, и с вражеского броненосца разлетелись тысячи осколков. Римская галера вильнула в сторону, стараясь избежать столкновения, и с губ Эндрю слетело ругательство.
В этой безумной гонке, в которой соревновались мощные двигатели «Оганкита» и мускулы римских гребцов, каждый ярд был на вес золота.
Впереди них плыли еще две галеры, одна из которых устремилась к носу «Оганкита». Шест опустился, и бочка с порохом скрылась под водой. Мгновение спустя раздался выстрел носовой пушки флагмана.
Судно просто исчезло; волны Нейпера пронесли мимо Эндрю жалкие деревянные обломки и несколько изувеченных тел.
Другая галера, шедшая с «Оганкитом» параллельным курсом, резко повернула и атаковала врага. Шест опустился. Эндрю задержал дыхание. Римский корабль подошел к борту броненосца. Казалось, время остановилось. Галеру развернуло, а «Оганкит» продолжил свое отступление.
— Дьявол! — возопил Эндрю. — Быстрее, мы должны его догнать!
Он понимал, что силы пятидесяти гребцов на исходе. Он слышал приглушенные стоны и ругательства, доносившиеся со скамей, но галера летела вперед.
Они пронеслись мимо своих товарищей.
— Веревка, привязанная к курку, оборвалась! — крикнул ему римский капитан и исчез позади вместе со своим судном.
Оглянувшись, он увидел, что вражеский броненосец, который они миновали несколько минут назад, уже развернулся и приближался к ним с кормы.
Капитан закричал, и при виде смерти, надвигающейся на них сзади, изможденные моряки налегли на весла.
Нос «Оганкита» высился всего в двадцати ярдах от них.
— Еще пару секунд, ребята! — воскликнул Эндрю. — Чуть-чуть осталось!
Они поравнялись с носовым пушечным портом.
— Опускай шест! Вперед!
Двое матросов развязали тросы, удерживавшие шест, и торпеда погрузилась в воду. Галера начала походить к «Оганкиту», и Эндрю схватил спусковой трос. Подняв глаза вверх, он почувствовал, что кровь застыла у него в жилах. Он смотрел в жерло вражеского орудия.
Тобиас стоял рядом со своей тяжелой пушкой. Отодвинув в сторону канонира, он сам натянул вытяжной шнур. Галера была прямо под ним. Бросив взгляд вниз, он увидел Кина.
Тобиасу показалось, что глаза Кина были направлены именно на него. Наконец-то настал тот миг, которого он так долго ждал, момент расплаты за все! Тобиас натянул шнур. Краем глаза он заметил Тамуку, который тоже, подобно Кину, буравил его взглядом и кричал, что пора стрелять.
Повернув голову, Тобиас уставился на мерка, который предал его. Его всегда все предавали. Губы капитана скривились в грустной улыбке, и вытяжной шнур выскользнул из его руки.
— Табань! — вскричал Эндрю. Палуба содрогнулась у него под ногами. — Прыгайте все быстро за борт!
Римляне попрыгали в воду.
Дернув за веревку, он инстинктивно отскочил назад.
Ему показалось, что сейчас он потеряет сознание. Ничего не произошло. В следующее мгновение его подбросило в воздух. Мир закружился у него перед глазами, вода и небо слились в одно целое. Как ни странно, Эндрю не услышал никакого звука, только вдруг сдавило виски и накатила слабость.
Он хотел было сделать вдох, но инстинктивно удержался от этого. Перед ним из реки вырос столб воды и огня, что-то ударило его в голову, и он свалился за борт.
Осколки брони сыпались градом. Эндрю с трудом различал, что происходит вокруг него, — в этой суматохе он, конечно, потерял свои очки. Громада «Оганкита» все еще возвышалась над ним, и Эндрю испугался, что флагману Тобиаса удалось уцелеть. Однако римляне рядом с ним в восторге хохотали. Прогремел еще один взрыв, из орудийных портов вырвались струи огня, и гигантское судно начало переворачиваться.
— Он тонет! — раздался чей-то торжествующий крик.
Эндрю мрачно подумал, что это восклицание вполне может относится и к нему. Отчаянно барахтаясь, он вдруг почувствовал, что кто-то поддерживает его. — Я рядом, сэр.
К своему удивлению, Эндрю узнал в своем спасителе римского капитана.
— Мы сделали это, мы победили! — радостно вопил римлянин.
В звездном свете Эндрю видел, как скрывается под водой корма «Оганкита». Из самого нутра этого монстра доносились вопли ужаса, карфагеняне выпрыгивали наружу изо всех люков.
Мимо них проплыл вражеский броненосец. Эндрю охватил страх, но корабль не замедлил хода. Обогнув тонущий «Оганкит», он двинулся вверх по реке. «Президент» устремился в погоню за врагом.
— Надо выбираться отсюда! — крикнул капитан, с беспокойством показывая на что-то в стороне.
— Я плохо вижу, — откликнулся Эндрю.
— Похоже, там карфагенская галера. Держитесь за меня.
И они поплыли вниз по течению.
Галеру подбросило в воздух взрывной волной, и Вука едва успел схватится за леер. Река кишела скотом.
— Правь на корабль! — приказал Вука.
Он понимал, что должен испытывать гнев, но в глубине души Вука ликовал. Они послали его на смерть, но все вышло наоборот. Большой корабль быстро погружался в воду. Он лежал на борту, и река с шумом врывалась в его орудийные порты. Внутри броненосца раздался еще один взрыв, и наружу вырвался язык пламени. Было слышно, как сорвавшиеся с лафетов пушки перекатываются внутри корабля, давя всех на своем пути.
Из обрушившийся в воду трубы вырвалась струя пара, обжигая тех, кто успел покинуть тонущее судно и качался на волнах рядом с ним. Казалось, сама река кричит от боли. Вуку не задевали вопли раненых и утопающих. Вглядываясь в темноту, он высматривал что-то в воде.
И он увидел его.
Вука спрыгнул за борт и, вынырнув на поверхность, схватился за проносившееся мимо бревно. Кашляя и отплевываясь, он замолотил по воде ногами и поплыл.
Наконец Вука оказался рядом с ним.
— Брат мой, я ранен, — простонал Манту, отчаянно цеплявшийся за какую-то доску. — Я обожжен.
— Я помогу тебе, — произнес Вука, обнимая раненого. Манту взглянул ему в глаза и понял все еще до того, как кинжал Вуки перерезал ему горло.
— Брат мой, — выдохнул Манту, и вода вокруг него покраснела.
Вука оттолкнул от себя тело брата. Пальцы Манту судорожно сжались, и наследник кар-карта скрылся под водой.
Вука начал грести к берегу. На секунду остановившись, он посмотрел на свою правую руку. Кинжал — он был все еще у него. Вука бросил его в воду. Лезвие блеснуло серебром и скрылось в темной воде.
Вуке стало холодно. Он сел на бревно верхом и огляделся.
Полуночное небо пронзила падающая звезда — стрела, пущенная предком, — и Вуку охватил озноб.
— Сюда!
Послышался плеск весел, и Эндрю увидел, что к ним приближается какой-то корабль.
— Карфагенская галера, — прошептал римский капитан.
Судно подошло ближе.
— Сюда!
— Черт возьми, да это же Марк! — удивленно воскликнул Эндрю.
К ним протянулись дружеские руки, и мгновение спустя Эндрю оказался на палубе римского корабля. Марк хлопнул его по плечу.
— По-моему, я сказал, чтобы вы убирались отсюда ко всем чертям, — проворчал Эндрю.
— В то время как мои люди тонут тут, как котята? Ну уж нет.
Эндрю устало покачал головой и прислонился к лееру.— Рад видеть вас живым, — тихо произнес консул.
К полковнику подбежали двое матросов, один из которых набросил ему на плечи одеяло, а второй протянул флягу с вином.
И одеяло, и вино пришлись как нельзя кстати. Вдруг Эндрю подумал, что на реке воцарилась удивительная тишина.
— Удалось кого-нибудь спасти? — безнадежным тоном спросил он.
— Вы не поверите! Тут плавает дюжина моих судов, и мы вытащили уже сотни людей.
— Слава Богу, — прошептал Эндрю.
— Самый идиотский поступок, какой я видел в своей жизни, — вдруг буркнул Марк, и Эндрю бросил на него непонимающий взгляд.
— То, что вы самостоятельно отправились в эту безумную атаку, — пояснил свою мысль консул.
— Я должен был так поступить,— возразил Эндрю.— У меня было такое чувство, что все наши беды — это следствие моих ошибок. Я не мог просить ваших людей о такой жертве, если бы не пошел в бой вместе с ними.
— Я не забуду этого, — пообещал Марк. — Но из-за вас у меня будет куча проблем.
— Почему это?
— Когда эти парни вернутся домой, они начнут задирать носы и станут такими же невыносимыми, как вы, янки.
Впервые с начала войны Эндрю звонко расхохотался:
— Мой дорогой Марк, прежде, чем все закончится, мы сделаем из них отличных республиканцев.
Джубади в гневе ходил взад и вперед по берегу реки. Город, который, как он верил, был в его руках, все так же возвышался перед кар-картом, однако его стены защищали теперь солдаты в белых мундирах. К южным воротам подходила колонна воинов, облаченных в синее; над водой звучали радостные крики скота.
Посредине реки стоял на якоре одинокий броненосец. Даже если бы кар-карт отдал приказ о штурме, им нечего было противопоставить этому кораблю.
— Мы возвращаемся назад, — бросил Джубади Хулагару.
— Мы потеряли всего пятьсот воинов Вушка Хуш, — заметил щитоносец. — Наша мощь все еще с нами.
— Если бы у меня было вдесятеро больше всадников, я бы, может быть, рискнул. Но я не хочу терять своих лучших воинов в неравной битве, когда у врага все преимущества. В этот раз они нас победили.
— Но если мы не уничтожим их сейчас, то с каждым днем они будут становиться сильнее.
— Меня прижимают с фланга бантаги! — взревел Джубади. — Если я поверну орду на север, они пойдут вслед за мной. Они чуют нашу кровь. Я лавирую между двух огней, и было бы безумием бросить все свои силы на борьбу с Русью, когда мне в затылок дышат бантаги.
— Мой кар-карт, — настойчиво произнес Хулагар, — я сражался с этим скотом. Я видел их оружие, и я знаю ужасную мощь того оружия, которое было у нас. Если ты дашь им отсрочку, то мне страшно подумать, что они изобретут к тому моменту, когда мы уладим свои дела на юге.
— Тогда у меня тоже будет новое оружие, — воскликнул Джубади. — Мы освободим от убоя тех карфагенян, которые умеют делать пушки, а остальных съедим зимой, раз уж не удалось полакомиться русскими. Я буду следить за Суздалем и, когда настанет время, покончу с ним.
Джубади отвернулся от реки и увидел другого носителя щита.
— Ты ранен, Тамука? — обеспокоено спросил он.
— Это всего лишь пара ожогов, мой кар-карт.
— У тебя есть новости,— уверенно произнес Джубади. Тамука кивнул.
— Говори, — приказал кар-карт. Его голос неожиданно задрожал.
— Мы не нашли Манту. Я знаю, что он был ранен. Я протолкнул его в люк и после этого уже не видел.
— Значит, он погиб.
— Его нет на нашем берегу, мой карт. Либо он попал в плен, либо погиб.— Он погиб, — повторил Джубади и горько вздохнул. — Даже если скот взял его в плен, его «ка» не позволил бы ему жить после такого позора.
Кар-карт перевел взгляд на Вуку.
— Пойдем, сын мой, — тихо сказал он. — Нам нужно строить планы на будущее. — Джубади снова повернулся к Тамуке: — Прошу тебя снова стать щитоносцем зан-карта.
— Таково же и мое желание, — тут же добавил Вука.
Удивленный этими словами, Тамука склонил голову в знак согласия.
Кар-карт в последний раз посмотрел на ненавистный город. Выхватив из ножен меч, он провел его лезвием по своему предплечью. Из раны брызнула кровь. Вскинув клинок вверх, Джубади издал крик, полный ярости и боли, затем размахнулся и бросил меч в реку.
— Отметьте это место, — прорычал он, — ибо я вернусь за своим оружием.
Сделав Вуке знак следовать за собой, он развернул коня и поскакал прочь.
Тамука обменялся взглядом с Хулагаром.
— Он теперь единственный наследник, — прошептал щитоносец кар-карта. — Его нельзя трогать.
— Только пока он остается наследником, — ответил Тамука. — Но когда он станет кар-картом и у меня будет больше власти.
— Будь осторожен,— предупредил ею Хулагар.
— Возможно, тебе стоило посоветовать это Манту, — отозвался Тамука.
— Пора покинуть это проклятое место, — произнес Хулагар и сел на коня.
Тамука не спешил последовать его примеру. Его внимание было приковано к обнаженному скоту, стоявшему между двумя стражами.
— Взгляни в последний раз на то, что было твоим домом, предатель, — процедил он сквозь зубы. — У тебя был шанс стать хозяином всего этого.
Тобиас старался смотреть прямо перед собой, словно никаких мерков вокруг него не существовало.
— Ты боишься посмотреть мне в глаза, скот, не правда ли? — взревел Тамука. — Сегодня будет Праздник Луны. Ты знаешь, что это такое?
Тобиас хранил молчание и даже не повернул головы в сторону своих мучителей.
— Мы привяжем тебя к столу. Вот этой рукою я сдеру кожу с твоего черепа, пока ты еще будешь жив. Предатель, я расколю тебе череп, выну из него мозги и сожру их. Последним, что ты увидишь в своей жизни, будут твои мозги у меня во рту!
Тобиасу казалось, что он плывет по какому-то длинному темному туннелю, на другом конце которого находятся страшные глаза Тамуки, и все же он чувствовал, что в итоге победа осталась за ним.
Он плюнул в лицо Тамуке.
Зарычав от гнева, мерк ударил Тобиаса по лицу и сломал ему челюсть.
Вскочив в седло, Тамука подъехал к Хулагару.
Хулагар прикоснулся к его плечу:
— После того как закончишь с ним, приходи ко мне. Теперь, когда ты снова стал щитоносцем зан-карта, нам надо о многом поговорить.
Тамука кивнул:
— Надеюсь, я буду недолго занимать эту должность. Хулагар вопрошающе посмотрел на него.
— Не беспокойся, друг мой, — сказал Тамука. — Но если ты хочешь, чтобы твои молитвы были услышаны и чтобы мы вновь увидели Баркт Нум, нам надо быть более настойчивыми в достижении своих целей.
Не оглядываясь на оставшийся позади город, оба носителя щита тронулись с места.
Тобиас не почувствовал боли от удара и не поморщился, когда его, голого, привязали к седлу. Подняв голову, он мог видеть Суздаль и синюю колонну солдат. До него долетали возгласы горожан, знаменующие их триумф.
Кто был триумфатором, Кин? Да, конечно, Кин, и Ганс, и другие — сотни, тысячи, все они были триумфаторами. По щекам Тобиаса текли слезы, но ему хотелось смеяться. Что ни говори, а он тоже был среди триумфаторов.

Глава 20

Эмил вошел в президентский кабинет и обессилено рухнул в кресло. Все смотрели на него в тягостном ожидании.
— Ну как он? — наконец решился спросить Эндрю.
— У этого рыжего забулдыги здоровье быка, — ответил Эмил. — Температура спала. Час назад он проснулся и первым делом потребовал виски.
— Хвала Всевышнему! — воскликнул Винсент и с облегчением вытер пот со лба.
К своему изумлению, Эндрю увидел, что Ганс вытащил носовой платок и шумно высморкался.
— Обычный насморк, — тихо произнес он в ответ на недоуменный взгляд друга.
— Ты совершил чудо! — сказал Эндрю, хлопнув Эмила по спине.
— Просто повезло на этот раз, — отмахнулся доктор.— Тут сошлось много факторов. Он скинул свой заляпанный дерьмом мундир еще до того, как в него попала пуля, — иначе, уверен, его бы ничто не спасло. К тому же Пэт почти целый день ничего не ел и его вырвало в канализации, поэтому его желудок был пуст. Пуля закупорила стенку желудка, не давая соку выливаться из него, так что мне всего-то и надо было прочистить и зашить рану. — Эмил потер ладони. — Думаю, что карболовая кислота убила инфекцию, но она ужасно жжет руки, — заметил он. — Пожалуй, в будущем надо будет защищать их какими-нибудь перчатками.
— Впервые в жизни слышу, чтобы человек выжил после такого ранения, — восхищенно произнес Джон.
— Я тоже, — скромно ответил Эмил. — Раньше считалось, что в подобных случаях даже нет смысла делать операцию. Но не мог же я позволить ему умереть!
— Что с другими? — спросил Эндрю.
— Буллфинч с повязкой на глазу будет сильно смахивать на пирата. Да еще эти шрамы на лице… Но, по крайней мере, он выжил, и мне удалось спасти ему один глаз. Многие раненые страдают от сильных ожогов, но если вспомнить, каким адом обернулась эта кампания, то в конечном итоге все могло закончиться гораздо хуже.
— И все же почти две с половиной тысячи убитых и три тысячи раненых — это очень много, — вздохнул Калин.
Все грустно склонили головы, соглашаясь с этими словами.
Калин помолчал и бросил взгляд на покрытую кровавыми отметинами стену с множеством дырок от пуль.
— Что ж, он заплатил за это, — жестко произнес президент.
— Ладно, давайте закругляться,— бодрым голосом развеял мрачную атмосферу собрания Эндрю. — После того как я вернулся, у меня даже не было времени толком поговорить с Кэтлин. Джон, доложи обстановку.
Майна ухмыльнулся, ткнулся носом в свои записи и поднял глаза на Эндрю:
— Мы поднимем «Оганкит», а может быть, и все остальные затонувшие броненосцы. Если нам это удастся, у нас будет неплохой флот. Тогда мы сможем снять с наших кораблей рельсы и двигатели. Они принесут нам больше пользы на суше. Через пару недель я нагружу суда всем необходимым и отправлю их в Рим. С помощью Марка мы за три месяца восстановим железную дорогу, которая будет доходить прямо до Рима. По морю мы доставим несколько грузовых вагонов и паровозных станин сюда, в Суздаль, и уже через двадцать дней у нас будет возможность отправлять отсюда оборудование и материалы. К сожалению, мы лишились свыше восьми тысяч ружей и почти всего запаса пороха. Пороховой завод уже работает и производит полтонны пороха в день.
— Когда ты пустишь в ход оружейные мастерские, мы возместим эти потери. После этого мы будем делить продукцию поровну между нашей армией и римской.
Марк довольно улыбнулся.
— А если вы дадите им в руки оружие, вам придется предоставить им и право голоса, — тихо заметил Винсент, и все рассмеялись.
— Ганс, что говорят наши разведчики?
— Мерки разрушили несколько блокгаузов и отошли к холмам в ста милях к югу от нашей линии обороны. Это все, что мы знаем. Эндрю, это наша главная проблема. Они вернутся, это вопрос времени. Если они нападут до того, как мы успеем заново вооружиться, нам придется нелегко. Подняв со дна «Оганкит», мы хотя бы поставим на их пути барьер, а с этими захваченными карфагенскими броненосцами мы будем контролировать всю реку.
— Что с карфагенянами? — обратился Эндрю к Винсенту.
Он осмотрительно доверил переговоры с побежденными врагами именно Винсенту. Карфагеняне были объектом ненависти и римлян, и суздальцев, и Эндрю оставалось только молиться, чтобы эта вражда со временем прошла.
— Сэр, мы взяли в плен почти четырнадцать тысяч человек, в том числе их предводителя Гамилькара. Я сделал ему такое же предложение, как и вы тогда на берегу, и они были поражены. Гамилькар попросил у нас несколько галер.
— Скажи этому ублюдку, что он ничего не получит, — воскликнул в сердцах Марк.
— Зачем ему галеры? — негромко спросил Калинка.
— Гамилькар сказал, что они не могут вернуться домой, так как мерки убьют их. Он говорит, некоторые из них хотят попробовать спасти свои семьи.
— Дайте им корабли, — распорядился Калин.
— После того, что они натворили? — поразился Марк.
— Марк, мы договорились, что все захваченные вражеские галеры будут вашими. Я покупаю шесть из них — назовите свою цену. Но во имя Перма и Кесуса я хочу дать им шанс. Пусть сначала это будут шесть галер. Если они вернутся сюда, как обещано, я дам им больше. Эти люди могут оказаться полезными для нас, но даже если бы это было не так, я помог бы каждому, кто хочет спасти свою семью от убойной ямы.
Марк покачал головой.
— Чокнутые идеалисты, — проворчал консул, и переводивший его слова Винсент расхохотался. — Ладно, будь по-вашему.
— Кто-нибудь еще хочет выступить? — поинтересовался Калин.
— Объяви завтрашний день праздником, — посоветовал ему Касмар. — Мы все заслужили его.
— Решено,— согласился Калин.— Давайте закончим заседание. Я хочу пойти в госпиталь — проведать старину О'Дональда.
Все встали и вышли из комнаты. Калин покинул свой кабинет последним и направился в зал сената.
Эндрю сделал знак остальным покинуть капитолий, а сам подошел к своему старому другу.
Калин молча стоял в центре зала. Заслышав шаги Эндрю, он повернулся к нему.
— Знаешь, я ведь думал, что мы не выстоим, — задумчиво произнес президент Руси. — Мне казалось, что твои слова — это мечта, которая не может стать явью в таком суровом мире, как наш.
— Пока есть такие сильные люди, как ты, готовые бороться против негодяев вроде Михаила, стремящихся задушить нашу мечту, победа будет за нами,— ответил Эндрю.
Калин рассеянно кивнул и, надев свой мятый цилиндр, вышел из зала.
— Эндрю, тебе надо увидеть это самому! — В голосе стоявшего у дверей Ганса звучала тревога. Эндрю бегом преодолел длинный коридор и вылетел на ступени капитолия. — Смотри! Рука Ганса указывала на юг. Эндрю бросил взгляд на небо, и его сердце сжалось от страха.
— Что еще за чертовщина?
— Это воздушный шар! — воскликнул Винсент.
— Больше похоже на сигару, чем на шар, — хмыкнул Ганс.
В воздухе слышалось легкое жужжание. Все люди, находившиеся на площади, смолкли. Чем ближе подлетал темный предмет, тем громче становилось жужжание.
— Он летит на высоте минимум тысяча футов! — заметил Винсент. — Черт возьми, что же это такое и кто этим управляет?
— Бинокль! Быстро, есть тут у кого-нибудь бинокль?
— В моем кабинете рядом со столом,— крикнул Калин. Не переставая смотреть вверх, Эндрю спустился по
ступеням на площадь. Звук стал еще громче. Из капитолия выбежал ординарец и протянул ему бинокль.
— Мерки,— изумленно прошептал Эндрю.— Два мерка сидят в кабине под этой штукой. Позади что-то пристроено. Похоже на винт, но пара нет.
Летучий корабль пронесся у них над головой и повернул на восток.
— Боже мой, фабрики!
Воздушное судно стало снижаться и скрылось из виду. Вскоре оно вновь стрелой взмыло вверх. Раздался взрыв, и в небо взметнулся столб огня и дыма.
— Это пороховой завод!
Взрывная волна прокатилась по городу, из окон вылетели немногие уцелевшие после карфагенских бомбардировок стекла.
Сигарообразный предмет продолжил свой полет на восток и через несколько минут скрылся за горизонтом.
Все ошарашено смотрели друг на друга.
— Война продолжается, господа,— вздохнул Эндрю.— И мы победим, что бы они на нас ни насылали, — добавил он, увидев мрачные лица своих соратников.
— Полковник Кин!
Обернувшись, он увидел Таню с Людмилой, бегущих к нему через площадь.
— Ну что там еще, Таня? — раздраженно спросил Калин.
— Кэтлин, — ответила девушка, лукаво улыбнувшись.
— Что с ней?
— Ничего страшного, Эндрю. Идите домой — через несколько минут вы станете отцом.
Эндрю рванулся было с места, но, бросив взгляд в сторону фабрик, остановился.
— Как президент Республики Русь, — торжественно произнес Калин, — я приказываю тебе отправляться домой. Об этом воздушном корабле мы поговорим потом. Джон, Ганс, отправляйтесь на фабрики. Эмил, ты пойдешь вместе с ними. Винсент, найди этого парня, Петраччи. Он сделал тогда воздушный шар — нам снова нужно его умение. — Посмотрев на удивленного Эндрю, Калин улыбнулся: — Получается не хуже, чем у тебя, а?
Эндрю все еще колебался.
— Эндрю, мы со всем справимся. Жизнь продолжается. Иди домой.
— Иди, сынок, — добавил Эмил. — Я потом подойду. У Эндрю вдруг стало легко на душе. Хотя бы на одно
мгновение он может забыть обо всем, что с ним было, и не думать о том, что будет дальше. Что бы ни произошло, у него есть семья. Эндрю Лоуренс Кин неловко отдал честь президенту и вслед за Таней пошел через площадь. Друзья провожали его взглядом.
— Пусть хоть сейчас он насладится мирной жизнью,— промолвил Калин. — А нам пора заняться делом.
Американцы вскочили на коней и отправились выполнять приказ президента.
Калин остался наедине с Марком. Положив руку на плечо консула, он медленно пошел вместе с ним обратно в капитолий.
— Так вы собираетесь выдвинуть свою кандидатуру в президенты? — спросил Калин.
— В президенты?
— Для начала вам нужно обзавестись подходящей формой. Как у меня.
Мирно беседуя, оба правителя поднялись по ступеням и скрылись в здании.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 8)
    • Глава 9 (Страница 9)
    • Глава 10 (Страница 10)
    • Глава 11 (Страница 11)
    • Глава 12 (Страница 12)
    • Глава 13 (Страница 13)
    • Глава 14 (Страница 14)
    • Глава 15 (Страница 15)
    • Глава 16 (Страница 15)
    • Глава 17 (Страница 16)
    • Глава 18 (Страница 18)
    • Глава 19 (Страница 18)
    • Глава 20 (Страница 20)


Уильям Форсчен

Вечный союз

Цикл: "Затерянный полк" - 2

 Читать книгу

Аннотация

Полковник армии северян Эндрю Кин и его солдаты не были первыми людьми, перенесенными через пространство и время на чужую планету. Демократические принципы американцев приходят в столкновение с обычаями средневековой Руси, своеобразными нравами рабовладельческого Рима и жестокими законами кочевников-людоедов, диктующих свою волю остальным народам. Люди считались в этом мире скотом, пригодным лишь на убой. Вступив в борьбу с ордой, вооруженной копьями, мечами и луками, армия Кина освободила русских от гнета кочевников, но, когда карфагеняне напали на Римскую империю, ситуация резко осложнилась.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel