Уильям Форсчен - Сигнал сбора

1 Уильям Форсчен

Глава 1

2 января 1865 года,
Сити-Пойнт, Виргиния (основной центр поставок и перевозок армии Союза, осаждающей Питерсберг и Ричмонд)

Раскаты пушек прогремели в грозовом полуночном небе. Повернувшись в седле, Эндрю Лоуренс Кин посмотрел на оставленное позади поле боя, как будто далекие разрывы были тихой песнью сирен, зовущей его обратно в огненный котел.
— Это уже не наш бой, полковник.
— Как странно, что мы выходим из него, Ганс, — мягко сказал Эндрю, по-прежнему глядя назад и наблюдая, как в свете артиллерийских вспышек проступает силуэт Питерсберга.
— Странно, что мы уходим? Я чертовски рад, что сваливаю отсюда! — воскликнул Ганс. — Мы уже полгода сидим в окопах перед этим чертовым мятежным городом. Будет здорово немного размять ноги и поглядеть ради разнообразия на что-нибудь еще, пусть это и означает, что придется плыть на одном из этих дурацких кораблей.
Вытащив плитку жевательного табака, Ганс откусил кусок и протянул остальное своему полковнику.
Эндрю улыбнулся и отвел его руку. Вот уже два года Ганс постоянно предлагал ему жевательный табак, и два года он от него отказывался. Оторвавшись от зрелища далекой битвы, Эндрю посмотрел сверху на своего старшего сержанта. Лицо его, темное, как старый холст, изможденное и худое, было обрамлено бородой, в которой поблескивали седые пряди. У глаз пролегали глубокие морщины — следствие долгих лет, проведенных в прериях, где ему приходилось вглядываться и в жаркое марево, и в покрытые снегом просторы. Шрам на щеке от стрелы команчей был наградой за двадцатилетнюю воинскую службу. Этот шрам не был единственным, и сейчас, когда сержант шел рядом, было видно, что он слегка хромает: подарок от снайпера южан у Колд-Харбора.
Посмотрев на своего друга, Эндрю вспомнил, как тот впервые предложил ему табаку, и улыбка озарила его лицо, хотя при этом воспоминании он все еще испытывал смущение.
Первый их общий бой был при Антьетаме. Эндрю был зеленым, напуганным лейтенантиком, а старший сержант Ганс Шудер — единственным ветераном в Тридцать пятом полку, только что набранном в штате Мэн. В то сентябрьское утро шестьдесят второго они с пятью тысячами солдат из первого корпуса пересекли кукурузное, поле площадью в сорок акров, вытаптывая стебли с налитыми початками. Впоследствии достаточно было просто произнести «кукурузное поле», и каждый ветеран, будь он северянин или конфедерат, понимал, о чем речь. Оставив позади это поле, они прошли сквозь врата ада.
Мятежники напали на них с трех сторон. Одно мгновение все было тихо: он даже помнил крики потревоженных птиц над ними, когда они оставили позади поле и ворвались в окрестный лес. Мгновение спустя тишина этого утра была нарушена огнем и дымом, и рев десяти тысяч мятежников обрушился на них.
Командир его роты начал выкрикивать ему приказы, но он застыл, парализованный страхом. В следующий момент его капитан уже лежал, раскинув руки, в луже собственной крови; его невидящие глаза уставились на Эндрю.
Единственное, чего ему хотелось, — это cпрятаться за ближайшее дерево, чтобы следующая пуля не досталась ему. «Проклятье, — возопил его перепуганный разум, — ты ведь профессор истории! Какого дьявола ты здесь делаешь?»
И тогда он услышал этот тихий, мягкий, хрипловатый голос:
— Сынок, не хочешь попробовать жевательного табачка?
Позади него стоял старый Ганс, протягивая ему плитку табака. Ростом пять с половиной футов, он едва доставал до плеча Эндрю и разительно отличался фигурой от стройного, если не сказать хрупкого, лейтенанта, в котором было больше шести футов. Но Эндрю помнил, что в тот момент Ганс казался ему гигантом, который возвышался над ним, смотря на него своими спокойными серыми глазами.
— Лейтенант, наш полк попал под огонь, и мы отступаем. Думаю, вам надо помочь ребятам выбраться отсюда.
Он говорил так, словно давал совет ребенку, вставшему в тупик из-за непонятных правил новой игры.
И с этого момента Эндрю стал превращаться в настоящего солдата — этот взгляд не оставлял ему другого выхода.
Вечером к Эндрю подошел полковник Эстес и объявил о присвоении ему звания капитана за хладнокровие и мужество, проявленные на поле битвы. Солдаты его роты похлопывали его по спине, называя его крепким парнем, который знает, как командовать. Он знал, что до этого боя Эстес не доверял ему и не таясь ворчал, что среди его подчиненных затесался очкастый умник из колледжа. Но в ту ночь Эндрю понял, что он наконец прошел проверку.
Самое странное, что он совсем не помнил, что он тогда делал. Все, что осталось в памяти, — это Ганс, который весь день был рядом с ним, смотрел на него и иногда давал ему советы.
— Сынок, я видел тебя сегодня, — сказал ему Ганс в тот вечер. — Я видел тебя и знал, что ты станешь солдатом, когда поймешь, как это сделать. Ты пойдешь далеко, если тебя раньше не ухлопают.
Это был последний раз, когда Ганс назвал его «сынком». С тех пор он был капитаном Эндрю Лоуренсом Кином, и Ганс произносил эти слова с гордостью, как если бы он сам придумал их.
После Фредриксберга он стал майором Кином, и Ганс, который знал все премудрости солдатской жизни, рассказывая бесчисленные байки и истории, терпеливо учил его, как стать настоящим командиром. А потом был Геттисберг.
В этот первый день сражения они стояли под жарким июльским солнцем. Вдыхая запах свежего сена, они дожидались грозы с запада.
Спустившись с гребня Макферсона, двадцать тысяч мятежников под аккомпанемент пятидесяти пушек нахлынули на них серым океаном.
Именно тогда Эндрю в полной мере ощутил странную волнующую радость от всего этого. Ярко-красные цветки смерти взрывались рядом с ними, но длинная синяя шеренга стояла каменной стеной, о которую неминуемо должна была разбиться приближающаяся волна.
Канониры южан быстро пристрелялись к их позициям, и дюжина снарядов с громом разорвалась рядом с полком. В следующий момент полковника Эстеса не стало, и Эндрю остался один во главе Тридцать пятого полка.
Солдаты видели, как упал их любимый полковник, и шеренга синих заколебалась.
Но в этот раз он уже не нуждался в поддержке со стороны Ганса. Вынув из ножен свою саблю, Эндрю вышел из шеренги и встал перед полком, которым отныне ему предстояло командовать,
— Скорее солнце взойдет на западе, чем они возьмут этот холм! — воскликнул он, и его солдаты отозвались воинственным ревом.
Гроза обрушилась на них, но они держались, отвечая залпом на залп с пятидесяти шагов.
И весь этот день, в адском пекле, они стояли насмерть: две шеренги солдат, таявшие, как лед, под палящим солнцем и огнем, пока от них не осталась жалкая кучка людей, которые никогда не покажут спину врагу. Сердце Эндрю готово было разорваться, и слезы гордости слепили его, когда он шел вдоль линии своих стрелков, подбадривая их и иногда останавливаясь, чтобы поднять упавший мушкет и сделать выстрел, в то время как Ганс следовал за ним безмолвной тенью.
И все же один раз оцепеневшему от горя Эндрю понадобились слова утешения со стороны Ганса. Придя на левый фланг, чтобы проверить, прикрывает ли их с той стороны Восьмидесятый Нью-Йоркский полк, он на пару минут задержался в расположении первой роты.
Его младший брат Джонни присоединился к полку всего лишь неделю назад. Он хотел отослать мальчика на безопасное место в тылу, но из гордости не позволил себе этого, не желая разговоров о «любимчиках». Будь она проклята, эта его дурацкая гордость! Джон — вернее, то, что от него осталось, — лежал в тени старого клена, будто погрузившись в сон.
Эндрю долго смотрел на хрупкое изувеченное тело, потом перевел взгляд на Ганса. Но старый сержант молчал, его суровое лицо словно говорило, что сейчас не время для скорби. Встав на колени, Эндрю поцеловал своего единственного брата, потом поднялся, не видя ничего вокруг, и вернулся в бой.
В конце концов их дивизия вынуждена была оставить свои позиции, а через несколько минут побежала и вся армия, ища укрытие в холмах за Геттисбергом.
Но его полк не побежал. Эндрю понимал, что кому-то надо задержать наступление южан, чтобы выиграть время, и знал свой долг — если придется, пожертвовать своими людьми.
Они отступали шагом, медленно-медленно, делали залп, отходили на десяток шагов и опять стреляли. Южане прорвались по флангам, но не могли двигаться дальше, пока держался этот последний заслон. Однако Тридцать пятый было не сломить.
Отойдя к окраине города, они перекрыли улицы, и время было выиграно. Две трети солдат погибло, такова была цена драгоценных пятнадцати минут, которые в итоге определили судьбу боя.
Подняв саблю, Эндрю начал было выкрикивать команду отступить на Могильный холм, и тут ослепляющая волна огня накрыла его. Он почувствовал, что его обволакивает бескрайняя темнота, в которой не слышно ни единого звука, решил, что умирает, и больше ничего не ощущал.
Эндрю так глубоко погрузился в воспоминания, что с трудом очнулся, когда какой-то бесконечно далекий голос позвал его по имени.
— Вы что-то сказали, сержант?
— Просто спросил, не тревожит ли вас рана, сэр? — сказал Ганс, обеспокоенно глядя на него.
— Нет, Ганс, ничуть, — ответил Эндрю и вдруг понял, что все это время он, сам того не замечая, потирал обрубок своей левой руки.
Ганс бросил на него такой взгляд, каким смотрит мать на свое больное дитя. Потом он буркнул что-то себе под нос и сплюнул табачную слюну. Они продолжали ехать в молчании, пока не достигли вершины низкого холма, где их взору открылись военный склад и якорная стоянка Сити-Пойнта.
— Вот наш корабль, сэр, — произнес Ганс, указывая на одинокое судно у пристани, к которой спускалась дорога. — Никогда не любил эти чертовы посудины, — проворчал он. — Когда я плыл сюда в сорок четвертом, то думал, что по пути концы отдам.
В этот момент в его речи явственно слышался немецкий акцент.
Эндрю это всегда казалось парадоксальным. Ганс дезертировал из прусской армии, устав от жизни, полной жестокости и насилия, а приехав в Штаты, первым делом завербовался в войска, сражавшиеся с индейцами.
— Тридцать пятый Мэнский! — донеслось из темноты. — Это Тридцать пятый Мэнский?
— Мы здесь, — отозвался Ганс, и крупный мужчина, пыхтя, поднялся к ним от пристани.
— Вы опоздали — мы уже пропустили этот чертов отлив!
Ганс пришел в ярость от того, каким тоном это было произнесено.
— А ты-то кто такой? — презрительно бросил он. Едва различимый в сумерках человек посмотрел на сержанта и, не ответив, отвернулся.
— И где его только черти носят, этого Кина? Эндрю сделал Гансу предостерегающий знак рукой.
— Я тот, кого вы ищете, — ровным голосом сказал он, подав лошадь вперед, так что она слегка задела тучного мужчину, и он был вынужден отступить на шаг назад. — С кем имею честь говорить? — медленно продолжил он спокойным тоном, который, как знал Ганс, был обманчивым, так как Эндрю обычно говорил так тихо, почти робко только перед приступом гнева.
— Тобиас Кромвель, капитан корабля «Оганкит». Проклятье, полковник, вы должны были прибыть прошлым утром. Остальной флот отплыл вчера днем. Все уже на борту и ждут только ваш полк, чтобы мы могли наконец убраться, из этого поганого места!
— Нас задержали, — ответил Эндрю, все еще сдерживая свой гнев. — Похоже, мятежники решили устроить нам прощальный бал, и моему бригадному генералу пришлось держать нас в резерве, пока вечеринка не кончилась.
— Черт бы вас всех побрал, — бросил Тобиас. — Давайте-ка загружайте своих людей на борт и сваливаем отсюда. Не нравится мне, что мой корабль отплывает последним. И помните, полковник: на моем судне вы и ваши люди подчиняетесь мне.
Не дожидаясь ответа, капитан развернулся и направился обратно к пристани, осыпая бранью всех, кто попадался ему на пути.
— Будь я проклят! — проворчал Ганс.
— Надеюсь, что не будешь, — отозвался Эндрю, спешиваясь, и приказал Гансу проследить за погрузкой людей на корабль.
«Будь я проклят...» Эта мысль запала ему в душу. Это было какое-то смутное предчувствие, не покидавшее его после Геттисберга.
Все три ужасных месяца в госпитале, после того как ему ампутировали руку, его мучили кошмары. Ему представлялось, будто судьба играет с ним, заставляя плыть против течения, когда уже нет сил поднять голову из воды. Ночи были наполнены криками умирающих людей, ему мерещились глаза мальчиков, которые повидали слишком много, и безмолвные лица мертвецов издалека наблюдали за ним. Но хуже всего был один сон, от которого он и теперь с криком просыпался на мокрых от пота простынях.
За три месяца он излечился — по крайней мере, внешне. Несмотря на предчувствие беды, он с замиранием сердца предвкушал возвращение в это безумие. Со своей раной и с Почетной медалью Конгресса, которую приколол к его подушке сам Линкольн, он мог выйти в отставку и вернуться в Мэн героем. Вместо этого он устремился обратно на фронт, спеша на войну, как на встречу с любовницей.
Он любил в войне ее ярость и краски, ту страсть, которой она наполняла его вены, в то же время пытаясь убить его. Когда Эндрю слышал далекий гром пушек или трескучие выстрелы мушкетов, сердце полковника начинало бешено биться, и его опять переполняла безумная, всепоглощающая радость. Это как-то помогало ему, поддерживало в нем желание жить и заставляло его забывать самого себя, свою прошлую жизнь и женщину, которая ранила его душу.
Разве мог он вернуться в тихий Боуден-колледж после того, как причастился крови?
Итак, он опять стал командовать Тридцать пятым. В этом полку осталось не так много солдат, но это были люди, в которых Эндрю взрастил какую-то извращенную гордость за тот ужас, который они пережили вместе с ним. Это был полк, с которым он прошел мясорубку в глухих лесах Уайлдернесса и который в конце концов привел в горящие траншеи у Питерсберга. И все это время голос в его кошмарах говорил ему, что все они прокляты. Битва будет идти до тех пор, пока все они не умрут. Умрут по его приказу, и он останется один, сжимая в руке окровавленный клинок.
И, прости ему Господь, он любил все это. Потому что здесь он, худой очкарик, хрупкое человеческое существо с изувеченным телом, чувствовал себя по-настоящему живым.
В дождливых сумерках перед ним проходили на корабль его солдаты, мальчики восемнадцати и двадцати лет, которых повезут на поле новой битвы, где-то на побережье Северной Каролины. Битвы, у которой еще нет имени, где ему придется бросать таких же мальчиков, как Джон, в горнило боя. Мальчиков, которых он любил. Их загорелые, улыбающиеся лица изменялись навсегда, в то же время оставаясь прежними, они смотрели на него и только на него, потому что он был их кумиром, героем Геттисберга.
Отведя свою лошадь на край дороги, Эндрю сел на нее. Он молча смотрел, как его солдаты поднимаются по трапу на корабль, и думал о том, какая судьба им всем уготована.
— Смотри, Готорн, вот и корабль.
Винсент Готорн отвел глаза от спины идущего перед ним солдата и увидел фигуру своего командира и ждавший их корабль.
— Интересно, скольких из нас укокошит кровавый Кин на этот раз?
— Слушай, Хинсен, он вовсе не такой злодей, — возразил Винсент.
— Все офицеры ублюдки, — огрызнулся Джим Хинсен. — Посмотри, что он с нами сделал под Геттисбергом и в Уайлдернессе, если на то пошло, — бросил нас в самое пекло, чертов ублюдок.
— Заткнись, шмакодявка, недоносок хныкающий! — раздался высокий, отрывистый голос подошедшего к ним сержанта Барри. — Вас двоих там даже не было! Да кто вы такие? Паршивые салажата, новобранцы чертовы, маменькины сынки! Не вздумайте говорить о нашем полке «мы», пока не побываете в заварушке и не получите на это право.
— Я не сказал ничего дурного, — робко ответил Винсент.
— Ты и не слушай ничего дурного, — отозвался Барри. — На твоем месте я бы держался подальше от этого Хинсена.
Не говоря больше ни слова, Барри прошел вперед, помогая проводить солдат на корабль.
— Ублюдки, все они ублюдки, — чуть слышно пробормотал Хинсен.
Пристыженный Винсент промолчал. Он и в самом деле был салагой, вступившим в полк только в этом месяце. Но как он мог объяснить, что, будучи квакером, пошел в армию после длительной борьбы с самим собой, решившись взять в руки оружие ради прекращения рабства. И кроме того, ему было всего семнадцать, и он совершил грех, солгав о своем возрасте, когда записывался в армию. Винсент украдкой бросил взгляд на Хинсена, который продолжал тихо браниться. Не слушая его ругательств, он возблагодарил Господа за то, что двадцатимильный марш закончился и он пережил его, не свалившись с позором от изнеможения, хотя всю последнюю милю думал, что усталость доконает его.
— Кажется, кое-кто из твоих парней не слишком счастлив.
Эндрю приветственно кивнул подошедшему к нему Эмилу Вайсу, полковому хирургу. С лошади ему была хорошо видна лысая макушка доктора, хотя он с трудом различал его румяное лицо, обрамленное большой седой бородой, которое обычно было еще более красным из-за потребления немалого количества медицинского спирта. Эндрю соскочил со своего коня и передал его штабному ординарцу, который повел Меркурия на корабль.
— Если бы они не жаловались, я бы забеспокоился, — философски заметил Эндрю. — Рад только, что на месте Барри не оказался Ганс, а то эти парни позавидовали бы грешникам в аду.
— Матушка Гансушка кудахчет над своими птенцами, — усмехнулся Вайс.
— У вас достаточные запасы медикаментов? — спросил Эндрю.
— Их никогда не бывает достаточно, — хмыкнул Вайс. — Черт возьми, сынок, не хватает бинтов, не хватает липового отвара, и, похоже, всегда и всего будет не хватать.
Вайс попал в полк незадолго до Геттисберга, и Эндрю всегда считал это подарком судьбы. Хотя другие полковые хирурги презрительно отзывались об «этом чокнутом жидовском докторе из Тридцать пятого», Эндрю и все его солдаты молились на него — редчайшая вещь в армии, где весьма часто попадались полуграмотные сельские фельдшеры и коновалы.
Вайс получил образование в Будапеште и беспрестанно говорил о каком-то неизвестном враче по имени Зиммельвейс, который в конце сороковых годов придумал средство под названием антисептик. Эндрю несколько раз был свидетелем споров Эмила с другими врачами, утверждавшими, что гной идет на пользу больному, а инфекция является следствием ранения. Эмил всегда выходил из себя, крича, что они средневековые мясники и что инфекцию можно предотвратить кипячением инструментов и бинтов и мытьем рук между операциями липовым отваром.
Каковы бы ни были методы доктора Вайса, солдаты Тридцать пятого оправлялись от ран вдвое быстрее, чем солдаты других полков.
Эндрю опять почесал обрубок левой руки и подумал, что может подтвердить правоту Вайса на собственном опыте. После Геттисберга он даже не возражал против того, чтобы доктор называл его «сынком». Тем более что тот был вдвое старше Эндрю и даже в плохом настроении, нередко посещавшем его, обращался таким образом ко всем однополчанам, включая Ганса, внушавшего ужас новобранцам.
— Все люди на борту, сэр, — доложил Ганс, подойдя к двум офицерам, стоявшим у края пристани.
— Как там ваши геморроидальные шишки, старший сержант? — спросил Вайс таким тоном, будто речь шла о смертельной ране.
Ганс смачно сплюнул табачную слюну, самую малость промазав мимо старого доктора.
— Может, нашему славному полковнику стоит послать вас в лазарет? Я бы вправил их вам в мгновение ока.
— При всем уважении — адская боль, сэр, — проворчал Ганс.
Впервые за несколько дней Эндрю запрокинул голову и расхохотался, видя смущение своего сержанта и друга.
— Что ж, джентльмены, не пора ли нам взойти на борт? Мне кажется, не стоит заставлять испытывать терпение нашего бравого капитана.
Стараясь не думать о том, какое путешествие ожидает их с этим малосимпатичным субъектом, Эндрю поднялся по трапу следом за последним своим солдатом. Кроме того, его беспокоила еще одна проблема: подобно Гансу, он страдал от морской болезни, и одна мысль о ней заставляла его содрогнуться.
— Полковник Кин?
Юный морской офицер стоял на палубе парохода, ожидая его.
Эндрю кивнул в ответ на приветствие моряка.
— Меня зовут Буллфинч, сэр. Капитан Кромвель ожидает вас с офицерами в кают-компании. Насколько мне известно, сэр, остальные ваши офицеры уже там.
— Что ж, джентльмены, нельзя испытывать терпение капитана, — спокойно произнес Эндрю и пошел на корму вслед за юным лейтенантом.
— А, так доблестный полковник решил все-таки почтить нас своим присутствием, — ехидно заметил Кромвель, когда Буллфинч ввел их с доктором в тесную офицерскую кают-компанию.
Эндрю осмотрел помещение. Все его ротные командиры были здесь, но его заместитель, полковой квартирмейстер и другие штабные офицеры отсутствовали.
— Ваш штаб уже отправлен вместе с генералом Терри. Эндрю узнал в остальных людях офицеров Сорок четвертой Нью-Йоркской батареи легкой артиллерии и приветливо кивнул майору О’Дональду, ее дородному рыжебородому командиру, который насмешливо отсалютовал ему стаканом вина.
— Уже наклюкался, — шепнул Вайс.
Репутация Сорок четвертой батареи была не из лучших. Набранные в трущобах Нью-Йорка, ее солдаты считались самыми отъявленными пьяницами и дебоширами в армии. Однако, как бы они ни буянили и как бы от них ни доставалось своим, им все прощали за то, что врагам доставалось в десять раз больше.
— Буду максимально краток. Мне еще надо присмотреть за размещением наших задержавшихся пассажиров, — заявил Кромвель, обвиняюще глядя на Эндрю. В ответ Эндрю холодно взглянул на капитана, чувствуя: ему все меньше и меньше нравится этот человек. — На борту этого корабля я приказываю, а вы подчиняетесь, — продолжил капитан. — Ваши люди не должны мешать нашей работе. Все проблемы между моими и вашими людьми решаю я.
— Тридцать пятый сам решает свои проблемы, — спокойно ответил Эндрю
— Точно, парень, то же самое относится и к Сорок четвертой,— кивнул О’Дональд.
Кромвель перевел взгляд с одного командира на другого.
— Согласно уставу...
— Я знаю устав, капитан, — негромко сказал Эндрю, так что сидящие в дальнем углу кают-компании с трудом могли его слышать. — Но я не передам вам свои полномочия. Я признаю ваше право командовать этим кораблем. Я не буду вмешиваться в ваши дела, но при этом не допущу, чтобы вы вмешивались в мои. Если в отношениях между нашими людьми возникнут разногласия, мы будем решать их вместе, в соответствии с уставом.
— Точь-в-точь мои слова,— присоединился О’Дональд, обойдя вокруг стола и встав рядом с Эндрю.
Тобиас растерянно уставился на них, тем более что сидящие вокруг офицеры не скрывали улыбок, хорошо зная, какая незавидная участь ждет того, кто разгневает их начальников.
Капитан начал что-то говорить и смолк.
— Если у меня появятся трудности, — сказал он в конце концов, — отвечать за это будете вы, так как я собираюсь подать рапорт о вашем поведении.
— Конечно, подавайте, — ответил Эндрю. — Все мы должны выполнять свой долг. И я свой выполню.
После этих слов на несколько секунд, показавшихся часами, воцарилось ледяное молчание.
— Что же, в таком случае мы поняли друг друга, — с напускным дружелюбием заключил Тобиас. — Перед отплытием генерал Терри оставил вам письменные указания, которые, насколько я знаю, вы уже получили.
Эндрю кивнул.
— На борту моего корабля находится медсестра из Христианского санитарного общества. Она опоздала на свое судно, которое отплыло раньше, — сказал Кромвель, не скрывая презрительной гримасы. — Не люблю женщин на корабле, от них одни только неприятности. Я разместил ее в своей каюте и поставил там солдата для охраны. Мне кажется излишним говорить, что ее каюта является запретной территорией как для рядового, так и для офицерского состава.
— Не сомневаюсь, что все присутствующие правильно оценивают ситуацию, — резко ответил Эндрю. — Надеюсь, что и ваши люди оценивают ее так же.
Тобиас холодно посмотрел на Эндрю.
— Мы отплываем через час, — произнес он. — Мы пойдем вниз по реке Джеймс и, если погода будет хорошей, завтра вечером выйдем в Чесапикский залив, а потом в Атлантику. Через двадцать четыре часа мы достигнем места сбора — Бофорта в Северной Каролине, а оттуда двинемся на нашу стоянку в Форт-Фишер. Как вам известно, солдаты Двадцать четвертого корпуса прекрасные десантники. Они займут берег и пирс, где вам предстоит высадиться. После этого наши дороги расходятся.
— Чему мы все будем одинаково рады, — усмехнулся О’Дональд.
— Безусловно, — ледяным тоном подтвердил Тобиас.
Не говоря больше ни слова, капитан развернулся и вышел из кают-компании, сопровождаемый своими офицерами.
— Что ж, парни,— весело заметил О’Дональд после того, как за ними захлопнулась дверь, — мне кажется, что за это надо выпить.
Это замечание были встречено одобрительными возгласами, и возле рыжего здоровяка артиллериста столпились все его офицеры, а также несколько людей Эндрю.
Сев в дальнем углу комнаты, Эндрю снял свой прорезиненный плащ и разложил его на узком диванчике. Откинувшись назад, он скоро провалился в сон, которому не помешал даже гул, стоявший вокруг него.
За ослепительной вспышкой света последовала другая, потом еще одна. Он был окружен дымом от падающих рядом снарядов, но не слышал взрывов.
Клубы дыма обволакивали его, как морской туман, так что он ничего не видел. Постепенно в тумане начала смутно обрисовываться знакомая фигура.
— Джонни! — закричал он, продираясь сквозь серую пелену.
— Эндрю, мне страшно. — Рядом с ним очутился его брат; его глаза были полны страха, он протягивал к Эндрю руки, как маленький мальчик, ищущий утешения.
Эндрю не мог произнести ни слова. Взяв брата за руку, он повел его обратно — туда, откуда тот пришел. Он чувствовал, как боится Джон, его дрожь передавалась руке Эндрю (странно, но это была его левая рука).
Серный дым рассеялся, и перед ними открылось поле битвы, покрытое до самого горизонта кровавым ковром из переплетенных мертвых тел в синих и серых мундирах.
— Эндрю, я боюсь, — прошептал его брат.
— Я знаю, мой мальчик, я знаю.
— Можно, я вернусь домой к маме? — Это был голос маленького мальчика.
Эндрю почувствовал, что и сам он дрожит; у него неожиданно потемнело в глазах. Он встал позади своего брата и положил руки ему на плечи.
Он толкнул мальчика вперед.
Джонни поскользнулся и, как с ледяной горки, покатился вниз, на окровавленное поле, безуспешно пытаясь подняться.
— Эндрю!
Синий мундир отшелушился с его тела, подобно старой коже, а потом и само тело стало таять, как лед под июльским солнцем.
И тогда он обернулся и посмотрел назад, но теперь это был скелет, и, Боже милосердный, у этого скелета были глаза.
— Джонни!
— Все в порядке, все в порядке.
— Джонни! Боже мой, Джонни! — Эндрю резко сел, выпрямившись как стрела, и увидел стены кают-компании.
— Джон, — прошептал он, почувствовав успокаивающее объятие чьих-то рук.
— Все в порядке, полковник.
Полковник. Кто-то был рядом с ним, и это была женщина. Секунду спустя к нему вернулось самообладание, он вскочил, и кольцо рук вокруг него разжалось.
— Просто страшный сон, вот и все, — прошептала она.
Он посмотрел на сидящую рядом женщину. Ее глаза, темно-зеленые глаза, пристально смотрели на Эндрю. Лет ей было, похоже, примерно столько же, сколько и ему, около тридцати. У нее была очень светлая кожа и высокие скулы. Волосы были убраны под шапочку медсестры, но из-под нее на лоб выбилась рыжеватая прядка.
Она встала, и ее голова оказалась на уровне его плеча.
— Я прогуливалась по палубе, и мне послышался чей-то голос, так что я вошла и застала здесь вас, — тихо произнесла она извиняющимся тоном.
— Со мной все в порядке, — глухо сказал Эндрю.
— Конечно, — согласилась она и по-дружески прикоснулась к нему рукой. — Вам нечего стыдиться, полковник. Я работаю медсестрой с начала войны. Я все понимаю.
Воцарилось неловкое молчание.
Тут Эндрю заметил, что в помещении никого нет, кроме них двоих.
— А где все остальные? — спросил он.
— О, они ушли уже несколько часов назад. Я слышала, как ваш доктор велел оставить вас тут, потому что вам необходимо поспать. До рассвета остался всего час.
Эндрю потер переносицу, пытаясь прогнать сон, и встряхнул несколько раз свою куртку, стараясь, чтобы на ней расправились складки.
— Мне пора заняться делом, — неохотно сказал Эндрю. — Я не должен был ложиться спать, не проверив, как устроились мои солдаты. В любом случае, уже пора объявлять подъем.
— Дайте солдатам поспать сегодня чуть подольше, полковник Кии. Это первая ночь за много месяцев, которую они провели не в окопах.
Эндрю опять взглянул на нее и улыбнулся. Ее замечание было высказано мягким голосом, но в нем отчетливо прозвучали командные нотки.
Он хотел ответить какой-нибудь язвительной репликой, но ее улыбка совершенно обезоружила его.
— Хорошо, раз вы так просите, мисс...
— Кэтлин О'Рэйли, — закончила она, протягивая ему руку. — Я уже знаю, что имею честь говорить с полковником Эндрю Кином из Тридцать пятого.
Смутившись, Эндрю неловко пожал ей руку и тут же отпустил ее.
— Что ж, теперь, когда мы представились друг другу, — продолжила она, — почему бы нам не пройтись по палубе? Думаю, если бы здесь оказалась моя бывшая наставница, она пришла бы в ужас от того, что я нахожусь в комнате наедине с мужчиной, без дуэньи.
— Мне кажется, мисс О'Рэйли, что вы прекрасно можете сами за себя постоять.
— Вы абсолютно правы, полковник, — резковато, как ему показалось, ответила она.
Эндрю подал Кэтлин ее шаль и, взяв свое пончо, вышел на главную палубу. В черном небе пахло надвигающейся грозой, на палубу падали редкие холодные капли дождя. Эндрю вдохнул всей грудью свежий ночной воздух, окончательно изгоняя остатки сна.
— Честно говоря, мне это нравится, — удовлетворенно произнес он. — Совсем как дома, в Брансуике — том, что в Мэне.
Не отвечая ему, она облокотилась на леер и смотрела на темный берег, мимо которого они проплывали.
— А где ваш дом, мисс О'Рэйли?
— В Бостоне. Мне вспомнился вечер — такой, как этот,— я шла из церкви домой...— С Джейсоном, добавила она про себя.
Ощутив укол любопытства, Эндрю облокотился на леер рядом с ней.
— Приятное воспоминание, да?
— Было приятное,— чуть слышно отозвалась она, низко наклонив голову, чтобы он не заметил ее повлажневшие глаза.
— Вам не хочется об этом говорить?
— Так же, как вам о Джоне.
Он услышал в ее голосе не укор, а только бесконечную грусть.
Несколько долгих минут они молчали, смотря на огоньки, мелькавшие на берегу.
— Мы были обручены, — наконец промолвила она. — Его убили в первом сражении при Булл-Ран.
— Мне очень жаль.
— Мне тоже, — сказала она ровным тоном. — Вот так я и стала медсестрой, вместо того чтобы стать женой, мой дорогой полковник. А ваш Джон?
— Мой младший брат, — ответил он и снова погрузился в молчание, нарушив его в конце концов одним словом: — Геттисберг.
— Значит, мы оба потеряли своих близких в этой войне,— едва слышно прошептала она.— Ваш единственный брат?
— Да.
— По крайней мере, вам больше не придется испытать этого. И поверьте, полковник, я бы не перенесла боль утраты любимого человека еще раз, после того как я узнала, что это такое.
Она посмотрела на него, и в первых лучах рассвета Эндрю увидел, как заострились черты ее лица.
— Мне пора идти, полковник. У меня сегодня еще много дел. Доброго утра, сэр.
— И вам также, — мягко сказал Эндрю и протянул ей руку.
Слегка коснувшись его руки, она сдержанно кивнула ему, повернулась и пошла обратно на корму.
Оставшись один, Эндрю перегнулся через леер и не отрываясь смотрел на белые струи воды, разбегающиеся от корабля, который медленно плыл между бакенами.
Дождь усилился и стал жалить его ледяными иголками. Прожив всю жизнь в Мэне на берегу океана, он кое-что знал о морской погоде и был совершенно уверен, что еще до заката на них обрушится сильнейший ураган с юга. Он только надеялся, что у их упрямого, как осел, капитана хватит ума забыть про график движения и переждать бурю в бухте Норфолка.

Глава 2

6 января 1865 года,
400 миль к юго-западу от Бермудских островов

Впервые за три дня Эндрю почувствовал, что его не беспокоит морская болезнь. На мгновение он задумался, из-за того ли это, что он уже выблевал все внутренности, или от ужаса перед тем, что творилось вокруг.
Тобиас, заявив, что не будет менять график движения судна из-за поднимающегося шторма, вывел корабль из Чесапикского залива в Атлантику, когда скорость ветра уже достигала тридцати узлов. После этого погода только ухудшилась, и вечером они оказались во власти юго-западного ураганного ветра. Котлы давным-давно вышли из строя, и корабль был беззащитен перед бурей.
Держась за леер рядом со штурвалом, Эндрю наблюдал за тем, как Тобиас пытается спасти судно.
— Еще одна! — раздался крик с кормы. Расширив глаза от ужаса, Тобиас посмотрел назад.
— Боже милосердный! — воскликнул он. Эндрю тоже бросил взгляд на корму. Казалось, что на корабль надвигается огромная гора. Гребень волны возвышался над палубой более чем на тридцать футов.
— Право руля на два румба! — истошно завопил Тобиас.
Эндрю завороженно смотрел, как водяная гора обрушилась на них и судно глубоко зарылось носом в воду. Взглянув вперед, он подумал, что оно уже не выпрямится и стрелой пойдет на дно.
Его накрыло стеной воды, и он отчаянно вцепился в трос, которым привязал себя к бизань-мачте. Корабль застонал под натиском ветра. Когда волна прокатилась через них, он увидел, что обоих рулевых сбило с ног и один из них лежит с глубокой раной на голове прямо под бешено вращающимся штурвалом.
Тобиас вместе с несколькими матросами бросился к штурвалу, безуспешно пытаясь развернуть судно.
— Еще одна!
Едва встав на ноги после падения на поперечную балку палубы, Эндрю увидел, что на него надвигается следующая волна.
— Тяни, твою мать, тяни! — проревел Тобиас. Судно начало медленно поворачиваться, но Эндрю видел, что они не успеют. Вдруг он осознал, что молится, впервые за много лет. Похоже, его дурное предчувствие оправдывалось, он и его полк были в самом деле прокляты, и их ждал конец, хоть и не на поле боя. Прямо над ним взметнулся пенный гребень огромной волны. Водяная гора обрушилась на него.
У него промелькнула мысль, что веревка вокруг пояса разорвет его пополам. Одну страшную секунду казалось, что корабль сейчас перевернется. Его легкие охватил огонь: Эндрю почувствовал, что они сейчас разорвутся. Но у него еще оставались силы, и он задержал дыхание, понимая, что его вдох станет последним.
Волна схлынула, и Эндрю, жадно хватая ртом воздух, вновь ощутил под ногами палубу. Их все-таки перевернуло, и судно теперь лежало на левом борту. Беспомощно повиснув на конце троса, Эндрю огляделся, испытывая ярость оттого, что его судьба была в руках капитана, погубившего их всех из-за своей дурацкой гордости.
— Будь ты проклят! — крикнул он. — Будь ты проклят, ты убил нас всех!
Посерев от страха, Тобиас оцепенело смотрел на Эндрю, не в силах вымолвить ни слова в свое оправдание.
Внезапно он переменился в лице и, издав нечленораздельный вопль, поднял руку, указывая на что-то.
Эндрю обернулся и увидел, что на них надвигается еще одна волна, даже больше, чем предыдущая, и от нее спасения уже не будет.
Но там было что-то еще. Гребень волны венчал водоворот какого-то ослепляющего света, который выглядел как сверкающее облако белого пара.
Облако бурлило и кипело, потом свернулось в воронку и взорвалось, вдвое увеличившись в размерах. Затем снова свернулось в воронку и опять увеличилось вдвое.
— Что за чертовщина.. — прошептал Эндрю, пораженный до глубины души. Свечение от облака было теперь настолько сильным, что ему пришлось прикрыть глаза рукой.
Вокруг стало необыкновенно тихо, пропали все звуки, прекратились дождь и ветер, корабль оказался как бы в абсолютной пустоте.
Позади него все еще возвышалась водяная гора, но затем, к удивлению и ужасу Эндрю, она просто исчезла, будто обрушившись за край мира. Там, где секунду назад громоздился миллион тонн воды, теперь была дыра, наполненная странным пульсирующим светом.
Внезапно свет опять начал сворачиваться в воронку и потом взорвался в ослепляющей вспышке, обволакивая корабль.
Палуба ушла из-под ног Эндрю, и он начал бесконечно долгое падение в облако света, чувствуя себя песчинкой, сброшенной с вершины высочайшей горы.
Не было ни ветра, ни звука, только падение и пульсация света вокруг него. Теряя сознание, он успел подумать, что это смерть.
Очнулся он оттого, что его век коснулся солнечный луч. Эндрю сел и застонал: на его теле не осталось живого места, свободного от синяков.
Может быть, они уже были мертвы? Попали на тот свет? Или они как-то спаслись? Эндрю поднялся на ноги, и по тому, как заныли все его мышцы, понял, что он все-таки жив.
Но что произошло? Может, ему привиделось это свечение, а падение было безумной галлюцинацией? Все, что он помнил, это бесконечный полет и пульсирующие вспышки света. Эндрю напряг свою память. Ему казалось, что несколько раз он пробуждался в полной тишине, все так же падая вместе с кораблем в воронку света.
Невероятно, подумал он. Должно быть, он потерял сознание, когда на них обрушилась последняя волна, и их все-таки спас этот проклятый капитан.
Палуба корабля представляла собой печальное зрелище. Все три мачты были сломаны, пространство от носа до кормы было усеяно кусками рангоута и обрывками снастей и парусов. Эндрю увидел несколько безжизненных тел, заваленных обломками. Ему следовало принять команду и приказать людям расчистить завалы и убрать трупы.
Но куда их занесло? Он поднял глаза от палубы. Земля была рядом, не дальше чем в пятидесяти ярдах от них. Берег начинался узкой полоской песка, за ней рос кустарник и низкорослые деревья, а в некотором отдалении виднелись невысокие холмы.
Единственной рукой он с трудом развязал веревку вокруг пояса.
Было жарко, почти как летом, и он чувствовал, как по его спине стекают капли пота, впитываясь в еще не высохший мундир, покрытый соляной коркой.
Почесав шею, которая, по-видимому, обгорела на солнце, он взглянул вверх. Тусклый красный шар уже прошел точку зенита. Эндрю показалось, что солнце выглядит как-то необычно — несколько больше, что ли. Выбросив это из головы, он снова посмотрел на берег.
Они были живы, но где они? Неужели буря донесла их до Бермудских островов или они потерпели крушение рядом с восточным побережьем? Они должны быть где-то на юге. На севере не могло быть так тепло в это время года.
Может быть, это Каролина? Нет, он помнил, что там линия холмов не подходит близко к берегу. Он мог ошибаться, но, похоже, сбывались его худшие опасения — их забросило на вражескую территорию.
— Полковник, с вами все в порядке?
Из открытого люка высунулась голова Ганса, и впервые в жизни Эндрю увидел, что тот находится в полном замешательстве.
— Все в порядке, Ганс. А с тобой?
— Будь я проклят, если знаю, сэр,— отозвался сержант, вылезая на палубу. — Я подумал, что мы потонули, и потом был свет. Тогда я сказал себе: «Ганс, это, должно быть, небесный свет, и похоже, эти олухи ангелы совершили крупную ошибку». А потом я проснулся все еще живым.
— Как дела в трюме? — спросил Эндрю.
— Шестьсот человек блюют, как подыхающие псы. Не самое приятное зрелище, сэр. Двое ребят сломали шеи, у нескольких переломы конечностей, и все с синяками. Они только начали приходить в себя.
— Ладно, спустись вниз и выводи их на палубу. У нас тут полно работы.
— Есть, сэр. — И сержант опять исчез в трюме.
— А-а, вы все-таки решили встать?
Эндрю не смог удержаться от тихого стона. Все это время он думал, что Тобиаса смыло за борт, и сейчас втайне сожалел, что ошибался.
— Куда, черт возьми, нас занесло? — спросил Эндрю у приближающегося капитана.
— Полагаю, что в Южную Каролину. Сейчас возьму секстант и выясню точно.
— И как же мы сюда попали? — осведомился Эндрю, не скрывая своего недоверия.
Тобиас размышлял над ответом не более секунды.
— Искусство кораблевождения, вот мой секрет, — бодро заявил капитан, но Эндрю услышал нотки сомнения в его голосе.
— А этот странный свет?
— Огни святого Эльма. Но я полагаю, что такая сухопутная крыса, как вы, никогда не слышала о таком явлении.
— Это не были огни святого Эльма, капитан Тобиас. Это заставило нас всех потерять сознание, и очнулись мы уже здесь. Сомневаюсь, что вы лучше меня поняли, что это такое.
Тобиас уставился на него, безуспешно пытаясь скрыть свое замешательство, и затем отвернулся, бормоча себе под нос ругательства.
— У нас пробоина в корпусе. Я спущусь в трюм осмотреть повреждения. Следует как можно быстрее привести судно в порядок, и я надеюсь, что вы с вашими людьми поможете мне.
Не дожидаясь ответа, Тобиас направился к ближайшему люку и исчез в трюме.

1 Следующая страница


Сигнал сбора 2

Через несколько минут палуба наводнилась поднявшимися из трюма солдатами, большинство из которых с трудом держалось на ногах. Как только они вылезли, ротные командиры дали команду строиться и начали перекличку. Заметив выходящую из капитанской каюты Кэтлин, Эндрю поспешил поприветствовать ее.
— Как вы себя чувствуете, мисс О'Рэйли?
Она бросила на него быстрый взгляд и улыбнулась.
— Никогда в жизни больше не сяду ни на один корабль, — сказала Кэтлин, и они оба рассмеялись.
— Сержант Шудер доложил мне, что не обошлось без травм. Я был бы вам очень благодарен, если бы вы нашли доктора Вайса и помогли ему позаботиться о раненых.
Он продолжал пристально смотреть на нее, не желая признаваться себе, что беспокоился за ее судьбу.
— Господин полковник!
Рядовой, стоявший на леере, указывал на берег. Подходя к нему, Эндрю пытался вспомнить имя мальчика. Это и в самом деле был мальчик, его рост не дотягивал и до пяти с половиной футов. Рыжеволосый веснушчатый парень, с чьего лица не сходила бесхитростная улыбка, он выглядел просто ребенком. Эндрю не переставал удивляться, почему вербовщик не отправил его домой. Впрочем, у вербовщиков одна забота — набрать побольше пушечного мяса, остальное их не интересует. Вдруг он вспомнил его имя.
— Что там такое, Готорн?
Винсент вытаращился на него, пораженный тем обстоятельством, что полковник знает его имя. Это был еще один урок, полученный Эндрю от Ганса, — знать их всех по именам, пусть даже слишком часто это знание в конце концов оборачивалось болью.
Юноша все еще молча смотрел на него.
— Не робей, сынок. Что там такое?
— О, простите, сэр. Сэр, посмотрите туда, где проход между дюнами, в нескольких сотнях ярдов выше по берегу. Похоже, это всадник.
Эндрю заслонил ладонью глаза от солнца и посмотрел в направлении, указанном мальчиком.
Очень большая лошадь. Может быть, клайдсдейльской породы.
— Странно, полковник, кажется, у него в руках пика или копье.
Эндрю поискал взглядом Тобиаса, чтобы одолжить у него подзорную трубу, но капитан все еще не вышел из трюма.
— Сынок, ты знаешь, где моя каюта?
— Так точно, сэр.
— Тогда сбегай туда побыстрей, там стоит один-единственный сундук. На крышке написано мое имя. Внутри найдешь полевой бинокль. Да, еще принеси саблю. Одна нога здесь, другая там!
— Есть, сэр!
Явно потрясенный важностью возложенной на него задачи, Винсент спрыгнул с леера и помчался в каюту Эндрю.
Эндрю перегнулся через леер и, продолжая прикрывать глаза от солнца рукой, постарался получше разглядеть одинокого всадника.
— Только не шевелись, черт бы тебя побрал, — прошептал он. — Оставайся на месте.
— Что-то заметили, полковник?
Эндрю обернулся и увидел Пэта О’Дональда. Он указал на одинокого всадника.
— Как ваши люди перенесли шторм? — осведомился Эндрю, дожидаясь возвращения Винсента.
— С людьми-то все нормально, а вот лошади...— вздохнул О’Дональд. — У нас были лошади для двух пушек и для ящика со снарядами — все остальное было отправлено на другом корабле. Большинство из них или уже мертвы, или их придется пристрелить. Я проверил вашего коня, сэр,— с ним все в порядке.
Судя по голосу, майор с трудом сдерживал слезы, что немало поразило Эндрю, достаточно наслышанного о его характере.
— Ваш полевой бинокль, сэр, — воскликнул Готорн, запыхавшись после стремительного бега.
Эндрю поднял бинокль к глазам и сфокусировал его.
— Разрази меня гром,— прошептал он.
Всадник определенно не принадлежал к армии южан. У него была длинная борода, не знавшие гребешка волосы спускались до плеч, а на его голове, к изумлению Эндрю, красовался железный конический шлем. Его грязно-белого цвета мундир с высоким воротом был расстегнут.
У этого человека даже не было сапог, его ноги были обмотаны какими-то тряпками и перевязаны полосками кожи. И Готорн был прав — он в самом деле держал копье.
Под Питерсбергом он каждый день видел дезертиров, но у тех по крайней мере были ружья и остатки обмундирования.
Эндрю передал бинокль О’Дональду, который, едва взглянув в него, разразился смехом:
— В жизни не видел ничего забавнее. Вот она, хваленая кавалерия конфедератов!
Как будто почувствовав, что за ним наблюдают, одинокий всадник развернул лошадь и пустил ее рысью, скрывшись из виду.
— Старики и дети в окопах, а теперь кавалерия с копьями на ломовых лошадях. И когда эти чудики поймут, что пора сдаваться?
Все еще посмеиваясь, О’Дональд протянул бинокль Эндрю обратно.
— Выглядит он смешным, но лично я не вижу оснований для веселья, майор.
— Что вы имеете в виду?
— Видите эти низкие холмы? Кто бы он ни был, этот таинственный всадник, не исключено, что он поскакал за подмогой. Если у них есть пара пушек, им достаточно будет установить их там, и они потопят нас, как котят. О’Дональд оборвал смешок и бросил тревожный взгляд на палубу.
Здесь слишком большой крен, чтобы я мог поставить свои пушки.
— Вот именно, — кивнул Эндрю. — Надо немедленно высаживать людей на берег и рыть укрепления. Задействуйте своих людей и вытаскивайте на палубу ваши орудия. Перевезем их на берег в спасательной шлюпке.
Эндрю оглянулся и увидел, что Винсент все еще стоит неподалеку, ожидая распоряжений.
— Сынок, не помог бы ты мне нацепить эту саблю? — спросил он.
— Господин полковник, капитан просил вас вернуться к нему на корабль.
— Черт возьми, что ему еще надо? — раздраженно спросил Эндрю Буллфинча, юного лейтенанта с «Оганкита».
— Мне очень жаль, сэр, но капитан не посвятил меня в свои планы, — робко ответил юноша.
— Ладно. Подождите минуту.
Эндрю быстро осмотрел место высадки. Одно можно было сказать про солдат его полка совершенно точно: шесть месяцев осады Питерсберга научили их копать. В глинистой почве было вырыто укрепление в форме треугольника с длиной основания около ста ярдов. Глубина двух боковых сторон составляла уже несколько футов. Люди О’Дональда закончили оборудование первой огневой позиции в вершине треугольника и теперь занимались флангами. Один «наполеон», заряжавшийся двенадцатифунтовыми ядрами, уже был доставлен на берег, а вторую пушку как раз спускали в шлюпку.
«Каким же это дьявольским штормом нас сюда забросило?» — подумал Эндрю, глядя на поврежденный корабль, торчащий из воды на каких-то десять футов. Даже не будучи моряком, Эндрю заметил еще одну странность этого места: здесь не было ни прилива, ни отлива.
И еще оставался вопрос с солнцем. Его часы испортились во время шторма, но и без них он чувствовал, что день слишком короток. Кроме того, корабельный компас показывал, что береговая линия тянется с востока на запад, а он не мог вспомнить такого побережья к югу от Нью-Йорка.
— Пусть ребята продолжат копать, Ганс, — приказал Эндрю и вслед за лейтенантом вошел в необыкновенно теплую воду, где их ждала шлюпка. Менее чем через минуту они подошли к «Оганкиту», и Эндрю помогли подняться на борт.
Тобиас выглядел изрядно обеспокоенным, и первым чувством Эндрю при виде этого зрелища было удовлетворение.
— В чем дело, капитан? — холодно осведомился он.
— Полковник, вы сможете подняться туда по вантам? — спросил Тобиас, показывая на «воронье гнездо» на грот-мачте, футах в тридцати от палубы, куда можно было добраться по обрывкам снастей.
— Идите первым.
Раньше это не доставило бы ему никакого труда, но теперь, после потери руки, Эндрю боялся, что может сорваться, хотя он никогда бы не показал своего страха в присутствии этого человека.
Тобиас карабкался впереди Эндрю; его движения были такими изящными, что полковнику казалось, будто Кромвель нарочно предложил ему следовать за ним, желая выставить напоказ его неуклюжесть. Но когда Эндрю наконец добрался до разбитой смотровой площадки, все мысли о насмешке вылетели у него из головы.
— Один из моих матросов заметил это войско. Я решил, что лучше вам посмотреть самому.
Нащупав свой бинокль, Эндрю посмотрел на берег. В долине между холмами теснилась огромная масса людей, накатывающая на них, как океан.
— Должно быть, их там тысячи, — прошептал Тобиас.
Во главе колонны скакал отряд из нескольких сотен всадников, за ним следовала орда пеших воинов, которые беспорядочно рассыпались во все стороны, миновав проход в холмах.
— У моей трубы увеличение сильнее, чем у вашего бинокля, — заметил Тобиас.
Эндрю потребовалось несколько секунд, чтобы настроить неудобную подзорную трубу. Направив ее на колонну, он издал изумленный возглас.
Никогда в жизни Эндрю не видел ничего подобного. В начале колонны ехали шесть человек, которые держали квадратные знамена, прикрепленные к крестам. На первом знамени были изображены скрещенные красные мечи на белом фоне, что несколько напоминало боевой штандарт Конфедерации; на следующем была фигура всадника с занесенным обоюдоострым топором. Остальные знамена напоминали иконы, на них виднелись лица людей, как показалось Эндрю, в византийском стиле.
Всадники были вооружены копьями и по большей части выглядели, как тот разведчик, которого они заметили раньше на берегу. У кого-то за плечами висел щит, и почти у всех были конические шлемы, украшенные развевающимися лентами. На некоторых всадниках можно было увидеть составленные из пластин доспехи. Тяжело вооруженные воины ехали сомкнутым строем, в середине которого находился дородный бородатый мужчина в позолоченных доспехах, а рядом с ним реяло знамя с всадником и топором.
Эндрю перевел трубу на полчища пехотинцев. Это было самое настоящее средневековое ополчение, вооруженное чем попало: копьями, мечами, дубинами и вилами.
Эндрю посмотрел на Тобиаса, который молча ответил ему таким же недоуменным взглядом.
— Капитан... ради Бога, скажите, куда мы попали? — тихо спросил Эндрю.
— Я не знаю, — в конце концов признался Тобиас. — Так постарайтесь это узнать, потому что я готов поспорить на свою вторую руку, что мы не в Южной Каролине!
Эндрю спустился с «вороньего гнезда» и спрыгнул на палубу. За ним спустился и Тобиас.
— Позовите сюда доктора Вайса! — громко скомандовал Эндрю, направляясь к лееру.
— Что вы собираетесь предпринять, полковник? — спросил Тобиас.
Эндрю посмотрел на капитана, не находя слов, чтобы выразить свой гнев.
— Вы сможете заставить этот корабль плавать? — спросил он, в конце концов.
— Да, но где же прилив? — шепотом спросил Тобиас. — Если мы застряли тут во время отлива, то у нас есть шанс, но где же этот чертов прилив? И, кроме того, у нас в трюме дыра, сквозь которую пройдет всадник верхом на лошади.
— Так придумайте что-нибудь, потому что у меня нет никакого желания оставаться здесь.
— Где бы это «здесь» ни находилось, — добавил Эмил, подходя к ним.
Вместе с Эмилом Вайсом Эндрю сел в шлюпку. Не дожидаясь, пока лодка уткнется в берег, Эндрю выскочил из нее, сопровождаемый доктором.
— В чем дело, полковник?
— Я хочу понять, что происходит, — ответил Эндрю. — Скажите мне, если то, что вы увидите, покажется вам знакомым.
У него появилось смутное подозрение, но он тут же отбросил его — такого просто не могло быть.
Позабыв на время о достоинстве командира, Эндрю бегом через весь лагерь устремился к вершине треугольника.
— Ганс! Сбор по боевой тревоге! — рявкнул он. Горнист протрубил сигнал тревоги, барабанщик начал отбивать дробь. Эндрю ощутил, как его тело отзывается дрожью на эти звуки. Внезапно он успокоился, его сердце забилось ровно, и он четко представлял себе, что ему надо делать,
В лагере все пришло в движение. Солдаты натягивали мундиры, хватали мушкеты и доставали ящики с патронами.
Пехотинцы Эндрю еще строились, когда О’Дональд распорядился, чтобы две пушки, уже вытащенные на берег, были установлены на свои позиции. Затем он вместе со своими людьми присоединился к Тридцать пятому полку.
За несколько секунд они справились с заданием, которое выполняли уже сотни раз: построились в шеренги и приготовили мушкеты. Когда все заняли свои места, ротные командиры скомандовали: «Равняйсь! Смирно!» — и сами встали по стойке смирно.
Разговоры смолкли, и в наступившей тишине они услышали отдаленный гул, знакомый каждому ветерану: шум приближающейся армии.
Эндрю осмотрел строй: впереди стояли пятьсот его парней, а чуть сзади восемьдесят ребят О’Дональда. Обычно ему не составляло труда объяснить солдатам, с чем им предстоит столкнуться: от начальства он знал, где находятся мятежники и должен ли он обороняться или атаковать. Следовало добавить пару замечаний о чести полка и том, что весь Мэн гордится ими, и люди были готовы ринуться в бой.
Но сейчас все было иначе. Помоги ему Господи, что он мог им сказать? Он медлил, пытаясь собраться с мыслями. Солдаты начали неуверенно посматривать друг на друга, а крики приближающегося врага становился все громче.
Сейчас над ним не было никакого начальства, и с флангов его не поддерживали другие полки. На этот раз он был один на один с противником, как при Геттисберге, и вся ответственность лежала на нем.
— Поднять боевые знамена! — громко скомандовал Эндрю.
По рядам прокатилось волнение, когда знаменосцы опустили древки и прикрепили к ним флаги. Вверх взмыло синее знамя Мэна, развевавшееся на легком полуденном ветру. Секунду спустя за ним последовал изрешеченный пулями национальный флаг; на его полосках золотом были вышиты названия жестоких боев, в которых принимал участие Тридцать пятый полк.
Солдаты смотрели друг на друга, кто-то с воодушевлением, кто-то со страхом: поднятие боевого знамени означало, что предстоит очередное сражение.
— Посмотрите на эти знамена, ребята! — прокричал Эндрю, и когда солдаты обратили свои взгляды на штандарты, перед их внутренним взором предстали картины прошлых боев.
Эндрю не любил напыщенных фраз, но ему надо было как-то начать свою речь, а для солдат его полка — любого полка, если на то пошло, — пробитые пулями знамена были символами чести и славы.
— Многое я вам сейчас объяснить не смогу, — продолжил Эндрю. — Вы увидите такое, что вначале не сможете понять и во что даже не поверите. Все, о чем я вас прошу, — это подчиняться моим приказам. Просто верьте мне, парни, как вы всегда верили мне в других боях. Следуйте моим указаниям, и все будет в порядке.
Он замолчал. Эта речь мало походила на те, которые он обычно произносил перед боевым знаменем. Он чувствовал беспокойство своих солдат, но у него не было времени что-либо объяснять.
— Роты С, D, Е и F, рассредоточиться вдоль восточной стены. Роты Н, I, J и К — к западной стене. Роты А и В вместе со знаменами остаются в центре, в резерве. Майор О’Дональд! Подойдите ко мне, пожалуйста! А теперь бегом на позиции, мальчики!
Через мгновение лагерь напоминал потревоженный улей, строй нарушился, и все солдаты устремились на свои места.
— В чем дело, полковник? — спросил Пэт, подходя к Эндрю.
— Слушай, Пэт, я не могу сейчас все тебе объяснить — я и сам еще не разобрался, что происходит. Просто подождем и поглядим, что к чему. Давай пойдем на огневую позицию и посмотрим представление.
Два командира, сохраняя внешнюю невозмутимость, направились в расположение артиллеристов. Вскоре они пришли к батарее, где О’Дональд установил медные «наполеоны», стрелявшие двенадцатифунтовыми ядрами.
— Они подходят все ближе, — прошептал Пэт. — Боже, да их там, наверно, тысячи.
— Так и есть.
— Идут! — раздался возбужденный крик одного из солдат.
На вершине холма в полумиле от них показался одинокий всадник, державший в руках знамя со скрещенными мечами. Через несколько секунд его поглотил людской океан, так как вслед за ним холм заняли тысячи пехотинцев. Слева от них появилась колонна всадников.
— Самые поганые пехотинцы южан, каких я когда-либо видел, — фыркнул О’Дональд. — Совсем не держат линию — должно быть, это отряды местной милиции.
О’Дональд обернулся к своим людям:
— Заряжай картечью, запал на четыре секунды!
— Обожди,— негромко сказал Эндрю. О’Дональд опять повернулся к Эндрю:
— Слушай, полковник, дорогуша, мои люди свое дело знают.
— Пэт, — спокойно ответил Эндрю. — Я здесь старший офицер. Не спорь со мной. Сам увидишь, когда они подойдут ближе.
Эндрю заставил себя улыбнуться, не желая, чтобы его сочли самодуром, не слушающим других. Мгновение помедлив, артиллерист приказал своим людям подождать.
— Полковник, если это милиция, мы обратим их в бегство еще до того, как они подойдут на ружейный выстрел.
— У них нет ружей, — тихо сказал Эндрю.
— Что?
— Смотри сам.
Вражеское войско продолжало наступать, всадники ехали в том же темпе, что и пехота. Постепенно в общей массе стало возможным различить отдельных людей.
— Что это за дьявольщина? — выдохнул Пэт.
— А черт его знает, — ответил Эндрю, все ещё пытаясь улыбаться.
Солдаты Тридцать пятого громко зашумели при виде столь необычного врага,
— Ты профессор истории, — воскликнул Эмил, подходя к Эндрю, — так будь любезен, пожалей мой рассудок и скажи, кто это такие.
— Я надеялся, что ты мне это скажешь, — ответил Эндрю. — Не могла же буря забросить нас в Аравию, а эти люди выглядят европейцами, а не неграми или азиатами.
— Ну, выглядят они, как будто их занесло сюда из Средневековья. Черт возьми, ты посмотри на их оружие и доспехи. Это же музейные экспонаты!
— Я знаю, доктор, — тихо отозвался Эндрю, — я знаю.
Что же это все-таки за чертовщина? Он был по-прежнему в недоумении. Он мог поклясться, что перед ним войско десятого или одиннадцатого века.
— Смотрите, там, на вершине холма! Вы это видите? — воскликнул Пэт.
На холме появилось несколько лошадиных упряжек. Эндрю не смог удержаться от нервного смеха.
— Это их артиллерия, Пэт. Катапульты — они приволокли катапульты.
Три офицера уставились друг на друга в немом изумлении.
— Мне кажется, кто бы это ни был, настроены они серьезно.
— Он прав, полковник. Это не похоже на дружественную встречу.
Эндрю согласно кивнул, наблюдая за тем, как наступает вражеское войско. Они шли беспорядочной толпой. Из конной колонны вырвались полдюжины всадников, которые поскакали вдоль строя ополченцев, выкрикивая какие-то команды. Крестьяне отозвались воинственным криком, и вдруг вся их армия замерла на месте в нескольких сотнях ярдов от позиций Тридцать пятого полка.
Вечерний бриз донес до Эндрю звуки церковного песнопения.
Из высокой повозки, которая ехала в конном строю, вышло несколько человек в длинных рясах, расшитых золотом и серебром. Каждый из них держал цепь, на которой покачивался дымящийся горшочек. Раскрутив горшочки над своими головами, они пошли вдоль рядов ополчения. Тысячи людей как один упали на колени.
— Они молятся, — прошептал Пэт, осеняя себя крестом, как и многие из его подчиненных.
Подняв бинокль, О’Дональд внимательно посмотрел на неприятеля.
— Странно, похоже, они крестятся задом наперед, — задумчиво сказал он как бы самому себе. — Не пора ли нам что-нибудь предпринять, дорогуша? — добавил он, поглядывая на Эндрю. — Готов поспорить на что угодно, что после молитвы эти оборванцы попрут на нас.
— Что ж, ладно, — спокойно ответил Эндрю. — Заряжай ядром и стреляй в воздух.
— И что, это заставит их очистить холм?
— Делай, как я говорю, но держи наготове картечь, на случай если я ошибаюсь.
Не дожидаясь ответа, Эндрю развернулся и направился в центр лагеря.
— Тридцать пятый Мэнский, примкнуть штыки! Послышался тот самый звук, который предшествует битве, когда пять сотен штыков одновременно вынимаются из ножен и прикрепляются к мушкетам.
— Все роты, кроме А и В, заряжай!
Были извлечены сотни шомполов. С патронов сорваны бумажные оболочки, порох засыпан, пули вогнаны.
— Роты А и В, заряжать холостыми и занять позицию позади артиллерии!
Солдаты нервно поглядывали на своего командира, гадая, что он задумал.
— Роты с С по К, стрелять только по моей команде! Всем взять оружие на плечо. Я лично пристрелю любого, кто направит мушкет на неприятеля без моей команды!
Происходило что-то совершенно невероятное, и весь полк, потеряв дар речи, молча взирал на своего командира.
Эндрю обратился к солдатам рот А и В, выстроившимся в две шеренги позади пушек О’Дональда:
— Я думаю, они не понимают, кто мы такие. Если нам удастся хорошенько их напугать, не проливая крови, мы сможем потом начать переговоры. Они не ждут этого, так что, когда я скомандую, цельтесь в воздух и дайте мощный залп. Потом посмотрим, что будет происходить. — Один из них едет к нам, сэр, — сказал Ганс, стоявший рядом с Эндрю. Старый сержант не отходил от него ни на шаг, как всегда, когда в воздухе пахло порохом.
Одинокий всадник, державший знамя со скрещенными мечами, галопом устремился к их позиции.
— Ганс, держи палец на курке своего карабина и не спускай с него глаз.
Эндрю взобрался на вершину укрепления и спустился с другой стороны. Всадник был уже близко. Он как будто сошел со страниц романа Вальтера Скотта, подумал Эндрю,— прямо рыцарь в доспехах, скачущий с предложением о сдаче. Но этот всадник больше походил на нищего, чем на рыцаря. Его доспехи представляли собой всего лишь дюжину тяжелых пластин, прикрепленных к кожаной куртке. На поясе у него висел меч, а в руке он держал тяжелое копье, зловеще блестевшее в красноватом свете солнца.
Эндрю бросил беглый взгляд на солнце. Что-то с ним было не так. Оно выглядело слишком большим. Он переключил свое внимание на всадника, который остановил лошадь в нескольких ярдах от него.
Всадник встал в стременах и внимательно осмотрел лагерь. Затем он обратился к Эндрю:
— Kakomu bojarinu vy podchinyaetes?
Озадаченный Эндрю не нашелся, что сказать в ответ.
— Nemedlenno mne otvechayte! Boyare Ivor i Boros trebuyut vashey nemedlennoy sdachi.
Эндрю протянул ему правую руку.
— Я полковник Кин из Тридцать пятого Мэнского добровольческого полка, армия Соединенных Штатов.
Всадник натянул поводья и заставил лошадь отступить на несколько шагов.
— Vy yazychniki, vy ne govorite na nashem yazyke. Zdavaytes!
В его голосе Эндрю услышал нотки страха. Что-то в языке и одежде всадника казалось ему неуловимо знакомым. Как будто он пытается разглядеть какой-то предмет, находящийся на дне глубокого пруда.
Вдруг он уловил знакомое слово в речи этого человека. Надо было как-то найти с ним общий язык. — О’Дональд, подойдите сюда!
Увидев рыжебородого верзилу-ирландца, спускающегося с укрепления, всадник попятился еще на несколько шагов.
— Ты говорил, что видел, как они крестятся?
— Так точно, полковник.
— Сделай то же самое.
Сохраняя торжественное выражение лица, О’Дональд поднял правую руку и осенил себя крестом по католическому обряду.
— Vy nad nami izdevaetes! — проревел всадник. Наклонившись вперед, он плюнул на землю и, развернув лошадь, галопом поскакал к своему войску.
— Я думаю, нам лучше вернуться,— воскликнул О’Дональд и, схватив Эндрю за плечо, поволок его обратно за укрепления.
Ты совершил ошибку, — заметил Эмил, стараясь перекричать рев неприятельского войска.
— Какую?
— Потом тебе расскажу! — И, качая головой, доктор вернулся к медицинской палатке.
Эндрю захотелось послать ему вдогонку ругательство, но на это не было времени. Неожиданно он сообразил, в чем заключалась его ошибка, и тихо выругал самого себя.
— Они идут, полковник! — закричал Ганс. Эндрю обернулся.
Тысячи пехотинцев двинулись вперед, а конница легким галопом поскакала по направлению к берегу.
— Только по моему приказу, Пэт! — крикнул Эндрю.— Роты А и В, готовься!
Сотня ружей, нацеленных в воздух, взлетела на плечи. Эндрю посмотрел на врага. До них было меньше двухсот ярдов. Еще несколько секунд и...
— Огонь!
Из ружей вырвалась полоса пламени и дыма, гром от залпа разнесся по всему полю.
Наступление ополченцев замедлилось, они почти остановились.
— Давай, Пэт! Напугаем их по-настоящему! О’Дональд отодвинул в сторону своего артиллериста, схватил спусковую веревку и дернул.
«Наполеон» изверг язык пламени и облако дыма. Над полем прогремел настоящий гром.
Они оказались в дыму, поэтому Эндрю взобрался на вершину укрепления, чтобы лучше видеть, что происходит. Солдаты внизу разразились торжествующими криками. Легкий морской бриз разорвал пелену дыма
Крестьянское войско бежало назад, многие в панике бросали свои вилы, дубины и копья. Это была полная и безоговорочная победа!
Ухмыляясь, Эндрю сверху посмотрел на О’Дональда:
— Я же тебе говорил, что это сработает!
— Точно, какое восхитительное зрелище! — расхохотался ирландец.
Спустившись вниз к своим солдатам и хваля их за проявленную стойкость, Эндрю не мешал им бурно радоваться. Победа без пролития чьей-либо крови была даже лучше, чем обычная победа.
— Что ж, следующий ход за ними, — философски заметил Эндрю, возвращаясь в расположение артиллеристов.
— Мне кажется, что они уже придумали свой ход, — бесстрастно ответил Ганс. Он показал на левый фланг неприятеля. Три повозки, на которых располагались катапульты, выдвинулись вперед. Крестьянское войско наконец прекратило бежать и застыло на вершинах холмов в полумиле от них.
Захваченный этим зрелищем, Эндрю наблюдал, как был отведен рычаг катапульты. Затем рычаг поднялся вверх, и катапульта издала громкий скрип. Через несколько секунд выстрелили и две другие катапульты. Огромные камни, вращаясь, взмыли в воздух, и, казалось, неподвижно застыли в небе.
«Похоже на выстрелы из мортир», — подумал Эндрю, удостоверившись, что все три снаряда упали слева от них.
Три камня достигли верхней точки полета и, не переставая вращаться, обрушились на «Оганкит». Проклятье, они хотят потопить корабль!
— Ладно, Пэт, — сдавленным голосом произнес Эндрю. — Похоже, они не угомонились. Накрой их артиллерию.
— Вот те слова, которых я ждал! — воскликнул Пэт. — Заряжай ядрами, ребята!
Его канониры в охотку принялись за дело: забили в жерла двенадцатифунтовые ядра и навели оба орудия на врага.
Пэт ходил возле пушек, давая указания поднять или опустить ствол и повернуть его вправо или влево.
— Огонь по моей команде! — рявкнул он. — Первое орудие, огонь!
Пушка подпрыгнула и откатилась на несколько шагов.
— Второе орудие, огонь!
Ядра со свистом полетели в цель. Одно попало в самый центр повозки с первой катапультой, и орудие опрокинулось. Второе в щепы разбило другую катапульту, от которой остались только груды обломков и обрывки веревок.
На мгновение воцарилось оцепенелое молчание, затем его нарушил вопль ужаса напуганных ополченцев. Вся их решимость исчезла, и они обратились в паническое бегство.
— Надеюсь, что теперь они отстанут, — самодовольно произнес Пэт, похлопывая по горячему стволу своей пушки.
— Не думаю, — мрачно отозвался Эндрю и пошел вниз.
«Что же это, черт возьми, за люди?» — размышлял он. Эндрю удалось-таки разобрать одно слово из тех, что сказал их парламентер, и у него зародилось страшное подозрение, в которое он никак не мог поверить.
Этот человек сказал «бояре». И он понял, что ошибка О’Дональда, которую заметил Эмил, заключалась в том, что по сравнению с этими людьми ирландец крестился задом наперед. Но могло ли их занести в средневековую Россию?
Где они были и кто были эти люди?

— Патриарх Раснар, мне не нужно религиозного толкования. Мне нужны ответы, а не поучения! Тебе не кажется, что все это напоминает Первые Летописи? Новые люди, прошедшие сквозь туннель света?
Раздраженно фыркнув, боярин Ивор поднялся и ногой подбросил несколько углей в костер, из которого во все стороны полетели искры. Злобно выругавшись, он развернулся и пошел прочь от огня.
— Но здесь все дело именно в религии, и Первые Летописи тут совершенно ни при чем, — возразил Раснар. Его расшитая золотом и серебром ряса развевалась на ночном ветру, когда он шел рядом со своим боярином.
Боярин Ивор посмотрел на своего спутника. Как он его ненавидел! В течение четырнадцати лет после смерти своего отца он вел нескончаемую борьбу за власть с этим так называемым святым человеком. Он видел обрамленное густой черной бородой худое аскетическое лицо, на котором горели темные глаза.
Отец Ивора отнял у Церкви светскую власть, но баланс сил был весьма непрочен, так как военной мощи Ивора Раснар противопоставлял умелую игру на людских страхах. Каждый из них нуждался в другом для того, чтобы вместе править крестьянами. Нужны были сталь и страх, чтобы подавлять их до тех пор, пока не вернется ужас с запада.
Ивор знал, что его дружинники и вассалы пристально следят за их противостоянием, и он не мог позволить себе уступить даже самую малость в битве за власть.
— Как же еще можно это объяснить? — продолжил Раснар. — Они не пришли с благословенной земли, как мы. Они поразили нас оружием Дабога. Ты слышал запах дыма — это был дым от огня, на котором жарят грешников. Они посланы Дабогом, богом зла, чтобы уничтожить нас, если мы не уничтожим их первыми.
Ивор слышал ропот своих дружинников. Они все еще не отошли от потрясения после того, что случилось. Он знал, что Раснар сумеет сыграть на этом страхе. Если Ивор уступит ему и не предложит другого объяснения, священники Раснара получат большое преимущество и, возможно, даже обратят его дружинников против бояр, объявив их виновниками этого нашествия.
Один из его лазутчиков уже донес ему, что некоторые священники говорили, будто синие дьяволы посланы в наказание за грехи правителей, отнявших у Церкви право собирать налога.
— Так что же ты предлагаешь? — спросил Ивор шепотом, чтобы никто не слышал его вопроса.
— Ты должен как следует помолиться, благословить своих людей и на заре, с первым лучом Перма, напасть на дьяволов.
— Нас всех убьют. И вообще, почему именно я должен сражаться с дьяволами?
— Потому что у Церкви не хватит на это сил. Вспомни, именно бояре ослабили Церковь, лишив ее законных прав, — резко ответил Раснар. — А после того, как дьяволы будут уничтожены, — елейным голосом продолжил он, — их адское оружие должно быть передано на хранение Церкви.
Ивор издал презрительный смешок.
— Надо же, как все просто! И что же вы потом собираетесь делать с этим оружием, которое сейчас открыто называете адским?
— Конечно же уничтожим его, — слишком поспешно ответил Раснар.
Ивор откинул голову назад и расхохотался.
— Вы слышали? — громко крикнул он своим дружинникам. — Церковь возьмет это оружие и уничтожит его. Разумеется, я могу полностью доверять вам в этом вопросе, ваше святейшество?
Раснар бросил ненавидящий взгляд на своего соперника, но ничего не сказал.
— Ты забываешь кое о чем, — наконец прошипел он, положив руку на плечо Ивора и отводя его в сторону.
— О чем же, ваше святейшество? — все еще ухмыляясь, поинтересовался Ивор.
— О тугарах.
Ивор резко развернулся и уставился на Патриарха.
— А что тугары? — Даже он не мог избавиться от дрожи в голосе.
— Я пытаюсь спасти тебя от себя самого и от твоих жадных мыслей, — нашептывал Раснар. — Я видел твое лицо, когда это оружие ударило громом. Ты был напуган, но уже думал о том, как им овладеть. Ты думал о том, что может сделать такое оружие с Боросом Новродским или с Иваном Вазимским. Ты хочешь заполучить эти дьявольские орудия и использовать их в своих безумных целях, чтобы покорить всю Русь.
Ивор молча слушал, как священник повторяет его потаенные мысли.
— С этим оружием ты можешь добиться своего,— продолжал Раснар,— но что ты будешь делать с тугарами? Какова будет их реакция, когда они вернутся и увидят, что ты натворил? В последний раз, когда боярин объединил Русь без их разрешения, они сломали ему хребет и бросили в яму. А что они скажут, если у тебя будет это оружие?
— Я подарю его кар-карту в знак моей преданности,— дрожащим голосом ответил Ивор.
Теперь была очередь Раснара иронически улыбаться.
— тугары постановили, что бояре и Церковь должны вместе править народом, — сказал он, качая головой, — и я не позволю тебе захватить это оружие. Я сообщу кар-карту, что ты устраиваешь заговор против их правления. Разве ты не собираешься использовать это оружие, чтобы избавиться от Церкви?
— Ах ты ублюдок, — прошипел Ивор, — я не позволю тебе завладеть этим оружием и использовать его против меня.
— Помни также,— продолжил Раснар, не обращая внимания на эту вспышку,— если мы не справимся с этими демонами и с ними столкнутся тугары, то нам придется за это отвечать.
— Почему? — на грани паники вскричал Ивор.
— Потому что, если эти демоны все еще будут здесь, они наверняка обратят свое оружие против тугар. А мы оба знаем, кому придется отвечать перед ордой.
Глаза Ивора расширились от ужаса. Раснар почувствовал, что попал в точку.
— Убей их сейчас, верховный боярин, и передай их оружие на хранение Церкви, — повторил он.
— Но до прихода тугар еще четыре зимы, — сказал Ивор, пытаясь выиграть время.
— Разве не говорят, что уши тугар слышат все, что происходит в мире? — вкрадчиво заметил Раснар.
Патриарх улыбнулся и примиряюще похлопал Ивора по плечу.
Ивор по прозвищу Слабые Глаза смотрел на лагерь чужаков, с трудом различая пламя костров на той стороне поля. Кто были эти люди? Да и люди ли это или демоны? Могли ли они изменить баланс сил между суздальцами и тугарами?
«Но какая мощь! — думал он. — Сначала я бы объединил под своим знаменем всю Русь, а когда у Раснара не останется поддержки мятежных бояр и ему некуда будет скрыться, я скину его и посажу на его место послушного мне человека. Конечно, тугары не будут возражать против этого. И кроме того, до возвращения тугар еще четыре зимы, а до Новрода всего день хода на восток».
Если он уничтожит демонов прямо сейчас, разгорится спор за оружие, потому что Раснар, конечно, будет грозить ему всяческими карами с амвона. Если же он оставит им жизнь, то тоже столкнется с трудностями, но тогда, возможно, ему удастся управлять чужаками и использовать их в своих целях. Может быть, у него даже получится натравить их на Церковь, представив дело так, будто эти демоны сами вышли из подчинения. В конце концов, в нужный момент он как-нибудь от них избавится. Думать о тугарах ему не хотелось, эти мысли были слишком страшные, и он на время оставил их.
Ивор снова посмотрел на Раснара и улыбнулся. Стряхнув со своего плеча руку священника, он направился обратно в лагерь, где у огня его ожидали дружинники. Чертовы дурни, подумал он. Несмотря на сегодняшнее поражение, большинство из них было готово еще раз бросить вызов синим дьяволам.
Медлить было нельзя, потому что скорее всего в Новрод уже пришла весть о сегодняшнем событии. Было неразумно надолго оставлять Суздаль, тем более что он привел сюда всю свою конную пограничную стражу.
Войдя в центр освещенного круга, Ивор уселся на свой походный стул, ловя на себе обеспокоенные взгляды дружинников.
— Привести ко мне этого болвана, моего сказителя, — рявкнул он.
Взяв большую деревянную кружку, Ивор наклонился и нацедил себе выдохшегося пива из маленького бочонка, стоявшего рядом со стулом. Осушив кружку, он налил себе еще одну и, подняв глаза, увидел крестьянина, за которым посылал.
— Во имя Кесуса, где ты шлялся? — прорычал он.
Полноватый крестьянин испуганно смотрел на него.
— Я сочинял новую песнь в честь своего владыки.
— Калинка, я отлично знаю, где ты прятался. Я не видел тебя среди своей челяди, когда мы наступали. Я одариваю тебя объедками со своего стола и, черт возьми, ожидаю в ответ верности!
— Но, владыка, мне нужно было занять удачное место, чтобы я мог лучше видеть ваши подвиги и занести их потом в Летопись.
Ивор пристально посмотрел на крестьянина.
Чертово быдло, они все такие. Лживые, гнусные, вечно хныкающие подонки, готовые дать деру при первом намеке на опасность. Считают, что во всех их бедах виноваты хозяева. Иногда он думал, что ему или тугарам следует убить из всех до единого, чтобы не приходилось больше терпеть их вонь.
— У тебя хорошо подвешен язык, и ты можешь отбрехаться в любой ситуации,— холодно заметил Ивор,— так что я решил, что ты можешь кое на что пригодиться, вместо того чтобы таскать еду с моего стола и сочинять убогие стишки.

Предыдущая страница 2 Следующая страница


3 Уильям Форсчен

— Все, что прикажет мой владыка, — ответил Калинка, низко кланяясь и касаясь правой рукой земли.
— Иди в лагерь к этим синим.
Калинка бросил полный ужаса взгляд на боярина Ивора.
— Но, мой владыка, я сочинитель песен, летописец, а не воин, — проблеял он.
— Поэтому ты и пойдешь, — оборвал его Ивор, и по его тону было ясно, что дальнейшие возражения ни к чему хорошему для Калинки не приведут.
Ивор оглядел своих людей и остановил взор на Раснаре.
— Не следует спешить в таких делах, — бесстрастно произнес он. — Сначала посмотрим, кто они такие. Может, у нас получится выведать их секреты и использовать это против них.
Не говоря ни слова, Раснар развернулся и исчез в темноте. Ивор проводил его взглядом. Этот еще причинит ему массу хлопот. Если дела пойдут слишком плохо, может быть, ему удастся выманить Раснара из собора, зазвать к себе во дворец и накормить обедом из особо приготовленных блюд. Вдруг ему в голову пришла мысль, что лучше не брать просвир из рук Патриарха.
Ивор снова посмотрел на Калинку, который молча уставился на него своими гнусными крестьянскими глазами.
— Прочь отсюда, — прорычал боярин. — Немедленно отправляйся в их лагерь. Скажи им, что они на моей земле и мне требуются их объяснения. Когда ты начнешь понимать их язык, я хочу, чтобы их вождь предстал передо мной. Я хочу получить о них полные сведения, и не возвращайся, пока не узнаешь чего-нибудь важного. Я оставляю командование ополчением своему единокровному брату Михаилу, а сам возвращаюсь в город вместе с пограничными всадниками.
С этими словами он указал на высокого, похожего на медведя воина, стоящего у костра.
Ивор улыбнулся и посмотрел на брата. Если что-то пойдет не так, подумал он про себя, отвечать за это будет Михаил. Кроме того, Раснар наверняка вернется в Суздаль сегодня вечером, и будет неразумно оставлять его одного в городе. Не один боярин, покинувший город на несколько дней, обнаруживал закрытые ворота по возвращении.
— А сейчас, вонючий подонок, убирайся с глаз моих и займись делом, — повторил он.
Не переставая кланяться, Калинка попятился от своего разгневанного хозяина. Выйдя из освещенного круга, он наконец выпрямился и огляделся.
— Что ж, мышка идет в пасть к лисице, а волк стоит в стороне и смотрит, как играют его завтрак и обед, — пробормотал он себе под нос.
Калинка посмотрел в направлении лагеря синих солдат. Он не мог просто подкрасться к ним в темноте. Если они демоны, это не имеет значения, но если это люди, они подумают, что он лазутчик.
Взяв факел у одного из стражей, охранявших лагерь Ивора, он пошел в одиночку через поле, надеясь, что с факелом в руке не вызовет подозрений.
Калинка услышал крики, поднявшиеся в лагере синих солдат. Может, они собираются пойти в атаку? Но поворачивать обратно было уже поздно. Он знал, что один из людей Ивора следит за ним с натянутым луком и прошьет его стрелой, если он решит вернуться. За его спиной был волк, так что у него не было иного выхода, кроме как идти в лапы к лисице.
Но даже мышка может говорить, подумал крестьянин, и он постарается, чтобы волк с лисой видели только друг друга, а не его.

Винсент Готорн, как ни старался, не мог сдержать дрожи. От Хинсена помощи ждать не приходилось. За всю свою безоблачную жизнь, проведенную в общине квакеров, ему не доводилось встречать таких людей, как Хинсен.
Винсент вырос в сельской глуши, ходил на церковные собрания и в школу Оук Гроув в Вассалборо. Даже поездка за шесть миль в Уотервилл совершалась только в присутствии матери или отца, внушавших ему, что фабричный городок был гнездом порока, посещать которое можно лишь в случае крайней необходимости. Жизнь никак не подготовила его к тому, что он увидел в первый же день в армии.
В тот день он узнал десятки новых слов, употребляемых в самых разных сочетаниях, которые ему раньше не доводилось слышать. Впервые в жизни он видел, как люди играют в карты, метают кости и употребляют одурманивающие напитки. Красный как рак, он смотрел на проституток, которых солдаты называли «хукерами» по имени бравого генерала Хукера, возившего за собой целый обоз этих леди, как гласила легенда.
Он научился не обращать внимания на нескончаемый поток непристойностей, которые извергал Хинсен, но теперь, когда тот громко молился, стоя на коленях, Винсент был удивлен и, пожалуй, напуган.
И все же такое поведение богохульника было легко объяснимо. Глядя в том направлении, где должен был быть восток, Винсент сам непроизвольно нащупывал Библию в нагрудном кармане. В небе было две луны.
Еще когда начало темнеть и высыпали звезды, многое казалось странным. В небесах все было необычно. Вместо туманной полосы Млечного Пути они увидели ярко сверкающее колесо, которое залило полнеба таким светом, что при нем можно было читать Библию.
Сперва сержант Барри сказал, что они, должно быть, оказались к югу от экватора. Винсент слышал, как пара бывших моряков из роты В обменялась презрительными замечаниями по поводу этих слов, но сам он надеялся, что Барри прав.
И тогда появилась луна. Но она была мала, слишком мала, и выглядела очень странно. Через несколько минут слева от нее взошла еще одна луна, и теперь вокруг Винсента творилось настоящее безумие.
Некоторые, подобно Хинсену, стоя на коленях, истошно взывали к Всевышнему. Другие, среди которых Винсент увидел немало закаленных битвами ветеранов, рыдали и вспоминали дом и любимых женщин, и везде раздавались голоса, призывавшие полковника Кина выбираться отсюда и искать дорогу домой.
Юноша посмотрел на севший на мель корабль и, несмотря на свою глубокую неприязнь к капитану Кромвелю, порадовался, что тот находится на борту своего судна, потому что многие вокруг обвиняли капитана в свалившихся на них несчастьях и призывали линчевать его.
Винсент вдруг понял, что они бессильны что-либо сделать. Если бы Кин знал ответы на вопросы, мучившие его солдат, он бы уже был среди них, объясняя, что к чему, но Винсент видел, что полковник и другие офицеры с таким же изумлением смотрят на две луны, быстро движущиеся в небе.
— Да не убоишься ты страхов ночных, — прошептал он, поглаживая Библию. Не желая больше лицезреть этот хаос, юноша бросил взгляд в сторону вражеского лагеря.
Встревоженный увиденным, он схватил ружье и поднял его. В их сторону направлялся какой-то огонек. Во всей этой суматохе никто не заметил его, и теперь он двигался прямо на Винсента. — Дежурный сержант!
Он сам с трудом слышал свой голос в этом шуме.
— Дежурный сержант! — Винсент оглянулся через плечо, отчаянно надеясь, что кто-нибудь придет ему на помощь, но вокруг все словно с ума посходили.
Огонек был все ближе.
В свете звезд он мог видеть одинокого человека с факелом в руке, который остановился в двадцати ярдах от него, не решаясь подойти ближе.
— Сержант Барри! — крикнул Винсент. Никакого ответа. Надо было что-то делать. Он был на боевом дежурстве, и Барри неоднократно внушал ему, что при любых обстоятельствах он должен оставаться на посту. Он не мог сбегать за одним из офицеров: решат, что он оставил свой пост.
Надо было что-то делать.
Глубоко вздохнув, он перелез через бруствер. Держа ружье наперевес, он пошел навстречу одинокой фигуре.
«Смогу ли я выстрелить в него?» — задумался Винсент. Этот вопрос не давал ему покоя с самого начала войны. Убийство было величайшим грехом, так его научили родители. Но рабство казалось ему еще более отвратительным. Поэтому он, в конце концов, решился убежать из дому и вступить в армию, втайне все же надеясь, что в суматохе боя он не увидит мятежника, в которого ему придется стрелять.
Но, насколько он мог судить, эти люди не были мятежниками. И что теперь? Продвигаясь вперед, он решил не стрелять, что бы ни произошло, но вопреки самому себе не снял пальца с курка.
Постепенно он разглядел человека с факелом. Это был невысокий толстяк. Он был одет в длинную рубаху до колен, и у него была окладистая черная борода, доходившая ему почти до пояса.
Винсент остановился, его штык смотрел прямо в брюхо толстяка.
— Отвечай, кто ты, враг или друг? — фальцетом спросил Винсент.
Человек напротив него улыбнулся и развел руки в стороны.
— Говори, кто ты такой! — срывающимся голосом произнес Винсент.
Очень медленно человек ударил себя в грудь правой рукой:
— Калинка.
Винсент опустил штык. Разве он сможет пырнуть этого человека? Тот продолжал улыбаться.
— Черт возьми, кто там торчит?
— Это я, сержант Барри!
— Кто это «я», солдат, чтоб тебя черти взяли!
— Рядовой Готорн. Я задержал одного из них.
— Твою мать, рядовой, веди пленного сюда!
— Слышал, что он сказал? — осипшим голосом произнес Винсент, указывая ружьем незнакомцу дорогу в лагерь. — Ты должен идти со мной.
— Калинка.
— Думаю, это его имя, — устало сказал Эмил. Эндрю согласно кивнул и уселся на походный стул. Он был совершенно вымотан, но попытался привести свои мысли в порядок. Казалось, его полк полностью утратил представление о дисциплине. Эндрю слышал, что, несмотря на все усилия Ганса, солдаты продолжали громко стенать. Да что солдаты, он и сам был напуган. Он видел лишь одно объяснение всему этому, но его ум отказывался принять его.
Они больше не были на Земле. Другого объяснения быть не могло. Но как только он пытался свыкнуться с этой мыслью, ему хотелось спрятаться в какую-нибудь нору, заснуть и молиться, чтобы проснуться в том мире, который он знал и понимал. Лучше бы он погиб во время шторма!
Все эти мысли мгновенно улетучились при звуке ружейного выстрела. В лагере воцарилось молчание.
— Ну ладно, тупые, хныкающие, ленивые ублюдки! — прорычал Ганс. — Да вы все трусливые салаги, и больше никто. Я-то думал, что в Тридцать пятом есть мужики. Вы ревете, словно дети, впервые увидевшие слона. Ведите себя как мужчины, потому что, клянусь дьяволом, следующий, кто откроет пасть, крепко об этом пожалеет, мать вашу!
В голосе сержанта явственно слышался немецкий акцент — это значило, что он с трудом контролирует себя. Эндрю задержал дыхание. Старшего сержанта боялись в полку больше, чем дьявола, и у него появилась надежда, что страх перед Шудером окажется сильнее, чем боязнь, которую они испытывали, попав в это странное место.
Кто-то тихо заворчал.
— Я слышал тебя, Фредрикс, молокосос трусливый! Эндрю вздрогнул, услышав звук громкой оплеухи и крик боли. Он надеялся, что его офицерам хватит ума не вмешиваться; иначе ему пришлось бы строго наказать Шудера.
— Ну что, ублюдки, теперь мы поняли друг друга? Возвращайтесь на свои посты.
Через несколько секунд Шудер вошел в палатку и доложил Эндрю:
— В лагере наведен порядок, сэр.
— Я слышал, Ганс, — ответил Эндрю, внезапно осознав, что и у него стало легче на сердце после выступления сержанта. Он снова обратил свое внимание на человека, называвшего себя Калинкой.
— Значит, тебя зовут Калинка?
Человек кивнул и ударил себя кулаком в грудь. Улыбаясь, он сделал шаг вперед и, вопрошающе подняв брови, прикоснулся к Эндрю.
— Кин.
Калинка посмотрел на него и улыбнулся:
— Кейн.
— Почти так, — рассмеялся Эндрю. — Доктор, а вы что думаете?
— Странно все это, сынок,— ответил Вайс.— Несколько лет назад я был в Лодзи, навещал своего дядю.
— Это в России, да? — спросил Ганс. Калинка уставился на Ганса.
— rus!
Эмил взглянул на Калинку и закивал головой.
— Da, Rus!
Калинка улыбнулся ему:
— Da, Rus. — И широко развел в стороны руки, очевидно, имея в виду земли вокруг. — Suzdal, Rus, — сказал он.
— Da, da. — Вскочив со стула, Эмил схватил свой вещевой мешок, выудил оттуда манерку, открыл ее и протянул Калинке.
— Vodka, — сказал он.
Калинка широко ухмыльнулся, но бутылку взял осторожно и смотрел на нее с явной опаской. Поняв его неуверенность, Эмил отобрал у него манерку, поднес к губам и сделал могучий глоток. Улыбаясь, он протянул ее обратно крестьянину, который, следуя его примеру, сделал несколько больших глотков и с явной неохотой вернул сосуд с чудесным напитком доктору.
— Джин, — сказал Эмил, указывая на бутылку. — Получше, чем ваше пойло, а?
— Майор, дорогуша, что-то и у меня в горле пересохло, — с надеждой произнес О’Дональд.
— Нам всем не повредит пара глотков, — сказал Эндрю, и Эмил не без сожаления протянул манерку артиллеристу.
— Джин, — повторил Калинка с широкой улыбкой.
Выхватив бутылку из рук ирландца, который был явно не против опустошить ее, Вайс снова отдал ее Калинке.
— Не спрашивайте у меня сейчас объяснений, — сказал он. — Как я уже говорил, несколько лет назад я был в Лодзи и видел там множество крестьян, одетых в точности как этот. И я готов поклясться, что он говорит по-русски или на каком-то языке, чертовски похожем на русский.
— А ты знаешь русский? — с надеждой спросил Эндрю.
— Пару слов, не больше. Достаточно, чтобы держать гоев на расстоянии.
— Держать кого на расстоянии?
— Ох уж эти американцы,— покачал головой Эмил.— Ладно, забудь.
Эмил снова посмотрел на Калинку, который к тому моменту уже изрядно окосел.
— Калинка, джин.
— Da, da. Джин.
— Ну что ж, полковник, я думаю, что у нас появился ученик.
Калинка обвел взглядом людей в палатке и улыбнулся. Он только что попробовал самую лучшую выпивку в своей жизни и впервые мысленно поблагодарил Ивора Слабые Глаза. Может, эти лисицы окажутся не такими хищными?

Глава 3

— Отличное утро, сынок! — приветствовал Эмил Кина.
— Тихое. Очень тихое и мирное утро,— отозвался Эндрю. Оглядевшись, он слабо улыбнулся. Он полюбил это время суток, когда они были под Питерсбергом. Перед восходом солнца, пока было еще темно, он выбирался из траншеи, вытягивался на траве и слушал утреннюю тишину. В эти моменты ему казалось, что война идет за тысячи миль от него.
— Может, и в нашем мире сейчас тоже утро, — печально заметил Эмил.
— А все-таки куда же мы попали? — спросил Эндрю.
Доктор ответил ему грустной улыбкой и покачал головой, смотря в небо.
— Не знаю куда и почему, — наконец ответил он, и в его голосе прозвучал благоговейный трепет, — но я думаю, что мы покинули наш мир. Мы не на Земле, это точно. Взгляни только на это небо!
— Но эти люди... — начал Эндрю, указывая на множество огней, горевших в отдалении от их лагеря.
— Один Бог знает, кто это, полковник. У нас уже три дня живет этот Калин. Он говорит на русском языке или на одном из его диалектов. Я это знаю, и вы тоже.
— Я бы сказал, что они из десятого века, может быть, из одиннадцатого, — произнес Эндрю как бы самому себе. — Но как, черт побери? Как? Я совсем немного понял из объяснений Калина, но он говорит о какой-то Первой Летописи, согласно которой его народ попал сюда, перейдя через реку света. Мне кажется, что Первая Летопись существует на самом деле, в ней рассказывается о ранней истории русских. Но мы не в России. Там нет такого неба и красного солнца. Так скажи мне, Эмил, где мы?
Эмил положил руку на плечо Эндрю.
— Думаю, этот вопрос не должен тебя заботить, — нарочито резким тоном ответил он.
— Что ты хочешь этим сказать? — гневно спросил Эндрю, возмущенный тоном доктора.
— Эндрю, ты хочешь объять необъятное. Скорее всего мы никогда не узнаем, как и почему сюда попали. И даже если узнаем, скорее всего не сможем отсюда выбраться. А ты должен быть нашим вождем. Чтобы мы выжили этом мире. Если у нас появятся ответы на эти вопросы, мы решим, что делать дальше. Но пока нам нельзя оставаться здесь, где нас окружают тысячи вооруженных людей. Нам нужно место, где мы сможем поселиться.
Эмил сделал паузу и, достав из кармана мундира фляжку, с улыбкой предложил ее Эндрю.
Не говоря ни слова, Эндрю отвинтил пробку и сделал большой глоток.
— Нам надо как-то договориться с этими людьми. Ты теперь не просто командуешь полком — ты верховный главнокомандующий и дипломат в одном лице.
— Так ты предлагаешь мне не забивать голову вопросами, на которые нет ответа, и заниматься своими делами? — ледяным тоном осведомился Эндрю.
— И все-то вы, историки, хотите знать, — хмыкнул Эмил.
Эндрю отвернулся от доктора. Он понимал, что старина доктор был прав. Они сидели в окопах уже три дня, и их боевой дух падал. Напуганы были все, начиная с последнего солдата и кончая им самим. Только железная Дисциплина заставляла его держать себя в руках и выполнять свои обязанности по командованию полком. По вечерам он сидел с Калином, пытаясь овладеть его языком. Но когда он был один, в его сердце закрадывался страх.
Что же ему было делать?
— Позаботься о том, чтобы мы выжили, — тихо сказал Эмил, как бы прочитав его мысли. — Предоставь мне гадать о всех этих «как» и «почему».
Эндрю недовольно хмыкнул, но слова Вайса звучали разумно.
— И где там шляется этот Ганс? Время трубить подъем. После сбора я вместе с тобой поговорю с Калиным. — Завинтив пробку, он протянул фляжку доктору.
— Боярин, я, Кин, вижу твой боярин.
По крайней мере Калинке послышалось именно это. Командиру синих не очень давался русский язык. Он посмотрел на Эндрю и осклабился.
— Ты, Кейн, видишь Ивора, говоришь: дружба. Я иду назад к Ивору и говорю: мир за тебя, — перевел он на английский.
Эндрю ответил ему улыбкой и закивал. Калинка с трудом сдержал довольный смешок. За три дня он выучил их язык куда лучше, чем им это казалось. Он один из всех суздальцев, и даже из всех русских, мог говорить с ними. Теперь Ивор будет очень в нем нуждаться.
Годами Калинка сидел в конце стола Ивора, сочиняя плохие стихи за те крохи, что ему доставались. И он постоянно испытывал страх, что Ивор сочтет его слишком умным для простого крестьянина и прикажет вздернуть на дыбу. Это была опасная игра, и он участвовал в ней только ради одного. Калинка надеялся, что, когда придут тугары, он и его семья смогут избежать страшной участи, так же как и вся знать.
Продолжай строить из себя придурка, приказал себе он. Притворяйся дураком и потихоньку учись у синих мундиров. Калинка уже повидал такое, что заставляло его дрожать от страха. Один из синемундирных, которого звали Винсент, показал ему, как его металлическая палка способна убить врага за сотни шагов. Напуганный Ивор может попытаться уничтожить их и забрать металлические палки. Но если это произойдет, осознал Калинка, он останется без переводческой работы. Нет, чтобы оставаться посредником и чувствовать себя в безопасности при дворе Ивора, ему нужен мир.
Он оглядел палатку и выдал свою лучшую глупую улыбку.
— Да, да, друг, синие мундиры и русские, хорошо. Калинка говорит: мир для русских и синие мундиры.
— Ну что ж, тогда начнем, — произнес Эндрю и, поднявшись со стула, предложил Калинке следовать за ним.
— Калин, возьми это, — сказал Эмил, протягивая ему что-то в руке.
Калинка взял какую-то странную вещицу, которую он уже видел на лице Кина, Эмила и некоторых других синих.
— Для Ивора, — добавил Эмил. — Он говорил, что Ивера прозвали Слабые Глаза,— обратился он к Эндрю.— У меня есть две пары запасных очков. Скорее всего они ему не подойдут, но, может быть, немного помогут.
Эмил взял очки из рук Калинки и показал ему, как надевать их. Калинка изумленно выдохнул, с любопытством огляделся и снял очки.
— Помогут глазам Ивора, — сказал Эмил. — Подарок от Кина и меня.
Крестьянин с благоговейным трепетом посмотрел на очки и кивнул.
Красное солнце было в самом зените, когда они втроем вышли из палатки и направились к стене лагеря. Насколько мог судить Калинка, за три дня позиция стала совершенно неприступной. Треугольное укрепление было обнесено земляным валом высотой в человеческий рост, перед которым был вырыт ров глубиной восемь футов. Даже теперь солдаты продолжали работать, строя платформы для больших металлических труб, три из которых располагались по углам укрепления, а четвертая была установлена на земляном кургане в центре лагеря. Даже если бы у этих людей не было извергающих дым орудий, их все равно было бы почти невозможно победить, думал Калинка, глядя на лагерь.
Но еще больше, чем их оружие, Калинку удивляло то, как легко боярин Кейн управляет своими людьми. В этом было что-то странное. Кейн не гнушался беседой даже с самыми молодыми из них — такими как Винсент, который вел себя так, будто он был знатного рода. Но одного негромко сказанного слова со стороны Кейна было достаточно, чтобы все они за несколько секунд выстраивались в странные линии и стояли так же неподвижно, как и их металлические трубки.
Еще одно слово, и пять сотен ножей, сверкнув на солнце, присоединяются к трубкам. Следующее слово, и все трубки направлены в одну сторону. Калинка видел, что здесь действует какая-то странная сила, которая исходит не от кнута. Раньше ему и в голову такое прийти не могло.
Здесь все было не так, как положено. Крестьянами надо управлять кнутом и страхом. Знатные люди подчиняются боярам, но между собой ссорятся и дерутся за престиж и влияние. И священники — здесь не было никаких священников. Никаких золотых ряс, которым должны кланяться все, кроме бояр; никто не говорит о покорности Перму, его сыну Кесусу и о жертвоприношениях тугарам.
Задаваясь этими вопросами, Калинка поднялся на вершину укрепления впереди Кина.
— Калин.
Калинка обернулся и посмотрел на полковника. В руке Эндрю была маленькая металлическая фляжка, которую он протянул крестьянину.
— Боярину Ивору? — спросил Калинка.
— Nyet. Калину, — улыбнулся Эндрю.
Калинка обрадованно схватил фляжку и, подмигнув Эндрю, засунул ее за пазуху. Затем он низко поклонился, коснувшись рукой земли. Выпрямившись, толстяк скатился вниз по насыпи и направился в лагерь суздальцев.
Не удержавшись, он оглянулся и бросил еще один взгляд на вооруженного боярина в синем мундире. Этот человек ему нравился.
— Отец, стража докладывает, что Калинка только что прошел через южные ворота. Вместе с ним пришел Михаил.
Ивор вскочил на ноги и, отбросив в сторону недоеденного фазана, вытер жирные руки о свою рубаху.
— Этому идиоту давно пора было вернуться, — хлопнул он своего сына по плечу. — Андрей, для этого холопа было бы лучше, если бы он вызнал какие-нибудь их секреты и подтвердил, что они хотят заключить с нами соглашение.
— Может быть, они нам еще пригодятся, — заметил Андрей.
— Если мы узнаем их волшебство, зачем они нам?
Ивор не решился сказать о своих планах даже сыну. Угроза, исходящая от Церкви, была слишком велика. Церковь, как правило, не вмешивалась в бесконечные склоки между дюжиной русских княжеств. Ивор уже сожалел о том, что так неосмотрительно повел себя с Раснаром той ночью. Если он слишком сильно надавит на Патриарха, Церковь поддержит его врагов и объявит его еретиком. Скорее всего некоторые бояре отвернутся от него из-за этого, да и его собственные вассалы могут заволноваться. Раснар был необыкновенно молчалив после того, как они вернулись в Суздаль, и это обстоятельство немало беспокоило Ивора.
Подойдя к узкому окну своего пиршественного зала, Ивор уставился на собор Благословенного Света Перма на другой стороне большой площади. Наверняка этот ублюдок пялится на него оттуда, размышляя над теми же вопросами, мрачно подумал он.
Надо было решать эту проблему с синими мундирами. Он понимал, что победить их в бою практически невозможно, и именно поэтому Раснар так рьяно натравливал его на них. Множество его витязей, дружинников и легковооруженных крестьян погибнут в этой атаке, ослабив тем самым Ивора. Самый могущественный среди бояр, он останется почти беззащитен перед врагами, и нет никакой гарантии, что он выведает секреты синих.
Была еще одна сложность. Тысячи крестьян и многие его дружинники были все еще там, наблюдая за лагерем синих, и этим могло воспользоваться войско Новрода. Ну и в конце концов, это был вопрос престижа. Если он не сможет представить дело так, что он победил, многие дружинники присоединятся к Раснару в борьбе с ним.
Взяв со стола наполненную до половины большую кружку, он осушил ее и громко рыгнул.
— Эх, хорошо пошла! Ну, теперь послушаем, что скажет нам этот холоп. Давайте его сюда.
В комнату ввели Калинку, вместе с ним вошел Михаил.
— О великий Ивор, я вернулся с важными известиями, — произнес Калинка, низко кланяясь.
— Узнал ли ты их волшебство? — рявкнул Ивор.
— Я сделал это, о наизнатнейший, — сказал Калинка.
— И?
— Это волшебство, которым никому, кроме них, владеть не дано, — ответил крестьянин со скорбным видом. — У них есть секретный порошок, который могут использовать они одни. Если кто-то дотрагивается до него без их разрешения, его поражает адский огонь.
Ивор почесал бороду.
— Но они преклоняются перед твоей властью, владыка Ивор, — продолжал Калинка, смотря прямо на боярина немигающим взглядом. — Они хотят заключить союз с тобой, будут служить тебе в обмен на право жить здесь и признают тебя своим боярином.
Калинка не сводил глаз с Ивора.
— Надо усыпить их бдительность, а потом внезапно напасть и уничтожить их! — воскликнул Михаил.
— Дерзновенный план, о знатный воин, — отозвался Калинка, — но не забывай о порошке.
Михаил бросил на него мрачный взгляд.
— Это хороший план, — громко произнес Ивор, желая продемонстрировать свою воинственность.
— Конечно, хороший план, — тут же согласился Калинка, — но, владыка Ивор, они могли бы присоединиться к тебе в походе на Новрод. Они уже выразили желание помочь тебе в таких делах.
— Они это сделают? — спросил Ивор.
— Разумеется. Но это займет некоторое время, мой владыка. Они ослабли после своего великого путешествия и желают сперва построить дома для себя, а потом будут служить.
— Ослабли, а? — промычал Ивор.
— Но даже ослабевшие, они все еще владеют этим волшебным порошком.
Ивор отвернулся. Гори оно огнем, все это требовало слишком напряженных размышлений. Почему эти синие дьяволы вооружены не как обычные люди? Тогда он напал бы на них с пикой и топором, размозжил бы пару голов и устроил забаву своим дружинникам. Вместо этого ему приходится много думать, а Ивор не любил этого занятия.
— Скажи их боярину, чтобы он пришел в Суздаль встретиться со мной. В городе он еще больше устрашится моей власти, — вслух сказал Ивор. А может, мне удастся взять его в плен, подумал он про себя, и на губах его промелькнула улыбка
— Мой владыка, их боярин по имени Кейн уже выразил такое желание, но он сказал, что его честь велит ему прибыть с охраной.
— Ладно, пусть так, разрази его гром, — буркнул Ивор.
— В знак своей дружбы их целитель послал тебе этот дар, — сказал Калинка, подходя к Ивору и протягивая ему очки.
Ивор взял очки, с любопытством их разглядывая.
Что это за дьявольское устройство? — пробормотал он.
— Их вождь Кейн и их целитель оба носят это. Это знак власти, который усиливает зрение того, кто его носит.
Ивор хмуро уставился на Калинку. Это Раснар дал ему прозвище Слабые Глаза, и хотя многие страдали от плохого зрения, Ивор особенно болезненно на это реагировал, считая, что это можно истолковать как знак, что он менее знатен и мужествен, чем другие бояре.
— Позволь мне, мой владыка, — произнес Калинка, взяв очки из рук Ивора. Дрожащими руками он раздвинул дужки и водрузил очки на нос Ивора.
Издав изумленный вопль, боярин отступил на шаг назад. Сначала он посмотрел на Калинку, затем на гобелены на стене, оглядел комнату.
Радостная улыбка смягчила обычно угрюмые черты его лица, и он ринулся к окну посмотреть на площадь.
Отрывисто дыша, он обернулся и взглянул на Михаила.
— Это волшебство! — воскликнул он.— Раснар со всеми его молитвами во здравие никогда не сможет такого сделать. Я все вижу!
Ивор в возбуждении перевел взгляд на Калинку.
— Такие вещи опасны, — пробурчал Михаил.
Ивор повернулся к своему единокровному брату и презрительно хмыкнул.
— А, у тебя ведь тоже слабые глаза, как у нашего отца, — саркастически заметил он. — А у меня больше нет.
— Можно мне посмотреть сквозь них? — спросил Михаил, чье любопытство взяло верх над недоверием.
— Нет! Такие вещи предназначены только для бояр, — высокомерно ответил Ивор.
Михаил ничего не сказал в ответ, но Калинке показалось, что его боярин совершил ошибку. Ивор вовсе не был дураком, и редко кому удавалось его перехитрить, но Калинка предполагал, что он просто не понимает, сколь сильно ненавидит его незаконнорожденный брат. Крестьянин оставался неподвижен и даже не глядел в сторону Михаила, боясь неосторожным движением выдать свои мысли.
Ивор еще несколько минут шумно выражал свою радость, пока наконец не уселся на трон.
— Когда вернешься в их лагерь, передай Кейну мою благодарность, — сказал он. — И смотри внимательно, может, увидишь еще какие-нибудь вещицы, которые были бы неплохим подарком для меня.
— Конечно, я со всем усердием выполняю твои приказы, — ответил Калинка. — Но чтобы лучше узнать их секреты и принести тебе больше пользы, могу ли я, ничтожный, предложить одну идею?
— Ну, что ты там придумал?
— Было бы лучше всего, если бы твоему ничтожному слуге было позволено постоянно жить среди синих мундиров, — произнес Калинка. — Тогда я бы мог не спускать с них глаз ни днем, ни ночью. Именно я предложил, чтобы они подарили моему господину эти стекла. Мое присутствие там будет означать, что у тебя есть свой человек в их лагере, который будет доставать для тебя чудесные вещицы и, возможно, узнает секрет их порошка. Я всего лишь глупый невежественный холоп, поэтому они не станут меня опасаться. Возможно, я смогу принести тебе там больше пользы, чем какой-нибудь твой знатный челядинец, который вызовет у них подозрения.
Михаил издал протестующий возглас и сделал шаг к трону Ивора
— Послать нужно меня! — воскликнул он.— Этот вонючий дурак слишком невежествен для такого дела. Лучше послать человека знатного и знающего, брат мой.
Ивор перевел взгляд с Калинки на Михаила и раздвинул губы в хитрой улыбке.
— Этот болван прав, — протянул он. — Тот, кто выглядит так глупо, как он, не возбудит у них подозрений. Поэтому я велю, чтобы с этого момента никто, кроме него, не учился их речи.
И к тому же, подумал Ивор, это мой человек и он не осмелится воспользоваться своим знанием против меня. Калинка с трудом сдержал вздох облегчения.
— А труден ли их язык? — с любопытством осведомился Андрей.
— О, очень труден, — ответил Калинка, закатывая глаза. — Учить его — неподходящее занятие для русской знати.
— Так учи его сам, — расхохотался Ивор, — и учи хорошенько!
— Только для того, чтобы служить своему господину, — низко поклонился Калинка.
— Докладывать обо всем будешь мне лично, — произнес Ивор. — Если я услышу, что ты приближался к Раснару, я прикажу содрать с тебя кожу, а твою жену и дочь отдам тугарам.
Калинка содрогнулся, услышав эти угрозы, и Ивор издал довольный смешок.
Но еще больше его пугал Михаил, который не сводил с него ненавидящего взгляда. Значит, он правильно угадал его мысли, когда Михаил настоял на том, чтобы лично отвести его к Ивору, и всю дорогу до Суздаля выспрашивал о том, что Калинка видел в лагере синих.
— Хороший план. Да, неплохой, — протянул Ивор, пристально наблюдая за своим братом и дрожащим холопом. — И запомни еще вот что, — добавил он, недобро усмехнувшись. — Если скажешь им хоть слово о тугарах, я не убью тебя на месте, а сохраню тебя и твою семью до их Лунного Праздника.
— Я буду нем как рыба, — выдавил из себя Калинка.
— Пусть об этом узнают все, — обратился Ивор к своему глашатаю, стоящему в углу. — Пусть будет провозглашено, что каждый, кто попытается рассказать синим мундирам о тугарах, будет оставлен для тугарского праздника.
Ивор откинулся в кресле. Может быть, Раснар был прав, говоря о том, как тугары отнесутся к этим синим. Он будет использовать их и получит немало чудесных вещиц — таких, как эти стекла, — но в конце концов все они отправятся в ямы. Тогда он сможет заступиться перед тугарами за тех, кто будет ему верен.
— Приведи ко мне этого Кейна завтра на рассвете, — распорядился Ивор. — А теперь убирайся.
Встав, он снова надел очки, вышел из комнаты и, радостно посмеиваясь, принялся жадно оглядываться по сторонам.
Калинка последовал за ним и уже на пороге рискнул бросить быстрый взгляд на Михаила.
Не дразни волка, когда тот рядом, подумал он, потому что он никогда не забывает обиды.

— Ну ладно, парни, подтянитесь, полковник ждет от вас, чтобы вы вели себя как настоящие солдаты. Вас, первую и вторую роту, удостоили чести сопровождать его, так что не ударьте в грязь лицом.
Когда сержант Шудер остановился рядом с ним, Винсент постарался выпятить колесом свою впалую грудь. Ганс секунду смотрел на него, затем, презрительно фыркнув, перешел к следующему солдату.
Винсент облегченно вздохнул. Полковник уже не внушал ему ужаса — больше того, он даже смотрел на однорукого командира, как на родного отца, — но Шудер сильно напоминал ему директора школы Оук Гроув, готового разразиться гневом по малейшему поводу.
Краем глаза Винсент видел приближающегося Кина в окружении доктора Вайса, майора О’Дональда и Калинки.
Кин остановил свою лошадь перед их рядами и обвел солдат взглядом.
— Значит, так, ребята, — спокойно сказал он, как будто все они были друзьями, отправляющимися кататься на лодке. — Калин, — указал он на стоящего рядом с ним крестьянина, — утверждает, что мы можем заключить мирное соглашение с этими людьми. Я верю, что все вы выполните свой долг. Я хочу, чтобы они увидели, что вы за солдаты. Одна ошибка приведет к катастрофическим последствиям для всех нас. Я надеюсь, что все пройдет гладко, и главное, не показывайте своего страха. Так что ведите себя как солдаты, что бы вы ни увидели. Если дела примут дурной оборот, стрелять только по моей команде или по команде сержанта Шудера. Вопросы есть?
— Полковник, похоже, мы в большой заднице. Что это за чертово место? — раздался наглый голос одного из солдат, Хинсена, как догадался Винсент.
Кин развернул лошадь и, подъехав прямо к Хинсену, остановился напротив него. На его лице не дрогнул ни единый мускул, но взгляд, которым он смерил солдата, был ледяным.
— Именно это мы и собираемся выяснить, рядовой, — резко ответил он. — Предоставьте мне об этом думать. Вы новичок в этом полку, рядовой, поэтому на этот раз я вас прощаю. Но если вы спросите ветеранов, они скажут вам, Тридцать пятый полк преодолевал любые трудности, какой бы враг ему ни противостоял. Еще вопросы есть? Больше вопросов не было.
— Тогда все в порядке. Майор О’Дональд остается вашим командиром до моего возвращения. — Сказав это, Кин посмотрел в ту сторону, где стояли капитан Кромвель и его команда. Перехватив взгляды, которыми обменялись оба командира, Винсент решил, что их взаимная неприязнь нисколько не ослабла.
— Старший сержант Шудер, мы выступаем.
Ганс двинулся вдоль линии солдат в начало колонны, бросив по пути презрительный взгляд на Хинсена.
— Поднять боевые знамена, — проревел Ганс, так что его наверняка было слышно аж в лагере русских.
Знаменосцы подняли древки. Солдаты увидели изрешеченный пулями звездно-полосатый флаг, а рядом с ним темно-синее знамя Мэна, которое приобрело сиреневый оттенок в красноватом отсвете солнца.
— Рота, направо! Шагом марш!
Сто солдат как один сделали поворот и направились к воротам. Впереди на коне ехал Эндрю, а сзади, в хвосте колонны, артиллеристы волокли пушку и ящик с зарядами.
— Сержант Данливи! — рявкнул О’Дональд. — Если начнется заварушка, угостите их двойным зарядом картечи.
— Есть, сэр! — во все горло заорал артиллерист в ответ на приказ своего командира.
Небольшая колонна прошла сквозь ворота и пересекла ров перед лагерем по деревянному мосту.
То, что увидел Винсент, заставило его крепче сжать мушкет. На дальних холмах стояли тысячи крестьян, а среди них туда-сюда сновало несколько сотен всадников. Шудер уже сказал им, что, если возникнут трудности, они просто построятся в каре и с боем отойдут обратно в лагерь. Но их было всего сто человек, и у них имелась только одна пушка, а их окружали тысячи людей. Винсент помнил, что полковник велел им не показывать страха, но его сердце готово было уйти в пятки.
— Музыканты, песню! «По равнинам Джорджии».
Барабанщик начал отбивать ритм, трубач затрубил.
— Ну, парни, пойте, черт бы вас побрал, — скомандовал Ганс. — Во всю глотку!
— Трубите в гори, ребята, песню мы споем... — затянули солдаты.
Винсент пел вместе со всеми. Это была их любимая походная песня, хотя речь в ней шла не о них, а о ребятах из отряда Билли Шермана, и колонна дружно зашагала в ногу.
— Ура, ура, над нами реет стяг. Ура, ура, свободы это флаг...
Их колонна пересекла поле с высокой травой и поднялась на вершину холма, где они вступили на дорогу, вившуюся вдоль хребта.
У Винсента перехватило дух от открывшейся картины, и ему еще сильней захотелось домой, в леса Мэна. В долине перед ними высились стволы берез, среди которых попадались ели, стройные высокие сосны и изредка клены. На самой вершине холма Винсент оглянулся к увидел море, а на западе виднелись другие далекие холмы. По центру долины петляла широкая извилистая река, впадавшая в пресноводное море примерно в десятке миль от того места, где они потерпели крушение.
Колонна продолжала идти вперед. «По равнинам Джорджии» сменилось «Девушкой, которую пришлось покинуть мне», а за ней последовал «Боевой гимн республики».
Солдаты пели в охотку — как для поднятия своего боевого духа, так и для того, чтобы поразить всадников, скачущих вокруг них.
Когда они начали спускаться к реке, открытые поля уступили место высоченным деревьям.
Они шли без отдыха уже больше часа, и по спине Винсента текли струи пота. Но полковник не давал команды устроить привал, желая показать, кто за ними следил, насколько выносливы его люди.
Слева от них, между дорогой и широкой мутной рекой, находилось заросшее высокой травой поле. Справа с холмов стекал небольшой ручей, и у шаткого деревянного мостика через узкий поток Кин наконец разрешил десятиминутную передышку.
Сняв кепи, Винсент огляделся, и радостная улыбка озарила его лицо. Это было чудное тихое место: в поле мычали коровы, которых пасли крестьяне, безмолвно глядевшие на необычную процессию.
Танцующие струи ручья весело журчали. В красноватом свете солнца казалось, что они сплетены из мерцающих рубинов.
Короткая передышка быстро закончилась, и колонна двинулась дальше, оставив позади это спокойное место. Дорога вела на север, где встречалось еще больше полей и высоких деревьев. Впереди показалась деревня, и, когда они проходили сквозь нее, Винсент ужаснулся непролазной грязи, заполнявшей улицы этой деревни, которая так отличалась от чистых и ухоженных деревень Мэна. Чумазые босые дети стояли у дверей бревенчатых домов; рядом с ними были женщины, выглядевшие лет на пятьдесят, хотя Винсент чувствовал, что им не больше тридцати. Никто из них не сказал ни слова при виде незнакомцев.
Единственное большое двухэтажное здание тоже было сложено из бревен. Покрытое искусной резьбой, оно находилось на площади в центре городка; из его окон на них смотрело несколько женщин в цветных платьях.
— Здесь наверняка живет местная шишка, — сказал Билл Уэбстер. Винсент посмотрел на лысоватого солдата, который казался ему приятным и умным парнем.
— Все в грязищи, кроме знати, — отозвался он.
— У меня папаша банкир, — сообщил ему Уэбстер, — но он все заработал своими руками, и я так сделаю. Похоже, здесь другие обычаи.
Винсент промолчал, не желая судить опрометчиво, но подумал, что никогда не видел, чтобы люди жили так убого.
А дорога вела их все дальше, и вдруг перед ними огромной стеной встал сосновый бор. Среди деревьев-великанов дорога казалась тонкой ниткой, исчезающей в глубине чащи. Из леса вылетела группа всадников, которые начали гарцевать перед колонной.

Предыдущая страница 3 Следующая страница


Сигнал сбора 4

— Если нас ждет заварушка, — прокричал Шудер, — то она может начаться прямо сейчас. Так что не дрейфьте, парни, и сохраняйте спокойствие.
Всадники были настроены весьма воинственно и, казалось, пытались взять их на испуг. Большинство из них попридержали коней, но некоторые воины остановились в дюжине ярдов от колонны, открыто демонстрируя свою враждебность. В их сторону летели отдельные выкрики — очевидно, угрозы, — но никто из солдат не решался отвечать на них, так как Шудер, шедший вдоль строя, пугал их куда сильнее, чем любой русский.
Краем глаза Винсент видел одного воина, который превосходил ростом всех остальных. Не сводя глаз с колонны солдат, он спорил о чем-то со своими спутниками.
Винсент задрожал уже при взгляде на его лошадь. Этот битюг был больше, чем лошадь клайдсдейльской породы, а во рту его красовались два ряда огромных желтых зубов, которые, казалось, были созданы для того, чтобы откусывать головы и руки.
Блестящая черная борода воина спускалась на могучую его грудь, защищенную кольчужной рубахой. Как будто заметив, что Винсент смотрит на него, бородач поднял обоюдоострый топор, который он держал в правой руке, и погрозил им молодому квакеру.
Винсент быстро отвернулся и услышал взрыв грубого смеха. Человек с топором развернул лошадь и поскакал к колонне.
Дорогу с обеих сторон обступал лес, и сквозь деревья Винсент видел, что всадник едет в полудюжине шагов за ним. Он понимал, что столкновения не избежать, и вспомнил, как дома, поворачивая за угол, он натыкался на братьев Пеллегрино, поджидавших «квакерского слюнтяя.
Деревья слева расступились, и он увидел реку. Впереди, рядом с дорогой, Винсент заметил наблюдавшую за ними группу всадников, к которым поскакал чернобородый воин.
Винсент не сводил взгляда с русских, проходя мимо них, и ему казалось, что все они тоже смотрят на него и что-то говорят друг другу. Бородач опять отделился от общей группы и двинулся прямо к нему.
Он остановился в шаге от Винсента и поднял своего битюга на дыбы, заставив напуганного юношу отступить. Остальные всадники разразились торжествующим хохотом и направили лошадей в сторону своего товарища. Внезапно из-за деревьев выскочили еще несколько десятков конных воинов, которые поскакали к колонне, также намереваясь присоединиться к бородачу.
Винсент заставил себя сделать шаг вперед, пытаясь унять дрожь в коленях.
— Ostanovis' pered svoim nachal'stvom, — проревел бородач, размахивая топором, и подъехал вплотную к Винсенту, который замер на месте и смотрел снизу вверх прямо на него. Вслед за Винсентом остановились и другие солдаты.
— Здесь кто-то хочет поохотиться? — раздался хриплый голос рядом с Винсентом.
Впервые с тех пор, как он записался в Тридцать пятый полк, Винсент был рад видеть сержанта Шудера, который вышел из колонны и встал перед строем своих солдат. Всадник в ответ не пошевелился, презрительно смотря на них с высоты своего коня. Винсент видел, что Кин, знаменосцы и музыканты тоже прекратили движение. Кин и доктор Вайс сохраняли ледяное спокойствие, даже не сочтя нужным повернуться, как будто то, что происходило у них за спиной, не стоило их внимания.
Четко, как на параде, Шудер сдернул с плеча свой карабин марки «Шарпе» и бросил в небо такой пристальный взгляд, что бородач не удержался и тоже уставился вверх.
Несколько ворон, хрипло каркая, пролетели у них над головой. Молниеносным движением Шудер приставил карабин к плечу. Ружье выстрелило.
Кувырнувшись два-три раза в воздухе, подбитая птица упала на край дороги в десятке ярдов от них. Чернобородый воин издал крик ужаса; его конь встал на дыбы. Секунду Винсенту казалось, что оба — и всадник, и конь — сейчас обрушатся на него. Воин развернул коня и галопом поскакал обратно к своим спутникам.
Шудер задумчиво проводил его взглядом, не забывая забить в ружье новый заряд и взвести курок.
— Лучший выстрел в моей жизни, — проворчал он, сплюнув табачную жвачку в сторону посрамленного всадника. — Чего встали, парни, ноги примерзли? Мы не можем торчать здесь весь день.
Калинка подошел к Шудеру и шепнул ему на ухо:
— Михаил твой враг.
— Ладно, буду рад случаю познакомиться с ним поближе, — отозвался Ганс и, не сводя глаз с Михаила, пустил еще одну струю табачной слюны в его направлении. Затем он повернулся к врагу спиной и пошел обратно на свое место.
— Спасибо, сержант, — поблагодарил его Винсент, когда сержант проходил мимо него.
Ганс обернулся и мгновение смотрел на молодого солдата.
— Ты прекрасно держался, парень, — похвалил его Шудер и бегом направился в начало колонны, чтобы отдать рапорт Кину, который все это время ни разу не обернулся.
Всадники следовали теперь на некотором удалении от колонны, но все еще продолжали скакать параллельным курсом. Винсент не удержался и украдкой посмотрел на Михаила, который ответил ему мрачным взглядом.
Винсент нервно сглотнул, но тут же взял себя в руки и вместе со всеми во второй раз затянул «По равнинам Джорджии».
Дорога петляла среди низких, покрытых деревьями холмов и темных долин, а иногда им попадалось широкое поле, заросшее цветущими подсолнухами в человеческий рост.
Еще один поворот — и дорога спустилась к реке, текущей вдоль хребта. Вдруг Кин остановил лошадь.
Винсент облегченно вздохнул. Они проделали тяжелый марш, и его ноги в мокрых от пота брюках подкашивались от усталости. Может, Кин опять устроит небольшой привал.
Спустя мгновение полковник тронул поводья, и Винсент, с трудом переставляя ноги, двинулся дальше и через несколько шагов понял, почему полковник остановился.
Позабыв о дисциплине, солдаты не могли сдержать восхищенных возгласов при виде сказочного зрелища, открывшегося их глазам.
Калинка выбежал вперед и закричал:
— Суздаль, Суздаль!
Город стоял на берегу широкой реки и был окружен деревянной стеной, которая проходила по вершинам холмов.
Огромные бревенчатые здания высотой в три-четыре этажа беспорядочно лепились друг к другу. Когда колонна подошла ближе к городу, Винсент был поражен изумительной резьбой, украшавшей городские стены и дома.
Извивающиеся драконы, вырезанные из цельного бревна и раскрашенные всеми цветами радуги, сражались с гигантскими медведями десяти футов высотой. Внизу взгляд Винсента постоянно натыкался на странные фигурки карликов, которые, казалось, вырастали из-под земли, как грибы. Вдоль дороги находились и другие вырезанные из дерева фигуры, которые выглядели, как гигантские идолы, и Винсент неожиданно испытал приступ страха. Идолы были от восьми до десяти футов высотой. Они изображали огромных волосатых существ, чьи рты скалились в злобной усмешке, и Винсенту показалось, что с их клыков капает кровь.
Он обратил внимание, что Калинка не спускает глаз с солдат и на его лице застыло печальное выражение. Что-то беспокоило Калинку. Винсенту удалось поймать взгляд толстяка. Заметив молодого квакера, Калинка улыбнулся и подошел к нему.
— Суздаль красивый,— произнес Винсент, широко улыбаясь.
— Da, da, красивый, да, — охотно согласился Калинка. Винсент испытующе посмотрел на русского. Другие считали его глупым крестьянином, но Винсент был уверен, что тот куда умнее, чем хочет казаться.
По городу поплыл колокольный звон. Винсенту никогда в жизни не доводилось слышать ничего прекраснее. Это совсем не напоминало монотонные удары единственного колокола методистской церкви у него дома в Восточном Вассалборо. Похоже, диапазон звучания этих колоколов составлял несколько октав, так что воздух был наполнен настоящей симфонией.
Когда они подошли к городу, ворота перед ними раскрылись, и их взору предстала широкая улица, ведущая к площади. Улицы были забиты тысячами людей, и все они молчали.
Пройдя под каменной аркой ворот, Винсент испытал чувство тревоги при виде всех этих толп. Но он вскоре заметил, что его страх разделяли горожане. Суздальцы, хоть и смотрели на них с любопытством, тут же испуганно пятились, когда колонна синих проходила рядом с ними. Многие опускали взоры и делали жесты, несомненно призванные отвратить сглаз. Колонна вышла на широкую площадь диаметром в несколько сотен ярдов. Виксент зачарованно уставился на единственное каменное строение, которое встретилось ему в этом городе. Это явно была какая-то церковь, потому что ее пятидесятифутовые стены, выходящие на площадь, были покрыты иконописными изображениями вплоть до самой крыши. Слева от главного входа было изображено какое-то божество, облаченное в черные одежды.
Винсент указал на него и вопросительно посмотрел на Калинку.
— Перм. Отец Перм.
Справа от входа был нарисован еще один бог, который был одет в белое и имел золотую бороду. К изумлению Винсента, за спиной у этого человека был крест.
— Иисус? — предположил он.
— Da, da, Kecyc.
Пораженный Винсент обвел взглядом своих товарищей, которые, как и он, не сводили глаз с этой иконы.
— Будь я проклят, — выругался Хинсен, за что тут же удостоился негодующих взглядов от остальных солдат. «Может, мы все еще на Земле», — с надеждой подумал Винсент.
Рядом с Пермом и Кесусом были изображены темные существа, чей вид внушал страх: у них были длинные волосатые тела, остроконечные уши, раскосые глаза и острые сверкающие зубы. Они тут же напомнили Винсенту тех идолов вдоль дороги. Возле их ног были видны небольшие фигуры мужчин и женщин с низко опущенными головами.
— А это кто? — поинтересовался Винсент. Калинка медлил с ответом.
— Кто они? — проявил настойчивость Винсент. Калинка покачал головой и отвернулся.
«Да кто же это такие?» — удивился Винсент. Кто бы они ни были, эти существа на стене церкви, в глазах их была злоба, и он заметил, что Калинка испытывает страх при одном их виде.
Колонна пересекла огромную площадь. К Кину подъехали несколько дружинников, пригласивших его следовать за ними. На другой стороне площади, напротив собора, находилось огромное бревенчатое здание, украшенное искуснейшей резьбой, равной которой Винсент еще не видел. Из этого здания вышел могучий человек в багряных развевающихся одеждах и встал на резном крыльце. К своему изумлению, Винсент заметил у него на носу очки. Весь шум смолк, и тысячи суздальцев низко поклонились, коснувшись правой рукой земли.
— Рота, стой! Шудер вышел вперед.
— Рота, смирно! На караул!
Винсент вытянулся по стойке смирно и взял оружие на караул.
Вокруг царило молчание. Кин спешился, вслед за ним слез с коня доктор Вайс. Стряхивая с мундира пыль, Кин повернулся к своим солдатам:
— Сержант Шудер, двенадцать солдат с сержантом Барри будут сопровождать меня. Распорядитесь выстроить роту в каре, а в центре установить «наполеон», как на параде. Остаетесь за главного, Шудер. Если возникнут осложнения, справляйтесь с ними, как сочтете нужным.
Шудер обвел взглядом солдат.
— Первые три ряда, встать за полковником, — приказал он. — Остальные, стройся в каре. Пошевеливайтесь, парни.
Винсент понял, что ему выпало сопровождать полковника.
— На плечо! — рявкнул сержант Барри, и двенадцать человек, первым из которых оказался Винсент, последовали за Кином.
Не оборачиваясь, полковник, сопровождаемый своими людьми, поднялся на крыльцо. Наверху он остановился перед Ивором, встал по стойке смирно и приветствовал боярина.
— Полковник Кин из Тридцать пятого Мэнского полка,— просто сказал он, и Калинка быстро перевел эту фразу.
Ивор смерил его оценивающим взглядом, желая показать тысячам суздальцев на площади, кто истинный хозяин положения. Раздраженно фыркнув, он повернулся и вошел в дом. Сержант Барри протестующе заворчал при виде такого пренебрежения к своему командиру, но одного взгляда Кина оказалось достаточно, чтобы слова протеста замерли у него на губах.
Вслед за своим полковником эскорт вошел в просторные темные палаты.
По обе стороны от входа виднелись еще две фигуры, подобные тем, что были изображены на стенах церкви.
«Кто же они все-таки такие?» — еще раз подумал Винсент, которого уже охватывала дрожь при одном взгляде на них.

Этим вечером боевой конь бесшумно нес Музту, кар-карта тугар. Музта очень любил это время, когда заканчивается дневной переход и на мир опускается темнота. Из семидесяти тысяч юрт доносились голоса его народа, смех детей, перекличка воинов, унылые напевы шаманов и песни сказителей, которые рассказывали истории о подвигах тугар. И в то же время он чувствовал запах страха, исходящий от орды.
Вокруг горели огни, их было так много, что они освещали всю степь от горизонта до горизонта. Поднявшись на невысокий холм, Музта остановил коня и подбодрил его дружескими словами. В ответ раздалось тихое ржание. Бура, его любимый конь, был подарен ему в тот день, когда его провозгласили кар-картом, Царем Царей, правителем всех кланов тугарского царства.
— Как давно это было, старина? — ласково шепнул он.
По меньшей мере около круга назад. Задумавшись, он погрузился в воспоминания. Его отец погиб под Констаном, там был хороший скот. А с тех пор они успели снова побывать в Констане, четыре года назад.
Жаркое было дело при Констане. Скот у них богатый, плавают на белых кораблях по внутреннему морю. Именно там он сражался в последний раз, разгромив орду мерков и очистив от них великие северные степи.
Да, это была битва так битва. Трое суток объединенные северные кланы, двести тысяч воинов, сражались с южными кланами, выдвинувшими полмиллиона воинов. Двадцать объединенных кровью кланов против пятидесяти, и он, Музта, повел их в победную атаку, после чего сам великий Кубата воздал ему почести.
Как они убивали! Убивали, пока волны внутреннего моря не стали красными от крови! Как он был счастлив в этот лучший миг своей жизни! Его отец умер так, как и подобает умирать вождю тугар, — в великом бою.
А что потом? Он был Кар-картом уже целый круг, целый оборот мира, и все было спокойно. Они объехали вокруг всего мира великими северными степями, и никто не осмелился встать у них на пути.
— Тихий вечер, не правда ли, мой Кар-карт? Музта обернулся и дружески рассмеялся.
— Кубата, дружище, только не говори, что уже пора. Кубата, главный полководец орды, подъехал вплотную к коню Музты и поклонился в седле, Музта до сих пор испытывал смущение, когда он это делал.
Он прекрасно помнил, как ребенком сидел на коленях Кубаты и тот пел ему песнь Хугалы, повествующую о легендарном воине, который первым обскакал вокруг мира и доказал, что великие северные степи сливаются в одно целое.
Уже тогда Кубата был главным полководцем клана. Но теперь Музта стал Кар-картом, и требовалось соблюдать ритуал. Иначе нарушителя ждала смерть, ибо таков был закон тугар.
Кубата хранил молчание, созерцая сверкающее великолепие Великого Колеса.
— Куралтай ждет, мой господин, — наконец напомнил он.
— Так пусть подождет,— равнодушно отозвался Музта.
— Это неправильно, мой господин, — возразил Кубата. — Тула опять говорит, и некоторые к нему прислушиваются.
— Я запомню имена этих некоторых, — недобро усмехнулся Музта. — Ведь я пока еще карт.
— А клан Тулы самый могущественный в нашем союзе, мой господин.
— Я знаю, будь он проклят, я знаю.
Он вдруг поймал себя на мысли, что почти хочет, чтобы вернулись мерки. По крайней мере, это отвлекло бы их от других проблем, и люди смогли бы побороть свой страх, сражаясь с обычным врагом. Это был понятный враг, даже в чем-то родной. Меч против меча. Забивать скот не доставляет никакого удовольствия, еда она и есть еда. А враг, который им теперь противостоял, был непонятен, и потому внушал страх.
Музта не мог больше оставаться здесь, потому что в душе понимал, что тянет время. Выругавшись, он пришпорил Буру и галопом поскакал в центр лагеря.
Когда он проезжал расположение своих отборных всадников, те приветствовали его шумными криками. Музта поднялся на небольшой холм и подъехал к огромной юрте. Она была несколько сотен шагов в диаметре, а высота центрального столба составляла десять шагов; наверху развевался лошадиный хвост. Музта спешился и, пройдя сквозь ритуальные очищающие костры, вошел внутрь юрты, где его ждали старейшины кланов.
— Итак, Тула, — холодно произнес он, — я удаляюсь, чтобы обдумать вести, а ты опять принимаешься за старое.
Старейшины смолкли. Музта обвел взглядом юрту, по очереди вглядываясь в лицо каждого вождя. Никто не проронил ни слова.
— Клановые вожди имеют право говорить то, что думают, мой карт. Хотя ты стоишь выше нас, народ тугар не будет молчать, — вскочил на ноги Тула, выпрямляясь во весь свой десятифутовый рост. Потирая заросшие густым волосом руки, он вышел в центр юрты и встал лицом к лицу с Музтой.
Воцарилось молчание. Только член Золотого клана мог быть кар-картом, и поэтому никто из них не претендовал на место Музты. Но клановый вождь имел право увести своих людей из орды, если он того желал. Такой поступок означал только одно — жестокую междоусобную войну за контроль над северной степью.
— И что же ты хочешь сказать? — ледяным тоном спросил Музта.
— Зимние снега сошли, и мы на грани голода. Ты повелел, чтобы мы питались как в старину — брали только отребье, а отборный сорт не трогали, кроме как на Праздниках Луны. Из-за этого мы теперь голодаем.
Ты думаешь только о том, как бы набить брюхо сегодня, — оборвал его Музта. — Если мы будем брать все, здесь ничего не останется, когда мы совершим еще один оборот вокруг мира, потому что скот закончится. Нам нужно оставить их на размножение, чтобы поголовье восстановилось.
— Но если все тугары умрут от голода, — возразил Тула, — то кто будет их есть? Я говорю, надо забрать весь скот, а беспокоиться о будущем будем тогда, когда это будущее наступит.
Музта раздраженно отвернулся от Тулы.
— Он прав, мой карт, — присоединился Суба, вождь клана Меркат.
Музта бросил на него взгляд через плечо. «Значит и ты тоже», — подумал он про себя.
— Раньше мы всегда следовали заветам наших отцов, которые разводили скот по всему пути вокруг мира, — твердо произнес Суба, вставая рядом с Тулой. — Мы забирали рабов и не трогали высокорожденных. Когда мы совершали оборот и возвращались, нарождалось новое поколение еды. Но это было до того, как скот поразил сыпной тиф. Насколько нам известно, тиф может уничтожить их всех. Это страшное поветрие. С тех пор как мы впервые увидели его в Констане, оно разрослось, как пожар, убивая скот десятками тысяч. А если они умирают, мой господин, мы голодаем.
— Так что, убить их сейчас и голодать потом? — огрызнулся Музта.
— По крайней мере, тогда у нас будет шанс. Мы сможем поискать здесь новые стада скота, когда вернемся сюда через оборот, или устроим набег на земли мерков и возьмем их скот.
— А если я скажу «нет»? — холодно осведомился Музта.
Никто не ответил. Если какой-нибудь клан хочет отколоться, это произойдет прямо сейчас. У него уже был план, он придумал его несколько дней назад, но ему надо было знать, как поведут себя Тула и его сторонники.
— Вы хотите войны? — спросил Музта, обводя взглядом всех присутствующих.
Равновесие было очень хрупким, и, взглянув на Кубату, он увидел в его глазах опасение за исход дела.
— Если наш союз распадется, — тихо вступил в беседу Кубата, — это известие мигом долетит до орды мерков. Помните, чему учил нас Емугта, отец Музты. Если мы будем сами по себе, одинокие стебли камыша на ветру, мы сломаемся, но вместе мы сила.
С этими словами он указал на скрепленную самим Емугтой священную связку камыша, притороченную к центральному столбу.
— Камышом сыт не будешь, — буркнул Тула.
— Прежде чем голосовать, сперва послушайте, что хочет сказать мой господин, — возвысил голос Кубата. И, подойдя к дальней стене юрты, он развернул священный свиток, большую карту, нарисованную самим Хугалой. — Наше стойбище здесь, к востоку от Мемпуса, — продолжил он. — Обычно мы останавливаемся на зимовку около Нинвы. Музта предлагает, чтобы в этом году мы поступили иначе. Лучше двигаться быстрее, не жалеть лошадей и к концу года добраться до земель майя. Из западного царства майя мы следующей зимой направимся в их восточное царство Тультак, и тогда следующую зиму мы проведем здесь. он указал пальцем место на карте.
— Царство Русь.
— Значит, за два года мы сделаем поход, который обычно занимает четыре,— воскликнул Тула.
— Именно так, — подтвердил Кубата.
— Ни наши старики, ни наша молодежь не осилят такой поход, — возразил Суба.
— Им придется осилить. Может быть, в таком темпе мы опередим сыпной тиф и будем есть досыта, когда он останется позади.
— И еще мы окажемся на два года впереди мерков на юге, — добавил Музта, чье лицо озарилось улыбкой при этой мысли. — Мы всегда сможем устроить набег на юг и пополнить свои кладовые.
Многим вождям пришлась по вкусу эта часть плана.
Все молча обдумывали этот план. Он предлагал суровое испытание: за два года сделать четырехлетний переход. Но в случае успеха они смогут прокормиться и сохранят скот до следующего оборота, когда они окажутся здесь через двадцать лет.
Музта снова посмотрел на Тулу, и по его губам скользнула улыбка. Его соперник молчал. Итак, его уловка сработала. Он не только переубедил кланового вождя, который, судя по всему, собирался выйти из союза, но, что еще важнее, узнал, что того поддерживает Суба. Емугта научил его, как бороться с возможными угрозами Золотому клану тугар.
— Есть ли нужда голосовать? — задал вопрос Кубата. Старый генерал окинул взглядом старейшин. Никто не протестовал, но он ясно видел безмолвный гнев Тулы и Субы. За этими двумя нужен глаз да глаз.
В юрте зазвучали одобрительные возгласы, восхваляющие мудрость кар-карта, и когда Тула вернулся на свое место, его соседи поспешили отодвинуться от него.
Музта торжествующе улыбнулся:
— Тогда давайте пировать!
В углу юрты вскочил кривоногий Алем, предсказатель и скотовед. Старый тугарин подошел к пологу юрты и откинул его. Улыбаясь, он ввел двух скотов, закованных в цепи.
— На одобрение господ, — гордо произнес он. Вздох восхищения пронесся по юрте. Это был первоклассный скот, еще не достигший возраста полового созревания и, несомненно, отборного сорта.
— Их печень будет приготовлена с белым вином, — провозгласил Алем. — Уже готово тесто, в котором будут запечены их почки, а на десерт вы отведаете их мозги, приготовленные прямо в черепах.
Алем перевел взгляд на дрожащую скотину и ткнул в них своим длинным пальцем, проверяя, достаточно ли нежное у них мясо.
Скоты прижались друг к другу, в их глазах застыл ужас.
Музта смотрел на них, не скрывая презрения.
— Хорошенько соберите их кровь, — приказал он. — Я хочу супа на обед.
С блеском в глазах Алем распорядился, чтобы стражники отвели людей к убойной яме.
«По крайней мере сегодня мы хорошо поедим», — подумал Музта.
Задумчиво посасывая мозговую косточку, он вспомнил о деревянных городах русских, и его охватило предвкушение. Он был неравнодушен к их мясу, бывшему куда более вкусным, чем мясо скота, который попадется им по дороге. Мясо русских было лучшего качества. Улыбаясь, он уселся на свой трон, а слуги внесли миски с жареным мясом на закуску, в то время как со стороны убойных ям раздавались истошные крики тех, кому предстояло стать основным блюдом.

Глава 4

Пытаясь подавить зевок, Эндрю обвел взглядом комнату. Он провел бессонную ночь и теперь мучился от похмелья. Ему казалось, что его голова сейчас взорвется.
Эндрю ожидал, что встреча с Ивором не продлится долго, что они просто познакомятся друг с другом и он вернется в свой лагерь. Это была его первая ошибка.
Сначала состоялся большой пир. Еда была вовсе не дурна — уж конечно, получше, чем то, что было у них в лагере, — но само пиршество продолжалось несколько часов, как будто их подвергали испытанию на выносливость.
Сначала подали жареную рыбу и угрей, затем свиной филей, жареную баранину и, кажется, фазанов. Но это была только закуска. С большой помпой и под звуки фанфар на серебряном блюде в пиршественную залу внесли зажаренного целиком медведя, завернутого в собственную шкуру. Эндрю не смог скрыть своего отвращения, так как он всегда питал слабость к медведям и, хоть вырос в лесах Мэна, никогда не охотился на них или на другую дичь.
Калинка с грехом пополам перевел извинения Эндрю, и пятьдесят с лишним знатных русских, не скрывая своего недоверия, уставились на полковника.
А второй ошибкой оказалась водка. Суздальцы поглощали ее в неимоверных количествах, и ему приходилось отвечать тем же, так как Калинка сказал ему, что иначе его не будут считать мужчиной.
В какой-то момент Эндрю пожалел, что на его месте не оказался Шудер. Старый сержант перепил бы их всех. В конце концов, он просто стал смачивать губы каждый раз, как произносился тост, и русские открыто посмеивались над его слабостью.
Эмил, однако, ни в чем им не уступал, опрокидывая кружку за кружкой, и даже сподобился на несколько тостов, пока наконец пиршество не переросло в грандиозную пьянку.
Эх, если бы у доброго доктора нашлось волшебное средство от этого жуткого похмелья, мрачно подумал он, вставая с постели.
Эмил имел хотя бы возможность выспаться, и Эндрю с завистью посмотрел на друга, растянувшегося на койке напротив него. Но себе он не мог позволить такую роскошь. Все это еще могло оказаться ловушкой. Он настоял на том, чтобы Шудер с солдатами расположились во дворе рядом с его окном, и всю ночь те не выпускали из рук оружия; половина из них спала, а половина бодрствовала. Сам полковник обдумывал сложившееся положение до зари, не расставаясь с револьвером.
Возможно, Ивор ждал, когда его эскорт утратит бдительность. Но даже больше, чем Ивора, он опасался его чернобородого брата Михаила и еще одного человека, который ненадолго задержался на пиру. По словам Калинки, это был Патриарх Раснар. Пожалуй, он сможет заключить соглашение с боярами, но в этой мозаике было очень много кусочков, и ему придется немало потрудиться, складывая их, чтобы выжить в этом месте.
Из-под груды одеял в углу комнаты послышался протяжный стон:
— Господи помилуй, никогда больше не буду пить.
Эндрю не смог сдержать улыбки при виде опухшего лица Эмила, который сел на койке, потирая налитые кровью глаза и тщетно пытаясь сфокусировать свой взгляд.
— Где я? — просипел доктор, свешивая ноги с кровати. Застонав, он попытался подняться, но тут же рухнул обратно, сжимая голову руками.
— Где ты? — рассмеялся Эндрю, качая головой.— Спроси чего полегче.
— А, ну да, — пробормотал Эмил. Он облизал губы, кривясь от отвращения из-за привкуса во рту. Постанывая, он предпринял вторую попытку встать на ноги, и на этот раз преуспел в этом.
Эмил пошарил рукой вокруг, отыскивая свои очки, затем нацепил их и осмотрел комнату.
— Или я совсем слепой, или эти люди потомки средневековых русских, — произнес он с таким видом, будто каждое слово вызывало у него жуткую боль. — Ты посмотри на их город, — показал доктор на окно, за которым утренняя заря окрасила золотом резные стены Суздаля.
Не переставая стонать, Эмил высунулся из окна, и Эндрю присоединился к нему.
— Когда я навещал свою семью в России, я видел такие места. И эта ритуальная пьянка — тоже русский обычай, можешь мне поверить. Одно только радует: это не та Россия, что в нашем мире. Я из любопытства нарисовал Калину звезду Давида, и он даже не понял, что это такое. Значит, здесь нет евреев, и эти русские не знают такого развлечения, как погром. Сначала я думал, что мы каким-то образом попали в прошлое, но это, безусловно, не так.
— Это не наш мир, — отозвался Эндрю. — Но эти люди, кажется, пришли из нашего мира. Так что загадка еще не решена.
Двое друзей задумчиво замолчали и направили все свое внимание на вид за окном. Дворец находился в самой высокой точке города, и Суздаль был у них как на ладони. Все здания, кроме церквей, сложенных из известняка, были деревянными. Но они вовсе не являлись грубыми хижинами вроде тех, что Эндрю доводилось видеть в лесах Мэна. Большинство домов имело три, четыре или даже пять этажей. Весь город казался фантазией резчика, даже самые скромные дома были украшены искусной резьбой.
На крышах били хвостами драконы, устремлялись в небеса ангелы, плясали медведи, на карнизах сражались воины, а пороги охраняли карлики. Дома, хоть и сложенные из бревен, не имели темного оттенка старого дерева, все стены были расписаны изображениями цветов и деревьев, геометрическими фигурами и самыми различными символами; по сравнению со всем этим буйством красок радуга показалась бы скучной и бесцветной.
Улицы были наводнены ранними прохожими. Купцы отодвигали засовы своих лавок, некоторые из них уже вовсю зазывали посетителей звонкими голосами, приглашая осмотреть их товар. Над городом висели облака дыма от тысяч очагов, и утренний ветерок разносил дразнящий аромат готовящихся блюд.
Всюду слышались голоса торговцев и покупателей, смех детей. В церкви проходило утреннее песнопение, в котором голоса певчих сливались с мелодичным перезвоном церковных колоколов, наполняя воздух божественными звуками.
На пристанях внизу по реке кипела работа. Эндрю, будучи историком, не мог оторвать глаз от кораблей, стоявших вдоль берега. Они выглядели как длинные клинкерные лодки эпохи викингов. Суда были несколько шире и тяжелее, чем грациозные старинные корабли, их носы и ахтерштевни были высокими и широкими, а борта были расписаны красным и синим — любимыми цветами горожанам. Многие суда были украшены драконьими головами, и, глядя на них, Эндрю не смог сдержать улыбки, вспомнив о детских фантазиях викингов, плававших по туманным морям Мэйна.
— А у них, наверное, развита торговля, раз здесь так много судов, — заметил он. — Должно быть, на этой реке и на побережье, где мы разбились, стоит немало городов.
— Я несколько раз слышал, как они говорили о каком-то Новроде, — сообщил Эмил.
— Новрод... — повторил Эндрю, напряженно хмуря лоб. — Ну конечно, Новгород! Это был крупнейший торговый центр средневековой России. Один из известнейших русских князей, Александр Невский, правил Новгородом во время татаро-монгольского нашествия.
Эндрю вспомнил совет, который Эмил дал ему ранее. Пусть другие ломают голову над тем, куда они попали, хотя временами ему стоило больших трудов не поддаться своему любопытству.
— Сержант Шудер, все в порядке? — спросил Эндрю, высовываясь из окна.
Перестав отчитывать какого-то солдата, Шудер подошел к окну с приветствием.
— Все спокойно, сэр, но некоторые из солдат ворчат, потому что им запрещено есть здешнюю пищу, а всех уже мутит от галет и солонины.
— Ничего не поделаешь,— сказал Эмил громким голосом, чтобы его слышали солдаты во дворе. — Пока мы не уверены в этих людях, надо учитывать возможность отравления.
И, кроме того, подумал доктор, изменившись в лице при воспоминании о прошедшей ночи, от такой еды нетрудно получить заворот кишок. Он отказался от кошерной пищи после того, как приехал в Америку, и сейчас его заботило совсем не это. Деревянные подносы, на которых подавались блюда, были покрыты коркой жира, от которого его тошнило. Санитарные условия здесь определенно были средневековыми, так же как и везде в городе, и они могли отравиться без малейшего участия со стороны русских. Он был полон самых дурных предчувствий и ждал, когда проявятся первые последствия этого вчерашнего медведя.
При взгляде на город Эмил внутренне вздрогнул. Он видел, как люди набирают воду в реке в дюжине футов от того места, где моряки опоражнивали корзины с нечистотами. В городе ощущалось зловоние, исходящее от немытых тел, сточных вод и непролазной грязи, которая скорее всего накапливалась здесь поколениями. Бросив взгляд на площадь, он увидел стайку крыс; за ними с палками гонялось несколько оборванных детей.
В доме напротив дворца отворилось верхнее окно, и оттуда выплеснули горшок с жидкостью, чье происхождение не вызывало сомнений. Эмил с трудом удержался от рвоты.
Из тех людей, что он видел, многие выглядели истощенными, их лица были бледны, а одеты они были в жалкие лохмотья. Подумав о том, как помочь всем этим людям решить проблемы пропитания, санитарии и здоровья, Эмил почувствовал себя беспомощным. Несомненно, их врачи режут больных, привязывая их к столам, не моют рук и используют покрытые коркой крови инструменты. Если он попытается предложить им свои методы, они наверняка его повесят, потому что новые идеи будут восприняты как колдовство.
— Какая странная красота, — прошептал Эндрю, обращаясь к Эмилу.
Прежде чем тот успел ответить, раздался стук в дверь. Эндрю сделал знак Эмилу, тот подошел к двери и отодвинул засов.
Это был Калинка.
— Спали хорошо, да? — поинтересовался крестьянин, входя в комнату с широкой улыбкой на лице.
Эндрю в ответ кивнул. Калинка внимательно посмотрел на Эмила, и на его лице появилось понимающее выражение, какое бывает у человека, любящего выпить, при виде жестокого похмелья друга.
Явно наигранно Калинка прижал ладони к вискам и застонал.
— Заткни глотку, — выдавил Эмил, отворачиваясь.
Калинка вышел вон, подозвал кого-то кивком и снова вошел в комнату. Вслед за ним появилась молодая девушка шестнадцати или семнадцати лет, которая внесла поднос с чашками и дымящимся чайником. Она была одета в простое белое крестьянское платье с высоким вышитым воротом и с синей каймой. Под платьем, плотно облегавшим талию, скрывалась стройная девичья фигурка. Из-под простого белого платка виднелись соломенные волосы. Испуганно улыбаясь, она вошла в комнату, ее глаза были такими же голубыми, как у Калинки, высокие скулы, полные губы и насмешливое выражение лица так напоминали переводчика, что Эндрю сразу понял, что это его дочь.
Улыбаясь, Эндрю поклонился девушке, отчего та тут же вспыхнула и спрятала глаза.
Продолжая улыбаться, Эндрю показал на Калинку, а потом на молодую девушку.
— Дочь?
— Da, э-э, да, Кейн. Дочь. Таня. Эмил сделал шаг вперед и так же церемонно поклонился, к немалому удовольствию Калинки и смущению Тани. Выпрямившись, он перекосился от головной боли, застонал и потер виски.
Заговорщически подмигнув, Калинка похлопал Эмила по плечу. Засунув руку за пазуху, он вытащил глиняную бутыль, открыл ее и вылил несколько капель в одну из чашек с чаем.
— Что это, опохмелка? — поинтересовался Эмил, беря чашку. Попробовав обжигающее варево, он что-то проворчал и быстро все выпил.
Калинка выжидающе на него посмотрел. Внезапно лицо доктора прояснилось.
— Черт бы меня побрал,— воскликнул он.— Там есть какой-то сок, это точно, и что-то еще. Не знаю, что это, но головную боль как рукой сняло!
Эндрю отхлебнул из второй чашки и, к своему удивлению, через несколько минут почувствовал себя совершенно свежим и полным сил.
— Выглядите хорошо,— улыбаясь заметил Калинка,— Теперь видите Ивора, говорите мир.
— Давайте покончим с этим,— ответил Эндрю.— Мы и так уже слишком долго находимся вне расположения полка. Я хочу сегодня вернуться, иначе Пэт со всеми ребятами заявятся сюда, чтобы вызволять нас.
Не без помощи Калинки нацепив саблю, Эндрю подошел к окну.
— Сержант Шудер, мы отправляемся на встречу.
— Будьте осторожны, сэр, — сказал Ганс, понизив голос
— Если запахнет жареным, выстрелите в воздух, и мы с парнями придем на помощь. Все будет в порядке, Ганс.
Это был совсем другой тип войны, и он видел, что Гансу больше всего на свете хочется быть рядом со своим полковником, сжимая в руках карабин, а не ожидать в неведении на улице.
— Мы просто немного поблефуем, Ганс. Они и так уже напуганы нашим оружием. Не беспокойся, я скоро вернусь.
— Береги себя, полковник, — сказал Ганс, и, к немалому удивлению Эндрю, слегка похлопал его по руке.
Эндрю не удержался от улыбки при виде такого нарушения субординации, какого Ганс не позволял себе с тех пор, как не сдержал слез в госпитале под Геттисбергом.
— Ладно, Калин, пошли.
Еще раз поклонившись Тане, он вновь поразился ее красоте и заметил, как отец весь просиял от гордости за то, что Эндрю оказал внимание девушке ее положения.

— Они сейчас там, беседуют с ним, — сказал Михаил, не скрывая своего отвращения.
— Итак, сын мой, тебя это беспокоит?
— Надо с этим кончать! — воскликнул Михаил, смотря прямо в глаза Патриарху.
— Разумеется, — кивнул тот и сделал знак своему личному секретарю Касмару налить еще чаю. Затем он жестом отослал священника из комнаты.
— Рад слышать, что у святой Церкви есть такие горячие сторонники, как ты, Михаил,— продолжил он, осеняя медведеподобного воина крестом и указывая ему на кресло рядом с собой. — Хорошо, что ты в последние дни часто приходишь ко мне поговорить. Я вижу, тебя гнетет неразумное решение твоего брата заключить мир с этими синими дьяволами.
— Многие думают, как я, — порывисто ответил Михаил. — Мой брат сошел с ума. Даже если эти демоны — люди, они все равно чужаки и поэтому подозрительны. Они крестятся наоборот и тем самым оскорбляют тебя и нашу святую Церковь, а Ивор заключает с ними соглашение!
— Гнусное дело, — проскрежетал зубами Раснар.
— С тех пор как Ивор получил этот дьявольский дар, который исцелил его слабые глаза, он как будто зачарован этими синими.
— Может быть, этот дар и свел его с ума? — предположил Патриарх.
Раснар не сводил взгляда с воина. Конечно, они оба понимали, к чему ведет их игра. Будучи незаконнорожденным, Михаил не имел никаких прав на трон верховного боярина — по крайней мере, пока был жив его брат. Его участившиеся появления в палатах Патриарха означали, что Михаил ищет союзника.
— Ты ведь понимаешь,— медленно произнес Раснар, — я часто желал, чтобы все было иначе.
— В каком смысле? — осторожно поинтересовался Михаил.
— Мне всегда казалось, что вашему отцу следовало пойти к алтарю с твоей матерью, а не с матерью И вора.
— Мой брат должен был родиться ублюдком, — прошипел Михаил. — Жирный близорукий дурак! Я должен был стать боярином Суздаля. Проклятье — я должен им стать! — заорал он, стуча кулаками по столу.
— Именно об этом я часто мечтал, — подлил масла в огонь Раснар.
«И уж конечно, тобой будет куда легче манипулировать», — подумал он, довольно усмехаясь. Вслух же произнес:
— Разумеется, ты понимаешь, что святая Церковь будет рада установлению справедливой власти и поддержит тебя в своих проповедях. Если погибнет вождь синих мундиров, то с его демонами будет нетрудно справиться, а их оружие будет отдано на хранение Церкви, где ему и надлежит быть.
Михаил вопрошающе взглянул на Патриарха.
— Но Церковь будет рада передать несколько этих трубок своим самым преданным слугам, — неохотно добавил Раснар, и Михаил улыбнулся.
— Пришло время утренней молитвы, — завершил свою речь Патриарх, давая понять, что время беседы истекло. — Но, друг мой, знай, что преданность Церкви не останется без награды.
Михаил поклонился и направился к двери.
— Я упомяну твое имя в сегодняшней проповеди, но и ты поспеши, потому что не скоро представится следующая возможность застать врасплох их вождя, — напутствовал его Раснар, и в ответ воин хитро улыбнулся.
Дверь захлопнулась. Раснар довольно потер руки. Вот брат собирается напасть на брата. У него не было и капли коварства Ивора. Скорее всего, его гордость была уязвлена стычкой на дороге или тем случаем со стеклами, а теперь он жаждет крови. Раснар внушил Михаилу мысль стать посредником между Ивором и синими, но этот проклятый крестьянин все испортил. Дипломатия никогда не была сильным местом Михаила, и Патриарх мог с легкостью предсказать все его действия.
Отец Михаила и Ивора покусился на церковную власть, отобрал у нее право на сбор десятины и провозгласил, что Церковь должна подчиняться решениям суздальского боярина.
Сейчас настало время вернуть отобранное, а синие должны стать той искрой, от которой возгорится пламя. Нетрудно будет подчинить Михаила своей воле, а когда в нем отпадет нужда, произойдет несчастный случай, и снова Церковь будет править, а знать подчиняться, как было раньше.
— Касмар!
Открылась дверь, и, низко кланяясь, вошел молодой священник.
— Снаряди гонца. Возможно, вскоре я отправлю сообщения церквям других городов.
— Я хочу, чтобы они присягнули мне на верность, — произнес Ивор, — и дали клятву служить мне и в мирное, и в военное время. Скажи им это.

Калинка перевел взгляд со своего владыки на Эндрю.
— Ивор говорит, мир между ним и вами. Вы помогаете ему, и он в ответ помогает вам.
Эндрю задумчиво кивнул, прикидывая в уме расклад сил. Несмотря на все пушки и ружья, преимущество было на стороне суздальцев. В конце концов, Ивор просто мог взять их измором или наслать на них тысячи крестьян. Им нужно было время, чтобы починить корабль и сориентироваться в обстановке. Если впоследствии дело примет дурной оборот, они смогут погрузиться на судно и отплыть в другое место. Необходимо заключить соглашение, даже если это будет означать службу у этого боярина.
— Мы могли бы на это согласиться, но нам нужны гарантии, — наконец сказал Эндрю.
— Он покорнейше принимает это предложение, — перевел Калинка.
Ивор довольно хрюкнул в ответ. Эндрю наклонился к Эмилу и зашептал тому на ухо, презрев правила дипломатического протокола.
— Тебе не кажется, что наш друг Калин не совсем точно переводит?
— Сынок, он же учит английский всего шесть дней — не жди от него слишком многого.
— И все же у меня такое впечатление, что этот крестьянин поумнее многих присутствующих здесь, включая нас с тобой. Меня бы не удивило, если бы выяснилось, что он знает вдесятеро больше слов, чем показывает.
— О чем там шепчутся эти двое? — спросил Ивор, недоверчиво глядя на своих гостей.
— Мой господин хочет знать, принимаете ли вы его предложение, — сказал Калинка.
Полковник не торопясь обдумал свой ответ.
— Мы хотим, чтобы нам предоставили землю у реки, между городом и морем, — наконец промолвил он, смотря прямо в глаза Калинке. — Если мы захотим уйти, нам не должны мешать.
Калинка внимательно выслушал слова Кина. Ему показалось, что он правильно понял ту часть, в которой говорилось о земле. Как же ему с этим быть? До этого момента он вел умелую игру, говоря каждому то, что ему хотелось услышать. Калинка давал им понять, что собеседник готов заключить соглашение.
Но сейчас ему предстояла нелегкая задача. Сам боярин мог дать землю, но никто не был вправе требовать ее у него. Калинка также знал, что синие мундиры хотят оставаться вместе и жить обособленно, а Ивор стремится разделить их и поселить отдельно друг от друга.
— Они готовы стать твоими вассалами, — обратился к Ивору Калинка.
Он надеялся, что Ивор пойдет на некоторые уступки.
— Тогда скажи им, что их разобьют на небольшие группы и они будут служить на границе под командованием моих воевод.
Калинка судорожно сглотнул, это препятствие было непреодолимо.
Вдруг сзади раздался сдавленный крик и звон стали.
Ивор моментально отреагировал на возникшую опасность. Схватив двуручный меч, он отшвырнул пинком стол и ринулся к двери.
Однако не успел он добежать до двери, как та с грохотом распахнулась и повисла на петлях. Калин понял, что сейчас произойдет, спрятался под стол и, прикрываясь им, пополз в дальний угол комнаты.
Танцуй с волками и будешь съеден, когда смолкнет музыка, подумал он.
— Михаил, ублюдок! — проревел Ивор.
Боярин отчаянно сражался, защищая вход, но вынужден был отступить. Вслед за Михаилом, держащим в руках обоюдоострый топор, в комнату ворвались его сторонники.
Вдруг прогремел взрыв. Пораженный Калинка поднял глаза от пола и увидел дымок, выходящий из короткой металлической трубки в руке Эндрю.
В комнате воцарилось гробовое молчание, все взгляды устремились на Эндрю. Воин, стоявший рядом с Михаилом, повалился на пол, из его рта вытекла струйка крови.

Предыдущая страница 4 Следующая страница


5 Уильям Форсчен

— Тот, кто погибнет, убивая демонов, попадет в рай, — воскликнул Михаил, бросаясь вперед.
С диким ревом его воины последовали за ним.
— Ивор, ко мне! — крикнул Эндрю. Боярин, не переставая обмениваться ударами со своим братом, оглянулся на командира синих. Осознав, что сейчас его окружат, он отскочил от Михаила и кинулся в дальний угол комнаты, в котором спиной к спине стояли Эмил и Эндрю.
Послышался еще один громовой раскат, затем еще, и у Михаила стало на" двух воинов меньше. Пол комнаты был залит кровью.
— Эмил, держи револьвер! — Бросив оружие доктору, Эндрю выхватил из ножен саблю и встал рядом с Ивором. На него тут же напал один из врагов. Подбадривая самого себя воинственными криками, он занес над Эндрю боевой топор. Эндрю отскочил в сторону и вонзил острие своей сабли прямо в горло нападавшему. Раздался следующий выстрел, и упал еще один из заговорщиков.
— Осталось две пули! Придержи их! — выкрикнул Эндрю.
— Зачем? — отозвался Эмил и опять нажал на курок, поразив воина, который шел прямо на него с копьем наперевес.
Рыча от гнева, Ивор набросился на своего брата, который благоразумно отступил к стене, так что между ним и Ивором оказался Эмил.
Револьвер выстрелил в последний раз, и пуля попала в человека, который вскочил на стол, держа в руках арбалет. Падая, тот спустил крючок, и тяжелый болт вонзился в потолок.
— Твою мать! — заорал Эмил и бросил разряженное оружие в воина, который направлялся в его сторону. Тот рухнул на пол. Над ним стоял Калинка, держа в руках обломки стула, которым он огрел заговорщика по спине. Нагнувшись, он схватил пустой револьвер.
Калинка направил оружие на ближайшего врага, зажмурился и нажал на курок. Раздался щелчок, и воин, на которого было нацелено оружие, замер на месте, побелев от ужаса.
— Их волшебство пропало! — воскликнул Михаил. Прикончите их!
Мгновение в комнате было тихо, обе стороны смотрели друг на друга, как бы взвешивая шансы. Наконец один воин осторожно приблизился к Эндрю, который, не дожидаясь нападения, прыгнул вперед и рубанул его саблей по лицу. Вопя от боли, тот повалился на пол.
Вдруг за дверью послышались ружейные выстрелы.
— Сюда, Ганс! — проревел Эндрю.
Прогремел залп. Мятежники, которые все еще наводняли комнату, развернулись, встречая нового врага.
— Целься, пли!
Раздался еще один залп, и нападавшие с криками ужаса бросились вон из комнаты. Михаил, яростно рыча, сделал последний выпад в сторону Ивора и выбежал из комнаты. Ивор ринулся за ним.
Эндрю схватил боярина и прижал его к стене.
— Мои люди могут застрелить тебя, — тяжело дыша, произнес он.
Побагровев от гнева, Ивор попытался ударить Эндрю, но Калинка быстро перевел ему слова Кина.
— Полковник!
— Заходи, Ганс.
С карабином наперевес Ганс ворвался в комнату. Увидев Эндрю, он позволил себе слабую улыбку.
— Я вижу, вы тут неплохо провели время, — заметил он, перевернув ногой одно из тел, лежавших на полу.
Затем он обратился к своим солдатам, столпившимся за дверью:
— Вы молодцы, ребята. Пусть другие теперь гоняются за этими собаками.
Эндрю похлопал сержанта по плечу.
— Я увидел, как около тридцати этих язычников входят во дворец. По их лицам было видно, что они задумали что-то неладное, так что я решил, что мне с ребятами следует последить за ними — так, на всякий случай, — негромко рассказывал Ганс, осматривая наполненную дымом комнату.
Во дворце поднялся шум, так как в коридоре наконец-то появились запропастившиеся стражники Ивора.
К Эндрю подошел Калинка и с опаской протянул ему револьвер рукояткой вперед.
Улыбаясь, Эндрю взял оружие и засунул его в кобуру. Переведя взгляд на Ивора, он заметил, что боярин с ужасом уставился на Калинку, осмелившегося взять в руки дьявольское оружие.
— Калин.
— Да, Кейн.
— Скажи Ивору, что нам нужна земля, на которой мы будем жить, или мы предложим свои услуга кому-нибудь другому, — бесстрастно произнес Эндрю. — И позаботься о том, чтобы перевести все правильно, — с усмешкой добавил он.
Крестьянин выдавил из себя жалкую улыбку и начал что-то быстро говорить Ивору.
— Судя по всему,— заметил Эндрю, обращаясь к Эмилу, — он будет нуждаться в нас не меньше, чем мы в нем.

Глава 5

— Вон он, корабль, полковник!
В голосе рядового Готорна звучало неподдельное восхищение. Улыбнувшись, Эндрю вышел из своей хижины и неторопливо направился к реке, в то время как его новый ординарец с трудом удерживался от того, чтобы перейти на бег. В душе Эндрю ощущал такой же щенячий восторг, что и Винсент, но как командир он должен был сохранять внешнюю невозмутимость. И все же, проходя через лагерь, он не мог не чувствовать гордости за то, что было достигнуто в последнее время.
Прошло четыре недели после его судьбоносной встречи с Ивором. Покушение Михаила на жизнь брата обернулось благом для полка, по крайней мере на какое-то время. Эндрю покинул дворец с разрешением занять любую землю поблизости от Суздаля и с обещанием Ивора снабжать их продовольствием в обмен на защиту от притязаний Михаила, который бежал в Новрод к боярину Боросу.
Он тщательно выбирал место для лагеря, советуясь с Эмилом и О’Дональдом. Эмил настаивал на том, чтобы лагерь стоял на берегу быстрого ручья и у них была свежая вода. Ирландец хотел, чтобы перед ними было чистое поле, которое хорошо простреливалось бы артиллерией. Тобиасу нужна была глубокая заводь, куда бы встал «Оганкит». Еще им требовался лес для хижин и для костров. Они должны укрепиться недалеко от Суздаля, чтобы торговать с ним, но в то же время так, чтобы Ивор не смог застать их врасплох, если он решит их предать.
Несколько дней Эндрю ездил по всей округе в поисках подходящего места и в конце концов остановил свой выбор на той самой поляне, где они устраивали привал во время первого визита в Суздаль. Эндрю оглядел лагерь и внутренне усмехнулся. Да, он принял хорошее решение.
Форт-Линкольн, как они назвали свое новое обиталище, располагался на невысоком берегу, нависавшем над рекой Нейпер. Это был квадрат со стороной сто пятьдесят ярдов. Солдаты, которые постигли искусство рытья земляных укреплений в мясорубке под Питерсбергом, в охотку принялись за дело. Вдоль лагеря был вырыт ров пятнадцати футов в ширину и восьми в глубину, а поднятая земля использовалась для возведения бруствера с вышками для часовых. Были оборудованы огневые позиции для пехоты; по углам солдаты воздвигли платформы для четырех пушек, с которых простреливались все подходы к лагерю.
Отобрав среди людей тех, кто были в Мэне лесорубами, Эндрю послал их в лес заготавливать для городка тысячи бревен из высоких сосен, в то время как остальные продолжали копать.
Когда земляные укрепления были достроены, они занялись возведением жилищ, используя деревья из лесов вокруг нового форта. Улицы располагались в шахматном порядке, и каждой роте полагалась своя. Солдаты захотели, чтобы в память об оставленном доме в центре городка была площадь, и Эндрю с радостью согласился на это.
Пресвитерианцы уже воздвигли небольшую бревенчатую часовню на северной стороне площади, а методисты, которых возглавлял капитан второй роты Боб Флетчер, уже поговаривали о необходимости лесопилки, чтобы построить напротив настоящую церковь.
Восточную сторону площади Эндрю предназначил для жилья офицеров, штаба, Калинки с семьей, мисс О'Рэйли и под госпиталь. Его хижина была закончена
одной из первых, и солдаты из роты Боба Флетчера, которые сами вызвались построить ее, постарались как-то украсить жилище. Умудрившись добыть у русских стекла, они соорудили самое настоящее окно, Жена Калинки Людмила скоро стала желанным гостем в этом доме, и на окне появились занавески, а вдоль изгороди, которой солдаты обнесли жилье полковника, были высажены цветы.
На другой стороне площади уже высился фундамент будущей ратуши, рядом с которой будет располагаться арсенал: еще одно свидетельство их стремления воссоздать дом в этой странной далекой земле.
Почти все жилища для солдат уже были закончены, и все выглядело почти как дома. Сначала появились уличные таблички, все с традиционными названиями: Кленовая, Дубовая, Церковная и Главная. Встречались также и военные названия: улица Гранта, улица Шермана, Антьетамская, а широкая улица, проходившая через весь городок с севера на юг, называлась Геттисбергской, по имени города, где полк обрел свою славу.
В свободное время, остававшееся после строительства укреплений, возведения домов и сотни прочих дел, солдаты проявляли свои творческие способности.
Некоторые занялись резьбой по дереву — очевидно, под впечатлением от мастерства суздальских умельцев. Двери солдатских бараков украшали резные американские орлы, популярны также были изображения женщин, кораблей и даже флага Мэна.
Почти каждый день к Эндрю приходили делегации от солдат, прося его согласия на тот или иной проект. Сегодня утром, например, его порадовали Якобсен и Гейтс из третьей роты. Якобсен сообщил, что он умеет делать бумагу, а Гейтс предложил вырезать типографский набор и печатать газету. Эндрю с готовностью одобрил их замысел и освободил их от всех работ, кроме ежедневных строевых учений.
Рядом с Форт-Линкольном начал стремительно расти другой городок. В отличие от лагеря, он строился совершенно хаотично, по-суздальски. Купцы быстро возвели лавки. Сначала это были простые навесы, но вскоре они превратились в деревянные бараки. Теперь там жили несколько сотен человек, их дома и лавки располагались вдоль тропы, соединявшей лагерь с большаком на Суздаль.
К счастью для полка, у них не возникло проблем с оплатой за товары. У большинства солдат были монеты и купюры, которые охотно принимались Суздальцами, ценившими их за необычный вид. К тому же все, что принадлежало людям, известным теперь как янки, имело особую ценность.
Суздальцы знали цену золота и серебра, и тот, у кого было несколько серебряных долларов или золотая двадцатидолларовая монета, считался настоящим богачом. Да и помимо денег Суздальцы готовы были с руками оторвать все, что принадлежало янки. Когда один солдат извлек из вещевого мешка выпуск Харперс Илластрейтед Уикли и предложил его в обмен на медвежью шкуру, чуть не разразилась настоящая битва. После этого открытия солдаты начали сбывать Суздальцам иллюстрации из газет и даже тексты статей.
Эндрю незамедлительно издал строжайший запрет на торговлю порохом, пулями и даже пистонами.
Вопрос с порохом всерьез беспокоил его с тех пор, как несколько купцов однажды ночью предложили значительную сумму золотом в обмен на единственный патрон. К несчастью для себя, они нарвались на сержанта Барри, который послал их подальше и доложил Кину об инциденте. Понимая, что они любой ценой должны сохранить секрет пороха, ибо от этого зависит их жизнь, он тут же выстроил весь полк и объявил, что каждый, кто будет пойман на торговле оружием и боеприпасами, получит шесть месяцев гауптвахты, здание которой они тоже начали возводить.
К счастью, его люди прислушались к этому предостережению, понимая, что в их же интересах не выдавать этой тайны. Но в качестве дополнительной предосторожности все ружья были заряжены холостыми патронами, а солдатам выдали по два запечатанных мешочка с десятью зарядами на случай возникновения критической ситуации. Эти мешочки каждый день проверялись ротными командирами.
Эндрю также пытался запретить еще один вид торговли, особенно после того, как возле северных ворот заметил женщину в солдатском кепи.
На вечернем построении Эмил устроил разнос всему полку и прочитал им леденящую кровь лекцию о тех болезнях, которыми они могут заразиться, сделав особенный акцент на описании последствий этих недугов. Эндрю понимал, что это бесполезно. Несколько солдат в лагере болели дурной болезнью, и Эмил лечил их ртутью. Эндрю вызвал их к себе и заявил, что, если от них заразится хоть одна женщина, он прикажет выпороть их кнутом и отошлет на суд к Ивору. Не хватало только, чтобы у русских началась эпидемия, которая моментально достигнет их городка!
Эмил и так уже опасался, что они могут подхватить какую-нибудь заразу, такое впечатление на него произвела средневековая санитария Суздаля. Пока, правда, ничего не случилось, и Эндрю надеялся, что предостережения Эмила уберегут их.
Вода, стекающая с холма у их северной стены, была кристально чистой. По настоятельному требованию Эмила Суздальцам, поселившимся за стенами лагеря, было запрещено мыться в этом ручье. Они могли только набирать воду там же, где и солдаты.
Первые две недели Эмил, казалось, не отдыхал ни секунды: он лично указывал места для выгребных ям, не переставая твердил о необходимости гигиены, проверял солдат на вшей и распорядился насчет еженедельного купания в Нейпере. Люди воспринимали его суету с добродушным ворчанием. За те два года, что Вайс был их полковым врачом, все усвоили, что благодаря его требовательности в полку умирало от болезней куда меньше людей, чем в среднем по армии.
Пока что никто ничем не заболел. Один человек погиб, когда на него упало поваленное дерево.
Он первым упокоился в этой земле, в месте, которое они назвали Могильным холмом, и Эндрю заметил, как Суздальцы были поражены тем, что в жилах янки течет такая же кровь, как и у них, и что они тоже могут умереть. Похоже, после этой смерти они перестали взирать на пришельцев с таким трепетом.
Раздался звонкий крик, оторвавший Эндрю от его мыслей. Влившись в толпу солдат, стоявших на обращенной к реке стене, он бросил взгляд на воды Нейпера.
Из-за излучины показался «Оганкит». Судно бодро шло вверх по реке, попыхивая дымом из трубы.
Сотни Суздальцев, усеявших речной берег, восторженно загалдели при виде корабля, идущего против течения без весел и парусов.
Калинка с выпученными от удивления глазами подошел к Эндрю.
— Как это у вас получается? — воскликнул он.
— Это не волшебство, друг мой, а машина, вроде тех, о которых я тебе рассказывал.
— Машина, — благоговейно повторил Калинка.
Из трубы с пронзительным свистом вырвалась струя пара, и солдаты разразились радостными криками.
— Давайте, парни, встретим их салютом! — заглушая шум, проревел О’Дональд, и по его приказу бухнула одна из пушек, на что Тридцать пятый полк отозвался еще одной серией торжествующих криков.
— Где бы теперь спрятаться от этого Тобиаса, — жалобно вздохнул Эмил, вставая рядом с Эндрю.
Капитан «Оганкита» яростно спорил с ними, настаивая, чтобы лагерь был разбит прямо там, где их выбросило на берег, но в конце концов он вынужден был признать, что место, выбранное Эндрю, куда лучше, чем продуваемые ветром песчаные дюны, рядом с которыми они потерпели крушение.
С корабля было снято все, что только можно. В трюме находились тонны припасов, предназначавшихся для кампании в Северной Каролине, и, ознакомившись с декларацией судового груза, Эндрю испытал чувство облегчения.
Там была еда, которой им хватит на шесть месяцев, полмиллиона патронов для ружей и две тысячи зарядов для пушек. Кроме этого, корабль вез тысячи ярдов веревки, сотни комплектов обмундирования вместе с сапогами, лампы, керосин, палатки, лопаты, кирки, топоры, лекарства, включая эфир, а также пожитки шестисот мужчин и одной женщины.
Когда все это снесли на сушу, они протянули на берег канаты, судно было опрокинуто, и огромная дыра в носовой части корабля заделана.
Затем им предстояла самая трудная задача: снова заставить судно плавать. В глубокую воду были заброшены якоря на прочных канатах. Сначала они пытались снять корабль с мели при помощи тросов, соединенных с кабестаном, но судно не пошевелилось, даже когда за конец каната взялось шестьдесят человек.
В итоге это вылилось в грандиозную инженерную задачу, с блеском решенную Тобиасом. Сначала в сотне ярдов от корабля были забиты сваи. После этого на прочном основании на берегу был установлен огромный кабестан.
В назначенный день у моря выстроился почти весь полк. С корабля было протянуто несколько тросов, которые вели к блокам, установленным на сваях, а от них обратно к берегу. Все солдаты взялись за канаты, вместе с ними надрывались шесть оставшихся в живых лошадей полка и еще дюжина битюгов, одолженных Ивором. Несколько показавшихся вечностью минут все тянули из последних сил. Судно словно приклеилось ко дну, и солдаты осыпали его ругательствами. Вдруг корабль заскрежетал и резко вырвался из песчаной ловушки, так что весь полк, радостно хохоча, повалился на землю.
Еще пару дней они переносили груз обратно на корабль, и наконец, после нескольких недель молчания, вновь загудели котлы «Оганкита», и сотни изумленных Суздальцев восторженно взирали на новое чудо янки.
— Не сомневаюсь, что теперь, когда судно на ходу, он захочет устроить какую-нибудь экспедицию, — заметил Эмил, облокотившись на бруствер.
— На здоровье, — отозвался Эндрю. — Будет чем заняться ребятам. Готов поспорить, он все еще думает, что сможет найти дорогу домой. И, качая головой, Эндрю в сопровождении Эмила, Ганса и Калинки направился к пристани.
«Оганкит» шел довольно быстро, рулевой непрестанно выпускал пар из трубы, выдавая свистками свой восторг.
Подойдя вплотную к форту, Тобиас направил судно прямо к берегу, так что всем показалось, будто оно врежется прямо в сколоченную из бревен пристань.
В последнюю секунду нос корабля отклонился в сторону, и раздался лязг якорной цепи. «Оганкит» плавно развернулся и встал бортом к причалу.
— Ганс, наши ребята заслужили праздник, — произнес Эндрю с улыбкой.
— Потому что этот капитан пригнал сюда судно, сэр?
— И поэтому тоже, но ты забыл, какой сегодня день. Ганс озадаченно уставился на Эндрю.
— Тезка нашего форта, — улыбнулся Эндрю. — Сегодня день рождения Линкольна.
Хьюстон, самый юный из офицеров полка, поднялся, держа в руке бокал.
— У меня тост, господа, — возвестил он. Все встали. — За президента Соединенных Штатов Авраама Линкольна и его пятьдесят шестой день рождения! Пожелаем ему крепкого здоровья, долгих лет жизни, мира в стране и нового четырехлетнего срока.
— За Линкольна! — хором ответили офицеры и осушили бокалы под звуки трубы, играющей «Привет вождю».
Эндрю жестом предложил вновь наполнить бокалы. В них был не домашний бренди — его осталось совсем немного, и он был передан на хранение Эмилу. Но Калинка достал для их праздника небольшой бочонок самой крепкой водки.
— Господа, за Союз! В какой бы стороне света он ни был, пусть сохранится навеки.
Мгновение все молчали, ибо этот тост пробудил печальные воспоминания о доме.
— За Союз! — тихо пронеслось по залу, и все выпили. Офицеры опять сели на грубо сколоченные стулья.
— Джентльмены, мне их будет не хватать, — с грустью в голосе произнес О’Дональд, доставая небольшую коробку из своего вещевого мешка.
При виде ее содержимого сидящие за столом радостно зашумели.
— Гаванские сигары, самые лучшие и, боюсь, единственные в этом месте. Разбирайте и курите. С тех пор как я впервые ступил на берег Америки в пятьдесят шестом, я республиканец и Линкольн мой президент.
Одобрительными возгласами они выразили свое восхищение перед самопожертвованием ирландца. Табак представлял такую редкость, что цена пачки доходила до десяти долларов золотом. Даже во время войны торговцам удавалось провозить табак сквозь позиции южан, но здесь эта культура была неизвестна. Почти все в полку страдали от отсутствия курева.
Откинувшись на спинку стула, Эндрю вытащил спичку. Он понимал, что это непозволительная роскошь, но тем не менее зажег ее и скоро уже дымил сигарой.
Уголком глаза Эндрю весело поглядывал на Калинку и его жену с дочерью. Толстяк уже видел и спички, и то, как янки курят, но для его семьи такое зрелище было в диковинку.
— Попробуй,— предложил ему Эндрю, протягивая коробку с сигарами.
— Спасибо, полковник.
Стараясь не выдавать своего волнения, крестьянин вытащил из коробки сигару и, подражая Кину, сначала понюхал ее, чем вызвал добродушные улыбки американцев. Откусив кончик, он засунул гавану в рот, наклонился над свечой и поднес сигару к огню. Все молча следили за ним.
Улыбаясь, он со счастливым видом затянулся. Вслед за этим последовал взрыв кашля, встреченный дружным смехом. Калинка не обиделся, а жена его посмотрела на своего мужа с таким видом, будто тот сошел с ума.
Со слезящимися глазами русский залпом выпил стакан водки и вновь воткнул в зубы сигару, хотя на этот раз уже не так радостно.
— И что за удовольствие вы, янки, в этом находите? — наконец просипел он, изрядно позеленев лицом.
— Вот и я иногда удивляюсь, — откликнулся Эмил. — Всегда подозревал, что эта дрянная привычка может свести человека в могилу.
— Вы очень загадочный народ, — продолжал Калинка, вынув сигару изо рта и задумчиво глядя на нее, подражая поведению Эндрю, который таким образом обычно курил трубку.
— В каком смысле? — с любопытством поинтересовался Эндрю.
— Ну, например, этот ваш Союз. Странно как-то. Ваш солдат Готорн рассказывал мне о боярине Линкольне. Но тот, о ком он говорит, совсем не похож на боярина. Что это за боярин, который освобождает рабов, и что это за страна, в которой люди сражаются ради того, чтобы сбросить цепи с других?
— Союз, за который мы сражаемся, это и есть наша страна, — объяснил Эндрю и обвел взглядом сидящих за столом. — Все мы здесь добровольно решили вступить в армию, чтобы спасти свою страну. Мы верим, что люди созданы равными.
Калинка недоверчиво посмотрел на полковника и, вновь затянувшись, выпустил клуб дыма.
— Чем лучше я узнаю ваш язык и ваши мысли, тем меньше я понимаю.
— Почему?
— Чего ради знатные люди станут сражаться за освобождение тех, кто родился, чтобы работать в лесах и на полях?
— Ради того, из-за чего появилась наша страна. У нас в Америке нет знатных людей.
— А боярин Линкольн, за которого вы пили?
Эндрю негромко рассмеялся, качая головой. Он слышал, как Линкольна удостаивали различными эпитетами. В самый тяжелый момент войны, перед Геттисбергом, даже он на чем свет ругал Линкольна за то, что тот назначил командовать Потомакской армией полных идиотов. Однако это было право солдата ругать командиров, и он думал, что Линкольн понял бы это. Но чтобы его назвали боярином — такое Эндрю слышал впервые.
— Линкольн не боярин и даже не знатный человек. Он из крестьян, как мы с тобой. Дом, в котором он родился, это такая же хижина, как те, в которых теперь живу я и мои солдаты. Он один из нас, Калин. В Америке нет ни знати, ни бояр, ни крестьян, только свободные люди с равными правами. У нас были и те, кто думает иначе, и в итоге нам пришлось сразиться с ними ради прекращения рабства.
Эмил предостерегающе кашлянул, и Эндрю моментально понял, что совершил ошибку. Их отношения с Ивором оставались натянутыми. Ни одна из сторон еще не определилась с тем, как дальше строить отношения с соседом. В душе он понимал, что все это рано или поздно приведет к столкновению. Лучше бы поздно. Если у них будет время, они смогут получше сориентироваться в обстановке, а при необходимости отыщут землю, которая станет их собственной и не будет принадлежать ни Ивору, ни другим боярам. Или даже найдут дорогу домой.
Но то, о чем он сейчас говорил, Суздальцы сочтут бунтом. Ему казалось странным, что может существовать общество, в котором нет таких понятий, как личная свобода и равенство. Как историк он знал, что американская свобода явилась следствием английского общественного строя. Он также знал, что русское самодержавие возникло в связи с необходимостью выживания при татаро-монгольском иге.
Эта мысль заставила его призадуматься. Двести лет русские жили под угрозой полного уничтожения, которое последовало бы, если бы они осмелились бросить вызов своим поработителям. Знать поддерживала порядок и тем самым оберегала и себя, и крестьян от хозяев с востока, В то время как в Англии всходили первые ростки свободного государства, Россия, вследствие суровой необходимости, управлялась кнутом.
Эти мысли привели его к определенному выводу, но пока он поостерегся задать Калинке пришедший ему на ум вопрос и заговорил о более насущных вещах.
— Слушай, то что я тебе рассказал, — это информация для твоего владыки Ивора или для тебя? — спросил Эндрю.
В ответ Калинка улыбнулся:
— А как ты думаешь, как воспринял бы владыка Ивор то, что ты говоришь, — о Союзе и о боярах, которые происходят из народа, а не из знати?
— Сомневаюсь, чтобы ему это понравилось,— бесстрастным голосом произнес Эндрю, глядя прямо в глаза Калинке.
Черт побери, он представлял себе эту картину. Огромный боярин, несомненно, разразится градом проклятий, как вчера, когда Эндрю попросил его об увеличении поставок продовольствия. Они договорились только после того, как Эндрю пообещал ему прогулку по реке на борту «Оганкита», назначенную на завтра.
— Думаю, ты прав, — согласился Калинка, довольно посмеиваясь, как после удачной шутки.
Эндрю сдержал вдох облегчения. Почему-то он доверял этому крестьянину, и ему казалось, что тот не обманет их доверия.
— Ты ничего не хочешь нам сказать, Калин? — спросил Эмил, наваливаясь грудью на стол. — Мы все восхищены тем, как быстро ты выучил наш язык, — что бы мы без тебя делали! — но у меня было ощущение, что ты не все правильно переводил во время той самой встречи с Ивором.
Калинка посмотрел на него с самым невинным видом.
— Так на чьей же ты стороне? — продолжая улыбаться, задал вопрос Эндрю.
— Как на чьей — на стороне народа, — тут же отреагировал Калинка, и все разразились смехом.
— Да, ты еще станешь политиком, — простонал сквозь смех О’Дональд.
— А быть политиком — это хорошо? — поинтересовался русский.
— Ну это кому как, — похлопал его по плечу Эмил. Эндрю пристально посмотрел на русского, и у него снова возникло желание задать мучивший его вопрос. Он почувствовал, что Калинка раскрепостился.
— Скажи мне, Калин,— по-дружески обратился к толстяку Эндрю, — эти статуи, что мы видели, и изображения на стене церкви. Что это за существа, а?
Калинка замер на мгновение, затем медленно повернулся к Эндрю и посмотрел ему в глаза.
— Какие статуи? — севшим голосом спросил он.
— Те, что стоят вдоль дороги. Страхолюдные истуканы в два человеческих роста. Похоже, они покрыты волосами с головы до пят, а какие у них зубы!
— Это просто древние боги, — быстро затараторил Калинка. — Адские создания, побежденные Пермом и Кесусом.
— Странно, что они встречаются практически везде,— заметил Эндрю. — Я слышал, как одна женщина вчера что-то сказала своему ребенку. Мне показалось, что она назвала их тугарами. Взгляд матери, вот что поразило его тогда. Ребенок показывал пальцем на статую, спрашивая, кто это, она ответила «тугары» и, явно сильно напуганная, быстро увела ребенка прочь.
Калинке удалось сохранить спокойствие. Но Таня и Людмила уставились на Эндрю с безграничным ужасом, услышав слово «тугары».
Калинка лихорадочно думал, что ему теперь делать.
— Их нет, — наконец выдавил он. — Думаю, что нам пора уходить.
Поднявшись, он отвесил Эндрю церемонный поклон, коснувшись правой рукой пола. Его примеру последовали жена и дочь.
Выйдя из-за стола, Эндрю проводил их до двери.
Положив руку на плечо Калинки, он вышел вместе с ним. В ночном небе ярко сияли звезды.
— Я расстроил тебя вопросом о тугарах? — ласково спросил он.
Калинка испуганно посмотрел на полковника:
— Ни перед кем, а особенно перед Ивором или Раснаром, не произноси этих слов. Это опасно.
— Но если они изгнанные древние боги, вроде нашего дьявола, чего же ты боишься?
— Все не так, — прошептал Калинка. — Будет очень плохо, если они узнают, что ты слышал это слово.
Эндрю видел неподдельный страх в глазах Калинки и ободряюще похлопал его по плечу:
— Завтра мы с Ивором плаваем на корабле, помнишь? Калинка кивнул в ответ и, взяв за руки дочь и жену, направился к домику, который предоставил им Эндрю. Эндрю вернулся к застолью и увидел, что все пытливо смотрят на него.
— Ну, и что это еще за тугары такие? — ворчливо спросил Тобиас, сидящий на другом конце стола.
— Хотел бы я знать, — ответил Эндрю, усаживаясь обратно на свой стул.
— А парень-то насмерть перепугался,— заметил О’Дональд, дымя сигарой.
— И девушка тоже, — вставила Кэтлин.
— Пожалуй, стоит спросить об этом Ивора, и мы все узнаем, — громко заявил Тобиас.
— Нет!
Все смолкли, озадаченно глядя на него. Его собственные размышления и слова Калинки были как-то связаны. Как именно, он еще точно не знал. Но задавать сейчас вопросы будет очень опасно.
— Я приказываю вам всем забыть об этом разговоре. Если я услышу, что вы или кто-то из солдат произносит слово «тугары», наказание будет суровым. Калин сказал мне, что говорить о них опасно, и я ему верю.
— Деревенские суеверия, — фыркнул Тобиас. — И кроме того, о каких это наказаниях вы говорите, полковник? Я в полном праве говорить все, что захочу.
— Можете говорить все, что хотите, капитан, если это не противоречит моим приказам, — медленно роняя слова, произнес Эндрю, — но до тех пор, пока мы не вернемся домой, здесь всем распоряжаюсь я. А я приказываю, чтобы никто из присутствующих никогда не произносил вслух слово «тугары».
Раздраженно засопев, Тобиас откинулся на спинку стула. Эндрю подождал ответной реплики, но капитан промолчал.
— А сейчас поговорим о делах. Строительство лагеря в основном завершено, и корабль на плаву. Так что с завтрашнего дня я разрешаю увольнительные в город, сначала по одной роте в день.
— Тебе не кажется это неразумным, Эндрю? — спросил Эмил.
— С какой стати?
— Это место рассадник заразы. Не думаю, что следует отпускать туда солдат. Не удивлюсь, если там разразится эпидемия чумы или еще что-нибудь в этом роде.
Это был сильный довод, и Эндрю уже думал об этом. Ему хотелось бы не выпускать солдат из лагеря и свести их контакты с населением к минимуму до тех пор, пока они не определятся с координатами и не поплывут домой. Но они ведь живые люди, и настроение у них было далеко не радужное. В первые недели они были заняты вопросами выживания и строительства лагеря. Но Ганс не спускал с них глаз и докладывал Эндрю, что боевой дух неуклонно падает.
Большинство все еще не могли отойти от шока, вызванного крушением в чужих краях. Почти четверть солдат имели жен, и именно они громче других жаловались на судьбу и умоляли вернуть их домой. Он должен был позволить людям выйти из лагеря, дать посмотреть на этот новый мир, чтобы они подружились с его обитателями и выпустили пар. Он надеялся, что Эмил сможет удержать ситуацию под контролем, если кто-нибудь из них заразится.
— Извини, Эмил. Я взвесил все за и против. Нам придется пойти на этот риск. Ребята у нас молодцы. Ты только вдолби им в головы насчет воды и болезней. Пусть никто не приближается к их церквям, и, клянусь небом, они будут пьяны от счастья, что выбрались отсюда.
— Кто пойдет первым, полковник, дорогуша? — нетерпеливо спросил О’Дональд.
— Можешь отпустить половину своей батареи, — разрешил Эндрю. — Дадим завтра залп из корабельного орудия, когда повезем Ивора обратно в город. После этого они свободны на весь день. С вами может пойти в увольнение первая рота. Капитан, — повернулся он к Тобиасу, — вы вольны распоряжаться своими людьми, как вам заблагорассудится.
Тобиас утвердительно кивнул в ответ.
— А как же женщины?
Эндрю озадаченно уставился на Кэтлин.
— Э-э, видите ли...
— Полковник Кин, — резко сказала Кэтлин, — благодарю вас за участие, но я способна сама о себе позаботиться и не собираюсь оставаться пленницей в этом лагере.
— Это бунт, — добродушно усмехнулся Эмил. Эндрю, смутившись, безуспешно искал подходящий ответ, пока наконец на губах Кэтлин не заиграла легкая улыбка. Было видно, что медсестру весьма забавляло замешательство обычно столь уверенного в себе командира.
— Сочту за честь, если вы позволите мне завтра сопровождать вас, — почти робко произнес Эндрю.
— Я подумаю над этим, — улыбнулась Кэтлин.
— Э-э, ну да, — откашлялся Эндрю и снова замолчал. Его друзья знали, что он всегда был молчалив в присутствии женщин, и обменивались понимающими улыбками.
Полковник перевел взгляд на Эмила, сидящего рядом с Кэтлин. Доктор явно наслаждался его мучениями. Наконец Ганс сжалился над ним и, прочистив горло, склонился к плечу Эндрю.
— Если мне будет позволено заметить, полковник, — заметил он, — вы хотели обсудить важные дела.
— Да, конечно, сержант, — встрепенулся Эндрю, с трудом отводя взгляд от завораживающих глаз Кэтлин.— Спасибо, что напомнили.
Вновь обретя хладнокровие, он обратился к своим ротным командирам и штабным офицерам, которые с улыбкой взирали на его смущение.
— Перейдем к другим делам, джентльмены. Начнем с идеи Хьюстона.
— Мои парни хотят начать работу над лесопилкой, сэр, — поднялся Трейси Хьюстон, невысокий командир четвертой роты.
Хьюстону было всего девятнадцать, а из-за всклокоченных светлых волос и веснушчатого лица выглядел он и того моложе. В нем никак нельзя было заподозрить закаленного боями офицера, который получил свой чин за доблесть, проявленную в битве в Уайлдернессе.
— Начинайте прямо завтра, после церемонии с Ивором. Место уже выбрано?
— Да, отличное место. Примерно в четверти мили на восток от форта. Там ручей сужается, так что не возникнет сложностей с постройкой плотины. Один из моих людей, Фергюсон, — это настоящий клад, он нашел это место и говорит, что за месяц сможет сделать черпаковое колесо диаметром пятнадцать футов, если вся рота будет ему усердно помогать. Рядовые Айви и Олсен участвовали в строительстве плотины в Вассалборо. Главное, что нам нужно, — это горн и хорошее железо, чтобы сделать пилу.
Эндрю взглянул на О’Дональда. К каждой батарее был приписан по крайней мере один кузнец, который мог подковывать лошадей и чинить снаряжение.
— Данливи, — изрек ирландец. — Если его горн будет рядом с вашей плотиной, он сможет использовать силу воды, чтобы раздуть меха, и через месяц у вас будет самая лучшая пила в этом забытом Богом месте. Кузница нам здесь в любом случае не повредит.
— Значит, решено. Пусть Фергюсон придумает, как заставить горн и лесопилку работать от водяного привода, но это, наверно, потребует постройки большого колеса. Мои парни сделают все необходимые расчеты.
— Как насчет водяной мельницы? — поинтересовался крепыш Флетчер, командир седьмой роты.
— А что насчет мельницы? — переспросил Эндрю.
— У них здесь нет ничего подобного, — пояснил Флетчер. — Эти бедолаги все еще мелют вручную. Слушайте, если мы построим здесь мельницу, то уже не будем так зависеть от подачек этого боярина. Один из моих парней нашел неплохой карьер, где можно взять камни для жерновов. Он говорит, что сможет вытесать их за пару недель. Эндрю довольно улыбнулся. Он беспокоился, чем бы занять своих людей, но совершенно упустил из виду их характер. Они все были из Мэна, а кто же не знает, что по части торговли мэнцы дадут сто очков форы даже ушлым жителям Массачусетса и Коннектикута.
Эндрю перевел взгляд на Флетчера:
— Приступайте к работе.
Хьюстон подергал себя за жидкие бакенбарды, подозрительно косясь на здоровяка Флетчера.
— Если ты одолжишь мне людей, чтобы построить нашу плотину, я потом обеспечу вас досками для вашей плотины и подброшу пару взводов. И еще дам вам древесину для мельницы, сразу после того как методистский комитет получит свое для постройки церкви. Вообще-то, на этом ручье можно соорудить по меньшей мере полдюжины плотин и мельниц.
— А ты одолжишь нам Фергюсона, чтобы он сделал мельничное колесо?
— Эй, эй,— рассмеялся Эндрю,— что здесь происходит?
— Да ничего особенного, обычный деловой разговор. Сначала Эндрю решил вмешаться. Все они принадлежали к одному полку, и эта торговля была неуместна, но тут ему пришло в голову, что все эти проекты и переговоры были как раз то, что поможет им сохранить бодрость духа.
— Тогда так, джентльмены. Разрешаю обмен рабочей силой, но только на время работ, которые проводятся на благо всего полка и одобрены мною. Если мы получим прибыль от предоставления услуг местному населению, половина ее пойдет той роте, которая начала и контролирует это дело, а остальное — в полковую казну.
Все дружно кивнули в знак согласия.
— Раз речь зашла о железе... — начал Майна, командир пятой роты.
— Да, так что?
— Здесь кто-нибудь задумывался над тем, где мы возьмем железо для пил, подков и всего остального?
— Догадываюсь, что ты задумывался, — отозвался Эндрю.
— Верно, — с гордостью признал Майна. — Некоторые из моих ребят работали в цинковых рудниках на краю Белых Гор. Сам я какое-то время изучал металлургию в университете штата. Мы с парнями побродили по округе и обнаружили залежи железной руды милях в четырех выше по ручью, где вы собираетесь строить плотины. Надо будет прорубить туда просеку, и мы сможем добывать немало руды. Все, что нам понадобится, — это колесо, дающее энергию плавильной печи, и печь для обжига руды. Через три месяца у нас будет свое железо.
— Я так понимаю, ты хочешь, чтобы это дело было поручено твоей роте.
— С разрешения полковника, разумеется.
— Разумеется, — согласился Эндрю, улыбаясь. Им очень нужно железо, и, небо свидетель, еще множество всего другого.
— Раз уж мы здесь обсуждаем все это, почему бы не соорудить кузницу Данливи рядом с печью для обжига? — тут же добавил Майна. — Мы сможем прямо на месте отливать готовые изделия.
— Мои ребята тоже не прочь в этом поучаствовать, — перебил его О’Дональд. — Будет чем руки занять. Думаю, у меня найдется пара кожевников, которые сделают меха для ваших горнов.
Эндрю одобрительно кивнул, а остальные офицеры вступили в оживленную дискуссию.
— Еще что-нибудь? — спросил Эндрю и поднял руку, призывая их к тишине. Офицеры, не предложившие никаких проектов, сидели насупившись, их гордость была уязвлена тем, что они не додумались до таких очевидных инициатив. Эндрю видел, что завязывается конкуренция. А он еще беспокоился насчет их боевого духа! Да уже через неделю каждая рота будет занята каким-нибудь важным делом.
— Тогда все, джентльмены. Доброго вам вечера. Не прекращайте вечеринку после моего ухода — мне еще предстоит завтра долгий день с Ивором.
Поднявшись, он вышел из-за стола. Эмил обеспокоенно посмотрел ему вслед, понимая, что действительной причиной его ухода является головная боль, вызванная старой раной. Но он ничего не мог поделать до тех пор, пока Эндрю сам к нему не обратится.
Жадно вдыхая свежий воздух, Эндрю почувствовал, что вечерний холод снимает его боль. Голова заболела уже несколько часов назад, и он, как обычно, терпел боль молча. Во всяком случае, не было никакого смысла жаловаться. Это была старая рана, и он, машинально потирая виски, шагал по темной улице. Скоро протрубят отбой; солдаты уже начали устраиваться на ночлег.
Освежающая прохлада напоминала о доме. Калинка говорил, что зимой у них идет снег, а осень наступит в следующем месяце. Забавно — в Виргинии, откуда они приплыли, через месяц наступит весна. Возможно, последняя весна войны.
Война. Как она там? Странно, то, что занимало все его мысли почти три года, теперь было бесконечно далеко. Поднявшись на бруствер, он залез в пустующую караулку и вгляделся в реку, блестевшую серебром в свете звезд. Высоко над ним ярко светило Колесо — так называли здесь огромную звездную спираль, наполнявшую ярким светом почти все небо.
— Думаете, это где-то там, наверху?
— А, Кэтлин, — приветливо произнес Эндрю, протягивая ей руку, чтобы помочь подняться по деревянным ступенькам.
— Чудесная ночь, полковник.
— Пожалуйста, называйте меня Эндрю, когда мы наедине.
— Хорошо, Эндрю, — ласково ответила она. — Скажите, вы думаете, что наш дом находится где-то там? — указала она рукой на звезды.
На мгновение он задержал на ней взгляд. В звездном сиянии казалось, что ее лицо светится изнутри. Он почувствовал, что у него перехватило дыхание. Все это время Эндрю был так занят разными делами, что совсем забыл о ее существовании. В этот вечер он впервые по-настоящему ее заметил, и ему вспомнилась их первая встреча. А теперь она снова была рядом с ним.
— Так что вы думаете, Эндрю?
— Я не знаю, что думать, — смущенно ответил он. — У нас в колледже был телескоп. Доктор Вассар разрешал мне в него смотреть. Он верил, что вокруг звезд есть миры — такие, как наш. Но где теперь наш дом...
Он замолчал.
— А мне нравится думать, что наш дом там, наверху, — прошептала Кэтлин. — Может быть, вот это наше Солнце, — показала она на одну из звездочек Колеса.
— А может, Вассар сейчас смотрит на нас, — добавил Эндрю. — Смотрит и гадает, что здесь происходит.
Кэтлин взглянула на него и улыбнулась.
— Там, среди далеких звезд, много ль мыслимых миров? — задумчиво продекламировал Эндрю.
— А вы в душе поэт, полковник. Вы меня удивляете — я думала, что вы такой типичный армейский сухарь.
Эндрю пожал плечами.
— Это просто строчка, которую я сочинил в студенческие годы.
Кэтлин ласково улыбнулась и взяла его под руку.
— Вы не проводите меня до дома, полковник?
— Сочту за честь, — пробормотал Эндрю, помогая ей спуститься по ступенькам.
Когда они шли обратно, послышалась барабанная дробь, означавшая, что наступил отбой, и они замерли, вслушиваясь в эти звуки.
— Как это печально звучит, — промолвила Кэтлин после того, как вечерний бриз унес прочь последнюю ноту.
— Почему печально?
— Странно, что в армии эта дробь звучит и тогда, когда люди укладываются спать, и тогда, когда их закапывают в землю.
— Наверное, в этом есть что-то общее. Я всегда вспоминаю о Геттисберге. Помню, первый раз я услышал эти звуки в ночь перед битвой, когда мы ложились спать. А потом в госпитале я слышал их снова и снова, когда ребят, умерших от ран, хоронили на холме рядом с городом. Но, знаете, это символично. Эта дробь говорит, что пора отдохнуть — в конце дня или в конце жизни.
— Наша беседа приняла невеселый оборот. — Голос Кэтлин дрожал. — Может, это потому, что война отметила нас своей печатью и никогда не отпустит от себя?
— Разве она нас уже не отпустила?
— Вы думаете, мы никогда не вернемся домой? Эндрю грустно улыбнулся в ответ.
— А вас это сильно расстроит, мисс Кэтлин О'Рэйли?
— Нет, не сильно, — ответила Кэтлин. — В конце концов, жених мой погиб.
Эндрю вопрошающе поднял брови.
— Мы обручились незадолго перед войной. Он записался в армию в шестьдесят первом, сказал, что на три месяца, — тихо объяснила она. — Он обещал скоро вернуться, говорил, что война закончится до конца лета и тогда мы поженимся.
— И не вернулся, — закончил Эндрю. Кэтлин кивнула и закрыла лицо руками. Эндрю опустил руку ей на плечо.
— Нет, я не плачу, — глухо сказала она.
— Поэтому вы стали медсестрой, из-за него?
— Надо было чем-то занять себя, а это казалось подходящим делом. Забавно, я часто размышляла, что я буду делать, когда кончится война. Теперь мне вряд ли придется искать ответ на этот вопрос. Похоже, это решилось без моего участия.

Предыдущая страница 5 Следующая страница


Сигнал сбора 6

Эндрю не удержался от улыбки. У нее было много общего с ним — больше, чем он думал. Война, лишившая его столь многого, в то же время как бы наложила на него заклятье. Великое событие, частью которого он стал, затянуло его так сильно, что он не был уверен, сможет ли обойтись без него. При всем старании он никак не мог представить себе возвращение в Боуден к жизни обычного профессора истории в маленьком университетском городке. Эндрю гордился тем, что его жизнь связана с таким великим событием, что он участник этого грандиозного действа, и уже не мог себя помыслить без него.
Чувствовала ли она то же самое? — подумал он. Дойдя до городской площади, он подвел Кэтлин к двери ее хижины.
— Я утратила часть себя, Эндрю, и я отчетливо поняла, что не перенесу еще раз боли, какую испытываешь, когда любимый человек выходит из дома и обещает вернуться. Это я поняла, — сказала она с печальной улыбкой.
Она повернулась к нему спиной и открыла дверь. Неожиданно для самого себя он схватил ее за руку, и она удивленно посмотрела не него.
— Кэтлин, я понимаю вас. Может, когда-нибудь я расскажу вам о себе, о своих страхах. Но сейчас я бы хотел удостоиться чести сопровождать вас завтра в город,— сдавленным от напряжения голосом произнес Эндрю.
Слабая улыбка озарила ее черты.
— С радостью, полковник Кин, но надеюсь, что вы поняли, о чем я говорила, и будете уважать мои чувства.
Эндрю неловко кивнул и выпустил ее руку.
Присев в реверансе, она повернулась и исчезла в доме.
Эндрю долго простоял у ее дверей, чувствуя себя неопытным школьником. Наконец он отправился к себе домой, даже не заметив, что его головная боль прошла.
— Полк, на караул!
В едином движении все солдаты Тридцать пятого взяли мушкеты на караул. Темно-синее знамя Мэна, развевавшееся на ветру, было спущено, и в небо вознесся национальный флаг.
Эндрю мерным шагом подъехал к открытым воротам форта. Управляя Меркурием коленями, он обнажил саблю и отсалютовал Ивору.
Вслед за знаменем Суздаля со скрещенными мечами и солнцем и за стягом дома Ивора, на котором красовалась медвежья голова, сквозь ворота проехала колонна витязей, возглавляемая самим верховным боярином. Вложив саблю обратно в ножны, Эндрю развернул коня и присоединился к гостям. Ивор восседал на огромном коне, и Эндрю казалось, что он скачет рядом с великаном. Боярин с царственным видом осматривал лагерь сквозь очки Эмила, которые украшали его большой нос картошкой. Эндрю внимательно наблюдал за боярином. Он уже понял, что Ивор не из тех, кто сдерживает свои эмоции. Видно было, что тот поражен изменениями, произошедшими в лагере за последние четыре недели. Форт-Линкольн уже превратился в настоящий городок с широкими улицами, плацем для учений и земляными укреплениями, которые казались неприступными.
Сам Ивор выглядел довольно нелепо. Он был облачен в составленные из пластин доспехи, на голове его красовался стальной шлем, в руках — копье и щит; все это плохо сочеталось с очками девятнадцатого века и с визитной карточкой Линкольна, приколотой к щиту в качестве талисмана.
— Как твое здоровье? — спросил Ивор по-русски. Не желая демонстрировать своих познаний в этом языке, Эндрю вопросительно взглянул на Калинку, который трусил рядом с ними на кобыле Эмила.
Калинка был в курсе того, что Эндрю учит русский, — собственно, он сам вместе с Таней его и учил. Но толстяк ничем не выдал своих мыслей и послушно перевел слова Ивора.
— Спроси у его светлости, готов ли он к пароходной прогулке, — произнес Эндрю.
Ивор выдавил из себя улыбку.
— Da, da, — закивал он, но Эндрю почувствовал напряженность в его голосе, так как, несомненно, среди тех Суздальцев, которые наблюдали вчера за причаливанием «Оганкита», было немало его соглядатаев. Эндрю незаметно бросил взгляд на свиту Ивора. Его внимание привлекла фигура Раснара; насколько он успел разобраться в местной политике, это был его заклятый враг.
Когда колонна проходила по Геттисбергской улице, вслед за ней стали пристраиваться янки, так что скоро под барабанную дробь маршировал уже весь полк. Раздалась зычная команда, солдаты радостно взревели в ответ и затянули свою любимую песню, изобилующий непристойностями вариант «Дикси». Эндрю вздрогнул от неожиданности. Разумеется, Ивор и его спутники не понимали ни слова, но он все равно задаст Гансу хорошую взбучку.
Приблизившись к причалу, они увидели отряд О’Дональда, выстроившийся рядом с тремя пушками, чьи стволы ярко блестели на солнце. Выхватив опять саблю из ножен, Эндрю отсалютовал артиллеристам. Пэт ответил приветственным ревом. Большие рыжие бакенбарды ирландца и его моржовые усы вызвали немало завистливых взглядов со стороны русских витязей.
Не в силах сдержать свое любопытство, Ивор оглянулся через плечо и впился взглядом в пушки и в солдат, марширующих следом за ними. Выражение его лица ясно показывало, что он находится под глубоким впечатлением от дисциплины, царящей среди янки.
Выйдя из западных ворот, процессия направилась к пристани, прямо к трапу, ведущему на «Оганкит». Мачты судна украшало множество сигнальных флажков, можно было подумать, что оно участвует в каком-то морском параде. На палубе их ждал Тобиас и тридцать матросов, одетых в парадные синие робы. Все они испытывали явную гордость за свое вновь обретенное судно.
И снова Эндрю пришлось салютовать саблей, на этот раз Тобиасу, который в ответ удостоил его сухим приветствием. Коротышка капитан, казалось, вот-вот лопнет от самодовольства в связи с тем, что его судно стало центром всеобщего внимания.
Спешившись, Ивор и его свита стали беспокойно озираться по сторонам. Раснар, рядом с которым находился еще один молодой священник, стоял в стороне и с нескрываемым отвращением взирал на все вокруг.
О’Дональд и половина его батареи, собравшаяся в увольнение, вышли вперед и с помощью Калинки убедили витязей передать им лошадей. Проведя животных по трапу, они привязали их к мачтам.
После этого Тобиас подошел к Ивору, приветствовал его и пригласил взойти на борт.
— Мои люди сказали мне, что твой корабль плавает без парусов, — сказал боярин.
Беспокойство наконец вырвалось наружу, хотя он и не хотел демонстрировать его перед своей челядью.
— При помощи демонов, — сплюнул Раснар.
— Если это так, то ваше присутствие прогонит демонов, — парировал Эндрю, смотря в глаза Патриарху, — и тогда судно не тронется с места.
Калинка, явно обеспокоенный назревающей ссорой, нервно перевел слова полковника.
Застигнутый врасплох этим ответом, Раснар не нашелся что сказать.
— Мои люди верят в Кесуса так же, как и вы, ибо разве не правда, что оба наших народа пришли сюда из одного места, где Кесус является Богом?
— Ты ни слова не сказал о Перме, — прошипел Раснар, с ненавистью глядя на Кина. — Перм — Бог-Отец.
— Мы чтим его под другим именем.
— Преклони колени и проси прощения у Перма, — пролаял Раснар, — тогда я, может быть, поверю тебе.
— Я не встану на колени, — спокойно ответил Эндрю, — ибо моя вера крепка и без этого.
«Кроме того, этот поступок означал бы, что я признаю перед всеми твое превосходство», — подумал он про себя.
— Мы все будем очень признательны, если ваше святейшество благословит наш корабль, — обратился к Раснару Эндрю, уходя от открытой ссоры. — Тогда, если ваши подозрения насчет демонов окажутся верными, они тут же сбегут, трепеща перед таким святым человеком. Если это демоны движут корабль против ветра и течения, то он не тронется с места, и тогда я признаю вашу правоту и на коленях буду молить о прощении.
Раснар несколько мгновений обдумывал эти слова, затем с приглушенным восклицанием, смахивающим на ругательство, подошел к судну, отталкивая по дороге витязей, внимательно прислушивавшихся к их перепалке.
Подняв свой жезл, священник пробормотал молитву и осенил корабль крестом.
Эндрю бросил быстрый взгляд на О’Дональда и его ребят, тоже по большей части католиков. Но те уже были предупреждены и не перекрестились, когда освящение судна закончилось.
— Капитан Тобиас, можем ли мы подняться на борт? — спросил Эндрю.
Тобиас снисходительно кивнул, очевидно радуясь тому обстоятельству, что Эндрю вновь на его территории. Затем капитан широко улыбнулся, прикоснулся к плечу Ивора и жестом предложил ему подняться по трапу.
Вслед за Ивором и Тобиасом на палубу взошли Эндрю и Калинка. Теперь Кину оставалось надеяться только на то, что котлы «Оганкита» в порядке, иначе Раснар припомнит ему его обещание.
После дружины на корабль прошла первая рота. Солдаты радовались представившейся возможности провести целый день в городе. Вслед за ними погрузились артиллеристы, которые со смаком расписывали своим оставшимся на берегу друзьям, какие удовольствия ожидают их в Суздале.
Поднявшись на ют, Тобиас пригласил Ивора в рулевую рубку. Надувшись от гордости, он с силой потянул за шнур, и пар с пронзительным свистом вырвался из трубы.
Воины Ивора в ужасе закричали, не понимая, откуда исходят эти устрашающие звуки. Некоторые повалились на колени, бормоча молитвы, другие обнажили мечи, готовясь вступить в битву с неведомым врагом. Даже Раснар испуганно вздрогнул, но тут же побагровел от гнева, заметив улыбки на лицах чужаков.
Какое-то время, показавшееся очень долгим, Калинка сломя голову носился по палубе, выкрикивая объяснения и успокаивая гостей. После долгих уговоров Ивор решился сам потянуть за шнур. Когда вновь послышался свист пара, опять раздались встревоженные возгласы, и он тут же бросил веревку, как будто та обернулась гадюкой. Понимающе улыбаясь, Эндрю жестом предложил ему сделать еще одну попытку. Снова послышался слабый свист. Наконец, собравшись с духом, боярин потянул шнур изо всех сил и с довольной улыбкой оглядел своих перепуганных воинов.
В конце концов Ивор расхохотался и, как школьник, которому разрешили запустить петарду, начал радостно дергать за веревку.
— Хочу такую! — завопил он. — Хочу, чтобы у меня во дворце была такая свистелка!
— Это займет несколько дней, — отозвался Эндрю, прикидывая в уме, найдется ли у них в полку умелец, который сможет сконструировать небольшой паровой котел со свистком. — Но мы с радостью преподнесем тебе этот дар.
Ивор расцвел от счастья, услышав эти слова.
— Господин полковник.
Эндрю только сейчас заметил Винсента, стоящего у перил юта.
— Что тебе, сынок?
Готорн подошел к ним, снимая на ходу с плеч свой вещевой мешок. Открыв его, он вытащил небольшие деревянные часы.
— Сэр, с вашего разрешения я бы хотел в знак дружбы преподнести эти часы боярину Ивору от имени всего рядового состава полка.
На лице Винсента появилось торжественное выражение, и Эндрю с трудом удалось скрыть улыбку.
— А они не врут? — поинтересовался он.
Довольно улыбаясь, Винсент достал из мешка небольшой маятник, прикрепил его к основанию часов, и они затикали.
— Тут только часовая стрелка, сэр, чтобы проще было их собирать. Я поставил их по времени этого мира, здесь, кажется, двадцать три часа в сутках. Но с этой штукой все в порядке.
— Отличная работа, парень, — похвалил его Эндрю. Калинка быстро перевел Ивору эту беседу и, следуя указаниям Готорна, объяснил принцип работы часов.
Открыв заднюю панель, Винсент показал Ивору часовой механизм, и боярин радостно засмеялся при виде новой игрушки.
Ивор благожелательно двинул Винсента кулаком по плечу и отослал его обратно к перилам. Его свита разразилась грубым смехом.
— Не пора ли нам трогаться? — наконец осведомился Тобиас, и после утвердительного кивка Эндрю приказал отдать швартовы.
Затем он велел кочегарам разводить пары, и из трубы повалили клубы черного дыма. Судно задрожало, и сначала медленно, а потом все быстрее и быстрее «Оганкит» пошел по реке.
С носа раздавались крики впередсмотрящих, сообщающих об отмелях и прочих препятствиях. «Оганкит» выбрался на середину реки и пошел против течения со скоростью десять узлов.
Ивор, Раснар и все остальные русские молча взирали на это чудо, пока Тобиас при помощи Калинки торопливо объяснял им, что происходит. В итоге он просто указал им на люк в палубе, и все спустились в машинное отделение. Эндрю замыкал шествие.
В машинном отделении было жарко, двухцилиндровый двигатель издавал оглушительный грохот.
Тобиас сбивчиво пытался объяснить принцип работы паровой машины, показывая на вращающийся вал, соединенный с единственным гребным винтом судна, но было очевидно, что его никто не понимает. Однако Эндрю заметил, что священник, стоявший рядом с Раснаром, которого, как он слышал, звали Касмар, смотрел на грохочущее, пышущее жаром чудовище с почтительным трепетом.
Как будто почувствовав взгляд Эндрю, священник обернулся и дружески улыбнулся полковнику. Тот ответил тем же.
Покачивая головами, гости устремились обратно на палубу Раснар что-то нашептывал некоторым дружинникам, которые внимательно его слушали. Эндрю вместе с Касмаром оказались в хвосте процессии. Священник не сводил взгляда с машины.
— Это чудо, — прошептал он и тут же испуганно посмотрел по сторонам, как бы проверяя, нет ли поблизости Раснара. Затем, подтянув полы своей рясы, Касмар полез вверх по лестнице.
Вернувшись на палубу, Эндрю увидел, что Кэтлин и О’Дональд оживленно беседуют, и подошел к ним.
— Ну и как им понравилось наше пекло с адским котлом и покрытыми сажей демонами-кочегарами? — рассмеялся ирландец.
— Выбирай выражения, — одернул его Эндрю. — Тебя может услышать Раснар.
— Ах, этот-то. Не бойся, он наверняка считает наш язык дьявольским и не станет учить его, опасаясь за чистоту своих помыслов. Разве не так, дружок? — добавил он, смотря прямо на Патриарха. На лице О’Дональда играла широкая улыбка, так что было хорошо видно, что у него не хватает двух передних зубов, давным-давно выбитых в каком-то кабаке.
С ледяным выражением лица Раснар миновал их небольшую группу и встал на носу корабля, окруженный несколькими воинами, решившими, видимо, что лучше находиться рядом со святым человеком, когда вокруг происходят такие опасные сверхъестественные явления.
Впрочем, Ивор и большинство его приближенных бесстрашно бродили по всему кораблю, заглядывали в каждое отверстие, дергали за тросы, определяли вес бочонков с водой и с особым любопытством разглядывали корабельную пушку, закрепленную клиньями в середине судна.
Слух о поездке боярина, несомненно, разнесся по всему царству. На склонах холмов, спускавшихся к реке, стояли толпы крестьян, среди которых виднелись землевладельцы верхом на конях. Криками, в которых смешались восхищение и испуг, встречали они судно, разрезавшее коричневые волны Нейпера.
Увидев, что на него смотрит его народ, Ивор вернулся на ют и приказал поднять свое знамя, при виде которого все стоявшие на берегах реки низко поклонились, коснувшись правой рукой земли.
Боярин ринулся в рулевую рубку и несколько раз дернул за шнур. Послышалась серия пронзительных свистков, и довольный Ивор снова вышел на палубу. Схватив свое знамя, он принялся размахивать им во все стороны, показывая собравшимся на берегу людям, что их владыка обуздал свистелку синих.
Скрывая улыбку, Эндрю облокотился на леер и устремил взгляд на темные илистые воды Нейпера. Все вокруг так напоминало дом! По берегам росли высокие сосны, за которыми скрывались пастбища и засеянные пшеницей поля. Близилось время сбора урожая.
Разница была в фермах. Здесь не было усадеб, ухоженных Мэнских домов со множеством пристроек. Суздальские крестьяне жили небольшими деревнями, их сложенные из бревен дома, по обыкновению украшенные резьбой, лепились рядом друг с другом. В центре каждой деревеньки находился большой дом высотой в два, три, а то и четыре этажа, в котором жил землевладелец. Рядом с его домом неизменно располагалась небольшая каменная или деревянная часовня, с крыши которой в небо устремлялась сверкающая молния Перма.
— Знаете, Эндрю, мне это напоминает южные штаты. Эндрю повернул голову и посмотрел на подошедшую к нему Кэтлин.
— Забавно, а мне эта местность напомнила Мэн.
— Если говорить о местности, то она похожа скорее на Индиану, на земли на границе прерий. Я была там один раз вместе с отцом, когда он работал на железной дороге. Калин сказал мне, что в дне пути на юг и на запад начинаются бескрайние степи. Но я говорила не о местности, а о фермах. У нас дома каждый имеет надел, пусть совсем небольшой, и он гордится этим. Здесь все похоже на южные плантации: один живет в роскоши, а остальные в полной нищете.
Эти слова заставили его призадуматься. Когда корабль подошел ближе к берегу, чтобы повернуть за излучину реки, он обратил внимание, что большинство крестьян были босы или же их ноги были обмотаны какими-то тряпками, обвязанными кожаными полосками. Одежда их состояла из одной длинной рубахи, спускавшейся до колен и перевязанной в поясе обрывком веревки. Все мужчины были бородаты, у немногочисленных стариков бороды спускались аж до пояса. Женщины были одеты так же, как мужчины, разве что их волосы иногда прикрывал яркий платок, а у девушек пояс перехватывала цветная полоска ткани.
Все они издавали вопли ужаса, слыша свистки парохода. Крики «янки, янки» преследовали их судно на всем пути от пристани до города, и Эндрю приветственно махал крестьянам рукой. Некоторые из них осмеливались робко помахать в ответ.
После очередного изгиба реки с палубы «Оганкита» послышался восхищенный рев американцев, а Кэтлин задержала дыхание при виде удивительного зрелища, открывшегося ее глазам. В лучах рассвета золотые купола суздальских церквей просто ослепляли.
— Боже мой, да это же сказочное царство, — радостно воскликнула она, и Эндрю не мог с ней не согласиться. Хотя он уже раз шесть бывал в городе, вид Суздаля все еще поражал его — так непохоже это было на все, что он видел раньше.
Миновав южные укрепления, «Оганкит» пошел вдоль городских стен, на которых расположились тысячи зрителей, чьи восторженные крики почти заглушили свистки парохода. Разноцветные вымпелы, развевавшиеся на стенах Суздаля, удачно гармонировали с сигнальными флагами корабля, создавая атмосферу праздника.
Эндрю находил это утро исключительно приятным, особенно из-за того, что западный бриз относил в сторону вонь с городских улиц.
Вдоль набережной располагались десятки причалов, и Тобиас направил «Оганкит» к самому длинному из них, который выдавался в реку ярдов на пятьдесят.
Корабельные канаты были быстро затянуты вокруг кнехтов, а для надежности Тобиас приказал опустить якорь. Механики погасили котлы, и из трубы вырвалось облако пара, заставившее отшатнуться Суздальцев, сгрудившихся на пристани. Ивор отметил это еще одной серией свистков.
— Хоть бы уж наконец угомонился, — шепнула Кэтлин Эндрю.
— Он чуть не свел меня с ума, — признался Эндрю. — Я сейчас должен отправиться к нему на пир, — продолжил он. — Не хотите составить мне компанию, чтобы скоротать время до нашей прогулки по городу?
Кэтлин бросила на него лукавый взгляд: — Вы предлагаете мне сопровождать вас для соблюдения официального протокола или здесь кроется что-то еще, полковник Кин?
Захваченный врасплох ее прямотой, Эндрю не нашелся, что сказать. Он почувствовал, что не может оторвать взгляда от ее печальной улыбки и мягких волнистых волос, светившихся золотом в отблесках утреннего солнца. На мгновение у Эндрю перехватило дыхание, но тут же он вновь обрел свою обычную невозмутимость, так как понял, что Кэтлин окружила себя стеной, преодолеть которую он пока не в силах.
— Понимайте, как хотите, — наконец ответил на ее вопрос Эндрю.
Рядом с ними были спущены сходни, и первым по ним спустился Ивор, могучим ревом приветствуя своих подданных, которые отозвались возгласами восхищения при виде храбрости своего владыки, не убоявшегося машины янки.
— Пора идти, — с дрожью в голосе произнес Эндрю, предлагая ей руку, чтобы помочь спуститься. Кэтлин секунду колебалась, смотря ему прямо в глаза, будто ища в них что-то.
— Не сближайтесь со мной, Эндрю,— прошептала она.— Я не могу допустить этого.
Она приняла его руку, они вместе спустились на пристань и направились в город.

Глава 6

— Потрясающе! — воскликнула Кэтлин, когда они повернули за угол и оказались на узкой улочке кожевников. При виде двух янки стихли зазывные крики торговцев, и все с любопытством уставились на них. Эндрю вдруг пришло в голову, что его однорукость прибавляет ему загадочности в глазах Суздальцев. Некоторые женщины касались пустого рукава его мундира, а затем низко кланялись, осеняя себя крестным знамением. Но еще больший интерес у толпы вызывала идущая рядом с ним женщина, а ее одежда стала поводом для нескончаемого потока удивленных возгласов. Кэтлин отнеслась к этому с пониманием, время от времени останавливаясь, так что все женщины могли пощупать ее кринолиновое платье и обменяться замечаниями по поводу волшебного материала, из которого оно было сшито. Эндрю не смог удержаться от смеха, когда одна сгорбленная старушка зашла в своем любопытстве так далеко, что подняла подол платья Кэтлин и что-то возбужденно заверещала, указывая на изнанку юбки. Медсестра покрылась румянцем, когда остальные женщины, не прерывая беседы, тут же опустились на колени и стали заглядывать ей под платье. В итоге Эндрю просто вырвал Кэтлин из круга обступивших ее женщин, но старуха с товарками преследовали их несколько кварталов, очевидно рассчитывая, что им удастся еще раз произвести осмотр. В конце концов он просто откупился от них медной монеткой.
День давно перевалил за половину, и Эндрю испытывал сожаление при мысли о том, что он скоро закончится. Пир у Ивора довольно быстро стал превращаться в заурядную пьянку. Но, к счастью, ему удалось улизнуть под предлогом, что он обещал показать город мисс О'рэйли.
Собственно говоря, Эндрю и сам толком Суздаля не видел, так как во время своих предыдущих посещений он направлялся прямо во дворец, проводил там переговоры с Ивором и тут же возвращался обратно в форт. Сегодня впервые с тех пор, как они попали в этот мир, он позволил себе выходной, чтобы осмотреть город и провести время в обществе женщины, — впервые с начала войны.
Раньше он был для этого слишком занят — по крайней мере, именно так Эндрю говорил в мирное время. Рядом с женщинами он всегда ощущал себя не в своей тарелке. Эндрю слишком переживал по поводу своей долговязости и чересчур ученого вида, и ему казалось, что он никогда не встретит свою любовь. Друзья искренне желали ему помочь и представляли его разным девушкам, но эти знакомства никогда не вырастали в нечто большее.
Только однажды он испытал настоящее чувство — с Мэри. Это случилось за год до войны. Его ухаживания были недолгими, но очень бурными. Они заключили помолвку и назначили свадьбу на весну шестьдесят первого года. Он верил ей больше, чем кому бы то ни было, никогда не сомневался ни в едином ее слове и трепетал при мысли о том, что должно произойти после свадьбы.
Однажды вечером, за пару недель до свадьбы, он собирался поработать над текстами лекций, но все его мысли были только о ней, и, бросив занятия, он решил навестить ее. Эндрю знал, что ее родителей нет дома, но они доверяли ему и не возражали против того, чтобы он находился с ней наедине. Дверь была приоткрыта, и он вошел, решив удивить ее своим неожиданным появлением.
Из ее спальни доносились звуки, которые ни с чем нельзя было перепутать, звуки, которые, как он мечтал, будет слышать лишь он один. В ярости Эндрю ворвался в ее комнату, ему надо было знать все. Впоследствии он об этом жалел, ибо воспоминания о своей невесте в постели с другим все еще преследовали его.
Три года спустя, весной шестьдесят четвертого, один полковник рассказал ему, что командир их дивизии говорил: «У этого буквоеда-профессора из Тридцать пятого в жилах лед, а в душе огонь. Он знает толк в битве. Черт возьми, думаю, что он не знает слова „страх" и не боится боли». Эндрю усмехнулся про себя. Может быть, это Мэри заставила его стать хорошим солдатом, потому что он мог сохранять хладнокровие и вместе с тем умел взрываться от гнева, когда это было нужно. Он понял, что счастливый человек не рвется в битву, это удел молодых и наивных, а также тех, кто уже был ранен без надежды на исцеление и не желает ничего большего, чем умереть во имя благой цели.
— Почему вы такой грустный, Эндрю?
— Все хорошо, Кэтлин, не обращайте внимания, — тихо ответил он, стараясь не смотреть ей в глаза. «Неужели она так запала мне в душу? — удивился он самому себе. — Неужели я смогу поверить еще одной женщине?» Раньше ему казалось, что это невозможно.
— Ой, какая прелесть! — воскликнула она, взяв в руки дивной работы шкатулку для драгоценностей, на эмалевой крышке которой был изображен воин, склонившийся в поклоне перед женщиной, облаченной в сверкающие синие одежды.
Эндрю взглянул на торговца и, улыбаясь, указал на шкатулку.
— Эндрю, не надо.
— Пожалуйста, не спорьте. Это небольшой сувенир в знак благодарности за приятно проведенный день.
— Но я не могу... — робко начала она.
— Но я уже купил ее.
Эндрю вытащил из кармана серебряный доллар и протянул его продавцу, не тратя времени на торг.
Пораженный такой щедростью, торговец низко поклонился и достал из-под прилавка ярко-красный шарф с серебряной вышивкой, показывая, что это подарок для госпожи.
Затем русский ткнул пальцем в фигуру на крышке шкатулки.
— Илья Муромец, — сказал он.
— Илья Муромец, — повторил Эндрю.
Торговец улыбнулся и закивал, заворачивая шкатулку в шарф.
— Это имя из древних русских былин,— взволнованно пояснил Эндрю Кэтлин. — Помню, я читал о нем в сборнике сказок. Легендарный герой, один из моих любимых. Вот еще одно доказательство. Эти люди — средневековые русские, попавшие сюда тем же путем, что и мы.
— Но как?
— Это загадка, которую нам еще предстоит решить. Торговец передал яркий сверток Кэтлин, которая с улыбкой приняла его, в то время как сам продавец, вся его семья и работники низко кланялись, благодаря за визит и за баснословные деньги, выложенные за шкатулку.
— Мне кажется, вы сильно переплатили, — шепнула Кэтлин. — Пары медяков было бы достаточно.
— Зато у нас появился друг. Еще до заката о нашей покупке будет знать вся улица, и о нас будут думать лучше.
— И в следующий раз заломят бешеную цену, — подхватила Кэтлин.
— Я думаю о дипломатии, а вы о ценах, — рассмеялся Эндрю.
— О чем еще должна думать практичная одинокая девушка, сама себя обеспечивающая? — парировала она.
Перебрасываясь фразами, они шли дальше по улице, преследуемые толпой любопытных Суздальцев, которые, словно свита, не отпускали их ни на шаг. Повернув за угол, они наткнулись на двух парней из первой роты, один из которых держал под руку женщину, чей род занятий не вызывал сомнений. Солдаты тут же вытянулись по стойке смирно и поприветствовали их. Эндрю посмотрел на молодого парня с девицей; тот заметно покраснел, поймав пристальный взгляд Кэтлин.
— Веселитесь? — поинтересовался полковник.
— Да, сэр, — хором ответили солдаты.
— Ладно, так держать. И ни во что не ввязывайтесь. Помните, что корабль отходит до сумерек.
Не говоря больше ни слова, Эндрю направился дальше, испытывая некоторое смущение в связи с тем, что Кэтлин стала свидетельницей этой сцены. К своему удивлению, он услышал ее смешок.
— С трудом удержалась от того, чтобы спросить этого молодца, одобрила бы его матушка такую спутницу или нет, но это было бы слишком жестоко.
Слегка шокированный этим замечанием, Эндрю бросил на нее изумленный взгляд, не зная, что сказать в ответ, как вдруг услышал чей-то крик.
— Полковник Кин!
Оторвав взгляд от Кэтлин, Эндрю увидел, что ему навстречу бежит Готорн. Остановившись, юноша перевел дыхание и доложил:
— У нас неприятности, сэр. Майор О’Дональд и группа его артиллеристов в одной таверне подрались с местными. Паре наших ребят крепко досталось, а один из русских погиб.
— Проклятье!
— Дела плохи, сэр. Наши забаррикадировались внутри. Эта таверна находится на улице, где стоит дворец Ивора. Снаружи уже собралась настоящая толпа. Как только я услышал, что произошло, я побежал за вами, сэр.
— Молодец, — похвалил его Эндрю. — Там дальше по улице еще двое наших ребят. Скажи им, чтобы следовали за мной, — я возвращаюсь, чтобы навести порядок. Посылай туда всех, кого увидишь. Давай беги!
Эндрю схватил Кэтлин за руку и со всех ног припустил обратно в центр города. Через несколько кварталов до него донесся возмущенный гул толпы, и наконец он выскочил на площадь и увидел несколько сотен разгневанных Суздальцев.
— Оставайтесь здесь, — приказал он Кэтлин.
— И не подумаю,— вызывающе тряхнула головой она.— Люди О’Дональда ранены.
— Я не возьму вас с собой в такую толпу.
— Не будьте таким джентльменом, Эндрю Кин. Пойдем. Эндрю не сдержал улыбки. Около десятка солдат из первой роты и несколько артиллеристов бежали к нему с разных концов огромной площади, несомненно, только что покинув другие таверны Суздаля.
— Никакой стрельбы, — скомандовал Эндрю. — Вы, артиллеристы, засуньте ваши револьверы в кобуры, и, клянусь небом, если кто-нибудь из вас что-то вякнет, все вместе отправитесь на месяц на губу. Теперь вперед.
Кэтлин пришлось перейти на бег, чтобы не отставать от Эндрю. Теперь она видела его совсем другим: холодным, решительным и, пожалуй, вдохновленным предстоящей стычкой.
При приближении их отряда толпа неохотно расступилась.
Даже не заглядывая внутрь, Эндрю видел, что в таверне произошла потасовка. Тяжелая деревянная дверь была снесена с петель и лежала на улице. Войдя в темное помещение, он увидел О’Дональда и шестерых его парней, стоявших в одном из углов плечом к плечу. Ирландец держал в руке саблю, остальные вытащили револьверы. В центре таверны находился Ивор в окружении дюжины вооруженных стражников, а вдоль стен столпилось немало русских, бросавших злобные взгляды на янки.
— Так, ну и что здесь происходит? — громовым голосом прорычал Эндрю, вставая между двумя вооруженными отрядами.
Все тут же загомонили, перебивая друг друга, так что нельзя было разобрать ни слова.
— Все заткнулись! — рявкнул Эндрю. Это распоряжение было понято без перевода, и в таверне стало тихо.
— Калин, рассказывай, что произошло.
— Кин, здесь была драка. Один Суздалец мертв, — объяснил переводчик, указывая на стойку, у которой лежало бездыханное тело. На голове убитого виднелась большая вмятина, а из его носа и ушей продолжала медленно сочиться кровь.
— Он шандарахнул Джеймса,— вмешался Пэт.— Этот парень сам все затеял.
— Помолчи пока, О’Дональд, — отрезал Эндрю, даже не взглянув на ирландца.
Калинка обратил внимание Кина на группу из шести русских, стоявших у стойки, у одного из которых была сломана рука. Их вожак показал рукой на Пэта и начал громко кричать.
— Он утверждает, что О’Дональд и его люди начали драку сами, их никто не обижал, — перевел Калинка. — Янки, который лежит на полу, ударил Бориса ножкой от стула, и тот умер.
Ивор и его стражники мрачно смотрели на американцев.
Эндрю повернулся к О’Дональду.
— Ну, что скажешь? — спросил он дрожащим от ярости голосом.
— Это вранье, дорогуша. Мы тут спокойно выпивали, никого не трогали. Я даже поставил выпивку этим мерзавцам, честное слово. И вдруг один из них залез в карман Джейми, и это после того, как мы их угостили! Ну, Джейми и двинул ему. Отличный удар, прямой в челюсть. Тогда этот Борис накинулся на него с ножом. Тут уж мы все вмешались, постарались оттащить этого ублюдка. Он успел пырнуть Джейми, но у нашего парня хватило сил подобрать ножку от стула и ответить этому подонку. Была небольшая заварушка, и не успели мы глазом моргнуть, как снаружи собралась целая толпа кровожадных русских.
Дерьмо собачье, подумал Эндрю. Этот рыжий ирландец притягивал неприятности, как магнит. Эндрю считал, что майор вряд ли станет ему врать, но во всей дивизии не было ни одного человека, кто не был бы наслышан об «этом О’Дональде».
— Похоже, мы серьезно влипли, — пробормотал он себе под нос.
Подойдя к лежащему Джеймсу, он встал рядом с ним на колени. Кэтлин отчаянно пыталась ему помочь, пытаясь остановить кровь из колотой раны в боку. На губах раненого проступила кровавая пена.
— Как он?
— Задето легкое. Я пока не знаю, насколько сильное у него внутреннее кровотечение. Надо отнести его к доктору Вайсу.
— Хорошо, мы сделаем носилки из этого стола. Давайте вынесем его отсюда.
Ивор начал что-то громко говорить Калинке.
— Ивор говорит, один из Суздальцев убит твоим человеком. Тот, кто сделал это, должен теперь умереть!
Эндрю перевел взгляд на Ивора. Он должен быть очень осторожен. Заметив дверь в заднюю комнату, он жестом пригласил боярина следовать за собой. Вместе с Калинкой они втроем вышли из общего зала и закрыли за собой дверь.
Смотря прямо в глаза Ивору, Эндрю угрожающе выставил вперед палец.
— Похоже, это твои люди начали драку, — перешел он в атаку.
— У меня другое мнение, — отрубил боярин.
— Да ладно тебе. Ты же видел этих людей. Самые настоящие головорезы. Клеймо ставить негде. Один из них попытался ограбить моего человека, и тот был ранен ножом, защищаясь. Это мне надо требовать у тебя возмещения.
— Никогда! — проревел Ивор. — Я буду судить твоего солдата и потребую виры для семьи несчастной жертвы!
— Я не оставлю его здесь, — ледяным тоном произнес Эндрю. — Ему срочно необходим наш доктор, если его вообще еще можно спасти. Вот что я предлагаю, — продолжил он. — Если он выживет, то предстанет перед судом. Поскольку это твое царство, но в деле замешан мой солдат, судить будут двое, ты и я.
— Только я сужу людей в Суздале, — злобно ответил Ивор. — Ты унесешь его в свою крепость и спрячешь там.
— Это было бы безумием с моей стороны, — перебил его Эндрю. — Мне нужна твоя дружба, а не вражда. Я признаю, что ты владыка Суздаля, а я твой страж и вассал. Но мой народ отличается от твоего, и я в ответе за него.— А вира?
— Она будет уплачена сейчас же, — заявил Эндрю, — раз твой подданный погиб. Но если умрет и мой солдат, то я потребую ее обратно, так как он был ранен твоим человеком.
— Чушь, — оборвал его Ивор. — Он предстанет перед моим судом прямо сейчас!
Эндрю молча смотрел на боярина. Тот совсем не дал ему времени. Он понимал, что Ивору отступать некуда, толпа снаружи требует крови. Если Ивор уступит ему, тут же разнесется слух, что янки более могущественны, чем их собственный боярин. В какой-то степени Эндрю даже сочувствовал ему. Но если он разрешит Суздальцам судить своих людей и создаст сейчас прецедент, потом у них возникнут огромные трудности, так как нет сомнения, в чью пользу будет судить Ивор. Вид гниющих тел, висящих на южной стене города, также не вызывал желания довериться русскому правосудию. Нет, он не мог этого допустить.
— Вот что я тебе скажу, — наконец предложил Эндрю. — Мой солдат будет доставлен в Форт-Линкольн для лечения. Я останусь здесь в качестве заложника и обещаю, что как только он сможет ходить, то вернется сюда. Тогда будет суд, и судьями будем ты и я.
Широко распахнутые голубые глаза Калинки выражали восхищение. Неслыханное дело — знатный человек предлагает себя заложником вместо крестьянина! В такой ситуации знатный русский даже не стал бы забивать себе голову каким-то холопом, а скорее всего просто насадил бы его на копье не сходя с места, чтобы тот не мешал вечерней гулянке.
— Не нравится мне это, — пробурчал Ивор, не в силах скрыть своего изумления от предложения Эндрю.
— Больше я ничего не могу предложить, — спокойно сказал Эндрю, хотя сердце его упало. Это весьма смахивало на изощренный способ самоубийства, но будь он проклят, если позволит, чтобы кого-нибудь из его ребят отдали в руки палача и повесили на городской стене.
— У меня нет выбора, — мрачно объявил Ивор. — Я не могу допустить, чтобы все вокруг считали, что вы оказываете такое влияние на меня. Раснар и так уже забрал себе много власти, а если я вам уступлю, он станет еще сильнее. Может быть, именно он устроил эту стычку. Я и так рискую, беседуя тут с тобой наедине.
Эндрю пораженно уставился на Ивора. Он никак не ожидал от него такой прямоты.
— Тогда мы в тупике, друг мой,— тихо заключил Эндрю. Из соседней залы вдруг послышался громкий крик, и, прежде чем они успели схватиться за оружие, дверь с шумом распахнулась и в их комнату ворвался какой-то человек. Его волосы были всклокочены, с лица градом падали капли пота. Низко поклонившись, он начал быстро говорить что-то Ивору срывающимся голосом.
Яростно взревев, Ивор опрометью выскочил из комнаты.
— Что случилось? — спросил Эндрю у Калинки.
— Новродцы! Они напали на деревню к северу от города!
В дверном проеме вновь возникла фигура боярина.
— Ты мой вассал, — обратился он к Эндрю. — Враги захватили одну из моих деревень!
Несмотря на смысл сказанного, в голосе его прозвучало облегчение, которое Эндрю вполне разделял. По крайней мере, сейчас можно было забыть об этой драке в таверне.
— Где эта деревня? — быстро спросил Эндрю.
— В часе езды вверх по реке, почти на берегу. Наверно, ее отсюда видно.
— Готорн! О’Дональд!
В дверях тут же появились Винсент и здоровяк артиллерист.
— Винсент, беги на «Оганкит» и скажи Тобиасу, чтобы немедленно разводил пары. Пэт, оставь двоих ребят отнести Джеймса во дворец Ивора и собирай остальных. Отправляйся на корабль и дай холостой выстрел, чтобы собрались все наши. Давайте шевелитесь.
Он снова перевел взгляд на Ивора.
— Загружай на мое судно своих пехотинцев: столько, сколько у тебя сейчас под рукой. Мы поднимемся вверх по реке и нападем на них. Ты с остальным войском поскачешь на лошадях. Мы высадимся к северу от деревни, а ты подойдешь с юга.
Вдруг он сообразил, что произнес эту тираду по-русски, не дожидаясь перевода Калинки.
Ивор довольно ухмыльнулся. Он уже давно подозревал, что Кин учит русский, и теперь выяснилось, что он был прав.
Дружески двинув Эндрю кулаком по плечу, он устремился на улицу, зычно призывая своих людей следовать за ним.
Эндрю вернулся в опустевший зал таверны. Кэтлин все еще сидела на коленях рядом с Джеймсом, который тихо постанывал. Увидев Эндрю, она поднялась на ноги.
— Вам повезло, что началась небольшая война, и все о нем забыли, — сказала она, указывая на раненого.
Он не мог признаться ей, насколько сильно им повезло.
— Оставайтесь рядом с ним и постарайтесь ему помочь.
— Здесь не обойтись без доктора Вайса, — с грустью в голосе заметила она.
— Я ничего не могу сейчас сделать, мне надо заниматься более срочными и важными делами.
— Всегда есть что-то более срочное и важное, чем человеческая жизнь, не так ли, полковник Кин? Эти варвары ударили ножом невинного человека, а вы все равно рветесь им на помощь.
— Мне очень жаль, Кэтлин, — тихо ответил Эндрю, протягивая ей руку.
Она отвернулась от него, как бы не замечая предложенной руки, и вновь присела рядом с раненым.
Эндрю промолчал и вышел из таверны. Направляясь к пристани, он был так погружен в свои мысли, что даже не заметил, как на высокий шпиль собора взметнулись два флажка.
— Бросить якорь!
Несколько секунд спустя уже были спущены шлюпки, которые стали быстро заполняться солдатами. При помощи лебедки матросы опускали в одну из шлюпок «наполеон».
Эндрю оказался в лодке, где сидели десять моряков Тобиаса. Вооружившись мушкетами, они превратились в морских пехотинцев.
Быстрее чем за минуту они добрались до берега. Солдаты первой роты, выскочив из лодок, моментально рассыпались цепью, а артиллеристы, кряхтя и ругаясь, на руках вынесли на берег тяжеленную пушку. Шлюпки отправились обратно на «Оганкит», чтобы забрать ополченцев Ивора.
— Деревня находится на той стороне хребта, примерно в версте отсюда. Эта тропинка через леса ведет прямо к ней, — произнес Калинка, показывая на невысокие холмы, тянущиеся с востока на запад.
Было заметно, что на той стороне хребта что-то неладно: небо было затянуто дымом, поднимавшимся от сгоревшего поселка.
Эндрю внимательно изучал карту местности, наспех нацарапанную Калинкой. Ивор и его дружина скачут по дороге, ведущей из города. Новродцы наверняка смотрят только туда и не ожидают нападения с фланга со стороны реки. Если повезет, их удастся застать врасплох и обратить в бегство до наступления темноты. Скорее всего это обычный налет, но он дает Эндрю шанс продемонстрировать свою мощь новродцам и приобрести большее влияние среди Суздальцев.
— Вперед, ребята!
Пятьдесят солдат первой роты вошли в лес редкой цепью, а люди О’Дональда и свежеиспеченные морские пехотинцы дружно волокли пушку по тропе. Позади них уже высадились большинство Суздальцев, которые догоняли авангард.
Эндрю тоже встал в цепь своих солдат. Вокруг него были суровые молчаливые лица людей, занимавшихся привычным для себя занятием, хорошо усвоенным еще в Виргинии: охотой на людей. Они бесшумно передвигались от дерева к дереву, замирая на мгновение, а потом снова преодолевали следующий десяток ярдов. У врагов не было ружей, но смерть от стрелы ничуть не лучше смерти от пули.
Они прошли сто ярдов, потом еще сто. Эндрю заметил, что тропа не петляя ведет прямо к вершине холма в полумиле от них. Они подошли так близко, что слышали треск горящих бревен и чувствовали запах дыма, идущего из-за холма. Остановившись, Эндрю прислонился к сучковатому дубовому стволу.
Мимо его лица что-то просвистело. Его мозг не сразу осознал, что произошло. Повернув голову, он увидел стрелу, воткнувшуюся в дерево рядом с ним.
— Ложись! — заорал Эндрю.
Одновременно произошло сразу несколько событий, как будто время замедлило свой бег. Солдата, стоявшего на середине тропы, вдруг развернуло. В его груди дрожала стрела, и он невидяще уставился на Эндрю. Раздался сухой треск ружей, и вдруг послышался чистый звук рога.
Лес превратился в настоящий ад. Как из-под земли появилось множество воинов. Засверкала сталь, и они бросились на янки, издавая воинственный клич.
Эндрю ощутил, что у него на затылке волосы встали дыбом. Все это очень напоминало атаку пехоты конфедератов, несущихся с устрашающими воплями на позиции северян.
«Целься тщательно, держи руку твердо», — повторял он сам себе, направляя оружие на воина с огромным топором. Раздался выстрел, и новродец упал, обливаясь кровью.
Мишень справа. Эндрю выстрелил, но русский не остановился, пришлось потратить на него еще одну пулю. Ловушка! Дьявол и преисподняя, они попали в ловушку! На него нахлынули воспоминания о лесах Антьетама. Он видел, что их обошли справа, и еще несколько сотен воинов было прямо перед ними.
«Встряхнись, — приказал он сам себе. — Ты уже не новичок, черт возьми!»
Сквозь ряды отчаянно сражавшихся янки прорвался новродец и, размахивая мечом, кинулся на Эндрю.
Кин успел нажать на курок в последний момент, так что ему пришлось даже отскочить в сторону, чтобы падающее тело врага не сбило его с ног.
— Первая рота, отступаем! Назад к пушке!
Люди в синих мундирах устремились обратно к реке, и Новродцы торжествующе закричали.
Эндрю развернулся и бросился бежать вниз по тропе. Рядом с ним споткнулся один солдат, из его спины торчала стрела.
Эндрю на бегу крутанулся и, прицелившись, выстрелил в лучника. Засунув револьвер в кобуру, он подхватил своего бойца, ставя его на ноги.
— Надо бежать, парень! — крикнул он. — Беги, твою мать!
Подталкивая раненого, а то и таща его на себе, Эндрю бежал что было сил. За поворотом тропы, ярдах в пятидесяти перед ними, стояла пушка. Канониры забивали в жерло заряд, а десяток вооруженных револьверами артиллеристов во главе с О’Дональдом спешили им на выручку.
Справа звуки погони становились все громче. Вдруг послышался звон стали, так как в битву вступили суздальские ополченцы.
Один из артиллеристов подставил плечо раненому солдату, которого поддерживал Эндрю. Полковник обернулся. Его ребята бежали, а враг наступал им на пятки.
— Назад к пушке! — проревел Эндрю.
Солдаты первой роты вложили последние силы в этот рывок и немного оторвались от новродцев. Им помогли люди О’Дональда. Перекрыв тропу, они разрядили в новродцев свои револьверы и притормозили их атаку, выигрывая драгоценное время.
Эндрю остался рядом с ними, зная, что капитан Майна не даст роте удариться в панику и займет оборону.
— Ну что, парни, пробежимся и мы теперь! — выкрикнул О’Дональд. Все дружно повернулись и бросились обратно к пушке. На земле осталось лежать двое артиллеристов.
Заметив их бегство, Новродцы с криками кинулись в погоню. Похоже, их было несколько сотен. Неистовый ирландец выхватил из-за пояса еще один револьвер и разрядил его в толпу врагов. Увидев, что трое из них упали, он радостно расхохотался.
Вокруг пушки солдаты уже выстроились в оборонительный порядок. Эндрю быстро огляделся. Первая рота стояла клином, сбоку от пушки. Майна построил людей в две шеренги, а насмерть перепуганные моряки заполняли разрывы. Ополченцы Ивора прикрывали пушку стеной щитов с другого фланга. При виде устрашающего орудия их преследователи замедлили шаг, и в это время из-за леса послышались звуки боевого рога.
— Пэт, не стреляй пока! — крикнул Эндрю. — Пусть подойдут поближе. Первая шеренга, целься! Пли!
Раздался залп.
— Перезаряжай. Вторая шеренга, пли!
Залп следовал за залпом, и лес наполнился дымом. Солдаты вновь приободрились, занявшись знакомым делом.
Враг, казалось, собирался с силами для решительного штурма, а на левом фланге сгруппировалось немало лучников, которые стали осыпать их ливнем стрел.
Вдруг из толпы новродцев вышел какой-то человек. Это был священник, ветер трепал полы его золотой рясы, когда он, воздев вверх посох, яростно выкрикивал какие-то проклятия в их адрес. Наконец, издав истошный крик, он пошел прямо на них. Вслед за священником двинулось и все новродское войско.
— Поберегись! — рявкнул О’Дональд. «Наполеон» подпрыгнул и откатился. По лесу пронесся гром выстрела. Эндрю бросил взгляд на разрушения, которые двойной заряд картечи причинил русским, и его чуть не стошнило. Авангард новродцев просто-напросто перестал существовать.

Предыдущая страница 6 Следующая страница


7 Уильям Форсчен

Воцарилась полная тишина. Это была настоящая бойня — картечь положила не меньше пятидесяти человек. За три года службы Эндрю не доводилось видеть, чтобы от одного выстрела погибло так много солдат.
Некоторых моряков вырвало прямо в строю. Остальные не шелохнулись. Сначала поодиночке, а потом всем войском Новродцы с воплями ужаса побежали назад вверх по холму.
— Больше не будут лезть на пушки со своими железяками, — хладнокровно заметил О’Дональд. — Теперь пошлем им вдогонку ядрышко.
Орудие снова бухнуло. Ядро упало в лесу, повалив пару деревьев.
— Сомкнуть ряды! — скомандовал Эндрю. — Вперед бегом марш! Пэт, оставайся здесь, прикроешь, если нас отбросят. И пусть кто-нибудь даст мне заряженный револьвер!
Один из артиллеристов протянул ему свое оружие, и Эндрю повел своих людей обратно к деревне. Стараясь не смотреть на лежащие на земле тела, он постарался быстрее их миновать. За поворотом тропы небольшое количество новродцев перестраивали ряды, готовясь вновь вступить в бой.
— Залп! — прокричал Эндрю.
Ружья взлетели на плечи и извергли огонь. Новые заряды забиты шомполами в стволы, и оружие вновь готово к стрельбе.
— Вперед шагом марш!
С мушкетами наперевес рота рассыпалась по всей ширине тропы. Просвистела стрела, и один солдат со стоном свалился прямо под ноги Эндрю. Арбалетный болт воткнулся в пустой рукав полковника и застрял в нем.
Впервые в жизни ему пришла в голову мысль, что он представляет собой легко различимую мишень, но от этого ему только сильнее захотелось разбить врага.
Второй залп с двадцати ярдов, третий, четвертый...
Они дошли до конца леса и наконец увидели горящую деревню. Между пылающих домов несколько сотен воинов в панике неслись к своим лошадям, привязанным на другом конце деревни. Многие уже были верхом и с громкими криками потрясали оружием.
Справа вновь донесся высокий звук рога. Повернув голову, Эндрю увидел Ивора, выезжающего с дружиной из леса в четверти мили от них. Разворачивая коней, Новродцы в страхе поскакали на восток. Еще до того, как Ивор успел подскакать к янки, последние Новродцы пропали из виду.
— Капитан Майна, — хмуро сказал Эндрю. — Устройте перекличку и отнесите наших раненых и мертвых на корабль.
Выйдя из-под тени леса, Эндрю направился к Ивору. Внезапно он почувствовал легкое головокружение и дрожь в коленях. К горлу подступила тошнота, и ему стоило больших усилий, чтобы сдержаться. Эндрю всегда испытывал такие ощущения после боя, это была естественная реакция его организма на то хладнокровие, которое он проявлял минутой раньше. При воспоминании о груде тел рядом с пушкой его голова заболела, как после хорошего удара. Южане хотя бы знали возможности артиллерии. А сейчас это было просто убийство, и Эндрю опять ощутил позыв к рвоте.
Но они попали в ловушку. Это очевидно. Их там поджидали.
Ивор подъехал на коне к Эндрю, отдав на скаку команду остальным своим воинам преследовать неприятеля.
— Калин — а где Калин?
Эндрю всерьез забеспокоился. Толстяк был рядом с ним на корабле, и на берегу он его видел, а что потом? Вдруг, как по волшебству, из клубов дыма появилась фигура переводчика…
— Ну и где же тебя носило? — спросил Эндрю.
— Там же, где всегда, когда начинается битва, — честно ответил Калинка. — Я спрятался.
— Пожалуй, ты еще умнее, чем я думал, — рассмеялся Эндрю. — Ни к чему мирному человеку вмешиваться в спор воинов.
— Что, хороший был бой? — прервал их беседу Ивор.
— Можно и так сказать, — коротко ответил Эндрю. — Хочешь посмотреть?
Втроем они направились обратно к реке.
Миновав поворот тропы, Ивор резко натянул поводья, и его битюг встал на дыбы. Широко раскрыв глаза, боярин смотрел на картину бойни. Спешившись, он осторожно обошел груду тел новродцев, а потом перевел взгляд на поваленные ядром деревья. Затем Ивор посмотрел Эндрю прямо в глаза.
— Хорошо, что я все-таки решил не воевать с вами, — тихо сказал он.
— Хорошо, — повторил по-русски Эндрю. Ивор подошел к телу священника и ногой перевернул его лицом вверх.
— Хална, священнослужитель из Новрода. Значит, теперь Церковь противостоит мне в открытую.
— И кто-то знал, что сегодня мы будем в Суздале. Это нападение было задумано для того, чтобы выманить нас сюда и, возможно, чтобы убить меня, — заметал Эндрю.
— Кто как не Раснар? — мрачно отозвался Ивор. — Я знаю, что мой брат Михаил бежал в Новрод, так что налицо заговор.
— И что же ты собираешься предпринять? — спросил Эндрю.
— Ничего.
— Ничего? В самом центре твоего города затаилась змея!
— Он верховный священнослужитель Руси, — резко ответил Ивор. — Если я открыто выступлю против него, мне придется воевать не только с Новродом, а еще с Вазимой, Кевом, Загдорсом — всей Русью. Мой отец отобрал некоторые привилегии у его отца. Поэтому теперь меня поддерживает знать всех городов. Они не будут помогать Церкви в борьбе со мной, потому что это ослабит их собственные позиции. Но и я не могу бросить Раснару прямой вызов. Так что мне придется вести себя так, будто это был обычный налет, как водится между соседними городами.
— Это безумие, — не сдержался Эндрю.
— Когда ты лучше узнаешь наш мир, ты больше не будешь так говорить, — оборвал его Ивор. — Твои люди собрали богатый урожай голов для моей стены. После этой схватки мой престиж вырос, и другие теперь дважды подумают, прежде чем напасть на меня. От тебя немало неприятностей, Кин, но и пользы тоже. Боярин вновь сел на своего огромного коня.
— Увидимся в городе — у нас вечером будет пир. Да, наши разногласия разрешились сами собой. Твой солдат умер еще до того, как я уехал, так что отпала необходимость в суде. Теперь народ снова будет любить вас.
Эндрю остолбенело смотрел вслед боярину, скачущему назад к деревне.
— Он сошел с ума!
— Все мы всего лишь его игрушки, — шепнул ему Калинка.— Не секрет, что вражда между знатью и Церковью скоро приведет к открытым столкновениям. Крестьяне боятся бояр, и попов боятся не меньше, так что, кто бы ни победил, для нас все останется по-прежнему. А что касается тебя, то, когда дерутся волки, победитель все равно съест лису.
Джон Майна во главе свой роты спустился к реке.
— Что показала перекличка, Джон? — спросил Эндрю.
— Ничего хорошего, сэр. Десять человек убиты, тринадцать ранены, но они поправятся. Четверых убило во время первой атаки, и с них сняли все, что на них было. Так что теперь у неприятеля есть мушкеты и боеприпасы.
— Твою мать, — процедил сквозь зубы Эндрю.
Так вот зачем они затеяли этот рейд, подумал он. Чтобы заполучить несколько ружей и узнать, как ими пользоваться.
— Это еще не все, — продолжил Майна.
— Что еще?
— Не хватает двух человек, сэр. Никто не видел, чтобы их убили. Боюсь, они попали в плен.
— Кто они?
— Один — это Брайан Сэдлер.
— А второй?
— Готорн, сэр.

Насмерть перепуганный Винсент старался не смотреть на пытку, но не мог отвести глаз от ужасающего зрелища.
Прошлой ночью его, как мешок с зерном, забросили на спину лошади и связанного отвезли в Новрод.
Каждый вдох давался ему с трудом — наверное, несколько ребер было сломано. Но сейчас это беспокоило его меньше всего.
— Заставь ружье стрелять!
То, что здесь происходило, было настоящим средневековым кошмаром. Брайан Сэдлер был привязан к стулу, а на голове у него был металлический обруч с винтами у висков.
— Заставь ружье стрелять! — ревел священник.
— Поцелуй меня в задницу! — простонал Сэдлер.
Священник улыбнулся и повернул один из винтов на пол-оборота. Тело Сэдлера изогнулось дугой от боли, и он дико закричал.
Всхлипывая, Винсент пытался разорвать веревки, стягивавшие его по рукам и ногам. Священник перевел взгляд на него, усмехнулся и продолжил допрос.
— Заставь ружье стрелять! Сэдлер плюнул ему в лицо.
Палач завернул винты еще туже. Истошные крики истязаемого слились с мольбами Готорна, просившего остановить это безумие.

Глава 7

Священник подошел к Винсенту и протянул ему мушкет:
— Ты показываешь, как он работает. Я прекращаю это.
«Боже милосердный, как ты допустил это?» — подумал Винсент. Он мог остановить мучения товарища, но тогда эти люди узнают их важнейший секрет.
— Не делай этого! — сквозь слезы выкрикнул Брайан. — Они используют это против наших.
Палач снова повернулся к нему. Взявшись за винт, он хотел снова повернуть его. Однако на этот раз неожиданно вмешался другой священник, который все это время молча стоял в темном углу камеры. Встав перед стулом, он принялся о чем-то спорить с истязателем, показывая на Сэдлера и качая головой.
Как понял Винсент, тот говорит, что еще один поворот винтов убьет Брайана. Из носа Сэдлера текла кровь, а глаза, казалось, готовы были выскочить из орбит.
В конце концов палач улыбнулся, как бы согласившись на новое предложение. Он ослабил винты, по телу Сэдлера пробежала дрожь, и он бессильно откинулся на спинку стула.
Священник вышел из камеры. Несколько секунд спустя он вернулся, и лицо Винсента посерело от страха.
В руках палача была плетеная корзинка, почти шести футов в длину и фут в поперечнике.
Внутри корзины с угрожающим шипением извивалась темно-зеленая змея. Когда она открывала пасть, в свете факела зловеще блестела пара острых зубов.
— Нет, только не это! — завизжал Сэдлер. — Господи, этого я не перенесу!
В камеру вошло двое слуг, которые пододвинули к Брайану высокий стол. Палач поставил на него корзину и открыл в ней дверцу. Развязав правую руку Сэдлера, слуги начали засовывать ее в отверстие в корзине.
— Боже, помоги мне! — стонал Сэдлер.
— Хватит! — отчаянно закричал Готорн. — Я покажу вам, только перестаньте!
Священник улыбнулся Винсенту и сделал знак подручным отпустить Сэдлера.
Готорна отвязали от стены, и палач сунул ему в руки мушкет.
— Сделай огонь и дым, — приказал он.
Весь дрожа, молодой квакер поставил винтовку Спрингфилда на пол дулом вверх и сказал, чтобы ему принесли патрон и коробку с капсюлями.
Когда Винсент кончил заряжать оружие, палач был уже рядом, готовый ударить его кинжалом, если он попробует что-нибудь предпринять.
Винсент осторожно поднес винтовку к плечу, нацелил ее на зарешеченное окно и спустил курок.
Находившиеся в камере Новродцы испуганно отскочили от него.
Готорн протянул винтовку обратно священнику, который осторожно взял оружие. Понюхав ствол, он вдохнул запах серы, вскрикнул и мрачно посмотрел на юношу.
Взяв коробку с патронами, он достал завернутый в бумагу заряд и, следуя указаниям Винсента, сорвал бумажную оболочку, насыпал в дуло пороху и загнал туда пулю. Взведя курок, вставил пистон.
Готорн указал на спусковой крючок и продемонстрировал, как держать оружие.
Священник поднес мушкет к плечу и направил его прямо в лицо Винсенту.
«Господи, пусть он сделает это», — взмолился про себя юноша. Он знал, что, вступив в армию, уже нарушил законы своей веры, а теперь еще научил человека новому способу убийства. Так что такое наказание было бы справедливым.
Священник гнусно ухмыльнулся.
Медленно повернувшись, он приставил ствол к голове Сэдлера.
— Встретимся в аду! — бросил ему Брайан. Прогремел выстрел. Мозги и кровь разнесло по всей камере.
Винсент согнулся в приступе рвоты, на что его тюремщики отреагировали взрывом грубого смеха.
Дверь в камеру отворилась, и вошел чернобородый воин. Винсент настороженно уставился на бородача, мгновенно распознав в нем того самого человека, который затеял с ним стычку на дороге.
Священник протянул ружье Михаилу, который взвесил на руке тяжесть мушкета и осклабился. Схватив коробку с патронами, он вытащил один заряд, сорвал с него бумагу, высыпал на ладонь порох и сказал что-то священнику, согласно кивнувшему в ответ.
— Ты покажешь это волшебство, — резко бросил он Винсенту. — Если откажешься, то... — Не закончив фразы, палач многозначительно показал на корзину со змеей. — Поспи и подумай.
— Откуда ты знаешь наш язык? — не сдержал любопытства Винсент, хотя сам едва стоял на ногах от боли и ужаса.
Старый священник вдруг весь как-то скрючился, изображая из себя калеку.
— Янки, помогите мне, — проблеял он, протягивая руку.
Пораженный Винсент вспомнил, что он видел этого человека около Форт-Линкольна, где тот изображал нищего. Он даже дал ему однажды медную монетку и пару раз говорил с ним, испытывая жалость к несчастному.
Довольно расхохотавшись, священник выпрямился.
— С этим, — показал он на ружье, — мы пошлем кого-нибудь убить вашего Кина, а может, и его женщину.
Затем он снова ткнул пальцем в сторону корзины и, продолжая смеяться, вышел из камеры. Двое его подручных разрезали веревки, все еще стягивавшие Сэдлера, и выволокли тело ногами вперед, а еще один взял корзину со змеей, прихватил единственный факел и последовал за ними.
Михаил ушел последним. Подойдя к Винсенту, он оскалился и нанес юноше сильный удар кулаком в область желудка, от которого тот согнулся пополам. Посмеиваясь, Михаил захлопнул за собой дверь, и послышался звук задвигаемого засова.
Всхлипывая, Готорн лежал на полу, сжавшись в комочек и сознавая, что завтра утром ему придется умереть, чтобы не выдать знание, которое может погубить его друзей.

Касмар поставил на стол чашки с чаем, и Патриарх жестом приказал ему удалиться.
— Пей, не бойся,— успокаивающе предложил Раснар. — Клянусь, что в них нет яда.
Сидящий на другом конце стола Ивор улыбнулся и отодвинул свою чашку в сторону.
— Обижаешь, — промурлыкал священник.
— Обижайся сколько хочешь. Я не так глуп, чтобы пить что-нибудь в твоем доме.
— Ну ладно, ладно. Я не такой дурак. Если бы ты умер от какой-нибудь болезни сразу после посещения моих палат, молва назвала бы меня виновником твоей смерти. Я знаю не один пример, когда человек был облыжно обвинен после того, как разделил трапезу с врагом, которого вскоре угораздило отдать концы. Если я убью тебя, Ивор, я проделаю все куда тоньше, и будь уверен, что вместо меня обвинят кого-нибудь из моих врагов.
— И что же тебя останавливает, если ты такой могущественный?
— Знаешь, старый соперник, может быть, я нуждаюсь в тебе, как и ты во мне.
Ивор откинулся в кресле и поправил очки.
— Каждому из нас было бы лучше, если бы другой умер. Эта борьба за власть между нами продолжается уже много лет. Мой отец лишил твоего отца светской власти. Твоя Церковь отстранена от управления государством, и ты хочешь это изменить.
— Но, друг мой, близится расплата, — мягко возразил Раснар. — тугарам нравился тот расклад сил, который твой отец так опрометчиво нарушил. Церковь правила знатью, а знать — крестьянами. Под нашей властью все подчинялись тугарской орде и выживали благодаря соблюдению их законов о корме. Я тебе еще вот что скажу. Хотя Церковь управляла всеми городами, мы не вмешивались, когда вы, бояре, затевали свои дурацкие междоусобицы. Все это соответствовало воле тугар, ибо города были разделены и не мечтали о сопротивлении.
— Никто не говорит о сопротивлении, — нервно сказал Ивор. — Это было бы безумием. Во всей Руси не наберется двадцати тысяч воинов, а в орде сотни тысяч всадников. Но мы здесь обсуждаем не тугар, а тебя и твои козни.
— Нельзя забывать о тугарах, — парировал Раснар. — Это они установили наш миропорядок, и так было всегда. Менять его без их разрешения — вот это безумие. Тебе и всей русской знати не грозит участь попасть в яму, а Церковь испокон веков продает индульгенции людям более низкого происхождения. Вместе мы правим крестьянами, собираем налоги и предотвращаем неприятности, которые могли бы привести к гибели всех нас.
— Большие зернохранилища и склады серебра уже наполовину заполнены в ожидании их появления через три с половиной года, — перебил его Ивор. — Я позаботился, чтобы к тому времени все было в порядке, так что тебе не о чем беспокоиться.
— Меня пугают твои планы, связанные с этими янки, — резко ответил Раснар. — Я все понял еще в первый вечер после того, как они сокрушили твои катапульты. Я увидел этот огонь в твоих глазах, Ивор Слабые Глаза. Ивор скривился, услышав это прозвище. Когда-то у него были слабые глаза, но янки исцелили их. Сейчас он предпочитал, чтобы его называли Ивор Хозяин Янки, и насмешка Раснара уязвила его. Да, у него были планы объединить всю Русь под своей властью. Со времен царя Ивана, который жил двадцать поколений назад, такое никому не удавалось. Даже тугары уважали Ивана и взяли одного из его сыновей в свое бесконечное путешествие вокруг мира. Когда тот вернулся, Иван передал ему свой трон. Так началось царствование легендарного Ивана Великого.
Если ему удастся объединить всю Русь, возможно, он договорится с тугарами, чтобы большая часть корма была взята из Новрода, и таким образом еще сильнее укрепит свою власть после ухода орды.
Но, как и раньше, только Церковь была полностью освобождена от повинности перед тугарами. У Церкви все еще сохранялись огромные сокровища, которые священники использовали для взяток тугарам и для того, чтобы натравливать друг на друга бояр. Ивору были необходимы эти деньги. У его отца не хватило храбрости отобрать их, но при помощи янки он даже может попробовать низвергнуть церковную власть и захватить все ее богатство.
— Мы ведь здесь говорим не о тугарах, — раздраженно повторил боярин. — Один из твоих священнослужителей возглавил атаку на янки, а значит, и на меня.
Раснар издал короткий смешок.
— Это не смешно, — разъярился Ивор, ударив кулаком по столу. — Двое янки взяты в плен. Что с ним произошло? Я должен что-то сказать Кину.
— Скажи ему, что они мертвы. Убиты при попытке к бегству.
— Не верю. Они могут показать тебе, как работает оружие янки.
— Мы и сами можем это узнать, — бросил Раснар, отмахиваясь от Ивора рукой, как если бы эта тема не представляла для него никакого интереса.
— Если повторится что-нибудь подобное, я велю схватить нескольких монахов из ближайшего монастыря и повешу их гнить на городской стене!
— Ты не посмеешь, — прошипел Патриарх. — Священники, монахи и монахини подчиняются мне, а не тебе. Только тронь кого-нибудь из них, и я закрою все церкви в твоей земле и скажу людям, что тугары будут набирать свой корм исключительно из твоих подданных. Я скажу им о своем намерении сообщить тугарам о том, что знать и купечество устраивают заговор с целью бросить вызов орде и должны быть наказаны. Тогда купцы объединятся со мной, позабыв о тех налогах, которые когда-то на них наложила Церковь.
Ивор не отвечал. Отец Раснара однажды уже осуществил эту угрозу, когда бояре отстранили служителей Церкви от светской власти в Суздале и отобрали у них право собирать налоги с купцов. Но тогда до возвращения тугар оставалось еще девятнадцать лет. Было несколько крестьянских бунтов, но в итоге бояре восстановили контроль над ситуацией, и Раснару пришлось пойти на попятный, когда он занял кресло Патриарха.
— Если ты это сделаешь, я убью тебя, — спокойно промолвил наконец Ивор, смотря на Раснара через стол.
— И получишь крестьянский бунт. Хотя эта чернь боится и ненавидит нас, своего ада они боятся еще больше.
Негромко выругавшись, Ивор откинулся на спинку кресла.
— Не кипятись, дружище, мы можем достичь соглашения.
— Говори, — холодно приказал Ивор.
— Помоги мне уничтожить этих янки, и я забуду о наших разногласиях.
— Чушь. Это полезные союзники.
— Ты играешь с огнем. Я знаю, что они не демоны, а люди вроде нас. В Первой Летописи говорится о том, как наши предки много лет назад прошли сквозь свет и оказались здесь. Мы знаем, что майя на западе и Рим с Карфасом на востоке и на юге попали сюда таким же образом. Но твои янки отличаются от нас. Как они поступят, когда придет время одному из пяти пойти на корм тугарам?
Ивор промолчал. Ответ уже был ему известен. Эти люди не понимают, что значит выбирать меньшее зло из двух, когда приходится жертвовать некоторыми, чтобы выжили остальные. И у них было оружие, оружие более могущественное, чем страшные боевые луки орды. Но если хотя бы один тугарин падет от руки янки, за его смерть заплатит жизнью тысяча, ибо таков был закон.
Ему нравился Кин; в какой-то степени он даже считал его своим другом и поэтому заступился бы за него и за тех, за кого бы тот попросил. Но Ивор знал, что Кин не позволит забрать ни одного из своих людей. Это было ясно хотя бы по тому, как сильно однорукий вождь переживал вчерашние потери и пленение одного из солдат, Готорна. Кин требовал незамедлительного марша на
Новрод и грозился, что отправится в поход вне зависимости от решения Ивора.
— Твое молчание говорит о твоих мыслях лучше, чем любые слова, — вкрадчиво заметил Раснар.
— У нас еще три года, а за это время они приспособятся к нашим обычаям, — неуверенно произнес Ивор.
— Ты дурак, — выплюнул слова Патриарх. — Я понял, что они опасны в тот момент, когда увидел их мощь. Я знаю, зачем они нужны тебе, — ты хочешь использовать их против других князей, надеясь, что сбудется твоя дурацкая мечта и ты станешь новым Иваном. Не говоря уж о том, что ты хочешь натравить их на меня. Но сначала они покончат с тобой, или это сделаю я!
— Поп, если я услышу еще одну угрозу, мне станет безразлично, подвергнешь ты меня анафеме или нет, и сегодня же ночью эта церковь сгорит дотла.
«Ивор, ты так предсказуем, — подумал Раснар. — Считаешь себя очень умным, и в какой-то степени ты прав, но в то же время ты просто хвастливый шут, как и большинство знати. Вы, как глупые дети, ссоритесь и деретесь из-за песчаных замков, а в итоге только разрушаете их своей возней». Ослепленный гневом Ивор был очень опасен, и поэтому теперь надо было проявить особую осторожность.
— Позволь сделать тебе предложение, — вслух произнес Раснар. — Мои люди в Новроде приютили твоего единокровного брата Михаила. Они и сейчас ему помогают, и он заручился поддержкой Влада и Бороса.
Ивор гневно фыркнул.
— Признаюсь, что вчерашнюю стычку организовал именно Михаил, надеясь уничтожить янки и убить Кина, но, к сожалению, все пошло не так, как было задумано, — продолжил Патриарх, раздраженно поводя плечами.
— Почему ты мне это говоришь? — прорычал Ивор.
— О, просто чтобы ты знал, какими возможностями я обладаю.
— И что ты хочешь предложить?
— Я могу устроить так, чтобы с Михаилом произошел несчастный случай, так что вся Русь сочтет, что это дело рук Влада или Бороса. Затем я поверну знать Новрода против их боярина, раскрыв, что он заключил со мной союз против тебя. Хотя между Новродом и Суздалем нет особой любви, знать не поддержит того, кто пользуется помощью Церкви, чтобы избавиться от противника. Остальное просто. Ты идешь в поход на Новрод, местная знать перейдет на твою сторону, и ты захватишь город. Когда придут тугары, ты устроишь так, чтобы большую часть налогов и корма поставили Новродцы. В итоге ты ослабишь своего главного врага, и Суздаль после ухода тугар станет самым мощным городом.
— А взамен я избавляюсь от янки, — прошептал Ивор.
— Разумеется. У меня есть люди, разбирающиеся в том, как отравить воду. Сначала ослабим их, потом уничтожим.
— Ты воплощенное зло, — прошипел Ивор.
— Я реалист. Конечно, за мою помощь я потребую долю от имущества янки. Готов даже уступить тебе все большие дымилки, одна из которых так здорово бабахнула во вчерашней схватке.
Ивор сверлил Раснара взглядом, не в силах вымолвить ни слова.
— Ты понимаешь, что, в конце концов, у тебя нет выбора, — тихо уговаривал его священник.
Пылая гневом, боярин поднялся из-за стола.
— Мы совершали ошибку, когда удерживали друг друга от активных действий. Боялись, что другой узнает секрет их оружия. И вот они живут и пугают тебя сильнее, чем ты готов это признать, — заключил Раснар.
— Я могу управлять ими, а если потребуется, избавлюсь от них.
— Твой чай остыл, — улыбнулся Патриарх.
Ивор смахнул чашку со стола и направился к двери.
— Какая жалость. Такая хорошая заварка, — вздохнул Раснар. — Я знаю, что в итоге мы придем к согласию, потому что иначе тебе не выпутаться из твоих трудностей. Янки — это палка о двух концах, Ивор, и ты взялся не за тот.
Когда за боярином захлопнулась дверь, Раснар не удержался от смеха, впервые после появления янки. Он хорошо знал Ивора. Как боярин тот был получше многих. Но он чересчур много думал о своем величии и был слишком властолюбив. На этой слабости можно было сыграть.
Конечно, он согласится. Если он хочет, чтобы Русь пережила следующее нашествие орды, ему придется согласиться, а Церковь заберет обратно свои права, так как Ивор будет полностью от нее зависеть, прежде чем все закончится. И кроме того, несколько сотен трубок янки весьма помогут укреплению авторитета Церкви среди бояр, после того как с Ивором будет покончено.
Только сегодня утром он получил донесение, что были взяты в плен двое солдат и что после должных увещеваний они откроют секрет волшебного порошка.
Посмеиваясь, Раснар встал, вылил в огонь нетронутое содержимое своей чашки и вышел из комнаты.

Пиршество удалось на славу. Музта медленно ехал мимо убойных ям, в которых громоздились груды человечьих костей. Все согласно обычаю: черепа в одной куче, ребра в другой, а берцовые кости в третьей.
И все же эпидемия опережала их, унося жизни половины обитателей деревень еще до того, как туда прибывали первые сборщики свежего мяса. Еще четверть скота была слаба и изуродована болезнью, а следовательно, несъедобна.
Орде требовалось пятнадцать сотен голов скота в день, не считая прочей еды. Выбрав двух из десяти, они двигались дальше. Теперь же для того, чтобы прокормиться, им приходилось надевать символические уздечки на шеи всех здоровых особей, отборного сорта и нет, молодых и старых.
Музта оставил невеселые раздумья и бросил взгляд на деревню, из которой доносились скорбные крики немногих выживших.
Их боль не трогала его, как не трогают вопли забиваемой коровы того, кто хочет есть. Но он понимал, что будет после того, как утром они свернут юрты и пойдут дальше.
Немногочисленные оставшиеся жители скорее всего погибнут этой зимой, так как у них даже не хватит сил собрать урожай. Когда тугары вернутся сюда, сделав один оборот, от деревни останутся одни руины. Стоянка орды, существовавшая на протяжении сотен поколений, исчезнет навсегда. Он рассчитывал вовсе не останавливаться здесь и сохранить это место, но Тула и другие вожди требовали свежатинки, так как уже неделю им не приходилось отведывать приличной еды. Даже у Музты сейчас текли слюнки от дразнящего аромата шашлыков, котлов с кровавой похлебкой, почек и свежеподжаренной печенки.
Он с нетерпением ждал десерта, так как наступил Праздник Луны. В юрту была доставлена здоровая самка отборного сорта. Как правило, отборный скот было дозволено есть только в Праздник Луны, поэтому сейчас он не испытывал сожалений по поводу нарушения обычаев. Ее втащили под специальный Лунный Стол, просунули голову в отверстие и должным образом закрепили. Сам Алем занялся готовкой и точными ловкими движениями снял кожу с черепа.
Крики жертвы являлись частью церемонии, шаман видел в них знамения, указывающие на то, каким будет следующий месяц. Когда скальпирование было закончено, жертва еще жила и была в сознании — тоже хороший знак. С громким хлопком череп был расколот, и взору сидящих вокруг стола вождей открылись ее мозги. Все потянулись к ней золотыми ложками, чтобы вычерпать содержимое ее головы, в то время как женщина судорожно дернулась и умерла.
И вдруг, к всеобщему ужасу, они увидели в мозгу отвратительный красный сгусток размером с маленькое яблоко. Музту затошнило, и он выплюнул изо рта зараженные мозги. Алем возопил, что знамения слишком плохи, чтобы о них можно было говорить вслух.
Он никак не мог отделаться от этого воспоминания, и ему не нужно было толкование шамана, чтобы объяснить, что это значит. Они должны спешить, мрачно подумал он, и как-то опередить эту заразу, которая оставляет на скоте гнусные оспины, при виде которых сама мысль о еде вызывает отвращение.
Он посмотрел на небо. Великое Колесо висело прямо у него над головой, это был признак, что кончается лето. Его план все равно хорош, решил он, хотя кони орды тощают от беспрерывного марша, преодолевая за год расстояние, на которое обычно уходило два года. Когда они достигнут пастбищ майя, Колесо будет висеть низко и пойдет первый снег. Может, тогда они смогут отдохнуть.
Музта задумчиво прожевал кусок свежей колбасы, сделанной его седьмой женой, и поскакал дальше в ночь.

Как ни странно, ему удалось поспать. Встав на колени, Готорн оглядел свою камеру, освещенную серебристым светом Колеса и двух лун, взошедших в восточной части небосклона.
Со стоном он поднялся на ноги и оперся руками о стену. И тут же, вскрикнув, оторвал руки от стены и поднес их к глазам.
То, что раньше было мозгами Сэдлера, стекало по его пальцам и капало на пол. Задрожав, он быстро вытер руки, отгоняя от себя жуткие воспоминания.
Сможет ли он выдержать это утром? — лихорадочно думал Винсент. Эта змея и леденящая душу улыбка священника, глядящего на его мучения, — сможет ли он это выдержать? В сердце его был страх, и внутренний голос говорил ему, что он сломается.
Священник знал свое черное дело. Раньше ему удавалось выдерживать это безумие, но теперь, после долгой ночи, Винсент осознал, что его ждет.
Он постарался произнести слова молитвы, углубиться внутрь себя. На молитвенных собраниях ему это так легко удавалось! Но сейчас Винсенту казалось, что это было сотни лет назад. Он попробовал воссоздать в памяти образ церкви с покрытой дранкой крышей у холма Оук Гроув. Тихо падающий снег снаружи, умиротворение внутри. Он вспомнил даже Бонни Прайс, сидящую на женской скамье и искоса поглядывающую на него.
«И зачем я ушел оттуда?» — пожалел Винсент сам себя. Сейчас он был бы дома. Там как раз февраль, может, даже воскресенье. Он долго смотрел на Колесо, пытаясь представить, что где-то там, вверху, находится его мир, в котором домашние ходят в церковь и молятся за него.
И в душе он понимал, что не выдержит пыток и из-за его слабости многих будет ждать гибель.
Он медленно осел на пол. Что же делать? И почему священник не убил его! Закончился бы этот кошмар...
В голове Винсента зрело отчаянное решение. Это грех, думал он, ужасный грех, и он попадет в ад. Но, может быть, Господь все-таки простит его. Этот поступок спасет сотни жизней.
Но разве его не учили, что это заблуждение, довод, который всегда используется для того, чтобы оправдать убийство. Убей одного, чтобы спасти сотни, — согласившись с этим, ты совершаешь убийство.
Но самоубийство? Жертва во имя спасения. Пусть так, это лучше, чем прожить последние мгновения своей жизни с мыслью, что ты совершил наихудшее из зол — подставил под удар своих друзей.
Ощупав свои путы, Винсент решил, что Михаил не слишком умело завязывает узлы. Несколько минут пленник лихорадочно грыз зубами веревки, стягивавшие его запястья. Наконец узлы ослабли, и он освободил руки.
Готорн заставил себя встать на ноги, осмотрел камеру и тут же увидел средство для выполнения своей задачи. Обрывки веревки, которой был связан Сэдлер, все еще валялись на полу.
Действовать надо было быстро, так как он знал, что, чем дольше будет тянуть и обдумывать свое положение, тем труднее ему будет решиться на единственно возможный поступок. Винсент сделал петлю и вновь окинул взглядом свою камеру. С его губ слетело тихое проклятие.
На потолке не было ни одного крюка, зацепить веревку было не за что. Отчаянно вертя головой, он осознал, что выход только один. Ему придется привязать веревку к оконной решетке, поджать ноги и висеть, пока не наступит смерть от удушья.
Но когда он потеряет сознание, его ноги инстинктивно выпрямятся, и он спасется. Значит, надо позаботиться о том, чтобы этого не произошло. Винсент привязал веревку с петлей к решетке, затем пододвинул к окну стул, на котором пытали Сэдлера. Встав на него коленями, он взял еще один моток. Трясущимися руками затянул вокруг своих лодыжек два обрывка веревки, продернул их концы сквозь пояс и крепко привязал ступни к ягодицам.
— Господи, прости мне этот грех, — ломающимся голосом взмолился он. Стараясь не свалиться раньше времени, Винсент накинул себе на шею петлю, подтянул узел к горлу и руками отбросил от себя стул.
Перед его глазами снова предстала картина снегопада — мягкий снег, тихо падающий за окном церкви, и глаза Бонни, глядящие на него.
Стул с шумом упал на пол, и он повис на конце веревки.

— Дьявол, он и рукой не пошевельнет, только разве отправит гонца с протестом. Он думает, что они уже мертвы, — орал в ярости Эндрю. — Я попусту потратил полтора дня. Сейчас мы были бы уже у стен Новрода. Стоит им увидеть, что может сделать артиллерия с их деревянными укреплениями, тут же вернут нам Готорна и Сэдлера.
— Хлебни немного, сынок, — успокаивающе произнес Эмил, поднося другу стакан бесценного бренди.
— Это двое моих парней, — продолжил Эндрю в паузе между глотками. — Я потерял вчера десятерых, считая двоих людей О’Дональда. Одиннадцать с Джеймсом. Да я скорее разнесу здесь все по бревнышку, чем отдам еще двоих!
— И что же ты предлагаешь? — мягко осведомился Эмил.
— Завтра утром мы вернемся в Форт-Линкольн, построим полк и выступим на Новрод, а Ивор может идти к чертовой матери! Полк сам решает свои проблемы, так было и, с Божьей помощью, так всегда будет. Вспомни, Эмил, мы теряли людей пленными только дважды: у Антьетама и Геттисберга, и там были южане, которые хотя бы соблюдали правила войны. А ты видел, как Ивор вешает на стене своих врагов и преступников? Боже милосердный, сегодня утром он повесил там нескольких раненых новродцев. Меня чуть не вырвало.
— Дерьмо, — процедил Ганс из угла комнаты. — Подлые варвары, вот они кто.
— А если Ивор запретит тебе? — настойчиво добивался ответа Эмил.
— Я отвечаю в первую очередь перед своим полком,— отрезал Эндрю. — Мои люди прежде всего, а тот, кому это не нравится, пускай подавится.
— Ты можешь развязать полномасштабную войну, а Ивор твой единственный союзник, — предостерег его Ивор.
— Когда все закончится, я подарю ему Новрод. Как отступное. Он будет счастлив.
— Здесь идет очень сложная игра, правил которой мы не знаем, — возразил Эмил. — Своим нападением на Новрод ты можешь смешать его планы, и он обрушит свой гнев на нас.
— Все равно это лучше, чем идти у них на поводу. Я никому не позволю думать, что можно безнаказанно издеваться над моими людьми.
— Я думаю, что ты не прав, — тихо сказал Эмил.
— Думай, если тебе так нравится. Разговор окончен. Не хочу больше ничего слышать, пока мы не выступим. Проследи за тем, чтобы раненые были доставлены на борт «Оганкита». На рассвете мы возвращаемся в Форт-Линкольн и строимся.
Ганс вскочил со стула и радостно улыбнулся, хлопнув себя по бедру.
— Отличная будет драчка, — выпалил старый сержант, с гордостью посматривая на Эндрю. Опустошив свой стакан, он бодрым шагом вышел наружу.
Эндрю отвернулся. Умом он понимал, что совершает ошибку, так как потеряет куда больше людей во время штурма. Но сила полка была в том, что каждый солдат знал, что, если понадобится, все как один будут сражаться, чтобы спасти его из беды. Никто из них не мог спокойно думать о том, какие ужасные муки, возможно, испытывают сейчас Сэдлер и особенно ясноглазый Готорн.

Мир завертелся вокруг него, легкие сдавила невыносимая тяжесть. Винсент почувствовал, что он на пороге ада, и ему захотелось кричать от ужаса, но повесившийся человек не может позволить себе такой роскоши.
Вопреки собственному желанию он начал судорожно подергиваться и корчиться на конце веревки, с трудом сдерживаясь от того, чтобы схватиться за нее и подтянуться.
Вдруг что-то заскрежетало, Винсента обдало градом из мелких камешков, он опустился на несколько дюймов ближе к полу, и узел на шее затянулся еще сильнее.
Должно быть, железная перекладина, к которой он привязал веревку, сдвинулась. Винсент отчаянно дернулся и схватил веревку у себя над головой. Его легкие готовы были разорваться. В глазах засверкали искры, казалось, каждая клеточка его тела задыхается и требует воздуха.
Он постарался подтянуться повыше, но в его руках осталось слишком мало силы.
Наверху снова заскрежетало, и веревка опустилась еще на один дюйм. Последним усилием он выбросил вверх руку и ухватился за перекладину.
Перед глазами все расплывалось, как будто он смотрел в глубокий колодец. Держась одной рукой за перекладину, другой рукой он безуспешно пытался развязать узел у себя на горле. Тот никак не поддавался.
Вдруг петля ослабла. Хрипя, он сделал полный вдох, потом еще один и еще.
Задыхаясь, он лихорадочно стягивал петлю через голову. Скинув наконец удавку с шеи, Винсент рухнул на пол, теряя сознание
Он не знал, сколько прошло времени, пока он приходил в себя. Может, минута, может, час. У него было чувство, что его горло охватывает ошейник из раскаленного металла. Трясущимися руками он развязал веревки, стягивавшие его ноги, и, пошатываясь, поднялся. С решетки все еще свисала петля. Схватившись за перекладину, он резко дернул.
Та не поддалась. Всхлипнув, он снова потянул за нее и снова безрезультатно. Уж не привиделось ли ему все это? Может, это была галлюцинация? А хватит ли у него теперь сил повторить все это снова?
Бранясь и сетуя на свою судьбу, Винсент ударил по перекладине кулаком, и она со скрежетом встала на место. Так значит, все-таки это было на самом деле. Юноша резко потряс железный брус туда-сюда. Он свободно перемещался на несколько дюймов, но затем упирался в тяжелый камень, так что выдернуть его было невозможно.
Надо действовать! Он слишком легко сдался. Разве Господь не послал ему знамение, что он должен пораскинуть мозгами и выбраться отсюда?
Присев на стул, он уже в который раз внимательно оглядел камеру, так как решил, что раз Бог уберег его от смерти, то он сможет спастись.
Через час Винсент был готов к побегу. Все это время он, стараясь не производить шума, выламывал ножку из стула, на котором пытали Сэдлера. Взяв кусок веревки, он привязал его к шатающейся перекладине, потом несколько раз обернул другой конец вокруг соседнего, прочно держащегося бруса, а затем опять протянул веревку к первой перекладине.
После молчаливой молитвы он просунул между двумя концами веревки ножку от стула и начал поворачивать ее, используя как лебедку. Веревки начали наматываться на ножку и натягиваться сильнее и сильнее. Когда была сделана дюжина оборотов, поворачивать рычаг стало очень трудно. Винсенту приходилось обеими руками тянуть палку на себя, его ступни упирались в стену, а напряженные мышцы ужасно ныли.
Он почувствовал, что у него не хватит сил повернуть самодельную лебедку еще раз, и его молитва перешла в безмолвное ругательство. С его губ слетел приглушенный стон, по лицу градом катился пот, и тут Винсент заметил, что перекладина согнулась в середине.
— Господи, дай мне силы, — взмолился он.
Перекладина сгибалась все сильнее, на юношу сыпалась известка, и вдруг железный брус со скрежетом вырвался из гнезда и повис на веревке. Винсент с грохотом свалился на пол.
Вскочив, он с испугом подхватил перекладину и, пригнувшись, посмотрел на дверь, ожидая, что сейчас в камеру ворвутся его тюремщики. Какое-то время, показавшееся ему вечностью, он боялся даже пошевелиться, чтобы не наделать шума. Теперь он понимал, что чувствует зверь, спрятавшийся в норе от охотников.
Из-за двери не доносилось ни звука. Облегченно переведя дыхание, он выпрямился и высунул голову в окно. До земли было добрых двадцать футов.
Заткнув перекладину за пояс, Винсент принялся за дело. Мгновение спустя он уже пролез сквозь отверстие в решетке. Схватившись за конец веревки, привязанной к прочно держащейся перекладине, юноша быстро заскользил вниз.
К счастью, было еще темно, но на востоке небо уже начало светлеть. У него было мало времени. Оказавшись на узкой улочке, он решил, что направление движения не имеет значения. Выхватив из-за пояса железную палку, он кинулся бежать со всех ног.
Несколько минут он в панике носился туда-сюда, думая, что потерялся и будет бегать здесь, пока не взойдет солнце и его исчезновение будет обнаружено. Но, повернув за угол, Винсент увидел деревянную городскую стену.
Какое-то время он пристально ее разглядывал. Казалось, никакой стражи не было.
Отчаянным рывком юноша достиг ближайшей лестницы и секунду спустя был уже наверху. Опять двадцать футов до земли. Как же спуститься на ту сторону?
— Эй!
Готорн испуганно вздрогнул. По стене к нему приближался стражник. Новродец еще раз окликнул его, и Винсент беспомощно пожал плечами.
Стражник подошел прямо к нему и начал что-то говорить.
Вдруг его глаза расширились от изумления.
— Янки! — завизжал русский.
Не раздумывая, Винсент замахнулся своей железкой и с хрустом опустил ее на шлем стражника. Тот завопил, попятился и сверзился со стены вниз.
Из сторожевой башни, которая была совсем рядом, послышались крики встревоженных воинов. В паре дюймов от Винсента просвистела стрела.
Закрыв глаза, молодой квакер перелез через ограждение и спрыгнул.
Сильно ударившись о землю, он тем не менее быстро вскочил и опрометью бросился к реке. Раздался свист еще одной стрелы. Юноша споткнулся, упал, но тут же снова поднялся и побежал, несмотря на торчащую из бедра стрелу.

Предыдущая страница 7 Следующая страница


Сигнал сбора 8

Добежав до реки, он увидел на берегу легкий челнок и столкнул его в воду. Запрыгнув в него, Винсент принялся отчаянно грести к середине реки. Он быстро удалялся от берега, а после того, как его лодка миновала излучину, Винсент перестал видеть и город.
Долгое время он греб без передышки, не обращая внимания на стертые в кровь руки и саднящее горло. Наконец, когда страх слегка отпустил его, Винсент принялся осматривать свою рану. Стрела глубоко вонзилась ему в ногу. Собравшись с духом, он попробовал выдернуть ее, но тут же со стоном повалился на дно лодки.
Ржавым рыбным ножом, найденным в челноке, Винсенту удалось распилить стрелу рядом с раной, хотя при каждом движении его ногу пронзала адская боль. Стянув с себя рубашку, юноша порвал ее на бинты и крепко перевязал ногу, остановив наконец кровотечение. Затем он вновь взялся за вёсла, потея от страха при мысли о том, что его догонят и он опять попадет в руки священника, который, посмеиваясь, поставит перед ним корзину со змеей.
Солнце было уже в зените. Дрожа от усталости, Готорн бросил весла и прилег отдохнуть. Но его покой был скоро нарушен звуками грома, которые слышались все ближе и ближе.
Из последних сил он поднял голову и посмотрел на воду. По обеим сторонам реки возвышались крутые холмы, и течение стало быстрее. Впереди он увидел завесу водяной пыли... пороги. Позади за ним неслось небольшое судёнышко, напоминающее корабль викингов. Его весла ритмично вздымались и опадали. «Значит, они меня все-таки догнали»,— промелькнула мысль в голове Винсента.
Челнок начало крутить и вертеть, но Готорн уже не обращал на это внимания. В глазах у него потемнело, и он потерял сознание.

Все висело на волоске, мрачно думал Эндрю, пересекая городскую площадь. Он даже не отвечал на поклоны местных жителей, которые провожали его восторженными взглядами. Весь город уже слышал о сражении возле реки, в котором небольшой отряд янки противостоял пятикратно превосходящим силам противника и отогнал их, нанеся врагу огромные потери. Отношение горожан к ним сменилось с настороженного на восхищенное и благожелательное.
Дойдя до собора, Эндрю рывком распахнул двери и вошел внутрь.
Два часа назад полк был построен в полной боевой готовности, всем выданы пайки и по восемьдесят патронов на человека, упряжка лошадей тащила пушку.
Когда полковник увидел Ивора, галопом скачущего к ним навстречу, он подумал, что тот собирается пригрозить ему жесткими мерами в ответ на его самоуправство. Прошлой ночью они сильно повздорили по этому поводу, но, к удивлению Эндрю, боярин воздержался от прямого запрета на их поход против новродцев.
Ивор остановил коня рядом с Эндрю и, широко улыбаясь, сообщил ему новости. Эндрю приказа солдатам сдать патроны и, развернув лошадь, поскакал в Суздаль в сопровождении Ивора, Калинки и Эмила. После того что он увидел и услышал от Винсента, ничто не могло остановить его гнев.
Подойдя к алтарю, Эндрю увидел Касмара.
— Где Раснар? — прогремел он. Касмар пораженно воззрился на него
— Мне нужен Раснар. Немедленно! — пролаял Эндрю.
— Его святейшество погружен в размышления,— испуганно произнес священник.
— Приведи его сюда! — приказал Эндрю.
— Осторожнее, Кин, — шепнул ему Калинка, дрожа от страха.
— К дьяволу осторожность, — бушевал Эндрю.
— Не делай этого, — сказал Касмар, и в его голосе Эндрю послышалось сочувствие.
— Если ты не пойдешь за ним, то я сам найду его! — пригрозил он священнику.
— Я скажу Патриарху о твоем появлении, — согласился Касмар и, качая головой, направился к боковой двери.
Едва секретарь Раснара скрылся за дверью, Эндрю не выдержал и бросился вслед за ним.
— Стой, Кин, — закричал Калинка. Эндрю не остановился и даже не отозвался на этот выкрик. Толкнув дверь, он оказался в длинном коридоре. В дальнем конце он увидел Касмара, который обернулся и со страхом посмотрел на него. Эндрю ускорил шаг. Молодой священник стоял около украшенной искусной резьбой двери. Отодвинув его в сторону, Эндрю пинком распахнул дверь и ворвался в комнату.
Раснар был явно застигнут врасплох, впервые на памяти Эндрю. Встав из-за стола, он застыл на месте и обеспокоенно смотрел на правую руку Эндрю, поглаживающую кобуру револьвера.
— Нет, я не убью тебя, — бросил ему Эндрю. — Пока не убью.
— Откуда такое милосердие? — спросил Раснар, быстро приходя в себя и снова садясь за стол.
— Потому что я на службе у Ивора, и обвинен в этом будет он. Так что на время ты в безопасности.
— Думаю, Ивору стоит держать своих псов на более коротком поводке.
— Только что вернулся один из моих солдат, — холодно произнес Эндрю, кладя руку на стол Патриарха.
— Прими мои поздравления. Перм был милостив к нему.
— Он рассказал мне, как один из твоих служителей пытал его, как этот зверь в золотой рясе вышиб мозги другому моему солдату и пытался заставить Готорна выдать ему секрет пороха.
— Бредни безумца, — спокойно отозвался Раснар.
— Я поверю ему, какими бы лживыми измышлениями ты меня не запутывал!
Раснар ничего не ответил. Взяв со стола чайник, он недрогнувшей рукой налил себе чашку чая.
— Я бы угостил и тебя, — ровным голосом промолвил он, — но, кажется, тебе пора уходить.
— Предупреждаю тебя, что я вижу, какую игру ты ведешь. Ты приказал пытать двух моих людей, из-за твоих козней я потерял еще десятерых в бою, и у меня сильные подозрения, что эта драка в таверне тоже затеяна твоими людьми.
— О нет, в этом я не виновен, — улыбнулся Раснар.
— Не трать время на объяснения. Сейчас мы заключим перемирие — я пойду на него ради Ивора. Но если еще хоть раз пропадет кто-нибудь из моих людей или произойдет какой-нибудь несчастный случай, если на моего солдата упадет с крыши черепица или кого-нибудь пырнут ножом в трактирной драке, на следующее же утро я построю полк на площади перед этой церковью. Я прикажу выломать двери и заколоть штыками каждого, кто будет здесь находиться. Я ясно выразился?
— Очень впечатляющее выступление, — заметил Раснар, не теряя выдержки, но было видно, что он всерьез воспринял слова Эндрю.
— Считай, что я тебя предупредил. Я знаю, что ты мой враг, и ты знаешь, что я твой. За пределами этого здания я буду вести себя по отношению к тебе в соответствии с твоим высоким положением и ничего не скажу своим людям, которые разнесли бы здесь все голыми руками, если бы узнали правду. Я уважаю ваши обычаи, но и ты, слышишь, уважай наши и не провозглашай больше с амвона, что мы дьявольское отродье, не то, клянусь небом, увидишь, какой ад я смогу тебе устроить.
Калинка, дрожа от испуга, перевел слова Эндрю. Он хотел было смягчить выражения, но Кин заранее приказал ему переводить все дословно и пригрозил выгнать его из лагеря, если тот изменит хоть одно слово.
— Хорошо, мы друг друга поняли, — ответил Раснар. — А теперь прочь из моей церкви, язычник!
Эндрю вытянулся по струнке и издевательски улыбнулся.
— Приятного вам дня, ваше святейшество. Приношу извинения за то, что прервал ваши размышления.
Отсалютовав, он развернулся и вышел из комнаты. В дверях Эндрю подмигнул Касмару, который выпучив глаза слушал его беседу со своим господином.
— Ты сошел с ума, — шепнул ему на улице Калинка, которому приходилось почти бежать, чтобы не отставать от Кина.
Эндрю остановился, взглянул на переводчика и улыбнулся. С шумом переводя дыхание, он вытер платком лицо.
— У вас здесь принято не демонстрировать свою враждебность и плести втихомолку заговоры. У нас в Новой Англии люди более открытые. Мы говорим все, как есть, без всякой скрытности. А Раснару какое-то время придется приходить в себя. Он не привык к такому обращению, и это должно его остудить.
— Надеюсь, что так, Кин. Его святейшество очень опасный противник.
— Может быть, — тихо согласился Эндрю. — Ладно, пойдем проведаем нашего парня.
Внутреннее напряжение спало, и Эндрю почувствовал, что у него с души свалился камень. Готорн выживет, хоть ему и довелось пройти через настоящий кошмар. Просто чудо, что рыбаки заметили, как он цепляется за перевернувшийся челнок, и вытащили его на берег.
Слава богу, он был жив, единственная добрая весть за эти три дня. Плохо, что так вышло с Сэдлером. Это был хороший солдат, он вступил в полк вместе со своим братом Крисом в начале шестьдесят второго. Надо будет предупредить Готорна, так как если Крис узнает всю правду, то убьет первого же священника, попавшегося ему на глаза.
Для блага всего полка он будет вынужден попросить Винсента молчать о тех вещах, которые происходили с ним в плену, но Эндрю знал, что тот все поймет.
Поднявшись по ступеням дворца, Эндрю воинским салютом ответил на поклоны стражников и вошел внутрь. Ивор уже ждал его, сгорая от нетерпения узнать, что произошло в соборе. Дородный боярин расхохотался, когда Эндрю, выходя от Винсента, сообщил ему, что он собирается сказать Раснару. Конечно, вдруг подумал Эндрю, Ивору на руку иметь вассала, который является чужаком и потому не боится Церкви.
Улыбнувшись боярину, Эндрю вошел в маленькую комнатку без окон.
Готорн попытался сесть на кровати, когда открылась дверь.
— Лежи, лежи, сынок, — успокоил его Эндрю. — Ты в безопасности.
Юноша, дрожа, откинулся на подушку.
— Как он? — с беспокойством спросил Эндрю у Эмила.
— Все будет нормально, — отозвался доктор, потрепав Винсента по плечу. — Шея заживет, хотя какое-то время ему придется хрипеть. На руках содрана кожа, и, боюсь, у него перелом ноги. Скоро я вытащу эту стрелу. Но перед этим надо навести здесь чистоту и прокипятить мои инструменты.
— Готорн, ты теперь в руках доктора Вайса. Он быстро поставит тебя на ноги. Поправляйся. Калин сказал мне, что будет рад, если ты, когда тебе полегчает, поживешь у него. Его жена и красавица дочь будут заботиться о тебе. Я хочу, чтобы ты начал учиться у них русскому. Это приказ.
На глазах Винсента выступили слезы. Эндрю осторожно присел на краешек кровати. — В чем дело, сынок?— Полковник...
— Не бойся, можешь мне все рассказать. Я горжусь тобой, парень, и не корю тебя за то, что ты говорил, пытаясь спасти Брайана. Ты все делал правильно и проявил настоящее мужество, когда выбрал смерть, чтобы не подвести своих товарищей. Прямо здесь и сейчас я присваиваю тебе чин капрала, ты заслужил его своим героизмом.
Готорн затряс головой, по его лицу катились слезы.
— Нет, я не могу, — еле слышно произнес он.
— Почему?
— Полковник, я... я убил человека.
Эндрю промолчал. И почему все случилось именно так? Он надеялся, что молодому квакеру никогда не доведется узнать, попала ли его пуля в человека или нет. Но в первой же схватке Винсенту пришлось убивать самым ужасным образом — в рукопашной, смотря в глаза человеку, которого он лишил жизни.
На него нахлынули воспоминания. Скольких он убил вот так, вблизи? Уже здесь не меньше десятка. И еще этот мальчик в Уайлдернессе. Он выстрелил в него в упор, так что на форме южанина осталось пятно от ожога, а затем Эндрю в течение часа лежал на земле рядом с ним, скрываясь от огня мятежников и видя, как из него медленно уходит жизнь.
Боже, неужели это все, что он теперь умел: убивать и приказывать убивать другим? Эндрю попытался отогнать эту мысль.
— Думаю, Господь все поймет и простит тебя, — мягко сказал он, сжимая руку Готорна.
Но простит ли Бог мои грехи и мою любовь к битве? — грустно спросил он сам себя.

Глава 8

Эндрю проснулся за час до рассвета. Выйдя из своей хижины, он с удивлением обнаружил, что за ночь земля подмерзла.
Дома середина апреля, подумал он, обратив сбой взор к небесам. Стремительный метеор прочертил небосклон, и на мгновение Эндрю показалось, что это какое-то предзнаменование, хотя он тут же укорил себя за суеверие. Шла ли еще в Америке война, или она уже закончилась, и приступил ли Линкольн наконец к нормальной работе, вместо того чтобы врачевать раны своего народа?
Странно, но в последние два месяца он все реже и реже вспоминал о доме. Все вокруг было спокойно, и его люди с головой погрузились в свои дела.
Методистская церковь на той стороне площади была уже почти закончена; они даже построили колокольню, и сегодня утром должна была производиться отливка колокола, чего все давно с нетерпением ждали. Строительство ратуши тоже было завершено, и прошлым вечером солдаты устроили настоящее гулянье — с едой, музыкой, танцами и пением.
Кэтлин весь вечер танцевала с ним, но между ними все еще высилась стена, как будто они оба боялись, что зарождающееся чувство может причинить им боль. Суздальцы тоже были приглашены на праздник, и многие из солдат пришли с подругами. За восточной стеной форта вырос целый городок, в котором было около сотни домов. Там жили торговцы и прочий люд, который приехал из Суздаля, чтобы предложить янки свои умения и услуги.
Предрассветной порой, так любимой Эндрю, все вокруг было тихо, и полковник, погрузившись в раздумья, шагал по Геттисбергской улице. Его люди были вполне счастливы. Молодые холостяки приспособились к новой ситуации лучше других. Двое уже обратились к нему за разрешением на брак, и Эндрю пришлось отечески увещевать их, уговаривая подождать еще какое-то время, чтобы ухаживание продлилось несколько дольше.
Около ста пятидесяти солдат были женаты, а у некоторых имелись и дети, и им приходилось нелегко. Не проходило и дня, чтобы к нему не подошел какой-нибудь доведенный до отчаяния солдат, чтобы спросить, увидят ли они еще родной Мэн. Он лгал им, говоря ободряющие слова, в которые сам не верил, надеясь только, что со временем они свыкнутся с тем, что уготовил им жестокий рок.
Было три случая самоубийства, все среди женатых, которые не нашли сил, чтобы примириться с судьбой. Еще десять солдат, находившихся теперь в госпитале, целыми днями тихо говорили сами с собой или со своими воображаемыми любимыми. Кэтлин заботилась о них, надеясь, что к ним вернется рассудок, но Эндрю в глубине души понимал, что надежды на исцеление мало; они обрели мир в своих фантазиях и скорее всего будут пребывать там до конца жизни.
Горнист протрубил побудку, и все печальные мысли тут же вылетели у него из головы. В морозном утреннем воздухе из бараков далеко разносились проклятия и стоны, и Эндрю улыбнулся. Он всегда посмеивался над теми, кому тяжело давался ранний подъем, понимая, впрочем, что его способность мгновенно пробуждаться от сна должна казаться им удивительной.
В лагере все происходило по обычному распорядку, и Эндрю испытал удовлетворение, видя, что не возникает никаких задержек и неприятностей. После утреннего построения и завтрака различные роты занялись своими делами. Новые проекты появлялись как грибы после дождя. В небольшой каменоломне на той стороне ручья трудилась рота В, а рота Н уже завершила строительство первого парома для перевозки камней.
Наконец-то и Тобиас нашел себе занятие. Две недели назад он снялся с якоря и отправился вниз по реке, чтобы исследовать пресноводное море. С тех пор о нем не было ни слуху ни духу. Конечно, Эндрю беспокоился, но в то же время испытывал облегчение оттого, что сварливый капитан на время избавил их от своего присутствия. В любом случае, чем больше народу увидит американский флаг, тем лучше.
— Господин полковник. Солдаты ждут вас.
Очнувшись от своих мыслей, Эндрю взглянул на командира пятой роты Майну, который выжидающе застыл рядом с ним. Этим утром Джон выглядел настоящим щеголем, его форма была тщательно выглажена, а усы нафабрены.
— Ну что, пойдем посмотрим, что там у вас получилось.
Вдвоем они вышли из ворот и направились по дороге, которая называлась теперь Дорогой Мельничьего ручья. Проходя здесь, Эндрю каждый раз дивился тому, что лес отступает все дальше и дальше — полку требовалось много дерева. За первым же поворотом дороги они увидели кучу свеженапиленных досок, все еще пахнущих смолой. Шум на лесопилке не смолкал ни на секунду.
Эндрю остановился и с улыбкой понаблюдал за тем, как она работает. Все здесь напоминало Мэн. Здание было еще не достроено, каркас пока не покрыли досками. По желобу неслась водяная лавина, которая с легкостью поворачивала десятифутовое колесо. Мельничным валом служил дубовый брус, прикрепленный к колесу. От него отходил кожаный приводной ремень, передающий энергию циркулярной пиле. Бревна свозились к задней части лесопилки прямо из запруды, которая образовалась позади строения и все еще продолжала увеличиваться в размерах. Эндрю увидел, как группа солдат втащила бревно на стол для резки, должным образом расположила его и начала толкать вперед. Когда пила с визгом вошла в дерево, вверх взметнулся рой опилок.
— Как продвигаются дела сегодня утром, Хьюстон?
Капитан расплылся в счастливой улыбке, его энтузиазм был поистине неисчерпаем.
— Мы делаем успехи, сэр, — откликнулся он и жестом предложил Эндрю войти внутрь лесопилки и осмотреть все своими глазами. — Собираемся установить лебедку, работающую от этого колеса.
Вслед за Трейси они спустились по лесенке в подвальное помещение. Грохот от колеса сливался с визгом пилы, и Хьюстону приходилось кричать:
— Один из моих парней чуть не загнулся, изготавливая блочную конструкцию. Если бы у нас были нормальные инструменты, все было бы куда проще. Но Данливи говорит, что он слишком занят другими делами и мы должны быть довольны тем, что он нашел возможность изготовить для нас пилу.
Эндрю видел, что Хьюстон собирается заручиться его поддержкой, с тем чтобы заграбастать кузнеца обратно себе. Усмехнувшись, он покачал головой:
— Данливи сделал для тебя пилу — теперь он нужен Джону.
При этих словах Майна одарил своего друга-соперника торжествующей улыбкой.
— Ну ладно. По крайней мере, теперь я могу сказать ребятам, что сделал попытку, — сокрушенно вздохнул Трейси.
— Смотрите, здесь мы установим лебедку, приводимую в действие мельничным валом, и когда надо будет поднять новое бревно, достаточно будет закрепить трос и потянуть за рычаг, и оно само поползет на место, сберегая нам массу сил. А здесь вот сложный механизм, над ним придется поработать не меньше недели, — это цепное колесо с самодвижущейся платформой. Когда мы закончим его монтировать, ребятам не придется больше толкать бревна руками. Колесо будет толкать платформу с бревном, и пила будет нарезать доски с такой же легкостью, будто это сыр.
— Молодцы! — с воодушевлением воскликнул Эндрю и ободряюще похлопал Хьюстона по плечу.
— Эх, если бы мне еще дали всю воду, которая требуется! И без того было хреново, когда Флетчер строил свою плотину и перекрыл воду, так теперь еще ты, Джон, свалился на мою голову, — обвиняюще ткнул пальцем Трейси в сторону виновника своих бед.
— Достроишь ты когда-нибудь свою плотину?
— Слушай, тебе нужна моя продукция или нет? — парировал Майна. — Без меня тебе не справиться со своими второстепенными делишками.
— Второстепенными делишками!
— Тише, господа, успокойтесь, — вмешался Эндрю, вставая между спорщиками. — Не забывайте, вы оба нужны друг другу. Я хочу, чтобы Джон как можно быстрее закончил свое строительство — нам всем требуется то, что он делает. После этого вам всем хватит воды. Решено?
— Ты понял? — спросил Трейси. — После того как твоя запруда наполнится, кончай перекрывать ручей. Вода всем нужна.
— Ладно, ладно. Господин полковник, мои люди хотят вас видеть. Рядовой Фергюсон ждет не дождется, чтобы ознакомить вас со своими проектами.
Отказавшись от помощи, Эндрю сам выбрался из подвала и, покинув лесопилку, направился вверх по холму в сопровождении Майны. Через сотню ярдов они остановились, чтобы посмотреть, как трудится рота Флетчера. Команда плотников покрывала остов мельницы досками, предоставленными Хьюстоном. Это место должно быть защищено от дождя.
Жернова были небольшими, менее трех футов в поперечнике. Вторая рота уже вытесывала из гранита новые жернова диаметром в шесть футов, но эта работа займет еще месяц, если не больше. Однако и такая мельница казалась Суздальцам чудом. Каждый день у ее дверей выстраивалась очередь из крестьян, большинство из которых приходили пешком, но некоторые приезжали на небольших телегах, груженных спелой пшеницей. Всем им нужно было перемолоть зерно.
Расценки, о которых Эндрю договорился с Ивором, были очень просты — одна десятая муки причиталась мельникам, и, как следствие, теперь у полка появилась возможность есть свой собственный свежий хлеб, так как оказалось, что один из артиллеристов О’Дональда в мирное время был пекарем, и теперь он занимался устройством сразу нескольких печей, чтобы хлеба хватало на всех.
Вслед за холмом располагалось последнее из хозяйств, организованных на Мельничьем ручье. Плавильня и горн были пока невелики, и диаметр черпакового колеса равнялся всего лишь десяти футам. Но Майна уже поговаривал о том, чтобы зимой расширить производство и к весне установить двадцатифутовое колесо.
Из кирпичной трубы валил дым, и с каждым поворотом колеса, раздувавшего кузнечные меха, в воздух взметался сноп искр.
С плавильней было больше всего возни. Потребовались усилия половины полка, чтобы справиться со всеми трудностями. Почти сто человек неделями валили лес и под руководством нескольких углежогов с севера Мэна изготовляли сотни бушелей древесного угля относительно приличного качества.
В каменоломне за рекой вовсю орудовали новыми инструментами солдаты второй роты, кроша молотками известняк, который добавляли в руду в процессе обжига, чтобы отделить металл от ломкого стекловидного шлака. И еще был рудник. Выше в холмах пятьдесят человек не покладая рук долбили кайлами породу, вырубая из нее куски руды, снося их потом вниз к плавильне.
Множество солдат занимались возведением плотины, которая достигла уже почти двенадцати футов в высоту, а в итоге должна была подняться на все двадцать два, чтобы вода смогла поворачивать большое колесо, призванное в будущем заменить нынешнее, десятифутовое.
Остальные помогали кожевникам изготавливать мехи из двух коровьих шкур и сооружали над плавильней огромный земляной скат для сбрасывания в огонь кусков руды, древесного угля и крошеного известняка.
Выше по реке, за городом, у Суздальцев имелись печи для обжига кирпичей, и в обмен на десять дюжин бушелей флетчеровской пшеницы и несколько тысяч футов хьюстоновских досок полк получил достаточное количество кирпичей, чтобы сложить из них плавильную печь.
Эндрю уже обратил внимание на то, что цены, устанавливаемые Суздальцами, начали кусаться, и решил, что одной из важнейших задач на ближайшее будущее станет строительство кирпичного заводика, так как кирпич был нужен и растущему Форт-Линкольну, и различным производствам вдоль берега ручья.
— Мы готовы начать, с вашего позволения, господа, — доложил один из людей Майны при появлении своих командиров.
Их ожидала настоящая делегация, включавшая представителей методистов, получивших после ожесточенных споров право первыми сделать заказ у литейщиков на колокол для своей церкви.
Сегодня работы было не так много. Майна подсчитал, что сегодняшняя плавка даст около пятисот фунтов железа, которое будет передано Данливи и его подмастерьям сразу после того, как остынет. Литейная форма для колокола была вылеплена из глины, и когда в ней соберется достаточное количество металла, она расплавится.
Присмотревшись, Эндрю увидел, что здесь собралось около половины всего полка — так много народу участвовало в осуществлении этой затеи. В их нетерпеливых взорах, направленных на печь, явственно читались гордость и восхищение.
— Господин полковник, — выступил вперед смуглый солдат, — мы с ребятами, которые трудились тут, были бы рады услышать от вас пару слов. Эндрю перевел взгляд на широко осклабившегося Джона. В полку посмеивались над тем, что профессор, чья довоенная работа заключалась в постоянных выступлениях перед аудиторией, становился на удивление косноязычным, когда ему приходилось обращаться с речью к солдатам.
Эндрю обвел взглядом своих людей и доброжелательно усмехнулся.
— Я горжусь всеми вами, — возвысил он голос. — Горжусь, что вы, закаленные в боях солдаты Союза, — лучший из полков Потомакской армии.
Все довольно заулыбались при упоминании этой прославленной армии северян.
— Я горжусь тем, что вы из Мэна, лучшего штата Новой Англии, — продолжил он, и по рядам пронеслись одобрительные возгласы, смешанные с язвительными шуточками в адрес соседних штатов. — Эта литейная мастерская станет тем местом, откуда возьмет начало множество других наших проектов на зависть всему здешнему миру.
Тут Эндрю пришло в голову, что он нечаянно обидел тех, кто участвовал в других предприятиях.
— Не забудем про наших лесопильщиков, рудокопов и всех прочих, — добавил он под общий хохот. — Ладно, хватит с вас речей, посмотрим, что у нас тут получилось.
С торжественным выражением на лице Джон шагнул вперед, протянул Эндрю железный лом и указал на глиняную затычку в основании печи. Эндрю было не очень удобно управляться с ломом одной рукой, но он крепко сжал его и ударил по затычке. После нескольких ударов глина сломалась, и, как по волшебству, из печи полилась река кипящего металла, заполняя песчаные канавы, вырытые ниже плавильни.
Солдаты восторженно зашумели, видя, как, сверкая и шипя, текут сотни фунтов расплавленного металла. Эндрю пришлось заслонить рукой лицо, чтобы защититься от жара, исходящего от железной лавы.
Сияя от гордости, Джон радостно прыгал и скакал, пока поток железа не превратился в тонкую струйку и, наконец, прекратился совсем.
— Ура, загружай ее снова! — прокричал он. — Завтра у нас будет уже тонна!
Пристально вглядываясь в окружающих, Джон заметил того, кого искал.
— Фергюсон, иди сюда.
Из толпы, нервно улыбаясь, вышел солдат. Очки, за которыми скрывались светло-голубые глаза, делали его похожим на сову, и вообще весь его вид был каким-то нелепым. Эндрю всегда нравился Фергюсон, хотя тот большую часть времени проводил в лазарете, так как его слабое тело было совершенно не приспособлено к тяготам военной жизни. Несколько раз полковник боялся, что придется вычеркнуть его имя из списков личного состава, но не проходило и недели, как тот возвращался в строй, упрямо пытаясь стать настоящим солдатом. Эндрю предлагал Фергюсону относительно легкую работу у квартирмейстера, но рядовой всегда отказывался.
И вот здесь он нашел себя — инженерное образование, полученное до войны, сделало его одним из самых ценных людей в полку.
— Ну что, посмотрим на твой план, Джим? — спросил Джон.
Утвердительно кивнув, Фергюсон предложил им пройти в хижину рядом с плавильней. Офицеры последовали за ним.
Вступив в темное помещение, Джим зажег два сосновых факела, обильно смазанных смолой и горевших так же ярко, как свечи. Подойдя к столу, Фергюсон развернул на нем рулон бумаги, изготовленный неделю назад на маленькой бумажной фабрике в Форт-Линкольне.
Эндрю склонился над планом и недоверчиво покачал головой.
— Ты это всерьез, Джим? — тихо спросил он.
— Конечно, сэр! Я не шучу с такими вещами.
— Но железная дорога? Да и зачем она нам? — недоумевал Эндрю.
— Как зачем? — воодушевленно вступил в беседу Майна. — Фергюсон уже все рассчитал. Это будет узкоколейка шириной в два с половиной фута, сложностей с нивелированием и укладкой рельсов не возникнет. Дорога будет начинаться от Форт-Линкольна, пойдет вдоль Дороги Мельничьего ручья до этого места и потом дальше к рудникам. Поскольку это будет легкая узкоколейка, для начала можно будет использовать деревянные рельсы, окованные сверху железом. Я подсчитал, что в таком случае потребуется всего лишь тонна железа на милю. По этой дороге можно будет возить от реки флюс, кирпичи — да все что угодно. Наверху поезд загрузят древесным углем и рудой, которые пригодятся здесь, а отсюда обратно к реке поедут доски и готовая продукция из железа.
— Это уйма работы, — заметил Эндрю.
— Я уже все подсчитал, — быстро возразил Джон. — На самом деле потребуется не так уж много наших парней. Я тут вчера поговорил на эту тему с Калиным, он сказал, что у него есть куча родственников, из которых выйдут отличные бригадиры. Теперь, когда сбор урожая подходит к концу, немало землевладельцев охотно сдадут нам в аренду своих крестьян. Мы сможем платить им половиной древесины от лесопилки, какая полагается полку, и еще печами Франклина, которые Данливи сделает в своей кузнице.
— Калин, дуй сюда, немедленно! — заорал Эндрю.
В дверном проеме тут же возникла фигура переводчика, словно тот ожидал, что его сейчас позовут.
— Я слышал, ты хочешь стать бригадиром?
— Господин полковник, — сказал Калинка с обезоруживающей улыбкой, — все очень просто. Я заключу субдоговор с несколькими моими родственниками.
— Субдоговор? И где это ты наслышался таких слов? Калинка ответил ему невинным взглядом.
— Ты хотел, чтобы я хорошо знал английский.
— Так, так. Вижу, ты попутно узнал, что такое капитализм.
— Ну, я собираюсь брать небольшую плату с тех, кого я найму на работу по нивелированию и изготовлению рельсов.
— Слушай, это же откат, самый настоящий! — простонал Эндрю, не в силах больше сдерживать свой смех.
— Предпочитаю называть это гонораром за услуги, — чопорно отозвался Калинка.
Качая головой, Эндрю снова обратился к Фергюсону:
— А как будет двигаться твой поезд? На конной тяге, так я понимаю?
Фергюсон позволил себе улыбку.
— На паровой тяге, сэр, — мы построим локомотив, — провозгласил он, разворачивая перед Эндрю план парового двигателя.
— И как же ты собираешься это все устроить?
— Сэр, у нас в полку есть два инженера, Кевин Мэлади и Курт Боуэн, оба из девятой роты, и еще несколько кочегаров. Я уже осмотрел паровик «Оганкита» сверху донизу, да к тому же, должен признаться, я кое-что знал о таких штуках еще до армии. Нужно будет расширить кузницу, установить там парочку хвостовых молотов, токарный станок и печь повторного нагрева. Я все рассчитал, это можно сделать за месяц. За три месяца будут проложены рельсы, завершено строительство паровоза, грузовых платформ и вагонов с опрокидывающимся кузовом. МФЛ и СЖД будет готова к эксплуатации.
— МФЛ и СЖД? — с любопытством переспросил Эндрю.
— Мэнско-Форт-Линкольнская и Суздальская железная дорога.
— Суздальская?
— Ну да, конечно, сэр, это следующая станция. Мы проведем ветку вдоль Нейпера прямо в центр Суздаля.
— Не все сразу, Фергюсон, не все сразу!
— Так вы одобряете, сэр? — возбужденно спросил Майна.
— Черт с вами, одобряю. Но пусть этим делом занимается не больше шестидесяти ребят из полка — все остальные работы будут выполняться через Калина. Главная задача теперь сделать как можно больше орудий труда. Тогда можете расширять мастерскую Данливи с вашими хвостатыми молотками и всем прочим. Справишься, Майна?
— Не сомневайтесь, сэр.— Хорошо, Джон. Назначаю тебя координатором всех работ, связанных со строительством этой ЖД и литьем, только не трогай парней Хьюстона и Флетчера, а то они шкуру с тебя снимут. Договорились?
— Так точно, сэр, спасибо, сэр.
— Сегодня прекрасная погода, джентльмены, и сейчас я собираюсь прокатиться на лошади и насладиться прогулкой. Удачного вам дня.
Выйдя за дверь, он бросил быстрый взгляд через плечо. Майна, Фергюсон и Калинка в восторге лупили друг друга по спинам. Закатив глаза, Эндрю отвернулся и направился к дороге. Не иначе, они задумали это уже пару недель назад, думая, что придется долго его уламывать.
Честно говоря, он обожал железные дороги, и ему уже не терпелось предпринять первую поездку по МФЛ и СЖД.
— Знаешь, вы, янки, такие странные, — доброжелательно сказал Калинка сидящему за столом Винсенту, наливая ему еще одну чашку чаю.
Винсент стал постоянным гостем в его жилище. Собственно, две недели он просто жил в семье Калинки, пока не зажила его раненая нога. Но и после этого юноша навещал своих друзей каждый день. По всему было видно, что основной причиной его частых визитов является Таня, которая каждый вечер с нетерпением ждала прихода дорогого гостя. Просидев за беседой со старшими пару часов, молодежь шла погулять, каждый вечер возвращаясь незадолго до отбоя.
Впрочем, это было не просто ухаживание. Винсент стал настоящим членом семьи, подолгу сиживая с Калинкой и принимая активное участие в домашних делах.
Вместе им удалось добыть в литейной мастерской кучу разломанных и нестандартных кирпичей, и теперь Калинка был, пожалуй, единственным крестьянином в Суздале, у которого в доме была настоящая труба. Не говоря уж о том, что он был первым крестьянином, у кого в углу тикали часы и кто обладал Библией, по которой Винсент учил его читать.
Калинка считал эту книгу самой большой загадкой, хотя никогда не говорил об этом вслух. Ибо истории о Иисусе, Моисее и Аврааме были очень похожи на те, о которых по воскресеньям с амвона рассказывают священники.
— Почему же это мы, янки, такие странные? — с улыбкой поинтересовался Винсент. Он потянулся, сидя на стуле, и его черты исказила гримаса боли.
— Это из-за твоей ноги? — с беспокойством спросила Таня, подбегая к нему.
— Нет, нет, ничего, просто немного прихватило, ерунда. Калинка улыбнулся, глядя на них.
Девушка хлопотала над раненым день и ночь, когда у него не спадал жар. Беспокоился даже целитель Вайс, который часами оставался у ложа Винсента. Сиделка Кэтлин наведывалась каждый день и учила Таню правильно ухаживать за больным. Но даже после того, как горячка отпустила его, Винсент никак не шел на поправку. Ночами он будил их громкими воплями, сбрасывая на пол мокрое от пота одеяло.
Калинка тут же вставал, чтобы помочь ему, но еще до него у постели Винсента оказывалась Таня, которая шептала успокаивающие слова, вытирая платком вспотевшее лицо, и юноша расслаблялся, снова погружаясь в сои до тех пор, пока ему не являлся новый кошмар.
В конце концов Винсент все-таки выздоровел, но в его глазах осталась грусть, которая еще долго будет пребывать с ним.
Поскольку Таня была единственным ребенком Калинки, все помыслы крестьянина были о ней, его маленькой девочке, которая вдруг превратилась в женщину. У него не было никакого положения, никакого приданого для Тани, и он боялся, что ей предстоит заниматься тяжелой работой, которая быстро погасит яркий огонь ее души и раньше срока сведет в могилу. У него была еще одна причина бояться, и так как Ивор не предложил заступничества его семье, Калинка дрожал от страха при мысли о дне выбора жертвы для Праздника Луны. Отбросив на время эти раздумья, он радостно наблюдал за парочкой, погруженной в увлекательную для обоих беседу. Калинка полюбил этого юношу, который был послан ему Пермом вместо сына, утраченного много лет назад. В Винсенте была сила, но была также и нежность — столь необычное, но вместе с тем прекрасное сочетание. Да, он хотел бы когда-нибудь назвать этого человека сыном.
В доме было тепло и уютно. В очаге потрескивал огонь, обволакивая присутствующих приятным жаром, атмосфера комнаты была наполнена тишиной и счастьем. На столе лежали ломти свежего хлеба, и Людмила, стоя в углу, с благожелательной улыбкой смотрела на молодую пару. Калинка подмигнул ей, и они оба вспомнили, как двадцать пять лет назад зародилось их собственное чувство.
Молчание длилось очень недолго. Молодые люди поймали на себе взгляды Калинки и Людмилы и одновременно залились краской. Переводчик усмехнулся и погрозил им пальцем.
Раздался стук в дверь, и Людмила кинулась открывать.
В дверях стоял высохший старик с седой бородой, доходившей ему до пояса. Позади него толпился еще десяток людей, все в одинаковых белых шерстяных рубахах, перехваченных поясом. Их ноги были обмотаны какими-то тряпками, чтобы не так мерзнуть от осеннего холода.
— Мир и благо этому дому, — произнес старик, низко кланяясь.
— И вам благо, Нахатким, родичи и друзья, — ответил Калинка, подходя к двери и в свою очередь кланяясь гостям.
Всем входящим в дом Людмила предлагала хлеба с солью на расписном подносе. Каждый гость брал ломоть хлеба, макал его в соль и обращал лицо к иконе Кесуса, висящей на восточной стене.
Перекрестившись, они съедали хлеб, низко кланялись иконе и только после этого присаживались за стол.
Какое-то время все напряженно молчали, а Калинка с женой разливали гостям чай, накладывали им хлеб, зелень и солонину.
Калинка кинул взгляд на Готорна и улыбнулся. Ловушка захлопнулась. Винсент и не подозревал, что должны появиться гости, и тем более не знал причину их прихода.
Нахатким был, пожалуй, самым старым человеком в Суздале и потому пользовался особым уважением. Хотя он был всего лишь торговцем кожами, даже знать испытывала к нему некоторое почтение, ну а среди купечества его мнение было непререкаемо, так как годы одарили старика редкой мудростью.
Остальные были известными крестьянскими вожаками Суздаля и его окрестностей. Борис, близкий родич Калинки, даже умел читать и потому пользовался огромным авторитетом. Высокий и сильный Василия был незаконнорожденным сыном крестьянки и знатного человека. Хотя его отец, давно уже умерший, не уделял ему никакого внимания, Василия ухитрялся вращаться в обоих кругах и часто выручал крестьян из неприятностей, за что прослыл мудрым советчиком, которому доверяли все простолюдины.
Все они пришли сюда по делу, и Калинка не замедлил начать разговор.
— Когда вы постучались, мы тут с моим другом Готорном как раз говорили о том, какой странный народ эти янки, — безразличным тоном произнес он, потрепав Винсента по плечу.
— Как твоя нога? — задал вопрос Нахатким, на его морщинистом лице появилось выражение сочувствия.
— Все хорошо, господин, — ответил по-русски Винсент. — Спасибо.
— Ты храбрый человек, — шепнул ему старик. — Знай, своими делами вы, янки, нажили себе врагов, но приобрели куда больше друзей.
Не найдя ответных слов, Винсент просто кивнул.
— Винсент, я рассказал своим друзьям о том, что мы с тобой обсуждали, — сказал Калинка. — Может, ты сам с ними об этом поговоришь? Юноша помедлил с ответом. Кин не раз предупреждал солдат, чтобы они не слишком откровенничали с Суздальцами, чтобы не подрывать местные порядки. Кое-кто изрядно ворчал по этому поводу, возмущаясь рабством, существующим в этом мире. Но все понимали, что пока лучше не ссориться с правящим классом, если они хотят выжить.
И все же, разве правда не превыше всего? Родители учили его, что правда может быть мучительной, но нельзя скрывать ее от того, кто ищет. У него не было выбора, и Винсент кивнул Калинке в знак согласия.
— Мои друзья будут спрашивать, — продолжил Калинка, — а я буду переводить и для тебя, и для них.
— Я плохо говорю по-русски, — улыбнулся Винсент. Калинка похлопал его по спине, и юноша поудобней
устроился на стуле. Рядом с ним примостилась Таня.
— Мои друзья видели чудо-машины янки, но я рассказал им еще кое-что — например, о том, как вы живете.
— О чем же именно?
— О вашем Союзе и этой, как там ее... декларации.
— Декларации независимости?
— Да, о ней.
Винсент улыбнулся и обвел взглядом комнату. Надо же, как странно. Дома у них всегда было принято прислушиваться к старшим, выказывать им уважение, и он жил с пониманием того, что мудрость приходит только с годами. А сейчас все было наоборот. Седобородые мужи жадно ловили каждое его слово.
— В моей стране, Америке, — медленно начал он, стараясь, чтобы Калинке было удобно переводить, — во времена наших прадедов правили знать и бояре, как у вас тут. Мой народ, все люди моей страны, называемой Америка, были обычными земледельцами или купцами, как вы. Мы верили, что люди созданы Богом равными. Если человек трудится, то все, что он сделал в поте лица своего, по праву принадлежит ему. Мы верили, что человек должен возделывать землю, которая принадлежит ему и никому больше, и нельзя заставлять его бесплатно работать на другого. Так что народ Америки написал на пергаменте длинную речь. Мы назвали ее Декларацией независимости. Мы послали ее нашему царю и сказали ему, что все люди равны и что он больше не правит нами.
Суздальцы удивленно загомонили, но тут же стихли, с нетерпением ожидая продолжения рассказа Готорна.
— Тогда царь нашей страны послал солдат, чтобы подчинить нас своей воле. Мы отчаянно сражались и победили царя. После этого крестьяне изгнали из страны царя, знать и всех их солдат.
— И кто стал боярами? — спросил Нахатким.
— Никто.
— Как это может быть? — удивился Василия. — Кто же тогда издает законы и правит народом?
— Мы сами собой правим. Когда война закончилась, в каждом городе страны собрались люди. Они выбрали лучших из своего числа и послали их на большой совет. Там, на этом совете, эти люди сочиняют правила, обязательные для всех жителей страны. Если они сочиняют хорошие правила, то остаются в совете. Если плохие, то люди их города отзывают их обратно и посылают других мудрых людей на их место. По всей стране мы ищем человека, который был бы мудрее всех. Найдя, мы посылаем его возглавить совет. Он называется президентом. Президент служит нам четыре года, а потом в каждом городе опять собираются люди и решают, хороший ли это правитель или нет. Если это плохой президент, мы отправляем его домой и выбираем на его место другого.
Готорн отчаянно надеялся, что нашел правильные слова, чтобы попроще объяснить этим людям, что такое демократия. Когда он закончил, началось бурное обсуждение его слов. Некоторые недоверчиво качали головами, другие взирали на него с благоговейным трепетом.
Дородный крестьянин, одетый в рубаху, плотно обтягивавшую его массивные плечи и руки, перегнулся через стол и что-то закричал, обращаясь к Винсенту.
— Илья, брат моей матери, хочет знать, что происходит, когда плохой правитель смеется над вами, отказывается уходить домой и вместо этого строит себе дворец? — перевел Калинка.
Все затихли.
Юноша посмотрел на своих слушателей.
— Если такой человек попытается воспротивиться желанию своего народа, мы посадим его в тюрьму.
Илья рассмеялся и тут же задал еще один вопрос:
— А если он не пойдет в тюрьму, когда вы его вежливо попросите, а наймет солдат, чтобы защитить себя, что тогда?
— Мы убьем его, — тихо ответил Готорн и опустил глаза.
— Крестьяне убивают бояр? — недоверчиво хмыкнул Илья. — Церковь отправит вас всех в ад.
— У Церкви нет власти в нашей стране. В Америке можно молиться Богу, Перму, Кесусу, кому угодно. Если в Америке какой-нибудь священник захочет помешать тебе молиться или будет заставлять переменить веру, его посадят в тюрьму.
— Это невозможно! — воскликнул Илья.
— Зайди в наш городок, — предложил ему Винсент. — В центре ты увидишь три различные церкви. Одну мы называем методистской, вторую пресвитерианской, а третью — католической. Сам я принадлежу еще к одной Церкви, я квакер. Поскольку я единственный квакер в полку, я молюсь сам по себе, и никто не препятствует мне. Если кто-то станет мешать мне молиться, наш вождь Кин не даст ему этого делать.
Гости Калинки обменялись удивленными взглядами, и, покачав головой, Илья откинулся на спинку стула, бормоча что-то себе под нос. Готорн заметил, что после того, как он упомянул имя полковника, несколько Суздальцев дотронулись до своей левой руки и взволнованно о чем-то заговорили.
— А теперь расскажи об этом Линкольне, — быстро вставил Калинка, — и о войне, которую вы ведете, чтобы освободить черных крестьян.
— Линкольн — это самый великий вождь нашего народа за всю историю, — воодушевленно начал Винсент.
— Он был крестьянином, как я и все вы. Люди в моей стране увидели, что он мудр, и назначили его нашим вождем. Сейчас в Америке далеко на юге живут нехорошие люди. Они не верят, что все люди равны. Они отправились в дальние страны, взяли там в плен людей с черной кожей и сделали из них рабов, чтобы те служили им.
— Люди с черной кожей? — изумился Нахатким.
— Да. Они такие же, как вы и я, разница только в том, что Бог дал им черную кожу вместо белой. Южане, — продолжил Готорн, — не собирались прекращать эти злодеяния, и тогда в нашей земле началась великая война. Люди с Юга сказали, что они больше не являются частью Америки и хотят оставить у себя рабов. Но Линкольн ответил, что этому не бывать. Северяне собрали большие армии и отправились на юг, чтобы освободить чернокожих и помешать южанам разрушить нашу страну, Америку.
Готорн сделал паузу в рассказе. Он знал, что некоторые его однополчане оспорили бы такое прямолинейное аболиционистское изложение причин войны, но Винсент свято верил в свою правоту.
— Такие, как ты, люди сражаются ради свободы других, — переспросил молодой русский с жидкой черной бородкой, — хотя самим им рабство не угрожает?
— Рабства быть не должно! — горячо воскликнул Винсент. — Линкольн сказал, что если мы позволим быть рабом одному человеку, то под угрозой окажется свобода всех.
— И ты будешь убивать, чтобы прекратить это зло? — мягко спросил Нахатким.
Готорн обвел взглядом комнату и едва заметно кивнул.
Все сидели молча. Может быть, он сказал слишком много. В полку не было человека, который бы не знал, что сейчас они живут в такой стране, какой могла бы стать Америка, если бы не билась за свою свободу в двух войнах. Весь Тридцать пятый Мэнский полк, и добровольцы, и старослужащие, были бойцами армии, сражавшейся зато, чтобы рабство прекратилось навсегда. Почти каждый вечер в их казармах разгорались нешуточные споры, в которых они обсуждали, как им вести себя в этой ситуации, но все как один возмущались бесправием крестьян, угнетаемых боярами и Церковью.
Никто не произнес ни слова, но Готорн чувствовал, что его речь не оставила Суздальцев равнодушными.
Калинка наклонился к нему и улыбнулся.
— На улице такой чудный вечер, — ласково заметил он. — Незачем молодому человеку вроде тебя страдать здесь в окружении всяких стариканов, тем более что имеется молодая девица, которой не терпится прогуляться с ним.
Винсент понял, что его присутствие стало обременительным, и взглянул на Таню. Он был рад возможности оказаться с ней наедине.
Поднявшись, молодая пара направилась к двери. На пороге Винсент повернулся и в знак уважения отвесил гостям поклон по суздальскому обычаю. Русские заулыбались и закивали в ответ.
Как только за ними захлопнулась дверь, Винсент и Таня посмотрели друг другу в глаза и улыбнулись.
— Ты говорил такие умные вещи, — прошептала девушка.
— Надеюсь, что это не создаст ни для кого неприятностей, — ответил Готорн.
Отрицательно покачав головой, Таня взяла его за руки, и они направились к воротам, выходящим к реке, обмениваясь по пути приветствиями со встречными солдатами, многие из которых бросали завистливые взгляды на спутницу Винсента.
— Пойдем на реку, — предложила Таня, и Винсент охотно согласился.
Выйдя за пределы Форт-Линкольна, они решили прогуляться вдоль речного берега; поля и река были залиты светом от Колеса и лунного серпа. Дойдя до высоких сосен, молодые люди вошли под сень огромных деревьев. Под их ногами хрустели зеленые иголки, густой воздух был наполнен дурманящим запахом хвои.
Они впервые оказались вот так наедине, и Винсент ощутил сердечный трепет. В Мэне такое было бы просто невозможно, и даже после объявления о помолвке пара, гуляющая ночью по лесу, вызвала бы массу кривотолков.
Они замедлили шаг и наконец остановились совсем.
Танина рука обвилась вокруг его талии, и в это же время другой рукой она провела по его лицу и шее.
Их губы соприкоснулись, и они слились в долгом поцелуе.
Они смотрели друг другу в глаза, а их поцелуй все не прекращался, наоборот, становился все более и более страстным. Испугавшись того, что он чувствовал, Винсент попытался отстраниться от девушки, но его руки сами обхватили ее талию и крепче сжали.
Наконец их поцелуй закончился, но Таня продолжала целовать его в щеки и шею, явно не собираясь на этом останавливаться.
— Нам пора обратно, — с трудом ворочая языком, выдавил Винсент.

Предыдущая страница 8 Следующая страница


9 Уильям Форсчен

И снова ее губы нашли его уста, и он испытал страх, чувствуя, что выдержка изменяет ему и что его тело отзывается на Танины ласки. Винсент запрещал себе даже думать об этом, ко желание было непреодолимым.
Титаническим усилием воли он разжал свои объятия.
— Это грех, — прохрипел он. — Нам нельзя делать этого.
Таня залилась тихим смехом.
— Любимый мой, любимый.
— Я тоже люблю тебя, — сказал Винсент, наконец обратив в слова то, что уже несколько недель было в его сердце.
— Если люди любят друг друга, то наш народ не считает это грехом, — шепнула девушка.
— Твой отец... — слабым голосом начал Винсент.
— Он никогда не узнает об этом, а даже если бы и узнал, то все понял бы, — произнесла Таня. — У нас может оказаться так мало времени впереди. Перм простит нам. Она снова прильнула к нему, и вопрос, который возник у него в связи с только что сказанным ею, моментально вылетел у Винсента из головы. Нежно сжимая друг друга в объятиях, они опустились на траву.

— Все, как я вам говорил, — произнес Калинка после того, как за молодыми людьми закрылась дверь.
— Это не может быть правдой, — отрезал Илья. — Никто никогда не слыхал о таких вещах. Это мир наизнанку: крестьяне, побеждающие знать, Церковь, не имеющая власти, люди, сражающиеся ради освобождения других людей! Нет, такого мира не может быть. Ибо всегда было так, что крестьяне работают, знать жиреет, а Церковь богатеет.
— Но они в своем мире устроили все иначе.
— Он мог солгать нам, — вмешался Василия.
— Мне так не кажется, — заявил Борис.
— Почему ты так думаешь?
— Я каждый день бываю в лагере янки, помогаю перевозить дрова. Их однорукий вождь и другие, которые носят сабли, — сначала я думал, что они принадлежат к знати. Но я ни разу не видел, чтобы кто-нибудь из них ударил другого янки. Я даже замечал, что простые солдаты иногда с ними спорят, а носящие сабли прислушиваются к этим словам. Если кто-нибудь из нас возразит боярину хоть одним словом, его ждет смерть.
— Он прав, — ровным тоном заметил Нахатким, и все повернулись к нему. — Янки не такие, как мы. Они все ведут себя как знатные, гордые люди, но большинство из них в то же время добры. Никто из них ни разу не ударил кого-нибудь из наших. Многие не жалеют времени, чтобы помочь нам. Я видел, как один янки взял у пожилой женщины вязанку хвороста и отнес ее до дома. Какой знатный человек поступил бы так? Их целитель лечит детей. Наши ученые целители лечат только знать и оставляют крестьянских детей помирать от болезней. А священники? Когда они прошли сквозь этот туннель света, с ними не было ни одного священника.
Все согласно закивали.
— Что скажешь, Калинка? — обратился старик к хозяину. — Ты знаешь их лучше всех.
— Старый Нахатким не ошибается. И этот юноша, Готорн, говорит правду, как и Кин. Кин ничего не говорил об этой Декларации, когда я спрашивал его. Наверно, он пока не хочет, чтобы мы об этом знали. Но из того, что я узнал о Готорне, я понял, что его священники научили его, что правда — это большая добродетель, а убийство, как ни странно, — величайший грех.
— Так вот почему он так печален, — тихо сказал Нахатким.
— Он излечится, — весело ответил Калинка, обменявшись улыбкой с Людмилой.
— Так вы поселили его у себя для того, чтобы он вылечился? — расхохотался Петров, один из родственников Калинки. — Или для того, чтобы заполучить сына и иметь возможность побольше узнать у него про янки?
— Он хороший человек. Я был бы счастлив, если бы он стал членом моей семьи, — с чувством произнес Калинка. — А насчет сведений о янки — если мышка не слышит через стенку, она прогрызает в ней дырку.
Эти слова вызвали общий смех. По части собирания полезных сведений все они в подметки не годились Калинке.
— Ну, услышали мы это, и что? — воскликнул Василия. — Вы все знаете, что я сплю и вижу, как бы схватить за глотку боярина и душить его до тех пор, пока из него не выйдет весь тот пот, который мне пришлось пролить, работая на него, но было бы безумием так поступить. Этот юноша рассказал нам о мире нашей мечты, но что мы можем сделать? Если бы мой владыка Уфар услышал хоть одно слово из того, что было тут сказано, в тот же день мы все висели бы на дыбе у его дворца.
— Пока мы бессильны, — тихо сказал Калинка. — Но что будет завтра? Может, что-нибудь произойдет, что подвигает янки помочь нам. Может, из-за них и наш народ станет мечтать о Декларации независимости. Но если мы решим воплотить в жизнь наши сокровенные желания, нам не обойтись без их поддержки. А сейчас Кин слишком доверяет Ивору. Хотя, если говорить о боярах, Ивор не так уж плох, получше, чем его отец.
— Или отец его отца, Грозный, — добавил Нахатким.
— Но ситуация изменится, — уверенно заявил Калинка. — Раньше или позже либо Раснар переубедит Ивора, либо Ивор сам повернется против янки, боясь их машин, растущего богатства и популярности в народе.
— А что вы думаете про янки и тугар? — задумчиво спросил Нахатким, и, услышав запретное слово, все смолкли.
Жестокая порка ждала того простолюдина, который осмелился бы произнести слово «тугары» в присутствии священника или боярина. А тому, кто упомянул бы о тугарах в разговоре с янки, грозило сдирание кожи.
— Когда-нибудь они все равно узнают, — прошептал старик. — Поскольку они не принадлежат ни к знати, ни к Церкви, Ивор не сможет заступиться за них всех. Позволят ли они отдать тугарам на корм двух из десяти?
— Думаю, что нет, — ответил Борис. — Все знают, в какой ярости был их однорукий вождь, когда этот юноша Готорн попал в плен. Он приказал всем своим людям отправиться на битву, чтобы освободить его. Меня это поразило, ибо неслыханно, чтобы знатный человек обеспокоился когда-нибудь судьбой простолюдина, если только это не женщина, к которой он испытывает влечение. Кин не будет сложа руки смотреть на то, как более сотни его людей уводят на убой.
— Но противиться тугарам было бы безумием, — с горечью сказал Нахатким. — Если погибнет один тугарин, в отместку они убьют тысячу. Если янки будут драться, все Суздальцы попадут в убойные ямы.
— Так ты считаешь, что мы должны обо всем забыть, ничего не предпринимать и оставить наши мечты о свободе? — В голосе Калинки звучал нескрываемый сарказм. — Мы знаем, что Церковь собирается однажды ночью застать их врасплох и перебить спящими. Я подозреваю, что Ивор хочет использовать их как помощников в борьбе с Церковью и с его соперниками, а потом он все равно их предаст.
— И что ты хочешь сказать? — перебил его Василия.
Калинка поудобней устроился на стуле и улыбнулся:
— Разве не очевидно, что нам тоже пора строить свои планы. До появления янки я и не подозревал, что может существовать мир, отличающийся от нашего. Теперь я услышал, что все может быть устроено по-другому, и мечтаю о таком же для своего народа.
— А орда? — тихо спросил Нахатким.
— Они еще в трех годах отсюда, и мы многое можем успеть до их прихода, если объединимся с ними.
Во взглядах, направленных на Калинку, смешались восхищение и испуг.
— Ты слишком размечтался, — дрожащим голосом сказал Борис. — Мотылек, который порхает рядом с огнем, может опалить крылья, Калинка. Будь осторожен, или все мы сгорим вместе с тобой.
— Посмотрим,— ответил Калинка, обводя комнату лукавым взглядом.

Послав своего коня в галоп, Музта издал торжествующий вопль, ибо они наконец-то попали туда, куда так стремились.
Первый снег выпал уже полмесяца назад, и в юртах зароптали. Их переходы всегда были рассчитаны так, что они достигали городов с большими запасами скота еще до прихода зимы. К их приходу там уже были готовы дрова и прочая дань, так что сборщикам свежего мяса оставалось только собрать корм.
Музта опередил основное войско почти на две недели, желая лично удостовериться, что и на этот раз все готово к их приходу. И вот он уже рядом с городом.
В этом походе они выиграли почти год, но путешествие выдалось тяжелым. Многие погибли от потери сил, огромное количество лошадей пало, а от выживших коней остались кожа да кости.
Но, может быть, они наконец опередили эту эпидемию среди скота и уж здесь смогут наесться вдоволь, пока не наступит весна. Восстановив силы, они двинутся дальше в обычном темпе. Не исключено, что он решит добираться до Руси еще два года, а не один, как было первоначально задумано.
Доскакав до вершины холма, он посмотрел на город внизу. Ну и странное же дело с этим скотом, подумал он. Все тугары, которые странствовали по этому миру, Валдении, были похожи друг на друга, у них была единая речь, общие обычаи, одинаковая одежда.
Но скот, который оставался на одном месте, отличался от живущего в других местах. Города майя вызывали у него особый интерес. В небо возносились крутые пирамиды — самые большие строения из всех, что ему доводилось видеть. Их высота в тридцать с лишним раз превосходила рост тугарина.
На вершинах пирамид горели яркие огни, и ветер доносил до него аромат жареного мяса. Эта порода скота, единственная из всех, ела себе подобных. Эта мысль вызвала у него легкое отвращение.
Тула подскакал к вождю орды.
— Сегодня вечером мы хорошо попируем, — возбужденно воскликнул он.
— Будем надеяться, — спокойно отозвался Музта. — Но где же Кубата? Он должен был встретить нас здесь.
Словно в ответ на вопрос кар-карта из городских ворот вылетела группа всадников и направилась к их холму.
— Пахнет неплохо, — весело заметил Тула, показывая на дым, поднимающийся от пирамид.
Музта ограничился тем, что утвердительно хмыкнул.
Вокруг них кружились снежные вихри, мешая вождям разглядеть то, что происходит в городе.
Кубата скакал к ним изо всех сил, и у Музты появилось дурное предчувствие.
— Что-то не так, — бросил Тула.
— Сейчас все узнаем.
Старый генерал натянул поводья и остановил своего коня рядом с кар-картом.
— Мор, мой господин, — выдохнул он.
— Как это? Мои вестники были здесь в начале года, и все было в порядке! — вскричал Музта. — Первые сборщики мяса приезжали сюда месяц назад, и они сказали, что скот здоров.
— Мор начался только вчера. По какой-то непонятной причине он перемещается так же быстро, как и мы.
Вонзив в коня шпоры, Музта развернулся.
— Что ты собираешься делать? — воскликнул Тула, преграждая ему дорогу.
— Мы должны опередить этот мор, — сказал Музта как бы сам себе.
— Наш народ истощен, — возразил Кубата, — а снега будет все больше.
— Надо остаться здесь, — заявил Тула. — Если придется, съедим весь скот до наступления весны.
Музта перевел взгляд на Кубату, который кивнул, соглашаясь со словами Тулы.
— Мой карт, останься здесь хотя бы до таяния снегов. Наши лошади, наши женщины и дети снова наберутся сил. Тогда мы быстро поскачем дальше. Мы сможем преодолеть двухлетний марш за год и прибудем в Русь до того, как там появится этот мор.
Музта снова посмотрел на город. Он понимал, что если там разразилась эпидемия, то половина скота, включая множество жирных особей, погибнет, а орда сожрет остальных.
Это вызовет некоторые трудности, подумал он. Пока большинство сохраняло надежду остаться в живых, а их вождям вообще не грозило попасть в убойную яму, никто не сопротивлялся им вот уже сотни поколений — с тех пор, как появился первый скот.
Правда, до конца зимы все может поменяться. Однако другого выхода нет, мрачно заключил Музта.
— Вот что я приказываю, — неохотно произнес он. — Мы остаемся здесь на зиму, пока солнце не растопит снега. Затем орда поскачет со всей возможной скоростью, чтобы покрыть двухлетнее расстояние за год и к следующей зиме оказаться на Руси.
Тула улыбнулся, но то, что было у него на сердце, осталось невысказанным. Решение кар-карта спасло его самого, так как если бы Музта продолжал настаивать на своем, то скорее всего его ожидало бы свержение.— А вестники нашего прихода?
— Да, следует послать их как можно быстрее к восточным городам майя с сообщением, что мы прибудем туда в начале лета. Потом пусть отправляются в Русь, чтобы там все приготовили для нашей зимовки.
— Они нас пока не ждут, — заметил Кубата. — Ведь мы придем за два года до срока.
— Пусть наши вестники скажут им, что хоть мы и придем раньше, у них все должно быть готово. Пусть оповещатель возьмет с собой любимцев, говорящих на русском языке, и отправляется сегодня же вечером. Он должен нестись со скоростью ветра, чтобы успеть туда до того, как снег завалит все дороги.
— Не пора ли закусить, господин? — осведомился Тула, показывая на город.
Музта смерил его ледяным взглядом.
— Не раньше, чем сюда подойдет весь мой народ, — ответил он и, пришпорив коня, исчез в снежной вьюге.

Глава 9

Раснар сверлил взглядом солдата, сидящего на другом конце стола. Нацепив свою лучшую улыбку, Патриарх открыл стоявшую перед ним небольшую коробочку, достал золотую монету и бросил ее своему гостю.
— Я не за этим сюда пришел, — отозвался солдат. В его голосе Раснару послышались саркастические нотки.
— А за чем же? — с наивным видом поинтересовался Патриарх. — Неужели просто поболтать?
Медленно подбирая русские слова, рядовой Хинсен заговорил:
— Я не дурак. Я знаю, что вы или знать убьете нас всех.
Язычник говорил с ужасающим акцентом, и Раснар с трудом его понимал.
— Мне нужны гарантии того, что я останусь в живых в обмен на мои услуги.
Раснар согласно кивнул.
— И еще золота, серебра или женщин? — хитро улыбнулся он.
Хищный блеск в глазах Хинсена выдал его с головой, хотя солдат и пытался сделать вид, что слова Патриарха его не заинтересовали.
Раснар рассмеялся.
— У меня найдется для тебя работа, и вознаграждение будет щедрым, — произнес священник, разливая чай в две чашки. — Я всегда вознаграждаю своих друзей по заслугам.

Эндрю поднял глаза от лежащих перед ним бумаг и подкрутил фитиль лампы, освещавшей его хижину. В комнате было прохладно, так что он открыл дверцу печи Франклина и подбросил туда еще одно полено. Зима длилась уже полтора месяца, но после первых холодов наступило потепление, напоминавшее бабье лето. Хорошая погода держалась до сегодняшнего утра, когда зарядил холодный ливень.
На прошлой неделе из своих странствий наконец-то вернулся Тобиас, и хвастливые истории, рассказываемые матросами «Оганкита», взбудоражили весь лагерь. Море, как они и подозревали, было внутренним, и Русь располагалась на его северном краю. Оно почти нигде не превышало ста миль в ширину, но до его южного берега отсюда было почти пятьсот миль. С востока и запада море окружали бескрайние степи. По пути на юг они почти никого не видели на берегу, но затем...
— Карфагеняне, — пробормотал Эндрю, впервые услышав отчет Тобиаса об их путешествии. Архитектура и корабли, судя по рассказам капитана, очень напоминали описания Карфагена и его испанских колоний. К сожалению, никаких отношений с этим городом установить не удалось, так как, едва завидев «Оганкит», они выслали целый флот галер. Не имея артиллерии, Тобиас счел за благо уйти от столкновения и поплыл на восток, где море соединялось с другим большим водным пространством. Затем судно отправилось обратно на север, держась восточного побережья моря, которое Тобиас назвал Американским. По пути домой они, к своему удивлению, наткнулись на пресноводного кита. Спустив шлюпки, матросы устроили охоту.
Эндрю снова взглянул на лампу. Китовый жир отлично подходил для освещения домов, но полковнику было как-то не по себе. Во-первых, от склада, построенного рядом с пристанью, исходила непереносимая вонь. Во-вторых, Эндрю было просто жаль невинное животное, безжалостно убитое матросней Тобиаса. У него даже возникло желание запретить китобойный промысел, но он понимал, что им нужна ворвань и его чувства не должны мешать общему делу.
Эндрю встал и выглянул за дверь. Дождь лил уже не так сильно, и свет второй луны, Цисты, начал пробиваться сквозь тучи.
Дела у них шли даже лучше, чем он надеялся. К немалому его изумлению, Фергюсон строго выдерживал график. Рабочие бригады Калинки трудились ничуть не хуже, чем их коллеги в Штатах. Сотни Суздальцев укладывали рельсы, укрепляя их известняковым крошевом. Паром восьмой роты бороздил Мельничий ручей от рассвета до заката, перевозя известняк, нужный и железнодорожникам, и литейщикам, а в начале прошлой недели ему в помощь было спущено на воду еще одно судно.
Заработал первый падающий молот, приводимый в действие подливным колесом, наспех установленным в боковом канале выше главного колеса литейной мастерской. Вообще-то это колесо плохо подходило для такой работы, но в начале весны его должны были сменить сдвоенные двадцатифутовые колеса, которые сейчас изготавливались. Даже той энергии, которую давало малое колесо, хватало для того, чтобы получались железные пластины для рельсов, и строительство железной дороги от пристани к лесопилке было уже наполовину завершено.
Парни из пятой роты организовали в литейной круглосуточный режим работы, убедив в конце концов присоединиться к ним своих друзей из третьей роты, которые еще не были заняты в каком-нибудь своем производстве, пообещав отдавать им. четверть от прибыли. Некоторые из литейщиков спускались в лагерь только на утреннюю поверку и на обязательные учения, проводившиеся каждый день.
У них появилась даже банковская система! Полк стал корпорацией, управляемой советом директоров, выбранных от каждой роты. Потребовалось немало сложных расчетов, но в итоге эта система заработала: каждая рота выпустила ценные бумаги, которые обеспечивались товаром и услугами. Половина прибыли отходила полковой казне. Билл Уэбстер, чей отец был банкиром в Портленде, стал президентом корпорации. Эндрю прекрасно понимал, что является полным профаном в области экономики и с легким сердцем перепоручил все финансовые дела полка лысеющему девятнадцатилетнему солдату. Уэбстер был явно польщен тем, что ему поручили должность, которую, как правило, занимают люди втрое старше его, и усердно принялся оправдывать оказанное доверие. Каждая рота приобрела акции корпорации, и бумажная фабрика Гейтса уже планировала выпуск банковских билетов. На обратной стороне купюр было решено изобразить печать Мэна, а на лицевой — портреты Эндрю, О’Дональда, Кромвеля, Вайса и даже Ивора.
Это вызвало несколько забавную дискуссию, так как офицеры никак не могли прийти к согласию относительно того, чье изображение на каких купюрах печатать, хотя все сошлись на том, что портрет Ивора должен украшать самую крупную банкноту в пятьдесят долларов. В конце концов было решено бросить жребий, и, к своему тайному разочарованию, Эндрю вытащил самую короткую соломинку. Это означало, что его лицо появится на самой мелкой, однодолларовой купюре. Особенно обидным было то, что хвастун Тобиас вытащил двадцатидолларовую соломинку и теперь ходил напыщенный как индюк.
Эндрю вновь посмотрел на список, лежащий у него на столе. Первая и одиннадцатая рота занимались лесозаготовками, так как большинство солдат в них были родом из северных лесов Скоухегана, где почти все жители работают лесорубами.
Третья рота была занята вместе с пятой в рудниках и литейной мастерской; четвертая продолжала заведовать лесопилкой и недавно обзавелась новой восьмифутовой пилой, расправлявшейся с огромными бревнами с такой легкостью, будто нарезала сыр. В ведении восьмой роты находились паромы, седьмая владела мельницей, которая работала теперь круглые сутки. Вторая рота трудилась в каменоломне, а десятая занималась возведением плотин и через пару дней собиралась приступить к осуществлению грандиозного проекта доктора Вайса.
Людей О’Дональда пристроили в литейной мастерской и в кузнице Данливи, где отливалось и ковалось железо и как раз накануне была впервые получена сносная сталь.
Кроме этого, существовало еще несколько десятков небольших производств, которыми солдаты занимались самостоятельно, — например, бумажная фабрика и печатный станок, готовый к выпуску первого номера полковой газеты. У Готорна не было отбоя от заказов суздальской знати, желавшей обзавестись часами, а моряки Тобиаса топили китовый жир. Джексон открыл пекарню — трудность была только в том, что он пока плохо умел печь, и Эндрю подозревал, что если бы не помощь Людмилы и ее подруг, весь полк давно бы уже отравился этим хлебом.
Эмил носился с идеей стеклодувной мастерской, полагая, что сможет завести выгодное дело, если научится изготавливать линзы для очков.
— Добрый вечер, сэр.
Эндрю оторвался от своих бумаг и перевел взгляд на вошедшего юношу.
— Привет, Готорн. Собрался погулять, несмотря на погоду?
— На самом деле там довольно хорошо, — возразил Винсент, и Эндрю увидел Таню, выглядывающую из-за плеча юноши.
— Хорошо? — переспросил Эндрю, посматривая на девушку. — Наверное, ты прав, сынок.
— Я проходил мимо, увидел, что у вас открыто, и решил пожелать доброго вечера. Пожалуй, нам пора идти, сэр.
Эндрю с улыбкой проводил взглядом молодую пару, исчезнувшую в сумерках, и его мысли вновь обратились к Кэтлин.
«Что же случилось?» — спросил он себя. После того случая с Джеймсом четыре месяца назад она старалась держаться в стороне от него, все время проводила в лазарете, помогая больным и тем, к кому еще не вернулся рассудок, а по вечерам гуляла одна. Она отвечала вежливым отказом на все его предложения о совместных прогулках на лошади или поездках в город. Может, это он во всем виноват? Может, Мэри ранила его так глубоко, что теперь он не способен по-настоящему раскрыть свою душу, и Кэтлин, чувствуя это, не желает иметь с ним дело. Или это из-за того, что война слишком сильно впиталась в его кровь и она видит в нем только машину для убийства, которая в любой момент может быть разрушена? Будет ли он когда-нибудь счастлив, или эта возможность была уничтожена Мэри и похоронена при Геттисберге? — думал Эндрю. Неужели ему остались только страх перед болью и ночные кошмары, в которых он видел своего брата?
— Ваш полковник всегда выглядит таким печальным, таким отстраненным,— тихо произнесла Таня, крепко прижимаясь к Готорну.
— Я его понимаю.
— У тебя в глазах такая же печаль.
Винсент промолчал. Каждую ночь ему снились глаза человека, которого он убил, или крики Сэдлера, а иногда ему казалось, что он снова висит на веревке и мир меркнет вокруг него. Разве это можно объяснить?
— Ты жив, Готорн. У нас есть пословица: жизнь для всех людей, знатных и простых, любовь для молодых, а милость Кесуса и мир для стариков.
Дрожа, она встала перед Винсентом и взглянула ему в глаза.
— Я люблю тебя, — прошептала девушка, бросаясь к нему в объятия и жадно целуя в губы.
— Ты дрожишь, Таня, — с беспокойством заметил Винсент, крепко сжимая ее, и в этот момент все печальные воспоминания о ночных кошмарах вылетели у него из головы.
— Уходи со мной. Убежим сегодня ночью, — шептала она в перерывах между поцелуями.
— Что ты такое говоришь? — поразился Винсент, гладя ее длинные шелковистые волосы.
Девушка заплакала.
— Убежим вместе, — повторяла она. — На восток. Может, там тебе ничего не грозит.
— Дезертировать? — тихо рассмеялся Винсент. — Таня, Таня, я солдат. Я не могу дезертировать. Здесь мой народ и мои друзья.
— Пожалуйста, любовь моя. В ее глазах он заметил страх.
— Что случилось? — Винсент схватил ее за руки. — Почему ты так напугана?
— Я не могу сказать тебе, — глотая слезы, прошептала Таня. — Любовь моя, верь мне. Мы можем убежать этой ночью, пока не...
Ее голос оборвался. Она боялась признаться ему, что скоро все переменится и начнется новая жизнь, которая может оказаться очень короткой. Приглушенные разговоры ее отца с его друзьями пугали Таню. Ей казалось, что их планы безумны и ни к чему хорошему не приведут. Их неизбежно ждет неудача. Ее отец умрет, возлюбленный тоже умрет, и даже если она останется в живых, ее нерожденное дитя будет в наказание отправлено в яму, когда придут тугары.
— Полковник здорово прищучил этого Раснара. Не бойся, он ничего нам не сделает.
Она покачала головой:
— Дело не в этом.
— А в чем?
— Я не могу этого сказать. Давай просто убежим, пока не поздно. Есть люди, которых мы называем Странниками, они всю жизнь движутся на восток. Мы можем присоединиться к ним и будем в безопасности.
— Таня, о чем ты умалчиваешь? Девушка закрыла голову руками и зарыдала.
— Это тугары? — тихо спросил Готорн. Потрясенная этими словами, Таня в ужасе уставилась на него.
— Это те, кого вы называете тугарами? — настойчиво спрашивал Винсент.
— Где ты услышал это слово? — выдохнула она.— Однажды, когда я был ранен и тебе казалось, что я сплю, ты произнесла это слово в разговоре с твоим отцом. Он еще шлепнул тебя, чтобы ты замолчала. И еще я слышал, как это слово шепотом говорили двое нищих, смотря на эти ужасные статуи на дороге. Таня, скажи, кто такие тугары?
— Я не могу.
Раздалась барабанная дробь, означавшая время отбоя.
— Тебе надо возвращаться, — сказала она, пытаясь отстраниться от Винсента. Но тот крепко держал ее за руки.
— Таня, я люблю тебя, — горячо прошептал он. — Ты должка сказать мне, кто они.
— Если я скажу, меня и всю мою семью ждет смерть.
— Но ты должна, пожалуйста! Я не убегу с тобой, это невозможно. Но если существует какая-то опасность для моих друзей, мне надо знать.
Захлебываясь слезами, она беспомощно смотрела на своего любовника.

Открыв дверь, Эндрю потер глаза, прогоняя сон.
— Готорн, уже давным-давно дали сигнал к отбою. У тебя должно быть чертовски убедительное оправдание своего поведения.
Юноша весь дрожал, лицо его было серым от испуга.
— Сэр, это ужасно.
— Что?
Готорн не мог вымолвить ни слова.
— Заходи, садись.
Эндрю подошел к тумбочке, достал из нее бутылку бренди и, налив полный стакан, протянул его Винсенту. К его огромному удивлению, молодой квакер жадно схватил стакан и залпом осушил его. С непривычки юноша закашлялся, но скоро алкоголь возымел благотворное действие, и Винсент перестал дрожать.
— Сэр, я узнал про тугар.
— Расскажи мне все, — ровным голосом предложил Эндрю.
Пододвинув к себе стул, он сел напротив солдата, который срывающимся голосом начал говорить ему невероятные вещи.
Вдруг послышался стук, и они перевели взгляд на дверь. Уровень жидкости в бутылке ощутимо понизился, и желудок Эндрю начал бунтовать. Сам полковник, впрочем, склонен был думать, что это явилось следствием того, что рассказал Готорн, а не бренди.
Не успели они ответить на стук, как дверь распахнулась и в комнату ворвался Калинка, таща за руку зареванную Таню.
— Она рассказала тебе? — закричал переводчик в лицо Винсенту.
Юноша утвердительно кивнул и, вскочив, кинулся к Тане, которая, вырвавшись из рук Калинки, бросилась на грудь своему возлюбленному.
Девушка нашла защиту в объятиях Винсента. Ей хотелось сообщить ему еще многое из того, что она знала о планах отца. Но сейчас для этого был явно неподходящий момент.
Не спрашивая разрешения, Калинка налил себе полный стакан бренди, одним глотком выпил его и посмотрел в глаза Эндрю.
— Калин, это отвратительно, — холодно произнес полковник. — Какая мерзость!
— Пожалуйста, не говори никому, — взмолился Калинка.
— Не говорить? Разрази меня гром, ты что же думаешь, я позволю, чтобы двадцать процентов моих людей отвели на убой, как какой-нибудь скот? Дьявол, да лучше мы все погибнем в бою с этими исчадиями ада!
— Полковник Кин, пожалуйста, не делайте этого.
— Да как вы это позволяете? Неужели среди вас нет мужчин, чтобы противостоять им? Что с вами такое? Лучше умереть с оружием в руках, чем покорно идти к убойной яме, как овцы!
— Тогда погибнут все, — горько ответил Калинка. — Ты не видел орду, а я видел. Их так же много, как деревьев в лесу. Они почти вдвое выше нас. Любой тугарин может одной рукой оторвать человека от земли и выдавить из него жизнь. Они неостановимы, как снег или разлившаяся весной река. Ничто не может их сдержать. Так было всегда — знать правит, Церковь собирает налоги, а крестьяне гнут спину и идут на корм.
Говоря так, Калинка держал при себе свои потаенные мысли, желая услышать и увидеть, как Эндрю отреагирует на его слова.
— Если мы не подчинимся, они убьют всех. Пусть лучше умрут двое из десяти, ибо так мы выживем. Если крестьянин осмелится сказать «нет», знатный человек прикажет тут же убить его, и так было всегда.
— Блевать хочется от таких разговоров,— сплюнул Эндрю. — Лучше умереть свободным человеком, чем жить как скот.
— Так ты будешь сражаться с ними? — тихо спросил Калинка.
— Ты прав, чтоб тебя... Я буду сражаться с ними. Калинка слабо улыбнулся.
— Какого дьявола ты лыбишься? — проревел Эндрю.
— Я знал, что ты так поступишь.
— А как же еще я могу поступить?
— Кое-кто думал, что ты обратишься к Ивору или даже Раснару, чтобы обменять свое оружие на заступничество знати или на индульгенции Церкви.
— Еще чего не хватало! И что, Ивор это позволяет?
— В прошлый раз его отец помогал выбирать жертв, и мой отец попал в яму. У знати есть привилегия участвовать в выборе жертв и заступаться перед тугарами, а волк всегда помнит, какая мышь причиняла ему беспокойство.
— Почему же твой народ не сражается?
— Как? Голыми руками?
Задыхаясь от ярости, Эндрю отвернулся от Суздальца.
— Завтра здесь будет Ивор — резко сказал он наконец. — Я собираюсь спросить его, что он будет делать, когда сюда вернутся эти дикари.
— Не надо, — снова взмолился Калинка. — Это будет означать смерть для меня и моей дочери. Даже если ты будешь отрицать, что это мы тебе сказали, он все равно заподозрит нас и прикажет убить.
— Я защищу тебя, — пообещал Эндрю.
— Я принадлежу Ивору. Он никогда не позволит тебе укрывать крестьянина, правами на которого он обладает.
— Сколько времени осталось до их прихода? — спросил Эндрю.
— Они еще за три зимы от нас. Не бросайся в огонь до того, как он зажжен, друг мой.
Эндрю сел и налил себе еще бренди, не предлагая выпить ни Калинке, ни уже слегка опьяневшему Винсенту.
— Я подожду, — холодно произнес он. — Но, клянусь небом, будет лучше, если ты прямо сейчас поймешь, что, когда придет время, полк будет сражаться до последнего солдата. Если Ивор захочет моей помощи, он получит ее. В противном случае мы будем противостоять тугарам одни.
— Пошли, Таня, — сказал переводчик своей дочери. Готорн притянул к себе девушку, готовый защищать Таню даже от ее родного отца.
— Да не буду я ее бить, — успокоил его Калинка. Взяв Таню за руку, он повел ее к двери.
— Отец, прости меня, — всхлипнула она.
Он и сам не знал, наказывать или благодарить дочь, но, по крайней мере, ее признание решило одну из его проблем.
— Только не раскрывай больше свой дурацкий рот, — сказал Калинка и, отечески шлепнув дитя по заду, направился с ней домой. Подходя к своей хижине, он почувствовал: что-то в нем переменилось. Неужели все-таки есть другой путь? Может быть, его мечта все же не такая безумная, что бы там ни говорили другие.

Ему никак не удавалось сосредоточиться на своей работе. Важность того, что прошлой ночью сообщил ему Эндрю, была так велика, что он просто не мог думать ни о чем другом.
— Сэр, это просто грандиозный инженерный проект. Надо будет построить земляную плотину высотой тридцать футов и длиной двести ярдов.
С этими словами Фергюсон показал на узкую горловину реки Вины, впадавшей в Нейпер чуть севернее Суздаля.
— Да, так что ты сказал? — переспросил Эмил, снова переводя взгляд на солдата, стоявшего рядом с Калинкой.
— Вон там, сэр. Надо построить ее чуть выше порогов. Затопит всю долину, и у нас будет быстрый поток, где мы установим с десяток черпаковых колес, и еще останется уйма воды, которую можно будет направить в город по закрытому акведуку.
Эмил попытался сконцентрироваться на этой задаче первой необходимости.
Ивор несколько растерянно смотрел на Фергюсона, продолжавшего возиться с самодельным теодолитом и записывать что-то в свой блокнот.
Эмил не уставал поражаться тому, что Ивор позволял своему народу жить в такой грязи. Постоянная угроза эпидемии в городе не переставала волновать доктора с момента их появления в этих местах, так как в этом случае зараза моментально перекинулась бы на янки. А выход из положения был довольно прост.
Суздальцы брали воду из Нейпера и из Вины, которая протекала вдоль северной стены Нижнего города. Проблема была в том, что эти чертовы идиоты сливали свои сточные воды обратно в реку. Поскольку город рос на низких холмах, высившихся над реками, задача снабжения жилищ водой была не из легких. По большей части жители обходились вырытыми вручную колодцами, и, к ужасу Эмила, их сточные и выгребные ямы зачастую находились не дальше чем в дюжине футов от колодца. Дурные предчувствия относительно болезней в полку не обманули его. Почти тридцать солдат заболели брюшным тифом, и двое из них упокоились на Могильном холме. Все заболевшие почувствовали недомогание после посещения города.
Так что выход был только один: построить плотину в верхнем течении Вины и направить ее воды в ущелье, в котором был найден Готорн после своего спасения. Эта плотина будет находиться выше, чем самый высокий холм в Суздале и, следовательно, воду можно будет направить в любую точку города. Конечно, едва у Эмила появился этот замысел, как Фергюсон ухватился за идею, видя здесь богатые возможности использования силы воды.
Эмил обернулся и посмотрел на долину, ведущую к Суздалю, до которого было около четырех миль. И как эти люди допускают такой беспредел? Он выругался про себя. Все они средневековые варвары. Черт побери, Эндрю надо погрузить полк на «Оганкит» и делать отсюда ноги. Пусть сами разбираются со своей вонью, болезнями, междоусобицами и тугарами.
— Прекрасное местоположение, господа, — возвестил Фергюсон, смотря на двух начальников. — Правда, придется здорово поработать. Сужающаяся кверху плотина высотой тридцать футов, шириной в основании трапеции шестьдесят футов и длиной двести ярдов — это будет более пятисот тысяч кубических ярдов.
— Ну и что, много это? — спросил Эмил.
— Значит, если прикинуть, что здесь будет трудиться пять тысяч человек, то, по моим расчетам, работа займет около полугода. Но сколько потом можно получить энергии! Тысячи лошадиных сил.
И еще вода, чтобы как следует вычистить эту выгребную яму, подумал Эмил.
— Много людей, слишком много,— проворчал Ивор.
— Может, мы заключим сделку? — предложил Эмил через Калинку. — Нам нужно это место для новых производств, и я не сомневаюсь, что полковник Кин охотно заплатит железом или другими товарами за то, чтобы нанять ваших людей.
Ивор хитро взглянул на Эмила, очевидно намереваясь начать продолжительный торг, как неожиданно в отдалении послышался звук колокола.
Боярин повернулся в седле и начал всматриваться в даль. Зазвонил второй колокол, потом третий. Ивор и его стража с беспокойством оглядывались по сторонам. Вдруг один из стражников протянул руку, показывая на дорогу вдоль реки к северу от города.
Какие-то существа, похожие с такого расстояния на муравьев, быстро двигались к городу. Пошарив в седельной сумке, Эмил вытащил полевой бинокль, поднес его к глазам и навел на кавалькаду.
— Господи, спаси и сохрани! — прошептал он.
Ивор испуганно взглянул на доктора.
— Тугары, — тихо сказал тот.
Боярин побледнел так сильно, что казалось, одно это слово выпустило из его жил всю кровь. Он даже забыл спросить, откуда Эмил знает про тугар.
Закричав, Ивор пришпорил коня и в сопровождении своей стражи помчался обратно в город.
— И чего это они так сорвались? — недоуменно спросил Фергюсон.
Эмил посмотрел на Калинку.
— Нам лучше тоже пойти за ними, — шепнул тот.
— Фергюсон, разбирай свой прибор. Пойдем.
И несколько секунд спустя они уже спускались с холма, направляясь в Суздаль, в котором били во все колокола, заглушая крики ужаса, поднимавшиеся к небу.
Ворота города были широко распахнуты, и все Суздальцы как один распростерлись ниц на улицах, не осмеливаясь поднять глаза.
Гнусавые нарги, трубы тугар, издавали низкие звуки, напоминавшие вопли приговоренных к мучительной смерти. Впереди на огромных конях медленно ехали двенадцать трубачей. За ними двигались вестники рока, воины Золотого клана, которые деревянными молотками извлекали громовые звуки из больших литавр, прикрепленных к бокам лошадей. Их было шестеро, а следом за ними скакали двадцать стражей с натянутыми шестифутовыми боевыми луками.
И наконец появился тот, которого все звали оповещателем. Его обязанностью было уведомлять скот, как скоро их почтит своим появлением тугарская орда. После его прихода народ Руси должен был за два года до срока собрать для тугар дань, наполнить зернохранилища, откормить скот, которым они питались сами, — короче говоря, приготовиться отдать серебро, железо, товары, еду и, в конце концов, себя.
Оповещатель сидел скрестив ноги на огромном помосте, покоящемся на спинах четырех коней. Помост был окружен оградой из оскаленных черепов, а с его краев свешивались грудные клетки. Флаг, реявший над оповещателем, был цвета крови.
Процессия достигла городских ворот. Вслед за помостом шли двадцать лучников, а за ними двигались «любимцы» — Суздальцы, ушедшие с ордой почти поколение назад и вот наконец вернувшиеся домой. В их глазах стояли слезы. Много лет довелось им взирать на жуткие вещи, а теперь они стали отверженными на своей родине, которая давно уже перестала им сниться.
Застыв от ужаса, Эмил стоял на площади, не в силах вымолвить ни слова. То, что он видел, оказалось хуже его самых страшных предположений. Если бы людей создал дьявол, они выглядели бы как тугары. Некоторые из них были восьми футов ростом, а монстр на помосте, похоже, достигал десяти футов. У них были острые злобные лица, заросшие волосами. Волосатыми были и их тела. Когда колонна тугар въехала на Главную площадь, все вокруг Эмила попадали на землю и легли ничком.
Всадников защищали тяжелые кольчуги. Тугарские шлемы были покрыты красной краской, их верхушки украшали оскаленные человеческие черепа. Нарги и барабаны гремели и ревели, их звуки разносились по всей площади.
— Падайте, вы оба, — прошипел Калинка, лежа на земле. — Иначе вас застрелят.
Эмил ни разу в жизни не склонял ни перед кем колен, но здравый смысл подсказывал ему, что сейчас надо подчиниться, и он упал на живот, потянув за собой Фергюсона.
Процессия достигла середины площади. Нарги издали последний леденящий душу рев и стихли.
— Встаньте, народ Руси!
Эмил вскочил на ноги, чувствуя, что у него кровь стынет в жилах. Тугарин, ехавший на помосте, возвышался над толпой, его одежды развевались на ветру. Приглядевшись, Эмил содрогнулся от ужаса. Одежда оповещателя была сделана из выделанной человечьей кожи. Впервые в жизни доктор почувствовал, что близок к обмороку. Фергюсон, стоявший рядом с ним, позеленел, и его вырвало.
— Народ Руси! — взревел тугарин. Его низкий рокочущий голос придавал зловещий оттенок словам, сказанным по-русски. — Народ Руси, к вам пришел я, оповещатель!
Толпа отозвалась горестными криками. Тугарин простер огромные волосатые руки, и плач стих.
— Ибо Музта, кар-карт всей северной степи, желает прийти в эти земли, когда снова наступит время снегов. Готовьтесь к его приходу, люди Руси. Пусть бояре этого народа, пусть святые люди этого народа выйдут вперед.
Встав на цыпочки, Эмил увидел, как с крыльца своего дворца спускается Ивор, а на другой стороне площади распахиваются двери собора и из них во главе процессии священников, размахивающих кадилами и несущих огромную икону с изображением Перма, выходит Раснар.
Тугарин с высоты своего помоста окинул взглядом боярина и Патриарха.
— Все ли здесь как должно? — вопросил оповещатель. — Все ли земли готовы к нашему приходу?
— Вы пришли рано, — сказал Ивор ломающимся от страха голосом.
Тугарин запрокинул голову и расхохотался:
— Не говори глупостей, а слушай, что я провозглашаю. Колесо поднимется и снова опустится через год, если вы не готовы сейчас, будьте готовы тогда.
— Мы будем готовы, — торопливо заверил его Ивор.
— Выберите сейчас для нас двоих, ибо мои воины голодны, а вечером мы поговорим о том, что должно быть сделано.
— Эмил, Фергюсон, — зашептал Калинка, — выбирайтесь отсюда как можно тише.
Эмилу не требовалось разъяснений. Ситуация становилась все более угрожающей.
— Не все еще готово, — громко произнес чей-то голос. Эмил задержался и обернулся, чтобы увидеть, кто говорит. Это был Раснар!

Предыдущая страница 9 Следующая страница


Сигнал сбора 10

— Расскажи ему, Ивор, расскажи ему о янки. Тугарин посмотрел сверху вниз на священника:
— Поговорим об этом вечером. Сначала выберите для меня корм!
— Быстрее сматываемся! — прошипел Калинка.
Чувствуя, что страх все больше и больше наполняет его,Эмил вслед за Калинкой и Фергюсоном пробивался к выходу с площади. Суздальцы никак не реагировали на их бегство. Они стояли неподвижно, как статуи, их охватил такой сильный ужас, что казалось, они в самом деле окаменели.
Выбравшись из толпы, беглецы устремились к южным воротам. Тяжело дыша, они достигли сторожки, рядом с которой были привязаны их кони. Бросив последний взгляд назад, Эмил услышал громкий крик, и вдруг все море лиц повернулось в их сторону.
Не теряя времени, Эмил с таким отчаянием вонзил шпоры в бока своей лошади, что на мгновение ему показалось, будто сейчас он вылетит из седла. Разбрасывая копытами грязь, трое коней молнией промчались сквозь ворота и понеслись по дороге в Форт-Линкольн.

— Идут!
Ганс верхом на Меркурии галопом пронесся сквозь ворота форта. Резко натянув поводья, он остановился рядом с Эндрю.
— Они идут, сэр. Я видел Ивора, скачущего впереди, а примерно в миле за ним едут эти твари вместе с чертовым священником.
— Хорошо, Ганс. Пусть все приготовятся.
Эндрю с беспокойством оглядел свой полк. Если уж Эмил так перепугался, значит, им предстоит действительно кошмарное зрелище. Настроение у солдат было паршивым. То ли из-за того, что они услышали, то ли из-за того, что он не сказал им этого раньше. Час назад Эндрю на построении рассказал им все, что знал. Его слова были встречены изумленным молчанием.
Из рядов выступил Хинсен и потребовал, чтобы Эндрю сообщил, как давно он услышал про тугар. Ему пришлось признаться, что он утаивал от них эту информацию примерно неделю. Сейчас было неподходящее время для объяснений, но ему надо будет как-то оправдаться перед ними после того, как минует непосредственная опасность.
Прозвучали команды, и солдаты заняли свои места у стены, ожидая гостей.
— Держите ворота открытыми, — сказал Эндрю и в сопровождении Ганса и двух знаменосцев вышел из крепости.
Навстречу ему по дороге скакал Ивор со своей свитой. Приказав Гансу и остальным оставаться на месте, Эндрю двинулся вперед.
Ивор тоже сделал знак своим дружинникам остановиться, а сам подъехал к Эндрю.
— Итак, теперь ты знаешь, — спокойно произнес он, смотря сверху на полковника.
— Теперь я знаю, — согласился Эндрю.
— И что ты собираешься делать? — спросил боярин.
— Согласиться с этим безумием? — Эндрю поднял глаза на человека, которого считал своим другом. — Никогда!
— На площади Раснар выбрал твоих людей, Вайса и Фергюсона, для вечернего пиршества тугар. Я воспользовался правом заступничества. Ситуация была непростой, и оповещатель рассердился.
— Я благодарю тебя за это, друг мой.
— Но Раснар рассказал ему о вас, и он решил увидеть все своими глазами.
— Пусть смотрит на все, что захочет, — холодно ответил Эндрю.
— Друг мой, не противься им. Оповещатель выполнил свою миссию, и завтра он уедет обратно в орду. Никто их твоих людей не будет выбран сегодня.
— А через год умрут двое из десяти?
Ивор не ответил.
— Ты знал, что я не подчинюсь им? — шепотом спросил Эндрю.
Боярин кивнул.
— И ты не будешь сражаться с ними?
— Если я так поступлю, умрут все.
— Может быть, — тряхнул головой Эндрю. — Если ты знал это и не собирался драться, почему же ты не попытался уничтожить нас сразу? Или ты хотел сначала использовать нас, чтобы избавиться от Раснара и подчинить себе другие города, а когда многие из нас погибли бы у тебя на службе, ты прикончил бы остальных?
Ивор посмотрел в глаза Эндрю.
— Вначале я думал об этом, — признал он, — но через несколько месяцев у меня появилась надежда, что найдется другой выход.
— Однако время вышло раньше, чем ты планировал?
— Ты прав, — мрачно согласился Ивор, — и ты мой вассал. Я требую, чтобы ты подчинился.
Печально улыбаясь, Эндрю покачал головой.
Затрубили нарги, и на опушке показались новые всадники. Их вид поразил солдат, и мало кто сдержал изумленный крик.
— Молчать! — рявкнул Ганс. — Покажем им, чего стоят парни из Мэна!
Шум в рядах янки смолк, и на поле слышались только рев наргов и бой барабанов.
— Время вышло, — повторил Ивор и, пришпорив коня, поскакал навстречу приближающейся кавалькаде.
Эндрю вернулся к изрешеченным пулями знаменам. Он старался выглядеть спокойным, но сердце его билось все сильнее и сильнее по мере того, как сокращалось расстояние между ним и помостом с оповещателем. Наконец четверка тугарских коней остановилась, и его обдало их зловонным дыханием. Эндрю смотрел прямо перед собой.
— Вы, называющиеся янки, падите ниц перед оповещателем, голосом кар-карта Музты и тугарской орды.
На лице Эндрю не дрогнул ни один мускул.
— Посмотри на меня, янки!
Эндрю поднял голову. Глаза стоявшего на платформе тугарина, направленные на него, были примерно в двадцати футах от земли. Оповещатель оскалился, обнажив черные клыки, и посмотрел на Эндрю взглядом ястреба, завидевшего добычу.
— Значит, вы прошли сквозь врата света, как и другой скот этого мира?
Эндрю не смог скрыть своего удивления, и тугарин довольно расхохотался:
— Да, наша орда знает про свет и про врата, которые открываются, чтобы пополнить наши пиршественные столы новым скотом. Некоторые пытались противиться нам. Их кости заполнили наши убойные ямы. Другие, как народ Руси, среди которого вы живете, оказались мудрее, и вам есть чему у них поучиться. Вы должны научиться выживать, так как другого пути у вас нет.
Тугарин обвел взглядом стены Форт-Линкольна. Затем его внимание привлек «Оганкит», после чего он пристально осмотрел железную дорогу, ведущую от пристани к лесопилке.
— Святой человек рассказывал мне о ваших тайнах. Мы научим вас подчинению.
Эндрю продолжал хранить молчание. Оповещатель спрыгнул с помоста, на его груди покачивался человеческий череп. Продолжая скалиться, он медленно подошел к Эндрю. Бросив мимолетный взгляд на флаги, тугарин с высоты своего роста уставился на полковника.
— Ты вождь янки?
— Меня зовут Кин.
— Скот не говорит свое имя без разрешения, — брезгливо сказал Оповещатель. — Но ты научишься.
Эндрю посмотрел вверх на тугарина и поймал его взгляд. Они долго не отрывали глаз друг от друга, как борцы, которые не могут разжать захвата. Эндрю сохранял внешнее спокойствие, хотя его переполняла ярость.
— А ты с характером, — прошипел тугарин. — Мне даже нравится это в скоте. Будешь моим любимцем. Мне нужен кто-нибудь, кто научит меня вашему языку. Приготовься поехать со мной к кар-карту Музте, чтобы рассказать ему о вашем народе.
— Да пошел ты... — начал Ганс, делая шаг вперед.
— Сержант! Встать на место!
— А, так у любимца есть старый клыкастый защитник. На другой стороне мира есть скот, где между старыми и молодыми людьми распространены любовные отношения. У вас так же? — хрипло рассмеялся тугарин.
Эндрю с отвращением сплюнул.
Оповещатель взревел, и его кулак вылетел навстречу полковнику. Эндрю пригнулся, но удар все же пришелся ему в левое плечо и сбил его с ног.
Раздался сухой треск ружейного выстрела, и тугарин отшатнулся. Из руки, простреленной ниже локтя, текла кровь, но вестник Музты от изумления забыл о боли.
Воцарившееся молчание нарушил вскрик Кэтлин, которая пыталась вырваться из рук Эмила, чтобы бежать на помощь Эндрю.
Кин поднялся на нога, стряхнул пыль с мундира и смерил взглядом пораженного тугарина.
Окровавленная рука указала на Ганса.
— Убейте этого скота! — громовым голосом приказал тугарин.
— Полк, целься! — крикнул Эндрю, и пять сотен мушкетов взлетело на плечи солдат, засевших на стене.
Уголком глаза полковник следил за тугарскими стражами, которые встали в стременах, туго натянув луки.
— Попробуйте, — спокойно произнес Эндрю. — Я умру, и трое моих людей тоже. Но я обещаю вам, что, после того как выстрелят мои солдаты, куски ваших тел будут собирать на том берегу реки.
Все висело на волоске.
— Они могут это сделать, — завопил Раснар, бросаясь к ногам оповещателя. — Они могут это сделать, язычники.
Тугарин даже не взглянул на священника. Издав короткий смешок, он опустил руку, направился обратно к помосту и залез на него.
— Хорошо, вы послужите развлечением для Кубаты, — пролаял он. — Давно уже старику не доводилось размять кости.
Его упряжка начала разворачиваться.
— А что касается вас двоих, — прошипел он, с ненавистью глядя на Эндрю и Ганса, — я не перережу вам горло. Нет, я живьем насажу вас на вертел, и вы будете еще живы, когда я у вас на глазах съем вашу печень!
— Может, это я увижу, как твое тело закопают в землю, — бросил в ответ Эндрю, — так как мы, янки, побрезгуем поставить на наш стол ваше поганое мясо.
Тугарин долго не сводил с Эндрю ненавидящего взгляда. Наконец упряжка развернулась и направилась обратно в город, а Суздальцы, следившие за этой сценой, в трепете валились лицом вниз, когда она проезжала мимо них.
Раснар одарил янки ледяным взглядом и, хлестнув своего коня, поскакал вслед за помостом оповещателя. Ивор довольно долго не трогался с места, задумчиво глядя на Эндрю, но затем тоже присоединился к тугарской кавалькаде.
Когда их колонна достигла моста через Мельничий ручей, оповещатель сделал знак одному из своих лучников, который развернул коня и застыл на месте, ожидая, пока все его спутники скроются из виду.
Эндрю какое-то время следил за ним, но потом повернулся лицом к форту.
— Эндрю!
Ганс сбил его с ног, и они оба рухнули на траву. Над ними просвистела четырехфутовая стрела. Послышался сдавленный крик, и знаменосца, который стоял позади Эндрю, держа флаг Мэна, отбросило назад.
Защитники форта ответили залпом. Тугарин вместе с конем рухнули на землю. Вскочив, Эндрю бросился на помощь своему солдату, которого накрыло Мэнским флагом. Сквозь тонкий шелк уже проступило багровое пятно.
Эндрю откинул знамя. Юноша был мертв; стрела пробила ему грудь и пригвоздила к земляному валу форта.
Он посмотрел назад, туда, где на земле лежал мертвый тугарин. Несколько Суздальцев оттащили его от лошади и затем унесли тело.
— Скорее всего, эта образина хотела посмотреть, на что способно наше оружие, — тихо сказал Ганс, — а заодно и от тебя избавиться.
— Здесь будет добрых полтораста ярдов, — заметил Эндрю, прикинув на глаз расстояние. — Вот это выстрел!
Калинка, Эмил и Кэтлин подбежали к ним.
— Теперь они потребуют тысячу голов за смерть одного из своих, — выдохнул Суздалец.
Эндрю проводил взглядом тело юного знаменосца, которого товарищи относили в лагерь.
— Этот счет уже оплачен, — промолвил он. — Полностью.

Глава 10

— Я все еще не могу в это поверить, — прошептал Нахатким. — Три раза встречал я приход орды. Но никогда, никогда не видел я мертвого тугарина.
Сидевшие за столом зашумели, соглашаясь со стариком.
— А вы видели его тело? — возбужденно воскликнул Борис. — Мне удалось разглядеть его вблизи. Там, должно быть, полсотни дырок. Его разорвало в клочья — о, какая чудная картина!
— Но это был только один тугарин,— вздохнул Илья. — Их по-прежнему так же много, как рыб в море.
— Среди нас найдутся люди, готовые взяться за оружие! — убежденно произнес Калинка. — Разве нам не доводилось сражаться? Когда бояре ссорятся, они выгоняют нас с полей, чтобы мы шли воевать вместе с ними, и братья убивают братьев на потеху проклятой знати. Пришло время выбора, — продолжил он. — Янки выжили только благодаря тому, что Ивор и Раснар желали использовать их, чтобы выведать их секреты и свалить друг друга. Но тугары пришли слишком рано, и Ивор напуган. Он повернет против янки.
— Но удастся ли ему их победить?
— Может быть, удастся, — ответил Калинка. — Им всего-то и нужно окружить Форт-Линкольн и взять янки измором. Или придумать еще какую-нибудь пакость. Но янки знают теперь всю правду, так что, возможно, они сядут на свои большой корабль и уплывут. В этом случае Ивор падет, и Раснар станет всемогущим. Вы понимаете, что тогда народ Суздаля отправится в ямы, а Новродцы получат заступничество, так как нашим боярином станет Михаил, который ненавидит всех нас.
Нахатким, опираясь на посох, медленно поднялся со стула.
— Я прожил семьдесят семь зим,— хрипло сказал старик. — Трижды видел я ямы. В первый раз девушку, которую я любил, отвели на их Праздник Луны, во второй забрали моих отца и мать, а в третий... — Голос старца задрожал и смолк, но через мгновение он продолжил:
— В третий раз я потерял хромого сына, мое единственное дитя, которого я любил больше жизни.
Нахатким обвел взглядом комнату, в глазах его стояли слезы.
— И мы позволяем это! — крикнул он. — Мы позволили, чтобы нас называли не людьми, а скотом. Они, безбожная Церковь, жирные бояре и знать, они пользуются этим, чтобы править нами, угнетать и грабить нас и, в конце концов, отобрать у нас право быть людьми. Я слушал этих янки. Они знают, что надо делать, они знают, что лучше умереть людьми, чем жить рабами. Лучше выйти на бой с высоко поднятой головой, даже если это станет последним днем в твоей жизни, чем растить детей, понимая в душе, что однажды их, плачущих от ужаса, отведут на убой. Что стало с нами, о Кесус, что мы перестали быть людьми?
Горько плача, старик тяжело сел на место. Калинка встал. Все кругом молчали и не сводили глаз с Нахаткима, многие открыто плакали вместе с ним.
— Мы будем драться, — недрогнувшим голосом сказал переводчик. — Нас в двадцать раз больше, чем знати. Сначала мы сразимся с ними, потом с тугарами, а затем у нас будет такая же Декларация, как та, о которой говорил Готорн.
В комнате, полной людей, повисло напряженное молчание. Калинка посмотрел в глаза каждому. Здесь были представители почти всех больших крестьянских хозяйств суздальской земли и городских улиц. Это были люди, которые смогут поднять народ. Калинка свободно читал в их сердцах, как и в сердцах сотен тысяч русских, которые с ужасом ожидали прихода страшных дней, в то время как знать развлекалась, а Церковь продавала индульгенции и считала серебро. Наступил переломный момент.
Он смотрел на них и чувствовал, что все они хотят поверить ему, но ни у кого не хватает смелости решиться на действие.
Вдруг из-за спин мужчин выбежала Таня. Она бросила взгляд на отца и выдавила из себя улыбку. — Внутри меня живое существо, — тихо произнесла она, поворачиваясь лицом к собравшимся и кладя руку на живот. — Пусть лучше я умру, чем позволю боярину или священнику забрать его у меня и бросить в яму. Если вы мужчины, вы будете сражаться вместе со мной!
Это признание прорвало плотину оцепенелого молчания, сковывавшего Суздальцев, они разразились воинственными криками, в которых выплескивалась ярость, копившаяся в них всю жизнь. Засверкали выхваченные из-за пояса кинжалы, и стол затрясся от могучих ударов.
— Мы будем сражаться!
Впав в неистовство, мужчины вопили и скакали по комнате.
Пока все выпускали пар, давая волю своему гневу, Калинка тряс Таню за плечи.
— Как это случилось? — орал он, пытаясь быть услышанным в этом гаме.
— Как всегда случается, — робко ответила девушка. — Я хотела тебе сказать, но...
— Готорн? — все еще не верил своим ушам Калинка. Таня кивнула, испуганно улыбаясь.
Ее отец весь кипел от негодования, но, посмотрев в глаза дочери, он вспомнил, что ее слова воодушевили крестьян больше, чем его пламенная речь, и вдруг успокоился.
Калинка нежно притянул к себе девушку:
— Когда я в следующий раз увижу этого молодца, ему предстоит очень долгий разговор.
Затем он выпустил дочь из рук, вскочил на стол и потребовал всеобщего внимания.
Снизу за ним следило множество глаз. Когда его возбуждение спало, он понял, сколькими бедами обернется их сегодняшнее решение. В глубине души Калинка боялся, что прежде, чем все закончится, все они, вместе или поодиночке, отправятся на дыбу или в убойную яму. Но сейчас это его не волновало.

— Я недоволен вами обоими, — прогремел оповещатель.
При других обстоятельствах Ивор насладился бы зрелищем перепуганного Раснара, но сейчас он сам не смог сдержать дрожи.
— Вина за поведение янки лежит на тебе, — палец тугарина указал на Ивора, — и тебе, — повернулся он к Раснару.
— Но мы не звали их сюда, — протестующе воскликнул Ивор.
— Вы позволили им жить здесь. Кто-нибудь может последовать их примеру, и жаль, если ваши города проникнутся духом непокорства и придется сровнять их с землей.
Левой рукой тугарин потер свою рану. Раньше с ним никогда не случалось ничего подобного. Он в самом деле был напуган, хотя ни за что не показал бы своего страха и даже не признался бы в нем.
Сказители пели о скоте, который появился пятнадцать или больше оборотов назад. У них были остроконечные бородки, а на головах они носили сверкающие шлемы. Прежде чем их уничтожили, своими дымилками они уложили сотню тугар.
Пусть лучше сейчас эту проблему решает местный скот, а если кто-нибудь из янки останется в живых, Кубата завершит дело. Не то чтобы он всерьез их боялся — оповещатель насчитал всего с полтысячи солдат. Но их непокорство — вот что беспокоило его. Война с ними будет самым подходящим занятием для русского скота. И ни в коем случае нельзя допустить, чтобы янки направились куда-нибудь еще, где они смогли бы пересидеть и поднакопить сил.
— Сейчас я покину вас, а вы сами справляйтесь со своими трудностями. Но хорошенько запомните: я хочу, чтобы, когда мы вернемся, мне показали их черепа и передали все их оружие. Пусть не уйдет ни один. Также я хочу, чтобы вы сохранили для меня живыми двух их вожаков, которые проявили неповиновение мне. Я им кое-что пообещал.
Направившись к двери, он вдруг остановился и одарил боярина с Патриархом тяжелым взглядом.
— Боярам и Церкви хорошо жилось под нашим владычеством, — проронил тугарин, — но все может измениться. Такое случалось в других странах с теми, кто не мог держать в узде простолюдинов.
Наклонив голову, чтобы не задеть притолоку, оповещатель вышел в зал собора. Бросив взгляд на алтарь, он расхохотался, увидев изображения слабых богов скота, которые на том свете, конечно, кормят своей плотью Булгатану, бога-отца Избранного Народа.
Ивор с Раснаром видели из окна, как оповещатель залезает на свой высокий помост. Послышался рев наргов и бой барабанов, и тугарская колонна двинулась через пустую площадь. Их провожала плачем только небольшая группа крестьян, которые пришли проститься со своими близкими. Пятьдесят Суздальцев, закованных в цепи, шли в конце процессии — корм для тугар, возвращающихся на запад.
— Теперь ты должен быть со мной, — обратился к Ивору Раснар.
Боярин тяжело опустился в кресло и, поправив очки, посмотрел на ненавистного врага.
— Если объединить всю Русь,— прошептал он,— крестьян, знать и Церковь, мы смогли бы противостоять им.
— Ты сошел с ума! — прошипел Раснар. — Они втопчут нас в грязь. Думаешь, мне нравится, что я вынужден им подчиняться? Вспомни, кто ты есть, Ивор. Ты правишь под ними.
— Мы могли бы править без них, — холодно ответил боярин.
— Безумец!
— Янки показали нам, что надо делать.
— Так вот на что ты все-таки надеялся? Вот почему ты до сих пор ничего не предпринимал и позволял им строить на твоей земле эти адские машины. Тебе захотелось бросить вызов и тугарам. Но они пришли слишком рано, чтобы ты успел подготовиться к их возвращению.
Ивор промолчал.
— Ты знаешь, что будут делать янки. Они сразятся и погибнут. За смерть одного тугарина ответит тысяча. Даже если каждый янки убьет всего одного врага, тугары в отместку уничтожат половину народа Руси, и можешь не сомневаться, что на этот раз они не будут щадить знать.
— Мы могли бы сражаться на стороне янки, — возразил Ивор.
— Если ты это сделаешь, — прошипел Раснар, — я подниму против тебя все города Руси, ибо твои собратья-бояре не любят тебя. Они считают тебя жирным, напыщенным болваном, который хочет, чтобы его звали Ивором Великим, когда на самом деле его имя Ивор Слабые Глаза.
Зарычав, боярин вскочил и пошел к двери.
— Ну и что ты решил? Сокруши янки, и Церковь согласится, чтобы ты именовался Великим. Сокруши меня, и твое место займет Михаил.
Ивор ненавидяще посмотрел на Раснара. В последние месяцы у него начал вырисовываться план, но он понимал, что уже поздно. У него не осталось выбора, и жестокая действительность обратила в прах его безумные замыслы. Орда была непобедима, а ему надо жить.
— Сегодня вечером я разошлю гонцов, — тихо сказал Ивор. — Из всех городов соберется знать. Когда снова пойдет снег, мы нападем на янки в полночь.
Раснар улыбнулся.
— Но если Кина возьмут живым, он мой. Может быть, я смогу спасти его, и других тоже.
— Разумеется, — согласился Патриарх.
— И что касается оружия янки, оно останется у меня. Раснар не стал спорить. У него еще будет время повернуть дело так, как он захочет.
Боярин вышел из комнаты, и священник, тихо рассмеявшись, вернулся к своему столу.

— Добрый вечер, господа,— сказал Эндрю, сидя во главе стола. — Объявляю собрание открытым, и пусть каждый выскажет свое мнение.
В комнате собрались командиры всех рот, штабные офицеры и представители артиллеристов и моряков. Никто не решался первым нарушить молчание.
Наконец встал О’Дональд.
— Если кто и заслуживает смерти, — решительно произнес он, — так эти твари. Я добровольно вступил в армию, чтобы драться с мятежниками; я сражался за правое дело, и это было здорово. Но у меня не было ненависти к ним. Сейчас все иначе. Я буду убивать тугар и смеяться от радости, видя, как льется их кровь.
Несколько ротных командиров закивали, соглашаясь с ирландцем.
— Я аболиционист, — поддержал его Хьюстон. — Я воевал ради прекращения рабства. А по сравнению с тем, что я вижу здесь, наши южане кажутся мне стопроцентными республиканцами. Давайте скинем бояр, полковник, освободим крестьян, вооружим их и зададим перца тугарам!
— Я думаю, что это безумие, — прокричал Тобиас с другого конца стола.
Высказывания этого человека редко вызывали у артиллеристов и пехотинцев что-нибудь, кроме раздражения, но Эндрю заметил, что в этот раз многие прислушиваются к его словам.
— Продолжайте, капитан Кромвель, — спокойно предложил Тобиасу полковник. — Поделитесь своими соображениями.
— Вы слышали, что говорил этот ваш Калин? Тугар сотни тысяч. Если мы будем воевать с ними, то все погибнем. Я не собираюсь умирать в безнадежном бою. Мы можем отплыть на юг, я там уже бывал. Найдем подходящую землю, подальше от этого кошмара. Я так скажу: надо сматываться отсюда, пока у нас есть такая возможность, и в безопасном месте ждать ухода тугар.
— А если они будут нас преследовать? — спросил Эндрю. — У меня такое чувство, что они не могут позволить жить таким людям, как мы,— это создаст прецедент, который поставит под угрозу существование всей их системы.
— Если они найдут нас, мы опять погрузимся на «Оганкит», выйдем в море и поплывем дальше. Не думаю, что они смогут угнаться за паровой машиной.
Тобиас сел на стул и оглядел офицеров. На лицах многих из них читалось согласие с его словами.
— И что, всю жизнь будем прятаться, как лисы? — вскочил О’Дональд. — Будем вздрагивать при каждом шорохе и бежать от каждой тени?
— Не всю жизнь, — возразил Тобиас. — Ты же слышал Калина — они зимуют в одном месте, а весной уходят на восток. Через двадцать лет они снова возвращаются с запада. Нам нужно будет прятаться только один год. Когда они вернутся в следующий раз, мы и наши сыновья будем готовы к битве с ними.
— А Суздальцев пусть пока грабят и жрут? — язвительно осведомился Майна.
— А что мы можем сделать? — отчаянно закричал Тобиас. — Они же в самом деле как скот, как нигеры у нас в Америке, которые только и могут, что ишачить на полях. Если нигерам так уж нужна была эта свобода, отчего же они не восстали, когда их призывал к этому Джон Браун? Здешние ленивые крестьяне точно такие же.
— Сто пятьдесят тысяч людей, которых вы называете нигерами, носят синюю форму армии Союза, — медленно выговаривая каждое слово, произнес Эндрю. — После битвы при Крейтере я видел поле боя, сплошь устланное их телами. Было видно, что Эндрю с трудом сдерживается, чтобы не наброситься на Тобиаса.
— Я называю этих людей американцами, засранец, — процедил он.
Тобиас вжался в спинку стула.
— Кто еще хочет высказаться? — довольно резко спросил Эндрю, обводя взглядом комнату. Его ярость еще не успела стихнуть.
— Надо быть реалистами, — рассудительно заметил Эмил. — Что бы ни говорила нам наша гордость, шестьсот человек не выстоят перед сотнями тысяч. Вы видели, что сотворил этот лучник с несчастным Джонсоном. Ганс потом измерил расстояние — сто шестьдесят ярдов. Даже несмотря на наши ружья, они смогут подобраться достаточно близко, чтобы просто засыпать нас градом стрел.
Эндрю был полностью согласен с доктором. Его гнев уже прошел, и он осознавал, как плачевно обстоят их дела. Американцев так мало, что тугары легко окружат их и длинные оперенные стрелы не пощадят никого.
— Если мы останемся здесь, то погибнем почти наверняка, — тихо сказал Эндрю. — Я никогда в жизни не уклонялся от боя. Нам с вами довелось плечом к плечу биться в двух десятках боев, и Тридцать пятый полк ни разу не обратился в бегство. Послужной список Сорок четвертой батареи не хуже нашего. Если бы своей смертью мы чего-нибудь добились, тогда я приказал бы полку остаться и сражаться. Но мои желания не должны решать судьбу всех. Я не имею права заставлять храбрых людей идти на верную смерть, тем более что скорее всего эта жертва окажется лишенной смысла.
Тобиас расплылся было в довольной улыбке, но, поймав убийственный взгляд Эндрю, тут же прогнал ее с лица.
— Если мы решим остаться, то еще до того, как воевать с тугарами, нам придется драться с Ивором и знатью.
— А может быть, знать переметнется на нашу сторону? — предположил Хьюстон.
— Даже если они осмелятся на это, от них будет больше вреда, чем пользы. Они всего лишь средневековые дружинники, вооруженные мечами и копьями. Конные лучники орды вышибут их из седел в первой же атаке.
— А крестьяне? — спросил О’Дональд.
— Пройдут годы, прежде чем они созреют для этого.
— Значит, ты говоришь, что мы драпаем? — недоверчиво воскликнул ирландец.
— Я говорю, что не буду приказывать полку оставаться. Они почти все добровольцы, которые вступили в армию, чтобы сражаться с конфедератами; они не обязаны воевать здесь. Это совсем другая война, и у них есть право самим решать, ввязываться в нее или нет. Другого выхода у нас нет.
Офицеры удивленно переглянулись.
— Такое решение быстро не принимается, поэтому я даю им неделю. После этого будет проведено тайное голосование. Я соглашусь с выбором большинства. Это все, господа.
За опустевшим столом остался сидеть один Ганс.
— Ну что, старый друг, — устало обратился к нему Эндрю, — я сочту за честь, если ты поможешь мне прикончить выпивку.
Он вылил в бокалы остатки бренди.
— Правильно ли я поступил? — спросил он, глядя на сержанта. Со времени Геттисберга Эндрю не обращался за советом к своему старому наставнику.
Суровое лицо Ганса озарила улыбка.
— Сынок, ты выбрал единственно верное решение.
— Проклятие, я хочу остаться и драться. Может, мне даже удастся убедить Ивора присоединиться к нам.
— Вряд ли он пойдет на это.
— Думаю, он бы рискнул, если бы был один, без этого ублюдка Раснара.
— Но он не один.
— Я все испортил, — горько произнес Эндрю.
— Взгляни на меня, сынок.
Эндрю попытался посмотреть Гансу в глаза, но отвел взгляд.
— Я помню тебя насмерть перепуганным щенком. Эндрю, мальчик, ты стал лучшим солдатом из всех, кого я когда-либо видел. Ты знаешь, как надо убивать, когда это нужно, тебе просто нет равных в этом деле, ты сама смертоносность. Но не только это делает тебя настоящим солдатом. Ты любишь людей своего полка так, будто они твоя собственная плоть. Это больно жалит душу — я видел многих офицеров, сошедших с ума от этого, — но ты достаточно силен, чтобы справиться. Ты знаешь, как управлять ими, как показывать им, что ты уважаешь их человеческое достоинство, и, да поможет тебе Бог, как жертвовать их жизнями, чтобы добиться цели. Я думаю, что твое решение начать сражение, чтобы попытаться спасти Готорна, было самым благородным поступком, который мне довелось видеть в жизни, и люди любят тебя за это и готовы умереть, чтобы выполнить твой приказ. Великое множество армий забывают главный закон: защищать своих любой ценой. Когда солдаты знают, что товарищи не бросят их на произвол судьбы, их силы удесятеряются. Но ты не можешь требовать, чтобы они участвовали в этом бою. Ты сам сказал — дружина русских не принесет пользы, крестьяне будут просто уничтожены. Думаю, сынок, что в этой битве нам не победить.
— Я чувствую себя трусом. Ганс схватил руку Эндрю:
— Ты самый храбрый офицер, под чьим началом я имел честь служить. Я думаю, это безнадежный бой, Эндрю. Может, через двадцать лет, как сказал Тобиас, мы и наши сыновья будем готовы дать отпор. Ты не имеешь права идти на смерть и оставлять полк без своего руководства. Всегда помни, Эндрю, полк должен выжить.
— Думаешь, ребята проголосуют за уход? — тихо спросил он.
— Они могут тебя удивить, сынок.
— Ты ведь сам-то хочешь драться, разве нет?
Ганс улыбнулся.
— Мне захотелось драться, едва я увидел этого гнусного ублюдка, но теперь... — Голос его прервался.
— Я боюсь, — прошептал Эндрю. — Я увидел их, и мне стало страшно, а еще я боюсь, что люди сочтут меня трусом из-за того, что я не приказываю им остаться и сражаться.
— Иногда храбрость состоит в том, чтобы не драться, — возразил Ганс. — Не пори чушь, сынок, мне бывало так страшно на поле боя, что поджилки тряслись. Это случается со всеми, и не о чем здесь говорить.
— Знаешь,— глухо произнес Эндрю,— после Антьетама я ни разу не испытывал страха, я даже любил все это. Сейчас я боюсь впервые, не считая...— голос его дрогнул,— не считая моих снов.
— Давай подождем решения ребят,— мягко сказал Ганс.
Они замолчали. Постепенно голова Эндрю начала клониться все ниже и ниже. В конце концов Ганс подошел к стулу полковника, осторожно приподнял Эндрю и положил его на койку, не забыв снять с него очки и положить их на столик рядом с кроватью.
— Ты все сделал правильно, — пробормотал сержант, — но я не хочу, чтобы ты погиб в бою, в котором невозможно победить.

Красный как рак Готорн стоял перед Калинкой, не решаясь поднять глаз от пола. Со стороны на все это взирал Эндрю.
— Я должен быть сердитым на тебя, — холодно произнес Калинка.
— Да, сэр.
— Моя единственная дочь! — заходилась в рыданиях Людмила. — Подумать только, во что превратилась моя маленькая девочка.
Таня придвинулась ближе к Готорну, и он обнял ее, защищая от гнева родителей.
Калинка сверлил взглядом влюбленных. Они были такими молодыми, и он вспомнил, как сам давным-давно встретил свою любовь. В глазах Людмилы промелькнули те же воспоминания, и они улыбнулись друг другу.
«Может быть, в итоге все вышло к лучшему»,— грустно подумал Калинка. Когда орда была здесь в последний раз, Таня еще не родилась и поэтому никогда не видела своего брата Григория, которого сам Раснар выбрал для Лунного Стола тугар.
Возможно, им осталось не так много дней, и будь что будет, пусть его дочка будет счастлива хотя бы год, прежде чем все закончится.
Он почувствовал, что его глаза наполняются слезами. Обогнув грубо сколоченный стол, Калинка заключил Винсента и Таню в объятия.
— Ты мой сын, — взволнованно сказал он Готорну. — Я всегда гордился тобой и, впервые увидев тебя, подумал, что ты стал бы мне хорошим сыном. А теперь любите друг друга, ибо любовь — это дар, которым Кесус щедро наделяет молодых.
Калинка разжал объятия и отошел от них.
— Теперь садись и ешь, сын мой, — произнесла Людмила, вытирая слезы. — Таня, пойдем поможешь мне.
Нагнувшись, Готорн поцеловал подругу в лоб. Радостно улыбаясь, она подбежала к отцу, бросилась ему на шею и выскочила в соседнюю комнату. .
Готорн перевел взгляд на Эндрю, который с улыбкой наблюдал за этой сценой. Он все еще никак не мог поверить, что именно молодой квакер первым из всех в полку нарвался на неприятность с девушкой. Но здесь был особенный случай. То, что эти двое любят друг друга, было ясно каждому, кто видел их вместе. Эндрю облегченно вздохнул. Все могло выйти куда хуже.
— Должна быть свадьба, — промолвил Винсент, подходя к Калинке.
— В церкви? — спросил тот.
— Если таковы ваши желания и обычай. Калинка сплюнул на пол и покачал головой.
— В нашем полку нет священника... — задумчиво начал Готорн и вдруг, словно осененный какой-то мыслью, повернулся к Эндрю, стоявшему в углу комнаты.— Сэр, могу ли я надеяться, что вы скрепите наши брачные клятвы?
Эндрю ошеломленно посмотрел на Винсента.
— Сэр, раз у нас нет священника, я подумал, что вы можете заменить его, как капитан на корабле.
— Думаю, что могу, — нетвердым голосом согласился Эндрю.
— Какая честь для моего дома! — воскликнул Калинка, приглашая Эндрю сесть, так как с формальной частью разговора было покончено.
— Но мы обсудим это позже. Я слышал твое обращение к солдатам на утреннем построении, — продолжил Суздалец, — и я в смятении. Ты вождь. Я думал, ты решаешь, что надо делать.
— Они имеют право решать сами за себя, — ответил Эндрю. — Мы так поступаем в подобных ситуациях. В нашем мире эти люди добровольно решили сражаться ради благородного дела. Теперь им грозит совсем другая война, и я не могу приказать им участвовать в ней, если они сами не хотят этого.
— Ох уж эти янки, — покачал головой Калинка.
— Так у нас заведено, друг мой.
— И что они выберут, как ты думаешь? — с беспокойством поинтересовался Калинка.
— Мы останемся! — воскликнул Готорн. Эндрю усмехнулся и потрепал юношу по плечу:
— Давайте подождем подсчета голосов.
— Я хочу сказать вам три вещи, — понизил голос Калинка, — поэтому я и попросил вас с Готорном прийти ко мне в хижину, чтобы всем казалось, будто вы пришли сюда по небольшому семейному делу.
Винсент снова залился краской, и Калинка добродушно рассмеялся.
— Зачем такая секретность? — спросил Эндрю. — Ты же почти каждый день приходишь ко мне домой.
— Потому что я советую тебе сегодня же закрыть ворота и не пускать никого ни в лагерь, ни из него. Я слышал, как ты запретил солдатам посещать Суздаль. Но ты должен позаботиться и о том, чтобы никто не мог войти к вам.
— Почему?
— Потому что к вам будут засылать лазутчиков, чтобы выведывать ваши планы.
Эндрю утвердительно кивнул.
— Второе. Будь готов к тому, что Ивор и бояре ударят первыми и их удар будет мощным.
— Так я и думал, — с грустью произнес Эндрю.
— И что ты собираешься предпринять?
— Ничего.
— Но если ты сам нападешь на них, ты предотвратишь их атаку, которая может уничтожить вас.
— Я не могу на это пойти, — мрачно ответил Эндрю. — Я не начну войну, если меня к этому не принудят. В конце недели люди решат, остаться или уходить.
— И как они, по-твоему, проголосуют?

Предыдущая страница 10 Следующая страница


11 Уильям Форсчен

Эндрю взглянул на печальное лицо Готорна.
— Они решат уйти. Я в этом почти уверен. Если за это выскажется большинство, уйдем мы все.
Винсент вздрогнул, пораженный мыслью, которая только что пришла ему в голову.
— Не бойся,— успокоил его Эндрю.— Если мы уйдем, то всем, кто помогал нам, вроде Калина и его семьи, будет предложено присоединиться к нам.
— Я принадлежу дому Ивора, — ровным тоном произнес Калинка, — и я не покину свой народ. Дочь и жену я отправлю с вами, но сам останусь.
Эндрю поймал взгляд Калинки и понял, что нет смысла уговаривать его; на его месте он и сам поступил бы так же.
— Раснар не позволит вам уйти, — негромко продолжил Калинка. — Он стремится овладеть силами, которые вам подчиняются, — с их помощью он хочет сделать Церковь сильнее бояр.
— Значит, нас будут атаковать в любом случае, останемся мы или уйдем, — закончил его мысль Эндрю.
— Именно так, друг мой.
— И все же я должен дать моим людям время для принятия решения. Это их право. Мэнцы не решают такие вещи с бухты-барахты, они должны все как следует обдумать.
— Теперь я хочу сообщить третье известие, — произнес Калинка, понизив голос до шепота.
— Какое?
— Мы будем драться со знатью, если она выступит против вас.
— Нет! — воскликнул Эндрю, вскакивая со стула.
Пораженный такой реакцией Эндрю, Калинка с удивлением посмотрел на него.
— У вас ничего не выйдет, — быстро заговорил полковник. — Это воины в доспехах и на конях. Каждый из них легко расправится с пятьюдесятью крестьянами. У вас будут только вилы и ржавые ножи. Это прекрасный замысел, Калин, но он обречен на провал.
— Но Готорн рассказывал нам о вашей Декларации независимости и как крестьяне победили знать и стали свободными.
Эндрю с упреком посмотрел на юношу. Тот ослушался приказа, и полковник не на шутку рассердился.
— Я рассказал то, что мне велела моя совесть, — спокойно ответил Винсент, не боясь гнева своего командира.
— У нас все было не так, — снова повернулся к Калинке Эндрю. — У нас были пушки, чтобы сражаться с армией бояр. У нас огромная страна, в сотни раз больше, чем Русь. И у нас было время — мы воевали восемь лет. У вас нет оружия, негде спрятаться в случае поражения, и главное, у вас нет времени. Даже если вы смогли бы какое-то время противостоять им, придут тугары и сокрушат вас всех, и крестьян, и знать.
— Так ты советуешь мне спокойно наблюдать за тем, как мой народ ведут на убой?
На это у Эндрю не нашлось ответа, и он отвел взгляд от горящих глаз Калинки.
— Иначе вы все умрете.
— Я готов рискнуть, Кин.
— Я очень хотел бы вам помочь,— произнес Эндрю,— но теперь это в руках моих солдат.
— Ты еще не понял, как много вы для нас сделали, — ответил Калинка. — Каждый раз, когда твои солдаты приходили в Суздаль, каждый раз, когда крестьянин приезжал с зерном на мельницу, мой народ видел, что можно жить по-другому. И, возвращаясь домой, люди шептались о странных янки, у которых нет бояр. Не вини Готорна за то, что он нам рассказал. Ибо это знает уже весь Суздаль, о Декларации слышали в Вазиме и даже в Новроде.
— Если мои люди проголосуют за то, чтобы уйти, мы уйдем, — тихо сказал Эндрю. — Не воюйте с боярами; даже если мы останемся, я не хочу, чтобы лилась ваша кровь. Если мы встанем против тугар, а бояре нет, мы будем сражаться одни.
Эндрю поднялся, собираясь покинуть дом Калинки.
— Я хочу сказать тебе еще кое-что, — быстро проговорил переводчик.
— Что именно?
— Мы больше не увидимся.
— Почему? — в смятении вскричал Эндрю.
— Сегодня утром ко мне прискакал гонец. Мне приказано вернуться ко двору Ивора.
— Тогда тебе лучше подчиниться.
Калинка затряс головой:
— Я не буду просить у тебя защиты, так как вы и так уже на грани войны. Но я не вернусь.
— И куда же ты пойдешь?
Калинка улыбнулся:
— Я хочу, чтобы ты укрыл за вашими стенами Людмилу и мою дорогую Танечку. Ивор не станет беспокоить тебя из-за них.
Женщины, слушавшие этот разговор стоя у стены, бросились к нему, и он крепко обнял их обеих.
— И самое последнее. Не говори никому ни слова о том, что сейчас услышал. Я доверяю теперь только тебе и моему сыну Готорну.
— Что ты имеешь в виду?
— Среди вас есть предатель.
Эндрю недоверчиво посмотрел на Калинку, думая, что ослышался.
— Это так. Мой друг видел, как один из твоих солдат несколько недель назад выходил из собора.
— Кто?
— В тот день лило как из ведра, и моему другу не удалось его рассмотреть. Но это был один из янки. Хотя на нем был крестьянский плащ, из-под него виднелись брюки и сапоги. Этот человек почувствовал, что за ним следят, и затерялся в толпе. Так что никому не говори о своих планах и о том, что я тебе сейчас сказал, кроме разве что своих ближайших друзей — таких, как ворчун сержант и добрый доктор.
Эндрю был поражен до глубины души. Что же ему предложили, этому негодяю, раз он решился предать своих товарищей? И как Эндрю был наивен, не думая о такой возможности! Ведь здесь предатель мог получить богатство и власть, о которых дома не смел и мечтать.
— В печальном мире мы живем, — тяжело вздохнул Эндрю.
— Прощай, друг мой.
Эндрю неуклюже обнял Калинку по русскому обычаю.
— Могу я напоследок попросить тебя об одной услуге? — обратился к нему Суздалец.
— Все, что ты захочешь.
Калинка сделал знак Людмиле, которая взяла со столика небольшую Библию, подаренную им Винсентом, и подошла к ним.
— Ты бы не мог скрепить брачный союз моей дочери и моего нового сына? Я хотел бы увидеть это перед тем, как уйти.
Эндрю с улыбкой взял Библию, и когда он объявлял молодых мужем и женой, впервые после смерти брата у Геттисберга он почувствовал, что плачет. Плачет, как и те четверо, что стояли рядом с ним. Ибо, хотя это было мгновение счастья, все они знали, что их мечтам и планам скорее всего не суждено сбыться.

Глава 11

О городе собралось восемь с лишним тысяч воинов. Они опустошили все мои склады с провиантом, — произнес Ивор, сидящий во главе длинного стола. В пиршественной зале присутствовали бояре из всех городов Руси, даже Михаил, один вид которого наполнял сердце Ивора дикой яростью.
— Нам нужно еще больше дружинников, — заметил Раснар.
— Чтобы оставить наши земли беззащитными? — возразил Борос из Новрода. — Мы еще не сошли с ума. — Вскочив на ноги, новродец обвиняюще указал на Ивора. — Это по твоей милости зараза, исходящая от этих янки, расползлась по всей Руси. Ты замышлял использовать их против нас. Теперь о них прослышали все. Должно быть, ты глух, Ивор, но я нет. Многие мои вассалы отказались прийти. Они боятся, что крестьяне восстанут против них, если они оставят свои земли, чтобы воевать с янки. Все лазутчики доносят одно и то же. Нет, я не такой дурак, чтобы убивать всех своих холопов, тем более что из-за прихода тугар в следующем году придется повысить налоги.
— Ты позволил всему этому зайти слишком далеко, — поддержал его Иван Вазимский. — Пусть опустошение твоих запасов продовольствия послужит тебе уроком.
Ивор с беспокойством оглядел своих гостей. После победы в грядущей битве, мрачно подумал он, они набросятся на него, как стая волков, убьют его и посадят на трон Михаила. Он надеялся только, что их удержит страх того, что Суздалем будет править ставленник Церкви.
— Однако мы договорились, — резко произнес Ивор, — что оружие янки будет поделено между нами.
— Никогда, — перебил его Патриарх, — никогда тугары не позволят, чтобы у нас было оружие мощнее их боевых луков. Вы болваны, если думаете иначе. Трубки надо передать на хранение Церкви.
Разгневанный Ивор повернулся к Раснару, который всего несколько дней назад обещал ему совсем другое.
— Чтобы вся власть была у тебя? — взревел он.
— На хранение, — повторил священник. — Неужели кто-то из вас поверит, что другие не придержат дымилки для себя? Вы постараетесь спрятать их, и в результате тугары убьют всех нас.
— Как они узнают, если мы отдадим им часть и припрячем остальное? — спросил Ивор.
— Я сообщил тугарам, сколько человек у янки, — сказал Раснар, — и сколько оружия мы отдадим им, когда они придут.
— Будь ты проклят, — выругался Ивор.
— Я сделал это только для всеобщего спасения, — с лицемерным видом ответил священник, улыбаясь про себя. Число ружей, которое он сообщил тугарам, было куда меньше, чем было у янки на самом деле. К тому же у него уже было четыре трубки, захваченные Михаилом, и он научился ими пользоваться. Если Хинсен разузнает секрет изготовления пороха, власть Раснара станет безграничной.
Бояре подозрительно косились друг на друга, и их взаимное недоверие играло на руку Раснару. После часа бурных споров все, кроме Ивора, согласились, что добытое оружие отойдет Церкви. И в этот момент Раснар понял, что он выиграл битву у Ивора. После ухода тугар он сможет при помощи спрятанного им оружия натравить друг на друга бояр, и в итоге Церковь вернет себе некогда утраченную верховную власть.— Однако мы не знаем, что собираются предпринять янки, — заметил Михаил, начиная обсуждение предстоящей операции.
— Они закрыли все входы и выходы, — согласился Ивор. — Наши разведчики окружили лагерь. Их стены охраняются днем и ночью. Мы никому не позволяем входить к ним, но и от них никто не выходит.
— Помните, что приказал оповещатель, — сказал Раснар. — Мы не должны позволить им уйти, а мой источник информации сообщил мне, что они будут решать этот вопрос сегодня вечером. Если они уйдут, в следующем году нам придется отвечать за это перед ордой.
Раснар встал со стула и подошел к окну. Открыв его, он выглянул наружу, не заботясь о том, что в комнате сразу резко похолодало.
— Дымилки, малые и большие, убивают издалека. Но если дело дойдет до рукопашной, наши мечи и топоры будут убивать не хуже. Доблестный Михаил уже доказал это.
Чернобородый воин гордо выпятил грудь и с победоносным видом оглядел прочих бояр.
— Я своими руками раскроил череп одному из них, — осклабился он и, выхватив топор, со свистом рассек им воздух.
— Я верю, что Перм ответил на мои молитвы, — воскликнул Патриарх, напыщенным жестом предлагая боярам посмотреть на то, что происходит за окном.
Весь день небо затягивали пришедшие с запада тучи, и вот наконец начали падать тяжелые хлопья снега.
— Мы выступим, когда станет темно,— возвестил Раснар, отворачиваясь от окна и смотря на бояр. — Перм укроет наше войско своим плащом, не давая врагам разглядеть нас. Мы одолеем их стены под покровом снега и станем ангелами смерти, призванными убивать язычников!

Отряхиваясь от снега, как медведь, человек в капюшоне вошел в заднюю комнату таверны. Все молча посмотрели на него.
— Я рисковал жизнью, придя сюда, — сказал он.
— Мы позволили тебе прийти сюда, — холодно произнес Борис. — Когда священник ходит из таверны в таверну, расспрашивая о Калинке, человеке Ивора, слух о нем разносится быстро. Мы видели, что за тобой никто не следит, и разрешили тебе найти это место.
Человек с беспокойством оглядел комнату, и кровь застыла у него в жилах. Помещение было битком набито крестьянами и городскими ремесленниками. Он понял, что у него больше шансов быть вынесенным отсюда с перерезанным горлом, чем выйти самостоятельно.
— Говори, священник, и будь краток.
— Войско бояр выступает через час.
— Для нас это не новость. — Голос Бориса мог заморозить воду. — Ты думаешь, мы слепы? В городе восемь тысяч дружинников. Нельзя собрать их так, чтобы мы про это не знали.
— Надо предупредить янки.
Борис рассмеялся:
— Предлагаешь нам для этого выскользнуть за стены города? Ивор всюду поставил стражу, и ворота закрыты. Даже если кому-нибудь и удастся выбраться из Суздаля, он должен будет еще миновать воинов, засевших вокруг Форт-Линкольна. Мы послали шестерых человек, и никто не вернулся. Нам нечего рассчитывать на чью-то помощь.
Подавленный священник явно пал духом.
— Убейте его, — прошипел Илья.
Сборище отозвалось злобным ропотом, направленным против незваного гостя. Борис выхватил из-под плаща кинжал и сделал шаг вперед.
— Стой.
Борис остановился и перевел взгляд на человека, сидевшего в дальнем углу комнаты.
— Это лазутчик, — возразил Борис.
— Я так не думаю, — сказал Калинка, вставая со стула и подходя к священнику.
— Назови свое имя.
— Касмар.
— Это секретарь Раснара! — прорычал Илья. — Калинка, дай мне убить его своими руками.
— Подожди. Пусть сначала скажет, зачем он пришел,— остановил Илью Калинка.
— Так ты Калинка? — спросил Касмар. Пожав плечами, тот улыбнулся.
— Все стражники Ивора разыскивают тебя. Твоя голова оценена в тридцать золотых.
— Такая большая награда за мою бедную голову, — рассмеялся Калинка. — Ответь мне, секретарь Раснара, почему ты предаешь своего господина?
— Я слишком долго поддерживал его, — с горящими глазами воскликнул Касмар. — Он служит не Перму и не Кесусу, а только своему тщеславию. Он и подобные ему превратили Церковь в оплот нечестивости. Я принял сан, потому что верил, — грустно продолжил Касмар. — Я все еще верю, но я не верю Раснару. Церковь должна защищать простых людей, а не держать их в страхе и продавать индульгенции, защищающие от тугар. Это злодеяние, обогащающее Раснара.
Касмар остановился и посмотрел на крестьян и ремесленников, собравшихся здесь.
— Ты хорошо говорил, — промолвил Калинка, глядя прямо в глаза молодому священнику. — Хотел бы я поверить тебе. Тогда, возможно, у меня вновь появилось бы желание молиться.
— Убейте меня, если хотите, — тихо произнес Касмар, его голос дрожал. — Но прежде дайте мне помолиться Кесусу.
— Священник, который на самом деле молится, — в голосе Калинки звучало удивление, но не издевка.
— Однако что же делать? — Пусть он живет, — решил Калинка, — но не выпускайте его отсюда.
Никто не стал спорить, было заметно, что многих тронуло неподдельное благочестие священника.
Калинка направился к двери, но на полпути оглянулся:
— Ты будешь молиться за нас, Касмар? Ибо скоро нам не помешает Божья помощь.
Священник кивнул, и Калинка упал на колени. Его примеру последовали остальные.
— Как умер Он, чтобы людей спасти, пусть мы умрем, чтоб их освободить, — проговорил Калинка, глядя на священника.
— Что это? — спросил тот.
— Это псалом, которому научил меня мой сын Готорн, — ответил Калинка. Перекрестившись, он встал и с суровым лицом вышел из комнаты.

— Первая рота, смирно!
Приклады винтовок воткнулись в снег.
— Так, ребята, — произнес Ганс, встав перед строем, — избирательные урны открыты. Заходите в ратушу и берете бюллетени. Пишете «Остаемся» или «Уходим» — короче, что вы думаете. После этого выходите обратно. Направо! Шагом марш!
Готорн поднял воротник, пытаясь укрыться от порывов ледяного ветра. Как только сгустились сумерки, начал падать снег. Все было совсем как дома, настоящий норд-ост; земля уже была покрыта дюймовым слоем снега.
Лагерь был в полной боевой готовности, половина солдат несла дежурство на стенах, а другая половина пыталась согреться в казармах. Надо было постоянно заменять роты, охраняющие форт, чтобы все смогли проголосовать, и это значило, что вся процедура займет несколько часов. Готорн почувствовал, что больше не в силах сдерживать свое беспокойство.
Горячие споры шли всю неделю. Офицеры договорились никак не агитировать своих людей, чтобы выборы были честными, и солдаты сами решали свою судьбу. Винсент сознавал, что желание остаться противоречит его религиозным воззрениям, так как в этом случае им придется сражаться и убивать, а если они уйдут, войны удастся избежать. Если бы он был настоящим квакером, он убеждал бы товарищей уйти. Но вся его сущность восставала против этих кошмарных тугар и рабовладельцев бояр и священников.
Этот выбор мучил его даже тогда, когда в вечер перед голосованием он выступил с речью в ратуше, уговаривая их остаться и сражаться, сначала со знатью, а потом с ненавистным ужасом с запада.
К своему удивлению, Винсент заметил, что его слушали внимательно, не освистывая и не прерывая язвительными замечаниями, как во время выступления других ораторов. Он понял, что они знали его религиозные убеждения, видели, что он выдержал глубокую внутреннюю борьбу, и уважали его за это.
Только Хинсен вскочил со стула и начал возражать ему, но даже те, кто был с ним согласен, закричали, чтобы он сел на место.
Однако в душе Винсент понимал, что полк проголосует за уход. Слишком мало смысла было в том, чтобы оставаться. Сержант Барри в своей выразительной речи озвучил мысли многих, когда с ненавистью и гневом обрушился на существующие здесь порядки, но затем указал на то, что с точки зрения тактики воевать сейчас невозможно. В конце он предложил, чтобы они нашли другое место, но, накопив силы, объединили бы крестьян и через двадцать лет разгромили тугарскую орду.
— Нет смысла погибать, когда нельзя победить, нельзя чего-нибудь добиться, — заключил Барри. — Но если мы сейчас сохраним свои жизни, придет день, когда мы сможем навсегда уничтожить врага.
Эти слова были встречены бурей аплодисментов.
— Капрал Готорн, вы следующий, — донеслось из-за двери.
Винсент бросил последний взгляд на падающие хлопья снега и вошел в ратушу.

Толпа, стоявшая у ступенек, разразились шумными криками, когда бояре спустились с крыльца дворца Ивора и сели на своих коней.
Крики пронеслись через площадь и достигли тех, кто не мог ничего увидеть из-за снегопада, а затем двинулись дальше по боковым улочкам, запруженным народом.
Ивор поудобней уселся в седле и посмотрел на свою личную охрану, единственных солдат на лошадях. Было решено, что войско выступит пешком, так как лошади бесполезны против стен и, кроме того, все смогут двигаться с одинаковой скоростью.
— Вперед, — с хмурым видом приказал боярин.
Калинка оглянулся вокруг, и у него перехватило дыхание. Умом он понимал, что это безумие, что эта попытка обречена на провал и его товарищи никогда не поймут, зачем он это делает. Сотни Суздальцев уже были готовы к восстанию и ждали сигнала в боковых улочках, еще тысячи пока колебались, желая вначале посмотреть, как пойдут дела. Но Калинка должен был совершить этот поступок и, подбадривая себя, он стал пробираться к выходу из таверны. Вдруг Борис и Илья схватили его мертвой хваткой.
— Я должен попробовать, — закричал он, пытаясь вырваться из их рук. — Может, Ивор прислушается ко мне.
— Тебя убьют, — прошептал ему в ухо Борис. — Ты нужен нам, мы не можем тебя потерять.
Отбрыкиваясь и крича, он был посажен обратно на место. Из боковых улиц полилась крестьянская река, перекрывая дорогу к Южным воротам. В глазах их был испуг. Разговоры о свободе и неповиновении воспламенили их души, но сейчас они в полной мере осознали, какова будет цена всего этого.
Теперь, когда настал момент истины, кое-кто из них понял все безумие этого плана и тихо выскользнул из толпы, чтобы спрятаться в каком-нибудь темном углу.
Нахатким стоял рядом с таверной и видел, как улетучивается их решимость. Не раздумывая, он покинул свое безопасное место и присоединился к восставшим.
Из снежного вихря появились фигуры Ивора и других бояр, едущих во главе войска. Завидев на своем пути толпу крестьян и ремесленников, Ивор издал грозный рев:
— Прочь, проклятые бунтовщики и трусы! Прочь с моего пути! Возвращайтесь в свои конуры, если не хотите испытать на себе мою ярость!
Другие бояре неодобрительно поглядывали на него, шепча друг другу, что только совершенно бездарный правитель мог позволить, чтобы трактирная болтовня переросла в настоящий бунт, когда улицы города заполнены отребьем с оружием в руках.
— Я сказал: прочь и по домам! — прорычал Ивор. Молчащую толпу охватил страх, в этот момент их мечта о свободе растаяла как снег в апреле, и они начали отступать.
— Вы скот! — дрожащим старческим голосом выкрикнул Нахатким, выходя на середину улицы и поворачиваясь лицом к толпе.
Все как один остановились и посмотрели на него.
— Да, вы больше не люди, вы скот. Скот для тугар и рабы для бояр и Церкви. Мне стыдно, ибо я думал, что в Суздале еще есть люди!
Нахатким перевел взгляд на Ивора, который не верил своим ушам. Он меньше удивился бы, если бы собака вдруг заговорила со своим хозяином.
— Ты, Ивор Иворович, возвращайся в свой дворец. Не совершай убийств.
— Что? — В реве боярина прозвучал вопрос, настолько он был ошеломлен непокорством своих холопов.
— Ты забыл о своем народе, Ивор. Ты предоставил нас произволу злодея, который является надругательством над нашей святой матерью-церковью. Ты хочешь погубить тех, которые могут стать спасением от тугар. Ты предал себя и нас. Веди нас, Ивор, против наших врагов, тугар и Церкви, и мы с радостью последуем за тобой. Иначе мы будем драться.
Слова Нахаткима так сильно всех поразили, что одно мгновение войско бояр и толпа Суздальцев ошеломленно смотрели друг на друга, не в силах вымолвить и слова.
Сердце Ивора пронзила боль, ибо какая-то часть его сознания понимала, что старый дурень прав и что из-за своей надменности и страха перед Раснаром он лишается возможности покончить с тугарами.
Но в то же время он был урожденным боярином, Ивором, сыном Ивора, и на него нахлынула волна ярости, заставляя умолкнуть рассудок.
Выхватив из ножен меч, Ивор замахнулся. На лице Нахаткима не дрогнул ни один мускул.
— Я умру человеком, — гордо произнес он. Клинок опустился, и душа старика покинула тело. Суздальцы разразились возмущенным ревом. Труп Нахаткима еще не упал на землю, как крестьяне с гневными криками набросились на бояр. Через несколько секунд Ивору пришлось отчаянно вертеться в седле, защищая мечом свою жизнь. На место каждого убитого им Суздальца тут же вставал другой.
Лошадь Бороса Новродского поскользнулась на мокрых от снега камнях, и боярин с визгом свалился на мостовую. Илья выскочил из-за таверны, размахивая дубиной, и, прежде чем Борос успел встать на ноги, могучим ударом смял его шлем, как будто тот был сделан из бумаги. Больше боярин не поднимался.
Боярин принял смерть от рук крестьянина, и те, кто это видел, разразились торжествующими криками.
— Бей бояр! Бей бояр! — молнией пронеслось через весь Суздаль.
Из улиц, ведущих на площадь, выбежали сотни людей, и шум битвы заглушил завывание метели.
Однако дубины и кинжалы, вилы и деревянные копья не могут противостоять кольчугам и мечам. Дружинники начали выдавливать их с площади.
Крестьяне сражались за каждую пядь земли, из окон домов на головы боярских солдат сыпались камни, кирпичи и стулья.
Воздух наполнился яростными криками. Знать и дружинники, разгневанные тем, что крестьяне посмели дать им отпор, не щадили никого. Они выламывали двери, врывались в дома, убивали женщин, насаживали на копья детей. Битва превратилась в кровавую резню.
Какое-то время он следил за боем. Когда перед таверной засверкало оружие, люди, стерегшие Касмара, присоединились к восставшим и бросили своего пленника одного. Священник вышел в общую залу и, пройдя через боковые двери, оказался на улице. Мимо него промчались несколько вооруженных людей, которые, выломав двери, ворвались в дом на другой стороне улицы. К своему ужасу, Касмар услышал пронзительные крики женщины.
Священник стремглав бросился вслед за дружинниками, и его глазам предстала страшная картина. На полу лежал мертвый ребенок, а трое солдат срывали платье с его визжащей матери.
— Именем Перма, остановитесь! — вскричал Касмар. Один из насильников, отвратительно ухмыльнувшись, бросил на него равнодушный взгляд.
— Отпустите ее, — потребовал священник.
— Смерть вонючим холопам! — проревел солдат.— Мы убьем всех этих суздальских крысёнышей, так почему бы немного не позабавиться, поп?
— Отпустите ее, — повторил Касмар.
Мародер заколебался, и тут с улицы опять донеслись звуки битвы.
— Пойдем, — произнес его товарищ и направился к двери.
Солдат снова перевел взгляд на Касмара и все с той же ухмылкой на лице провел кинжалом по горлу женщины, молившей о пощаде.
— Сколько из твоих прихожан доживут до утра, поп? — расхохотался убийца. Вытерев кинжал о плащ Касмара, он кинулся на улицу вслед за своими приятелями, завидевшими кучку крестьян.
— Раснар, — в устах Касмара это имя прозвучало как ругательство, — ты знал, что это произойдет. Это было частью твоего плана, подлец!
Молодой священник сломя голову несся по залитым кровью улицам Суздаля, не раз пробегая мимо ожесточенных схваток между крестьянами и солдатами. Он давно скинул плащ и был в одной рясе: благодаря этому ему удавалось сохранить жизнь, так как ни повстанцы, ни дружинники бояр еще не распалились до такой степени, чтобы осмелиться поднять руку на священника.
У Южных ворот было огромное столпотворение, и его затянуло в людской водоворот. Добравшись до стены, он попытался достичь ворот. Кольцо людей вокруг Касмара сжималось, выдавливая последний воздух из его легких, а потом разжималось, и ему удавалось преодолеть десяток футов.
Последним усилием священник выбрался из толпы, миновал ворота и побежал по Южной дороге.
В нескольких сотнях ярдов от города он наткнулся на отряд солдат Ивора, которые, стоя на середине дороги, встревоженно прислушивались к звукам битвы, доносившимся из Суздаля.
— Что там происходит, поп? — спросил его воин в доспехах.
— Люди Ивора предали вашего владыку, — прохрипел Касмар. — Они попытались убить его, и крестьяне стали сражаться с ними.
— За Ивора! — воскликнул стражник, и солдаты бегом устремились в город.
Касмар же помчался дальше. В голове его гудело, легкие полыхали огнем. Его сапоги из тонкой замши совсем не защищали от холода, и каждый раз, когда его нога проваливалась в снег, ему казалось, что он бежит по раскаленным углям.
Священник бежал и бежал, но его силы были на исходе, он чувствовал, что сейчас потеряет сознание. Касмар отчаянно молил Кесуса дать ему сил, чтобы продолжить бег, и вдруг у него в голове все прояснилось. Шатаясь от усталости, он все же двигался вперед, невзирая на непрерывный снегопад.

— Голосование должно уже было закончиться, — заметил Эмил, вставая, чтобы выглянуть из окна.
Погруженный в раздумья Эндрю ограничился утвердительным кивком.
— На дворе погода совсем как дома,— произнесла Кэтлин, присоединяясь к доктору.— Я так любила ночи вроде этой, когда была ребенком,— шумный город медленно покрывается белым одеялом.
Отойдя от Эмила, девушка подошла к Эндрю.
— Я думаю, что так будет лучше всего, Эндрю,— ласково обратилась она к полковнику.— Может, нам еще удастся найти тихое место, где не придется воевать. Мне кажется, мы были на войне так долго, что уже забыли, что такое мир.
Кэтлин нежно прикоснулась к его руке. Эндрю удивленно поднял голову, и их взгляды встретились. Так вот в чем дело, осенило его. Она избегала меня, потому что я солдат, я убиваю и постоянно могу быть убитым... и я избегал ее по этой же причине.
Эндрю взял ее за руку и улыбнулся.
— Дежурный сержант, дежурный сержант! — глухо прозвучал из-за двери чей-то голос.
Эндрю сорвался со стула и бросился наружу. На улице он увидел отряд своих солдат, которые шли ему навстречу, неся какого-то человека.
К своему изумлению, в этом безжизненном теле Эндрю узнал Касмара.
— Заносите его в мой дом!
Следуя за Эндрю, солдаты вошли в хижину и положили священника на стол.
Касмар открыл глаза и воспаленным взглядом обвел комнату.
— В городе бунт, — просипел он, безуспешно пытаясь сесть.
— Как ты попал сюда? — спросил Эндрю, видя, что его плащ покрыт пятнами крови, а легкие сапоги чуть не примерзли к ногам.
— Я убежал из города. Мне удалось обмануть стражу, и они меня пропустили. В городе бунт, — прокричал Касмар. — Бояре планировали напасть на вас сегодня ночью под прикрытием снега, пока вы спите. Крестьяне восстали, их возглавляет Калинка. Солдаты сошли с ума — они убивают всех: мужчин, женщин, детей, тех, кто сражается, и тех, кто не сражается. Они убьют всех, всех!
— Его слова могут быть ловушкой, чтобы выманить нас, — пробурчал возникший в дверном проеме Ганс.
— Пожалуйста, поверьте мне. — простонал священник. — Я видел Калинку незадолго перед началом боя — я пришел к нему, потому что больше не служу Раснару.
Эндрю пристально смотрел на Касмара, не зная, можно ли ему верить.
— Как умер Он, чтобы людей спасти, пусть мы умрем, чтоб их освободить,— прошептал Суздалец, глядя ему прямо в глаза.
— Где ты это услышал? — поразился Эндрю. Этих слов он никак не ожидал.
— Калинка сказал мне, что этой молитве его научил Готорн, его новый сын.
— Он говорит правду, — воскликнул Эндрю. — Конечно, Готорн не мог удержаться, чтобы не научить Калина этой песне. Эх, Калин, дурило крестьянское. Говорил же я ему, чтобы он этого не делал!
— Они пропадут без твоей помощи, — взмолился Касмар. — Раснар хочет разрушить Суздаль, чтобы Ивор лишился власти.
— Ганс, собирай всех по боевой тревоге. Какая рота сейчас голосует?
— Восьмая, сэр.
— Пусть они займут посты на стене. Всем остальным выстроиться на площади через пять минут. Выполнять!

— Останови это, — заорал Ивор, врываясь в собор. — Они же убивают всех, виновных и невиновных!
Раснар отвернулся от алтаря и улыбнулся:
— Замечательно, просто великолепно. Пусть все умрут — Перм на том свете разберется, кто виноват, а кто нет.
Выхватив меч, боярин ринулся к алтарю. Вдруг на хорах послышался звук спускаемой тетивы, и сын Ивора повалился на пол со стрелой в груди.
Ивор, окаменев, не мог отвести взгляда от безжизненного тела Андрея.
Его стража, подняв щиты, обступила кольцом своего боярина, защищая его от града стрел, сыпавшихся сверху.
— Мой владыка, это люди Михаила! Мы погибнем здесь!
Дружинники поволокли упирающегося и рычащего от ярости Ивора прочь из западни.

— Я знаю, что вы проголосовали и следует подсчитать бюллетени. Я рассказал вам, что происходит в Суздале, — обратился к полку Эндрю, показывая на север, где, несмотря на метель, можно было увидеть разгорающееся зарево пожаров. — Город горит. Тысячи крестьян сейчас погибают. Погибают в бою с боярами, мечтая сразиться с тугарами и завоевать свободу. Я вступил в Потомакскую армию для того, чтобы бороться за прекращение рабства, и эта война не кончилась, она идет здесь и сейчас. Я отправляюсь в Суздаль, с вами или без вас. Но если вы пойдете со мной, мы останемся в этой войне до самого конца. Решайте свою судьбу, Тридцать пятый и Сорок четвертая! Солдаты отозвались воинственным ревом, их гневные крики заглушили вой ледяного ветра.
— Через десять минут строимся в каре; выдать всем полный боекомплект, по восемьдесят патронов на человека. О’Дональд, захватите одну из своих пушек. Восьмой роте и морякам Кромвеля оставаться здесь, охранять лагерь. Давайте, ребята, пошевеливайтесь!

— Мы окружены! Дружинники прорвались к восточной стене, — прокричал Борис, вбегая в здание кожевенного склада, которое стало уже третьим их командным пунктом за эту ночь.
Калинка поднял взгляд от грубой карты города, лежащей пред ним на столе, и мрачно покачал головой.
Из-за всей этой резни, виновником которой он себя считал, ему казалось, что за половину ночи он постарел лет на двадцать.
В глубине души Калинка понимал, что большинство горожан не стали бы драться. Он знал также, что все это было как нельзя на руку Раснару, так как солдаты из других городов, особенно головорезы Михаила, будут убивать всех без разбора, и после этого за оружие от отчаяния возьмутся даже те Суздальцы, которые были против бунта.
Но он не мог и представить, насколько ужасной окажется действительность. Дважды ему приходилось менять место штаба, и он видел улицы города, покрытые телами мертвых и умирающих. Это он был во всем виноват, наслушался болтовни янки! Неужели его мечты были всего лишь бредом сумасшедшего?
О, как великолепно звучали эти слова: свобода, независимость, равенство. Но они никогда не говорили ему о крови и убийстве, пожарах и смерти.
Он поверил им, и теперь ему предстояло умереть.
Шум битвы становился все ближе. Калинка обвел взглядом своих товарищей и грустно улыбнулся.
— Если мышка кусает кошку, пусть не удивляется, если та тоже попробует ее на зуб,— заметил он и, зажав в руке кинжал, бросился к двери, рассчитывая заколоть хотя бы кого-нибудь из знати, прежде чем его изрубят на куски.

— Всем командирам рот выйти из строя! — зычно скомандовал Эндрю, смотря на Суздаль сквозь полевой бинокль.
«Боже мой», — подумал он, пораженно глядя на панораму всеобщего безумия. Метель вдруг прекратилась, снежный занавес исчез, и в четверти мили от себя они увидели агонию города.
Вокруг дворца Ивора полыхало пламя, ветер доносил до них треск горящих бревен и вопли тысяч людей.
Эндрю посмотрел назад и испытал чувство гордости. Его солдаты бежали всю дорогу от Форт-Линкольна до Суздаля, и почти никто не отстал, все хотели успеть вовремя.
Запыхавшись от бега, офицеры сгрудились вокруг лошади Эндрю.
— Нам предстоит расколоть крепкий орешек, господа,— спокойно произнес Эндрю, вновь поднимая к глазам бинокль. — У наших парней нет навыков городского боя, так что мы с вами поступим вот как. Нельзя допустить дробления на небольшие отряды, к тому же в городе я не смогу контролировать ход боя так, как в открытом поле. Мы будем наступать колонной по четыре — так же, как мы построены сейчас. Роты с первой по четвертую пойдут вместе со мной прямо к Главной площади. Пятой, шестой и седьмой ротами будет командовать Майна. Я хочу, чтобы за воротами вы повернули направо, заняли бы стены и пробивались к Главной дороге, которая пересекает город с востока на запад. После этого двигайтесь по этой дороге. Десятая и одиннадцатая роты остаются в резерве у ворот. О’Дональд, выкатывай свою пушку. Сначала расчистишь зону у ворот, затем будешь помогать нам в битве на площади. И еще: скажите ребятам, чтобы не палили во всех подряд. Я понимаю, что будут случайные жертвы среди крестьян — этого не избежать. Но, Бога ради, скажите солдатам, чтобы они все-таки старались смотреть, в кого стреляют.
— Мы не будем контролировать Северные и Восточные ворота? — спросил Флетчер.
— Нет. Я оставляю им возможность отступления. Если нам удастся разгромить их, им придется уйти. Надеюсь, мы вызовем у них панику, и они побегут. Дело будет жарким, так что будьте осторожны. Если начнет чересчур сильно припекать, отходите к Южным воротам. Понятно?
Все утвердительно кивнули.
— Артиллерия, вперед! — возбужденно воскликнул О’Дональд. — Ну что, господа, начинается!
Нахлестывая лошадей, канониры понеслись к городу, и солдаты расступились, давая им проехать.
— Поднять боевое знамя!
По спине Эндрю пробежал холодок, когда из рядов выступили знаменосцы. За их спинами лязгнули пятьсот штыков, и пятьсот шомполов вбили пятьсот зарядов в пятьсот стволов. Ружья взлетели на плечи суровых солдат, и все замерли в ожидании.
Эндрю спрыгнул с лошади и, вытащив из ножен саблю, вышел на середину дороги. Не оборачиваясь, он поднял саблю вверх и указал ею на город:
— Тридцать пятый Мэнский, бегом марш! Набирая скорость, они неслись по склону холма вниз к городу. О’Дональд, ревя от восторга, пришпоривал своего коня. Его артиллеристы отчаянно пытались справиться со своей пушкой, которая высоко подпрыгивала на каждом ухабе. Никогда еще ирландцу не доводилось испытывать такой радости — скакать впереди наступающей пехоты.
Ворота города были распахнуты. О’Дональд несся мимо истуканов вдоль дороги и был уже совсем близко от Суздаля. Перепуганные беженцы, попадавшиеся ему на пути, в ужасе разбегались во все стороны, словно завидев привидение.
Вдруг послышался встревоженный крик, и рядом с ним просвистела стрела.
— Орудие, к бою!
С навыком, приобретенным после долгих лет практики, артиллеристы резко свернули с дороги, и передок вместе с орудием зарылся в снег. Лошади еще не успели остановиться, а канониры уже стащили пушку с передка и направили ее ствол прямо на ворота.
— Сферический заряд, фитиль на одну секунду, — рявкнул О’Дональд, соскакивая с лошади и присоединяясь к своим людям.
Заряжающий поднес к пушке три фунта пороху и снаряд, внутри которого было пятьдесят ружейных пуль.

Предыдущая страница 11 Следующая страница


Сигнал сбора 12

Рядом с ними начали втыкаться в снег стрелы. Заряжающий забил шомполом в жерло заряд.
О’Дональд схватил запал и воткнул его в казенник.
— Чуть-чуть левее. — Наводящий склонился над пушкой и изменил угол выстрела, следуя указаниям своего командира.
— Стоп. Поберегись!
«Наполеон» громыхнул и откатился назад. Мгновение спустя снаряд с ослепительной вспышкой разорвался прямо в створе ворот.
В этот момент мимо артиллеристов с воинственными криками промчалось все их войско, возглавляемое Эндрю.
Ему показалось, что он бредит, что его сознание выдает желаемое за действительное, пытаясь оттянуть неизбежный конец. С трудом превозмогая боль в раненной мечом руке, Калинка, тяжело дыша, прижался к стене.
На секунду все застыли, так как тоже услышали этот гром, но тут же боярин с яростным криком вновь замахнулся на него мечом.
Готорн был в первых рядах. Перепрыгивая через изувеченные тела, лежавшие в воротах, в отсветах пламени от горящего дворца Ивора он увидел, что дружинники в панике разбегаются от них прочь.
«Боже милосердный,— взмолился юноша,— пусть они убегут, пусть они убегут».
Он старался не смотреть на картину бойни, представшую его глазам. Улицы были завалены трупами: крестьяне, солдаты и знать — все без разбору лежали друг на друге. Они прошли пятьдесят, сто ярдов, не встречая сопротивления. Впереди были знамена и полковник Кин с непокрытой головой и высоко воздетым мечом. Он выглядел как ангел мщения, а рядом с ним вышагивал демон мщения, сержант Ганс.
Неожиданно бегущие дружинники остановились, столкнувшись с отрядом своих товарищей, спешащих им на подмогу.
Эндрю тоже остановился и посмотрел назад:
— Рассредоточиться по ширине улицы!
Будучи капралом, Готорн должен был следить за выполнением приказов и, следуя указаниям сержанта Барри, выстроил солдат в двойную шеренгу. Позади них так же построилась и вторая рота.
— Передняя шеренга, целься... пли!
— Задняя шеренга! — Винсент поднял ружье и направил его в сторону неприятеля. «Я не могу!» — с ужасом подумал он. Боже, неужели опять?
— Целься! — Его рука перестала дрожать, и он навел мушку на боярина, который криками и воплями гнал своих солдат вперед.
Не выдержав, Винсент закрыл глаза.
— Пли!
Его плечо заболело от отдачи.
— Первая рота, шесть шагов вперед!
Не опуская оружия, Винсент двинулся вперед.
— Обе шеренги, целься, пли!
— Вторая рота, шесть шагов вперед!
Как автомат, он срывал бумажную оболочку с патронов, его лицо почернело от пороха. Ему казалось, что это сон, что он деталь какой-то дьявольской машины, штампующей трупы.
Они медленно продвигались вперед по улице, перешагивая через раненых и убитых, а снег у них под ногами был розового цвета и оставлял пятна на форменных брюках.
Впереди показалась Главная площадь.
— Третья рота вперед, первая остается в резерве! — прорычал Эндрю.
Наконец остановившись, Готорн посмотрел себе под ноги и в ужасе отпрянул. С мостовой на него смотрело окровавленное лицо Нахаткима, на котором навсегда застыла мягкая улыбка.
Кровь Винсента закипела от гнева. Они убили мудрого старика, и юноша яростно взревел, как раненый зверь. Его товарищи тоже не могли сдержать неистовых криков, увидев последствия устроенной боярами бойни, и сопровождали каждый свой залп градом проклятий.
— Первая и четвертая роты, вперед, — скомандовал Эндрю. — Стройся справа.
Вместе с другими Готорн выбежал на площадь, и все четыре роты выстроились одна рядом с другой. Фронт атаки составлял пятьдесят ярдов.
Неприятель, не ожидавший прихода янки, был отброшен на середину площади, а слева уже слышались мушкетные выстрелы солдат Майны, обошедших бояр с фланга.
Дружинники, беспорядочно толпившиеся в центре площади, были на грани отчаяния.
— Сейчас они полезут, — заорал Барри. — Чуете, парни, сейчас они полезут!
— О’Дональд, где твоя пушка? — прокричал Эндрю. Оглянувшись, он увидел, что артиллеристы никак не могут протащить орудие по улице, заваленной грудами трупов.
— Они идут!
— Целься, пли!
Солдаты дружным залпом встретили волну атакующих, но, перепрыгивая через убитых, дружинники с истошными воплями неслись прямо на них.
— Ведите огонь самостоятельно!
Готорн быстро забил в дуло следующий заряд. Он вдруг почувствовал, что время замедлило свой бег и его руки будто сделаны из свинца. Медленно-медленно он вытащил из дула шомпол и потянулся за пистоном.
Кричащая и визжащая стена людей становилась все ближе и ближе.
Подняв ружье, он прицелился и спустил курок. Лицо человека в десяти ярдах от него превратилось в кровавую кашу.
— О’Дональд, пушка!
Винсенту показалось, что голос Эндрю прозвучал в миллионе миль отсюда.
Янки бросились навстречу врагу. Весь мир в глазах Готорна сжался до размеров черного щита, возникшего пред ним. Опустив мушкет со штыком, Винсент с силой ударил русского.
Клинок отскочил от щита, не пробив его. На него смотрели глаза человека, желавшего убить его.
Засвистел топор, и Винсент отскочил вправо. Вскинув ружье, он ударил снова, и на этот раз его штык вонзился в горло нападавшему.
А затем была еще одна схватка, за ней другая, и все это время Винсент не переставая кричал, как одержимый, не беспокоясь больше о том, жив он или мертв.

— Они бегут, они бегут!
Не веря своим ушам, Калинка с трудом поднялся на нога. Боярин, который еще секунду назад так хотел убить его, казалось, испарился в воздухе.
По всей улице распахивались двери, и из них выбегали люди, вооруженные тем, что было под рукой.
Калинка ошеломленно смотрел по сторонам. Никогда еще он не видел таким свой народ. В их глазах горел огонь, и они издавали победные крики.
— К площади! — воскликнул Калинка.— Смерть знати! Его призыв был тут же подхвачен и быстро пронесся по всему городу. Кошмар обернулся надеждой.

— Держитесь, — подбадривал их Эндрю. Они уже больше не стреляли, натиск врага был так силен, что не хватало времени перезарядить оружие. Он знал, что меч и щит победят штык, но им надо было держаться и идти на соединение с Майной, который, судя по доносившимся звукам, подходил с запада. Полковник повернулся к Гансу:
— Ввести в бой резерв!
Сержант козырнул и бросился выполнять приказ.
— О’Дональд, где тебя черти носят?
Как бы в ответ на его вопрос рядом с Эндрю возник рыжий майор.
Выхватив револьвер, Пэт тут же выпустил шесть пуль в сторону неприятеля.
— Лучшая драка в моей жизни, — сообщил ирландец, показывая Эндрю на свою пушку.
— Вторая рота, освободите место для выстрела пушки! — крикнул Эндрю.
Отбиваясь от наседающего врага, солдаты отступили за орудие.
По площади пронесся оглушительный грохот. «Наполеон» подпрыгнул вверх и с лязгом упал обратно на землю.
— Тройной заряд картечи,— ликовал О’Дональд.— Двести пулек прямой наводкой!
Онемев, Эндрю потрясенно уставился на кровавое месиво, оставшееся от дружинников после выстрела.
Атака неприятеля захлебнулась, и они откатились к северной стороне площади, в то время как с запада подошли новые силы янки.
— Зададим им перца! — рявкнул Эндрю. — Пусть убираются к черту!
Перезарядив мушкеты, четыре роты сделали еще один залп, за которым последовал второй выстрел из пушки.
Залп следовал за залпом, а Эндрю молча наблюдал за тем, что происходит.
«Вот он — итог, к которому я пришел, — мрачно думал полковник. — В моей власти убивать и разрушать, и это меня пугает».
Рядом с ним снова оказался Ганс, приведший резервные роты, которые заняли места справа от своих товарищей и тоже открыли огонь по войску бояр.— Мы совершаем избиение, — выдавил из себя Эндрю.
— Это наша работа, — отозвался Ганс, доставая плитку драгоценного табака и откусывая от нее кусок. К удивлению сержанта, Эндрю потянулся за плиткой и последовал его примеру.
Потеряв голову от страха, знать и их воины бежали на север и на восток, а из боковых улиц на них набрасывались крестьяне и с яростными криками преследовали беглецов.
— Прекратить огонь! — скомандовал Эндрю, и солдаты опустили ружья.
Все вокруг было окутано клубами дыма, пламя от дворца Ивора и соседних зданий освещало площадь зловещим светом.
— Ганс, иди к Майне и скажи ему, чтобы он продолжал двигаться на север. Пусть он преследует врага, но не надо лишних убийств. Если они не будут сражаться, пусть уходят — мы сломали им хребет. Я пошлю четыре роты на восток с таким же заданием, а первая и вторая роты вместе с пушкой останутся здесь, на всякий случай.
— Мы сделали то, что должны были сделать, — сказал Ганс, глядя ему в глаза.
— Боже мой, я знаю, — вздохнул Эндрю. — Давай шевелись.
Полковник двинулся через площадь, но секунду спустя ее заполнило множество людей, которые смеялись, плакали и кричали от радости.
Эндрю во главе своих людей направился к зданию церкви, где все еще продолжалась ожесточенная схватка между крестьянами и воинами. При приближении их отряда борьба прекратилась.
Хоть кто-то наконец решил сложить оружие, с надеждой подумал он.
— Сдавайтесь, — воскликнул Эндрю, — мы не будет убивать вас!
Злобно ворча, крестьяне расступились перед янки, и Эндрю замер на месте.
На пороге церкви стоял Ивор.
— Ивор, сдавайся. Я предлагаю тебе пощаду. Боярин не сводил глаз с Эндрю, его лицо исказила мука. Эндрю сделал шаг вперед.
— Мы можем сотрудничать, Ивор.
Боярин грустно улыбнулся.
— Я не хотел, чтобы все кончилось так, — отрешенно произнес он.
Эндрю промолчал.
— Но ты был прав, когда говорил, что Церковь уничтожит меня.
— Сдавайся, Ивор.
Ивор кивнул, будто очнувшись от глубокого сна, и сделал знак своим воинам, которые бросили оружие и направились к янки.
Боярин развернулся и бросил взгляд в глубину церкви.
— Нет! — вскричал он и бросился в темный зал собора.
Прогремел ружейный выстрел.
Эндрю выхватил саблю и, взлетев по ступеням, кинулся вслед за ним.
Ивор недоумевающе смотрел на него. У его ног лежало тело Раснара, пронзенное мечом верховного боярина. Пальцы Патриарха крепко сжимали дымящийся мушкет. Священник, который при жизни был таким могущественным, теперь выглядел жалким и маленьким, на его лице застыла гримаса гнева и боли.
— Это предназначалось тебе, — слабеющим голосом произнес Ивор и опустил руки. На его груди проступило красное пятно.
Боярин осел на пол, и Эндрю встал на колени рядом с ним.
— Это предназначалось нам обоим,— грустно сказал он.
— Правь моим народом лучше, чем я, — прошептал Ивор. — Освободи их от тугар.
И он затих.
Наклонившись, Эндрю взял очки Ивора и закрыл ему глаза.
Выйдя из церкви, он застал сцену бурного ликования.

Глава 12

Увидев Готорна, прислонившегося к стене собора, Эндрю подошел к молодому солдату, который еще не отошел от пережитого шока.
— Как ты, парень? — спросил он.
— Спасибо, сэр, все нормально.
— Мы все чувствуем то же самое,— подбодрил его Эндрю, похлопав по спине. — Там внутри лежит мой друг. Позаботься, чтобы с его телом ничего не произошло.
— Кин, Кин!
Сквозь толпу к Эндрю пробивался Калинка.
— Кин, я знал, что вы придете! — приветствовал Эндрю Суздалец.
— Да, мы пришли, — глухо отозвался полковник. — Мы не могли дать вам всем погибнуть.
Калинка обвел взглядом площадь и потрясенно покачал головой.
— Значит, вот какова цена свободы, — оцепенело произнес он.
— Так всегда бывает, — ответил Эндрю.
— Мы свободны, Кин, мы свободны! — повторял Калинка, не в силах остановиться.
— Нам придется заплатить еще больше, прежде чем все закончится, — с грустью произнес Эндрю, оглядывая своих солдат, которых стало гораздо меньше, чем перед боем. — Не забывай про тугар.
Когда городские ворота открылись, толпа издала дикий, оглушительный крик.
Чувствуя себя немного глупо, Эндрю пришпорил лошадь, и полк тронулся с места, грохоча барабанами и горланя «Боевой клич свободы».
Ему невольно вспомнились древние римляне с их триумфальными шествиями в честь предводителя войска, вернувшегося с поля битвы с победой.
Калинка и делегация городских старейшин стояли у ворот. Когда Эндрю приблизился, они низко поклонились и пошли перед колонной по улице, ведущей к центральной площади.
Неужели прошло только два дня с тех пор, как он в пылу атаки скакал на коне с саблей в руке по этой же улице и душа его была охвачена радостью битвы? Эндрю огляделся; казалось, это все ему снится. Многие здания обгорели, их пустые окна были как чернеющие глазницы скелетов. Чудо, подумал он, что город не сгорел дотла. Только начавшийся проливной дождь не дал огню разгореться.
Люди напирали со всех сторон, махали руками, трогали его лошадь, рыдали и смеялись. Повернувшись в седле, он окинул улицу взглядом. Его закаленные в битвах воины широко улыбались такой встрече. Их песня эхом разносилась над ревущей толпой. И вместо упавших бойцов встанут в наши ряды Миллионы свободных людей, Кричащих боевой клич свободы.
«Встанут в наши ряды», — подумал Эндрю с грустью. Двадцать пять человек покоятся теперь на кладбищенском холме, а шестьдесят раненых лежат в госпитале. Потери Суздальцев, скорее всего, никогда не будут известны точно. По меньшей мере три или четыре тысячи погибших и еще пара тысяч с другой стороны. И все же народ празднует победу.
Под грохот барабанов полк пересек городскую площадь и направился к большому собору, где на ступенях стояла фигура в золотом. Перед собором Эндрю придержал коня, и колонна остановилась. Священник в золотом облачении поднял руку, благословляя их. Вся площадь, включая многих людей О’Дональда, перекрестилась в ответ.
Опершись на молодого служку, священник, прихрамывая, спустился по ступеням и пожал руку спешившемуся Эндрю, что вызвало бурную радость зрителей.
— Как умер Он, чтобы людей спасти, пусть мы умрем, чтоб их освободить, — улыбнувшись, произнес Касмар. И, несмотря на снедающую его тревогу, Эндрю не мог не ответить улыбкой. — Они ждут, что вы что-нибудь скажете, — кивнул Касмар в сторону притихшей толпы.
Он знал, что придется говорить, но боялся этого. Поднявшись по ступеням с Касмаром, Эндрю посмотрел сверху на море лиц.
— Граждане Суздаля, — начал Эндрю, и его тенор прозвучал ясно в холодном зимнем воздухе. — Вы доказали, что полны решимости быть свободными.
Раздалось громкое «ура!», и Эндрю пришлось выждать, пока крик не замрет.
— Вы дрались, чтобы завоевать свободу, и вы заплатили за эту свободу кровью. Я бы хотел предложить вам мирную жизнь, но мы все понимаем, что это невозможно. Я бы хотел предложить вам полную свободу жить так, как вы хотите, но пока это также невозможно. Ведь мы знаем, что надвигается на нас с запада.
Все молчали.
— Если нам суждено победить, вырвать нашу свободу из убойных ям тугаров, то достигнем мы этого только объединившись, только отдав свое сердце и душу за общее дело. Это будет длинный путь, но этот путь, даст Бог, приведет нас в конце концов к победе и свободе.
— Веди нас, боярин Кин, — прозвучал голос из первых рядов толпы.
Этот крик был подхвачен другими и вскоре перерос в гул: «Боярин Кин, боярин Кин».
Эндрю посмотрел туда, где стоял Калинка, и кивнул ему.
Дородный крестьянин с рукой на перевязи, одетый в грубую рубаху, поднялся по ступеням. При виде его толпа разразилась бурным «ура!». Улыбнувшись, он протянул к народу здоровую руку, призывая к молчанию.
— Наконец-то они поняли, что и у мышей острые зубы, — начал он, и толпа восторженно взревела. — Нам необходим хороший предводитель, — продолжал Калинка. — Тот, кто умеет воевать. Ибо нас ждет великая битва. Нам нужен хитрый лис, который научит нас своей хитрости. Я обещаю вам, что и у нас будет это изобретение янки, Декларация независимости. Однако сначала мы должны прогнать тугар, и я хочу, чтобы этот хитрый лис привел нас к победе. Я доверяю Кину. Так давайте же назовем его нашим предводителем и будем подчиняться ему. Он не будет боярином; он сказал мне, что ненавидит это слово. Поэтому мы должны называть его «полковник Кин», и пусть он научит нас сражаться за нашу свободу.
Снова раздались бурные приветственные крики. Эндрю и Калинка опустились на колени перед Касмаром, который благословил их обоих.
— А теперь будем веселиться! — выкрикнул Калинка. Церемония закончилась, и толпа завертелась в неистовом водовороте танцев, смеха и ликования.
Эндрю оглянулся на вышедшего вперед Ганса.
— Все в порядке, Ганс, — закричал он сквозь шум толпы. — Штаб заседает в соборе, а у всех остальных увольнительные до самого заката.
— У парней впереди день, который они не забудут никогда, — ухмыльнулся Ганс.
— Следующий случай представится им не скоро. Так что пусть радуются.
Повернувшись, Эндрю направился внутрь собора в сопровождении Калинки и Касмара. Разглядывая Калинку, Эндрю внутренне улыбался. Этот человек был мастером в политике, ничуть не хуже любого провинциального туза там, дома. Всеобщий восторг, благословение Касмара, речи, обращенные к Кину, призывы стать их вожаком — все было придумано этим лукавым крестьянином, который лишь прикидывался простачком. В то утро после битвы не кто иной, как Калинка подошел к нему, подсказав, какие шаги следует предпринять, чтобы восстановить в городе порядок. Эндрю мог только удивляться: где простой мужик научился всему этому?
Повернув за алтарь, они прошли по коридору в старую келью Раснара.
Касмар, с искаженным от боли лицом, устроился в одном из кресел, расставленных вокруг стола. Когда товарищи Эндрю и Калинки заполнили комнату, Касмар жестом предложил им сесть. Он нервно оглядывался, явно все еще чувствуя себя неловко в непривычных для него обстоятельствах. Вошедший доктор Вайс тут же кинулся к новому Патриарху и пощупал его лоб.
— Черт побери, вы должны быть в постели! — проворчал Вайс.
— Если будет время, — добродушно ответил Касмар, приглашая доктора сесть рядом. Когда все были в сборе, Эндрю велел закрыть дверь.
Оглядев собравшихся, Эндрю почувствовал, как у него по спине пробежал холодок. Некоторые из присутствующих все еще не отошли от горячки двух последних дней. Однако были и те, кто уже начал осознавать, что именно они совершили. Теперь их полк лишился возможности отступить в безопасное место, о котором говорил Тобиас. Жизнь их была поставлена на карту, и этой картой был Суздаль. Эндрю понимал, что шанс их невелик.
— Итак, джентльмены, к делу, — сказал он. В комнате воцарилось молчание. — Первый пункт — это порядок в городе. — Эндрю посмотрел на Калинку.
— Вчера выдался тяжелый день, — ответил Калинка. — Я выполнил ваш приказ и организовал ополченцев, чтобы навести порядок. Тем не менее десятки были убиты в схватках из-за старых обид. А этим утром пятнадцать человек были казнены за мародерство, — добавил он спокойно.
Эндрю почувствовал удовлетворение. Крестьянский вождь не испытывал радости от власти над жизнью и смертью. Оставалось только надеяться, что так будет и дальше.
— Кроме того, шесть тысяч ушли в Вазиму.
— Рад, что мы избавились от них, — вмешался Борис. — Они — предатели.
— Они не предатели, — отрезал Эндрю. — Это оборотная сторона свободы. Мы уничтожили старый порядок здесь, в Суздале, и, если верить сообщениям, в Новроде тоже. Но есть те, кому это не нравится. Необходимо дать им свободно уйти на восток и жить там с Михаилом и другими боярами, если они этого хотят.
— Еще есть около тысячи вооруженных людей, сдавшихся в плен, и некоторые из них хотят присоединиться к нам, — вставил Калинка.
— Хорошо. Нам понадобятся опытные солдаты. Обсудим это позже. Что-нибудь еще?
Эндрю оглядел присутствующих, но все молчали.
— Тогда, джентльмены, есть один и только один важный вопрос, о котором мы не должны забывать ни на секунду. Это тугары.
Все хмуро переглянулись.

— Это невозможно, — бросил Тобиас с другого конца стола. — Вы не должны были уничтожать те бюллетени, не сосчитав их. Я уверен, люди голосовали за то, чтобы уйти. Эндрю оперся на стол и уставился на Тобиаса ледяным взглядом:
— Я командую этими людьми, капитан Тобиас, и я дал им возможность голосовать, когда это было необходимо. Но настоящее голосование состоялось в городе два дня назад. Люди пошли за мной, полностью осознавая, что это означает, готовые посвятить себя освобождению Суздаля от бояр и тугар. Они добровольно приняли участие в этом голосовании, сэр, и бюллетени, которые я уничтожил, были недействительными. Этой кампанией командую я, поэтому вы должны выполнять мои приказы. Я ясно выражаюсь?
Тобиас молчал, кинув на Эндрю взгляд, полный ненависти. Эндрю переглянулся с Калинкой и оглядел всех присутствующих.
— Я не стремился к власти, но сейчас она принадлежит мне. Я объявляю военное положение. Наш отряд привык к нему. Только один человек может отвечать за все, в противном случае будет хаос и наш небольшой шанс разбить тугар растает на глазах.
— Так вы не верите, что мы можем разбить их? — спросил Касмар.
— Шансы не очень велики, ваше святейшество, но с Божьей помощью мы попытаемся. Несмотря ни на что, — ответил Эндрю. — Джентльмены, исходя из той скудной информации, которую нам удалось получить от жителей города, мы можем предположить, что тугары прибудут войском численностью свыше ста пятидесяти тысяч всадников. На сегодняшнее утро у нас есть шестьсот человек, подготовленных к тому, чтобы сразиться с ними. Жители Суздаля и Новрода не обучены военному делу. Если они выступят против тугар в своем нынешнем состоянии, то получится просто резня и Русь прекратит свое существование. Если бы я был вождем тугар, я бы не оставил в живых ни одного человека, потому что вы прогнали всех, кого они назначили командовать вами. Единственное, что им остается сделать, — это уничтожить все население, чтобы опасная бацилла свободы не заразила остальных.
— Тогда почему же вы стали сражаться на нашей стороне? — спросил Калинка.
— Потому что мы не могли дать вам погибнуть от рук бояр.
— И, несмотря на все это, вы согласны остаться с нами и дальше? — мягко спросил Касмар.
— Мы сделали свой выбор. Ведь это наше появление здесь дало вам толчок, и теперь я и мой полк не покинем вас.
— Так как же нам победить их?
Эндрю пристально посмотрел на Калинку и остальных.
— За год я собираюсь создать национальную армию. Каждый горожанин будет обучен военному делу.
— Но наши луки слабее их, — тихо заметил Касмар. — У нас мало лошадей и не хватает мечей.
— Если мы будем сражаться этим способом, мы проиграем, — ответил Эндрю. — Но мы не будем воевать с ним так, как они предполагают.
— А как же тогда? — спросил Калинка.
— Джентльмены, за год я планирую сделать Суздаль индустриальным государством. На поле битвы выйдет современная, вооруженная мушкетами и артиллерией армия со всем необходимым материальным и техническим оснащением. Это наша единственная надежда.
Люди в комнате посмотрели на Эндрю так, будто он предлагал нечто немыслимое, безумное.
— Сэр, могу я говорить откровенно? — спросил Джон Майна.
— Говорите, майор.
— Сэр, понимаете ли вы до конца, что следует из ваших слов? У нас нет фабрик, которые только и ждали бы сигнала, чтобы начать выпускать военную продукцию. Нам придется начинать с нуля.
— Я знаю, Джон, но если у тебя есть лучший вариант, расскажи нам о нем.
Джон откинулся на спинку стула, отрицательно покачав головой.
— А вы знаете, ведь так уже делали раньше, — вмешался Боб Флетчер.
— Где? — спросил Джон.— Мятежники. Когда война началась, у них не было ни одного завода для изготовления винтовок, артиллерийских орудий и даже пороха. Сейчас их пушечный завод в Ричмонде — один из самых больших, а пороховая фабрика в Джорджии считается крупнейшей в мире, и при этом их порох не хуже нашего или даже лучше.
— У них было на это четыре года, — возразил Джон.
— А у нас даже меньше одного, — сказал Эндрю. — Но я должен заметить, что у нас есть ресурсы, чтобы сделать это.
— Какие еще ресурсы? — пробормотал Тобиас.
— Вы уже продемонстрировали их, — ответил Эндрю, обращаясь к майору. — К настоящему моменту построено четыре завода и положено хорошее начало железной дороге. Фергюсон сказал мне вчера, что небольшой паровоз будет готов к следующему месяцу. Прошлой ночью я просмотрел полковые списки. Большинство парией из Мэна, многие из фабричных поселков. Ребята О’Дональда из большого города, и среди них довольно много ремесленников, а у Кромвеля есть люди, имевшие дело с паровозами и другими вещами. Джентльмены, должен сказать вам, что все знания и умения, необходимые для постройки современного промышленного города, сидят здесь, вокруг этого стола, или празднуют там, в городе. Мы начнем с нуля, но, клянусь Богом, сделаем это, ибо знаем, что нас ждет в противном случае.
Страсть, прозвучавшая в голосе Эндрю, заставила всех встрепенуться.
— Я набросал план организации всего этого дела, — сказал он, вытащив из-под мундира свернутые в трубочку бумаги и надев очки. — Мы разделим все на три части: повседневную работу, задачи по индустриализации и военную подготовку. Калин, с этого момента ты с помощниками отвечаешь за организацию работ. Те люди, которых я выделю для строительства, будут приходить к тебе, а ты будешь расставлять их по местам. Придется привлечь десятки тысяч мужчин и женщин. Я даю тебе все властные полномочия военного времени и назначаю одним из моих помощников. Ты это понимаешь?
Не ожидавший такого оборота крестьянин смог лишь кивнуть в ответ.
— Следующий вопрос: индустриализация. Джон, это твоя задача. Ты будешь координировать все работы, выбирать главное, назначать необходимых людей и сотрудничать с Калиным в отношении рабочей силы.
Джон откинулся на спинку стула и улыбнулся.
— Ну, погодите, кое-кто из вас попляшет у меня, — сказал он, обведя глазами присутствующих, и все офицеры рассмеялись.
— Вот и прекрасно. Теперь, Джон, давай посмотрим, что надо сделать по главным направлениям. Основное, в чем мы нуждаемся, — это железо и порох. Что вам нужно, чтобы изготовить десять тысяч мушкетов и сто полевых орудий?
— Сто орудий! — взволнованно воскликнул О’Дональд. — Полковник, дорогуша, как, во имя всего святого, ты себе это представляешь?
— Это будут не «наполеоны», — объяснил Эндрю. — Я имею в виду легкие орудия, которые сможет перевезти одна лошадь.
— И все-таки, Эндрю, это уйма металла.
— Артиллерия будет под твоим командованием, О’Дональд, а откуда она возьмется — это моя забота.
— От командира батареи до командующего всей артиллерией, — засмеялся О’Дональд, с удовольствием потирая руки.
— Это действительно очень много металла, он прав, — заметил Майна.
— Что тебе понадобится, чтобы сделать это, Джон? Я и без тебя знаю, что это много. Я хочу услышать, что необходимо, чтобы работа была сделана, — сказал Эндрю.
— Значит, так... — протянул Майна, и в комнате воцарилась тишина. — Для начала нам нужен литейный цех, и чертовски большой, не то что эта кузница на ручье. А это подразумевает большое количество энергии.
Эндрю посмотрел на Фергюсона, единственного сержанта в комнате, помимо Ганса.
— Как насчет энергии?
— Я бы предпочел паровые машины, сэр. Если бы мы могли снять ее с «Оганкита»...
— Как же, держи карман шире! — проревел Тобиас.
— Нам нужно транспортное судно,— ответил Эндрю,— но если позже, капитан Кромвель, нам действительно понадобится ваша паровая машина, я возьму ее, понравится вам это или нет.
— Ну хорошо, сэр, — поспешил Фергюсон, стараясь избежать перепалки. — Но все-таки без паровых машин нам не обойтись. У нас наполовину готова одна небольшая для локомотива. Но она даже в лучшем случае будет маломощной. Чтобы изготовить что-нибудь помощнее, нам нужны точные инструменты и соответствующее оборудование. А это займет много времени.
— Но энергия нужна нам сейчас, — сказал Эндрю.
— Сэр, мы с доктором Вайсом и Калиным ходили смотреть то место на реке для дамбы. Я считаю, что для ее строительства понадобится шесть месяцев и пять тысяч рабочих, но когда она будет готова, то даст нам достаточно энергии, чтобы удовлетворить все наши потребности. Тогда мы сможем выпустить все, что захочет майор, и еще останется на другие проекты.
— Калин, мне нужны двадцать тысяч людей в течение двух дней, чтобы начать строительство дамбы, — сказал Эндрю, и крестьянин уставился на него широко открытыми глазами.
— Но, полковник...
— Вы хотите пережить будущий год? — спросил Эндрю. Калинка ошеломленно кивнул. — Тогда ваши люди должны как можно скорее понять, что это работа не на какого-нибудь боярина, когда стараешься сделать как можно меньше. Это работа на себя, и делать ее придется с утра до ночи.
— Но земля замерзла.
— В таком случае используйте ломы, разбейте ими лед, а затем начинайте копать.
Эндрю обернулся к Фергюсону и кивком предложил ему продолжать.
— Сэр, я могу составить план и закончить изыскания на местности за три дня.
— Хорошо, сынок. Я присваиваю тебе звание капитана и назначаю ответственным за все проектные работы. Начни с дамбы, затем перейдешь к другим энергетическим проектам. Ты также будешь заниматься железной дорогой. Я поручаю тебе организовать машиностроительную компанию. Позже просмотришь списки личного состава, можешь выбрать лучших людей.
— Спасибо, сэр, — сказал Джим, просияв от гордости.
Эндрю обратился к Майне:
— Итак, что тебе понадобится после того, как Фергюсон даст тебе энергию?
— Сэр, нам будет нужен литейный цех, чтобы перерабатывать руду. Кроме того, большие печи для переплавки литья в сварочную сталь и специальные печи, которые выплавляли бы сталь для инструментов и пружины для оружейных замков.
— Возьми всех людей, какие тебе нужны, и начинай немедленно. Обсуди с Фергюсоном, где лучше строить, и поговори с Калиным насчет рабочей силы.
— Сэр, со всем этим чертовски много проблем, — сказал Майна.
— Говори, Джон. Я должен знать.
— Одно дело, сэр, изготовить ствол мушкета, совсем другое — вырезать ружье. Требуется гораздо больше времени и сноровки.
— Что ты предлагаешь?
— По-моему, мы должны выпускать кремневые гладкоствольные мушкеты. Тогда не нужны будут ударные капсюли, для которых требуется гремучая ртуть, потому что я не имею понятия, где взять эту чертову ртуть. Я знаю, что мушкеты стреляют только на сотню ярдов вместо четырехсот, которые дает хороший «Спрингфилд». Но зато мы можем выпускать несравненно больше мушкетов, чем винтовок, особенно вначале. Может быть, позже мы и сможем делать что-то вроде длинных кремневых винтовок.
Именно это Эндрю и боялся услышать. Они уже знали по опыту, что луки тугар стреляют на двести ярдов, а может быть, и дальше, превосходя в дальности кремневые ружья, какими пользовались их дедушки во время Войны за независимость. Придется как-то изменить тактику, но все же лучше иметь мушкеты, чем не иметь ничего.
— Что вам еще понадобится? — спросил Эндрю, оставив решение вопроса о тактике на будущее.
— Сэр, нам будет нужен постоянный источник железной руды. Пока что мы нашли только одно место. Руда хорошая, но нам надо значительно увеличить добычу, чтобы удовлетворить наши потребности. Я выяснил, что у Суздальцев есть еще залежи руды, но это чертовски далеко вверх по реке. Потом, мы должны будем перерабатывать очень много известняка для флюсов. И наконец, самый больней вопрос — топливо.
— Я могу использовать древесный уголь, но тогда тысячам людей придется добывать и перерабатывать его, чтобы заводы могли действовать. Нам нужен настоящий уголь — лучше всего твердый антрацит. Затем нужна перегонная печь, чтобы превращать уголь в кокс и избавляться от химических примесей в угле, которые делают металл хрупким. Без угля я не смогу выпустить необходимое количество металла.
Металлургия была для Эндрю тайной за семью печатями. Он поглядел на Калинку.
— Ты когда-нибудь слышал об угле? — спросил он. Тот, смутившись, отрицательно покачал головой.
— Имеется в виду камень, который может гореть, — пояснил Эмил. — Он черный и блестящий и воняет, когда горит.
— А-а, врата дьявола! — воскликнул Калинка и, повернувшись к Касмару, взволнованно обсуждал с ним что-то некоторое время, после чего обратился к Эндрю: — Мы называем это скалой дьявола. Полдня пути за холмы, туда, где железная скала. Там есть яма, откуда идет дым. В ней — черные камни. Касмар говорит, что это опасно, потому что это врата в ад.
Эндрю подумал, что потребуются долгие уговоры. Последнее, что сейчас было нужно, — это настроить против себя еще одного Патриарха, который может испугаться, что они роют туннель в преисподнюю. Просмотрев полковые списки, Эндрю нашел то, что хотел.
— О’Дональд, ваши записи говорят, что Майк Полавски по профессии шахтер.
— Он пришел из Скрантона, как раз перед войной. Единственный поляк в батарее, но тем не менее хороший католик.
— Сейчас же поговорите с ним. Пусть соберет несколько человек, а отец Касмар найдет проводника, чтобы показать это место. Что еще? — спросил Эндрю, обернувшись к Майне.
— Если у нас будет топливо, флюс и руда вместе с энергией от плотины, мы начнем работать. Я думаю, что смогу разобраться, как отливать легкие орудия и прокатывать пушечные стволы. Сборка оружия, конечно, потребует времени.
— Уверен, ты справишься с этим, Джон, — сказал Эндрю, постаравшись улыбнуться. — Но возникает еще одна проблема. Литейное производство будет расположено выше Суздаля, так как там есть источник необходимой энергии. Залежи руды находятся еще дальше в том же направлении, а угля — в шести или семи милях за нею. Перевезти все это чертовски трудно. — Эндрю посмотрел на Фергюсона. — Я хочу, чтобы железная дорога была проложена от плотины к Суздалю, затем вдоль реки к залежам руды, а если найдем уголь, то и к нему тоже.
— Это очень серьезный заказ, сэр. Пятнадцать, а то и восемнадцать миль железнодорожного пути, не считая запасных веток. Сэр, если мы используем деревянные шпалы с металлическими скобами, то это будет... — Он на минуту замолчал, прикидывая. — Это будет около трехсот тонн металла, и то если делать рельсы ужасно легкими.
Майна присвистнул, покачивая головой, но, наткнувшись на холодный взгляд Эндрю, остановился.
— Джон, сколько литья у тебя сейчас выходит?
— Пара тонн в день в лучшем случае.
— Вложи все, что у тебя есть, в производство металлических скоб для путей. Фергюсон, когда закончишь изыскания на местности для плотины, перебрось свою команду на строительство железнодорожной насыпи. У тебя есть несколько парней, которые работали на железных дорогах, мы их уже задействовали. Пусть они займутся прокладыванием путей. Возьми у Калина столько работников, сколько тебе нужно, чтобы расчистить путь, сделать насыпь и уложить шпалы.
— Земля замерзла, сэр, — тихо сказал Фергюсон.
— Кладите их поверху, если иначе не получится. У нас достаточно рабочей силы, чтобы уложить их как следует, когда земля оттает.
— Я займусь этим немедленно, сэр, — ответил Фергюсон, улыбаясь от сознания собственной значимости. — Сэр, есть еще идея.
— Давай.
— Митчелл, мой друг из роты Е, был телеграфистом до войны. Я говорил с ним на днях. Он сказал, что, если бы мы достали немного меди, он мог бы довольно легко устроить телеграфную связь. Это было бы очень полезно, когда начнут ходить поезда, и тем более если начнется война.
Эндрю это даже не приходило в голову, и он одобрительно улыбнулся.
— Джон, как ты думаешь?
— Сэр, нужно будет найти людей и наладить производство проволоки. Но это непросто.
— Поручим это Митчеллу. Присвой ему звание сержанта, и пусть один из твоих людей начнет поиски меди.

Предыдущая страница 12 Следующая страница


13 Уильям Форсчен

Джон бросил на Фергюсона сердитый взгляд. Но Эндрю знал, что Майна и бывший рядовой стали хорошими друзьями, и оставил это без внимания.
— Хорошо. По пороху есть предложения?
— Сэр, мы можем получить селитру достаточно легко, — сказал Фергюсон. — Нам нужно организовать бригады, чтобы раскопать все навозные кучи в деревнях. Выделить из них нитраты довольно просто. Я предлагаю также использовать все отхожие места в городе, там будут тонны селитры.
Эндрю обратился к Калинке:
— Это паршивая работа, но все-таки нужно найти людей, которые это сделают.
Смущенный Калинка уставился на Эндрю в изумлении:
— Залезать в отхожие места, чтобы сделать дымный порошок?
— Звучит странно, не правда ли? Тем не менее так оно и есть.
— Значит, когда кто-то сидит в уборной, звуки, которые он издает, остаются там? А потом их откапывают, и ружья гремят этими звуками?
Взрыв хохота потряс комнату, и Калинка, нисколько не обидевшись, присоединился к остальным. Эндрю не мешал людям обмениваться грубыми шутками, позволяющими снять напряжение, после чего вернул разговор к насущным нуждам.
— А как насчет серы? — спросил он, оглядев всех.
— Знаете, я слышал, что некоторые бояре ездят за несколько миль к северу от города принимать ванны в горячем источнике, — сказал Эмил. — Я никогда там не бывал, но можно предположить, что вода действительно воняет. Очевидно, в ней довольно много серы. А раз так, то там должны быть отложения.
— Ты знаешь, как выглядит сера? — спросил Эндрю.
— Я не использую ее как лекарство, в отличие от некоторых, но хорошо себе представляю, как она выглядит в сыром виде.
— Отправляйся туда немедленно и проверь.
Эндрю посмотрел на Фергюсона:
— Очень хочется поверить в чудо. Ты, среди всего прочего, случайно не умеешь делать порох?
— Что ж, сэр... — медленно начал Чак Фергюсон. — Я знаю пропорцию частей — читал об этом в «Сайнтифик америкэн». Помню, что надо все смешать, увлажнить смесь и затем смолоть ее до необходимой степени. Но придется поэкспериментировать, чтобы сделать все правильно. Это, конечно, штука коварная. Одна искра, и все взлетит на воздух. Надо будет как следует подумать.
— Порох мы сделаем, но свинец нам тоже будет нужен, — вмешался Майна.
Эндрю посмотрел на Калинку и его товарищей, которые сидели с непонимающим видом. Фергюсон объяснил им особенности этого металла, но ответом ему было обескураженное молчание.
— Придется все-таки поискать свинец,— произнес Майна сокрушенно.
— Начните поиски с горожан. Ищите везде. Что-нибудь сделанное из свинца должно быть в городе. Как только мы найдем какую-нибудь вещь, выясним, откуда она взялась. Итак, Джон, что еще нам нужно по части вооружения?
— Если мы все это организуем, нам понадобится бумага для гильз, штыки, колеса и лафеты для артиллерии, кремни для ружей, коробки для патронов, сапоги, боеприпасы.
Эндрю кивал, пока Джон перечислял все по своему списку.
— Все, что ты называешь, добавляет работы прежде всего тебе самому. Распредели ее как сочтешь нужным.
— Хорошо, сэр,— ответил майор, быстро делая заметки.
— Теперь о снабжении. Флетчер, поскольку ты проявил свое мастерство, заставив работать мельницу, и поскольку ты полковой интендант, я поручаю тебе ведать снабжением армии и всего Суздаля во время войны.
— Этого я и боялся, — признался Флетчер, пытаясь улыбнуться.
— Думаю, мы окажемся в осаде, не успев сделать все задуманное. Придется накопить достаточно провианта, чтобы мы могли продержаться до конца, как бы долго ни длилась осада.
— М-да...Чертовски неопределенно, сэр. Хотелось бы знать более конкретные сроки, чтобы хоть что-то рассчитать.
— Боб, ничего более конкретного я не могу тебе предложить. Скажи лучше, что тебе понадобится.
— Насколько я понимаю, бояре уже начали запасать зерно к приходу тугар? — обратился Флетчер к Калинке с надеждой.
— Так как считалось, что до этого еще три зимы, мы запасли только небольшую часть того, что было нужно.
Флетчер печально покачал головой:
— Я думаю, прежде всего возникнет проблема с рабочей силой.
— Как это? — удивился Эндрю. — В нашем распоряжении сотни тысяч людей.
— Дело не в этом, — ответил Боб. — Сельское хозяйство здесь примерно на том же уровне, на каком было у нас лет пятьсот назад. Для того чтобы прокормить десятерых, им нужно иметь семь-восемь крестьян в поле. Вы же собираетесь отвлекать десятки тысяч на строительство плотин и заводов, а также в армию. И мы все умрем от голода следующей зимой, с тугарами или без них.
Эндрю почувствовал, будто идет по краю пропасти.
— Так как же, черт возьми, нам из этого выпутаться?
— Надо будет изменить их сельское хозяйство. И чертовски быстро.
— Но как это сделать?
— Если бы для начала у нас была хоть одна жатка Маккормика,— мечтательно произнес Флетчер.— Она бы делала работу двадцати пяти человек во время сбора урожая.
Эндрю с надеждой посмотрел на Фергюсона, как будто новоиспеченный капитан мог творить чудеса.
— Должен же быть в полку какой-нибудь фермер, который работал с такой жаткой, — сказал Эндрю с надеждой.
— Если бы полк набирался в Иллинойсе или Айове, у нас были бы десятки таких фермеров. Но в Мэне подобных новшеств найдется немного.
— Я просмотрю списки и попытаюсь выяснить, не знает ли кто-нибудь в полку о машинах для жатвы, — сказал Эндрю. — Что еще, Боб?
— Что ж, сэр, кроме жаток нам нужны также хорошие железные плуги, культиваторы и механические бороны.
— И все это, я полагаю, ты собираешься изготавливать из моего металла? — перебил его Майна.
— Больше неоткуда, — объяснил ему Эндрю. — Хорошо хоть, что эти машины не понадобятся нам до начала весеннего сева. Джон, прикиньте с Флетчером, сколько металла ему потребуется, чтобы изготовить сельскохозяйственные орудия, и подумайте насчет кузницы.
— Если бы у нас была специальная кузница, сэр, мы, возможно, справились бы с задачей, — отозвался Флетчер. — Потом, я заметил, тут у людей есть бутылки. Если наладить производство стекла, то можно было бы изготовить сколько угодно банок для консервирования.
Эндрю вопросительно взглянул на Калинку.
— В городе есть пять-шесть стекольщиков,— сказал тот.
— Хорошо, отправь их к капитану Флетчеру. Они будут работать на него. Что еще нужно, Боб?
— Мельница для помола зерна. Причем большая. Пекарни и коптильни для мяса. Если добавить побольше соли, это поможет сохранить говядину и свинину и даже вяленую рыбу. Я считаю, перед приходом тугар мы должны заколоть весь скот и сделать из него запасы. Я бы даже предложил посылать группы охотников в леса за любой добычей, какая попадется.
— Это твое дело, Боб. Обращайся к Калину, если нужно. Через две недели доложи мне, скольких людей мы сможем накормить после прихода тугар в течение зимы, а если понадобится, то и следующей весны. Боб мрачно кивнул.
— Доктор Вайс, — перешел Эндрю к медицинской части, — вы должны быть готовы к двум вещам. Первая — эпидемия, она может разразиться или до прихода тугар, или уже после начала войны с ними. Мы можем подготовить лучшую армию на свете, но она будет мгновенно стерта с лица земли, если нынешнее положение вещей сохранится.
— Это меня как раз больше всего беспокоит, — откликнулся Вайс взволнованно. — Здесь катастрофа так и поджидает нас за углом.
Эндрю обернулся к Касмару:
— Ваше святейшество, у нас есть средства предупреждения болезней. Я понимаю, что многое из того, что мы принесли с собой, кажется вам странным. Но доктор Вайс мог бы помочь вашим людям стать более здоровыми. Он знает, как предотвратить эпидемию бубонной чумы, которая может так ослабить нас, что победа тугар станет неизбежной. Я торжественно клянусь, что его искусство приносит только пользу, и прошу вас помогать ему во имя этой благой цели. То, что он будет делать, может иногда вызвать у вас недоумение, но, пожалуйста, доверяйте ему.
Касмар взглянул на Вайса и улыбнулся.
— От его искусства моим рукам и ногам стало лучше, — сказал Патриарх. — Должен признаться, мне никогда не нравились кровопускания, которые мне делали наши лекари.
— Варвары... — проворчал Вейс и хотел развить эту тему, но взгляд Эндрю остановил его.
— Я также слышал, — продолжал Касмар, оставив слова Эмила без внимания, — что, помогая раненным в битве, он и женщина-лекарь работали целых два дня и две ночи без сна и отдыха.
Погруженный в государственные дела, Эндрю гнал от себя мысли о Кэтлин с тех пор, как они покинули лагерь. Он знал, что Кэтлин справится с этой задачей, но его ужасала мысль о том, что ей сейчас приходится переживать. Как бы он хотел увидеть ее сейчас! Однако с этим придется подождать.
— Ваше святейшество, если что-нибудь из того, что скажет или сделает доктор Вайс, встревожит вас, пожалуйста, сразу же обращайтесь ко мне.
Касмар добродушно улыбнулся Эндрю, который внутренне с облегчением вздохнул при мысли, что Раснар мертв. Меньше всего сейчас было нужно, чтобы Церковь противилась действиям врача.
— Следующий вопрос, доктор, — подготовка к осаде. Нам понадобятся лазареты, лекарства и подготовленный вами персонал.
Вайс покачал головой:
— Эндрю, нужны годы, чтобы выучить этих людей.
— У вас есть год, — с нажимом произнес Эндрю.
Эмил устало кивнул.
— Тогда остается последний вопрос сегодняшнего собрания. Военные приготовления. Я лично отвечаю за это. Мы почти ничего не знаем о том, как тугары воюют, поэтому вопрос о тактике все еще остается открытым. Старший сержант Шудер будет руководить обучением местных жителей нашим правилам ведения боя. Мы создадим действующую армию по меньшей мере в десять тысяч пехотинцев. Сержант, вам присваивается звание генерал-майора Суздальской армии.
Застигнутый врасплох, старый сержант в изумлении посмотрел на Эндрю.
— Черт меня побери, я — офицер? — не поверил своим ушам Ганс, и его потрясенный вид развеселил присутствующих.
Эндрю улыбнулся и кивнул своему старому учителю.
— Полковник, не могли бы вы оставить меня главным сержантом и забыть все эти глупости с повышениями?
— Ты будешь по-прежнему главным сержантом в Тридцать пятом полку,— сказал Эндрю,— но для этой работы никто ниже генерала просто не подойдет.
— Сделайте себя генералом, — предложил Ганс.
— Я останусь в своем звании, — ответил Эндрю. — Сам себя я повышать не собираюсь. Но по крайней мере я могу сделать это для других. Тем не менее вы, как и прежде, будете подчиняться мне, если так вам легче.
Не найдя в словах Эндрю ничего забавного, Ганс сел на свое место.
— Выше голову, сержант, — весело произнес Майна. — Черт меня побери, вы будете выглядеть куда лучше, чем некоторые сонные тетери вроде генералов Попа или Берн-сайда.
— Или Гранта, — пробормотал Флетчер, и раздался одобрительный гул. Полк все еще помнил горечь напрасных потерь десятков тысяч товарищей, погубленных их бывшими командирами во время неудавшихся атак под Питерсбергом и Уайлдернессом.
Ганс что-то мрачно проворчал себе под нос, но больше не сопротивлялся.
— Ты также будешь отвечать за ополчение, — продолжал Эндрю, — но во время военных действий оно будет подчиняться Калину. Мы привлечем к обучению военному искусству всех боеспособных мужчин, даже если они не войдут в регулярную армию. Любой военный, который перейдет на нашу сторону, будет назначен инструктором ополченцев. Завтра городские глашатаи объявят набор добровольцев в новые полки, пехотный и артиллерийский. Те из наших людей, кто не получит никакого задания от Майны, Фергюсона или Флетчера, будут заниматься инструктажем новобранцев. Когда сражение наконец начнется, многие из них будут прикреплены непосредственно к Суздальской армии. Однако ядро нашего полка будет сохранено как самостоятельное подразделение под моим командованием, а назначенные нами командиры в суздальских дивизиях, бригадах, батареях и полках будут нашими представителями.
Присутствующие взволнованно переглянулись, и зависть, возникшая у некоторых по отношению к Гансу, испарилась перед новой перспективой.
— Не забывайте слова Наполеона, — сказал Эндрю, улыбаясь их волнению, — каждый солдат держит маршальский жезл в своем рюкзаке. Сейчас, подготавливая полевую армию, мы параллельно будем работать над обороной. У нас есть год, чтобы усилить наши позиции, и я постараюсь сделать их такими, чтобы укрепления мятежников под Питерсбергом выглядели по сравнению с ними как детские замки из песка. Тугары заплатят чертовски большую цену своей кровью до того, как все закончится. Все поняли, что нам предстоит сделать? — завершил свою речь Эндрю.
Собравшиеся смотрели друг на друга, все еще несколько оглушенные поставленными перед ними огромными задачами, но он видел, как на их напряженных лицах появляется надежда. В конце концов, они были солдатами, и перспектива войти в высшее командование также должна была их подстегнуть.
— А теперь, джентльмены, я слышу, черт побери, что празднество в самом разгаре. — До них впервые с начала собрания донеслись с площади отдаленные звуки веселья. — Завтра веселье закончится и начнется работа. А теперь можете отдыхать как хотите, но на закате сформируйте охрану из ваших людей.
Их изможденные лица засветились улыбками, а О’Дональд, встав, объявил, что он знает таверну, в которой можно неплохо встряхнуться.
Вся группа направилась к двери, кроме Калинки, Вайса, Ганса и Касмара.
Эндрю озабоченно потрепал Вайса по плечу:
— Док, вам нужен отдых. У нашего друга Касмара должно найтись место, где вы могли бы немного поспать.
— Я не могу, — устало произнес Эмил. — Когда вы заканчиваете сражение, мы его начинаем. — Напрягшись, он встал на ноги. — Там тысячи раненых, — добавил он печально. — Я должен что-нибудь сделать.
Эндрю знал, что его невозможно остановить, и доктор, ссутулившись, вышел из комнаты.
— Мы разобьем их, — с надеждой сказал Калинка.— Слушая то, что вы говорили, я понял: это — будет.
Эндрю посмотрел на Калинку и улыбнулся:
— Многое зависит от тугар. Если бы у нас было два года, я чувствовал бы себя увереннее. Каждый день бесценен. Но, может быть, у нас есть шанс.
Посмотрев вслед человеку, который был теперь их боярином, Калинка и Касмар обменялись взглядами и увидели в глазах друг друга невысказанный страх.

Поднеся ствол ружья к самому носу, Музта с любопытством принюхался и тут же поморщился от неприятного запаха.
— И сколько у янки таких штук? — спросил он мрачно оповещателя.
— Я насчитал несколько сотен на стенах их крепости, и священник сказал, что это число примерно правильное, мой карт.
Со все еще теплой винтовкой в руках Музта начал ходить взад-вперед по полю, скрипя тяжелыми сапогами по толстой корке наста.
— А их большие смертоносные грохоталки?
— Я их не видел, — отозвался оповещатель невозмутимо.
— Как не видел? — вскинулся Музта.
— Они их спрятали.
— Разве вы не вошли в их деревню, чтобы рассмотреть эти штуки? — спросил Музта спокойно.
— Нет, мой господин. — Оповещатель нервно дернул плечом.
— Почему нет?
— Их предводитель выказал открытое неповиновение нам, — мягко заговорил тот. — Я ударил его, чтобы преподать им урок, но его люди направили на меня сотни извергателей грома. Священник уже говорил мне об их силе, и я знал, что мы все умрем, если я буду настаивать.
— И тогда ты отступил? — тихо спросил Музта.

Глава 13

Оповещатель только кивнул в ответ.
Не говоря больше ни слова, Музта продолжал мерить широкими шагами поле, пока не дошел до человеческого тела, распластанного на снегу. Мертвец таращил свои широко открытые глаза, струйка крови медленно сочилась из раны на его груди. Музта ногой перевернул тело и опустился рядом с ним на колени. Он открыл рот от изумления, взглянув на зияющую рану на спине человека, и, чтобы обследовать ее более подробно, сунул в отверстие палец.
— Металлический шарик прошел прямо сквозь тело, — сказал Музта самому себе.
— Я рассказывал тебе, мой карт, про моего верхового, — заметил оповещатель. — В него попало более тридцати таких штук, и он умер еще до того, как упал. Его буквально разорвало на части.
Музта поднялся на ноги и огляделся.
— Больше ста шагов, примерно то же расстояние, на какое стреляют наши луки, — спокойно произнес Кубата.
— Этот скот слишком опасен, — жестко бросил Алем, шаман клана, глядя на оповещателя таким яростным взглядом, будто тот был ответствен за появление янки. — Ты должен был оставаться там до тех пор, пока сами русские не уничтожили бы их.
— Я считал, что важнее вернуться и доложить обстановку до того, как начнутся большие снегопады. Если бы я остался, это заняло бы слишком много времени и показало бы, что мы боимся. Когда скоту приказывают, он подчиняется. Я уверен, что янки уже мертвы. И к тому же, — тихо добавил оповещатель, — они ведь тоже всего лишь скот.
— Как оповещатель Вулти справился с заданием, — заявил Тула, вставая на защиту племянника. — Если кто-нибудь из них еще останется там после нашего прихода, я уверен, что старый Кубата легко прикончит их.
Кубата посмотрел на Тулу и осклабился, обнажив свои желтые зубы.
— Я уверен, ты будешь счастлив поехать со мной, — невозмутимо ответил он.
— Я не боюсь скотов, — отрезал Тула, — и, как я понял, наш главнокомандующий тоже не будет бояться.
Тихо проворчав что-то, Кубата взял ружье из рук Музты.
— Это оружие превращает скот в убийц. Они уже видели, что один из нас умер от этого, и я считаю, что Вулти поступил глупо, когда принес в жертву верхового просто для эксперимента. Теперь они знают, что могут убить нас.
— Но их там только горстка, — сказал Тула.
Все замолчали на мгновение, каждый погрузился в свои мысли.
Наконец Музта повернулся к Алему,
— Принесите мне другое приспособление, — скомандовал он.
Отойдя в сторону, шаман кивнул одному из слуг, которые держали лошадей, пока их хозяева спорили. Приблизился прислужник, неся перед собой длинный сверток, завернутый в кожу, и вручил его шаману. Алем быстро развернул сверток и протянул приспособление Музте. Все подошли поближе, чтобы разглядеть его. На первый взгляд приспособление казалось таким же, как ружье, принесенное оповещателем, но было более громоздким и тяжелым.
— Взгляните сюда, — сказал Кубата, указывая на затвор ружья и затем на другое оружие. — То, что от янки, ударяет по крошечному металлическому конусу, высекая искру. А в этом старом просто есть кусок бечевки, который горит. Извергатель грома, принадлежащий янки, легче и лучше сделан, чем старый, тот грубее. Когда он был изготовлен? — обратился Кубата к шаману.
— Он был подобран пятнадцать оборотов назад, согласно тайной хронике, — сказал шаман, — в то время, когда наши люди жили около синего моря. Два огромных корабля появились из светового туннеля. На борту их были скоты с темной кожей и черными бородами. Мы поймали одного, другой убежал, и с тех пор его не видели. Они убили много тугар перед тем, как мы полакомились ими.— Эти скоты, что пришли сейчас через Врата света, похоже, принесли с собой более совершенные приспособления для убийства, — тихо сказал Кубата.
«Если бы только мы могли закрыть навсегда эти врата, созданные в старое время», — думал про себя Музта, разглядывая аркебузу и ружье, которые он держал в обеих руках. Каждый новый вид прибывавшего скота было все труднее приручить. Хорошо бы найти секрет ворот и научиться закрывать их, но сейчас не было времени думать о таких вещах.
Музта оглядел людей вокруг себя и перевел взгляд на расстилавшуюся перед ними степь.
Его сапоги почти совсем утонули в глубоком снегу. И речи не может быть о том, чтобы перевозить все сто тысяч юрт орды. Посылать воинов вперед было бы опасно, ведь для их лошадей трудно добыть фураж. Что-то подсказывало ему, что переносить стоянку нужно сейчас. Но это невозможно: в кланах все еще было беспокойно из-за нарушения привычного графика и соединения двух лет в один. Как бы он хотел, чтобы Колесо было уже выше. Дни становились длиннее. Прошло только две темные луны после самого короткого дня; еще одна темная луна, и можно начинать.
Музта посмотрел на тех, кто стоял рядом:
— Когда снег начнет таять, мы будем готовиться к переезду.
— Рано или поздно нам придется сделать это, — произнес ровным тоном Убата, указав пальцем в сторону города, принадлежащего майя.
— Мы съели почти всех, кто там есть, — сказал Алем. — До следующей луны не останется ни одной скотины, которая не переболела бы оспой. Все они станут нечистыми и негодными в пищу. Даже жаль их.
Музта кивнул в знак согласия. В детстве у него был один из их породы для игры. Музта даже почти полюбил его и позволял ему ездить верхом рядом с собой. Когда он умер, упав с лошади, Музта рыдал при всех и не хотел смотреть, как его едят. До сегодняшнего дня это был единственный раз, когда он испытывал жалость к скоту.
Он знал, что, когда орда снова поскачет на восток, город майя станет городом духов, если, конечно, у скота вообще есть духи в загробном мире.
Однажды вечером он шел по их городу один, наблюдая, как выносят тела мертвых, а их детеныши и самки рыдают от горя. Он привык к этому, потому что скот всегда плачет, когда его ведут на бойню. Но сейчас все было по-другому, весь народ плакал, как будто чувствуя, что исчезнет навсегда.
Что действительно испугало его, так это тот случай, когда несколько скотов из тех, кто не был выбран для бойни, приблизились к нему с проклятиями, полные ярости и ненависти. К изумлению Музты, один из них вытащил кинжал и бросился на него. Конечно, и нападавшего, и всех свидетелей этого бунта закололи, но они умерли, проклиная его.
Он привык к тому, что скот иногда сопротивляется, когда его ведут на бойню, но в этот раз было по-другому, это был почти акт отчаяния. Закон, согласно которому в случае неповиновения одного из них уничтожалась целая тысяча, похоже, ничего не значил для бунтовщиков. Неужели отчаяние делало скот опасным? — размышлял он. Неужели в них есть дух, достойный уважения?
Он с грустью обернулся и посмотрел на город. Странно, насколько похожими и одновременно отличными друг от друга были разные виды скота. Все они выглядели практически одинаково, и, по-видимому, в их примитивных душах находилось место для любви к себе подобным. И все же это разнообразие выглядело очень странно. Каждый вид со своим языком, привычками, со своей забавной верой. И вкус их мяса тоже разный, сухо подумал он.
Некоторые из них даже умеют делать ценные вещи, золотые и серебряные украшения, ковры со сложным рисунком, ткани, седла и луки со стрелами. Тысячи таких умельцев передвигались вместе с ордой, создавая изделия большой ценности, и о них заботились как о дорогих лошадях. Многие из них умерли от оспы, и Музта уже заметил, что некоторые испорченные или утраченные вещи без них невозможно восстановить. «Не стали ли мы слишком зависеть от нашего скота?» — думал Музта. Они всегда были понятливы и хорошо усваивали уроки, прививавшие покорность орде. Многие даже процветали при ее правлении. Неужели эти янки — какая-то новая порода?
— А что их машины, о которых ты говорил? — обратился Музта к оповещателю.
— Я видел некоторые из них. Священник сказал, что их водное судно может двигаться без ветра и весел. Некоторые из вождей кланов засмеялись.
— Этого не может быть, — пролаял Тула. — К тому же мы — тугары. Вода для скота, а не для таких, как мы. Какое нам дело, чем они занимаются на воде.
— Я также видел, как они клали на землю металлические полоски. Священник не смог объяснить этого. Мне кажется, это напрасная трата хорошего железа.
— Это любопытно, — заметил Кубата. — Может быть, они специально хотят показать нам, что у них есть больше железа, чем им нужно?
— Или это у них такое заклинание? — предположил Алем.
Все смотрели друг на друга, но никто не находил ответа.
— Могут они изготовить такие новые штуки до нашего прихода? — спросил Музта, беря ружье.
— Это потребует сильной магии или больших машин, — сказал Алем, сделав шаг вперед и взяв ружье, чтобы рассмотреть его. — Я никогда не видел раньше такого порошка, какой был насыпан в бочку, и думаю, что он пришел из мира янки. Скот до сих пор не делал таких вещей здесь, в Валдении.
— Может быть, только до сих пор,— сухо бросил Кубата. Тула и некоторые другие вожди рассмеялись.
— Скот есть скот, — проревел Магту Ву-Карт. — Годится для бойни, а не для войны. Или зубы Кубаты настолько затупились, что он будет теперь прятаться в юрте при мычании скота?
Кубата повернулся к Магту, его рука потянулась к ножнам.
Ухмыляясь, Магту начал вытаскивать свой меч.
— Давай, старик, — прорычал он.
— Если прольется кровь одного из вас,— взревел Музта, — я своими руками убью обоих.
Магту посмотрел на кар-карта. На мгновение в его глазах мелькнул вызов, но затем, спрятав свой меч в ножны, он презрительно улыбнулся Кубате, как бы говоря, что его спасло только заступничество вождя.
Дрожа от гнева, Кубата повернулся и заковылял прочь.
— Мы ничего не можем сделать с этим сейчас,— спокойно произнес Музта, указывая на ружье в руках Алема. — Здесь нам хватит пищи на зиму. Колесо уже снова висит высоко в небе. Но еще до того, как снег растает, мы двинемся в путь. И тогда я отправлю Кубату с отрядом в тысячу воинов вперед, чтобы они пришли на Русь раньше орды.
— К тому же он сможет очистить нам дорогу от бродячего скота, — сказал Алем.
Присутствующие проворчали нечто одобрительное. Каждые несколько лет они посылали вперед экспедицию, чтобы уничтожать скот, который мог бы не подчиниться им. Такой скот служил очень плохим примером, и регулярные зачистки были необходимы.
— Я давно не охотился на бегущий скот, — засмеялся Магту. — Я пойду вперед с Кубатой, хочу поразвлечься.
Музта не мог отклонить просьбу вождя клана, но он предвидел проблемы, которые неизбежно возникнут.
— Если все решено, давайте вернемся в город и отметим Праздник Луны.
Раздались громкие одобрительные возгласы, в предвкушении пиршества на лицах засветились улыбки, и все поспешили к своим лошадям.
Музта отделился от группы и подошел к стоящему поодаль Кубате.
— Ты не должен был вмешиваться, — сказал Кубата, и его голос задрожал от гнева.
— Он мог убить тебя, мой друг, — ответил Музта. — Тогда я умер бы, если мне суждено быть убитым, а теперь мне придется жить обесчещенным. — Дружище, — сказал Музта, положив руку на плечо Кубате, — ты должен признать, что твоя рука, держащая меч, ослабела. С возрастом это происходит со всеми нами.
Кубата посмотрел на своего старого друга, его глаза были полны боли.
— В былые времена таким, как Магту, и в голову не пришло бы так говорить со мной. Когда-то я мог разрубить его на две половинки с одного удара. А сейчас я ничто для себя и для тебя, мой карт.
Музта рассмеялся, как если бы его старый друг выдал глупейшую шутку.
— В молодости я скакал позади тебя в битве при Ончи и видел твою силу, когда ты уложил целую дюжину мерков. Не мой отец, а ты спланировал поражение мерков на юге. Только благодаря тебе и твоей мудрости тугарская орда не канула в небытие. Я могу найти десять тысяч драчливых дураков, подобных Магту, которые способны только размахивать мечом и натягивать лук. Но такого ума, как у тебя, я не найду больше нигде.
— Ончи был больше оборота назад, — сказал Кубата.
— Мерки могут снова прийти, — заметил Музта, — оспа пригонит их. Голод заставит их двигаться на север, к нашим пастбищам. Я бы первый выступил против них, если бы у нас было достаточно воинов, чтобы нанести им поражение и удерживать их земли.
— За мерками находятся южные орды, — сказал Кубата. — Мы поделили мир после Ончи. Было бы глупо снова начинать войну, ибо южные кланы непременно вмешались бы.
— Но если война придет, мне без тебя не обойтись. Твои руки не имеют значения для меня, твой ум — вот что бесценно.
Музта положил обе руки на плечи седеющего воина и нежно встряхнул его.
— Пойдем в город, на праздник — сказал он. Оба они, всегда такие сдержанные, были несколько смущены столь открытым проявлением чувств.
— Меня беспокоят не только мерки, — сказал Кубата, когда они направились к тому месту, где их ждали лошади со слугами.
— А кто же? Янки?
— С их извергателями грома они могут убить не меньше воинов, чем мерки с их стрелами. Племянник Тулы был идиотом, когда пожертвовал воином только для того, чтобы посмотреть, на какое расстояние стреляет оружие. Это может пробудить у русов ложные надежды.
— Противостоять всей орде? Для этого они должны быть безумцами, — отозвался Музта.
— Мы предпочли забыть, мой карт, что скот обладает чувствами, — возможно, такими же сильными, как наши. Предки оставили нам мудрый завет: брать в пищу только двоих из десяти, тогда все могут надеяться, что они не будут выбраны. То, что мы даем им возможность размножаться, не используем слабых, больных и старых, выбирая для еды только лучших, это большая мудрость.
— Но оспа сделала их положение отчаянным, и эти янки могут разрушить то, что складывалось веками и помогало сохранить порядок на Руси и во всем мире. Оба этих фактора представляют огромную опасность.
— Единственная мудрая вещь, которую сделал Вулти, — это то, что он приказал правителям Руси уничтожить янки немедленно. Надо надеяться, что это будет выполнено, потому что они — наглые и отчаянные, а это делает скот опасным.
Музта снова вспомнил, что случилось в городе прошлой ночью. Возможно, Кубата чересчур осторожничал. Но они мало что могут сделать до похода на Русь. Если о чем и надо было сейчас беспокоиться, так об этой странной оспе. Оставалось только надеяться, что их пропитание на следующую зиму не пропадет.
— Мой карт, мы должны предвидеть возможность того, что скот во всем мире окажется зараженным или что образ мыслей янки распространится среди всех видов скота на нашем пути, — сказал Кубата спокойно.
Музта взглянул на своего друга. Так часто Кубата озвучивал мысли, пришедшие ему в голову всего мгновение до этого. Как будто сознание одного было каким-то странным образом связано с сознанием другого.
— Тогда мы умрем, — удрученно сказал Музта.
— Мой господин, мы должны научиться думать,— резко возразил Кубата.— До прихода скота мы жили, собирая пропитание и охотясь. Теперь мы стали зависимы от скота как от единственного источника пищи и никогда не думаем о том, что он может заболеть или взбунтоваться. Но скот принес нам лошадей, и мы должны научиться, если понадобится, использовать и их мясо, разводить их, чтобы они могли заменить нам мясо скота.
— Но скоту и так едва хватает корма. Только их знать ест мясо, а мы забираем остальное.
— Значит, пришло время научиться выращивать это мясо, — заметил Кубата.
— Ты думаешь, ситуация настолько плоха? — тихо спросил Музта.
— Я думаю, — бросил Кубата, — что ситуация достаточно плоха для того, чтобы подумать о возможности питаться мясом наших лошадей.
— Никогда! — прорычал Музта. — Лошадей едва хватает для верховой езды и перевозки нашего скарба и семей. Или ты хочешь, чтобы мы унизились до того, что стали бы снова ходить пешком? Лучше умереть! Лошадь выше скота, нехорошо есть ее, даже если она состарилась и не может больше служить нам.
— Мой господин, я думаю, мы должны обдумать даже более решительные действия, которые придется предпринять до того, как кризис пройдет.
Музта молчал, не в силах ответить.
Дойдя до лошадей, они взяли поводья у ждавших их слуг и сели в седла. Затем они стали спускаться вниз по холму. Внезапно Музта осадил лошадь и обернулся к слугам.
— Пошлите кого-нибудь подобрать этот скот, — прокричал он, указывая на человеческие тела, лежащие на снегу. — Это отличная еда, и нельзя дать ей испортиться.

— Мэлади, давай полный ход! — закричал Фергюсон.
Эндрю испытывал большое искушение отойти подальше, но Фергюсон мог подумать, что он не вполне доверяет его инженерным способностям.
В толпе Суздальцев воцарилась выжидательная тишина. Калинка устроил им часовой перерыв, чтобы они смогли стать свидетелями великого события.
Паровоз уже испытали накануне, чтобы удостовериться, что все работает как надо. Худшее случилось тогда, когда Фергюсон поднял двигатель на блоках, и из наполненной до краев топки вырвался столб пара.
Эндрю приказал Фергюсону отойти в сторону — из-за несчастного случая мог погибнуть один из самых ценных граждан на Руси. Молодой инженер, уверенный в своем создании, стал бурно протестовать, но суровый взгляд командира заставил его подчиниться.
Машина показала себя в испытаниях с нагрузкой с лучшей стороны, но все же Эндрю было немного не по себе, когда Мэлади открыл дроссельный клапан. Паровоз испустил клубы дыма, зашипел вырвавшийся на свободу пар, и колеса начали медленно поворачиваться. Пыхтя и пошатываясь, паровоз двинулся вперед, таща за собой две вагонетки и платформу. Эндрю стоял на ней вместе с другими важными персонами, стараясь сохранить равновесие. Ошеломленные этим зрелищем Суздальцы застыли на месте разинув рот, в то время как янки, проектировавшие и строившие железную дорогу, в восторге завопили. Мэлади дал свисток, весело заверещавший, а паровоз начал набирать скорость, и сотни рабочих приветствовали его громкими криками.
— Ну вы, янки, даете... — заорал Калинка, изо всех сил тряся руку Эндрю.
— Погоди, это только начало, — отозвался Эндрю, радуясь уже достигнутому.
Выехав со строительной площадки, паровоз пропыхтел мимо Форт-Линкольна, все больше ускоряя ход. Когда он добрался до поворота на Суздаль, суздалец-стрелочник просигналил, что путь свободен. Паровоз, рыча, миновал поворот и двинулся вверх по холму, к мастерским.
— Не меньше пятнадцати миль в час! — прокричал Фергюсон, радуясь, как школьник, новой игрушке. — Теперь, когда у нас есть лучшая сталь для котлов, настоящие токарные станки и инструменты для резки по металлу, можно сделать более совершенные цилиндры, и у моего следующего паровоза будет вдвое больше лошадиных сил.
— Будем надеяться, что этот останется в целости, — нервно заметил Эмил.
— Да вы что! «Уотервиль», черт возьми, лучший локомотив на планете! — заорал Фергюсон, и Эндрю не мог не рассмеяться, оценив эту шутку.
Изобретение выглядело как игрушка огромного размера, рассчитанная на очень узкую колею, с миниатюрным паровозом и колесами. Сам паровоз представлял собой открытую платформу, к которой был привинчен котел, приводивший в движение маленькие трехфутовые колеса — самый большой размер, какой был способен выпустить литейный цех. Паровоз начал карабкаться вверх по склону, и было заметно, как он замедлил ход от напряжения. Тем не менее, пыхтя и выпуская пар, он продолжал двигаться. Фергюсон перепрыгнул с платформы на деревянный тендер, а затем и на паровоз.
— Лучше бы мальчишке не подходить так близко к этой штуке, — нервно прошептала Кэтлин.
Мэлади и Фергюсон о чем-то поспорили минуту, затем Джим ухватился за рычаг дроссельного клапана и опустил его до предела вниз. Поднялись клубы дыма, паровоз взревел и, напрягшись, потащил состав в гору, подпрыгивая на неровно уложенных рельсах. Люди па платформе вцепились друг в друга, чтобы не упасть.
Когда паровоз достиг вершины холма, Фергюсон не стал замедлять хода, и они со свистом пронеслись мимо лесопилки капитана Хьюстона. Работавшие на лесопилке Суздальцы завопили от восторга и ужаса перед новым чудом.
Впереди замаячила следующая вершина. Паровоз рывками начал взбираться вверх, раскачиваясь из стороны в сторону и подпрыгивая на рельсах, и мельница Флетчера быстро скрылась из виду. Проехав первый литейный цех и кузницу Майны, в которых работа шла полным ходом, они продолжили свой путь. Следующие три мили они неслись уже вниз, через поля, где росший прежде лес был срублен для строительных нужд и торчали только пни некогда могучих деревьев. Обогнув холм, Фергюсон дал свисток и, увидев впереди сколоченное из грубых досок здание станции, поднял ручку дроссельного клапана вверх. Паровоз остановился на полустанке. Тяжело дыша, Эмил огляделся.
— Этот парень чуть нас всех не угробил, — пожаловался доктор, слезая с платформы.
— Как знать, может быть, он нас всех спасет, — возразил Эндрю, спрыгивая вслед за ним и подавая руку Кэтлин.
— Это было здорово! — великодушно сказала она Фергюсону, который подскочил к ним, полный юношеского задора
— Почти двадцать миль в час на равнине! — с триумфом объявил он.
— Только не слишком увлекайся, когда будем возвращаться, — предостерег его Джон Майна, счищая сажу с мундира.
— Колея на холме проложена с нормальным уклоном, — отозвался Джим чуть обиженным тоном.
— Джон не хочет сказать ничего плохого, — успокоил его Эндрю, как отец, старающийся примирить сыновей.
Мэлади, вновь ухватившийся за рычаг, потихоньку повел поезд вперед, под низкий мост, к которому был прикреплен деревянный желоб, протянутый до большого, напоминающего коробку бревенчатого строения. Когда первая из вагонеток достигла желоба, стоявший поблизости Суздалец подал знак нескольким рабочим, находившимся на крыше строения. Они открыли дверцу, расположенную прямо над желобом, и по нему хлынул поток руды, в секунду наполнивший вагонетку. Захлопнув дверцу, они дождались второй вагонетки и загрузили следующую партию руды.
— Почти двадцать тонн,— с гордостью произнес Майна.
— А когда будет готов "Бангор", мы сможем перевозить пятьдесят, а то и сто тонн, — вставил Фергюсон.
Улыбнувшись, Эндрю тепло пожал ему руку, и этот маленький знак похвалы наполнил их обоих чувством удовлетворения от достигнутого.
— Сколько времени нам понадобится, чтобы проложить дорогу к угольному месторождению и цеху по производству кокса? — спросил Эндрю.
— Два месяца, — ответил Майна.
— Но вы уже проложили там четыре мили путей — ,на прошлой неделе ты говорил, что все будет закончено к следующему полнолунию, — сказал Эндрю.
— Это все из-за ранней оттепели, — заступился за Майну Фергюсон. — Мы делали замеры, когда земля еще была покрыта снегом. Там есть несколько болот, которые надо засыпать. Мы обнаружили это на прошлой неделе, после того как сильный дождь немного разрыхлил землю.
— И поскольку мы прокладывали пути зимой, то после оттепели придется подсыпать большое количество осевшей земли,— добавил Майна.
Эндрю взглянул на Калинку.
— Когда земля полностью оттает, я планирую взять пять тысяч рабочих на подсыпку и улучшение насыпи, сверх тех двух тысяч, которые работают на прокладке путей сейчас. Мой двоюродный брат Григорий уже формирует рабочие команды, — заявил Калинка.
Эндрю не уставал удивляться этому человеку. У него был настоящий организаторский талант. И хотя поначалу им приходилось нелегко, все Суздальцы, казалось, были полны желания делать все, что требовалось.
Эндрю смотрел, как «Уотервиль», отделившись от состава, отъехал на запасной путь. Бригада рабочих развернула паровоз и подтолкнула его к составу с другой стороны, чтобы он мог вести его вниз по холму.
— По вагонам! — скомандовал Мэлади, радуясь, что может вернуться к любимому делу, которым занимался еще дома.
Все вновь взобрались на платформу. Эмил Вайс несколько нервно поглядывал на две груженные рудой вагонетки, находившиеся теперь впереди них.
По свистку паровоз тронулся со станции и, быстро набирая скорость, стал спускаться.
Маленький поезд подпрыгивал на рельсах, платформу кидало из стороны в сторону. Когда Эндрю взглянул на уклон, по которому они катились вниз, к мельнице, у него перехватило дыхание. Шесть Суздальцев навалились всем телом на тяжелые дубовые рычаги, служившие тормозами. Дикий скрежет разрывал воздух, из-под колес несущегося вниз состава во все стороны летели искры. Эндрю посмотрел на Кэтлин, которая испуганно придвинулась к нему. Рука Кэтлин скользнула в его, и Эндрю притянул ее к себе. Прошло уже много недель с тех пор, как они прикасались друг к другу в последний раз, и он почувствовал, как холодок восторга пробежал по его телу.
Последние два месяца у них не было ни минуты свободного времени — он непрерывно мотался по своим делам, а она с головой ушла в новую роль преподавателя медицины в организованной ею школе, готовившей медсестер для предстоящей битвы. Проходили недели, а они не виделись друг с другом, и он был очень удивлен, когда в этот день его предложение принять участие в поездке было принято с энтузиазмом.
Паровоз с грохотом промчался мимо литейного цеха, мельницы и лесопилки. Даже Фергюсон проявлял признаки нервозности от этой бешеной езды, а Кэтлин все это время была так близко к Эндрю.
Они спустились с холмов, и впереди показался Форт-Линкольн. Выскочивший к поезду стрелочник перевел стрелку. Паровоз резко повернул, и на секунду Эндрю показалось, что он сейчас сойдет с рельсов, но тот продолжал следовать своим курсом и, промчавшись через мост, направился на север, пролетая мимо селений. Люди на платформе расслабились, поскольку худшая часть пути осталась позади, но Кэтлин все еще стояла рядом с Эндрю.
Приблизившись к пологому спуску, они въехали в рощу стройных высоких сосен, образовавших зеленый коридор. Недавно их собирались срубить на топливо, но Эндрю почему-то не мог заставить себя сделать это. Война или не война, но он приказал не трогать эту часть леса.
И теперь, когда сосновый запах нахлынул на него, он был доволен, что принял такое решение. Подняв голову, он радовался нежным лучам солнца, пробивавшимся сквозь верхушки сосен, и, взглянув уголком глаза на Кэтлин, он увидел, что она тоже получает удовольствие от этого зрелища.
Поезд прогрохотал еще по одному мосту, и лес начал расступаться. Они миновали то место, где Михаил встретил их, когда они впервые направлялись в Суздаль.
Этот человек все еще колобродит где-то на востоке, подумал Эндрю. Он объединил города Вазиму и Псков и занял место Ивана, погибшего, как и Борос, во время восстания. Туда же убежали все те, кто предпочел жить по-прежнему под властью тугар, и это во многих отношениях было к лучшему, поскольку на оставшихся можно было положиться. Эндрю надеялся, что тугары не выместят свой гнев на сотнях тысяч тех, кто не хотел им сопротивляться.
Они поднимались из долины, и вдалеке уже виднелся Суздаль. При появлении поезда раздался отдаленный гул приветственных криков. Поезд мчался вперед, стены города становились все ближе. Мэлади дал свистком сигнал стрелочнику, который направил состав на север, в объезд города, так как в южном направлении строительные работы еще не были закончены.
Все окружающее было просто невероятно, и это наполняло сердце Эндрю восторгом. Суздаль высился перед ним как огромная декорация средневековой сказки. Его бревенчатые избушки, луковичные крыши теремов, шпили и кресты над церквями, казалось, хрустели в утреннем морозном воздухе. Поезд, дребезжа, проехал сквозь ворота за бруствер, где тысячи рабочих трудились над строительством внешней линии укреплений. Весь город будто застыл, его жители в страхе и изумлении наблюдали за тем, как «Уотервиль», пыхтя, проезжал мимо, а Мэлади весело давал свисток и приветственно махал рукой.
Калинка забрался на вагонетку с рудой и стал отплясывать, весело размахивая руками. Эндрю и остальные смеялись над его ужимками, понимая, что таким образом хитрец успокаивает страхи, которые могут возникнуть у многих при виде этой странной штуковины.
Проходя вдоль восточной стены, колея достигала северной окраины города и поворачивала на восток, направляясь вдоль берегов реки Вины к большим мастерским. И вот показался конец пути, паровоз замедлил ход и остановился.
Облегченно вздохнув, Эмил первым спрыгнул на землю, остальные последовали его примеру. Подошли несколько Суздальцев и начали прикреплять канаты с одной стороны вагонетки с рудой. Два крепких мужика выбили из-под нее клинья. Потянув за канаты, они перевернули бункер. Руда высыпалась на землю, и тут же бригада рабочих начала перекидывать ее на телегу, запряженную ломовыми лошадьми.
К ним подошел Мэлади, широко улыбаясь; его лицо и руки были перепачканы в машинном масле.
— Летает, как птица... Немного подтекает около цилиндров, и колеса надо немного подогнать, но для первой попытки совсем неплохо.
— Проедемся посмотрим, как продвигаются дела? — обратился Эндрю к окружающим.
— Многое, как я и надеялся, было сделано на прошлой неделе, сэр, — сказал Майна.
— Ладно, майор, показывайте дорогу.
Все забрались в повозку. Калинка уселся впереди, взял вожжи и пустил двух мощных лошадей рысью.

Предыдущая страница 13 Следующая страница


Сигнал сбора 14

Проезжая вдоль строящейся железной дороги, они видели сотни людей на насыпи, в то время как другие тащили привязанные к спинам корзины, сгибаясь под тяжестью щебенки. Калинка добродушно перебрасывался шутками с рабочими. Несколько раз он спрыгивал с повозки, чтобы помочь делом или советом, после чего быстро вскакивал обратно, и они ехали дальше.
— Он прирожденный политик: ворочает рельсы, чтобы продемонстрировать, как он близок к простому народу, — бросил Эмил, когда Калинка в очередной раз спрыгнул с повозки и принялся помогать рабочим выкапывать камень из промерзшей земли.
— Старина Авраам номер два, — сказал Эндрю, и все засмеялись. Они остановились перед огромной площадкой шириной в четверть мили. На площадке толпилось несколько тысяч человек.
Эндрю приказал остановить повозку и спрыгнул с нее.
— Ганс!
Старый сержант повернулся, лицо его было раздраженным. При виде Эндрю он опять повернулся к солдатам:
— Рота, смирно!
Сотни его подопечных вытянулись, прижав к плечу деревянные палки, заменявшие им мушкеты.
— И вы называете себя солдатами! — заорал Ганс, но его русский трудно было понять, и, махнув рукой, он разразился потоком брани на английском.
Тем не менее солдаты, казалось, его поняли, так как вид у них был расстроенный.
Эндрю подошел к Гансу и подождал, пока тот выскажет все, что у него наболело. Выпустив пар, Ганс повернулся к Эндрю и отдал ему честь.
— Сэр, рота А Первого Суздальского полка сочтет за честь быть проинспектированной вами, сэр.
— Благодарю вас, сержант.
— Рота, на караул!
Солдаты вскинули свои деревянные палки и застыли, глядя прямо перед собой.
Эндрю направился вдоль строя, а Ганс почтительно следовал за ним.
Возможно ли когда-нибудь превратить их в настоящую армию? — мрачно думал Эндрю. Люди стояли по щиколотку в месиве из снега и земли. У большинства из них ноги были обернуты в простую мешковину. Одежда их даже отдаленно не напоминала военную форму, но сейчас было не до того. Он помнил, как серая форма армии Конфедерации, которую мятежники носили в 1862 году, сменилась нищенским тряпьем конца 1864-го, но даже в худшем своем виде они не могли сравниться с невообразимым набором грязных нательных рубах и голых коленей, который предстал перед ним здесь.
Эндрю с грустью подумал, что у них даже ружей пока еще нет. Пройдут месяцы, прежде чем их начнут выпускать хоть в каком-нибудь количестве.
Пройдя до конца строя, он остановился перед крепким мужчиной, стоящим последним в ряду.
— Ты готов убивать тугар? — спросил Эндрю, глядя ему в глаза.
Мужчина смущенно кивнул в ответ.
— Вы будете замечательными солдатами. Только помните, что вы должны слушаться янки, которые вас учат. Когда все будет закончено, мы будем складывать трупы тугар в штабеля, как дрова.
Эндрю потрепал новобранца по плечу, зная, что его слова будут переданы другим и разнесутся по всему городу еще до ночи.
Закончив смотр, Эндрю обернулся к Гансу.
— Сэр, мы занимаемся строевой подготовкой и через неделю будем разучивать действия целого полка. Однако очень трудно вдолбить этим идиотам, что от них требуется.
— Просто продолжай, Ганс, просто продолжай, и все.
Эндрю оставил сержанта вдалбливать подчиненным основы военного искусства и принялся мерить строевой плац широкими шагами. Несколько раз он останавливался, чтобы понаблюдать за тем или иным солдатом, а затем заметил Готорна. Капрал сидел на земле в окружении нескольких десятков Суздальцев и даже не заметил приблизившегося Кина. Он рисовал какие-то линии на расчищенном кусочке земли и что-то объяснял солдатам, которые слушали его с большим интересом и забрасывали вопросами.
Заметив наконец полковника, все вскочили на ноги. Готорн вытянулся перед ним и отдал честь:
— Доброе утро, сэр.
— Доброе утро, сынок. Чем занимаешься?
— Я как раз объяснял людям, как можно, выстроившись в две шеренги, вести непрерывный огонь, а также показывал им, что сделает с вражеской армией маневр с флангов.
— А почему бы не спрятаться, когда тугары будут стрелять? — спросил один из мужчин, который, несмотря на присутствие Эндрю, не мог сдержать своего любопытства.
Эндрю посмотрел на Готорна, ожидая, что он ответит.
— Потому что, Дмитрий, если мы все разбежимся и спрячемся: ты — за этим кустом, я — за другим, тугары разорвут наш строй. Как только он будет прорван, мы не сможем стрелять вместе и наши офицеры не смогут вести нас вперед. Нет, наш строй должен быть непробиваемой стеной, о которую разобьется враг. Это лучший вариант для нас. К тому же, если мы будем рассеяны по полю, им легко будет обойти нас с флангов, а я показывал вам, как четверо воинов, построившись в каре, могут без труда победить десятерых. Если мы вместе, мы можем помешать врагу окружить нас.
— Но тогда многие из нас умрут, — смущенно произнес Дмитрий.
— Да, некоторые погибнут, — ответил Готорн, — но если вы будете хорошими воинами, сначала умрет гораздо больше тугар.
Дмитрий удовлетворенно улыбнулся и кивнул.
— Ты хороший учитель, Готорн, — сказал Эндрю, отведя Винсента в сторону.
— Благодарю вас, сэр.
— Ты когда-нибудь читал руководство Гарди по строевой подготовке и тактике?
— Нет, сэр, я никогда раньше не читал ничего из этой области.
— Что ж, сынок, я думаю, тебе следует почитать Гарди. Именно учебник Гарди да сержант Шудер научили меня этому делу. Приходи в мой штаб, я дам тебе эту книгу.
— Спасибо, сэр.
— А как Таня?
Готорн покраснел, а окружающие, услышав имя его жены, добродушно рассмеялись.
Один из них, вскочив, показал руками большой живот.
— Ну, он еще не настолько большой, сэр, — смутился Готорн.
— Хорошо, продолжайте работать,— сказал Эндрю, отдав честь Готорну, и пошел обратно к повозке, где его уже ждали. Они продолжили свой путь вверх по холму. Когда, повернув, дорога пошла вдоль берега Вины, они миновали высохшее русло реки, которое уже много недель стояло без воды. Деревья, росшие по берегам реки, расступились, открыв прямо впереди укрепление. Над руслом высохшей реки возвышалась насыпь, покрытая, как муравьями, десятками тысяч людей, которые рыли землю и тащили непрерывной цепочкой свой груз из грунта и камней. Эндрю со спутниками замолчали, как бывает с людьми, наблюдающими такой титанический труд.

— Прямо картина из Библии или истории Древнего Египта, — прошептала Кэтлин, которая впервые увидела этот грандиозный проект воочию.
— Стены уже более двадцати футов в высоту, — сказал Майна. — Почти полдела сделано.
Калинка оглянулся на остальных, сияя от гордости, так как считал, что идея проекта принадлежит ему.
Приблизившись к основанию плотины, они сошли с повозки, и спустя минуту человек десять уже окружили Калинку, требуя объяснений.
Майна направился к кирпичному зданию, которое переоборудовали под литейный цех, остальные последовали за ним.
С одной стороны здания возвышались кирпичные трубы, достигавшие в высоту уже тридцати футов, но еще не законченные. С другой стороны устанавливали тридцатипятифутовое колесо, три колеса поменьше были расположены выше по склону, ожидая, когда по ним потечет вода.
— Еще через неделю уровень воды будет достаточно высок, маленькие колеса заработают, и тогда мы сможем начать плавку руды,— объяснял Майна.— Но пройдет еще пара месяцев, прежде чем поток воды запустит колеса побольше. Однако в конце концов они все будут работать.
Майна указал на огромную плавильную печь, которая уже принимала свои окончательные очертания.
— Мы начнем там. Руда и кокс загружаются. Когда печь начнет работать в полную силу, я думаю, мы будем выпускать свыше восьми тонн в день. Нам понадобится много энергии для хвостовых молотов и вальцовочных цилиндров.
Он показал на то место, где группа рабочих строила массивную конструкцию внутри здания без крыши.
— Мы с Фергюсоном подсчитали, что сварочную и низкосортную сталь для стволов мушкетов лучше было бы выпускать по старой технологии. Один парень из Британии по имени Корт высчитал это еще восемьдесят лет назад. Позже мы попробуем использовать новый, бессемеровский метод выплавки стали.
Идя впереди, Майна показывал, как расплавленное железо из печи будет делиться на потоки.
— Чугун, изливающийся из печи, направится прямо в формы для литья пушечных стволов и снарядов. Остальное будет проходить через пудлинговую печь, где рабочие с помощью тяжелых стальных прутьев будут размешивать раскалившуюся добела массу, выжигая углерод. Полученные из этой массы куски красной раскаленной сварочной стали будут затем передаваться под падающий молот и вальцовочные цилиндры, которые превратят их в оружейные стволы и прочие вещи, необходимые для армии.
Шары расплавленного металла поступят в еще одну печь, где вновь подвергнутся нагреву и формовке для изготовления легких артиллерийских орудий. Остальное пойдет через вальцовочные цилиндры и молоты, чтобы превратиться в мушкетные стволы,
В заключение Майна показал то место, где металл будут забирать небольшими порциями, загружать в тигели и переплавлять в высококачественную тигельную сталь для инструментов и затворных пружин. Это производство уже было пущено в ход. Здесь без устали раздували мехи десятки Суздальцев.
— Но самое трудное — это расточные станки, — сказал Майна, когда они вышли из литейного цеха. — Мы можем выплавлять грубые артиллерийские стволы прямо в формах, но для того, чтобы вырезать гладкий и, главное, идеально прямой ружейный ствол, нам нужно сконструировать тяжелый расточный станок. Для его режущей кромки потребуется немало высококачественной стали. То же самое относится к стволам мушкетов. Изготовить их, загибая прокатанную сталь вокруг формы, нетрудно, но нужно убедиться, что эти стволы будут работать. Господь свидетель, мне бы очень хотелось, чтобы мы могли поскорее организовать массовое производство ружейных стволов, но это ручная работа, и уйдет еще много месяцев на изготовление необходимых для этого инструментов. Слава Богу, в нашем подразделении нашлось с полдюжины людей, знакомых с изготовлением инструментов и красок, иначе ничего бы не вышло.
Он взглянул туда, где вокруг каждого янки толпилась группа Суздальцев-учеников. Они пытались за несколько недель достичь мастерства, на овладение которым обычно уходили годы.
Через открытое окно Джон показал на строение, возвышавшееся на десять ярдов над руслом реки:
— Пороховой завод. Должен заработать через месяц. Но для этого нам нужно дополнительное сырье, особенно нитраты. Сбор урожая из городских уборных и деревенских хлевов идет слишком медленно. Не хватает буквально всего, — пожаловался Майна. — Старая литейная работает вовсю, выпуская рельсы и машины для ферм Флетчера, но этого недостаточно. Наши железнодорожные пути были бы на три мили длиннее, если бы мы не превращали часть металла в плуги, культиваторы и бороны. Мне нужно больше энергии, больше квалифицированных рабочих, руды, кокса или угля, а в первую очередь металла, чтобы делать машины.
— Делай что можешь,— сказал Эндрю спокойно. Он заметил, что Джон, находившийся в непрерывном напряжении, стал проявлять признаки усталости, говорил чересчур резко. Эндрю знал, что слишком загружает своего заместителя. На самом деле он перегружал их всех, и они работали не покладая рук день и ночь, но он ничем не мог им помочь.
— Я знаю, ты делаешь все, что в твоих силах, Джон,— сказал Эндрю.
— Но моих сил недостаточно, — устало заметил майор. Эндрю не мог солгать своему заместителю и поэтому только посмотрел ему в глаза.
— Я знаю, — прошептал Джон, — нельзя падать духом перед людьми.
Эндрю кивнул в ответ.
Пытаясь выдавить из себя улыбку, Джон отвернулся и пошел обратно к литейному цеху.
— Кажется, мы потеряли Калина возле одной из рабочих бригад, а Фергюсона на каком-то диспуте в литейном, — сказал Эмил.
— Что до меня, то я направляюсь обратно в город, хотя вообще-то сегодня прекрасная погода для прогулки.
Эндрю взглянул на Кэтлин.
— Думаю, нам с мисс О'Рэйли действительно не мешает прогуляться, — заметил Эндрю. Доктор, улыбнувшись им обоим, ушел.
— Как вы жили все это время? — спросил Эндрю, почувствовав внезапно нахлынувшее волнение. Избегая людных мест, они медленно направились прочь от литейного цеха через поля.
— Эндрю, женщины хотят учиться. Я уже немножко понимаю их язык, и Таня очень помогает с переводом. Но все равно это примерно то же самое, что пытаться по мановению руки волшебника перенести их через тысячу лет.
Чтобы отвлечь ее от грустных мыслей, Эндрю махнул рукой и щелкнул пальцами, но она даже не улыбнулась.
— Можно, конечно, попытаться силой изменить все это, но традиции здесь умирают очень медленно. Люди знают, что обратного пути у них нет, однако многие сожалеют, что восстали против старого порядка.
— Тем не менее они это сделали, и теперь должны нести за это ответственность.
— Но они не сделали бы этого, если бы нас не принесло сюда, — мягко заметила Кэтлин.
— Ах, Кэтлин, как бы я хотел, чтобы этого в самом деле не случилось! Там, дома — начало осени тысяча восемьсот шестьдесят пятого года. Может быть, война закончилась, но для нас она продолжается. Однако я смею сказать, что вряд ли вы можете, глядя на Таню и ее земляков, желать им, чтобы они были захвачены тугарами, брошены в убойные ямы и съедены.
— Нет, Эндрю, я не могу, — прошептала она, приблизившись к нему. — Но мне так хочется покоя, — печально добавила она.
— А я для вас — символ войны, еще один офицер, который так преуспел в искусстве убивать, и скорее всего будет убит сам, прежде чем война закончится.
Кэтлин заглянула ему прямо в глаза. Может ли он понять? — подумала она. Откуда ему знать о той боли, какую испытываешь, теряя того, кого любишь, или о том, как мучительно видеть смерть вокруг себя. Она сбилась со счета, вспоминая, сколько раз держала руку мужчины вместо его матери, жены или любимой дочери, пока он уходил в никуда.
Каждый раз вместе с ним уходил кусочек ее души, и сейчас, смотря на Эндрю, она понимала, что если даст волю тем чувствам, которые испытывает к этому странному человеку, боль потери в конце будет слишком велика. Он бывал таким холодным, во время боя им овладевала страсть к разрушению, но в глубине души она знала, что кроется под всем этим. Иногда она внутренне содрогалась, сознавая, что сделала с ним война. Она помнила, как впервые увидела его спящим на борту «Оганкита». В его добром, мягком лице читалась почти детская чистота, вскоре сменившаяся навеянными сном муками, которые тронули ее до слез. Неужели его душа была так изранена войной и чем-то, что произошло с ним, как она чувствовала, еще до нее?
Она рассматривала его вблизи, пока они шли по полям. Она хотела от него очень многого, но не могла допустить, чтобы пережитые ею некогда страдания повторились. Влюбиться в этого мужчину, чтобы в конце концов увидеть, как ей принесут его растерзанное тело!
Она отвернулась от него, и они долго шли молча. Пройдя поле, они оказались в роще устремленных вверх сосен. Внезапно рука Эндрю легла ей на плечо, и он повернул ее лицом к себе.
— Кэтлин, я думаю, у нас слишком мало времени, — тихо сказал он, и в его голосе слышался страх.
— Ты хочешь сказать, из-за войны?
Он кивнул.
— Я не могу открыто говорить об этом с любым,— прошептал Эндрю. — Они все смотрят на меня, слушают мои слова и верят, что они помогут им. Ты знаешь, у меня было предчувствие в ту ночь, когда мы отплывали из Сити-Пойнта. Крывшийся где-то в глубине страх, что мы прокляты. Мы убили так много людей, помоги мне Господь, что мне казалось, будто наши души израсходовались. Посмотри, что случилось с молодым Готорном. Я люблю этого мальчика за его моральную силу, очень многое в нем напоминает мне младшего брата... — Его голос пресекся. — Господи, помоги мне, — прошептал Эндрю. — Он превратился в убийцу, как и все мы. Знаешь, внутренний голос говорил мне: «Брось это все, убегай, спрячься». Но когда Калин поднял восстание, я не мог бросить их на произвол судьбы.
— Ты не мог поступить иначе, — прошептала Кэтлин.
— Но все эти разговоры... — произнес Эндрю сдавленным голосом, — эти разговоры о свободе и независимости сводят меня с ума. Потому что нам придется заплатить немыслимую цену. Может быть, у детей Готорна есть хоть какой-то шанс — в чем я сомневаюсь, — но, может быть, они все-таки познают радость такой жизни. А тебе и мне, как и всем, кто пошел за мной, приходится платить страданиями и смертью — по моей команде. Ты не знаешь, что значит смотреть в их лица, полные надежды, сознавая, что в конце концов сам пошлешь их на гибель. Я делаю это уже больше трех лет. Когда-то я любил власть и весь этот блеск, но, Кэтлин, это съедает меня, и я чувствую, что мне уже нечего отдавать.
Забыв все свои страхи, Кэтлин протянула руку и дотронулась до его лица.
Он изо всех сил пытался держать себя в руках.
— Я хочу сказать, что, наверное, у нас осталось немного времени. Когда придут тугары, мы сразимся с ними, но... — Он осекся.
Больше она не могла сдерживаться и, рыдая, бросилась в его объятия.
— Я уже почти не нахожу в себе сил, — хрипло прошептал Эндрю.
— Я помогу тебе, любовь моя. Ты должен быть сильным ради них.
— Я боюсь оказаться слабым, — сказал он, борясь с собой.
— Ты достаточно сильный, чтобы быть слабым со мной, — прошептала она сквозь слезы. В этот момент она сознавала, что опять обрекает себя на страдания и, как это было со всеми другими, он ускользнет от нее в царство теней, не оглянувшись. Правда, на этот раз она скорее всего последует за ним.
Их губы соприкоснулись в нежнейшем из поцелуев, потом снова и снова со все нарастающей страстью. Никто из них не смог бы сказать, как долго продолжался их поцелуй, они заблудились друг в друге, дав волю чувствам, которые оба так тщательно скрывали с тех пор, как впервые встретились.
Внезапно до сознания Кэтлин дошло, что неподалеку кто-то деликатно кашлянул. Вздрогнув, они оглянулись.
Доктор Вайс стоял на опушке рощи, задрав голову к небу.
— А, полковник, — произнес Вайс деловито, оторвав наконец свой взгляд от небес.
Улыбаясь, они смотрели на старого доктора.
— Ладно, Эмил, что там случилось такого важного, пожар?
— Тобиас только что вернулся на «Оганките».
— Чтоб ему! — воскликнул Эндрю. — Он всегда встрянет там, где не надо.
— Хорошие новости, Эндрю. Они привезли груз высококачественного свинца, и, клянусь Богом, они нашли даже медь! Курьер шел сюда, чтобы найти вас, но я решил сам сообщить вам об этом.
— Что ж, пойдемте, — сказал Эндрю, взглянув на Кэтлин, которая вытирала заплаканные глаза.
Эмил добродушно улыбнулся им. Он раскусил их с самого начала и понимал, что сейчас они нуждались друг в друге как никогда.
Они пошли вслед за ним, растерянно улыбаясь друг другу и Эмилу, и забрались в повозку, на которой он приехал за ними.
Эмил же беспокоился о Майне гораздо меньше, чем об Эндрю, и мысленно поздравил себя с тем, что удалась его маленькая хитрость, когда он намекнул Эндрю, что неплохо бы пригласить Кэтлин принять участие в инспекционной поездке.
— Что ж, это был прекрасный день, по крайней мере для вас двоих, — обронил он, взобравшись в повозку и беря вожжи.
— Действительно прекрасный день. — И все трое рассмеялись, когда повозка затряслась по дороге в город.
— В жизни не видел более странного зрелища, — возбужденно делился впечатлениями О’Дональд. — Будто, черт побери, мы прямо в Древний Рим попали. А они на веслах, с овнами спереди, Господи Иисусе. Но вы бы видели, как эти прохвосты стали удирать, когда одна из моих пушечек выстрелила по их лукам.
Сияющий О’Дональд оглядел присутствующих, наливая себе очередную рюмку.
— Артиллерия, может, и сделала свое дело, — фыркнул Тобиас, — но решающую роль сыграл «Оганкит».
Эндрю поднял руку, чтобы прекратить спор. Отношения между ними и без того были натянутыми, а это путешествие еще больше обострило их.
Все началось со стеклодувов. Однажды Флетчер пришел на собрание актива и сообщил, что они используют отходы свинца для подкрашивания своих изделий, а также в качестве припоя для соединения кусочков окрашенного стекла.
Ответ находился у них прямо под носом, поскольку все окна в келье Раснара были запаяны свинцом, но никто и не подумал заглянуть туда. От стеклодувов розыски привели к одному морскому капитану, чья семья хранила этот секрет как зеницу ока. Наконец, подкупив капитана немалым количеством золота, выяснили, что металл поставлял им как раз тот город, мимо которого Тобиас проплывал в прошлый раз. Тобиасу очень хотелось отправиться туда одному, и его вовсе не обрадовало, что его будет сопровождать О’Дональд, под командой которого были две пушки и двадцать вооруженных винтовками людей. Все понимали, что это была подстраховка, призванная гарантировать возвращение Тобиаса, но вслух об этом не было сказано ни слова.
— Мы простояли на якоре три дня, — продолжал О’Дональд, — пока наконец эти мерзавцы не соизволили выйти к кораблю.
— Ты был прав, полковник, дорогуша, — это прирожденные хитрющие торговцы. Торговались мы с ними несколько дней и в конце концов продали им, как ты велел, одну-единственную винтовку, немного пороха и несколько часов, изготовленных Готорном. В обмен мы получили весь свинец, какой у них был, сорок тонн.
— Этого недостаточно, — сказал Эндрю мягко. — Нам нужно по пятьсот патронов на каждый из двадцати тысяч мушкетов. Итого больше трехсот тонн свинца.
— Но мы уже договорились с ними о регулярной торговле. Я обещал им пятьдесят мушкетов, одно из четырехфунтовых орудий и пять сотен будильников, если они достанут еще двести пятьдесят тонн к концу лета.
— Мне это вовсе не нравится, — произнес Тобиас холодно. — Вооружая этих язычников, мы роем себе яму.
— Знаю, знаю, — сказал Эндрю, качая головой. Судя по тому, что уже рассказал ему Тобиас, люди, жившие по южным берегам моря, были финикийцами или карфагенянами, и привезенные образцы письма подтверждали это. Была большая вероятность, что они разберут ружья, поэкспериментируют с порохом и поймут, как это работает.
— А в каких они отношениях с тугарами? — спросил он О’Дональда.

Глава 14

— Они называют их «мерки». Утверждают, что им еще два года пути до них.
— Ради их же благополучия, надеюсь, что это так. Ты сказал, что мы боремся против тугар?
— Они этому не поверили, сказали, что мы сумасшедшие.
— Так, значит, на юг бежать некуда, — произнес Эндрю спокойно, пронзив Тобиаса взглядом, но тот промолчал. — А медь?
О’Дональд достал из-под стола медную урну.
— У меня пятьсот таких на корабле, и еще пара сотен брусков, каждый из которых весит около пяти фунтов.
Эндрю просиял. Теперь Митчелл мог тянуть свой телеграф, а Фергюсон — организовывать проволочное производство.
— Мы обещали вернуться через месяц за следующим грузом.
— Остается надеяться, что за этот месяц они еще не научатся делать ружья, — сказал Эндрю невозмутимо, и хотя все рассмеялись, он не издал ни звука. Сам он надеялся, что они не создадут дополнительных проблем для своих соседей, а также для самих себя, если им удастся выжить после всего этого.
Но когда он посмотрел на другой конец стола и увидел Кэтлин, сидящую там, он забыл о своих страхах — пусть хотя бы на данный момент.

Снова то же самое, мрачно думал Музта, идя по главной магистрали Тультака. Улицы были пусты, запах смерти витал в воздухе.
— Ты можешь хотя бы приблизительно оценить потери? — спросил Музта оповещателя, посланного им вперед в этот главный город майя.
— Мой господин кар-карт, эпидемия свирепствовала здесь задолго до того, как мы даже приблизились. Это хуже всего, что мы видели раньше. Выживет не больше двух из каждых десяти, и то если повезет. И они будут обезображенными и потому нечистыми. Скот утверждает, что это началось два месяца назад, до того как сошел последний снег и мы двинулись в путь.
— Тогда мы будем есть нечистое мясо, — взревел Музта.
Никто не ответил на эту вспышку ярости. Громко выругавшись, Музта пошел дальше. Затем он обернулся и посмотрел на Алема:
— Почему, черт возьми, почему? Мы двигаемся быстро — остальная орда всего в трех днях пути позади меня. Они выступили даже до того, как растаял снег. За три месяца мы прошли столько, сколько обычно проходим за семь. Я планировал остановиться здесь до ранней осени, а затем двинуться на Русь до наступления зимы. Почему, скажи мне?
— Это проклятие,— пробормотал Алем, глядя вверх. — Возможно, вечные небеса прокляли нас.
Музта посмотрел на Алема с ненавистью. Не хватало только, чтобы этот человек начал распространять слух, что к падежу скота привело неудовольствие небес. И глазом не успеешь моргнуть, как вся орда обратит свой гнев против того, кого сочтет источником несчастий, а уж Тула, будьте уверены, знает, на кого указать пальцем.
— Наши люди останутся здесь, — произнес Музта мрачно. — Мы будем есть нечистое мясо, если нужно, и мы останемся здесь — но только на две луны, а затем двинемся дальше. Мы должны оставить здесь некоторое количество здоровых, иначе на обратном пути мы не найдем никаких майя, ни восточных, ни западных. И на протяжении восьмисот лиг у нас не будет места для зимовки.
— Но, мой господин, — выступил вперед Тула, — до этого еще целый оборот. Меня больше беспокоит то, что мы имеем здесь и сейчас.
— А меня беспокоит, выживет ли орда не только сейчас, но и в следующем поколении, — прорычал Музта.
— Если ты будешь по-прежнему гнать нас вперед, следующего поколения не будет, — зловеще произнес Тула.
Все замолчали. В воздухе запахло кровью. Многие хотели бы, чтобы разгоравшаяся ссора разрешилась поединком, хотя они и понимали, что если Музта падет от меча Тулы, то междоусобная война неизбежна.
Музта сделал шаг к Туле, тот не тронулся с места.
— Ты открыто вызываешь меня? — прошипел Музта. Казалось, их противостояние длится вечность, пока наконец Тула, рыча, не отступил.
— Пошлите всадников назад, к орде, — резко бросил Музта. — Велите им быстро ехать сюда. — Он посмотрел на Алема. — И найди какое-нибудь религиозное объяснение, разрешающее есть нечистое мясо, — рыкнул он и, повернувшись, пошел прочь.
Приближенные оставили его, предоставив собственным мыслям. Оглядев пустую площадь, Музта подошел к ступеням пирамиды и начал взбираться вверх. Дойдя до вершины, он заглянул в маленькую каморку для жертвоприношений. Зловоние заставило его уйти, злобно бормоча что-то о нечистых привычках скота.
Сев на ступени, он смотрел на восток. Кубата ехал очень быстро и должен был уже покрыть три сотни лиг до Руси. Он надеялся, что гнетущие его страхи не имели оснований и оспа не достигла Руси.

— Это еще кто такие? — спросил Эндрю, глядя в бинокль на странную группу, спускавшуюся по дороге, идущей вдоль реки с северо-запада.
— Это первые вестники рока, — сказал Касмар. — Мы называем их странниками.
— Странниками?
— Это те, кто решил убежать, но не подчиниться орде. Они появляются за несколько месяцев до прибытия тугар или чуть раньше. Тугары установили строгие законы, гласящие, что человек, бежавший при их наступлении, никогда не сможет вернуться домой после того, как они уйдут. Если они узнают, что мы приютили этих людей, тысячи наших будут умерщвлены сверх нормы. Вот так и получилось, что эти несчастные обречены вечно странствовать, побираясь и воруя.
— Цыгане, — сказал Эмил, беря у Эндрю бинокль.
— Значит, если они здесь... — начал Эндрю, глядя на священника.
— То недалеко и тугары.
— Возьми отряд, Ганс. Мы выйдем встретить их.
Спустившись со стены крепости, Эндрю оседлал лошадь, а за ним выстроился смешанный отряд из солдат армии Союза и Суздальцев, вооруженных только что выпущенными первыми мушкетами.
Пустив лошадь быстрым аллюром, Эндрю выехал на дорогу. Отряд сопровождения двигался за ним.
— Никогда раньше не слышал об этих людях, — сказал Эмил, подъехав к Эндрю.
— Я думаю, они просто не хотели говорить о них. Это следующий сигнал после оповещателя. Я только надеюсь, что у нас еще есть хотя бы шесть месяцев, как мы рассчитывали.
Он знал: что бы они ни делали, времени все равно не хватит. Главной проблемой, которую он пытался решить сейчас, был тот простой факт, что в Суздале не разместить полмиллиона людей, которые будут искать здесь убежища, когда война начнется. Поспешно возводился второй город между городскими стенами и внешним бруствером, проходившим в четверти мили от стен. Эмил постоянно беспокоился об этом, и не без причины: поддерживать санитарные условия, живя в такой тесноте, будет почти невозможно. Придется прогонять этих новых людей, ведь и так всего не хватает, а если придут еще тысячи, это станет угрозой для них всех.
В отдалении он увидел приближающуюся колонну. Придержав коня, Эндрю ждал их. Особых причин для беспокойства не было, но все-таки его люди выстроились в линию поперек дороги и выставили вперед штыки. Он не хотел, чтобы странники подходили близко к Суздалю, так как среди них могли быть тугарские шпионы.
Колонна, одетая в лохмотья, приблизилась и наконец остановилась в дюжине ярдов от них.
Эндрю чувствовал себя так, будто попал в какую-то странную историческую легенду, где почему-то перепутались страницы. Некоторые из пришедших выглядели как ацтеки или какое-то другое индейское племя, на одном из них был живописный головной убор из перьев. Другие были одеты в длинные плиссированные юбки, от старости истертые и превратившиеся в лохмотья; на ком-то он заметил шелковый халат, а у одного на груди болтался самурайский меч. Эндрю с удивлением воззрился на скрюченного человека, на котором был потускневший и помятый нагрудник римского солдата.
— Господи, силы небесные! — прошептал Эндрю. — Это другие народы этого мира?
Рыдая, один из странников сделал шаг вперед, низко поклонился по русскому обычаю, а затем, согнувшись, поцеловал землю.
— Семнадцать снегов я молился, чтобы вернуться и умереть здесь, на земле, где я родился,— сказал старик,— потому что я обошел весь мир и понял, что мой путь ведет меня домой.
Старик сделал еще несколько шагов. Переполненный жалостью, Эмил слез с коня и подошел к страннику, который обнял его, рыдая. Остальные двинулись было за стариком, но Эндрю остановил их жестом руки.
— Это просто безобидная группа нищих, — возразил Эмил.
— Скажи этим людям, чтобы не подходили ближе, — сказал Эндрю, глядя на старика. — Они могут разбить здесь лагерь, мы дадим им еду на ночь, но я не хочу, чтобы они входили в город.
— Мы не останемся здесь, — прошептал старик. — Мы знаем, что мы прокляты, но до нас дошли слухи, что есть люди, которые решились наконец бороться, и мы хотели увидеть их собственными глазами.
— Как вы узнали об этом? — спросил Эндрю.
— Мы — странники в этом мире, так нас прозвали, и мы несем этот крест. Но мы не можем задерживаться, потому что всего в дне пути отсюда скачет передовой отряд тугарской орды.
— Что?!
— И поэтому мы пришли, чтобы предупредить вас. Мы могли остановиться севернее, но я убедил своих друзей прийти сюда.
Эндрю посмотрел на странников с искренним сожалением.
С полей подошла кучка Суздальцев взглянуть на незваных гостей. Старик жадно всматривался в их лица.
— Кто-нибудь знает Хельгу Петровну с улицы торговцев шерстью? — хрипло прокричал он.
— Я знаю, — ответил один из Суздальцев. — Она замужем за моим двоюродным братом.
— С ней все в порядке? — спросил старик, и слезы катились по его лицу.
— Да, она жива и здорова, у нее трое ребятишек, один уже почти взрослый.
— Теперь я знаю, что я дедушка.
Рыдая, старик упал на землю, и, несмотря на попытки Эндрю остановить их, крестьяне собрались вокруг земляка. Остальные странники подошли ближе, с любопытством смотря на разыгравшуюся перед ними драму. Все больше и больше крестьян бежало по полю, чтобы присоединиться к стремительно растущей толпе, и вскоре по ней пронеслась принесенная стариком весть. Раздались крики смятения и страха.
— Черт возьми, Эмил, здесь сейчас начнется паника!
Эмил встал и отошел от старика, а остальные склонились над ним. Он шел сквозь толпу, дивясь этим бродягам, обошедшим весь мир и подбиравшим осколки цивилизаций, разделенных тысячелетиями.
Позади колонны старый пони, который, казалось, еле двигался, тащил за собой какие-то соломенные подстилки. Несколько Суздальцев подошли поближе и уставились на них, но тут же отпрянули. Приблизившись к одной из подстилок, Эмил увидел на ней нескольких ребятишек, покрытых грязными одеялами. У него застучало в висках, и он резко отдернул одеяло.
Раздался выстрел, и все с криком побежали от Эмила.
— Эндрю, останови их, не дай никому уйти!
Эндрю услышал ужас в его голосе. Некоторые крестьяне уже бежали прочь, оглядываясь на Эмила, как на сумасшедшего.
— Останови их, останови их! — пронзительно кричал доктор.
Эндрю вытащил пистолет и направил его на убегающих Суздальцев. Большинство из них остановились, подняв вверх руки, или упали на землю. Остальные продолжали в панике бежать от янки, которые, очевидно, потеряли рассудок. Эндрю сделал несколько предупреждающих выстрелов, но охваченные страхом мужчины и женщины были уже по другую сторону холма.
Эндрю испуганно посмотрел на Эмила.
— Это оспа, — прошептал тот с расширенными от ужаса глазами.
— Говорю вам, она может убить половину жителей города, — сказал Эмил в отчаянии.
— Но эта штука, — сказал Касмар, явно смущенный, — которую вы называете инок...
— Инокуляция. От нее люди заболеют лишь ненадолго. Правда, я должен предупредить вас, что некоторые, очевидно, умрут, — может быть, даже пара сотен, но если мы не сделаем этого, умрут сотни тысяч, а тугары прикончат остальных.
— Так вы просите меня сказать людям, что эта инокуляция — хорошее дело, хотя она может их убить?
— Да, — ответил Эмил решительно.
— Многие поколения прожили здесь без этой инокуляции, — спокойно сказал священник.
— Но вы также жили под игом тугар и, смею предположить, регулярно страдали от эпидемий чумы, тифа и Бог знает чего еще. Если бы у меня было больше времени, я мог бы гарантировать безопасность инокуляции, но нам придется брать для нее корочки с язв тех странников, кто уже болеет ею.
— То есть вы говорите, что хотите затолкать их в наших людей, и это защитит их?
Касмар поднялся на ноги, как бы давая знать, что аудиенция окончена.
— Эндрю, покажи ему свою руку,— быстро сказал Эмил. Эндрю с помощью доктора закатал рукав.
— Мне делали эту инокуляцию. Когда я вступил в армию.
— И от этого вам стало лучше?
— Я болел несколько дней, но не было ничего серьезного, просто как небольшая простуда.
— Он говорит правду, ваше святейшество. Странники, которых мы держим в карантине за стенами города, являются переносчиками оспы. По-видимому, они распространяют ее впереди орды. Несколько человек, которые были в контакте с ними, убежали, и мы не знаем, кто они.
— Говорю вам, ваше святейшество,— повторил Эмил,— если вы не поможете нам, через несколько недель этот город превратится в склеп, я обещаю вам это.
— Но эта штука — люди могут сказать, что это дьявольская уловка, придуманная, чтобы погубить их.
— Ваше святейшество, верьте доктору Вайсу, — сказала Кэтлин, выйдя вперед. — Я — лекарь, как и он. Вызнаете, как мы оба работали в лазаретах после освобождения города, спасая сотни ваших людей. Мы не могли бы солгать о таком.
Касмар в смятении покачал головой.
— Я верю вам, — сказал он, глядя прямо в глаза Кэтлин, — потому что наши монахини отзывались о вас как о доброй, святой женщине. Но люди, они не поверят.
— Они поверят, если вы скажете им это, — проговорил Эмил.
— Но когда кто-нибудь из них умрет, они решат, что Церковь вновь обманула их. Я изо всех сил стараюсь восстановить репутацию Церкви, испорченную Раснаром и некоторыми другими патриархами до него. Я хочу, чтобы наша Церковь помогала людям в этом мире, а не просто обещала успокоение в другом. Ведь даже сейчас есть еще один Патриарх в Вазиме, и мне приходится вступать в противоборство с ним. Как только кто-то из наших умрет от этой инокуляции, которую вы хотите сделать, Игорь с амвона обрушит на меня громы и молнии.
— Пускай обрушит, — вскричал Эмил, — но если он не позволит своим людям делать инокуляцию, через несколько недель станет ясно, на чьей стороне правда.
— Вы хотите сделать то же самое и с людьми Вазимы? — спросил Касмар.
— Я посвятил себя спасению человеческой жизни,— спокойно ответил Эмил. — Я надеюсь, что вы сможете заключить перемирие, и я мог бы обучить нескольких человек из того города и таким образом спасти остальную Русь.
Касмар посмотрел на Эмила с изумлением. Со времен великого разделения иногда бывали стычки между стражниками на границе, но никаких других контактов не поддерживалось, за исключением небольшого ручейка беженцев, который постоянно тек на восток. Они предпочитали ждать своей судьбы, смирившись с убойными ямами тугар, нежели умереть от их стрел и мечей.
— Я подумаю об этом, — сказал Касмар спокойно.
Истощив все свои доводы, Эмил сел.
— Есть еще и другая проблема, — сказал Эндрю. — Боюсь, что уже прошла молва о передовом отряде тугар, и город на грани паники. Как вы думаете, что бы это значило?
— Обычно первым посылают оповещателя — за год до прибытия орды. За три месяца до их прихода появляется выборщик. Он подсчитывает запасы, и под его руководством начинается отбор.
— Так значит, приближается не вся орда?
— Думаю, что нет, — осторожно ответил Касмар.
— Скорее всего, они нервничают оттого, что мы здесь, — сказал Эндрю, поглядев на Ганса. — Если бы я был их вождем, то послал бы вместе с выборщиком разведку, чтобы проверить, как обстоят дела.
Эндрю откинулся на спинку стула.
— Готов спорить, что их по меньшей мере пять сотен, а скорее всего тысяча, — кивнул Ганс, соглашаясь.
— Почему вы так думаете? — спросил Касмар.
— Тактический расчет,— ответил Ганс.— Этот парень, оповещатель, наверняка правильно оценил нашу численность. Поэтому они полагают, что если мы все еще здесь, то силы, превосходящие нас вдвое, позволят им очистить эту землю от нас и предотвратить любые неприятности для орды. Я думаю, их будет тысяча.
— Важно, чтобы они не увидели, что мы здесь делаем, — сказал Эндрю. — Чем дальше отсюда мы их встретим, тем лучше. Ганс, мы готовы к боевым действиям?
— Довольно плохо, полковник. Конечно, есть наш Тридцать пятый и один полк Суздальцев, полностью экипированный, но лишь частично обученный.
— А артиллерия?
— Пять орудий для первой суздальской батареи, — ответил Ганс. — Вот и все пока.
— И О’Дональд как раз уехал на «Оганките», — пробормотал Эндрю себе под нос, — что оставляет нам только два «наполеона».
— Это все, чем мы располагаем, сэр.
— Ладно, Ганс. Тридцать пятый и Первый Суздальский должны быть построены на рассвете, вместе с обеими батареями. С какой стороны они обычно появляются?
— По речной дороге.
— Там выше есть пара узких проходов между холмами, — задумчиво проговорил Эндрю. — Я осматривал их. Идеальное место, чтобы застать противника врасплох. Подготовь людей и предупреди Калина. Я хочу, чтобы наш вождь сопровождал нас и увидел, на что способна новая армия.

Придерживая коня, Кубата с подозрением рассматривал низкие холмы впереди.
Все было не так. Они миновали десятки русских деревень за последние два дня, но ни единой скотины на полях не было. Те немногие, кого он видел, убегали при их появлении.
Где же надсмотрщики, которые должны были следить, чтобы люди работали в поле? А вместе с тем поля были хорошо обработаны. В одной из пустующих деревень он зашел в сарай, где оказалось странное приспособление, состоящее из двух колес, расположенных на расстоянии двух локтей друг от друга. Колеса были скреплены шестью длинными лезвиями. Любопытствуя, он толкнул приспособление, и лезвия повернулись, скребя по другому лезвию, проходящему под ними.
Очевидно, это была какая-то режущая машина, но что она резала, он не понял, и от этого тоже нервничал, и с тех пор все думал об этом. Никогда прежде он не видел таких приспособлений. Может быть, это сделано теми, кого называют янки?
Один из разведчиков галопом вернулся к тому месту, где ждала колонна.
— Дорога впереди свободна, мой командир, — прокричал он, придерживая коня.
Кубата посмотрел на длинную колонну позади него. Он знал, что воины относятся к его осторожности с презрением. Не однажды за последние дни он слышал, как за его спиной говорили, что он уже слишком стар, что мозг его уподобился мозгу испуганного ребенка.
— Ты уверен, что ничего не видел? — спросил Кубата.
— Я доложил обо всем, что видел, — ответил разведчик, недобро взглянув на него.
— Твои люди обследовали лес по обеим сторонам дороги?

Предыдущая страница 14 Следующая страница


15 Уильям Форсчен

— Как ты велел.
Он почувствовал какое-то нетерпеливое движение позади.
Больше колебаться было нельзя. Если бы он сейчас задержал их наступление, а впереди на самом деле ничего опасного не оказалось, он потерял бы те последние крохи уважения к нему, какие еще оставались у воинов.
Презрительно хмыкнув, он пустил лошадь рысью, сделав знак остальным следовать за ним.
Колонна двинулась по дороге мимо еще одной покинутой деревни. Снова все было, как и раньше, — аккуратно сложенный урожай блестел на летнем солнце, но ни одной души не видно. На дороге он начал замечать следы ног. Может быть, скот просто разбегался при их появлении?
Поросшие деревьями холмы слева от него уходили вниз, в долину, заставляя их все ближе и ближе подходить к широкой реке справа. Ему не нравилось это место, он предпочитал открытую степь. Но из-за внутреннего моря и реки, питавшей его, им пришлось повернуть на север и за несколько дней добраться до большого леса и идти по нему, пока они не достигли подходящего брода, позволяющего пересечь основное русло реки. Деревья смыкались вокруг них, и он чувствовал себя напряженно и неуютно.
Проезжая по первому ущелью, Кубата нервно оглядывался. Маленькая тропа отходила от главной дороги вверх, на холмы. Он придержал коня и подозвал своего разведчика, в то время как остальная колонна грохотала мимо.
— Ты посылал кого-нибудь по этой тропе?
— Как вы велели мне! — ответил разведчик, уже почти не скрывая презрения.
Кубата посмотрел на землю и увидел следы копыт лошади разведчика, но там же смешалось много свежих следов скота и виднелись колеи от колес — по-видимому, тяжелых повозок.
— И что он доложил?
— Он еще не вернулся, — холодно ответил разведчик.
— Что?
— Это всего лишь скот, мой великий генерал, — саркастически заметил разведчик.
Что-то было не так. Он чувствовал, как зашевелились волоски у него на затылке. Каждую секунду все больше и больше тугар миновало его, перебрасываясь шутками и восклицая, как приятно оказаться в прохладном лесу. Marry проскакал мимо него рядом с выборщиком, бросив на Кубату насмешливый взгляд.
— Старик, ты все еще ищешь демонов, которые прячутся в лесах? — пролаял Many, и воины вокруг него засмеялись.
Не обращая внимания на насмешку, Кубата оглянулся, все еще колеблясь. Скорее всего тут ничего нет, говорила ему часть его сознания, страдающая от растущего неуважения, которое выказывали воины из-за его осторожности.
Но что-то здесь было не так, все это ему не нравилось. Нужно было решать.
Привстав на стременах, Кубата вытянул руку вверх.
— Остановите колонну, — приказал он.
Те воины, которые были рядом, начали придерживать коней, те, что были за ними, стали съезжать по обе стороны тропы, чтобы не налететь на передних. Однако всадники, уже проехавшие вперед, продолжали двигаться, не слыша или не обращая внимания на его крик.
Кубата развернул коня, чтобы броситься за ними вдогонку. И тут он услышал далекий человеческий крик, звонкий и дерзкий, и мир взорвался вокруг него.
— Огонь!
Полоса огня хлестнула из леса. Десятки тугар вылетели из своих седел, лошади сразу взбесились от боли и страха.

Покинув линию огня, Эндрю быстро поскакал на север.
Черт. Еще несколько минут, и они могли бы захватить почти всех между двух перевалов. Но по крайней мере четверть из них попала в ловушку. Он наблюдал за тугарином в сером облачении — очевидно, их командиром. Каким-то образом он почувствовал подвох. Так почему же он так глупо попался, а затем снова остановился?
Раздался еще один залп, и Суздальцы взревели в экстазе, видя, как ненавистные им тугары десятками гибнут от их оружия.
Затем прогремел раскат грома и спустя несколько секунд еще три, из которых последние два были изданы «наполеонами». Два снаряда разорвались на дороге, выбив еще больше тугар из седел, в то время как четырехфунтовое ядро со свистом разредило ряды. Артиллерия, спрятанная на холме возле деревни, где произошла стычка с Михаилом, начала равномерное уничтожение тугар, в смятении крутившихся в арьергарде колонны.
Но основной удар будет нанесен впереди, где за первой линией холмов затаился Тридцать пятый.
Эндрю задержался на мгновение, наблюдая за возрастающей паникой.
— Ганс! — завопил он. — В атаку!

— Назад! — взревел Кубата. — Все назад!
Вокруг него был сущий ад. Новый оглушительный раскат раздался из леса, и он, не желая верить своим глазам, увидел, как десятки его лучших воинов падают на землю. Некоторые из них посреди всего этого безумства все же пытались вытащить луки, чтобы ответить на огонь противника.
Лошади, лишившиеся всадников, разбежались, пешие тугары шатались и падали. Кубата увидел, как обезумевшая от страха лошадь тащит по дороге безжизненное тело Marry. Еще один громоподобный раскат, и еще больше упавших.
Внезапно из леса раздался дикий пронзительный крик. Из темноты высыпало целое полчище скота, вооруженного гремящими палками, к которым были прикреплены конусообразные клинки, но самым ужасным было то, что они шли, сохраняя строй. На опушке они остановились, первый ряд встал на колени и протянул вперед свои палки. Опять раздался грохот, дым и огонь заполнили все пространство, и те немногие тугары, которые повернулись, чтобы атаковать стрелявших, попадали на землю. Окаменев, Кубата смотрел на происходящее, не зная, что предпринять. Первый ряд нападавших стал разворачиваться, а впереди на дороге появился еще один ряд с оружием наперевес, их острые клинки блестели на солнце. В центре этого ряда он увидел три большие металлические трубы, установленные на тележках между колесами.
«Они сражаются организованно», — подумал Кубата с изумлением.
Еще одна вспышка огня, и что-то странно просвистело мимо его уха. Сзади раздался грохот, и, оглянувшись, Кубата увидел, как там, где он был всего минуту назад, гибнут его воины.
Пришпорив коня, он галопом помчался по дороге. Прямо перед собой он увидел, как кто-то в синем появился из леса и направил на него свое оружие. Кубата низко пригнулся к холке и опять услышал свист возле уха. Выхватив меч, он промчался мимо этого синего; рука его дрогнула при столкновении меча с плотью, но он даже не обернулся.
Наконец лес остался позади. Его войско тянулось обратно к деревне. За спиной послышался еще один раскат грома, а возле деревни расцвели два огромных огненных цветка.
Вокруг творилось нечто невообразимое. Он с трудом пробирался сквозь толпу своих воинов, пытаясь восстановить порядок. Некоторые из них вытащили наконец свои луки и стали стрелять в лес, пытаясь отразить атаку.
Опять вспышка, и опять попадали тугары. Тот разведчик, который совсем недавно с таким презрением говорил с ним, стоял посреди дороги возле своего павшего коня.
— Но это же только скот! — в отчаянии прокричал разведчик, когда Кубата приблизился. Какое-то мгновение он испытывал желание ударить этого остолопа, но вместо этого он протянул руку и посадил воина в седло позади себя. Они проскакали по деревне, мимо дома, загоревшегося от этого странного огня, посланного сюда скотом.
За деревней Кубата развернул коня, с ужасом глядя на ковер из мертвых и умирающих и на своих воинов, которые беспорядочной толпой двигались на север.
— Как это может быть, Кубата? — раздался слабый голос разведчика.
— Похоже, скот научился сражаться, — мрачно ответил старый воин.
Он смотрел, как из леса вышла линия в синем и одновременно слева от них выбежали, взволнованно крича, существа, похожие на русских крестьян.
Кубата понял, что сейчас он ничего сделать не может. Если начать сражение, то, возможно, удастся убить некоторых из них — но ради чего? Понаблюдав за тем, что происходило вокруг него, он принял решение. Да, скот одержал свою первую победу, но больше ему таких легких побед не видать.
От толпы одетых в синее солдат отделился всадник. Он сделал знак своим подчиненным и оглянулся на Кубату.
Должно быть, это он, их предводитель, подумал Кубата мрачно. Не такой серьезный противник, как тугарин, но сражаться умеет.
Привстав в стременах, Кубата поднял руку и издал свирепый вопль.
На другой стороне поля тот, в синем, поднял руку в ответ.
— Мы едем домой, мой глупый разведчик, — сказал Кубата угрюмо, — но когда мы вернемся, то уже не будем больше думать, что это всего лишь скот.

Эндрю смотрел, как тугарин развернулся и галопом помчался назад по дороге, исчезая из виду.
Все вокруг него были в экстазе. Никакой дисциплины в рядах Суздальцев больше не было, люди громко ликовали, потрясая оружием, улюлюкая вслед одинокому всаднику. Подошел улыбающийся Ганс.
— Слишком легко, — сказал он.
— Это наша последняя легкая победа, — резко бросил Эндрю. — Их вождь был осторожен, и хотя он сделал ошибку, но, думаю, увы, не повторит ее в следующий раз.
Итак, теперь их секрет известен. Он предпочел бы, чтобы тугары вплоть до предстоящего главного сражения не понимали, с чем имеют дело. Неожиданность могла бы решить исход битвы в их пользу, но его вынудили раскрыть карты.
— Ну что ж, — сказал Ганс. — По крайней мере, это поднимет наш дух. Может быть, только ради этого стоило это сделать.
— Будем надеяться, что нам не придется расплачиваться за это позже, мой друг.

Протянув руку драматическим жестом, Касмар ждал, пока два прислужника закатают ему рукава. По толпе прошел шепоток ожидания, заполнившие всю площадь люди замерли от ужаса.
Эмил вышел вперед, держа тонкую серебристую иглу. Кивнув, Касмар благословил сначала старого доктора, а затем руку с иглой. Прежде чем священник успел понять, что происходит, игла вонзилась в него и тут же была вытащена.
Зрители испустили вздох изумления.
— Это было просто, — воскликнул Касмар. — И оспенная болезнь не поразит тех, кого будут так же лечить. Как ваш духовный пастырь, мои верные прихожане, я приказываю вам всем сделать то же самое. Все церкви на Руси будут открыты, и доктор или те, кого он назначил своими помощниками, будут в них спасать нас всех. Я также приказываю, чтобы через десять дней был изгнан из города всякий, у кого на плече не будет такой отметки святости.
Благословив толпу, Касмар уступил место Калинке, который взошел на большую платформу, сооруженную перед церковью.
— Даже мыши могут убить дракона, если научатся выплевывать огонь, — проревел Калинка, и напряжение в толпе спало, все разразились криками ликования.
Эндрю, стоя около возвышения, смотрел на руины дворца. С его высоких парапетов свисали десятки тугарских тел. Его тошнило оттого, что пришлось разрешить это, но он понимал, как важно показать народу, что враг может быть убит. Больше всего его беспокоила неустойчивая дисциплина среди Суздальцев. Людей невозможно было сдержать, они забивали каждого раненого тугара в безумной жажде убийства. Но он понимал, какова была бы его собственная реакция на их месте.
Итак, они встретились лицом к лицу, думал Эндрю, пока Калинка на платформе вовсю старался поднять дух толпы. Больше всего его беспокоил тот в сером. Если он не дурак, тугары будут готовы к следующей битве. Элемент неожиданности был утерян.

— Мне не стыдно за тебя, — сказал Музта спокойно, указывая на подушку рядом с собой.
Кубата устало опустился на подушку, взяв напиток, который предложил ему вождь.
— Ты не должен был защищать меня перед советом,— мрачно сказал Кубата. — Это лишь еще больше ослабило твои позиции.
— Я могу позволить себе это, — ответил Музта добродушно, — тем более ради старого друга. Теперь скажи мне, что ты думаешь.
— Как я уже объяснял совету, они больше не ведут себя как скот. Их машины несут смерть. Большое оружие, которое они спрятали на холме, могло выбрасывать вспыхивающие взрывы на тысячу шагов, а также железные шары поменьше. Но больше всего меня беспокоит их дисциплина. Они не бегали бесцельно, как это всегда делал скот. Эти выступали рядами. Они разряжали свое оружие, опять заряжали его, делали несколько шагов вперед и снова стреляли. Я наблюдал за синими янки, они сражались так же организованно, как наши воины.
— И не было никакой возможности изменить ход битвы? — спокойно спросил Музта.
— Никакой, мой карт. Моя гордость ревела, приказывая мне как-нибудь сплотить моих воинов и бросить их в атаку, но мой здравый смысл велел мне не делать этого. Я многое узнал, наблюдая за ходом сражения, и считаю более важным поразмышлять над этим и вернуться в другой раз, чтобы разбить их.
Музта вздохнул с облегчением. Вернувшиеся воины громко жаловались на Кубату, но он понял, что его старый друг вел себя правильно.
— И каков твой план?
— Использовать особенности нашей организации. У нас много воинов и большая подвижность. Мы должны наступать кумой, то есть рядами, расчищая себе путь потоками стрел. Мы не должны мчаться прямо на них, надо прижать их земле, а затем окружить с флангов, тогда наша скорость даст нам преимущество. И наконец, хотя я знаю, что это заденет гордость наших воинов, но нужно, чтобы первые ряды сражались пешими.
— Пешими? — переспросил Музта с нескрываемым удивлением.
— Пешими, мой карт. Три воина могут стоять на месте, которое занимает один всадник. Я также понял, что воин на лошади представляет собой гораздо более удобную мишень. Застреленные падали с лошадей и мешали окружающим, которые не могли развернуться и тоже пострадали. В пешем строю нам было бы легче.
— Убедить в этом наших воинов будет нелегко.
— Так я это вижу, мой карт.
— Тогда будет сделано, как ты говоришь, — произнес Музта спокойно. — Ты совсем не видел города и того, что они там сделали?
— Я отправил разведчиков по западному берегу реки после того, как мы отступили. Они доложили, что большие укрепления поднимаются вокруг города, а на холмах позади они видели здания, из которых шел дым. И ты можешь не поверить, я и сам сомневаюсь, но один разведчик утверждал, что видел железного дракона, который пыхтел дымом. К нему были привязаны длинные коробки, и дракон тянул их через поле.
Кубата смущенно взглянул на кар-карта, как будто удивляясь собственным словам, но Музта слушал его внимательно.
— Как ты говорил раньше, у русского скота было такое же оружие, какое привез оповещатель?
— Да, мой карт.
— Значит, они делают его даже сейчас, — сказал Музта спокойно.
— Вот почему мы должны двигаться быстро, Музта, — взволнованно откликнулся Кубата. — Мы должны оставить часть воинов здесь, чтобы защищать наши семьи. Но остальных нужно бросить вперед как можно быстрее. Мы можем отправить против них сотню тысяч, а другую сотню оставить с женщинами и детьми. Боюсь, что каждый проходящий день делает их все сильнее.
— А нас слабее, — кивнул Музта.

Глава 15

— Черт побери, это самое удивительное из всего, что я когда-либо видел, — сказал, открыв рот от удивления, Эндрю, осматривая со всех сторон новое изобретение.
— Мы видели много таких штук, когда воевали во Флориде в шестьдесят втором, — заметил Ганс, с откровенным недоверием разглядывая воздушный шар.
Из последнего путешествия «Оганкит» привез груз двух новых видов. Первый был встречен всеми с бурной радостью: у карфагенян оказался табак. Кроме того, в трюме находилось с полдюжины тонн цинка, которые выменял Тобиас, хотя и не видел в нем тогда особой необходимости. Почти сразу же Хэнк Петраччи, рядовой роты А, выступил с предложением по поводу цинка, которое Эндрю не мог отклонить, несмотря на всю его эксцентричность.
До войны Хэнк сбежал из дому с бродячим цирком и путешествовал с ним несколько лет. Он утверждал, что мог бы сделать воздушный шар, наполнив его воздухом с помощью цинка и серной кислоты. Эндрю усмотрел в этом большие возможности для разведки и не колеблясь дал разрешение.
Весть об этом распространилась по городу, когда Эндрю дал приказ изъять у его жителей всю шелковую одежду. Чтобы избежать недоразумений на религиозной почве, Касмар отдал большой неф церкви под площадку для шитья купола воздушного шара. Таким образом все возможные кривотолки были пресечены в самом зародыше.
Из кусков карфагенского цинка Хэнк настрогал целую кучу стружки. Эндрю дал ему порцию весьма ценной серы, которую Хэнк подогрел и разложил проветриваться на солнце, чтобы превратить ее в некий непонятный продукт, который Фергюсон называл триоксидом серы. Затем этот продукт был смешан с водой, и получилась серная кислота. С утра Хэнк наконец-то вытащил гигантский купол на площадь и прицепил к нему брезентовый шланг, соединенный с большим ящиком. Ящик наполнили цинковой стружкой, влили туда семьдесят с лишним галлонов серной кислоты и запечатали. Менее чем через два часа воздушный шар уже парил над ними, готовый к первому путешествию.
О’Дональд, раскрыв рот, прохаживался вокруг воздушного шара. Сунув руку в карман, он вытащил сигару с карфагенским табаком и потянулся за спичкой.
С диким криком Хэнк прыгнул вперед и выбил спичку из рук О’Дональда.
Артиллерист рассвирепел, но Готорн сразу же встал между ними.
— Майор, эта штука наполнена водородом. Одна искра— и мы все взлетим.
— И скорее всего, прямо в ад, — нервно заметил Калинка, глядя на дымящуюся коробку и шелковую оболочку, висящую над их головами.
— Я все еще не могу поверить, что тебе удалось это сделать, — сказал Эндрю, глядя на Хэнка с восхищением.
— Я бы мог сделать шар побольше, сэр, но шелка в этих местах очень мало, — сказал Хэнк. — Он может поднять фунтов двести двадцать, самое большее двести сорок. Думаю, нас с Готорном он выдержит.
Готорн возбужденно повернулся к Эндрю, как маленький ребенок, спрашивающий у родителей разрешения принять участие в интересном приключении.
— Мистер Готорн, вы — капитан суздальской пехоты, и на плацу вы нужны мне гораздо больше, нежели в облаках. Кстати, сынок, где ты бросил своих людей? Другие офицеры захихикали. К их изумлению, маленький Готорн превратился в одного из лучших инструкторов в стремительно разраставшейся суздальской армии. Оказалось, что каким-то странным образом его мягкий голос и репутация Новродского беглеца, а тем паче его женитьба на дочери Калинки завоевали ему глубочайшее уважение среди Суздальцев.
Несколько солдат первого обученного им подразделения теперь служили сержантами и даже офицерами в тех трех дивизиях, которые были уже экипированы и подготовлены к ведению боя.
— Сэр, мои люди несут караульную службу на стене, в ста ярдах отсюда, — ответил Готорн сухо.
— Что ж, вид их молодого командира, парящего в небесах, произвел бы на них большое впечатление, — добродушно бросил Эндрю. — Давай попробуй, но будь осторожен. Не хотелось бы, чтобы что-нибудь случилось с отцом такой красивой маленькой девочки.
Все засмеялись, а Винсент просиял при упоминании своей новорожденной дочери. Он прыгнул в корзину, подвешенную под шаром, и заговорщицки подмигнул своему другу Хэнку.
— Освободите стропы! — приказал Хэнк. Команда Суздальцев, обслуживавших воздушный шар и ходивших вокруг него с важным видом, с готовностью выполнила приказание молодого янки, которого они считали кем-то вроде волшебника.
Стропы были свободны, но шар по-прежнему цеплялся за платформу посреди площади. Хэнк со значительным выражением на лице начал сбрасывать мешки с песком, подвешенные к корзине. Когда осталось два мешка, шар начал медленно подниматься в воздух.
— А сейчас профессор Петраччи покажет вам чудеса аэросмелости, никогда ранее не виданные в Валдении ни наяву, ни во сне! — прокричал Хэнк, как заправский цирковой зазывала, взмывая вместе с шаром к небесам.
Испуганные крики разносились над городом, когда корзина, покачиваясь, поднималась все выше и выше, приближаясь к башне большого собора.
— Дмитрий, Петра! — орал Готорн и махал рукой своим подчиненным, которые стояли разинув рты на городской стене. Увидев своего командира, солдаты возбужденно подпрыгивали, показывали на него пальцами и были очень горды тем, что служат под командой янки, умеющего даже летать.
Скорость подъема начала замедляться из-за веса канатов, которыми был привязан шар.
— Берегись! — прокричал Хэнк, отвязывая еще один мешок с песком, упавший посреди площади.
Все выше и выше поднимался шар, пока наконец не закончились все пятьсот футов канатов. Шар дернулся и медленно повернулся.
— Никогда не думал, что старик Кин разрешит мне лететь! — воскликнул Готорн.
— У тебя по глазам видно, что ты рожден, чтоб летать, — с пафосом произнес Хэнк. — Я заметил это, еще когда ты впервые забрел в мою лабораторию. И я сказал себе: «Вот тот, кого профессор Петраччи должен взять под свое крылышко». — И друзья рассмеялись.
Готорн жадно смотрел вокруг. На востоке на полную мощность работали мастерские и литейный цех, клубы дыма вырывались из их труб. К северу от литейного цеха стоял пороховой завод, его большое колесо поворачивалось, приводя в движение деревянные молотки и жернова. Внизу виднелись длинные сараи для хранения пороха. Там же вместе с бумагой для патронов и свинцовыми пулями он превращался в готовые патроны и упаковывался в коробки на тысячу патронов каждая. В отдельном здании десятки женщин шили матерчатые мешки, заполняли их порохом для артиллерийских снарядов и складывали на тележку, чтобы вести на склад в город.
С южной стороны послышался свист: большой воз тянул за собой дюжину вагонов, грохоча на стрелках и минуя старый «Уотервиль» с тремя пустыми вагонами. Внизу продолжались работы на укреплениях, наружные стены уже достигали двадцати футов в высоту и полностью окружали город. Раздавался гром мушкетной стрельбы, прерываемый гулом дюжины артиллерийских орудий, стреляющих залпом. При виде строевого плаца у Готорна мурашки забегали по телу: целая бригада суздальских полков, насчитывавшая тысячу шестьсот солдат, выстроилась боевым порядком триста ярдов длиной. С плаца поднимался дымок, отдаленные крики участников учений эхом разносились по округе. Тысячи других солдат стояли по обеим сторонам плаца, наблюдая за учениями и громко подбадривая участников.
Он посмотрел на север и на восток Далекие холмы, казалось, поднимались все выше и выше, громоздясь один над другим. В бинокль были хорошо видны проходы между холмами на расстоянии семи миль отсюда и линии строящихся укреплений. Над холмами клубился дымок от котлов, в которых рафинировали серу для изготовления пороха.
Но все эти военные приготовления не привлекали его так, как величественная красота сельского пейзажа, подернутого дымкой наступающей осени. Группы дубов и кленов уже покрылись первыми красными и желтыми листьями, березы мерцали в теплом полуденном свете, а поля были усеяны тысячами работников, среди которых разъезжали машины Флетчера, убиравшие урожай.
Ему казалось, что в тридцати милях к северу он видит расчищенный участок вокруг брода. Неподалеку возвышалась новая сторожевая башня, и можно было разглядеть, как оттуда махали сигнальными флажками, очевидно передавая сообщения целой цепочке башен, построенных к западу и к югу. А на западе перед ним открывалась степь, уходившая вдаль и сливавшаяся с небом. Его взгляд задержался там на минуту, пытаясь разглядеть какое-то пятно на горизонте — не то облако, не то пыль.
Приглушенный стон отвлек его, и, повернувшись, он увидел, что Хэнк сидит, скрючившись, на дне корзины.
— Что случилось? — спросил Готорн.
— Ничего, совсем ничего, — отозвался Хэнк слабым голосом.
— Дружище, ты выглядишь не лучшим образом.
— Это пройдет, — прошептал Хэнк. Небольшой порыв ветра качнул корзину, и Хэнк застонал.
— Хэнк,— произнес спокойно Готорн.— У меня к тебе вопрос.
Простонав, Хэнк сжал голову руками.
— Ты никогда не летал на такой штуке раньше не так ли?
— Я просто был на земле и смотрел, — ответил Хэнк, и в этот момент следующий порыв ветра стал раскачивать и крутить корзину.
— Интересно, что могло так рассмешить Готорна там, наверху? — удивился Эндрю.
— Понятия не имею, — откликнулся Эмил, задрав голову вверх. — Знаю только, что я ужасно завидую этому мальчишке.
— Ну, Эмил, может быть, когда война кончится, Хэнк устроит аттракцион и позволит тебе покататься. — Эндрю подошел к своему коню и вскочил в седло. Остальные поспешили последовать его примеру.
— Двинулись, — сказал Эндрю, пришпорив лошадь, и они галопом поскакали по восточной дороге через главные ворота.
Внешние укрепления были уже на несколько сотен ярдов выше деревянных стен города. За шесть месяцев, проведенных в окопах под Питерсбергом, Эндрю и его подчиненные стали умелыми землекопами, и теперь под их руководством вокруг всего города выросла огромная земляная стена. По ее углам были построены бастионы, возвышавшиеся на десять футов над стеной. Если бы они оказались отрезанными от остального мира, то могли бы продержаться достаточно долго, так как в бункерах хранились солидные запасы продовольствия и боеприпасов. Группа проехала через хорошо укреплённые северные ворота и пересекла мост над высохшим тридцатифутовым рвом. За воротами им открылось поле с рядами остро заточенных кольев, за которыми рос колючий кустарник, а еще дальше были вырыты глубокие ямы. Приблизившись к железнодорожному полотну, Эндрю натянул поводья, и мимо них с грохотом пронесся поезд, влекомый их новым паровозом — «Бангором». У рукоятки дроссельного клапана сидел Мэлади, который приветствовал их свистком, перед тем как поезд повернул в направлении мастерских.
— Именно здесь все и решится, джентльмены, — сказал Эндрю, указывая на оборонительные сооружения. — Я планирую задержать их у брода на день или два, а также в проходах между холмами. Но разобьем мы их здесь.
Эндрю замолчал и посмотрел на телеги с первым урожаем, громыхавшие мимо них к городу.
— Как дела, Флетчер?
Толстый капитан на секунду остановился, схватил с проезжающей телеги два яблока и предложил одно из них Эндрю. Тот с удовольствием вонзил в яблоко зубы. — Часть пшеницы уже на мельницах, но уйдут недели, пока доставят все из отдаленных районов. У нас есть несколько тысяч голов скота и вдвое больше свиней, все они находятся в загонах к югу от города. При первой же опасности мы пригоним их в город и начнем забой.
— Сколько сейчас в городе еды? — спросил Эндрю.
— Еды хватит на шестьдесят дней, — ответил Флетчер. — Нужно еще два месяца, чтобы накопить достаточное количество, которое позволит нам протянуть до следующего урожая. Ваше дело — война и сражения, сэр, а мое дело обеспечить, чтобы в случае победы нам хватило пропитания до следующего лета.
— Понятно, Боб,— ответил Эндрю невозмутимо.— Продолжай в том же духе. Майна? — окликнул он главного оружейника.
Майор с осунувшимся от недосыпания лицом подошел к Эндрю.
— Мы уже производим до трехсот мушкетов в день, сэр, сейчас их немного больше десяти тысяч, — начал он сухим, почти механическим голосом. — Кроме того, мы делаем по двадцать винтовок в день, и всего их у нас примерно пятьсот штук. Если мне дадут еще два месяца, я смогу производить даже больше винтовок, чем мушкетов.
— Я не могу обещать тебе столько времени, Джон, — тихо сказал Эндрю.
— А как с артиллерией? — спросил О’Дональд.
— Три легкие пушки ежедневно. Были установлены литейные формы для тяжелых, но производить их мы начнем не раньше чем через две недели. Так что на сегодняшний день всего девяносто штук.
— Что с другими ресурсами? — терпеливо спросил Эндрю, понимая, что Майна находится на грани нервного истощения.
— Сейчас, сэр, мы работаем с последней доставленной партией свинца. У меня есть около четырех миллионов пуль для мушкетов и на сто тысяч больше для наших ружей, а также двадцать тысяч артиллерийских снарядов. В день выпускается сто тысяч пуль и пятьсот снарядов. Проблема сейчас в том, что пороховая фабрика достигла максимума выработки, и это наше слабое место. Нам нужно больше тонны серы в день, но столько не поступает. В противном случае я мог бы выпускать больше.
— Ты молодец, Джон, я горжусь тобой. Никто не мог бы делать больше. — Майор рассеянно кивнул в ответ.
Этого недостаточно, мрачно подумал Эндрю, нужно вдвое больше. Под Геттисбергом каждый из его людей расходовал за четыре часа по сто патронов. Четыре крупных сражения, и у них почти ничего не останется. Им нужно время, нужно очень много времени.
Демонстрируя тем не менее спокойную уверенность, Эндрю кивнул молодому телеграфисту.
— Мы тянем линию по мере того, как мастерские выпускают провода, — сказал Митчелл. — Пока что готовы четыре линии к главным бастионам от вашего командного поста в соборе, линии к литейному цеху, пороховой фабрике и в Форт-Линкольн. Я также сделал одну линию для воздушного шара и завтра начну тянуть провод к броду. За бродом мы поставили сигнальные башни на расстоянии двух миль друг от друга до самой степи. Это даст нам хорошую возможность предупредить о приближении врага. Пару миль телеграфного провода я оставил про запас, если понадобится тянуть линию, когда начнется осада. У нас есть двадцать обученных операторов. У некоторых Суздальцев действительно хорошие руки, один из них может передавать до двадцати слов в минуту.
— Ты хорошо поработал, сынок. Продолжай.
Пустив лошадь легким галопом, Эндрю поскакал в сторону холмов и, добравшись до нижнего гребня, оказался на строевом плацу.
— Ну, генерал Ганс, как у них дела?
Эндрю улыбнулся старому сержанту, который носил теперь звездочки генерал-майора Суздальской армии, но старые сержантские лычки не спорол.
— Никогда не думал, черт возьми, что буду генералом, — рявкнул Ганс.
— Мы в последнее время только и делаем, что повышаем сами себя в званиях, — добродушно сказал Эндрю.
Он хорошо представлял себе, как позавидовали бы его старые товарищи такому быстрому продвижению по службе, если бы он вернулся домой. Ганс стал командиром корпуса, в его подчинении находились три дивизии пехоты и два дивизиона артиллерии. Офицеры и сержанты Тридцать пятого, которые исполняли приказы Ганса, не особенно возражали против этого, но О’Дональда распоряжения Ганса поначалу коробили. Эндрю подозревал, что этот конфликт был разрешен где-то за сараем, потому что однажды они оба появились, щеголяя фингалами, после чего вдруг стали закадычными друзьями.
Хьюстон и сержант Киндред из роты Е стали командовать первой и второй дивизиями, а сержант Барри — третьей. В подчинении были командиры шести бригад и двадцати четырех полков по четыреста человек в каждом. Четвертая дивизия проходила строевую подготовку и пока еще только ждала выдачи оружия, в то время как пятая и шестая были уже полностью укомплектованы. Почти половина людей Тридцать пятого полка нашла себе место на командных должностях, но Эндрю хотел сохранить ядро старого Тридцать пятого как группу профессионалов, находящуюся непосредственно в его подчинении. По совету Калинки он пополнил Тридцать пятый полк Суздальцами-ветеранами, принимавшими участие в сражении у перевала, и теперь двести Суздальцев гордо носили голубую форму армии Союза.
Сто пятьдесят тысяч других были организованы в части ополчения, в основном под командой Суздальцев. Несколько представителей местной знати и многие бывшие маркитанты сейчас руководили этими частями под началом Калинки.
Устроившись поудобнее в седле, Эндрю наблюдал, как бригада, только что выпустившая несколько залпов, отрабатывала перемещение вправо. При этом правый фланг стоял на месте, в то время как две шеренги из тысячи шестисот человек, растянувшиеся на три сотни ярдов, начали разворачиваться, подобно створке гигантских ворот; над их головами развевались голубые полковые знамена и белые государственные флаги. Левый фланг был чуть нарушен, люди бежали слишком быстро, и командиры кричали, стараясь поправить положение.
— Неплохо, — тихо сказал Эндрю. — Совсем неплохо, Ганс.
— Могло бы быть и лучше, черт побери, — проворчал сержант, но Эндрю видел, что его старый учитель горд за своих новых питомцев.
— Они никогда не делали этого на поле битвы, — задумчиво сказал Ганс. — Вот где все станет ясно.
Отдаленный крик прервал их мысли, и, обернувшись, Эндрю увидел вестового, галопом мчавшегося по направлению к ним из города и яростно хлеставшего свою лошадь.
— Я думаю, — спокойно сказал Эндрю, — все станет ясно уже совсем скоро.

Музта натянул поводья и посмотрел на деревянную башню на холме. Ее единственный обитатель лежал мертвый на земле, из груди его торчало несколько стрел.
Кубата стоял рядом, задумчиво глядя на тело.
— Что это? — спросил Музта.
Кубата показал на красный с зеленым флаг, валявшийся рядом с телом.
— Они знают, что мы идем, — тихо сказал он. — Сигнальщик увидел нас за тысячу шагов, но оставался на своем месте, посылая сигналы, пока мы не застрелили его. Ему недостаточно было просто сообщить о нашем приближении — он должен был точно сосчитать, сколько нас.
Музта прикрыл глаза от солнца ладонью и посмотрел на северо-восток. Отдельные группы деревьев постепенно сливались вместе там, где земля поднималась выше, а отдаленные холмы были полностью покрыты лесом, уже пестревшим красными и желтыми листьями.
Передовая разведка уже почти скрылась из виду, пустив своих лошадей галопом.
— Смотри — вон там! — вскричал Кубата, показывая на красную точку вдали, подпрыгивавшую вверх-вниз.
— Эта башня дала сигнал той, а за холмом должна быть еще одна, и так на всем пути до брода, восемьдесят башен на расстоянии тысячи шагов друг от друга. Полагаю, что весть уже достигла города.
— Чтобы добраться до брода, нужно скакать два дня без отдыха, — проговорил Музта.
— Они будут ждать нас там, — невозмутимо откликнулся Кубата.
Музта повернулся в седле и увидел на холме знамена олькты, десятитысячного гвардейского умена тугарской армии. Знамена с подвешенными конскими хвостами развевались на ветру, командиры на полном скаку приветствовали Музту поднятыми кулаками. За ними следовали построенные сотнями всадники, лучшие из лучших, элитная гвардия тугарской орды.
Сердце Музты забилось от гордости. Уже более оборота подобная демонстрация силы была всего лишь ритуалом — с тех самых пор, когда под Ончи олькта двигалась так в бой. Тогда в рядах гвардейцев были их отцы, теперь же перед ними гарцевали их сыновья, и Музта увидел, как трое его собственных мальчиков от первой жены проехали мимо, весело помахав ему. Музта бросил на них гневный взгляд, возмущенный таким нарушением дисциплины.
— Они молоды и возбуждены походом, — как будто извиняясь за них, сказал Кубата. — Так же, как и ты когда-то.
Музта улыбнулся:
— Неужели я действительно был таким разболтанным?
— Ты был похож на юного орла,— сказал Кубата улыбаясь.
— Тогда давай заберемся в это «орлиное гнездо» и посмотрим на округу, — предложил Музта.
Цепляясь за перекладины приставной деревянной лестницы, они поднялись на башню. На ее вершине Музта обернулся назад, на запад, и его сердце возрадовалось от представшего перед ним зрелища. Он увидел под собой дюжину уменов, выстроившихся в длинную колонну, которая, извиваясь, исчезала за горизонтом. Сто двадцать тысяч тугар шли четким строем, разбитые на отряды по сто всадников, шахматной доской покрывая безбрежную степь.
— Превосходно, просто превосходно! — воскликнул Музта, глядя на Кубату, который стоял скрестив руки и наблюдал за движением войск.
— Так же красиво, как под Ончи, — задумчиво отозвался старый воин, и кровь в его жилах побежала быстрее.
Он поглядел через плечо на холмы, покрытые лесом.
— И всех их,— добавил он невозмутимо, указывая на войска, — мы должны провести по узкой тропе между холмами, а потом через один-единственный брод. Там, где они будут ждать нас.
— Олькта расчистит нам путь, — ответил Музта.

Эндрю скакал мимо плотно сомкнутых рядов и придирчиво осматривал свою армию, окутанную предрассветной дымкой.
Десять тысяч под его командованием, подумал Эндрю. Когда-то Рейнольдс, его старый корпусной командир, так же проезжал перед войском в сопровождении своего штаба, знаменосцев и курьеров. Он помнил, какой трепет испытывал тогда перед столь огромной властью, и зависть тоже.
И вот теперь у него такая же власть, а воины в строю глядят на него так, как он когда-то глядел на Рейнольдса. Все три дивизии были полностью экипированы для битвы: мушкеты на плечах, сотни патронов в карманах и магазинах; свернутые одеяла висели через плечо, грубые мешки с семидневным запасом провизии болтались на поясе. Никогда ему не доводилось видеть пехоты, которая выглядела бы так нелепо. Почти все мужчины носили традиционные большие рубахи, на ногах были обмотки и сверху надеты лапти суздальских крестьян. Но все-таки они были солдатами, и по их бурному приветствию можно было видеть, что они гордятся этим.
Отдавая войскам честь, Эндрю продолжал двигаться вдоль строя, мимо пятидесяти артиллерийских орудий, отданных в распоряжение О’Дональда. Остальные пушки были оставлены в резерве или находились на корабле у Тобиаса. Достигнув наконец головы колонны, Эндрю в последний раз оглянулся на свое войско.
«Интересно, так ли себя чувствовали Грант или Бобби Ли в аналогичной ситуации?» — подумал он отстраненно. Во всем этом было что-то, заставлявшее его сердце биться, но теперь на нем лежала также огромная дополнительная ответственность. Прежде над ним всегда стоял командир, который приказывал его подразделению занять такое-то место, маршировать туда-то или отступать. Теперь он был один. Стоит сделать одну ошибку, и тут же все будет потеряно. На той войне они шли в атаку, крича: «Победа или смерть!» — но при этом все знали, что, даже если битва будет проиграна, останется возможность с честью капитулировать. Здесь же этот старый клич приобретал буквальный смысл. Если он совершит ошибку, погибнет не только его армия, но и все остальные, доверившие ему свою жизнь.
Эндрю посмотрел на городские стены, с которых тысячи горожан наблюдали за выступлением войск. Он не хотел так начинать эту войну, но тугары вынудили его сделать, так как он рассчитывал, что даже в худшем случае они придут гораздо позже. Им нужно было выиграть время, попытаться задержать тугар не на день-два, а на неделю или, если возможно, на две. Каждый новый день приносил больше ружей, больше пороха и, главное, жизненно необходимую провизию, которая продолжала поступать с полей.
Он должен выиграть время и был вынужден сделать это, пожертвовав частью своей армии, хотя, ввиду ее малочисленности, терять людей было никак нельзя. Его помощники собрались вокруг него. У многих были суровые лица, у других же, в особенности у новоиспеченных командиров дивизий и бригад, глаза восторженно блестели оттого, что им предстояло вести в бой такое количество воинов.
С реки донесся свисток «Оганкита»: корабль тронулся вверх по течению, к броду. На его борту находился авангард Тридцать пятого полка, четыре «наполеона» и дюжина легких пушек, которые должны были служить плавающей батареей, держащей под прицелом брод.
— Итак, джентльмены, пора выступать, — сказал Эндрю спокойно. С бурными криками восторга офицеры галопом поскакали к своим подразделениям, представляя довольно забавное зрелище на своих неповоротливых клайдсдейлах.
Эндрю посмотрел на Майну, Калинку и Флетчера, стоявших рядом с ним.
— Джентльмены, я покупаю для вас время кровью. Вы понимаете это? Время в обмен на человеческие жизни. Выжмите из него все, что можете. — И он пришпорил коня.
На поле раздавались громкие приказания командиров, слышалась барабанная дробь, разворачивались знамена.

Сплотимся вокруг знамени, друзья... –
Первый Суздальский завёл эту песню, и вскоре ее подхватили другие. Странно она звучала по-русски, но все paвно от этих слов на глазах Эндрю наворачивались слезы.
Это наш боевой клич свободы,
Да здравствует Союз!
Ура, друзья, ура!
Сбросим тугар, поднимем наши флаги,
Выкрикивая боевой клич свободы.

И армия во главе с Эндрю, одиноко скакавшим впереди всех, прошла под стенами Суздаля и двинулась по дороге на север.
Полки шли вперед, суровые лица солдат согревались лучами теплого утреннего солнца, страдали от полуденного зноя, овевались вечерней прохладой. Они проходили мимо полей, где крестьяне, на минуту отвлекшись от своей работы, провожали их взглядом и тут же торопливо возвращались к сбору урожая. Рабочие, рывшие окопы новых линий обороны, расступались, чтобы пропустить армию, и продолжали заниматься своим делом.
Две мили в час — пятьдесят минут марша и десять минут отдыха, снова в путь, и еще две мили на негнущихся ногах.
Останавливаясь у каждой сигнальной башни, Эндрю выслушивал последние сообщения. Уже тридцать башен захвачено, тридцать одна, тридцать две. Он знал, что с потерей каждой сигнальной позиции погибал человек, остававшийся там до конца ради того, чтобы передать жизненно важную информацию.
Тугары продвигались быстро и напористо. Он полагал, что предупреждение об их появлении в восьмидесяти милях от города даст им достаточно времени, но тугары наступали без остановки. Сообщили, что «Оганкит» с авангардом Тридцать пятого уже вышли на позиции, но этого было недостаточно. Они прошли еще двадцать миль, и Колесо уже висело в вечернем небе над ними. Но он все еще не разрешал останавливаться на ночлег, заставляя войско двигаться дальше.
Колонна шла вперед, мимо деревень и развилок. Это напомнило ему Геттисберг, тот странный, похожий на сон ночной марш, когда все воины понимали, что от них зависит судьба нации. Даже ночь была похожа на ту. Прохлада, наступившая после жаркого дня, равномерный топот ног, тот же рефрен:
— Подтягивайтесь, друзья, не отставайте...
Великое Колесо поднималось все выше и выше и перешло в западную часть неба. Достигнув следующей сигнальной башни, Эндрю посмотрел вверх и потребовал доклада. Человек наверху не ответил, продолжая размахивать фонарем. Наконец, передав сообщение, он спустился. Старик Суздалец забыл отдать честь и, следуя древней традиции, поклонился до земли.
— Пали все башни, кроме последних пяти,— сказал он. «Им осталось десять миль,— подумал Эндрю.— А нам пять. Они, должно быть, так же устали, как и мы». Он оглянулся на своих солдат. Люди плелись, засыпая на ходу. Впереди их ждал один полк Суздальцев, не считая Тридцать пятого. Но люди, которые шли с ним, нуждались в отдыхе, иначе они будут бесполезны, дойдя до места.
— Вестовой!
Утомленный юноша на коне приблизился и отдал честь.
— Передай генералу Шудеру мою благодарность и приказ остановить войско на привал. Пусть люди поспят остаток ночи, поднимите их на рассвете. Я буду продвигаться дальше к броду.
Мальчик отдал честь и исчез, скрывшись в темноте.
«Старина Ганс, приведи их быстрее, если услышишь стрельбу»,— подумал Эндрю. С трудом заставив себя сесть обратно в седло, он поскакал вместе со своим штабом на север, в ночь.

Глава 16

Одинокий всадник быстро пересекал речку вброд, поднимая брызги. Привстав в стременах, он взволнованно замахал шляпой:
— Они идут! Они идут!
Стоя у реки, Эндрю кивнул человеку, и тот, пришпорив лошадь, выбрался на берег реки и углубился в лес.
Какое прекрасное утро, спокойно подумал Эндрю. Кроваво-красное солнце поднималось над горизонтом позади него. Его лучи окрашивали все окружающее в розовый цвет. Можно было усмотреть в этом предзнаменование, но в тот момент он видел только красоту. Лес оживал вместе с пением птиц и болтовней белок, которых потревожило присутствие людей на земле под ними.
Эндрю кинул взгляд вдоль линии обороны. Позиции были хорошо спрятаны, выкопанную при рытье траншей землю прикрыли кустарником, срубленными деревьями и дерном.
Теперь он слышал их в отдалении — мерный гул, надвигавшийся, как волна, все ближе и ближе. Он взобрался на укрепление и соскользнул вниз, в окоп. Вытащив бинокль, он стал ждать.
Гул нарастал. Пора бы им уже появиться подумал он. Послышалось легкое движение в лесу на другом берегу. Он поднял бинокль.
Нет, ничего.
Снова какое-то движение. Вспорхнула стайка вспугнутых птиц. Опять движение, и он увидел их. Одинокий пеший тугарин, низко пригибаясь, перебегал от дерева к дереву. За ним еще один и еще. Они просачивались через лес, как индейцы.
Значит, они уже научились, подумал он. Он видел, как на противоположному берегу, за двести ярдов от него, они продвигаются вперед поодиночке, по двое, по трое, а затем и десятками.
— Вон там, — прошептал один из его людей, приподнимаясь, чтобы получше разглядеть.
— Не высовывайся! — шикнул на него Эндрю. Один из тугар на той стороне застыл на мгновение, глядя прямо на него. Затем повернулся и исчез.
Совсем близко послышался топот копыт, и внезапно выросший как из-под земли одинокий тугарин остановил коня на противоположной стороне брода. Прикрыв глаза от солнца ладонью, он долго сидел на коне и наблюдал, презрев опасность.
В воздухе висело напряжение, хрупкое, как стекло. Эндрю чувствовал, как его люди и суздальский полк застыли ожидая его команды, но он хотел подпустить врага совсем близко, к самым окопам, и лишь тогда открыть огонь.
Все больше и больше тугар появлялось на краю леса на противоположном берегу но дальше они не шли. Казалось это противостояние будет длиться вечно. Обе стороны знали о присутствии друг друга, но никто не нападал первым.
Внезапно хлопок мушкетного выстрела разорвал тишину, как крик, разрушивший мирное спокойствие в церкви.
Эндрю встал, ища взглядом нарушителя приказа, и в это время раздался еще один хлопок и еще.
Всадник уже поднял на дыбы свою лошадь, вздымая клубы пыли.
— Проклятье! — выругался Эндрю, но было слишком поздно, весь суздальский полк начал беспорядочную стрельбу. Всадник соскользнул с седла, нога его застряла в стременах, и конь унес его в лес. Слишком далеко. Гладкоствольные мушкеты не могли стрелять на такое расстояние, и он удивился, что в этого тугарина попали.
Низкий голос рога прозвучал с дальней стороны реки.

Предыдущая страница 15 Следующая страница


Сигнал сбора 16

И сразу небо над рекой потемнело от тучи стрел, выпущенных с противоположного берега.
— Пригнись! — закричал Эндрю.
Сотни стрел, звеня, ударялись о землю вокруг него, и первые пострадавшие попадали в окопы.
— Тридцать пятый, одинокий огонь по произвольным целям! — скомандовал Эндрю.
Сначала поодиночке, а затем со все нарастающим стаккато загремели ружейные выстрелы. Эндрю пробежал по окопам до той позиции, где были вкопаны четыре орудия. Сержант Данливи отдал ему честь.
— Начинай непрерывную стрельбу по лесу с обеих сторон брода, — прокричал Эндрю. — Дай им пищу для размышления.
Секунду спустя четыре орудия выстрелили залпом, и от деревьев на том берегу полетели щепки.
Из линии обороны Суздальцев к северу от брода раздался еще один залп, и, посылая проклятья, Эндрю перебежал через открытую дорогу на их половину.
— Полковник Андерсон! — заорал он, мчась по забитому людьми окопу. Опять ливень стрел обрушился на окопы, и человек рядом с Эндрю закрутился волчком и упал к его ногам. Он перепрыгнул через тело и продолжал проталкиваться вперед.
— Андерсон!
Молодой офицер, бывший всего несколько недель назад простым лейтенантом, с расширенными от ужаса глазами смотрел на своего разъяренного командира.
— Черт возьми, Андерсон, ты же знаешь, что твои гладкоствольные мушкеты с такого расстояния не могут пробить даже стену сарая!
— Люди просто не выдержали и стали стрелять без команды! — ответил тот, в то время как мушкеты продолжали грохотать.
— Останови их, черт побери, мы зря тратим порох! Пусть они приблизятся, пусть они подойдут ближе, черт!
Эндрю застыл в изумлении, когда Андерсон вспрыгнул прямо на бруствер.
— Прекратить огонь! — заорал Андерсон.
— Прекрати... — Молодой офицер упал обратно в окоп, стрела пронзила ему горло.
«Проклятье», — выругался про себя Эндрю.
— Майор Блэк! — Эндрю проталкивался дальше по окопу и увидел толстого бывшего сержанта, который вырывал мушкеты из рук солдат, кричал и наводил порядок в правой части окопа.
— Андерсон мертв! — крикнул Эндрю. — Стив, теперь ты — полковник. Успокой своих людей и прекрати растрату боеприпасов!
Еще одна туча стрел, и они пригнулись за бруствером.
Блэк отдал честь и, ничего больше не сказав Эндрю, начал отдавать команды. Спустя минуту дисциплина была восстановлена, люди сидели на корточках, выжидая. Эндрю стал проталкиваться в южном направлении, снова перебежал через дорогу и прыгнул в окоп Тридцать пятого полка.
Его воины сражались так, как умеют сражаться только закаленные в боях ветераны. Зарядив ружья, они высовывались из окопа, тщательно прицеливались, стреляли, затем соскальзывали вниз. Рекруты-суздальцы с восторгом наблюдали за ними и учились. Уже был разработан определенный порядок действий. Двое или трое заряжали ружья и передавали их опытным стрелкам, которые выстреливали патрон за патроном. Сквозь дым Эндрю видел, что они действовали эффективно, и вскоре тела тугар уже усыпали берег.

Прислонившись к дереву, Музта наблюдал за сражением.
— У них два формирования — янки к югу от брода и, по-видимому, русский скот к северу,— сказал Музта, глядя на Кубату.
— Интересно, почему только одна половина стреляет?
— Либо они хотят подождать, пока мы ответим, либо берегут свой порох. И третья возможная причина — их оружие, как и наши луки, может иметь разную дальность стрельбы.
— Если это так, наши луки могут стрелять дальше, чем их оружие.
— Мы теряем десятки воинов там, к югу, — прокричал Кубата, перекрывая шум битвы, — а на севере только единицы. Может быть, дело в умении, а может быть, в отсутствии оружия. Мы пока еще не видели других, но разведчики справа докладывают, что на дороге видно облако пыли.
— Значит, они ждут здесь подкрепления. Мы должны действовать быстро.
Четыре резких хлопка прозвучали с вражеской стороны, и через мгновение маленькое деревце в десятке футов от Музты упало, расщепленное на две половины. Музта и Кубата удивленно посмотрели друг на друга.
— Ужасное изобретение, — бросил Музта. — В чем же слава, если сражаешься с таким оружием в руках?
— Не думаю, что их заботит слава, — ответил Кубата.
— А что их большой корабль?
— Он в тысяче шагов вниз по реке, как раз за поворотом — похоже, чего-то выжидает.
— Ладно, — сказал Музта, — собирай побольше воинов против их правой стороны. Мне нужны там тысячи. Когда придет время, мы атакуем!

Ливень стрел, казалось, с каждой секундой нарастал. Все больше и больше людей падали на дно окопа, некоторые тихо, другие с криками, третьи просто ждали минуты затишья, чтобы отойти назад.
— Полковник Кин! — Эндрю поднял голову и увидел молодого Суздальца, сидящего верхом на клайдсдейле и заглядывавшего к нему в окоп.
— Идиот, прячься в укрытие! — закричал Эндрю.
— Сэр, генерал Шудер докладывает, что он подойдет в течение часа.
— Скажи, чтобы он поторопился! — проревел Эндрю и юноша, не показывая страха, отдал честь, пришпорил коня и поскакал обратно на юг.
Артиллерия продолжала лаять, лес вокруг него наполнился запахом черного пороха, напоминающим о тухлых яйцах. К нему примешивался запах дыма от горящего кустарника, так как оружейная стрельба вызвала несколько пожаров, которые все разрастались.
— Продолжайте действовать так же, — прокричал Эндрю и снова побежал на север. Данливи, работавший как безумный, широко улыбнулся пробегавшему мимо Эндрю, его люди умело обращались со своими орудиями.
Перебежав дорогу за низкой баррикадой из бревен, он снова оказался в суздальских окопах. Люди смотрели на него мрачно. Он знал, что, возможно, самое трудное — это лежать под огнем и быть не в состоянии ответить, но с этим ничего нельзя было поделать. Блэк поспешил навстречу ему.
— Им очень тяжело, — прокричал командир Суздальцев. — Некоторые уже пытались убежать. Помоги мне Бог, полковник, я застрелил одного из них. Нужно было прекратить панику.
Эндрю никогда не мог заставить себя сделать это, для него это было нечто неслыханное даже в пылу битвы. Но здесь все было по-другому, им во что бы то ни стало нужно было удержать этих людей на позициях.
— Они идут!
Эндрю выглянул из окопа. С громким топотом по дороге приближался одинокий всадник, державший над собой знамя с конским хвостом. За ним, как будто из разверзшихся ворот ада, высыпала несметная орда по десять всадников в ряд. Стоя высоко в стременах, похожие на демонов, тугары надвигались на них сплошной тучей; от их дикого улюлюканья у Эндрю мороз пробежал по коже.
— Господи на небесах, помоги мне! — прошептал , Эндрю.
Первый ряд вошел в воду, вздымая пену и брызги, за ним еще один и еще.
— Первый Суздальский! — заорал Блэк. — Приготовиться!
Люди вскочили на ноги. Некоторые кричали от страха при виде тугар, и, хотя половина полка участвовала в первом сражении, тогда им было легче, так как враг был застигнут врасплох. Теперь же он шел прямо на них, разворачиваясь углом на север; волна наступавших расползалась, непрерывно прибывая.
Артиллерия Данливи, наклонив дула вниз, послала град картечи, сметя несколько десятков тугар, но остальные продолжали двигаться вперед.
— Ждите, ждите! — кричал Блэк.
Сто пятьдесят ярдов... сто... Первые ряды тугар замедлили ход, давая возможность тем, кто был позади, нагнать их, собирая силы для атаки. Из леса на берег реки высыпали все новые и новые тысячи тугар и, подбежав к берегу, поднимали луки и посылали тучи стрел, прикрывая товарищей.
Люди начали падать, издавая дикие крики.
Атака, набрав силу, ринулась вперед с нарастающей скоростью.
— Целься!
Четыреста мушкетов оперлись на брустверы, направив свои дула на врага, как во время учений.
Семьдесят пять ярдов, пятьдесят.
— Огонь!
Первый ряд тугар, смешавшись, пал.
— Перезаряжай, произвольный огонь! Четыреста стальных шомполов протолкнули патроны в ствол, солдаты действовали лихорадочно. Атака застопорилась, но всего лишь на минуту, за первой волной хлынула новая; кони перепрыгивали через упавших или топтали их разрозненные группы воинов выбирались из реки на берег.
Мушкеты открыли огонь, сначала один, другой, затем остальные; загремели десятки и десятки выстрелов. Эндрю взглянул на противоположный берег и в смятении увидел колонну пеших тугар, которая двигалась по дороге и спускалась к реке.
— Стив, они пожертвовали кавалерией, чтобы подойти к нам вплотную,— через минуту их пехота будет здесь, ты должен их задержать!
Все больше и больше всадников с воинственными криками бросались в воду и падали, но на их место вставали другие. Кое-кто из них добрался до берега и даже до края окопов, чтобы упасть там. Пехота, выстроившись веером по всей ширине брода, переходила реку, некоторые продвигались вперед по пояс в воде. Тугары продолжали наступать, в воде еще отчаянно барахтались последние остатки первых пяти сотен кавалерии. Оружейный огонь Тридцать пятого переместился вправо, ударив во фланг наступающих, в то время как артиллерия Данливи продолжала изрыгать картечь, круша все вокруг.
Вражеские войска неотвратимо надвигались на них зловещей тучей. Не дойдя до окопов пятидесяти ярдов, они остановились. Выстрелили сотни тяжелых луков. Хотя Суздальцы были в траншеях по плечи, десятки упали, пронзенные стрелами. На каждого упавшего Суздальца приходилось пять сраженных тугар, но они продолжали наступать, стреляя по мере продвижения.
Кто-то выпрыгнул из окопа, отбросив свой мушкет, и Эндрю, выскочив вслед за ним, подбежал и ударил его саблей плашмя по спине.
— Обратно в строй! — заорал Эндрю.
Солдат глядел на него широко открытыми от страха глазами.
— Обратно, или я проткну тебя насквозь! Несколько Суздальцев перестали стрелять, наблюдая за этой сценой.
Солдат попытался увернуться от Эндрю, но тот опередил его, приставив кончик сабли к его груди. Рыдая, солдат вернулся в окоп.
Напряжение нарастало. С саблей в руке Эндрю стоял на месте так, чтобы его было видно с обеих сторон.
Тугары неумолимо приближались, дождь стрел прикрывал их наступление. Нейпер был красен от крови. Сотни тел плыли по течению, но место погибших занимали новые воины. И вот с: диким криком они захватили берег. Число их быстро росло. Опустив луки, они вытащили мечи и подняли вверх боевые топоры, пытаясь вскарабкаться по скользкому от грязи берегу.
— Покинуть окопы! — закричал Эндрю.— Все из окопов!
Суздальцы высыпали наверх. Некототорые поспешно заряжали последний патрон. Строй их начал распадаться и отступать.
— Кин!
Эндрю обернулся. К ним галопом мчался Ганс, за ним стремительно приближался его полк.
— Стройся для стрельбы залпом! — крикнул Эндрю.
В то время как Первый Суздальский, истекая кровью, погибал в тридцати футах от них, Ганс лихорадочно строил своих людей, посылая проклятия налево и направо.
И вдруг Первый разом хлынул назад, а тугары, взревев от восторга, ринулись за ними и стали запрыгивать в окопы и вылезать с другой стороны.
— Первый Суздальский, отходите, отходите! — кричал Эндрю, а ему вторил голос Ганса.
— Второй Новродский, первый ряд, огонь!
Не успевшие отойти солдаты Первого бросились на землю, но слишком многих накрыло волной огня. Тугар расстреливали почти в упор.
— Второй ряд, огонь!
Еще одна волна пламени.
— Первый ряд, огонь!
Отступая назад, Эндрю увидел, как по дороге к ним бегут еще два полка с трепещущими на ветру знаменами. А потом с реки донеслось стаккато взрывов. Вода около брода закипела и забурлила, когда «Оганкит», выйдя из-за поворота, обнаружил себя, ударив смертоносным залпом по флангу наступающего войска.
Эндрю посмотрел назад, туда, где стоял Второй Новродский, отбрасывая мушкетными залпами тугар назад, выбивая их с захваченных позиций. Новродцы также падали, пораженные стрелами с вражеского берега.
Четвертый Суздальский, построившись справа от позиции новродцев, внезапно также добавил огня. Но через реку волна за волной продолжала накатывать тугарская пехота. Они снова и снова уничтожали наступавших, но у врага было сто тысяч воинов, а у Эндрю только десять. Он видел, как Блэк пытается вновь построить остатки своего полка.
«Они могут позволить себе терять солдат, а я не могу», — мрачно подумал он.
Эндрю посмотрел на восток. Ему казалось, что прошло уже много часов с начала битвы, но солнце поднялось всего на две ладони над лесом. Их ожидал длинный и трудный день, и, вспомнив, что он больше не простой пехотный офицер, а командующий армией, он отступил назад, за линию огня, и его помощники, повсюду следовавшие за ним, вздохнули с облегчением. Их одержимый битвой командир был все еще жив.
— У нас впереди длинный день, джентльмены, — сказал Эндрю, глядя на их нервные лица, — поистине длинный.

— Верни их, — произнес Кубата ровным тоном. Музта с удивлением воззрился на своего главнокомандующего.
— Но мы же тесним их!
— И истекаем реками крови. Половина олькты раздавлена. Прикажи им отступить.
— Возможно, ты прав,— ответил Музта и кивнул горнистам, которые стали дуть в свои длинные нарги.
Постепенно шум битвы на противоположной стороне реки стал затихать. Музта не мог не чувствовать гордости за своих воинов. Ни один не покинул строй, никто не показал свою спину противнику, когда они переходили реку и с поднятыми луками посылали град стрел во врага.
Вражеский огонь ослабевал, лишь артиллерийские орудия продолжали реветь, превращая берег реки в кучу упавших деревьев и разорванных на куски человеческих тел
Воинственный клич послышался на том берегу и степенно затих. Теперь мы знаем, что большая часть их оружия — кроме того, которое носят одетые в синее янки, — не может стрелять дальше шестидесяти шагов, а мы можем на сто двадцать, — сказал Кубата — Бессмысленно продолжать жертвовать нашими воинами в этой ловушке.
— Но мы тоже пустили им кровь, — возразил Музта.
— Это, конечно, было хорошо. Но в этом узком месте наша огромная сила подобна длинному мечу, у которого только самый кончик способен разить. Мы должны обойти их и ударить с тыла.
Музта посмотрел на противоположный берег.
— Мы знаем только одно место, где можно перейти реку вброд, — сказал он.
Тогда мы должны найти другое место. Сегодня ночью я отправлю три умена Тулы и два умена Зана на север. Они будут оставаться далеко от реки, отправляя к ней только разведчиков, пока не найдут место для переправы.
Музта посмотрел на запад, где свет вечных небес висел низко над горизонтом. Это был действительно длинный день.
— Мой карт.
Музта увидел Аргуна, командира олькты, сидевшего верхом на залитой кровью лошади.
— Мы сделали все, что могли, — устало сказал Аргун. — Те, с которыми мы воюем, не скот. В них, кажется, вселились демоны из загробного мира.
— И все же мы полакомимся ими, — произнес Музта невозмутимо.
Он посмотрел на Аргуна, как будто хотел задать ему какой-то вопрос, но не решался. Но командир олькты догадался, что тревожит кар-карта, лицо его исказилось от боли, и он покачал головой.
— Гарт, твой младший, — прошептал он и повернул коня прочь.
Музта отошел от своих приближенных в сторону, и даже Кубата не пошел за ним. Глядя на садящееся солнце, Музта молился, чтобы самый любимый из его сыновей пересек небеса, не страшась демонов, и нашел покой в царстве света. И кар-карт тугарской орды плакал в одиночестве.
— Как ты боялся, Эндрю, так и случилось,— сказал Ганс, стряхивая капли дождя со своей накидки и садясь за грубо сколоченный стол. Кроме койки, двух стульев и этого стола, другой мебели в штабной палатке не было.
— Они обошли нас справа. Примерно в тридцати милях вверх по течению. Негодяи нашли тот верхний брод. Наши разведчики оставались в укрытии и насчитали по меньшей мере десять тысяч, перед тем как вернуться.
— Хотел бы я, чтобы мы могли его прикрыть, — мрачно произнес Эндрю. — Но тогда наша армия оказалась бы разделенной. Если бы они атаковали нас здесь, то подразделения выше по реке были бы отрезаны.
— Ну что ж, к тому времени, когда они доберутся сюда, пройдет еще дней пять, а мы ведь для того все это и затеяли.
— Это все за счет трех сотен мертвых и почти семисот раненых. Это десять процентов, Ганс, — мрачно ответил Эндрю. — От Первого Суздальского полка остался только скелет.
— Но теперь у нас есть дополнительно полторы тысячи мушкетов и пятнадцать новых артиллерийских орудий,— невозмутимо заметил Ганс. — Это стоит таких жертв.
— Который час? — спросил Эндрю.
— Почти полночь.
— Если они совершат переход сегодня ночью, то могут оказаться у нас на флангах уже к полудню, — сказал Эндрю задумчиво, разглядывая схематично составленную карту, разостланную на столе. — Ладно, через два часа мы сворачиваем наши позиции здесь и отводим наши силы на пять миль, вот сюда. — Он показал на карте большую поляну, которая на севере сливалась с полями, на западе была ограничена рекой, а на востоке густым лесом.
— Можем ли мы рисковать, давая сражение на открытом пространстве? — усомнился Ганс.— У нас еще много часов до их прихода — окопаемся в деревне и поставим орудия колесо к колесу. Задержим их до ночи, а затем отойдем к следующей деревне. — Он посмотрел на карту.
— К Тиру. Мне нужно послать сообщение Калину, чтобы он привел несколько тысяч рабочих и они выкопали там позиции для нас.
Ганс встал и затем, будто против воли, спросил:
— Ты понимаешь, что, если они обойдут нас с флангов, мы потеряем все?
— Нам нужно выиграть время, — сказал Эндрю устало. — Я знаю, что это рискованно, но, Бог свидетель, нам позарез нужно время.

— Дивизионы, огонь!
Пятьдесят орудий, стоя почти колесо к колесу на линии в сотню ярдов, стреляли одновременно, очищая поле от тугар, ломая ряд за рядом еще до того, как они успевали приблизиться на пятьдесят ярдов из отдаленного леса. Перегруппировываясь, атакующие двигались вперед, подбадривая себя дикими воплями и улюлюканьем.
— Заряжай картечь!
— Дави их в лепешку, вот что я скажу! — вскричал О’Дональд. — Ей-богу, не видел ничего подобного с тех пор, как мы отбили атаку Пиккета!
Верхом на коне, Эндрю смотрел в бинокль. Это была пятая атака, отраженная ими менее чем за три часа. Только один раз тугарам удалось приблизиться настолько, чтобы воспользоваться луками. С реки орудия «Оганкита» оказывали поддержку своим огнем, простреливая поле под углом и внося свою лепту в побоище.
Лес справа дымился — там, где тугары, продвигаясь все дальше и дальше, пытались подобраться к их флангам. Там была уже целая суздальская дивизия, и туда же перемещалась еще одна бригада, чтобы встать углом.
О’Дональд возбужденно осматривал свои укрепления и наблюдал, как один за другим командиры батарей и орудийных расчетов поднимали руки, давая знать о своей готовности.
О’Дональд выбросил сжатую в кулак руку:
— Дивизионы, огонь!
Тысячи чугунных ядер сметали все на своем пути Эндрю отвернулся, его затошнило, когда ряды наступавших исчезли, будто их не было. Атака захлебнулась; тугары, развернувшись, стали отступать.
— Заряжай ядрами! — закричал О’Дональд.
— Дай им уйти, — спокойно сказал Эндрю.
— Этим мерзавцам-людоедам?! Мы же можем уничтожить еще какое-то количество их! — возмутился О’Дональд.
— Тем не менее они храбрые воины. Ради Бога, мы же разбили их. К тому же,— торопливо добавил Эндрю,— нам нужно экономить боеприпасы.
Поглядев на запад, Эндрю с облегчением увидел, что через час уже начнет темнеть. До сих пор тугары не проявляли желания сражаться ночью. Он подождет пару часов и выйдет из боя первым, чтобы отойти к Тиру и завтра продолжать удерживать их.

Сатанея от ярости, Кубата скакал по усыпанному трупами полю. Пять дней их держали у брода. А каждый из следующих пяти дней проходил одинаково. По утрам людей не было видно. Тугары строились в ряды, отправляли разведчиков, а затем еще одна деревня оказывалась у них на пути, и густые леса мешали их правому флангу, а река с этим проклятым боевым кораблем мешали левому. «Но мы, по крайней мере, узнали, на что способно их оружие на колесах», — подумал он мрачно. Его самого однажды чуть не убили с расстояния в четыреста шагов; воину, стоявшему рядом с ним, снесло выстрелом голову. Наступать на них в лоб — безумие.
Дважды они посылали Тулу с вечера в засаду. Просидев в засаде всю ночь, при утреннем свете он бросался в атаку и обнаруживал, что враг опять ушел.
Кто бы ни был этот человек, он ему нравится, подумал Кубата мрачно. Хорошо бы взять его живым, из него получился бы хороший любимец, с которым, несомненно, стоило бы поговорить. Возможно, его даже можно будет научить прислуживать. Но если даже его не возьмут в плен, то, может быть, надеялся Кубата, удастся отведать его мозгов и сердца.
Повернувшись в седле, Кубата мрачно уставился на Алема:
— Шаман, меня не волнует, останутся ли ночные духи довольны, или огорчатся, или будут визжать от ярости. Я хочу, чтобы эта армия выступила сегодня ночью.
Алем мрачно покачал головой:
— Тугары не скачут верхом по ночам и не сражаются. Это навлечет на нас проклятие.
— Тогда скажи своим сподручным, лепечущим всякий вздор, что ты разговаривал с небесами и они обещали тебе не проклинать нас.
Священнослужитель сидел молча, скрестив свои длинные волосатые руки.
— Послушай, шаман. Ты знаешь, и я знаю, что твоя сила — это просто обман. Старые обычаи живут, когда все соблюдают их, и поэтому, сражаясь с мерками, или узбами, или какими-либо людскими племенами, тугары всегда хотели, чтобы все происходило при свете и все видели бы доблесть нашего оружия. Но сейчас мы сражаемся с людьми, для которых слава не главное. Я не хочу снова напрасно терять своих воинов таким образом. — Он кивнул на сотни тел, чьи силуэты напоминали каких-то призраков в бледном сиянии двух лун. — Люди отходят и успевают подготовиться. Даже сейчас я уверен, что с той стороны поля, — он указал на юг, — они уходят. Завтра утром они будут в следующей деревне, и нам придется пробиваться через два узких прохода между холмами. Если позволить им собрать там свои силы, мы заплатим тысячами жизней, чтобы проложить себе путь.
— Он прав, — сказал Музта, подъезжая к Алему. — С твоего согласия или без него, но я последую совету Кубаты. И я должен напомнить тебе, — сказал кар-карт, наклонившись к шаману, — что я предпочитаю, чтобы мои воины сражались без суеверного ужаса, который представляет собой полную чушь.
— Должен ли я напомнить моему кар-карту, что неразумно тревожить духов, — заметил ровным тоном Тула, чья темная фигура была едва различима в лунном свете.
— Я знаю это, Тула, — бросил ему Музта. — И я знаю также, что, если мы проиграем, у тебя будет еще один повод винить меня. Как командир левого фланга, ты поведешь своих людей вперед сегодня ночью, но, клянусь духами наших отцов, лучше скачи изо всех сил, — холодно добавил он.
— Когда я в последний раз сражался здесь, — сказал Кубата, глядя на Тулу, — то видел за первым перевалом тропу, уходящую вверх, на холмы, — я говорил тебе о ней. Она должна вести куда-нибудь. И будет лучше, если я сам поведу наших воинов в эту атаку, — продолжал Кубата, глядя на Тулу с вызовом. — Я знаю эту местность. Это просто вопрос изменения их позиции, и, может быть, мы сможем уничтожить их еще в поле.
Тула проворчал что-то и удалился. Алем посмотрел на собравшихся вокруг него. Он запомнит это тяжкое оскорбление, и если скоту в самом деле удастся остановить их наступление, у него не будет сомнений, кого следует винить в этом.
— Я скажу моим помощникам, — холодно объявил Алем.
— Мы выступаем сейчас же! — прорычал Кубата.— Я хочу, чтобы еще до заката солнца мы увидели стены Суздаля.

Глава 17

Он чувствовал, будто что-то внутри него предупреждает о надвигающейся опасности. Не в состоянии заснуть ни на минуту, Готорн вскочил на ноги.
Проклятье, начинался дождь. Ну вот, теперь и он научился ругаться. Он ругается, убивает, он даже познал свою жену до того, как их должным образом обвенчали. Что с ним стало? — печально размышлял Готорн.
Догоревший костер шипел под холодным моросящим дождем, который обволакивал утомленную армию постепенно поднимающейся влажной дымкой. Небо на востоке стало чуть светлее. Скоро рассвет.
— Моему капитану не спится?
Готорн подошел к костру и уселся рядом с Дмитрием. Дмитрий, явно солгавший о своем возрасте при зачислении в армию, налил чашку горячего чая и передал ее своему командиру.
— Что-то не так, Дмитрий, — тихо заметил Готорн.
Дмитрий смотрел на Готорна, поглаживая свою седую бороду; его старое, иссеченное морщинами лицо расплылось в улыбке.
— Вот почему ты мне так нравишься, мой капитан, и я люблю слушать тебя. Другие капитаны-янки всегда говорят, что все будет хорошо. А ты не играешь с нами в игры, будто мы дети. Да, я тоже чувствую, что-то не так, — тихо проговорил Дмитрий. — Я знаю тугар. Они не глупый народ. Пять раз мы ускользали от них по ночам. Сегодня — шестая ночь. Боюсь, что они следуют за нами по пятам.
— Подними всех остальных. Пусть выставят линию сторожевого охранения,— тихо сказал Готорн.— А я пойду поговорю с полковником.
Готорн пробирался через низкий кустарник на мерцающий огонек костра и наконец вышел в круг света. Винс Россиньоль, который всего несколько месяцев назад был сержантом, сидел, опершись спиной о дерево, и потягивал маленькими глотками чай из чашки. Готорн подошел к нему и отдал честь.
— Сэр, это, может быть, прозвучит смешно, но в воздухе витает что-то... Я приказал всем моим солдатам встать под ружье на весь остаток ночи.
Россиньоль устало кивнул и поднялся на ноги.
— Только что сообщили от Ганса. Он тоже что-то чувствует. Мы дадим людям поспать до рассвета, а при первых лучах солнца отойдем к перевалу.
Россиньоль посмотрел на небо, покрытое низкими темными тучами.
— Проклятый дождь, если он так и будет идти, эти кремневые затворы станут бесполезны. Черт возьми, я бы хотел, чтобы...
— Тугары!
Готорн резко обернулся. Раздался глухой хлопок мушкета, еще один, и вдруг со всех сторон на них обрушилось душераздирающее улюлюканье тугар, которое было так похоже на знакомый вопль мятежников-южан.
— Господи Иисусе! — вскричал Россиньоль и сделал несколько шагов назад с недоумевающим выражением на лице. Руки его слабо хватались за стрелу, вонзившуюся в грудь, а затем, как будто его ноги превратились в водяные мешки, он сполз на землю и застыл.
— Капитан!
Готорн инстинктивно пригнулся. Он услышал свист стали, рассекающей воздух у него над головой, и затем вопль боли. Подняв голову, он увидел возвышающегося над ним тугарина с мечом в руках. Тугарин сделал несколько нетвердых шагов и упал. Над ним стоял Дмитрий, а штык его был воткнут в спину тугарина.
Еще одна фигура, круша все на своем пути, выскочила из леса. Дмитрий, низко нагнувшись, изо всех сил ударил это существо в живот, отбросив его в сторону.
— Капитан, сделайте что-нибудь! — крикнул Дмитрий.
— Проклятье, Россиньоль не должен был умирать!
Джонсон, его помощник, и Мэй из роты А были ранены и отправлены в тыл. Он был теперь единственным янки во всем полку, кто мог взять на себя команду!
Дмитрий отступил и посмотрел на Готорна.
Вокруг раздавались дикие крики, лес, казалось изрыгал все новые тени, боевой клич тугар смешивался с воплями страха и паники застигнутых врасплох людей.
— Сынок, сделай что-нибудь, что угодно, — сказал Дмитрий тихо, схватив Готорна за плечи и глядя ему прямо в глаза.
Как будто очнувшись от сна, Готорн кивнул. Он не видел ничего вокруг, кроме глаз Дмитрия.
— Баглер!
— Здесь, сэр! — Насмерть перепуганный мальчик подбежал к нему.
— Труби сигнал сбора, труби изо всех сил!.. Дмитрий, когда люди подойдут, стройтесь в квадрат и разворачивайте знамена.

Выйдя из палатки, Эндрю посмотрел на лес с восточной стороны, откуда доносился нарастающий гул битвы. Галопом примчались несколько разведчиков.
— Они на другой стороне поля! — прокричал разведчик. — Тысячи выскочили откуда ни возьмись.
Проклятье! К нему тут же подскочил ординарец и пристегнул ему шпагу к поясу, другой подвел Меркурия, пытаясь, в то же самое время оседлать его.
Рядом с ним осадил на полном скаку свою лошадь Ганс.
— Они внезапно напали на наш фланг. Похоже, что дивизия Хьюстона начала отступать! И этот дождь, Эндрю. Если дождь станет сильнее, мушкеты начнут давать осечку.
— Так, значит, они все-таки пошли в атаку до рассвета, — сказал Эндрю, глядя на покрытые туманом поля.— Этот военачальник наконец сообразил и нарушил свой обычай.
Эндрю вскочил в седло. Впереди уже начали грохотать орудия, и тут первые темные фигуры тугар показались в тумане.
Эндрю придержал лошадь, наблюдая.
Пo крайней мере, эта позиция впереди была сильной, — правда, если тугары зашли с фланга, то могли опрокинуть ее за час.
С каждой секундой рев битвы становился все громче и громче.
— Ганс, если они прорвутся справа, скачи к Хьюстону и спасай его. Мы будем удерживать позиции в центре дивизией Барри и артиллерией. Дивизия Киндреда останется в резерве. Они прикроют перевалы в двух милях позади. Если они уже сильно прорвали наш фланг, то могут попытаться зайти к нам в тыл. А теперь действуй!

Удовлетворенно ухмыляясь, Музта наблюдал, как его воины потоком хлынули на передовые позиции врага. Им удалось смять их правый фланг, и когда свет раннего утра рассеял туман над полями, он почувствовал, что план Кубаты срабатывает. Теперь все, что оставалось сделать старому воину,— это расширить фронт атаки и затем захлопнуть ловушку.

— Двигайтесь! — кричал Готорн. — Держитесь квадратом! Мы должны сохранить его!
Они учились этому на учебном плацу, под мирным небом. Теперь они делали это в бою, посреди леса, под дождем, а тугары с луками и боевыми топорами напирали на них со всех сторон. Теперь под его командованием было уже два полка; пока он шаг за шагом отступал, все еще удерживая правый фланг от полного поражения, Третий Суздальский был загнан в ряды Одиннадцатого.
Наконец лес кончился и началось открытое поле. В миле от себя он увидел нескончаемый поток воинов, движущихся по дороге на юг. Вдруг сзади донесся звук, внушающий ужас любому солдату. Это был ружейный огонь с тыла, со стороны перевалов. Враг был прямо за ними.

— Атакуйте их, атакуйте! — рычал Кубата, стоя в стременах.
Он не забыл того, что он увидел на перевале несколько месяцев назад. Потребовалось несколько часов, чтобы найти в темноте это ответвление дороги, но он был уверен, что оно должно куда-то привести. С трудом передвигаясь в темноте, он вел своих воинов вперед, в ночь, пока наконец они не наткнулись на узкую дорогу. В свете раннего утра Кубата понял, что он на правильном пути, когда они обошли узкий проход по гребню холма и повернули на запад, к сожженной деревне.
Там враг окажет сопротивление — он понял это, когда перед ним возникла линия укреплений. Но если духи предков помогут ему спуститься с этих холмов, то перевал падет и враг будет лишен надежды на отступление.

Эндрю чувствовал, как в душе его поднимается холодный ужас. Слава Богу, что он послал дивизию Киндреда обратно, усилив ту единственную бригаду, которую он оставил в качестве резерва на перевале. Но смогут ли они удержаться?
Нарастающий рев послышался за ним, и даже через пелену дождя и тумана он увидел темные клубы дыма от мушкетов, стрелявших в двух милях позади.
Из леса справа вышли последние остатки дивизии Хьюстона, за ними рекой лилась темная масса тугар.
Пока что им удалось вывести большинство подразделений. Потому что в возникшей сумятице атака тугар оказалась не ударом молота, а скорее серией плохо рассчитанных по времени укусов.
— Мы потеряли там по меньшей мере два полка! — закричал Ганс, примчавшись справа. О’Дональд был рядом с ним.
Эндрю мрачно кивнул.
Ганс придержал коня и, посмотрев на юг, беззвучно выругался. Эндрю понял, что старый сержант изучает ситуацию.
Если Киндред сломается, мы в ловушке.
— Мы уходим с этого чертова места, — сказал Эндрю. — Киндред должен удержать перевал. Я покидаю эту позицию. Если мы прорвемся, то пойдем прямо в Суздаль. Я предполагал, что мы сможем удержаться на перевале еще несколько дней, но теперь слишком поздно. Отправь сообщение в город о том, что время вышло и пора всем перебираться из цехов в город. Действуй.
Ганс крикнул своим помощникам, и через секунду вестовые помчались по всем направлениям.
— О’Дональд, оттаскивай батареи назад.
Лицо командующего артиллерией было изборождено складками из-за усталости. Отдав честь, он поспешил к линии фронта, выкрикивая команды. Через несколько минут половина орудий уже двигалась в тыл. Тугары между тем наступали, ободренные прорывом позиций. Они ликовали.
Эндрю сидел неподвижно, пытаясь сохранить невозмутимый вид. Он знал по опыту, что отступать гораздо тяжелее, чем наступать. Теперь он ощущал эту тяжесть на своих плечах. В воздухе висела паника. Несколько полков, тянувшихся мимо него, больше напоминали толпу беженцев, чем воинское подразделение. И он дал им пройти — бессмысленно было бы пытаться построить их сейчас. Враг наступал справа всего в двухстах ярдах. Эндрю видел, как через поле отходит последнее из формирований, сохранившее свой боевой порядок, четкий квадрат из людей, двигавшихся очень быстро. Время от времени они резко останавливались, гремел залп, а затем движение продолжалось. Когда прошли разрозненные остатки дивизии Хьюстона, орудия, остававшиеся на передовой, стали покидать свои позиции. О’Дональд приказал оттягивать их постепенно канатами, что позволяло орудийному расчету перезаряжать пушки на ходу. Остановившись на секунду, они стреляли, затем проходили еще тридцать-сорок ярдов и стреляли снова. Стрелы сыпались вокруг лих дождем, и с десяток орудий, чей расчет был полностью уничтожен, пришлось оставить на поле. Но тугары, боявшиеся пушек, не подходили к ним близко.
Отступая вместе с артиллерией, Эндрю чуть не заплакал от облегчения, разглядев за дымом битвы, что О’Дональд разместил целый дивизион из тридцати шести орудий за резервным бруствером.
Еще один дивизион отступил под его защиту, еще один дивизион сумел сформировать вторую линию обороны на южном перевале. Уже подготовленный к бою дивизион успел выстрелить двойным зарядом картечи, опрокинув атаку тугар, которые были уже в сотне ярдов от него.
Северный перевал был менее чем в полумиле от них, когда им снова пришлось отступить. Бог свидетель, Киндред держится, понял Эндрю, когда клубы дыма поднялись на холме в нескольких сотнях ярдов вверх по склону.
Но теперь им придется вытаскивать его тоже, иначе, когда пройдут последние отступающие подразделения, наступит очередь Киндреда быть атакованным с флангов.
Эндрю мрачно изучал обстановку и, остановившись в деревне к северу от перевала, он понял, что нужно сделать. Не поручить ли это Тридцать пятому, подумал он, когда тот проходил мимо него. Он старался подавить свои чувства, чтобы они не повлияли на его решение. Несколько секунд он взвешивал «за» и «против», а затем приказал полку проходить. Это ядро профессионалов понадобится ему позже. Сейчас нельзя было жертвовать им.
— О’Дональд, одна батарея остается здесь! Нам нужно время! — прокричал Эндрю, показывая на бруствер, подготовленный ранее рабочими Калинки.
О’Дональд кивнул, соглашаясь. Теперь они должны были выиграть время, чтобы вызволить Киндреда.
— Я займусь этим, — крикнул О’Дональд.
— Пэт, прикажи кому-нибудь другому — ты отступаешь вместе со мной.
— Но полковник, дорогуша, я не могу...
— Можешь, — мрачно сказал Эндрю. — Ты нужен мне. Я бы остался сам, но, Господь свидетель, мне тоже нельзя.
Так что прикажи кому-нибудь из своих офицеров остаться здесь. Им придется держаться, пока мы все не покинем перевал. Мы дадим сигнал «Оганкиту», чтобы он помог им. Скажи им, что, когда остатки армии уйдут, они должны уничтожить орудия и прорываться к реке. Приступай!
Мимо с шумом прошла батарея, О’Дональд поскакал за ней и направил ее на позицию.
Это было подразделение Данливи, и Эндрю пытался заглушить в себе все чувства. Лучше пусть погибнут немногие, чем три тысячи под командованием Киндреда окажутся оторванными от остальной армии. Он понимал, что батарее нужна поддержка пехоты. Сквозь дым битвы было видно подразделение, которое все еще сохраняло форму квадрата. Им тоже придется удерживать перевал.
Эндрю галопом поскакал к осколку части.
— Кто здесь командир? — прокричал он.
— Очевидно, я, сэр.
Эндрю похолодел. «Господи, ну почему все так складывается?» — думал он, чувствуя усталость от того, что он делал. Но он не мог изменить приказ, каким бы сильным ни было его личное чувство.
— Ты все делаешь правильно, сынок, — спокойно сказал Эндрю. — Я повышаю тебя, и теперь ты — полковник.
Выражение лица Готорна не изменилось. Эндрю показалось, что юноша постарел лет на двадцать со времени их последней встречи, когда тот смеялся, как ребенок, оттого, что летит на воздушном шаре.
— Готорн, становись рядом с Данливи. Приказываю тебе удерживать позиции, пока вся армия не пройдет через перевал. Им придется спуститься вниз по этой узкой дороге перед тобой. Артиллерия должна заставить противника сохранять дистанцию, чтобы позволить нашим выйти из леса. Сынок, если ты не продержишься до тех пор, полк Киндреда погибнет, и тогда тугары уничтожат нас всех еще до того, как мы доберемся до города. Ты меня понимаешь?
— Да, сэр. Другими словами, стоять до последнего человека.
Эндрю промолчал.
— «Оганкит» будет поддерживать вас с фланга. На корабле сосредоточена большая огневая мощь. Я предоставляю тебе решать. Когда ты почувствуешь, что мы ушли от преследования, прорывайся к реке. «Оганкит» подберет вас. Увидимся на закате, Готорн.
Юноша отдал честь. Эндрю начал разворачивать лошадь, но остановился. Наклонившись, он протянул руку, и Готорн схватил ее.
— Благослови тебя Господь, сынок. Не беспокойся о жене и ребенке. Я лично позабочусь о них.

Предыдущая страница 16 Следующая страница


17 Уильям Форсчен

— Храни вас Бог, — спокойно ответил Готорн, и его голос прозвучал как-то отстраненно.
Выпустив руку юноши, Эндрю галопом ускакал прочь, чувствуя леденящий холод внутри и стараясь сдержать слезы.
Готорн вернулся на линию огня и через силу улыбнулся Дмитрию:
— Ты умеешь плавать. Дмитрий?
— Я могу научиться очень быстро, — сказал крестьянин. — В самом деле, очень быстро.
— Будем надеяться, что ты успеешь научиться.
— Шевелитесь, шевелитесь! — кричал Майна. — И инструмент, ради всего святого, возьмите инструмент.
Бригады рабочих сновали взад и вперед, подбирая все, что можно было перевезти. Свисток поезда пронзительно заверещал, и, направляясь к двери, Майна увидел, как «Бангор» отъезжает от порохового завода. Вагоны были набиты бочками, вагонетки наполнены углем, серой и селитрой, которые можно было переработать вручную в городе.
Выйдя из здания, Майна стал взбираться по лестнице на трубу. Достигнув вершины и крепко уцепившись одной рукой за верхнюю перекладину лестницы, он стал смотреть на север. Дождь кончился, сменившись легким западным ветерком, который принес клочья дыма с перевала. На всем обозримом пространстве он видел сотни костров, на которых люди Флетчера сжигали все, что не могли увезти. Костры горели уже несколько дней, дым стоял над Русью, от самых отдаленных районов до болот на границе с Вазимой в сорока милях отсюда. Врагу не оставляли ничего. Каждый амбар, каждое поле с неубранным урожаем сжигались; телеги, которые не могли увезти, разбивали вдребезги, а оставшуюся на них провизию втаптывали в грязь. Тысячи тонн жизненно необходимого пропитания уничтожалось просто потому, что не было времени его вывозить. По крайней мере, тугары, придя, не найдут ничего, что могло бы помочь им.
Дорога вдоль реки была забита солдатами, направляющимися в город. Ворота во внутренней стене уже были закрыты, и подходящие части двигались прямо на определенные им позиции за огромным земляным валом. Из восточных ворот тянулся многотысячный поток ополченцев, устремлявшихся на свои позиции. Джону Майне казалось, что весь мир сошел с ума.
Со всех сторон к городу мчались повозки, груженные урожаем с полей, погонщики яростно подстегивали лошадей. Казалось, повсюду воцарились хаос и безумие. «Бангор» издал пронзительный свисток и двинулся к городу.
Джон смотрел на все, что создал, на маленькую промышленную империю, которая там, дома, была бы предметом зависти. Все, что он сделал, должно было вот-вот исчезнуть, и, проливая горькие слезы, Джон начал спускаться вниз, чтобы помочь с погрузкой последней партии.
Перевал был чист, и Эндрю вздохнул с облегчением. Некое подобие порядка наконец восстанавливалось. Люди Киндреда, вызволенные из их опасного положения, бежали мимо него в сторону Суздаля.
Был напряженный момент, когда их выводили с передовой. Только артиллерийское искусство О’Дональда, которого тугары, по-видимому, боялись, удержало их в отдалении, пока теснимые врагом полки отходили по перевалам.
Враги шли в основном в пешем строю, а артиллерия, которая, отступая, не прекращала боевых действий, не позволяла им приблизиться. Слава Богу, тугарская кавалерия, зажатая в узком проходе перед перевалом, еще не дышала в спину.
Взойдя на вершину следующего холма, Эндрю увидел Суздаль в нескольких милях впереди. Повернувшись в седле, он вдруг осознал, что доносившаяся с перевала канонада смолкла. Он подождал минуту и, развернув коня, поехал за своей армией.
Он отвоевал городу одиннадцать дней. Оставалось только молиться, чтобы цена не оказалась слишком велика.
— Пора! Теперь бегите! — закричал Готорн.
Побросав свои мушкеты, солдаты нарушили строй и изо всех сил помчались к реке, до которой было пятьдесят ярдов.
Он на минуту остановился рядом с Данливи.
— У меня нет шансов, мальчик, — сказал артиллерист, держась за свой бок. — Я подарю им прощальный подарок. А теперь уноси отсюда свою задницу.
Готорн потряс его руку и, глотая слезы, бросился как сумасшедший к реке. Дмитрий, который ждал его, побежал рядом.
«Оганкит» стрелял частыми залпами, сметая ряды тугар, подходивших с севера. Но те, которые наступали с юга, были уже близко.
Ему казалось, что он бежит по какой-то каше, его ноги увязают в ней, и он двигается страшно медленно.
За ним послышался треск. Оглянувшись через плечо, Готорн увидел, как легкое орудие подпрыгнуло и перевернулось, выпустив тройной заряд картечи в противника, окружившего позиции Данливи. Размахивающий орудийным шомполом Данливи скрылся из виду.
Люди прыгали в воду, а команда «Оганкита», громко крича, бросала им с борта канаты. Залп стрел просвистел мимо них, пустив по воде круги. Дмитрий споткнулся и упал.
Готорн остановился, схватил его и потащил.
— Оставь меня! — кричал Дмитрий, держась за ногу.
— Иди к черту! — заорал Готорн и, почти неся своего друга, свалился с ним в реку.
Все еще держа Дмитрия, он ушел под воду, вынырнул на поверхность и сделал бросок вперед. Стрелы дождем сыпались вокруг него, в то время как он, держа свой груз одной рукой и изо всех сил перебирая ногами, продвигался прочь от берега.
С корабля сбросили конец, и, ухватившись за него, он вместе с Дмитрием повис на нем, а один из матросов тащил их к судну.
Град стрел стучал о борт «Оганкита», и корабль бил похож на гигантского дикобраза, из которого во все стороны торчали иглы.
Вокруг него в воде барахталось более сотни человек, судорожно цепляясь за канаты.
— Оставайтесь в воде! — прокричал кто-то сверху. Судно содрогнулось, когда заработал единственный винт, отводя его к середине реки. Все еще держа Дмитрия, Готорн крепко вцепился в канат. И почему это с ним вечно случаются какие-нибудь неприятности, когда он оказывается около воды, подумалось ему.
Огромный корабль покачивался, развернувшись кормой вниз по течению и прикрывая, как щитом, людей, прижавшихся к его правому борту.
Еще десятки канатов были брошены в воду, спустили также шлюпки. Некоторые моряки даже прыгали за борт, пытаясь спасти людей, которые вот-вот могли утонуть. Сильные руки схватили Готорна и втащили его в шлюпку вместе с Дмитрием. Отплевываясь и задыхаясь, он прислонился к борту, хватая ртом воздух. Шлюпку подняли на корабль. Оказавшись на палубе, он едва смог передвигаться на ослабевших, дрожащих ногах.
Дмитрий измученно посмотрел на него.
— Выходит, я все-таки научился плавать, — прерывисто дыша, проговорил крестьянин.
Стараясь не заплакать, Готорн огляделся. Выживших было меньше сотни. Это было все, что осталось от восьмисот солдат двух полков и тех ста, которые обслуживали батарею.
Он должен держать себя в руках, подумал он угрюмо. Повернувшись, он направился к корме и поднялся на ют. Сжав губы, Тобиас смотрел на него. Готорн отдал ему честь.
— Полковник Готорн, командир Пятого и Одиннадцатого Суздальских полков, докладывает, — произнес он слабым голосом.
— Вы отвечали за это? — спросил Тобиас, показывая на то место на берегу, где теперь уже тысячи тугар сплошным потоком двигались к югу.
Палубная батарея разразилась еще одним залпом. Теперь, когда оборонявшие перевал были спасены, артиллерия стремилась уничтожить как можно больше врагов, но они продвигались вперед, несмотря на потери.
— Да, сэр, я, — ответил Готорн спокойно.
— Сколько вам лет, мальчик? — спросил Тобиас.
— Восемнадцать, сэр.
— Черт меня побери, это было самое глупое из всего, что мне здесь довелось повидать, — буркнул Тобиас.
Готорн напрягся, взгляд его стал суровым.
— Но также и самое смелое, — ворчливо добавил после паузы Тобиас.
— Благодарю вас за вашу поддержку и спасение,— невозмутимо проговорил Готорн.— Я отмечу это в моем докладе.
— Чтоб мне сдохнуть! Доклад восемнадцатилетнего мальчишки, подумать только!
— Сэр, теперь я — полковник Готорн. Я заплатил за это звание там, на поле боя, и Бог свидетель, сэр, я имею право ожидать, что ко мне будут относиться с соответствующим уважением.
Все еще качая головой, Тобиас одобрительно посмотрел на паренька, который весил всего сто двадцать фунтов и стоял перед ним, промокший до нитки.
— Думаю, тебе было бы неплохо глотнуть чего-нибудь, сынок.
— Возможно, вы правы,— ответил Готорн, тщетно пытаясь удержаться от слез.

— Вон они!
Мэлади высунулся из кабины паровоза и взглянул туда, куда показывал кочегар.
Темная масса всадников появилась на дальнем берегу Вины. Подстегивая своих коней, они обогнули стороной городские укрепления с бойницами и пересекли высохшее русло реки, которая после возведения дамбы превратилась в узкий ручеек.
— Где, черт возьми, Майна? — завопил Мэлади.
— В последний раз я его видел на пороховом заводе, — ответил кочегар.
— Будь он проклят!
Открыв дроссельную заслонку, Мэлади запустил колеса «Бангора», и поезд, который до сих пор прятался под защитой стены, рванулся вперед. Поднимаясь на холм, поезд набирал скорость, так как Мэлади продолжал держать заслонку широко открытой.
Паровоз с ревом тащил состав, не сбавляя скорости даже на поворотах, вагоны позади него тряслись и грохотали.
Десяток тугар выскочили сбоку и осадили коней у железнодорожной колеи.
Открыв рты от изумления, они жестикулировали, показывая на приближающийся поезд.
Один из них натянул лук и выстрелил прямо в паровоз. Стальной наконечник высек из него искры, и стрела отскочила.
Мэлади засмеялся и дал свисток. Тугары завопили от страха, отчаянно пытаясь не упасть с коней, которые пятились и брыкались.
— Берегитесь, ублюдки! — закричал Мэлади и показал им неприличный жест.
На следующем повороте он увидел несколько десятков крестьян, бежавших через поле в город. Мэлади замедлил ход и дал свисток. Высунувшись из кабины, он стал изо всех сил махать бегущим. Они повернули и, подбежав к путям, забрались в вагоны.
По-прежнему держа заслонку широко открытой, Мэлади продолжал вести состав на холм. Наконец показался пороховой завод. Замедлив ход, он подобрал стрелочника на повороте к литейному цеху и продолжил движение. Стрелочник возле порохового завода также был на своем посту. Мэлади жестом указал в направлении завода, и тот перевел стрелку.
— Я возьму тебя на обратном пути! — крикнул ему Мэлади на ходу.
Стрелочник махал ему, пока поезд поворачивал к заводу.
Выскочив из кабины, Мэлади ворвался в цех.
— Майна, где тебя черти носят?
— Они не могут захватить это место, — кричал Майна, заталкивая бочку под деревянные жернова.
— Пора, черт побери, убираться отсюда!
— Сию минуту, — проговорил майор рассеянно и, потянувшись к карману, вытащил спичку.
— Чтоб тебе! — заорал Мэлади, выхватив у него спичку. Мощный кулак машиниста сбил Джона с ног, и, схватив его на руки, Мэлади побежал к дверям.
— Держи этого сумасшедшего! — крикнул он кочегару.
Повернувшись, он помчался обратно в цех. Найдя бочку, он ногой вышиб дно, высыпал содержимое на полдюжины других бочек, а затем насыпал дорожку до самого входа.
— Вперед! — закричал Мэлади.
Паровоз дернулся на крутом повороте, направляясь обратно с холма. Мэлади смотрел, как поезд приближается к стрелке. Потом он зажег спичку и бросил ее на порох, который тут же вспыхнул; огненный ручеек потек назад, в здание.
Прерывисто дыша, он побежал к поезду, который медленно проходил стрелку. Стрелочник прыгнул в проходящий вагон. Кочегар с беспокойством оглядывался на своего начальника. Мэлади догнал паровоз, забрался внутрь и открыл заслонку до отказа. Поезд понесся прочь.
Позади раздался громоподобный взрыв. С сатанинским хохотом Мэлади наблюдал, как крыша здания поднялась в воздух, а из окон вырвались языки пламени.
Сотни тугар, поспешивших на холм вслед за поездом, завопили сначала из-за взрыва невиданной мощи, а затем и оттого, что на них набросился железный дракон. Они атаковали поезд с обеих сторон. Град стрел посыпался на пыхтящего, испускающего пар гиганта.
Привязав рукоятку открытой до предела дроссельной заслонки, Мэлади выхватил у Майны пистолет Высунувшись из кабины, он тщательно прицелился и начал стрелять. Один за другим тугары падали с седел. Один из воинов, размахнувшись длинным лассо, поскакал вдоль путей и попытался набросить его на поезд.
— Давай, давай, ублюдок!
Набирая скорость, «Бангор» летел вниз. А тугары с дикими криками продолжали свое безумное преследование.
Поезд содрогнулся, и Мэлади повалился на пол.
— Чертов идиот! — закричал он. Пошатываясь, он поднялся на ноги и высунулся из кабины, глядя на бесформенную груду, лежащую около путей.— Из-за него поезд чуть , не сошел с рельсов, черт тебя побери.
Толпы тугар гнались за составом, мчавшимся от первого поворота ко второму.
Сверху, с северо-восточного бастиона, несколько полевых орудий начали стрелять, чтобы рассеять тугарских воинов.
Один из тугар, подогнав своего коня, прыгнул на деревянный тендер. Мэлади обернулся и одним выстрелом сбил воина.
Еще один подъехал вплотную к паровозу, и машинист, взревев от восторга, выхватил кочергу у перепуганного кочегара и мощным ударом выбил тугарина из седла.
Сделав последний поворот, поезд направился прямо к земляному валу, ворота в котором были оставлены открытыми специально для него. На скорости более сорока миль в час паровоз с ревом пронесся по мосту через ров. Мэлади закрыл дроссельную заслонку и повис на тормозном рычаге, с силой пригибая его к полу. Искры разлетались из-под колес паровоза, с визгом проезжавшего мимо укреплений. Ворота захлопнулись за ним.
— Держитесь! — завопил Мэлади, когда поезд подпрыгнул на рельсах перед крутым поворотом у главной городской стены. С душераздирающим визгом паровоз соскочил с рельсов, разбрызгивая грязь по всем направлениям, и наконец мягко уткнулся в бревенчатые стены Суздаля.
Тысячи людей, которые затаив дыхание следили за этой гонкой, разразились громкими приветственными криками.
Мэлади спустился из кабины, добродушно приветствуя зрителей. Ласково похлопав «Бангор» по боку, он обошел его спереди. Забравшись на скотосбрасыватель, он вытащил застрявшее в нем копье, а затем отступил назад, разглядывая свою многострадальную машину.
— Черт возьми, это лучший рейс, какой я когда-либо совершал, — прошептал он с благоговением.

— Они идут.
Усталый до предела, Эндрю стоял на северо-восточном бастионе, наблюдая, как многотысячное тугарское войско приближается в пешем строю.
Начала стрелять артиллерия, оставляя кровавые борозды в наступающих рядах, которые достигли первой линии заграждений. Рубя своими мощными топорами колья и кустарник, отдельные воины продолжали натиск, но порядок наступления был сломан.
Эндрю повернулся и кивнул Гансу. Крики приказов прокатились по всей линии обороны, от дивизии к бригаде, от бригады к полку. Загремели тысячи мушкетов. И все же враг надвигался, прокладывая себе дорогу через ямы-ловушки и барьеры из кольев. В двухстах ярдах от них стояло наготове еще одно многотысячное формирование. От тучи стрел темнело небо. Однако стрелы приносили мало пользы, так как они попадали в защитный козырек из покрытых землей бревен.
Передние ряды наступавших подошли к краю высохшего рва. Некоторые прыгали внутрь, но большинство просто стояли разинув рты перед препятствием, которое им предстояло пересечь. Из рядов тугар в небо полетела стрела, на которой трепетала красная лента. Басом затрубил рог, и все тугары как один повернули и отступили, оставив за собой поле, покрытое сотнями павших. Огонь со стен прекратился.
— Так что же это было? — спросил Калинка.
— Проверка наших линий обороны, — ответил Ганс. — Профессионалы, чертовски хорошие профессионалы.
Вздохнув, Эндрю посмотрел на своих помощников.
— Слишком близко, — прошептал он. — Мы почти все потеряли там.— И он неопределенно кивнул по направлению к северу. — Ладно, Ганс, как там у нас с цифрами?
Ганс вытащил клочок бумаги и начал читать вслух свои записи.
— За двенадцать дней свыше четырех тысяч убитых и раненых, одиннадцать полевых орудий потеряно, также свыше тысячи мушкетов и другого стрелкового оружия. Израсходовано более половины всех боеприпасов для артиллерии и треть для пехоты. На сегодняшнее утро три полка уничтожены целиком, в остальных примерно третья часть; в дивизии Хьюстона потери более пятидесяти процентов. Хьюстон убит, Киндред ранен, в Тридцать пятом полку и Сорок четвертой батарее тридцать процентов раненых. — Ганс остановился и посмотрел на измученное, осунувшееся лицо Эндрю.
— Чертовски хорошо прошел мой первый опыт командования, не так ли, сержант?
— Вы в течение двенадцати дней удерживали врага, в десять раз превосходящего нас по численности, — возразил Ганс. — Это действительно чертовски хорошо. У нас достаточно мушкетов для еще одной дивизии, артиллерии хватит еще на один дивизион, и почти половина истраченных боеприпасов восполнена. Флетчер докладывает, что провизии хватит на пять месяцев при полном рационе. По-моему, сэр, это победа.
Эндрю попытался выдавить из себя улыбку.
— И сорок процентов раненых при моем командовании, — проговорил он слабо.
— Вы делали то, что нужно было делать, — ответил Ганс с оттенком упрека в голосе.
— Конечно, я всегда делал то, что нужно, — ответил Эндрю отстраненно.
— Посмотрите-ка, кто к нам пришел! — прервал их О’Дональд, оглядываясь через плечо. Все расступились, пропуская Готорна, который в сопровождении прихрамывающего Дмитрия прошел вперед и, устало вытянувшись, отдал честь.
— Полковник Готорн докладывает, сэр. Остатки Пятого и Одиннадцатого суздальских полков и Третьей батареи вернулись в город. Солнце садится, сэр, и вы говорили, что в это время увидитесь со мной.
Это уже чересчур для одного дня, подумал Эндрю, глядя, во что он превратил молодого солдата — в еще одного убийцу. Как и Джона, пришла ему в голову горькая мысль, совсем как Джонни. «Я взял этого мальчика и бросил его в пекло, оставив умирать».
— Неужели уже полковник? — прорычал О’Дональд.— Промокший, как утопленный котенок, а туда же, полковник.
Поморщившись, Ганс так посмотрел на О’Дональда, что тот сразу угомонился под его укоряющим взглядом.
— А Данливи? — спросил О’Дональд, сразу посерьезнев.
Готорн покачал головой.
О’Дональд повернулся и вышел.
Эндрю сделал шаг вперед и, взяв молодого человека за руку, попытался выдавить из себя улыбку.
— Ты все сделал хорошо, сынок. Я горжусь тобой.
«Горжусь тем, что сделал тебя убийцей», — подумал он, глядя Готорну в глаза — глаза, которые видели слишком много.
Эндрю опять попытался улыбнуться, и наконец переутомление, шок и все, что случилось, взяли над ним верх.
— Слава Богу, ты цел, по крайней мере ты цел. — Разразившись рыданиями, он обнял дрожащего мальчика, который был теперь так похож на него самого.

— Мы столкнулись с тем, чего раньше не могли себе даже представить,— сказал Кубата, повернувшись к Музте.
Странная погоня за огнедышащим драконом оставила его без сил, и, к своему удивлению, он обнаружил, что втайне восхищается человеком, так храбро управлявшим этим чудищем.
Каким образом эти люди превратили русский скот в таких воинов? Шесть тысяч мертвых тугар лежали на пространстве в тридцать миль, и еще двадцать тысяч были ранены. Три умена полностью уничтожены.
— Нужно действовать осмотрительно, — мрачно сказал Музта, и его внимание вновь привлекли мощные городские стены и укрепления. Тысячи и тысячи его воинов потоком лились через поля, чтобы взять город в кольцо. — Во время последней атаки мы поняли, что нам будет нелегко, — продолжал Музта. — Если бы они не встретили нас и не сражались с нами, я, как последний дурак, мог бы послать в атаку сразу все умены, и мы совершенно бессмысленно потеряли бы в пять раз больше людей, это точно. Но мы будем делать это медленно и осторожно. Хотя я и предпочитаю, чтобы скот был упитанным, мы дадим им похудеть, прежде чем прикончим их. Пойдем, мой друг, мы собрали больше тысячи тел сегодня. По крайней мере, сегодня вечером мы хорошо поедим.
— Я сейчас приду, — тихо отозвался Кубата.
Старый тугарин наблюдал, как темнота опускается на поля, накрывая город одеялом на ночь.
«Почему-то я никогда больше не смогу наслаждаться едой так, как прежде», — подумал он спокойно.

Глава 18

— Сэр, сообщение с северо-восточного бастиона.
Эндрю подошел к Митчеллу и сел с ним рядом, слушая, как позвякивает телеграфный ключ. Молодой солдат сидел сгорбившись и писал огрызком карандаша. Закончив, он сложил листок бумаги и протянул его Эндрю.
— Черт побери! — воскликнул Эндрю. — Ладно, скажи им, что я иду. Ординарец, мою парадную форму, и побыстрей. Пошли также за Калиным и его святейшеством.
Выйдя из помещения, где размещался командный пункт, он по коридору прошел в свою комнату. Ординарец уже принес его форму, и с помощью молодого Суздальца Эндрю быстро оделся.
Раздался стук в дверь.
— Войдите.
Вошел Калинка в измазанной грязью одежде, за ним следовал Касмар.
— Тугары предлагают переговоры, — сказал Эндрю невозмутимо. — Что это значит?
Пораженные Суздальцы переглянулись.
— Это ловушка, Эндрю, — выпалил Калинка. — Откажись.
Эндрю посмотрел на Касмара.
— Ты должен помнить, Кин, что они смотрят на нас только как на скот для еды. Если бык забодал тебя, пойдешь ли ты говорить с ним по правилам войны? Нет, ты попытаешься любым способом перехитрить его и затем убить. Они хотят заполучить нашего предводителя и сделают для этого все возможное.
— Я хочу использовать этот шанс, — спокойно ответил Эндрю, беря саблю. — Если их условия будут приемлемыми. Прошло уже больше месяца, друзья мои. Возможно, они устали от осады.
— У нас еда закончится раньше, чем у них, — тихо заметил Калинка.
— Но они не знают этого, — ответил Эндрю, — и, возможно, мой друг, ты ошибаешься на этот счет.
Оба замолчали.
Одевшись, Эндрю вышел из комнаты и вернулся в штаб.
— Митчелл, пошли сообщение Гансу на северный бастион. Я хочу, чтобы Тридцать пятый вместе с Пятым Суздальским явились к восточным воротам. Скажи Гансу, что я встречусь с ним на третьем бастионе.
Телеграфист склонился над своим ключом, а Эндрю, вызвав своих помощников и курьеров, вышел на площадь.
В городе стояла зловещая тишина. Тысяча шестьсот человек из резервной бригады маленькими группками сидели по всей площади вокруг костров, спасаясь от холода поздней осени. Над их головами висел на привязи воздушный шар Петраччи. Эндрю уже почти жалел Хэнка: молодому человеку никогда прежде не доводилось летать на изобретениях, подобных тому, какое он сам спроектировал, и после первого полета Петраччи понял, что надо брать с собой ведро, чтобы уберечь тех несчастных, которым не повезло оказаться под ним.
С бледным, осунувшимся лицом, он день за днем выполнял свое задание, поднимаясь в воздух каждое утро, чтобы посмотреть, какие изменения произошли в расположении тугар.
Вскочив на коня, Эндрю поскакал по воете роге вниз с холма.

На линии фронта было непривычно тихо.
“По крайней мере эти переговоры дали нам хотя бы небольшую передышку” подумал Эндрю. Вблизи от восточных ворот появились первые признаки разрушении. Рабочие бригады разбирали дымящиеся руины, бывшие когда-то целым кварталом складов. Тугары владели искусством осады, и их катапульты с каждым днем наносили городу все больший урон.
Тысячи людей теперь стояли, сменяя друг друга, круглые сутки, чтобы подбирать сотни горящих стрел, дождем сыпавшихся на город, и тушить их в бочках с водой. Но все же почти каждый день возникало по нескольку пожаров.
Эндрю на минуту придержал коня, чтобы осмотреть руины. Не менее пятидесяти тонн съестных припасов пропало здесь. Если так будет продолжаться, Суздаль сгорит прямо у них на глазах.
Он кивнул перепачканным сажей людям, которые на миг прекратили работу при его приближении. Выехав из восточных ворот, он увидел синюю форму Тридцать пятого, марширующего колонной навстречу ему со стороны северо-восточного бастиона.
Они по-прежнему выглядят молодцами, подумал он с улыбкой. Уже нет трети из тех, кто пришел сюда год назад, но ведь это всегда было так. Под Геттисбергом он потерял половину своих солдат за один день, и в Колд-Харборе тоже. Однако полк все-таки сохранился. Мимо него проплывали порванные в битвах знамена, развеваясь на легком прохладном ветерке. Два новых названия были вышиты на государственном флаге: «Брод» и «Речная дорога», — пополнив список, начинавшийся с Антьетама.
Люди кивали ему с той привычной фамильярностью, с какой обращаются к своему командиру ветераны. А новые лица глядели на теперь уже легендарного Кина с благоговением.
Ганс, который стоял рядом со своим полком, подъехал к Эндрю и отдал ему честь.
— У них там посланец, хорошо говорит по суздальски. Он назвал твое имя и сказал, что тугары вызывают тебя для переговоров.
— Какие гарантии они дают?
— Сначала никаких не давали, и я послал их к черту.
Эндрю фыркнул.
— Похоже, они все еще ждут, что мы приползем к ним на коленях.
Он вернулся через пятнадцать минут с предложением дать десять воинов в залог, но я сказал ему, что ты стоишь не меньше ста их лучших воинов, да и того будет недостаточно. Этот зверюга начал ворчать, но тут же согласился.
— Видимо, им очень хочется на меня посмотреть,— спокойно заметил Эндрю.
— Он также сказал, что они дают за тебя клятву крови, — правда, не имею понятия, что это значит.
Эндрю посмотрел на Касмара, который был явно изумлен.
— Клятва крови — это обет тугар вести честную игру. Я никогда раньше не слышал, чтобы его давали человеку. Это действительно очень необычно.
— Спасибо, Ганс, — сказал Эндрю улыбаясь. — Приведите заложников сюда. Вокруг выставьте дополнительные войска и принесите немного провизии. Предложите-ка им говядины, чтобы они подумали над этим.
Ганс криво улыбнулся:
— Будь осторожен, хорошо?
— Любопытная смена тактики, — бросил Эндрю и, кивнув, чтобы открыли ворота, рысцой выехал за земляной вал.
Тридцать пятый полк стоял по обе стороны дороги, обнажив оружие.
Переехав в одиночестве по мосту через ров, он почувствовал себя так, будто был голым. Посланец, также один, сидел на коне с другой стороны рва, возвышаясь над Эндрю. Лицо его было холодным и ничего не выражало.
— Ты, однорукий человек, руководящий этим скотом... — начал посланец.
— Я — полковник Кин, командир Суздальской армии людей, — резко ответил Кин. — Если я услышу слово «скот» еще раз, переговоры будут закончены.
Тугарин презрительно хмыкнул и поднял руку вверх. С передовых позиций тугар выступила колонна воинов и направилась к ним по дороге. Глядя, как они приближаются, Эндрю на секунду почувствовал страх. Если это в самом деле было подстроено для того, чтобы убить его, сейчас был подходящий момент. — Спокойно, ребята, спокойно, — сказал он, оглядываясь на свой эскорт, который нервно сжимал в руках оружие.
Эндрю отвел коня к краю дороги и, демонстрируя свою храбрость — не слишком наигранную, как он надеялся, — стал смотреть прямо вперед, не удостаивая взглядом тугар, которые, тяжело ступая, проходили мимо, и гулкий звук их шагов мерно отдавался в тишине.
— Показывай дорогу, посланец, — сказал Эндрю высокомерно и, тронув шпорами коня, последовал за тугарином к его войску.
Тяжелый дух смерти ударил ему в нос, когда они миновали убойные ямы и укрепления, где до сих пор лежали тела, не убранные после первого дня осады. Покинув наконец это место, Эндрю и посланец проскакали галопом еще сотню ярдов и вступили в расположение тугар.
У них была сильная позиция, которая во многом повторяла их собственные укрепления, это Эндрю увидел сразу. Были насыпаны земляные валы со специальными площадками для катапульт, посылающих камни или копья. Катапульты были огорожены тяжелыми бревнами для защиты от артиллерийского огня.
Петляя по одному из проходов, устроенных для того, чтобы делать вылазки, Эндрю почувствовал леденящий душу страх. По обеим сторонам тропы стояли сотни вооруженных до зубов тугар. Хотя он ехал верхом, большинство воинов, замерших в строю, были выше его. Их угловатые шлемы с заостренными выступами закрывали все лицо, кроме глаз, смотревших на него с ненавистью и презрением. Военные луки были натянуты, с плеч свисали двойные колчаны, наполненные четырехфутовыми стрелами. От плеч до колен их тела прикрывала тяжелая кольчуга, к поясу были прикреплены большие топоры или мечи.
В битве на Речной дороге таких, как эти, не встречалось. Должно быть, это было специальное подразделение для задач, подобных той, какую они выполняли сейчас. Однако шлемы были ему знакомы — он видел их в свой бинокль во время непрерывной ежедневной перестрелки, единственным результатом которой были страдания с обеих сторон.
Добравшись до конца строя, он был поражен, увидев отдельное подразделение тугар, вооруженных мушкетами. Добыча с последнего сражения, сообразил он. Возможно, у них всего по горстке патронов на каждое ружье, но зрелище тем не менее неприятное.
Они поехали дальше, и Эндрю подумал, что скорее всего главной целью этих переговоров было вызвать у него ужас перед мощью тугар. Подразделение за подразделением выстроились вдоль дороги: пешие лучники, конные лучники, тяжелая конница, затем ряд катапульт двойного закручивания с десятифутовыми копьями, которые были сложены штабелями, как дрова.
А потом он увидел то, что не могло оставить его равнодушным.
За поворотом был выстроен длинный ряд воинов-людей с угрюмыми лицами. Приблизившись к ним, Эндрю придержал коня и встретился взглядом с Михаилом, смотревшим на него с неприкрытой ненавистью.
Лицо его было изрыто глубокими оспинами. Значит, он тоже стал жертвой эпидемии, понял Эндрю. Еще до прихода тугар из Вазимы просачивались слухи, ужаснувшие его. Почти треть населения умерла от оспы, еще треть переболела и осталась обезображенной. Конечно, их Патриарх Игорь винил во всем суздальскую Церковь. Эмил неоднократно посылал гонцов, умоляя разрешить ему обуздать эпидемию, но Игорь отказался, и этот отказ привел его в братскую могилу жертв оспы.
Когда Эндрю приблизился, Михаил сплюнул. Несколько конных тугар, сопровождавших Эндрю, подъехали и встали между ними.
— Давай покончим с этим здесь и сейчас,— прорычал Михаил, — меч против меча.
Эндрю, ничего не говоря, смотрел на его лицо, обезображенное оспой.
— Это все из-за тебя!
— Вы могли бы сражаться вместе с нами против общего врага, — сказал Эндрю невозмутимо.
— И умереть, как все вы, дураки, скоро умрете.
— Если нам и суждено умереть, то мы умрем как люди. Это лучше, чем быть рабом у тугар.
Рука Михаила схватилась за рукоятку меча. Ближайший к нему тугарин предупреждающе пролаял что-то, выхватив меч из ножен.
Михаил долго сидел неподвижно, затем его рука постепенно ослабла и упала. Эндрю испытывал чуть ли не жалость к этому человеку, который был унижен перед его воинами.
Пришпорив коня, он поехал дальше. Перед ним раскинулся большой палаточный город тугар. Каждая палатка была похожа на перевернутую чашу диаметром двадцать футов и десять футов высотой.
За неделю до этого на Речной дороге появились первые повозки, груженные палатками. Этот необычный караван можно было наблюдать ежедневно. В полях выше дамбы был разбит целый палаточный город женщин и детей, простиравшийся до самого горизонта. С ними пришли и другие воины, численностью несколько десятков тысяч, и расположились вдоль всей линии осады.
Поднимаясь по холму, Эндрю проехал мимо нескольких войлочных палаток диаметром почти сто футов, но даже они казались карликами по сравнению с гигантским центральным шатром. Он много раз глазел на него в бинокль, но, увидев вблизи, был потрясен великолепием этого жилища. Вместо простого войлока, как в палатках воинов, это сооружение было покрыто золотой тканью, которая делала его похожим на огромный купол, сверкавший на солнце густым темно-красным цветом.
Вход был занавешен портьерами из расшитого серебром бархата, навес поддерживали резные столбы, инкрустированные драгоценными камнями.
Посланец остановил коня и слез с него, знаком предложив Эндрю последовать его примеру. Когда Эндрю слезал с Меркурия, ветер донес до него какой-то странный он заметил сбоку от шатра струйку дыма, поднимающуюся из ямы. Землю около ямы, по-видимому, недавно разровняли, но это не могло спрятать того, что было там прежде.
Посланец проследил за взглядом Эндрю и посмотрел на него, скривившись в ухмылке. Эндрю ответил ему взглядом, полным холодной ненависти и презрения.
— Мы убрали остатки нашего пиршества прошлой ночью перед твоим прибытием,— сказал посланник улыбаясь. — Мы не хотели тебя напугать.
— Когда эта война закончится, — медленно произнес Эндрю, — я лично прослежу, чтобы твое тело закопали в яму.
Посланец ничего не ответил, но какое-то мгновение казалось, что он может потерять контроль над собой. Затем, отвернувшись, он подал Эндрю знак войти в шатер. Он вошел туда один, и мягкий сумрак был приятен после яркого солнца. Остановившись, чтобы дать глазам привыкнуть к полутьме, Эндрю осмотрелся, пытаясь не выказать своего страха. «Если бы они хотели убить меня, — рассуждал он, — они бы давно уже сделали это. Или, может быть, они берегут меня для чего-нибудь гораздо более худшего?» И сердце его вдруг забилось от этой мысли.
— Ты, чье имя Кин, подойди сюда.
Он различил несколько темных фигур перед едва тлеющей жаровней в центре шатра. Сделав глубокий вдох, Эндрю пошел вперед. Их было только трое, и громадное пустое пространство заставляло его чувствовать себя еще более маленьким и уязвимым. «Я бы тоже попытался создать такой эффект, — рассуждал он про себя. — Все это составляющие игры: обмануть, запугать и изучить реакцию». Эта мысль прогнала его страхи, и когда он остановился, не дойдя до тугар десяток футов, сердце его снова билось ровно.
Ему показалось, что он уже видел того, кто стоял справа, и затем он понял, что это был оповещатель. Тугарин, стоявший слева, был стар, его длинные косматые волосы почти совсем поседели. Эндрю тут же узнал в нем того воина, которого он видел перед перевалом и который почти каждый день объезжал с инспекцией линию осады.
Эндрю слегка кивнул ему, и, к его удивлению, тугарин ответил ему тем же.
Глаза старика глядели на него с явным любопытством, что контрастировало с осторожностью, которая исходила от могучего тугарина, сидевшего между этими двумя.
— Это он, — сказал оповещатель Музте, который не проявлял никаких эмоций.
— Традиция велит, — сказал оповещатель по-русски, глядя на Эндрю, — чтобы скот выражал смиренную покорность перед кар-картом Музтой и перед всей тугарской расой.
— Я помню тебя, — ответил Эндрю спокойно, — и ты должен помнить, что я не выражал смиренной покорности при нашей первой встрече. Я не буду этого делать и сейчас и не допущу, чтобы меня называли «скотом».
Оповещатель начал что-то говорить, но Кубата жестом велел ему замолчать и быстро сказал что-то Музте.
— Я немного знаю твой язык, — сказал Кубата, делая знак оповещателю удалиться. Тот молча вышел из шатра. — Когда я был ребенком, у меня дома был любимец рус, и я решил снова научиться этому языку, — сказал Кубата, садясь рядом с Музтой. — Ты называешь себя Кин и ты янки?
Эндрю кивнул.
— Это ты создал армию руссов?
— Я и другие янки, которые приехали сюда со мной, просто подсказали им кое-что, остальное они сделали сами.
— На меня произвело впечатление то, что ты создал, Кин.
Несколько удивленный, Эндрю кивнул в знак благодарности.
— Спроси его, почему он и те, кто с ним, не признают моей власти, — велел Музта. Кубата перевел вопрос.
— Потому что мы не пойдем добровольно в твои убойные ямы.
— Мы правим честно и справедливо, — сказал Музта. — Мы забираем только двоих из десяти, хотя в нашей власти забить всех.
— Это не справедливость. Это значит держать людей как стадо и использовать их в пищу по вашему желанию Для нас это хуже рабства.
— И все же подавляющее большинство при этом продолжают жить, и очень многие могли бы продолжать жить, если бы вы подчинились.
— Значит, цель этой встречи — предложить какие-то условия?
— Это желание моего кар-карта, — ответил Кубата. — Подчинитесь сейчас, и мы будем забирать двух из десяти, как всегда. Ваши машины будут уничтожены, и вам будет запрещено изготавливать новые. Сделай это, и ты будешь боярином и получишь право даровать освобождение любому, кого ты выберешь, — в разумных пределах.
— Нет.
Музта рассвирепел от этого короткого простого ответа, не нуждавшегося в переводе, но Эндрю почувствовал, что его отказа ждали.
— При этом умрут только некоторые, а если вы будете сопротивляться, умрут все. Я не вижу в этом смысла.
— Меня удивляет это предложение, — сказал Эндрю невозмутимо. — А вы бы подчинились нам, если бы у нас были убойные ямы? Вы — гордое племя, и, думаю, вы бы тоже боролись до конца.
Кубата перевел это Музте, который посмотрел на старика с таким видом, будто ослышался.
— Но они же скот, — сказал Музта. — Это неслыханно.
— Тот скот, который мы знаем, всегда приучали подчиняться. Их покорили еще наши праотцы. Эти янки другие. Мы видим, как они сражаются и как обучили руссов. Когда мы считали, что поймали их в ловушку, меня поразило, сколько людей пожертвовали жизнью ради спасения своих товарищей. Так сделал бы и тугарин, чтобы спасти свой клан. Теперь мы видим, что и они делают так же.
— Я почти рад, что он не принял наше предложение, — сказал Музта, глядя на Эндрю. — Они слишком опасны, мы должны уничтожить их всех.
— Это мы и пытаемся сделать, — заметил Кубата сухо.
— Попробуй выяснить другие вещи, которые я хотел бы знать.
Кубата посмотрел на Эндрю, терпеливо пережидавшего их приглушенный разговор.
— Когда ты пришел через Врата света? Этот вопрос застал Эндрю врасплох.
— Когда я встретил твоего оповещателя, он тоже об этом говорил, — сказал Эндрю. — Значит, вы знаете о Вратах?
— Этим путем здесь появляется весь скот, — ответил Кубата.
— Уходил ли кто-нибудь обратно? — спросил Эндрю, не в силах сдержать любопытство.
Значит, ему хотелось бы уйти, понял Кубата. Он не знал ответа на этот вопрос. И, желая быть честным, отрицательно покачал головой.
— Вы хотели бы вернуться?
— Некоторые хотели бы, — ответил Эндрю. — Кто-то, возможно, хотел бы остаться.
Это могло бы быть выходом для этих назойливых существ, подумал Кубата и опять повернул разговор к самому Эндрю.
— Оповещатель докладывал мне, что ты прибыл в начале лета предыдущего года.
— Верно.
— То есть ты сделал все это: построил свои машины, создал армию и сверг законных правителей — меньше чем за год?
— Что касается первых двух дел, то ты прав, — ответил Эндрю. — А правителей мы не свергали, это народ Суздаля восстал и попросил нас возглавить его.

Предыдущая страница 17 Следующая страница


Сигнал сбора 18

Кубата посмотрел на Музту и перевел ему сказанное.
— Боярин Михаил лжет нам, как я и предполагал, — сказал Музта. — Это опять бунт скота против правителей, которых мы поставили над ними.
— Прибытие этих янки перевесило чашу весов. Так сказали нам пленники, которых мы захватили.
— Что это за Врата? — спросил Эндрю, когда тугары замолчали на мгновение и посмотрели в его сторону.
— Ты не знаешь?
Эндрю почувствовал, что хитрить не имеет смысла, и просто кивнул в ответ.
— Возможно, однажды мы расскажем тебе, за определенную цену, разумеется, — невозмутимо сказал Кубата, испытывая удовлетворение оттого, что увидел разочарование в глазах человека.
— Имеет ли тогда смысл продолжать этот разговор? — сказал Эндрю. — Я предупредил вас заранее, что мы не покоримся вам. Однако я могу предложить вам следующие условия. Если вы отведете войска от города, мы не будем этому препятствовать и не будем атаковать вас. Это единственное соглашение, которое я могу вам предложить. Я предполагаю, что провиант закончится у вас быстрее, чем у нас. Вы могли бы найти больше где-нибудь еще, но ваша гордость или ваше отчаяние не позволяет вам оставить нас ненаказанными. Не позволяйте гордости погубить вас.
Отвага этого человека, подумал Кубата, вызывает восхищение.
— Вы же знаете, что мы победим вас, — сказал Кубата мягко, без всякой угрозы в голосе.
— А когда вы это сделаете, где будете вы с вашей победой? — ответил Эндрю. — Мы не оставим вам тел для ваших пиршеств, потому что сжигаем и хороним наших мертвецов. В результате вам ничего не достанется. Я знаю одно, — решился рискнуть Эндрю. — Вы пришли сюда на два года раньше установленного срока, такого никогда еще не случалось. И в первую очередь это было не из-за нас, хотя ваше прибытие с одними воинами было явным ответом на наше появление. Но вас привело сюда что-то еще. Я слышал о ваших соперниках мерках.
— Как ты узнал об этом? — спросил удивленный Кубата.
— Наш большой корабль плавал в южные воды и встретил там людей, которые не ждали вас раньше чем через два года. Но я не думаю, что это мерки заставили вас прийти сюда раньше.
— Что же тогда? — холодно спросил Кубата, не желая показывать свой интерес, но не в силах сдержать себя.
— Голод, — сказал Эндрю. — Вы позволили себе стать полностью зависимыми от нас во всем, что вам необходимо. Когда последний раз тугары нашли или вырастили себе еду? Нет, вы живете за счет нашего пота и нашей крови. И вот ваш скот, — когда он произнес это слово, его лицо вспыхнуло от гнева, — начал умирать. — Эндрю замолчал на минуту, чтобы дать Кубате перевести. — Казалось, болезнь шла впереди вас, вот почему вы так быстро продвигались вперед, приходя в отчаяние от невозможности перегнать ее. Как бы быстро вы ни двигались, болезнь опережала вас. Если вы знаете о странниках, спасающихся от вас бегством, вы должны знать, что болезнь путешествует вместе с ними. Если вы идете медленно, то и болезнь движется медленнее. Идете быстрее, и болезнь распространяется быстрее. Я думаю, Кубата, ты и твой народ на волоске от гибели. Это вы начинаете умирать от голода, а не мы. Могу еще добавить, — сухо сказал Эндрю, — что мы, янки, знаем, как предотвратить болезнь, и вам должно быть известно, что только Суздальцы избежали этой напасти. Мы предложили свою помощь правителям Вазимы, но они прогнали нас. Треть города погибла, осталось слишком мало здоровых, чтобы хватило для ваших ям или для того, чтобы заготовить достаточное количество еды для вашего народа.
Ошеломленный Кубата повернулся к Музте и стал что-то обсуждать с ним.
— Неужели это правда? — спросил удивленно Музта.
— Это представляется единственно верным объяснением, — ответил Кубата. — Как все просто — мы должны были догадаться! Можно было бы попробовать переловить всех странников, но мы с тобой знаем, что их всегда оказывается больше, чем мы можем поймать.
— Тогда мы действительно обречены, даже если держим победу здесь, — тихо сказал Музта. — Отправь его обратно. Мы должны обсудить это, и я не хочу, чтобы он знал о нашем беспокойстве.
— Я думаю, он уже все понял, — заметил Кубата.
— Отошли его прочь.
Кубата кивнул и обернулся к Эндрю.
— Мы поговорим с тобой в другой раз, — мягко сказал он. — Ты, кого зовут Кин, свободен и можешь идти.
— Как твое имя? — спросил Эндрю.
— Меня зовут Кубата, хранитель меча тугарской орды, — не почувствовав ничего обидного в этом вопросе, сказал Кубата.
— Это тебя я видел, когда мы впервые столкнулись на поле боя?
Кубата кивнул.
— Мастерский маневр перед перевалами, — великодушно сказал Эндрю.
— Я бы захватил вас всех, если бы не мужество и самоотверженность твоих людей, — ответил Кубата, пораженный тем, что говорит так с человеком, но он не смог бы ответить по-другому. — Ты можешь идти, — прибавил он, — но мы, возможно, еще поговорим.
Эндрю кивнул и, к своему удивлению, отдал честь.
— Кин... Ты знаешь, что в конце концов вы все равно проиграете.
Эндрю ничего не ответил.
— Если понадобится, мы пожертвуем пятьюдесятью тысячами, чтобы забраться на ваши стены, у нас нет другого выбора, кроме победы, — сказал Кубата тихо.
— Как и у нас, — угрюмо бросил Эндрю.

— Они — чума и должны быть уничтожены, — прорычал Тула, и его рев подхватили собравшиеся вожди кланов.
— Если мы оставим им жизнь, — сказал Зан, вставая, — они окажутся в десять раз хуже оспы, которая поразила наш скот. Вы, наверное, сошли с ума, если думаете о каком-то соглашении с ними. Музта сидел спокойно, в то время как вокруг него воцарился хаос.
— Мы возьмем город сейчас же! — орал Тула. Кубата встал.
— Да, мы можем взять их город, — мягко сказал Кубата, — и можем сделать это двумя способами. Либо подождать, пока все они не вымрут от голода, и тогда через несколько месяцев умрем и мы, либо штурмом взять их, и тогда тысячи, десятки тысяч наших людей погибнут.
— Мы и так умираем, — проревел Тула.
— Либо мы можем прийти к соглашению с ними, — тихо закончил Кубата.
Мгновение все ошарашено молчали, а затем последовал взрыв ярости. Музта сидел сбоку, не поворачивая к собранию головы. Когда Кубата бросил взгляд в сторону кар-карта, Музта опустил глаза. Кубата пристально посмотрел на своего друга, затем отвернулся от него и вышел на середину шатра.
— Как хранитель меча орды я требую, чтобы меня выслушали в круге речей, — спокойно сказал он.
Но шум продолжался, пока наконец Музта не встал, и тогда все замолчали.
— Когда говорит тот, кто является хранителем меча орды уже в течение полутора оборотов, он должен быть услышан, — невозмутимо сказал Музта.
— Слушать его оскорбительный бред! — закричал Тула. — Может быть, ты и сам этому веришь?
Музта повернулся к Туле, взявшись за меч.
— Как кар-карт я говорю, что он должен быть выслушан, — с мрачной угрозой в голосе сказал он.
Тула с откровенным презрением прошествовал в дальний угол шатра.
Кубата, как будто оторвавшись от глубоких раздумий, посмотрел на собравшихся.
— Я служу тугарской орде в качестве хранителя меча полтора оборота, — начал он спокойно. — Я командовал при Ончи, и при Аре, и при Изгаре. До этого я был командиром олькты, а начинал с самых низов — я происхожу из простых тугар. Я всегда ставил жизнь моей орды и честь моего кар-карта выше своих интересов. Вот почему я говорю, что мы должны прийти к соглашению с янки и русами.
Недовольный ропот начался снова, но затем затих, так как Кубата оставался в круге речей, а если тугарин был допущен в него, то только сам кар-карт мог лишить его права голоса.
— Мой опыт позволяет мне утверждать, что это будет лучше всего для орды. Я вырос, жил и достиг своего возраста, соблюдая обычаи нашего народа. Было время, если верить легендам, когда наши святые предки путешествовали даже до звезд Колеса, строили странные и чудесные машины. Их творения мы видим еще и сегодня, в том числе и врата, или туннели, света, которые иногда приносят нам существ из других миров. В книгах шаманов сказано, что их можно было открывать и закрывать по желанию, и таким образом наши предки путешествовали в далекие края, поместив эти приспособления во многих отдаленных мирах. Говорят также, что, когда кто-нибудь путешествует через туннель, время совершает множество оборотов, а для того, кто путешествует, проходит только мгновение. Но умение управлять вратами утеряно, и в нашей Валдении они открываются время от времени случайно. В земле мерков говорят, что их скот другой, что он приходит из других миров, хотя я и не видел этого. Но как бы то ни было, наши предки когда-то были очень могущественны.
— Почему мы должны слушать эти поучения? — резко перебил его Тула.— Это не наша забота. Наши предки были богами, но мы — тугарская орда, хозяева мира, по которому мы вечно кружим в бесконечной скачке.
— Именно поэтому вам и нужно это выслушать, — невозмутимо сказал Кубата. — Почему мы потеряли это искусство, эти знания? Что случилось с народом тугар?
— Я же сказал, мы стали хозяевами мира, — рявкнул Тула.
— Возможно, эоны назад это было так, но разве час мы действительно хозяева? Собравшиеся с беспокойством переглянулись.
— Кем мы стали? — сказал Кубата мягко. — Действительно ли хозяевами? Я начинаю думать, что нет.
— Потому что какой-то вонючий скот оказал нам сопротивление? — возмутился Зан. — Мы сотрем их с лица земли и закопаем их кости.
— Все это глубже, гораздо глубже, — ответил Кубата. — Мы не знаем, как именно все было организовано раньше, но известно, что сто или больше оборотов назад наши предки не убивали пришельцев из иных миров, а находили им применение. Мы щадили их. Мы ставили правителей над ними, чтобы они руководили ими, когда нас нет. Мы взяли их лошадей и вывели породу, которая подходила нам по размеру. Мы расселяли их по миру, дав им богатые земли, которые они возделывали. Мы начали есть их мясо. И стали их рабами.
Все ошеломленно молчали, во взглядах читалось смятение.
— Посмотрите на нас, — быстро продолжил Кубата, стараясь предупредить вспышку гнева, который мог обрушиться на него. — Что мы создаем? Ничего! Каждый год мы отправляемся в новую страну, принадлежащую тем, кого мы называем скотом, забиваем их, берем то, что нам необходимо, а весной перебираемся на следующую кормежку. Наконец мы стали брать тысячи с собой. Мы зовем их «любимцами», но кто они на самом деле? Если нужно искусно выковать какую-нибудь вещь, то это поручается любимцам. Если нужно изготовить что-нибудь ценное, даже луки со стрелами, это изготавливается теми, у кого мы зимуем, или любимцами. Таким образом, мы умеем только сражаться, рожать детей и жить за счет тех, кого мы называем скотом. Ни один тугарин не рискнет запятнать свое имя, попытавшись создать своими руками то, что может быть сделано скотом или любимцами. Так мы превратились в их рабов. Пришла оспа, и посмотрите, что с нами стало. Определенные вещи уже не вернуть — даже стрел нам уже не хватает. Мы забыли все, что знали наши предки, и живем только благодаря плоти и труду других.
— Это наше право как тугар! — проревел Тула и собравшиеся, вскочив на ноги, обрушили свою ярость на Кубату, хотя некоторые, слушавшие его внимательно молчали.
— Я знал, что вы не станете слушать меня, — сказал Кубата, повторив свои слова несколько раз, пока собрание наконец не успокоилось.
— Так зачем ты тратил наше время? — закричал Зан.
— Это было предупреждение, — ответил Кубата холодно, — и последняя попытка убедить вас. Эти люди меняются. Тех, кто приходил к нам тысячи лет назад, мы превосходили в оружии и силе. Я слышал, как Алем говорил о темнобородых, которые приехали на огромной лодке, такой, как корабль янки. И как они уничтожили более сотни тугар перед тем, как погибли. Я видел их извергающее гром оружие. Теперь пришли янки, и их оружие еще более совершенно. Неужели вы сами не видите? Раса людей развивается, а мы остаемся на месте.
— Поэтому мы убиваем их, как только они появляются из туннеля, — спокойно сказал Зан. — Очень просто.
— Может быть, это и было бы решением. Но разве мы не должны понимать то, что видим? Наша раса была в двух шагах от звезд, а теперь мы скатываемся вниз и даже не можем сделать оружия, которое наши враги используют против нас. Я ходил по огромным зданиям, где янки делали свои военные машины. Ни один тугарин в орде не может создать такие вещи своими руками, а эти люди сделали это меньше чем за год, — проревел Кубата. — Мы видим руины великих городов, которые построили наши предки, и мы стоим перед ними, как дети. Мы не умеем строить, а люди умеют.
— Будет ли этому когда-нибудь конец? — спросил Тула холодно. — Нам не нужны бессвязные речи того, кто слишком стар, чтобы командовать, и потому боится.
Кубата умоляюще оглянулся на Музту, но кар-карт не пошевелился, и Кубата увидел в его глазах, что его время говорить заканчивается.
— Тогда выслушайте мои последние слова. В разговоре с вождем янки луну назад он сказал нам, что знает секрет оспы, что мы сами ведем ее перед собой.
— Мы слышали об этом. Скот лжет, — выкрикнул сзади командир одного из уменов.
— Тогда почему оспа не поразила их, хотя дошла до Вазимы и других мест, где мы тоже были?
— Им просто повезло. Вот и все, — ответил военачальник.
Оглядев собравшихся, Кубата понял, что даже простые логические доводы, касающиеся болезни, не дойдут до слушателей.
— Закончив свою речь, я выслушаю ваше решение, хотя уже знаю, каким оно будет. Договоритесь с этими людьми, предложите им покончить с убойными ямами и с этой войной в обмен на пищу, которой нам хватит до следующего сезона.
— Пищу, которую может предложить нам скот, мы еще вытерпим, — резко начал Тула, — но тугары всегда владели исключительным правом питаться плотью. Так было испокон веков. Без человеческой плоти мы погибнем.
— Тогда мы должны найти другой способ. Разве наши отцы не ели пищу, которую сами создавали? Договоритесь с людьми. В обмен на мир они научат нас, как остановить оспу. Мы не будем беспомощны. Мы продолжим наш путь по миру и будем собирать нашу дань, но уже не человеческой плотью, и тогда мы узнаем от этих существ их секреты. В этом наша единственная надежда на спасение. — Кубата устало оглядел собрание. — Потому что если наши отцы некогда летали к звездам, то когда-нибудь и мы сможем научиться от этих людей, как делать машины, и таким образом вернем себе наше истинное наследство, которое было у нас до того, как мы пали. Ибо кто мы сейчас, как не раса, которая пришла в упадок? Мы — рабы тех, кого мы считаем своими рабами.
Кубата с грустью посмотрел на своего старого друга, который, поднявшись, не отрывал от него глаз.
— Я знаю, что тут наши пути расходятся, мой друг, — сказал Кубата спокойно, а затем опять обратился к собранию: — Это мои собственные слова, а не слова моего кар-карта.
— Скот должен быть уничтожен, — произнес Музта ровным тоном, глядя мимо Кубаты. — Мой старый друг хорошо управлял нами в бою, но если мы оставим этих янки в живых, то, когда мы вернемся в следующий раз, они будут слишком сильны и их невозможно будет уничтожить. Они должны умереть сейчас.
— Но мы умрем здесь от голода, если останемся, — возразил Кубата. — А если мы будем двигаться вперед, эта напасть все время будем опережать нас. Ключ к ней у янки. Только они могут показать нам, как остановить ее.
— Все они должны быть умерщвлены и брошены в ямы, — бросил Музта резко. — Мы будем атаковать их, пока они все не погибнут. Ты пытался спасти как можно больше наших воинов во время этой осады. Ты правильно делал, но теперь с каждым днем мы становимся слабее. Скоро выпадет снег. В этом городе полмиллиона голов незараженного скота, и я захвачу его!
Печально кивнув, Кубата отстегнул свой меч с пояса и выпустил его из рук. Меч упал на пол, а Кубата опять посмотрел на собравшихся.
— Я сказал то, что думаю, — с грустью произнес старый воин. — Моему кар-карту нужен предводитель с огнем юности в крови. Я ухожу на покой, чтобы прожить мои последние дни в размышлениях.
Все молчали, когда Кубата выходил из шатра с высоко поднятой головой. Многие из старших клановых вождей и воинов склоняли головы в знак уважения, когда он проходил мимо. Но большинство собравшихся охватило возбужденное ожидание.
Музта смотрел, как уходит его старый друг, и про себя выругался. Что-то в его душе подсказывало ему, что в словах Кубаты была правда. Но изменить все сейчас значило плевать против ветра и ждать, что он сменит направление. Его собственное положение было очень шатким, потому что из-за кровавых потерь первых атак и утомительной осады все уже теряли терпение. Чтобы сохранить власть, нужно было как можно скорее изменить ситуацию к лучшему. Несколько недель он пытался убедить в этом Кубату, который все больше и больше отдалялся от него. И когда лидеры кланов потребовали созвать это собрание, он знал, что здесь их пути окончательно разойдутся. Музта оглядел собрание, которое застыло в ожидании. Наконец его взгляд остановился на Туле, и он кивнул ему. Вождь клана выступил вперед и жадно схватил меч под всеобщий рев одобрения. Музта смотрел на своего соперника, и лицо его ничего не выражало. По крайней мере теперь будет на кого свалить вину в случае неудачи. Если же они победят, то почести достанутся ему.
— Настало время пиршества, — объявил Музта, и, рыча от восторга, все устремились прочь из шатра. Две абсолютно здоровые скотины были выбраны на сегодняшний день. Они были лучшей породы, молодые, полнокровные, и эта еда хотя бы на какое-то время отвлечет его драчливую знать.
Они будут строить планы завтра, и если им повезет, эта война скоро закончится. И сколько бы воинов ни пришлось потерять, ответственность за потери будет лежать и на Туле, конечно, тоже.

— Все это не очень-то мне нравится, — сказал Эндрю спокойно, разглядывая позиции врага через бинокль.
— Они затевают что-то серьезное, — откликнулся Ганс. — Весь день разъезжают туда-сюда. Петраччи докладывает, что они оттащили назад целую кучу повозок с женщинами и детьми. В верхнем лагере теперь нет ни единого воина.
— Вниз!
Оба пригнулись; тяжелая стрела ударилась в крышу их укрытия и, вертясь, упала за ним.
— Их курьеры без конца скачут взад и вперед по всей линии фронта, — продолжал Ганс, осторожно выглядывая из бастиона.
— А я надеялся, что они продолжат эту проклятую осаду.
— Даже если мы умрем от голода до прихода весны?
— Да, это всего лишь оттягивание неизбежного, но все-таки оттягивание,— сказал Эндрю спокойно.— Бог свидетель, если они атакуют нас, это будет дорого им стоить.
Видимо, они все-таки решили изменить тактику.
— Как ты думаешь, когда они ударят?
— Сегодня слишком поздно. Завтра, с первыми лучами солнца.
— На их месте я бы ударил по всему фронту на протяжении шести миль, и тогда наша оборона раньше или позже треснула бы где-нибудь.
Ганс кивнул, соглашаясь.
— Ну что ж,— произнес Эндрю медленно и значительно. — В таком случае всем подразделениям быть в боевой готовности за два часа до рассвета. Мы будем следовать намеченному плану. Хьюстон вместе с Тридцать пятым полком и дивизионом артиллерии в резерве. Остальные три дивизии на внешнем валу, связь со всеми дивизиями по телеграфу. Если им удастся пробить брешь, мы постараемся окружить их, но если это не получится, мы отведем всех за внутреннюю стену.
Эндрю посмотрел на Калинку и Касмара.
— Я хочу, чтобы всех, кто не участвует в битве, эвакуировали из внешнего кольца, пока еще темно.
— Мы потеряем почти половину жилых помещений, — тихо заметил Калинка.— Город будет переполнен.
— Но мы знали об этом заранее, — ответил Эндрю. — Нужно, чтобы они не мешали войскам и оставались спокойными, что бы ни случилось. Ваше святейшество, надеюсь, что у вас есть подходящий набор молитв на этот случай?
Касмар напряженно улыбнулся.
— Если это воля Перма, то это его воля, — ответил Патриарх рассудительно.

Стараясь не разбудить Таню, Готорн наклонился осторожно поцеловал ее в щеку. Она слегка пошевелилась, затем снова свернулась калачиком. Подойдя к колыбели, он с любовью посмотрел на Андрею. Поправил ее одеяло и вышел из комнаты.
«Может быть, именно за это я и сражаюсь? — подумал он. — Может быть, в конечном итоге к этому все и сводится? Я же не могу стоять в стороне и пассивно смотреть, как моя семья исчезает в убойных ямах».
Он взял саблю и пристегнул ее.
«Или в этом есть что-то еще? — шептал его внутренний голос. — Может быть, попробовав крови, я уподобился дикому зверю?» Теперь все стало так легко; это леденящее кровь волнение перед лицом смерти и борьба с ней стали привычными. Сможет ли он когда-нибудь забыть ту минуту, когда он приказал строиться в квадрат, когда перепуганные люди смотрели на него и он мог им что-то дать. И они брали это что-то и сражались. Он никогда не ощущал жизнь так остро, как в тот момент. Каждый нерв звенел, как натянутая струна. Он упивался жизнью и силой, которую она может давать.
Готорн пытался утихомирить этот внутренний голос, но голос его не слушался. Даже сейчас это чувство пробуждалось в нем снова.
Открыв дверь, он вышел в ночь. Он встретил Дмитрия и ответил на его приветствие.
— Ваш полк построен и готов, сэр, — сказал Дмитрий, широко улыбаясь.
«И вот этот момент мне тоже очень нравится», — подумал он.
— Очень хорошо, майор, теперь нам остается только ждать.

— Лучше бы ты вернулась во внутреннюю часть города, — сказал Эндрю с умоляющей ноткой в голосе.
Откинув волосы с глаз, Кэтлин посмотрела на него и улыбнулась.
— Ты же знаешь, что я не могу этого сделать, — сказала она мягко. — Мое место здесь, в госпитале на передовой. Не беспокойся, если что-нибудь случится, у меня будет масса времени добраться до города.
Оба знали, что она лжет, но ни тот ни другой не могли сказать об этом вслух. Они смотрели друг на друга смущенно, и оба боялись признаться в своих страхах.
Он хотел обнять ее, но при его прикосновении она сжалась.
— Иди, — прошептала она, глотая подступающие слезы. — Уходи без слов, мне не вынести мысли, что это может быть прощанием.
— Увидимся в конце дня, — ответил Эндрю, пытаясь сдержать дрожь в голосе, скрыть собственные страхи.
Легко поцеловав ее в лоб, он повернулся и вышел.
«Я не буду на него смотреть», — подумала она, боясь, что, сделав это, навлечет на него беду. Но когда он вышел из госпитального барака, взгляд Кэтлин против ее воли остановился на его силуэте, исчезающем в темноте.
— Господи, пожалуйста! — прошептала она. — Больше не надо, больше не надо.

Глядя на холмы к северу от города, он увидел, что их вершины купаются в первых красных лучах восходящего солнца. Свет разливался по обнаженным деревьям и окрашивал снег в цвет крови.
Не говоря ни слова, кар-карт Музта кивнул Туле, который с победным криком поскакал прочь. Послышался голос нарги, подхваченный другими, и вот по войску пронесся звук тысячи рогов, гудящий зовом смерти.

Глава 19

— Выглядит устрашающе, — заметил Эндрю Эмилу.
Они стояли на башне собора, завороженные грандиозным зрелищем разворачивающейся перед ними битвы.
Против стен города, от одного его края до другого, выстроилось двухсоттысячное войско с развернутыми знаменами и обнаженными мечами. Над городом нарастал низкий звук рога.
Взмывшая вверх темная туча стрел, выпущенных из луков, вперемешку с горящими стрелами арбалетов, копьями, дротиками и камнями, казалось, достигнет небес. В ответ раздался громовой раскат сотен выстреливших орудий; спустя несколько секунд небо закрыла новая туча стрел, за ней еще одна и еще.
Поднялся дикий гвалт, и, словно единое целое, орда ринулась вперед, на смертоносное поле, разделяющее две армии. Они бежали, не обращая внимания на многочисленные потери, размахивая мечами и топорами, а над их головами летели тысячи стрел. Наступающая орда прорвалась через внешние укрепления, перепрыгивая через ямы, сокрушая заграждения из заостренных кольев.
С северного фланга обороны взметнулось облако дыма, пробежавшее, как по бикфордову шнуру, по всей длине укреплений. Сотни тугар упали на землю, но остальные с устрашающим криком продолжали наступление.
— Они лучше, чем пехота мятежников,— меланхолично заметил Эндрю.
— Но более ужасная, — отозвался Эмил. Старый доктор посмотрел на Эндрю и потрепал его по плечу. — Пожалуй, пойду на свое место. Дел мне сегодня, похоже, хватит.
Чувствуя, что пришло время расставаться, они встревоженно переглянулись, и Эмил молча стал спускаться по приставной лестнице.
Залп за залпом раздавались над полем, и на место упавших тугар тут же вставали другие и мчались вперед, приближаясь к брустверам.
Стрелки, построенные плотными рядами, расчищали себе путь, пока в конце концов не подошли вплотную, стреляя в упор по оборонительным сооружениям. Эндрю видел, как раненые падают на линии обороны и ополченцы помогают уносить их в город по защищенным проходам.
Пространство между внешним бруствером и внутренней стеной быстро становилось смертельно опасным, потому что вне защищенных проходов люди попадали под безжалостный дождь стрел.
В новом городе между двух стен начались пожары, и те, кто пытался тушить их, падали жертвами смертоносного обстрела.
Ужасный рев битвы волнами заливал город. Страшные стоны раненых, крики врагов и непрерывный гром пушек и мушкетов слились в один адский грохот, какого Эндрю никогда не слыхал раньше.
К северу от восточного бастиона над бруствером появились темные фигуры, которые прыгали в пылающие огнем рвы. Завязалась дикая рукопашная битва, вооруженные копьями ополченцы забирались на брустверы, сталкивая тугар, чтобы закрыть неожиданно образовавшуюся брешь в обороне.
Телеграф рядом с Эндрю застучал, и Митчелл начал быстро записывать сообщение.
— Барри, сэр! — воскликнул Митчелл. — Он просит прислать еще один полк с мушкетами.
— Еще рано, черт побери! — крикнул Эндрю. — Прошло всего несколько минут. Скажи ему, что он должен держаться с тем, что у него есть.
Брешь в обороне все увеличивалась. Нервничая, Эндрю навел бинокль на опасное место. Он увидел продвигавшийся вперед многотысячный отряд под командованием Калинки и молился про себя, чтобы им удалось заткнуть дыру. До сих пор он всегда дрался на передовой, испытывая дикий восторг и целиком погружаясь в сумасшествие битвы. Теперь ему приходилось стоять здесь одному, командуя передвижением своих частей, чтобы как можно дольше продержаться против этого нескончаемого наступления.
— Первый прорыв, мой карт, — торжествовал Тула. — Солнце еще в двух пядях над горизонтом, а победа уже близка.

Взволнованный Музта старался удержать свою лошадь на месте, не отрывая взгляда от увеличивающейся бреши в обороне.
— Пошлите на фланги побольше стрелков в поддержку! — крикнул Музта. — Мы должны помешать им закрыть прорыв. Продолжайте наступление по всей линии.

Калинка мрачно стоял посреди поля, не замечая людей, плотно окруживших своего предводителя и державших над головами щиты, чтобы закрыть его от падающих с неба смертоносных стрел.
Ополчение многотысячной толпой кидалось вперед с воинственными криками, и сотни погибали, не успев добежать до образовавшегося прорыва.
Тугары продолжали наступать через брешь, которая достигла уже пятидесяти ярдов в ширину; некоторые тугары были уже за земляным валом, сражая одним ударом меча по нескольку человек.
Кругом царил хаос. С высокого бастиона справа повернутые на сто восемьдесят градусов орудия поливали огнем эту толпу, уничтожая без разбора и своих, и врагов.
И все же тугары наступали. Подразделения ополченцев дрогнули, испуганно оглядываясь на восточные ворота, которые были забиты людьми, выходящими им на помощь.
— Ах так, мои мыши! — крикнул Калинка, неуклюже подняв меч. — А ну давайте-ка попробуем укусить их побольнее. — И, несмотря на протесты своих помощников, он двинулся в самую гущу сражающихся.

— Поехали! — крикнул О’Дональд, выбежав из северо-восточного бастиона. Вскочив в кабину «Бангора», он восторженно закричал, когда Мэлади открыл дроссельную заслонку. Паровоз напрягся под тяжестью груза, колеса завертелись, и с усилием поезд двинулся вперед, грохоча на стыках рельсов. Свисток верещал, машина набирала ход, а ополченцы, толпой бежавшие к прорыву, рассыпались в разные стороны, когда поезд с двумя бронированными вагонами впереди и позади паровоза мчался мимо них по рельсам.
С каждой минутой толпа вокруг железнодорожного полотна становилась все более плотной, раздавались крики и ругань, отовсюду сыпались стрелы, сооружения с обеих сторон полыхали огнем. Приближаясь к повороту из одного ада в другой, О’Дональд увидел цель в четверти мили впереди.
— Боже на небесах, помоги нам добраться туда! — вскричал он.
О’Дональд вылез из кабины машиниста и стал пробираться вдоль паровоза, держась за перила, в то время как паровоз мчался, дергаясь и раскачиваясь. Стрелы с металлическими наконечниками ударяли о паровоз, высекая искры. Добравшись до переднего сцепления, О’Дональд прыгнул на крышу прицепленного спереди вагона.
Рельсы впереди был запружены людьми, которые пытались убраться с их пути, и паровоз теперь тихо полз вперед, непрерывно свистя.
— С дороги, черт побери! — кричал О’Дональд.— С дороги!
Постепенно они продвигались, однако казалось, что это битва приближается навстречу поезду.
Отряды ополченцев начали отступать, тщетно пытаясь спастись от надвигающейся на них орды. Сотни тугар прорывались за укрепления, не обращая внимания на потери.
Поезд проскочил по мосту через широкий ров и снова начал набирать скорость. На другой стороне рва дорога была свободнее, так как ополченцы в панике ринулись толпой к городским стенам.
Одинокий тугарин стоял на рельсах, удивленно уставившись на поезд. Он метнул свое копье в О’Дональда, но тот, пригнувшись, выстрелил в ответ, сбросив воина с насыпи.
Поезд дошел до края бреши, так что впереди и слева от них были видны лишь остатки отрядов ополченцев, отступавшие под неудержимым натиском врагов.
— Остановись здесь, Мэлади!
Ополченцы впереди еще отчаянно пытались сражаться, но он не мог больше ждать.
— Ложись! — крикнул О’Дональд.
Те, кто видел его и понял, что должно произойти, упали ничком на землю и закрыли головы руками, однако многие не замечали, что происходит у них за спиной.
— Господи, прости мне все! — прошептал, перекрестившись, О’Дональд. Затем он рывком открыл крышку люка под ногами. — Получайте, ублюдки!
Стенки вагона распахнулись, открыв дула четырех «наполеонов».
Раздался оглушительный грохот орудий, стрелявших по очереди, отдача сбила О’Дональда с ног, и он испугался, что вагон сейчас перевернется, сойдя с рельсов. Второй вагон с шестью легкими пушками последовал примеру первого. Более тысячи ядер, смешавшихся с обрывками цепей и обломками железа, полетели в брешь. Атака тугар пошатнулась от этого удара.
Пробежав обратно по вагону, О’Дональд запрыгнул в кабину паровоза и обжег руки, схватившись за горячий металл. Вражеская стрела разорвала его рукав, и рука мгновенно заледенела. Вслед за ним в кабину ворвалась целая стая стрел.
— Продолжай двигаться потихоньку вперед! — крикнул О’Дональд машинисту.
Поезд снова качнулся, когда выстрелили четыре тяжелых орудия, а за ними шесть задних.
Позади поезда ополченцы, воспрянув духом, начали возвращаться к прорыву. О’Дональд забрался на деревянный тендер и прополз через люк к заднему вагону.
Команда Суздальцев в диком возбуждении передавала снаряды через люки, заряжала орудия и расстреливала врага почти в упор. Стрелы влетали через бойницы, часто находя свою цель, но когда кто-то падал, другой тут же вставал на его место, и стрельба возобновлялась.
— Навести орудия на стены! — скомандовал О’Дональд. — Сметите оттуда этих проклятых стрелков!
Подойдя к одному из орудий, О’Дональд сам поднял дуло вверх и прицелился. Затем он удовлетворенно отступил назад, схватился за вытяжной шнур и резко дернул. Затвор щелкнул, орудие загрохотало, выплевывая вихрь цепей и гвоздей. Стена мгновенно расчистилась на полдюжины шагов в обе стороны.
Поезд медленно продвигался вперед, латая брешь в обороне. Наконец, когда они уже почти достигли бруствера у восточных ворот, тугары не выдержали и стали отступать перед огнедышащим драконом. Воспрянув духом, ополченцы бросились вперед, не обращая внимания на потери. Из сторожевого бастиона у ворот вышел новый полк с мушкетами, который стал пробираться к стене, чтобы укрепить оборону. Через несколько минут их огонь начал сметать ряды атакующих обратно в ров.
Потное лицо О’Дональда почернело от дыма, он выполз из бронированного вагона и устремился к Мэлади, который смотрел на него широко ухмыляясь.
— Не самый удачный из моих рейсов, но очень близко к тому! — громко крикнул Мэлади, почти оглохший от грохота взрывов.
— Побудь здесь! — крикнул О’Дональд и, спрыгнув с поезда, побежал ко входу в бастион. Минуту спустя он выскочил обратно, указывая на юг. Там еще один прорыв, у дороги на Форт-Линкольн! Поехали!
Когда поезд отъехал, О’Дональд оглянулся на резню, происходившую там, где они только что были. На протяжении ста ярдов едва можно было найти место, где бы была видна земля. Здания между железнодорожной насыпью и стеной полыхали в огне, отбрасывая мрачные блики на сражавшихся.
Убитых и раненых было так много, что О’Дональд не сразу заметил распластанное тело крестьянина и рядом с ним знамя с изображением мыши.

— Продолжать наступление! — кричал Тула, его голос почти срывался. — Мы не можем остановиться сейчас, не можем, вы меня слышите?
Его помощники уставились на него, в глазах некоторых был страх.
Тула оглянулся на Музту, который безразлично сидел верхом на коне.
— Вопрос в том, кто первым сломается, мой карт. Они не могут долго продолжать такой обстрел.
Музта даже не удосужился бросить на своего главнокомандующего хотя бы мимолетный взгляд. Солнце перемещалось на запад, а наружные укрепления скота все еще держались. Полдюжины раз они прорывались внутрь, но их опять отбрасывали назад то мощные удары дракона, то громоизвергающее оружие, то строй вооруженных людей из-за стен.
«Это должно когда-нибудь кончиться!» — думал Музта
— Приготовь олькту,— сказал Музта, глядя на Тулу,— и отправь ее туда! — Говоря это, он заметил столб дыма над северо-восточным бастионом.— Как можно больше катапульт на эту позицию! Мы войдем в город ближе к вечеру, перед заходом солнца.
Тула кивнул в знак согласия и отдал приказ вестовым, которые тут же ринулись выполнять его.
«Сейчас они получат наш сюрприз», — мрачно подумал Музта. Хотя ему претила мысль, что его люди запачкают руки оружием скота, поскольку это снижало их воинские заслуги, но с этим ничего нельзя было поделать.

— Несите его сюда! — крикнула Кэтлин. Она была в ужасе.
Ее помощница вылила на стол ведро воды и положила на него раненого.
Калинка с трудом открыл глаза и посмотрел на Кэтлин.
— Мышь забыла пригнуться к земле. Я должен поговорить с О’Дональдом о выборе цели для пушек, — вымолвил крестьянин, пытаясь улыбнуться.
— О, Калин, Калин, — прошептала она, едва сдерживая слезы.
Долгие месяцы она училась у Эмила, готовилась к этому дню. Почему его здесь нет? Раны и порезы она умела лечить, но это?!. Она помогала Эмилу с первого дня битвы, но сейчас ей впервые приходилось делать это самой.
Помощница Кэтлин, суздальская девушка, осторожно разрезала рубаху Калинки. Он изо всех сил пытался удержать стоны, когда от раны отрывали присохшую одежду. Девушка умело стирала кровь с покалеченной руки.
Кэтлин вымыла руки в лимонной настойке. Который это раненый за сегодняшний день? Пятидесятый? Сотый?
Страшный грохот разнесся по комнате, раненый привстал и со страхом огляделся. Через дверь ей было видно, как снаружи рухнуло загоревшееся соседнее здание.
«Не думай об этом,— говорила она себе,— не бойся!»
Она показала жестом на кипящий котел. Помощница вытащила из огня щипцы и, достав ими инструменты из кипятка, положила их на чистую простыню.
Волнуясь, она подошла к Калинке.
— Будет больно, — прошептала она успокаивающе. Калинка поморщился и закрыл глаза. Она знала, что придется сделать, но все-таки, надеясь на невозможное, еще раз ощупала рану. Калинка выгнулся на столе и закричал, когда пальцы Кэтлин проникли в рану. Внутри она нащупала лишь острые осколки кости. Она осторожно убрала руку.
— Ты знаешь, что мне придется сделать? — шепотом спросила Кэтлин.
Широко раскрыв глаза, крестьянин только кивнул.
— У нас еще есть кое-что, чтобы усыпить тебя, пока я буду работать,— сказала Кэтлин и подала помощнице знак.
— У вас на всех этого хватает?
— Конечно, — солгала она.
— Думаю, что на этот раз я воспользуюсь преимуществом своего звания, пусть будет особое лечение, — прошептал крестьянин.
— Сейчас ты уснешь, — сказала Кэтлин охрипшим голосом.
Помощница подошла к Калинке с бумажным конусом и установила его на лице раненого.
— Теперь мы с полковником сможем покупать одну пару перчаток на двоих, — прошептал Калинка, пытаясь засмеяться и уплывая в благословенное забытье.
— Боже, дай мне спасти этого человека, — взмолилась Кэтлин, впервые за многие годы перекрестившись, и начала работать.

Эндрю устало облокотился на парапет, стараясь влить в себя чашку обжигающего чая, которую ему принес молодой помощник. Внешнее кольцо города, казалось, было целиком охвачено пламенем, тут и там появлялись вспышки разрывов, небо закрывала плотная пелена дыма. Огонь уничтожал последние остатки нового города.
— Мы можем их остановить? — тревожно спросил Касмар, глядя на это безумие.
— По крайней мере мы заставим их заплатить за их обед, — угрюмо пробурчал Эндрю.
Митчелл, чье лицо, несмотря на холод, блестело от пота, оторвал полоску бумаги и передал ее Эндрю.
Тот повернулся и посмотрел наверх, на воздушный шар, висящий в нескольких сотнях футов над ним. Взяв бинокль, он всматривался сквозь дым в то, что происходило в указанном Петраччи направлении.
Внезапный порыв западного ветра разогнал дымовую завесу.
Эндрю отложил бинокль и взглянул на Митчелла:
— Пошли Хьюстону приказ приготовиться перебросить по моей команде оставшийся резерв к северно-восточному бастиону. Свяжись с южным бастионом и скажи им, чтобы они подогнали бронированный поезд к северу. И пусть поторопятся! Передай Гансу, что мы задействуем все, что у нас есть.
Эндрю передал бинокль Касмару, который ахнул от удивления.
— Это всего лишь проверка с их стороны, — холодно сказал Эндрю, забирая бинокль обратно.
С рассвета не ослабевала атака по всей линии фронта. Было пробито полдюжины брешей в оборонительных сооружениях, последняя и худшая из них у южной стены, где он был вынужден ввести в бой половину резерва, который как раз сейчас пытался закрыть брешь.

И теперь, когда солнце почти село, враги решили нанести свой главный удар. Пятидесятитысячная армия, неподвижно простоявшая весь день, ринулась, как стрела, прямо к северо-восточному бастиону.
Кар-карт Музта повернул коня, чтобы наступающие могли пройти мимо.
Вокруг него гортанно трубили сотни наргов, сотни барабанщиков выбивали своими палочками громоподобную дробь. От всего этого волосы вставали дыбом.
— Музта, Музта! — ревели воины олькты, вылезая из окопов и направляясь вперед во главе с Тулой. Многотысячная армия конных лучников, расположившихся по обеим сторонам от него, отправила в полет один заряд смертоносных стрел за другим.
— Могу я поехать с тобой, мой карт?
Музта, повернувшись, увидел Кубату, который подъехал к нему, одетый в доспехи рядового воина, на боку его висели видавшие виды ножны.
Минуту Музта молчал.
— Ты должен быть со стариками, — тихо сказал он.
Кубата попытался выдавить улыбку.
— Ты не послушал меня,— сказал Кубата спокойно. — Вот что сделал Тула. — Он показал на залитое кровью поле битвы. — Но ты по-прежнему мой кар-карт, и орда — мой народ, а поле битвы — то место, где я хотел бы умереть. Кроме того, я слышал, что мой маленький эксперимент скоро будет воплощен в жизнь, и мне было бы интересно это увидеть.
— Иди назад, — спокойно сказал Музта.
Кубата покачал головой.

Предыдущая страница 18 Следующая страница


19 Уильям Форсчен

Улыбка на мгновение озарила лицо Музты.
— Ну, давай посмотрим, из чего сделаны те твари, которых ты теперь называешь людьми, — сказал кар-карт и, развернув коня, поскакал рядом с наступающей шеренгой.

— Поддерживайте огонь! — кричал Ганс, вскочив на стену укреплений и не обращая внимания на дождь стрел.
Их резерв был на исходе. Битва, длившаяся уже почти десять часов, поглощала огромное количество оружия и боеприпасов.
Первые ряды противника пошли в атаку. Пригнувшись, Ганс поднял свой карабин вверх, а затем резко опустил его вниз.
Одновременно взорвались огнем тысяча мушкетов и дюжина артиллерийских орудий. Тут же все исчезло в тучах дыма, из которых со всех сторон лезли толпы врагов, продвигающихся вперед, прыгающих во рвы.
Отступив под защиту бастиона, Ганс оглядел своих утомленных битвой людей. Они были напряжены до предела, ведь перед ними была только одна альтернатива: либо отразить эту атаку, либо погибнуть.
Растянувшаяся на четыреста ярдов по фронту цепь атакующих неумолимо надвигалась. Спустя минуту он увидел туманные силуэты защитников, забирающихся на бруствер и падающих под огнем противника. Но на их месте тут же появлялись новые воины.
Никогда за все годы он не видел такой ожесточенной атаки — даже под Антьетамом, где мятежники шесть раз атаковали их, а их раненые и убитые рядами лежали по всему кукурузному полю.
— Боеприпасы на исходе! — крикнул один из помощников, указывая на склад, откуда люди поспешно выносили коробки с патронами и артиллерийские снаряды.
Посмотрев опять на поле боя, он просто онемел. Из вражеского расположения выбежали два ряда тугар, устремившихся вперед десятифутовыми шагами. Прыгнув в ров, они начали карабкаться вверх по стене южного бастиона, расталкивая других воинов. В руках у них были мушкеты.
«Они научились пользоваться ими!» — подумал потрясенный Ганс.
Все, как один, враги забрались на стену. Сотни мушкетов нацелились прямо на защитников, которые продолжали обороняться двумя шеренгами.
Шквал огня вырвался из рядов тугар. Более сотни убитых и раненых упали с укреплений. Тут же полк, державший оборону, распался и побежал от врагов, у которых теперь было такое же оружие.
Толпа размахивающих топорами воинов карабкалась на стену вслед за тугарскими мушкетерами, неумело перезаряжавшими свое оружие. Несколько артиллерийских орудий на бастионе сметали тугар со стены картечью, но те держались. В ответ прозвучал еще один залп, и над головами воинов с топорами полетели пули, разя ряды новродцев, которые пытались перегруппироваться на бастионе. Защитники не выдержали и, подстегиваемые паникой, ринулись в сторону внутренней стены. Державшиеся до сих пор ополченцы застыли на месте, а затем с дикими криками тоже начали отступать. Ганс, морщась, смотрел, как за считанные секунды в его обороне образовалась брешь шириной двести ярдов.
— С другой стороны то же самое! — крикнул кто-то, и Ганс побежал к северо-западному углу бастиона. Внизу, у дороги вдоль реки, он увидел другую брешь, даже большую, чем первая. Сквозь нее прорывались мушкетеры тугар, их огонь теснил защитников. С реки «Оганкит» посылал залп за залпом во фланг наступавших, но те шли вперед, не обращая внимания на потери. Ганс подошел к телеграфисту.
— Передай в штаб, — тихо сказал он. — Нужны боеприпасы, сдаю северо-восточный бастион, предлагаю эвакуацию всей внешней линии обороны.
Отвернувшись от вытаращившего глаза телеграфиста, он осмотрел своих людей.
— Хватайте оружие и мотайте отсюда, пока не поздно.

Охваченный ужасом, О’Дональд вскочил на крышу бронированного вагона, чтобы лучше видеть, в то время как поезд, двигавшийся задним ходом, остановился.
От внешнего земляного вала к внутренней стене тысячами пробирались тугары. Идти в наступление было бесполезно, так как тысячи защитников в панике бросились назад, втекая бурлящей массой через восточные ворота в город, под защиту его стен.
О’Дональд рывком открыл люк и засунул голову в вагон.
— Открывайте боковые двери и вытаскивайте орудия! — приказал он.
Спрыгнув на насыпь, он побежал вдоль вагона, открывая замки на боковых стенках. Из вагона стали выпрыгивать артиллеристы, таща за собой на канатах «наполеоны». Монстры весом в тонну плохо слушались людей и, выкатываясь из вагона, врезались в толпу отступавших. Несколько беглецов пострадали, но никто не остановился помочь упавшим.
Пробежав мимо «Бангора», О’Дональд хотел запрыгнуть на второй вагон, но ему помешала толпа, тесно обступившая поезд.
— Заклепывайте пушки и убирайтесь отсюда! — крикнул О’Дональд Суздальцам, которые, побросав орудия, присоединились к расчету, обслуживающему «наполеоны», помогая им перетащить тяжелые орудия в безопасное место по другую сторону ворот.
— Мэлади, давай уходить отсюда! — крикнул О’Дональд, забравшись обратно в кабину.
— Одну минуту, — ответил Мэлади, — я догоню тебя.
О’Дональд схватил его за руку.
— Не валяй дурака, — сказал он, глядя прямо в глаза машинисту.
— Кто, я? Иди отсюда, тупой ирландец!
В этот момент внимание О’Дональда привлекло что-то в толпе отступавших. Выхватив револьвер, он крутанул его и исчез в людском водовороте.
Мэлади, схватив тяжелый гаечный ключ, выпрыгнул из кабины и понесся в сторону головного вагона, в котором были «наполеоны». Отсоединив вагон, он забрался на паровоз и одним ударом гаечного ключа смял в комок клапан, перекрывающий подачу пара. Перебираясь обратно в кабину, он схватил за шиворот кочегара-суздальца и столкнул его с поезда.
— К сожалению, не могу тебя подвезти, сынок, — крикнул Мэлади ему вслед.
Он открыл заслонку, чтобы давление пара возросло, и стал ждать, когда охваченная паникой толпа промчится мимо. Наконец появился первый тугарин, за ним еще один, а потом — целая масса нападающих. Мэлади отпустил тормоза и дал полный ход. «Бангор» рванулся назад, набирая скорость. С каждой секундой давление в котлах возрастало.
Мэлади высунулся из кабины, глядя на толпу за тендером и бронированным вагоном.
Тугары аккуратными шеренгами быстро наступали
— Я еду с тобой, «Бангор»! — завопил Мэлади, и поезд врезался в толпу врагов, словно горячее лезвие в лед.
Машинист, вопя от восторга, отстреливался из двух револьверов.
— Сюда, идите сюда, гады!
Машина набирала скорость, подминая под себя тела воинов, но тут из-за столкновения с ними вагон сошел с рельсов.
Сотни тугар тут же окружили искалеченного дракона, рубя его топорами и мечами, карабкаясь в кабину, откуда продолжали доноситься выстрелы.
Внезапно все утонуло в туче пара, огня и кусков разорвавшегося металла.

Музта с Кубатой галопом направились к брустверу, лошади осторожно прыгали между телами павших. Забравшись наверх, Музта на минуту замер, захваченный зрелищем.
На сотни ярдов по обе стороны наступала его армия.
Мощный рев внезапно прервал его размышления, и, посмотрев налево, он увидел гигантское облако огня и пара. С суровым лицом Музта наблюдал, как белая тень смерти прокатилась по рядам наступавших, проделав в них крупную брешь. Наступление на минуту захлебнулось, но затем его воины с новой силой ринулись к восточным воротам.
— Великолепно! — воскликнул Музта, глядя, как сотни лучников выпустили горящие стрелы в деревянные стены внутреннего города. — Подтащите катапульты! — крикнул Музта. — Установите их вдоль укреплений и на угловой башне. — Он указал на северо-восточный бастион, где вечерний бриз развевал знамя с конским хвостом. — Великолепно, Кубата, это просто великолепно!
Но старый воин молчал и угрюмо смотрел на тысячи трупов, цену всего этого сумасшествия.
— Вперед! Пустим им кровь! — кричал Музта, указывая на толпу ополченцев, ожесточенно пробивавшихся через узкие северо-восточные ворота.

— Теперь его надо быстрее убирать отсюда, — сказала Кэтлин своей помощнице, которая стояла рядом с носилками. — Отнесите его к доктору Вайсу — он в главном соборе.
— Пойдемте с нами, — умоляла девушка.
— Одну минуту, — ответила Кэтлин, стараясь перекричать страшный гвалт, доносившийся снаружи. — Я не могу оставить здесь этого человека, пока не закончу. — Она указала на юного Суздальца, сжимавшего свою искалеченную ногу. — Он не выживет, если я не остановлю кровотечение. Унесите Калина в безопасное место.
Калинка приподнялся на носилках и попытался что-то сказать. Наклонившись, Кэтлин поцеловала его в лоб.
— Скажи Эндрю, что я всегда буду любить его, — прошептала она.
Она направилась к операционному столу и, тихо разговаривая с раненым, усыпила его и принялась за работу.

— Освободите дорогу! — кричал Эндрю, шедший во главе колонны.
Они с трудом пробивались сквозь охваченную ужасом толпу отступавших. Перед ним шла цепь солдат Тридцать пятого полка, пытавшихся построить остатки разгромленных полков и послать их к деревянным стенам города, которые уже начинали полыхать.
— Эндрю! — Ганс появился в воротах, кровь струилась по его лицу.
Эндрю спешился и стал пробираться навстречу другу.
— Там, снаружи, безнадежно это, — сказал Ганс, прислонившись к своей лошади и переводя дыхание.
— Я подумал: может, нам удастся спасти оставшихся там людей?
— Если ты пошлешь остатки нашего резерва в бой, он погибнет. Люди нужны нам здесь.
Эндрю взглянул на Ганса, осознав наконец-то разницу между ними. Он готов был рискнуть всем ради спасения части людей. Мысль о том, что он сделал с Готорном, постоянно преследовала его. Ганс же имел силы смириться с неизбежными потерями в случае необходимости.
— Ты ничего не сможешь для них сделать. Те, кто способен пробиться через ворота, должны сделать это сами.
— Давай хотя бы взглянем, — предложил Эндрю, стараясь унять внутреннюю боль. Прислонив к стене приставную лестницу, они забрались на деревянное укрепление, не обращая внимания на сыпавшиеся на них стрелы.
У ворот толпились солдаты и ополченцы, в отчаянии пытавшиеся пробиться в город. Тугары наступали со всех сторон.
— Тридцать пятый полк, сюда! — скомандовал. Мгновение спустя люди в голубой форме взобрались на стену и начали поливать огнем кольцо наступающих, сжимавшееся вокруг кучки людей, охваченных ужасом. Убитые падали с укреплений, но солдаты, несмотря на это, продолжали стрелять, чтобы спасти отступавших товарищей. Постепенно все больше людей проникало внутрь через ворота, так как тугары не имели возможности преследовать их так же неотступно под напором ружейного огня опытных ветеранов, которые не промахивались.
Вдруг в толпе Эндрю увидел носилки и тут же узнал лежащего на них. Едва носилки были внесены в ворота, их тут же закрыли. Стены вокруг полыхали, старые бревна загорались от нескончаемого потока огненных стрел. Люди уже начали убегать от всепожирающего огня.
В ужасе Эндрю смотрел на кучку людей, которые не успели укрыться и теперь отчаянно бились с окружившими их тугарами.
Эндрю спрыгнул с укрепления и побежал по улице. В толпе мелькнули носилки, и он стал пробиваться к ним. Остановив санитаров, он нагнулся к раненому.
— Калин, друг мой! — воскликнул Эндрю, и взгляд его упал на то место, где вместо правой руки под одеялом была пустота. — Калин... — Опустившись на колени, он осторожно дотронулся до друга.
Калинка шевельнулся и попытался улыбнуться.
— Эта рана здорово поможет моей карьере политика-янки, — пошутил он. — У нашего народа теперь два одноруких кандидата в президенты.
Эндрю не мог не улыбнуться, беря пример с Калинки, который сохранял способность шутить даже сейчас, когда мир вокруг рушился.
— Твоя Кэтлин спасла мне жизнь, — прошептал Калинка. — Она хороший доктор.
— Кэтлин? Она выбралась оттуда? — Голос Эндрю задрожал от волнения.
— Конечно, — прошептал Калинка, начиная терять сознание, голос его стал глухим. — Она сказала, что пойдет сразу за нами.
Крестьянин попытался сказать что-то еще, но сознание покинуло его.
— Отнесите его к доктору Вайсу в собор, — сказал Эндрю.
Оцепенело он стоял и смотрел на закрытые ворота.
— Ты должен вернуться на свой пост, сынок, — тихо сказал Ганс, положив руку на плечо Эндрю.
— Будь они прокляты! — хрипло прошептал Эндрю.
Объятая страхом, она смотрела на возвышавшуюся в дверях фигуру.
Один из раненых, шатаясь, встал на ноги и попытался поднять мушкет.
Снеся ему голову одним ударом меча, тугарин взревел от восторга. Все больше тугар проникали внутрь, смеясь и крича, их мечи механически опускались, убивая.
Она взглянула на раненого. Нога его была наполовину оторвана, и из артерий хлестала кровь, которую она только что лихорадочно пыталась остановить.
По крайней мере он никогда не узнает, подумала она. Молча она ждала конца. Однако тугары не обращали на нее внимания, завершая кровавое побоище.
Но вот один из тугар, оскалясь, двинулся к ней. И в этот самый момент в помещении раздался грозный рев, заставивший ее вздрогнуть. В дверях стоял тугарин, облаченный в золотые доспехи. Все тугары, как один, в страхе низко склонились перед вошедшим.
Облаченный в золото воин прошествовал вдоль палаты, глядя на результаты резни и выживших раненых, которые лежали на подстилках и героически ждали своего конца.
Тугарин подошел к Кэтлин и остановился, глядя на нее. Его зубы поблескивали в отсветах пламени. Оглянувшись, он быстро что-то сказал, и к нему с поклоном приблизился старый воин.
— Ты — лекарь? — спросил ее Кубата по-русски. Вздрогнув от неожиданности, Кэтлин кивнула. Кубата указал на молодого человека, лежащего на столе.
— Ты пыталась вылечить его? — мягко спросил он.
— Да, и все ради того, чтобы его забили ваши воины, — холодно ответила она. — Теперь я лучше позволю ему истечь кровью. Это более гуманно.
— Я обещаю ему жизнь, — сказал Кубата. — Я даю ему освобождение от ямы. Теперь лечи его.
Кэтлин, пытаясь унять дрожь в руках, приступила к работе, подцепила нить, быстро стягивая артерию, отрезала, снова стянула. Наконец большая часть мышц была отрезана. Взяв пилу, она распилила кость. Потом скальпелем срезала оставшуюся плоть. Завернула внутрь висевшие куски кожи и зашила рану. Закончив, она выпрямилась, по ее телу пробежала дрожь.
— Ты — янки, — спокойно объявил Кубата. — Я не знаю ни одного человека, кто бы смог сделать то же, что ты. Даже среди моего народа.
— Вы просто слишком заняты резней, — парировала Кэтлин.
— Я слышал многое от людей Вазимы, которые бежали от командира янки Кина. Они говорят, у него есть женщина. Это ты?
Кэтлин промолчала.
Кубата медленно покачал головой и обратился к Музте. Тот, осмотрев комнату, что-то сказал Кубате в ответ и направился к выходу. Остановившись в дверях, он указал на Кэтлин, отдал короткую команду и вышел.
— Что он сказал? — нервно спросила она.
— Что здесь много хорошего мяса, — невозмутимо ответил Кубата.
— А я?
— И ты тоже, — мягко сказал Кубата.

Звуки сражения затихали вместе с заходом солнца, так что Эндрю, сидевший вместе со своим штабом на запруженной людьми площади, на мгновение подумал, что он оглох, — как иначе можно было объяснить эту внезапную тишину?
Чувствуя себя до предела измученным, он встал и посмотрел вокруг. Все замолчали в ожидании, настороженно переглядываясь.
Митчелл вышел из собора с запиской в руке. Взяв записку, Эндрю прочитал ее и передал Гансу.
— Ну что ж, интересно, что они скажут, — невозмутимо сказал он. — Ганс, пойдем со мной. Ваше святейшество, вы к нам не присоединитесь? И передайте Эмилу, что его мы тоже ждем.— Он направился к своему коню.
Втроем они шли вниз по забитой народом улице, освещенной пожарами, которые пожирали деревянную стену. Люди на улице затихали, когда они проходили мимо, молча глядя на своих предводителей. Женщины, дети, старики и инвалиды покинули свои жилища, чтобы отыскать среди воинов своих близких. Большинство из них плакали, вглядываясь в лица солдат. Другие, нашедшие близких живыми, крепко прижимались к ним.
— Что у нас осталось? — спросил Эндрю.
— Три передовые дивизии почти разбиты. Многие части потеряли по шестьдесят, а то и семьдесят процентов,— ответил Ганс.— Большая часть артиллерии с наружной стены также утеряна. Есть, правда, еще одна дивизия в запасе и батальон орудий. Примерно так.
— А ополчение?
— Разбито, Эндрю. Многие из них сейчас ищут свои семьи. Они будут драться, когда придет время, но уже безо всякой организации. Это будут разрозненные уличные бои.
— Итак, у нас три тысячи людей в уцелевшей дивизии и около четырех тысяч неорганизованных воинов вдоль стен.
— Да, все так. По моим подсчетам, мы разбили по крайней мере десять их крупных частей, но у них есть еще пять, а может быть, и десять в резерве.
— Ну что ж, по крайней мере мы показали им, как надо драться, — сухо сказал Эндрю. — Но этого, к сожалению, недостаточно.
Подойдя к краю стены, Эндрю был ошеломлен видом огненной бездны, пожиравшей последнюю линию обороны в северной части города. В некоторых местах куски стены уже обрушивались в дожде искр, раздуваемых западным ветром. Часть построек в нижней, северной части города также полыхала в огне, выгоняя еще тысячи людей под защиту верхнего города. В темноте возвышался уцелевший кусок стены; восточные каменные ворота все еще были закрыты.
Кучка людей из команды О’Дональда стояла у ворот. Их орудия были расставлены поперек улицы. О’Дональд, прихрамывая, пошел навстречу Эндрю.
— Они вдруг отступили, и мы увидели несколько тугар с белым флагом, — сказал О’Дональд. — Мы убили двоих, но они продолжали стоять на месте. Мы поняли, что они требуют переговоров. Я объявил о прекращении огня и послал тебе записку.
— Хорошо, — сказал Эндрю, — пойдем разберемся. Вскарабкавшись на ворота, Эндрю посмотрел на освещенное пожаром поле. На севере он увидел полыхающий нижний город, который начинал разрушаться; деревянные стены старого города от края до края были в огне. Местами стены уже рухнули и зияли черные дыры. За новым городом виднелись темные пятна частей тугарской армии, выстроившихся по десять тысяч в ожидании последнего штурма.
Попросив факел, Эндрю поднял его над собой, за ним двинулись Ганс и Касмар, к которым присоединился и Эмил, поспешно вскарабкавшийся по лестнице. Его форма была вся в крови.
— Присутствует ли здесь тот, кого зовут Кин, а также глава суздальской Церкви и лекарь янки? — прокричал приблизившийся к ним оповещатель.
— Мы здесь.
— Я тугарский оповещатель. Однажды я уже приезжал в ваш город, но был оскорблен вами. Теперь, как я и обещал, я вернулся по приказанию моего кар-карта Музты, повелителя всех тугар и скота.
— Чего ты хочешь? — холодно спросил Эндрю.
— Сдачи в плен всего суздальского скота и янки. Ваша армия вытеснена с поля, тела ваших людей наполняют желудки наших воинов, а ваши трухлявые стены на севере просто смешны. Ваше сопротивление сломлено, и мы соблаговолили предложить вам наши условия.
— Продолжай, — проговорил Эндрю, втайне надеясь, что есть еще шанс, хотя он знал, что надежды его тщетны.
— Я буду говорить только с человеком Церкви, а не с янки, который все это заварил. Суздальцы обязаны немедленно сдаться орде. Город будет разрушен в наказание за неповиновение, но мы пощадим жителей, взыскав дань лишь пятью из каждых десяти. Остальные будут увезены в другие места, и там им будет позволено отстроиться заново. Вам, янки, мы также предлагаем жизнь. Но вы станете служить орде. Тем, у кого есть какие-либо способности и навыки, мы дадим соответствующее занятие. Но прежде мы требуем, и это наше право, чтобы вы рассказали нам, как остановить болезнь оспу. Если вы откажете нам, пощады не будет никому, все попадут в наши убойные ямы. Знайте, ваш отказ будет означать также смерть миллионов от оспы. Это наши условия. Откажетесь — город станет нашим. Не будьте дураками, вы же знаете, что вы проиграли.
С болью в сердце Эндрю взглянул на товарищей.
— Все закончилось так, как я и боялся, — тихо сказал он. — Мы сделали все, что было в наших силах, но их войско значительно больше.
Касмар посмотрел на Эндрю и положил руку на плечо молодого офицера.
— Но вы показали нам, что значит быть людьми,— сказал Патриарх с улыбкой.
— Если вы решите сдаться, ваше святейшество, я приму этот выбор.
Несколько минут священник молча стоял, будто произнося молитву.
— Нет,— сказал он наконец, нарушив молчание.— Я думаю, нет.
— Но сотни тысяч могли бы выжить, — слабо возразил Эндрю.
— И опять жить, как скот. Бояре и Церковь будут толстеть на своих сделках, скармливая свой народ тугарам. Я предпочитаю, чтобы в эту последнюю ночь мы показали этим тварям, что люди не должны быть рабами. Пусть наши люди сгорят в огне, но они очистятся и умрут уже не животными. Такого тугары никогда не забудут. Может быть, то, что мы сделаем, прокатится эхом по Руси вместе со странниками, и это даст надежду другим. В глубине души они должны понимать, что мы олицетворяем изменение миропорядка, ведь, подчинившись им, мы показали бы, что мы — животные, какими они и хотят нас видеть. Я не пошлю свой народ в убойные ямы. Боже благослови тебя, сын мой, — сказал священник и перекрестил Эндрю. — Если ты захочешь собрать своих людей и уплыть отсюда на вашем корабле — я пойму этот шаг. Возможно, тогда ты сможешь потом сражаться где-то еще.
«Господи, помоги мне»,— подумал Эндрю. Вот он, конец, — сбылось то тягостное предчувствие, которое так долго терзало его. Как он старался оттянуть этот момент, страшась вместе с тем, что его тщетная надежда на победу свободы приведет к гибели не только его полк, но и жителей Суздаля.
— Мы будем с вами до конца, — сказал Эндрю.
— Если мы дадим им секрет вакцинации, они используют его для того, чтобы взрастить новых рабов, — сказал Эмил, пытаясь привести к внутреннему согласию свои представления о свободе и необходимости спасения жизни.
Касмар кивком предложил Эндрю дать ответ, и Эндрю, в котором холодное, сковывающее волю раскаяние боролось с поднимающейся в нем горячей волной ненависти, шагнул к краю укрепления.
— Вы получите нас, когда мы будем мертвы, — крикнул Эндрю. — Мы сожжем наши трупы, чтобы они не достались вам. Если хотите взять город — вам придется пройти к нему по трупам своих же воинов!
Оповещатель, ошеломленный ответом, покачал головой.
— Тогда пусть случится то, что уготовано небесами, — ответил он, — а я поищу ваши потроха, когда все закончится. А тому, кого зовут Кин, мой господин велел передать, что скот по имени Кэтлин будет подан ему на стол на пиру после битвы!
— Бог проклянет тебя навечно! — крикнул Эндрю, потянувшись за револьвером. Но пока он доставал его трясущимися руками, выкрикивая проклятия, оповещатель уже скакал прочь во всю прыть.
Друзья стояли, застыв от ужаса. Наконец Эндрю повернулся к ним, лицо его было безжизненно.
— Готовьте людей,— холодно приказал он.— Постройте Тридцать пятый полк и артиллерию на главной площади. Там мы примем последний бой.

— Я говорил тебе, что они дадут такой ответ, — сказал Кубата Музте, который мрачно слушал доклад оповещателя.
— Я хочу, чтобы город сровняли с землей к утру. По мере возможности берите пленников для нашего стола, и так уже слишком много мяса пропало напрасно, — заявил Музта холодно. — Покончим с ними, они проклятие этого мира.
— В глубине души ты знаешь, что я прав, — мягко возразил Кубата. — Этого не должно было случиться.
— Однако это случилось, — заорал Музта. — Я потерял три раза по десять тысяч мертвыми и два раза по стольку же ранеными. Я хочу заставить их заплатить за это.
— И пустить самим себе кровь до полного вымирания? — бросил Кубата.
— То, что ты хочешь, уже почти сделано, мой карт! — вскричал Тула. — Позволь только мне закончить!
Музта устало кивнул, и когда Тула галопом поскакал к северу, нарги дали сигнал к началу битвы.
— В глубине души ты знаешь, что я прав, — снова прошептал Кубата.
С побледневшим лицом Музта смотрел на старого товарища. Он заставил себя усмехнуться:
— Наверное, сегодня здесь произошло слишком много такого, что уже не позволяет вернуться к тому, чего я хотел раньше. Твое время ушло, мой друг. Но не покидай меня в эту ночь.
— А женщина? — спросил Кубата, как будто только что вспомнил.
— А что женщина? Я хоть получу немного удовольствия, когда буду лакомиться ее мозгом. Так жестоко мстить достойному противнику, который боролся за то, чтобы спасти свой народ? Срывать свой гнев на невинном человеке — разве от этого что-нибудь изменится?
— Да!
— Она может многому научить нас в целительстве. Возможно, даже откроет секрет, как остановить оспу. Но важнее другое — просто она достойна нашего уважения, как и Кин. Мой карт, если ты действительно хочешь этого, мне грустно за тебя. Я буду служить тебе этой ночью, но, Музта, я больше не смогу называть тебя другом.
Музта повернулся к нему, силясь что-то сказать, но его слова заглушил нарастающий рокот битвы.
Северная половина войска двинулась в атаку и в считанные минуты с грохотом снесла обгорелые стены. Вопли сотен тысяч людей понеслись из города, когда тугары с победным криком ворвались в него.
— Замкнуть кольцо с юга! — скомандовал Музта. — Я хочу, чтобы все остальные вошли через этот пролом. Я не хочу больше тратить жизни наших воинов на штурм еще уцелевших стен. А теперь войдем в город и покончим с этим кровопролитием, — сказал Музта. Его голос дрогнул, и Кубата знал, что это от глубокой печали.

Глава 20

Готорн в ужасе глядел на разверзшуюся перед ним бездну ада. Все небо на севере было освещено заревом пожарища, а они все наступали и наступали, и в конце концов тугары, огонь и бесконечный поток беженцев слились в один сплошной кошмар, сводящий его с ума.
Он расстался со всякой надеждой удержать свою команду среди разбушевавшейся устрашающей стихии. Исчезало всякое подобие какого-либо порядка. Обезумевшая масса людей, ринувшаяся к югу, заполнила улицы так, что двигаться по ним стало невозможно. Тугары, неудержимые в своей ярости, оттесняли их все дальше, убивая всех встречавшихся им на пути.
Добравшись до площади, он ошеломленно огляделся. Поперек всей огромной площади выстроились остатки подразделений, в центре — люди из Тридцать пятого и О’Дональд с четырьмя «наполеонами».
Волнующаяся масса людей уносила его дальше. Наверное, он успеет еще добраться до Тани с малышкой. По крайней мере Эндрю позволил им перейти под конец в собор. Проталкиваясь сквозь толпу, он достиг наконец рядов Тридцать пятого, где свалился от истощения рядом с Дмитрием, единственным оставшимся воином его подразделения, сжимавшим в руках обгорелое полковое знамя.
— А где твой полк, парень? — спросил подошедший Ганс, помогая ему подняться на ноги.
— Никого не осталось. Я потерял их возле пристани.
— Ты сделал все, что мог, сынок, — бесстрастно сказал Ганс. — Найди себе винтовку и становись в строй.
— Сюда? — спросил Готорн оцепенело.
Ганс кивнул в ответ и стал протискиваться сквозь плотную толпу, требуя, чтобы люди очистили площадь.
Оставив Дмитрия с кучкой Суздальцев из дюжины разных подразделений, Готорн прошел в собор, беспомощно оглядываясь по сторонам. Шла служба, Касмар стоял у алтаря, но его слова невозможно было расслышать сквозь пронзительные выкрики.
Проталкиваясь вперед, он все время звал Таню. Молодой служка подошел к нему. Схватив Винсента за рукав, он провел юношу через битком набитый коридор, открыл дверь и впустил его внутрь.
В узкой комнате он встретил взгляд Калинки, увидел Таню, малышку и Людмилу рядом с ней.
В глазах Калинки застыл вопрос. Готорн печально покачал головой и присел возле койки старого крестьянина.
— Мы устроили им битву, которую они никогда не забудут, — произнес Калинка слабым голосом, подавшись вперед и тронув Готорна за руку. Таня, стоя на коленях рядом с ним, молчала, пытаясь скрыть страх.
— Я только этого проклятого огня и боюсь, — продолжал Калинка. — Я всегда боялся огня. Наверное, с тех пор, как мальчишкой увидел их ямы для поджаривания.
— Весь нижний город в огне, — тихо сказал Готорн.— Я всегда говорил Ивору, что он должен найти способ предотвращать пожары. Ведь каждые лет двадцать большая часть города выгорала. Этот жирный тупица не видел смысла устраивать резервуары для воды. Ну и ладно, теперь все сгорит раз и навсегда.
— Ветер с запада его раздувает, — сказал Готорн, как будто разговор мог заставить страх отступить. — Так что хотя бы оттуда пламя не придет, его несет прямо на лагерь тугар. Я слышал, что несколько их палаток загорелось.
— Пусть они берут воду из хранилища за дамбой — пробормотал Калинка. — К черту, хоть что-то, построенное мною, останется.
Внезапно Готорн поднялся и обвел комнату взглядом. Крепко обняв Таню, он горячо поцеловал ее.
Они не произнесли ни слова, но оба понимали, что это прощание.
— Храни вас всех Бог, — прошептал он и толкнул дверь.
Выйдя, он прошел по коридору, нашел узкую дверь, открыл ее и, перепрыгивая через две ступеньки, побежал наверх, пока, задыхаясь, не достиг крыши.
— Полковник Кин здесь? — крикнул он озираясь.
Несколько человек из штаба, находившиеся здесь, отрицательно покачали головой и указали вниз, на площадь.
Готорн перешел на восточную сторону башни и огляделся. Языки пламени из города перемещались на восток, освещая небо. По всей нижней половине города, вниз, к пересохшим берегам Вины, двигались вперед десятки тысяч тугар, просачиваясь сквозь зияющие дыры в линии обороны.
Отвернувшись, Готорн поднял голову. Воздушный шар Петраччи все еще качался наверху со своим одиноким пассажиром, испуганные крики которого терялись среди окружающего шума.
Готорн сбежал по лестнице вниз. Проталкиваясь изо всех сил сквозь толпу, он встретил одного из адъютантов Эндрю. Винсент спросил его о полковнике, но тот лишь махнул рукой в неопределенном направлении.
— Найдите его! — крикнул Готорн. — Пусть он идет ко мне, под воздушный шар!
Люди взглянули на него как на сумасшедшего, однако тем не менее несколько человек отправились на поиски.
Прокладывая себе дорогу в толпе, Готорн двигался к центру площади. Путь, который раньше занял бы пару минут, теперь, казалось, требует многих часов. Наконец он достиг платформы, которую окружали люди из Тридцать пятого и прикрывали с флангов «наполеоны».
— Помогите мне спустить Хэнка, — закричал Готорн, показывая вверх.
— Господи Иисусе, мы совсем забыли про этого дурака, — воскликнул кто-то. Схватив лебедку, несколько человек потянули за трос. Крутясь и прыгая на ветру, шар двинулся к земле, едва не задев самый высокий крест собора. Он садился, почти не замечаемый никем из множества людей, в голове у которых не осталось места ни для чего, кроме надвигающейся с севера гибели.
Наконец шар спустился. Хэнк перевалился через край, спрыгнул и обессилено рухнул на платформу.
— Я пробыл там, наверху, шестнадцать часов! — задыхаясь, кричал он. — Подонки, вы обо мне забыли! Я все ждал, что какой-нибудь раскаленный кусок железа врежется в шар и меня унесет!
— Ты когда-нибудь видел такую штуку в свободном полете? — требовательно спросил Готорн.
— Ты с ума сошел? — слабо сказал Хэнк. — Какие свободные полеты? Это может стоить жизни.
— Тогда, черт побери, дай мне пройти, — крикнул Готорн.
Оглядевшись вокруг, он не увидел ни Эндрю, ни Ганса. Ну и черт с ним — он все равно это сделает, по приказу или без него.
Он спрыгнул с платформы и, заметив О’Дональда, стал пробираться к нему.
— О’Дональд, у тебя есть бочонки с порохом для твоих пушек?
— Пара сот фунтов привязано к одному орудию.
— Мне срочно нужна сотня фунтов!
— Какого черта? Я собираюсь набить им орудия, чтобы их разнесло, когда у нас кончатся снаряды.
— Отдай мне порох! — отчаянно прокричал Готорн. — Я тебе все объясню, пока будем грузиться.

— Капитан, мы не можем их бросить, — виновато сказал Буллфинч, молодой офицер.
— Все кончено, пойми, — закричал Тобиас. — Все кончено, черт возьми, что толку оставаться? Я год назад говорил Кину, какой он дурак, что остался здесь. С таким кораблем мы могли основать собственную империю, не боясь этих тугар. Так нет, проклятый дурень захотел освобождать этих Суздальцев, как будто он второй Линкольн, дарующий свободу неграм. Ну и черт с ним. А теперь отваливаем. Будем пробиваться, пока можем.
Буллфинч окинул взглядом людей на палубе. Тобиас прошлой ночью предусмотрительно разрешил своему артиллерийскому расчету, состоящему из Суздальцев, принять на борт семьи, и было ясно, что все они, увидев путь к спасению, последуют за капитаном.
— На этом корабле мы вернемся к этим уродам на юге и сделаемся королями. Двигай.
— Ты можешь идти хоть к дьяволу, — огрызнулся Буллфинч, направляясь к трапу. — Я остаюсь. Лучше погибнуть сейчас, чем всю жизнь стыдиться того, что ты предлагаешь.
Буллфинч стал спускаться по трапу. Юный солдат из Тридцать пятого протолкался к судну сквозь толпу на пристани.
— Я иду с вами! — крикнул боец.
— Кто это, к дьяволу? — взревел Тобиас, стоявший с ружьем возле трапа, чтобы сдержать напирающую толпу.
— Рядовой Хинсен, сэр!
Тобиас усмехнулся:
— Поднимайся на борт, рядовой. Мне нужны такие, как ты!
Послав Буллфинчу сардоническую улыбку, Хинсен прыгнул на борт.
Отдали швартовы, и одинокий морской офицер молча смотрел, как «Оганкит», пуская клубы пара, разворачивается и выходит на глубину. Вода пенилась у него за кормой. Корабль повернул на юг и исчез из виду, прокладывая себе путь среди десятков других суденышек, набитых беглецами, которые направлялись в безбрежное море.

— Ты безумец, благослови тебя Бог! — кричал О’Дональд, вручая Готорну кирку и лопату.
— Только скажи Кину, если сможешь его найти.
— Я попробую, но на это не слишком много надежды. Это наше с тобой решение, и я говорю, что мы это сделаем!
— У тебя есть спички?
— Что за дурацкий вопрос в такое время! — взревел О’Дональд, указывая на бушующий пожар. Похлопав себя по карманам, он вытащил коробок.
— Минуточку. — Он полез в другой карман, вынул сигару, и, откусив кончик, стал раскуривать ее.
— Не надо! — закричал Готорн.
— Уже сделано, паренек. — И огонь разгорелся еще ярче. Бодро попыхивая, О’Дональд оглянулся на север.
— Надо же извлечь хоть какое-то удовольствие из жизни, пока есть возможность, — сказал он мрачно. — Прощай, мальчуган, и удачи тебе. Взорви их к чертовой матери.
Вынув нож, он перерезал канат и передал нож юному лоцману. Когда шар оторвался от земли, О’Дональд вынул свой револьвер и вложил его в руку Готорна.
Шар, нагруженный до предела, висел не двигаясь. Готорн срезал единственный оставшийся мешок с песком.
Подрагивая, шар начал подниматься. Когда он достиг развалин дворца с восточной стороны, ветер подхватил наполненный газом шар и потащил его прямо на собор. Готорн не мог сделать ничего, кроме как крепко держаться. Главный купол собора заслонил небо, и с ужасным скрежетом шар врезался в него, ободрав себе бок.
Перепуганный Готорн болтался в корзине, умоляя шар не напороться на шпиль. Тот лениво протащился вдоль стены башни и вырвался на свободу, раскачивая корзину под собой немыслимыми, дикими зигзагами.
Вся панорама битвы раскинулась под ним в серебристом свете луны. Северная часть города была окружена плотным кольцом тугар. Улицы из конца в конец были так тесно забиты отступающими жителями, что не оставалось ни сантиметра свободного пространства. Прямо под ним была образована последняя линия обороны, приготовившаяся к заключительной резне, — жалкие остатки армии растянулись поперек площади и дальше, вниз, по Главной западной дороге, до самых каменных ворот.
Вся нижняя часть города была объята пламенем, узкие улицы и широкие дороги запружены наступающими тугарами, которые даже теперь стремились к центральной площади. Он видел, как за ними все новые и новые формирования входят в город, их радостные крики предвкушения кровавой добычи витали в ночном воздухе.
Набрав высоту, шар летел точно на восток, постепенно погружаясь в темноту и лишь снизу все еще освещенный заревом пожара.
И тогда прямо перед собой он ясно увидел свою цель.

— Что это? — спросил Кубата, показывая на восток.
— Просто несколько тлеющих головешек — пренебрежительно отозвался кто-то из свиты Музты, чувствуя, что роняет свое достоинство, отвечая человеку, столь открыто проявляющему слабость перед своим кар-картом.
— Нет, я думаю, это их летающий пузырь, — быстро сказал Кубата.
— И что же? — отозвался Музта.
— Пошли кого-нибудь за ним,— сказал Кубата.— У них, должно быть, есть какая-то цель.
— Сам иди за ним, старик, — сказал Музта равнодушно, — я думаю, то, что творится сейчас в городе, не для тебя.
В его голосе звучала не злость, а лишь глубокая печаль.
— Тогда — с твоего позволения, мой кар-карт. — И, поклонившись с седла, Кубата развернул скакуна и галопом двинулся на восток.
Кто-то из свиты рассмеялся, но Музта взглядом заставил его замолчать.

Предыдущая страница 19 Следующая страница


Сигнал сбора 20

— Будь осторожен, мой друг, — прошептал он — верное, в конечном итоге ты был прав.
Музта пришпорил коня и рысью поскакал в город.

«Вот где лучше всего со всем этим покончить», — думал Эндрю, возвращаясь с линии обороны, образованной на Восточной дороге. Остановив коня, он спешился, потом хлопнул Меркурия по крупу, отпуская на волю.
Подойдя к государственному флагу и флагу своего штата, он долго с любовью смотрел на них, как будто они были последней ниточкой, связывающей его с домом.
Дом, подумал он, вспоминая золотые осенние дни, наполненные туманной дымкой и теплом, холодные зимние тучи, прибой, бьющий о скалы, кружащиеся снежинки, беззвучно укрывающие мир своим пушистым одеялом.
Если бы увидеть Мэн еще хоть раз. Пройтись по лесу. И чтобы рядом была Кэтлин, а впереди пробирался бы сквозь высокую траву его старый пес...
Взволнованный воспоминаниями, он еще раз поднял глаза на флаги, трепетавшие на ветру. Трудно было найти лучшее место, чтобы умереть. Как и многие другие участники бесчисленных войн до него, он почти верил, что души тех, кто воевал под этими знаменами, все еще каким-то образом сохраняют связь со своими товарищами и наблюдают теперь за их последним боем.
Впервые он сражался под этими знаменами под Антьетамом, тогда они были новыми и сияли на солнце. Потом он последовал за ними в Фредриксберг и Чанселлорсвиль, пережил те незабываемые четыре часа под Геттисбергом, где он впервые принял командование. Затем были Уайлдернесс, Колд-Харбор, Питерсберг и, наконец, — это.
Джонни скорее всего тоже где-то здесь. По крайней мере больше не будет этих снов. Наверное, теперь Джонни станет легче, ведь брат будет рядом и ему нечего больше бояться.
Последние спасающиеся бегством жители скрылись, и вдали показалась идущая в атаку орда.
Эндрю вынул из ножен меч.
«Ладно, мы им покажем, как умирают мужчины из Мэна!»
— Первая шеренга, приготовиться. Огонь!

Ухватившись за свисающий трос, Готорн потянул за него, веревка легко поддавалась.
Корзина, казалось, уходила из-под него. Он мгновенно понял, что выпустил слишком много газа, но никакой возможности заткнуть отверстие не было. По мере того как выходил газ, корзина падала все быстрее.
Он упадет совсем рядом с целью, теперь он это видел. Шар, все еще кружась на ветру, стремительно снижался. Вскарабкавшись по стропам, Готорн ухватился покрепче и зажмурился.
С оглушительным треском корзина ударилась о землю. Шар, частично еще наполненный газом, протащил его по пням и камням, и наконец стало тихо.
Он, пошатываясь, вылез из-под обломков и огляделся.
Вокруг не было ни души. Но ведь они, наверное, видели, как он летит.
Он залез в корзину, вытащил из нее пятидесятифунтовый бочонок и поспешил вперед, оставив позади рваную оболочку шара. Дойдя до склона холма, он взобрался на три четверти его высоты и быстро огляделся. Место лучше этого трудно придумать, заключил он.
Повернув обратно, он спустился с откоса, достал другой бочонок, кирку, лопату и снова побрел через поле наверх, задыхаясь от усталости.
Он положил бочонок, схватил кирку и начал с ожесточением врубаться в землю. Через несколько минут он взмок от тяжелой работы. Стащив с себя куртку, он бросил ее на землю. Остановившись на мгновение, он посмотрел на запад, и зрелище города, объятого пламенем, подстегнуло его. Углубляя яму под углом, он продолжал работать — подкапывал землю, вытаскивал грунт и камни, так что под конец пришлось ползать на коленях, вынимая камни голыми израненными руками, пока из них не потекла кровь.
Когда яма показалась ему достаточно глубокой, Винсент схватил первый бочонок и пробил сбоку дыру. Перевернув бочонок, он зажал его между колен и стал пригоршнями набирать порох, разбрасывая его по стенкам ямы. Взяв второй бочонок, он снова проделал отверстие и на этот раз отсыпал несколько горстей пороха в свою куртку. Потом он начал таскать камни, весом всего лишь вдвое меньше него самого, и складывать их вокруг бочонков.
Набирая порох из куртки, он насыпал от ямы дорожку длиной несколько футов. «Этого недостаточно, — внезапно понял он. — Будь я проклят, нужно было взять больше». Но теперь уже было поздно.
Потянувшись за курткой, он вынул из кармана коробок спичек.
Внезапно он услышал, как позади него катятся вниз по склону камни.
Резко повернувшись, Винсент увидел всего в десятке футов от себя тугарина, который пытался подкрасться сзади.
Готорн, уронив спички, полез за револьвером. тугарин не шевелился.
— Я знаю, чем ты сейчас занимался, — спокойно сказал старый воин.
— Тогда смотри, как я это сделаю! — крикнул Готорн. Повернувшись, он направил пистолет прямо в кучу пороха и выстрелил.
Порох вспыхнул и запылал. Тугарин с громким криком побежал в сторону огня, в то время как Готорн пополз прочь. Достигнув дорожки огня, Кубата бросился на нее всем телом, пытаясь сбить пламя. Спустя мгновение земля, казалось, встала на дыбы, отшвырнув старого воина, как сломанную куклу. Сбитый с ног ударной волной, Готорн свернулся клубком и накрыл руками голову, когда столб камней и грязи взметнулся на сотню футов в небо и затем осел. Оглушенный, он поднялся, шатаясь, на ноги.
Ничего, будь он проклят! Ничего не случилось!
С откоса послышался тихий стон. Неверной походкой, обожженный, весь в крови от острых осколков камней, юноша наполовину дошел, наполовину дополз до израненного тела врага и перевернул его.
— Я бы тебя не убил, — прошептал Кубата. — Когда-то я мог убивать, но больше не могу. Я только хотел остановить тебя, удержать, чтобы ты перестал убивать моих людей.
Ошеломленный Готорн тяжело опустился рядом со старым тугарином, глядя ему в глаза.
— Все это должно было происходить по-другому, совсем не так, — шептал Кубата. — Мы были не правы. Наверное, вместе мы могли бы все изменить. Прости меня, юноша, прости, что... — Голос стал еле слышным и затих совсем.
Раздался грохот, и земля содрогнулась.
Готорн взглянул наверх, туда, где в передней части дамбы был заложен заряд. Участок стены более тридцати футов шириной выпал. Наружу вырвался бурный поток воды.
Как в рваном куске прогнившей ткани, дыра увеличивалась с каждой секундой, она становилась все шире, и тысячи тонн воды хлестали сквозь преграду из грунта и камней, будто взрезая ее острым, как бритва, ножом. Книзу плотина тоже мгновенно размывалась, и в считанные секунды вода добралась до основной породы. Гигантский водяной вал под огромным напором ринулся вниз.
Борясь с водой, Готорн вскочил на ноги, чтобы оттащить тело тугарина.
Но поток подступал все ближе.
— Прости меня, — прошептал Готорн тупо и, повернувшись, побрел вдоль плотины к холму, высившемуся на севере, и в это время восточная стена рухнула позади него. Оказавшись наконец в безопасности на холме, он без сил рухнул на землю.
«Вода всегда приносит мне неприятности, — думал он, пытаясь отогнать все остальные мысли, но они не уходили. — Они могли стать такими, как я, а я под конец стал таким, как они», — думал Готорн, и эта мысль наполняла его мукой.
Набрав скорость на склоне, водяная стена, достигшая двухсот ярдов в ширину и более пятидесяти футов в высоту, взрываясь от ярости, гоня перед собой завывающий ветер, обогнула холм и понеслась вперед.
Поток наполнил свое привычное русло канала, повернул на запад и, разливаясь, двинулся прямо на нижний город.«Бог теперь никогда меня не простит, — апатично подумал Готорн. — Я только что своими руками убил десятки тысяч людей».

— У нас осталось всего по пять зарядов на человека, полковник!
Дав последний залп из «наполеонов», О’Дональд и его люди влились в отступающие ряды Тридцать пятого. Залпы стрел неслись на них, люди падали духом. С каждой секундой становилось все яснее, что скоро они будут полностью уничтожены. Тугары, наученные опытом, не атаковали орудия, а сомкнутыми рядами, по три-четыре лучника в глубину, занимали позиции в дальнем конце площади. Батарея, которая продержалась так долго, теперь молчала под смертоносным градом стрел.
Когда обстрел немного слабел, из строя взметнулся одинокий голос:

— Да, ребята, сплотимся у знамени,
Сплотимся еще раз у наших знамен,
И снова раздастся наш клич боевой,
Наша песня свободы...

Внезапно песню подхватил весь строй, голоса окрепли, полетели вызывающие крики в сторону врага, люди теснее сомкнулись вокруг знамени.
Холодная дрожь пробежала по телу Эндрю при первых звуках песни. Когда-то, под Фредриксбергом, он слышал, как бойцы пели во время боя, но с тех пор — ни разу.
Их голоса вызвали у него озноб, по спине побежали мурашки, глаза наполнились слезами, в этот последний для его полка час он чувствовал огромную гордость.
Никогда он не видел войска, которое держалось бы лучше, не сдавая ни пяди земли, медленно смыкая тающие ряды вокруг знамени. Они держались как скала, твердо решив умереть там, где сейчас стояли.
Эндрю посмотрел на пространство позади шеренг. Там уже не оставалось свободного места, жителям некуда было бежать. Стоя на коленях, они молились в ожидании конца.
Сбоку к Эндрю подошел Ганс.
— Больше мы почти ничего не можем сделать,— мрачно сказал он. Он полез в карман, достал кусочек жевательного табака, откусил половину и протянул Эндрю остальное. Эндрю взял его, и Ганс дружески улыбнулся.
— Помнишь Джошуа Чамберлена? — спросил Эндрю.
— Кто же в Мэне его не помнит?
— Я с ним учился в Боуден-колледже. Он как-то был в переделке вроде этой, под Геттисбергом, когда у них кончились боеприпасы. Кажется, я сейчас сделаю то же, что сделал он. Ничего худшего мне не приходит в голову.
Ганс, подняв вверх карабин, зарядил его, посмотрел на Эндрю и улыбнулся.
— Сынок, ты лучший офицер, с каким я когда-либо служил! — крикнул он.
Эндрю встал перед строем и протянул вперед саблю. Люди переглянулись, широко открыв глаза.
— Тридцать пятый Мэнский! В атаку, ребята, в атаку! Громкие, лихорадочные крики раздались над шеренгами, крики последней яростной решимости погибнуть в борьбе.
Юный знаменосец, бешено размахивая знаменем Мэна, вырвался из рядов и помчался к шеренгам тугар.
Стрела угодила ему в грудь и пригвоздила к земле. Увидев, что он упал, весь строй ринулся вперед, Уэбстер, бухгалтер в очках, подхватил знамя и высоко поднял его. Стоявшие позади Суздальцы, глядя на происходящее, возбужденно кричали, не зная, рвутся ли янки ко все еще желанной победе или мчатся навстречу смерти.
И через всю площадь, с песней, не обращая внимания на потери, покатилась атака Тридцать пятого Мэнского полка и Сорок четвертой Нью-Йоркской батареи. Тугары, так спокойно обстреливавшие их, приостановились, смущенные этим последним бунтом, и в этот момент откуда-то сзади послышался нарастающий гром.

Музта, который забрался на крышу здания в северной части площади, чтобы наблюдать за финальным сражением, стоял с широко открытым от ужаса ртом, не веря своим глазам. В двойном свете лун он увидел темный вал, перехлестывавший через наружные укрепления, которые под его натиском стали рушиться. Его драгоценные умены, которые за несколько мгновений до этого входили в город с победными криками, в панике разбегались во все стороны. Но им не под силу было состязаться с мощью и тяжестью воды, несущейся по всей ширине долины, и с криками ужаса их полчища исчезали с лица земли.
Как рука великана, водяной вал крушил город с таким грохотом, будто пришел конец света, а под тяжестью его шагов здания подпрыгивали и шатались.
Волна пронеслась над разрушенными до основания стенами, и будто занавес опустился над полем боя. Огни тысяч пожаров разом исчезли, весь нижний город окутался туманом и шипящим паром. В течение нескольких секунд мир погрузился во тьму.
— Ты оказался прав, мой друг, — произнес Музта с благоговейным ужасом, — в глубине души я всегда знал, что ты прав.
Спустившись с крыши, Музта выбежал на улицу, повернул на восток и покинул город. Перепуганная свита устремилась за ним.

Линия атакующих смешалась и остановилась, потому что огонь, который неистовствовал впереди всего секунду назад, исчез, будто кто-то внезапно задул лампу. Послышался отдаленный рокот, волна горячего влажного воздуха донеслась с боковых улиц и обдала людей запахом обугленного дерева, разрушений и смерти.
— Милостивый Боже, что это? — прошептал Эндрю и ошеломленно замер, не веря своим глазам.
— Это работа мальчугана! — вскричал О’Дональд, выскочив из неподвижной теперь цепи. С воплем восторга он подбежал к Эндрю. — Он взорвал дамбу! Готорн взорвал дамбу! Я напрочь забыл сказать тебе, что он собирался это сделать!
Расширенными глазами Эндрю смотрел на очертания площади в облаках курившегося пара; земля все еще дрожала у него под ногами, а река со сдержанным гневом продолжала бушевать в нижнем городе, круша все на своем пути.
Он повернулся и посмотрел на своих людей, онемевших от изумления.
— Вперед, ребята, вперед, пора с этим кончать! В атаку! С громкими торжествующими криками строй вновь кинулся вперед, их крики донеслись до самых восточных ворот. Перепуганные жители позади них поднялись с колен и кричали, указывая друг другу на происходящее. Сначала один, потом другой, затем тысячами они пошли вперед, размахивая дубинами, копьями, голыми руками, крича, что Перм услышал их молитвы и даровал им чудесное избавление.
Бегом, под флагами Мэна и Союза, Эндрю бросился на линию тугар.
Кто-то из них выронил лук, и вскоре сотни луков с грохотом полетели на мостовую, а тугары, теснясь, побежали обратно по улицам на север, на восток — куда угодно, только бы избежать яростной мести. Считанные минуты назад они считали, что победа и добыча у них в руках, а теперь застыли в полной растерянности, в то время как однорукий янки ворвался в их ряды, а его люди с хриплыми криками заработали штыками, прогоняя эту объятую ужасом толпу в темноту. Но деться им было некуда.
Промчавшись вдоль погруженных в темноту улиц, тугары ныряли в ревущий поток и с дикими криками уносились в ночь.
Пробиваясь вперед, Эндрю резал и колол, забыв обо всем на свете в пылу сумасшедшей схватки. И наконец перед ним не осталось ничего, кроме потока бурлящей воды. Из воды доносились ужасные крики, и среди теней этого Стикса он различал отдельные фигуры, которые проносились мимо, вцепившись в бревна, в обломки лодок, друг в друга, и вопили как проклятые, каковыми они и были.
На обочине дороги Эндрю увидел кучку тугар с расширенными от страха глазами, которые с одинаковым ужасом смотрели на него и на бушующую темную смерть. Повсюду вокруг звуки боя стихали, в городе звонили колокола церквей, раздавались громкие радостные крики.
Он посмотрел на перепуганных врагов.
— Достаточно для одной ночи, — сказал он. — Возьмите их в плен.
Солдаты, которые еще были с ним, окружили тугар и увели.
Задыхаясь от усталости, рядом стоял Уэбстер, знамя Мэна развевалось на влажном ветерке. Сквозь толпу к нему пробились Ганс и О’Дональд. Крики тысяч людей из темноты становились все громче.
Он оглянулся на Ганса, который по-прежнему безмятежно жевал свой табак. Эндрю только теперь с удивлением понял, что еще где-то на площади проглотил свой, но его тело почему-то не взбунтовалось в ответ.
Оки стояли рядом и наблюдали, как армия тугар исчезает в ночи.
— Надеюсь, джентльмены, — сказал он тихо, — это был мой последний бой.

Глава 21

— Они уходят, сэр.
Поднявшись с койки, Эндрю молча обвел взглядом комнату.
— Сколько я проспал? — спросил он.
— Доктор сказал, чтобы я дал вам поспать ночью, — ответил молодой ординарец. — Уже почти светает.
Растирая шею, он сел, позволив молодому человеку надеть ему сапоги. В дверях появился Эмил.
— Это правда — их крытые фургоны отъезжают на юг и на запад. Мы услышали звук их колес среди ночи.
Поморгав глазами и окончательно проснувшись, Эндрю огляделся.
— Что же вчера произошло? — пытался вспомнить он, и постепенно память возвращалась.
Ничего не происходило, кроме ожидания следующего штурма. Но тугары к югу от города исчезли, отступив за холмы. Он не покидал наблюдательного поста целый день. После боя всегда идет дождь, думал он. Перед рассветом небеса разверзлись и в дополнение к воцарившемуся мраку выдали холодный, доводящий до озноба ливень.
Когда небо начало светлеть, темное половодье понемногу отступило, обнажая страшное, не доступное никакому воображению зрелище.
Тысячи тел тугар, одно на другом, валялись среди обгорелых обломков, израненные и изуродованные, зажатые между деревьями с обломанными ветками, разбросанные среди сотен почерневших бревен; они запрудили реку и медленно плыли вниз по течению разбухшего Нейпера.
Вся долина ниже дамбы была разворочена; лагеря вражеских полчищ, огромный шатер их предводителя — все это просто исчезло, как будто ребенок, разозлившийся на свои игрушки, смахнул их рукой со стола.
Ободранные, лишившиеся всего группы тугар бродили по округе. Несмотря на весь свой гнев за все, что они натворили, он не мог избавиться от сочувствия к тысячам тугарских женщин и детей, которые ходили по грязным полям, переворачивая мертвые тела в поисках близких. Их пронзительные вопли и причитания долетали до городских стен.
Весь день он ждал, обходя свои позиции, в глубине души понимая, что все кончилось. В какой-то момент он, должно быть, совсем изнемог, потому что совершенно не помнил, как оставил свой пост и пришел отдохнуть в эту комнату.
Ординарец закончил свое дело, и Эндрю встал на ноги.
— Как Калин? — спросил он.
— Сильные боли, но признаков инфекции нет, — ответил Эмил. — Эта девушка была хорошей ученицей. — И, не успев произнести эти слова, он пожалел, что они вырвались у него.
Эндрю отсутствующим взглядом посмотрел на доктора, не в силах ответить.
— Организуй охрану и пойдем посмотрим, как он, — сказал Эндрю тихо.
Встав с постели, он вышел в коридор, где стоял, будто поджидая его, Касмар.
— Я знаю, у тебя тяжело на душе, — тихо сказал священник.— Не только из-за нее, из-за всего. Не вини себя, Эндрю Кин. Помни, что в конце концов ты спас наших людей.
Эндрю знал, что священник говорит искренне, но как он мог объяснить, что чувствует сейчас?
Он никогда уже не исцелится, ни теперь, ни потом. В глубине души он прекрасно понимал, что именно так долго отталкивало от него Кэтлин и сдерживало его самого.
Кивнув сам себе в подтверждение своих мыслей он прошел через прихожую в комнату Калинки. Крестьянин сидел на койке и ел похлебку, приготовленную для него Таней.
— Они уходят,— сказал Эндрю, и лицо Калинки озарила улыбка.
— Так что мыши в конце концов все-таки покусали их.
Эндрю, пытаясь выжать из себя улыбку, кивнул в ответ.
— Мы разделяем твое горе, мой друг, — тихо сказал Калинка. — Ее руки вернули мне жизнь.
— Готорн? — беззвучно спросил он одними губами. Калинка покачал головой. Эмил вошел в комнату и посмотрел на своего пациента.
— Может быть, попробуешь выйти и посмотреть? Я полагаю, тебе полезен свежий воздух.
Взволнованный Калинка хотел спустить ноги с постели.
— Не надо. У меня есть носилки, они в коридоре.
Вошли четверо из Тридцать пятого Мэнского и, бережно подняв Калинку с постели, уложили его на покрытые шкурой носилки.
— Давайте посмотрим, — сказал Эндрю. Таня, с покрасневшими веками, встала и последовала за отцом.
В сопровождении Касмара они прошли через большой неф собора, все еще заполненный ранеными, и сквозь огромную дверь вышли на солнечный свет.
Раздалась оглушительная овация. Площадь от края до края была запружена людьми.
Эндрю поднял глаза на Касмара, который пожал плечами.
— Мы устроили маленький праздник в вашу честь, — сказал Патриарх, расплываясь в улыбке.
Смущенный бурной демонстрацией чувств, Эндрю спустился по ступеням церкви. К его радости, кто-то вел Меркурия, конь фыркал и становился на дыбы, пока Эндрю шел к нему. Он любовно похлопал коня по крупу и вскочил в седло.
Когда носильщики Калинки спустились с лестницы, он с трудом сел на носилках и, подняв левую руку, помахал ею, приветствуя толпу, которая восторженно заревела, выкрикивая его имя.
Люди Тридцать пятого полка и Сорок четвертой батареи стояли колонной по четыре в ряд. Эндрю внимательно осмотрел строй. Каким редким он стал. Больше половины из них погибли, оставшиеся ветераны выглядели усталыми и изможденными, но смотрели гордо.
Эндрю вытянулся рядом со своим полком, его переполняла гордость. Повернувшись к обоим знаменам, он щелкнул каблуками и отдал честь, потом, оглянувшись на однополчан, отдал честь им, и их победные крики присоединились к крикам толпы.
Подойдя к колонне, он увидел подъехавшего сбоку Ганса. Знамя его корпуса и флаги четырех дивизий Суздальской армии развевались позади него.
— Ну что, Ганс, поедешь в качестве генерала или как старший сержант?
— Пожалуй, сынок, сегодня я займу место старшего сержанта.
Он встал рядом с Эндрю, и, дождавшись Эмила, они двинулись вперед, за носилками Калинки и Касмаром, возглавлявшими колонну.
Они направились к восточным воротам. По обе стороны дороги растянулись поредевшие подразделения Суздальцев и новродские кавалерийские эскадроны.
— Боже, какие потери, — тихо сказал Эндрю, обводя взглядом строй.
Проезжая мимо каждого подразделения, он отдавал честь их знаменам, и люди отвечали ему суровыми, гордыми взглядами.
В Пятом Суздальском он заметил Дмитрия с полыхающим, как огонь, полковым знаменем, вокруг которого собралось не более сотни человек. Знамя развевалось на ветру, поперек него он увидел два слова, написанные по-английски:
— Гвардия Готорна.
Эндрю спешился и отдал честь знамени. Командир Суздальцев с гордостью поднял на него глаза, в которых застыли слезы.
— Мы выковали здесь армию, — сказал Эндрю ровным тоном, продолжая свой путь.
— Которая не хуже Армии Потомака, — твердо ответил Ганс.
Спускаясь к воротам, они проехали мимо батареи О’Дональда. Майор уже вывел коня и ждал их, готовый встать в строй.
Позади них солдаты Тридцать пятого запели, русы подхватили песню на своем языке:
Да, ребята, сплотимся у знамени...

Отряд проехал через восточные ворота.
Его глазам открылась грубая реальность войны. Повсюду валялись обломки. Поля все еще были покрыты тысячами мертвых тел. Посмотрев на север, он увидел, что там, где поток достиг максимальной глубины, обломки образовали стену, достигавшую кое-где десяти футов в высоту, вдребезги разбитый «Бангор» торчал в вертикальном положении, прислонившись к стене.
О’Дональд рассказывал ему об этом. Если бы он мог выдавать медали Конгресса, он бы знал, куда пришпилить одну из первых.
— Единственное, что не менее страшно, чем проигранное сражение, — это сражение выигранное, — тихо сказал Эндрю.
Вдали среди холмов он увидел спешащие прочь крытые фургоны, как будто земля покрылась тысячами горбатых чудищ, которые двигались на край света.
— Ты освободил пленных? — спросил Эндрю, подняв глаза на Ганса.
— Многие хотели убить их. Прошлой ночью была небольшая стычка, но мы выгнали их из города.
Хоть в этом проявились какие-то признаки цивилизации. Насколько он понимал, война была закончена, и не было никакого смысла содержать три тысячи тугар, которых нужно кормить из оставшихся скудных запасов. Некоторые настаивали на том, чтобы держать пленных в качестве рабочей силы, но он убедил их в своей правоте, и, к его радости, полк приветствовал его решение громкими одобрительными криками.
Продвигаясь вперед, группа достигла конца зубчатой стены и, преодолев мост у входных ворот, наконец остановилась. Несколько долгих мгновений они медлили, глядя на удаляющихся врагов, а с городских стен раздавались победные крики тысяч людей.
Со стороны леса, расположенного выше линии тугарских укреплений, показался одинокий воин.
Взяв полевой бинокль, Эндрю навел его на резкость.
— Музта, — сказал он спокойно.
Не сказав больше ни слова, он пришпорил коня и легкой рысью пустился вперед.
Ганс, О’Дональд и Эмил галопом поскакали за ним.
— Может быть, это последняя попытка подстрелить тебя, — предостерегающе сказал Ганс.
— Думаю, нет, — ответил Эндрю.
Доехав до тугарских укреплений, он стал пробираться по одному из проходов для вылазок. Музта трусцой спускался навстречу, рядом бежал сопровождающий его человек.
— Ждите меня здесь, — сказал Эндрю товарищам и, несмотря на их протесты, направился туда, где Музта остановил своего коня. Тугарин оценивающе посмотрел на него, потом кивнул человеку, которого привел с собой.
— Мой господин кар-карт Музта желает говорить с тобой, — сказал человек по-суздальски.
— А кто ты? — спокойно спросил Эндрю.
— Я был взят отсюда один оборот назад. Я один из любимцев Музты, работник по золоту.
Эндрю смотрел на Музту и ждал. Наконец тугарин заговорил.
— Мой господин желает поблагодарить тебя за освобождение пленных, хотя ты, очевидно, не знал, что в их числе — единственный оставшийся в живых сын Музты.
Эндрю вопросительно посмотрел на переводчика.
— Еще два погибли, сражаясь с вами,— добавил переводчик.
— Мы оба потеряли тех, кого любили,— ответил Эндрю бесстрастно.
— Он желает поставить тебя в известность, что тугарская орда уходит на запад и на юг. Но все равно его люди остаются вашими врагами.
— Эта война никому не была нужна,— ответил Эндрю.
— Для моих людей она была так же неотвратима, как ветер или дождь, — ответил Музта. — Наверное, теперь мы начнем умирать от голода, но это уже моя забота, а не твоя.
Эндрю просто кивнул в ответ.
Музта наклонил голову и заговорил совсем тихо:
— Кое-кто из моих воинов заявляет, что все люди должны умереть. Возможно, честь нашей расы действительно требует этого. Может быть, мы все еще могли бы править вами, а может быть, и нет. Возможно, когда-нибудь мы организуем это иначе — так, как хотел мой друг. Нам необходима дань тех, к кому мы приходим. В том числе и дань мясом.
— Я полагаю, больше это невозможно, — ответил Эндрю. — Странники, несомненно, распространят весть по всему миру. Ваше войско погибло, вы не можете править, как раньше.
Музта надолго задумался, потом кивнул в ответ:
— Но, может быть, у нас будет нечто, что мы сможем предложить народам, к которым будем приходить.
— И что же это?
— Окончание оспы, — ответил Музта. — У вас есть лекарь. Если я оставлю здесь на несколько дней наших лекарей, он научит их своему колдовству? Тогда я буду посылать их перед ордой, предлагая их искусство в обмен на пищу.
— Эмил, подойди сюда.
Он быстро объяснил доктору, чего от него хотят, и тот с улыбкой кивнул в знак согласия.
— Дай мне пару недель, и я научу их асептике и обезболиванию. Видит Бог, с таким количеством раненых им это пригодится. Если, конечно, ты не возражаешь против этого, Эндрю.
Эндрю согласно кивнул, слушая объяснения Эмила о том, какую помощь он может предложить, и переводчика, который, в свою очередь, говорил это Музте.
Музта с удивлением рассматривал обоих мужчин, стоящих перед ним.
— Что вы за люди? — прошептал он.
— Просто люди, которые хотят быть свободными и готовы платить за это.
Музта серьезно кивнул:
— Теперь я ухожу. Возможно, мы еще встретимся, когда минует двадцать зим. Может быть, я сохраню свою власть и, помня слова старого друга, умершего здесь, сумею использовать их. Может быть, я приду с оружием, а может быть, и нет. Перед отъездом хочу сделать вам подарок в память об этом друге, который, я знаю, хотел бы, чтобы так было, и еще — в благодарность за сына, которого вы столь бескорыстно мне возвратили, хотя имели полное право убить на месте. Прощай же, человек по имени Кин.
Музта развернул своего скакуна, но задержался на месте. Потом что-то быстро сказал переводчику и припустил галопом, оставив застывшего в молчании человека, ошеломленного неожиданной свободой.
Вождь тугарской орды остановился на вершине холма и кивком подозвал стражу. Два воина, подъехав к нему, спешились и по его приказу стали развязывать веревки, опутывавшие руки двух пленников. Глядя им вслед, Музта привстал в стременах и, запрокинув голову, издал длинный улюлюкающий звук, крик боли и печали. Потом поднял на дыбы коня и исчез за холмом, свита бросилась за ним.
Эндрю смотрел, как она бегом спускается с холма, глаза его застилали слезы.
Он соскочил с коня и бросился к ней, с радостным криком приняв Кэтлин в свои объятия. Не обращая внимания на тысячи наблюдателей, они, обнявшись, плакали, что-то шептали друг другу, смеялись и снова плакали.
— Я думал, что никогда больше тебя не увижу, — говорил Эндрю, смахивая слезы.
— Я думала, что никогда больше тебя не увижу, — говорила Кэтлин, прижимаясь к нему.
— Пусть отец Касмар обвенчает нас прямо сейчас — сказал Эндрю, сердце которого рвалось из груди от счастья.
— Я больше никогда не хочу с тобой расставаться.
Согласно кивая, она опять целовала его. Позади них раздался еще один радостный возглас, и Таня, рванувшись вперед, бросилась в протянутые навстречу руки Готорна.
Эндрю посмотрел на молодого человека, глаза которого теперь казались такими старыми.
Подойдя поближе, Эндрю протянул ему руку:
— Как ты, сынок?
— Думаю, все будет в порядке, сэр, — прошептал тот.
— Ты спас нас всех,— сказал Эндрю.
— Но какой ценой, сэр?
— За все приходится платить, — ответил Эндрю. — Хотел бы я, чтобы мир, все в этом мире было иначе. Но пока нужно платить за то, что мы такие, как есть, и на этот раз платить пришлось тебе. Помни об этом, когда будешь растить своих детей — будем надеяться, в мирное время. Кто-то должен переносить кошмары, чтобы остальные могли спать спокойно.
— Когда они взяли меня в плен, только приказ Музты сохранил мне жизнь, — прошептал Винсент. — Это было так странно, сэр. Прошлой ночью он рассказал мне массу всего о тугарах, об их предках и даже о световом туннеле, который перенес нас сюда с земли. Когда будет время, я бы хотел рассказать вам об этом, сэр.
— Сначала нам нужно как следует отдохнуть и побыть со своими любимыми, — тихо ответил Эндрю. — А потом у нас будет много времени, чтобы поговорить.
Эндрю снова посмотрел на Кэтлин и улыбнулся. Теперь, когда с ним его любовь, ночные кошмары, наверное, уйдут навсегда.
Обе пары в окружении друзей полем пошли обратно.
Первым, кто пожал Эндрю руку, был нетерпеливый Калинка, потом вокруг них с радостными возгласами собрался весь полк.
— Так когда у нас будет конституция? — спросил Калинка, хитро поглядывая на Эндрю.
— Я же сказал, что буду руководить только до конца войны, — ответил Эндрю.
— Отлично. Скажи, Эндрю Кин, а ты думал о том, чтобы выставить сбою кандидатуру на президентских выборах?
Солдаты ответили радостными возгласами.
— Да здравствует Кин! — закричали они. — Республиканцы — за Кина!
Эндрю смотрел на них, качая головой.
— Ну, так или иначе, а президентом должен стать однорукий герой войны, — с пылающим от возбуждения лицом ответил за него Калинка. — Так что прямо сегодня я учреждаю Демократическую партию и выдвигаюсь в президенты Республики Русь.
Откинувшись назад, Эндрю восторженно захохотал, не сразу осознав, что смеется впервые за многие месяцы.
— Я сразу понял, что ты политик, как только впервые остановил на тебе взгляд, — весело сказал Эндрю.
— И это доказывает, что такова моя судьба,— сказал Калинка. — Вот что, я тут думал про этот паровой поезд, с помощью которого мы по межконтинентальной железной дороге сможем разослать демократию и свободу по всему свету.
Изумленный Эндрю посмотрел на Готорна, но тот лишь пожал плечами, пытаясь притвориться невиновным в этой утечке информации.
— Прежде всего, я думаю, мы должны построить новую республику здесь, — сказал Эндрю, показывая в сторону города. — И мы уже начали это делать.
И все вместе они стали подниматься на вершину холма, где русы и те, кто к ним присоединился, радостно приветствовали первый день мира и вновь обретенной свободы.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 12)
  • Глава 13 (Страница 13)
  • Глава 14 (Страница 14)
  • Глава 15 (Страница 15)
  • Глава 16 (Страница 15)
  • Глава 17 (Страница 16)
  • Глава 18 (Страница 17)
  • Глава 19 (Страница 18)
  • Глава 20 (Страница 19)
  • Глава 21 (Страница 20)


Уильям Форсчен

Сигнал сбора

Цикл: "Затерянный полк" - 1

 Читать книгу

Аннотация

Когда полковник армии северян Эндрю Кин вел своих солдат на борт транспортного корабля, он не мог предвидеть, что порт их назначения окажется не в Америке, а в параллельном мире. Попавшие туда много столетий назад русские, римляне и карфагеняне стали там просто скотом, предназначенным на убой. Кин и его друзья возглавляют борьбу против бесчисленных тугар и мерков, кровожадных правителей этой земли.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel