Уильям Форсчен - Роковая молния

1 Уильям Форсчен

Глава 1

Он проиграл войну.
Эндрю Лоуренс Кин, в прошлом полковник Союзной армии Потомака, а теперь командующий всеми объединенными силами человечества в борьбе против орды мерков, не мог не признать этого факта — он проиграл войну.
Ему и раньше приходилось испытать горечь поражения; Армия Потомака обрела профессионализм только после сокрушительного удара, нанесенного легионами Роберта Ли. Но тогда в рядах бойцов царила мрачная уверенность, что причиной неудачи был не генерал Ли, а их собственные командиры.
На этот раз командиром был он сам.
Эндрю Кин стоял рядом с вагоном, его мундир был густо забрызган грязью и издавал запах сырой шерсти и застарелого пота. Дождь лил сплошным потоком, как будто небесные силы старались побыстрее смыть напрасно пролитую людскую кровь.
Погибла добрая половина одного из корпусов, почти все они были ветеранами Тугарской войны. Два других корпуса были изрядно потрепаны в боях. Невосполнимые потери достигали двадцати тысяч человек. В этом состояло еще одно отличие от войн в Тогда они могли потерять пятнадцать тысяч солдат под Фредриксбергом или двадцать тысяч при Чанселлорсвилле и в течение нескольких недель восстановить численность армии, в то время как войско Бобби Ли постепенно таяло.
Теперь он оказался на месте Ли. Орда мерков по-прежнему неизмеримо превосходила их в числе — около сорока уменов, четыреста тысяч всадников, — а в его распоряжении была в лучшем случае лишь шестая часть от этого числа. Они оставили Суздаль и Новрод, оккупирована вся западная часть Руси, население убегало от врага вдоль тонкой нити железной дороги.
Ганс... Эндрю так долго старался прогнать мысли о нем. Пэт О’Дональд рассказал ему о последних минутах 3-го корпуса, о развевающемся на утреннем ветерке вымпеле Ганса, исчезнувшем под ударами сверкающих мечей мерков.
«Что я делаю, Ганс? Я сумел спасти наших людей, эвакуировал целый народ, но для чего?»
Порыв ветра принес и рассыпал вдоль дороги заряд града, частые молнии освещали трагическую сцену. Бесконечный людской поток медленно продвигался на восток, почти полмиллиона человек боролись с разбушевавшейся стихией и, казалось, уже не ощущали ни боли, ни страданий.
— Бабушка, когда мы придем домой?
Эндрю поднял глаза. Мимо него плелись двое стариков, окруженные полудюжиной ребятишек. Убогие пожитки были сложены на ветхую колесную тележку, готовую развалиться в любой момент. Мальчуган, задавший вопрос, дрожал от холода и с надеждой заглядывал в лицо бабушки. Пожилая женщина грустно улыбнулась, стараясь успокоить малыша. Взгляды Эндрю и женщины встретились, он остро ощутил бездну печали и страдания. Где родители детишек? Отец, вероятно, воюет. Живой, мертвый или, не дай Бог, в плену? Он не осмелился задать вопрос и виновато отвел глаза.
Они прошли мимо и исчезли в темноте, как частичка единого потока, в котором одна семья сменяла другую, в поисках относительной безопасности, устремляясь по бескрайней степи на восток, к Риму.
— Паровоз набрал воды, сэр, мы готовы отправляться.
Эндрю обернулся на голос возникшего за спиной молоденького ординарца в холщовой форменной рубашке со свисающей с плеча перепачканной лейтенантской ленточкой.
— Отыщи ту пожилую пару с шестью детьми, — прошептал Эндрю, кивая головой на колонну. — И посади их в поезд.
— Но сэр, в поезде нет мест, — возразил лейтенант.
— Найди, черт побери! Сбрось какой-нибудь багаж и пристрой их, — приказал Кин.
— Ты не сможешь спасти их всех.
Навстречу Эндрю из вагона вышел доктор Эмил Вайс. Он вскинул вверх руку с уже открытой серебряной фляжкой. Кин принял флягу и сделал большой глоток, даже не кивнув в знак благодарности.
— Однако можешь попытаться, по крайней мере, — мягко продолжил Эмил.
Он забрал фляжку и, прежде чем завинтить крышку, тоже пропустил глоток. Очередная молния на краткий миг осветила все вокруг, и они снова увидели колонну людей, тянувшуюся через деревню, и подошедший поезд, на котором перевозили солдат из корпуса Пэта О'дональда. Поезд остановился, ремонтная бригада в лихорадочной спешке принялась чинить треснувший приводной вал. В пелене дождя показалась высокая массивная фигура, мускулистые руки и плечи были прикрыты черной накидкой. Рыжие баки и усы слиплись от воды, по ним стекали капли, поля потрепанной походной шляпы обвисли и закрывали глаза. Шумно отфыркиваясь, Пэт О’Дональд подошел ближе и вяло отсалютовал.
— Ты когда-нибудь отдыхаешь? — спросил Пэт. На лице Эндрю мелькнула слабая улыбка.
— Не ожидал увидеть тебя в этом поезде, — произнес Кин, протягивая Пэту руку.
— Я и сам не ожидал, что окажусь здесь, — ответил тот, энергично пожав руку Кипа и встряхнув головой в тщетной попытке избавиться от уже привычной усталости.
Эмил нехотя подал ему фляжку и грустно наблюдал, как Пэт несколькими глотками почти осушил ее.
— Ну вот, теперь я точно знаю, что еще не умер, — произнес Пэт.
— Это ненадолго, если будешь так пить, — ответил Эмил. — Я не для того штопал дыру в твоем животе, чтобы ты прожег в нем другую.
Пэт хрипло рассмеялся и хлопнул доктора по плечу.
— Не волнуйся, дружище, неужели ты думаешь, что я могу умереть от выпивки?
— Не стоит говорить о смерти, — спокойно произнес Эндрю.
— Это все меланхолия, полковник, — пошутил Пэт, надеясь снова вызвать улыбку на лице Эндрю.
Кин не ответил ему.
— Дорогой Эндрю, все это, конечно, очень похоже на поражение, но это еще не повод отказаться от разговоров.
— Спасибо, что напомнил, — ответил Эмил.
— Могло быть и хуже, ведь эта война — совсем не то, к чему мы привыкли. Никаких высоких слов о чести и славе, и невозможно уйти в отставку.
Пэт немного помолчал и тяжело вздохнул.
— Я вспомнил сорок восьмой, еще в Ирландии. Все выглядело почти так же — сотни тысяч голодных людей стремились попасть на корабли, уходящие в Америку. И мы совершенно не представляли себе, как надо воевать, — шепотом закончил он.
Эндрю внимательно посмотрел на своего товарища.
— Но здесь есть одно отличие. Мы должны победить или умереть, — резко продолжал Пэт. — Третьего не дано. Такой же выбор и у тех дьяволов, что идут за нами по пятам. Скорее всего мы не удержим Кев и окажемся в открытой степи, а они загонят нас в Испанию и захватят Рим. Но, клянусь Богом, я готов драться, у меня нет другого выхода. А когда умру, кто-то другой будет драться вместо меня. В этой войне мы можем обойти всю планету, вернуться в свою страну с другой стороны, но сражаться не перестанем.
Пэт снова приложился к фляжке, допил все, что там оставалось, и небрежно протянул ее доктору. Тот грустно вздохнул и спрятал флягу в карман.
— А тебе все это доставляет удовольствие, чертов ирландец? — спросил Эмил.
Пэт прищурил глаза от струй дождя и вспышек молний.
— Ради этого я и живу, — ответил он голосом, осевшим от постоянной усталости и расслабляющего действия водки. — Сегодня мой корпус почти целый день сражался не то с тремя, не то с четырьмя уменами в открытом поле. Никаких укреплений и укрытий, все как на ладони. И все же мы сумели выбраться оттуда и забрали с собой всех раненых, оставив мерков с носом.
Пэт снова немного помолчал.
— Кроме того, я ненавижу этих ублюдков. Их убивать не жалко и поэтому гораздо легче. Конечно, я убивал и мятежников-южан, особенно высокомерных офицеров с их аристократическим гонором. Они задирали носы и смотрели на нас сверху вниз. Но они были людьми, и я вполне мог выпить с ними после окончания войны. Я не мог ненавидеть их по-настоящему. Эти же твари — совсем другое дело, и у нас нет выбора, мой добрый доктор. Все просто и понятно — или мы их уничтожим, или все погибнем. Эндрю молча кивнул. Он понимал, что все это правда. В этой войне нет места благородству. Раньше такое было немыслимо, теперь — в порядке вещей.
— А насколько верны донесшиеся до меня слухи? — спросил Пэт.
— Ты о Джубади? — заговорил Эндрю.
— Он и правда умер?
— Вернее сказать, убит, — мрачно поправил Эмил.
— Что ж, это заставит грязных ублюдков встряхнуться, — задумчиво протянул Пэт. — Как это произошло?
Эндрю коротко рассказал, как Юрий с расстояния в тысячу ярдов застрелил Джубади из снайперской винтовки Уитворта.
Пэт расплылся в довольной ухмылке.
— Не пожалел бы месячного жалованья, лишь бы увидеть такое. Это же почти полмили. — Он покачал головой. — Кто бы мог подумать, что Юрий на это способен? Я всегда подозревал, что он заслан, чтобы пристрелить Эндрю.
«Это вполне могло быть двойной игрой, — подумал Кин. — Скорее всего за всеми интригами стоит Тамука. Может, выстрел Юрия был на руку щитоносцу мерков?»
— Упокой, Господи, его душу, он обеспечил нам тридцать дней передышки, — тихо произнес Эндрю.
Пэт согласно кивнул.
— За эти тридцать дней мы подготовимся как следует и разобьем их в пух и прах. Отправим все население в Рим, а сами окопаемся в Кеве и превратим в пустыню все пространство вплоть до Вазимы.
Ты хочешь еще больше опустошить нашу землю? Подняв голову, Эндрю увидел, что на платформе рядом с ними появился Калин. Президент республики Русь выглядел таким же потрепанным, как и все остальные. Лицо отражало крайнее истощение и усталость, цилиндр, всегда смотревшийся комично на коренастой фигуре русского крестьянина, теперь был помят и забрызган грязью, как если бы хозяин выбросил его, а слуга подобрал и нацепил на себя.
— Точно так, — оживился Пэт. — У нас есть достаточно лошадей, чтобы создать конный отряд добровольцев. Надо послать их назад и завершить разрушение. Отрядить пару команд на север, в леса. С заката солнца до рассвета они должны отравлять колодцы и уничтожать все оставшееся продовольствие. Устраивать засады, по возможности нападать на отдельные соединения, чтобы максимально замедлить продвижение орды. И оставить после себя пустыню.
— А что будет, когда мы вернемся? — возмущенно спросил Калин.
— Вы действительно верите, что мы когда-нибудь сможем вернуться? — фыркнул Пэт.
— Земля — это мы, а мы — это наша земля, — резко ответил Калин. — Если мы сражаемся не для того, чтобы вернуть себе страну, то ради чего?
— Чтобы уничтожить мерков, — раздраженно бросил Пэт.
— Хватит об этом, — прервал спор Эндрю, в упор глядя на Пэта.
Тот недовольно заворчал, но потом кивнул и отвернулся от Калина.
— Мы сражаемся ради того, — спокойно продолжил Кин, — чтобы вернуть себе свои дома, чтобы обеспечить нашим детям мирное будущее. Если придется ради победы опустошить страну, мы пойдем на это, но, клянусь Богом, я не меньше любого из вас страдаю от этой жестокой необходимости.
Эндрю отвернулся и молча уставился в темноту. Он вполне сознавал, что творилось в душе Пэта, поскольку и самого его в редкие минуты спокойного раздумья тревожили те же демоны. Эндрю Кин всегда старался соответствовать образу идеального офицера армии северян: невозмутимая стойкость под обстрелом, презрение к опасности, сдерживание темной страсти к разрушению, кипевшей в сердце каждого воина. Но время от времени наступали моменты, когда разрушительные силы войны побеждали в его душе, утверждая свою всесокрушающую власть, и первобытные инстинкты вырывались наружу. Он со стыдом вспомнил такой случай под Фредриксбергом. Город мятежников пылал, объятый пламенем, а Эндрю с восторгом наблюдал за ужасающим зрелищем. Пожар длился всю ночь напролет, и все это время Эндрю не покидало чувство злобной радости, которое испугало его самого.
То же самое повторилось в Чанселлорсвилле и в Спотсильвании, когда мушкетные залпы оглушительно гремели по всему лесу, и Эндрю наслаждался этими звуками и пронизывавшей все его существо первобытной энергией. Так заядлый курильщик опиума радуется зажженной трубке и первой одурманивающей порции дыма, заполняющей легкие. Волны звуков сражения омывали его подобно океану, тысячи голосов смешивались с громом смертоносных машин и кружили его в своем потоке, оглушая безумной песней, а кроваво-красное солнце светило сквозь вспышки огня и клубы дыма.
Эндрю подозревал, что те военные, кем он больше всего восхищался — Хэнкок, Кирни и Чемберлен, — испытывали то же самое. Просто об этом было не принято говорить, поскольку такие чувства были недостойны истинного джентльмена и христианина.
На короткий миг, пользуясь укрывающей его темнотой, Эндрю подумал, как бедна была бы его жизнь, если бы он не знал этого наслаждения — наблюдать, как на поле сражения разворачивается фронт в целую милю длиной, как вспышки снарядов высвечивают трепещущие в дыму знамена и вымпелы, как целая армия с громкими криками вступает в битву, танцует в обнимку со смертью и ускользает из ее зловещих объятий. Только в непосредственной близости от гибели он чувствовал себя живым.
Кин постарался прогнать эти мысли, устыдившись минутной слабости. Боль былых потерь охватила его душу. В памяти возникло видение, так долго преследовавшее его: поле боя, брат Джонни, на глазах превращающийся в скелет, призрак смерти. Эндрю не мог помочь Джонни, как не мог вернуть ни одного из павших солдат 35-го полка, которым командовал, или из русских, погибших с тех пор, как он появился в этом мире. «Боже правый, сколько людей я погубил своими ошибками? — подумал он. — А скольким еще суждено погибнуть из-за моего решения убить Джубади?»
Эндрю знал, что его ждут и за ним наблюдают, как бывало всегда, когда он замолкал и погружался в размышления. Он вздохнул и оглянулся через плечо, прищурившись из-за холодных дождевых струй, хлеставших по лицу.
Пэт уловил молчаливый упрек, но ничего не сказал. По его взгляду Эндрю понял, что непрекращающиеся сражения, а больше всего судьба Ганса, оставили в душе ирландца неизгладимый след. Кину слишком часто приходилось видеть такой взгляд. Глаза сорокалетних мужчин и восемнадцатилетних мальчишек были одинаково старыми. Так случилось и с Готорном, и с большинством остальных мальчиков, мгновенно повзрослевших на войне. Они превратились в профессиональных солдат, не представлявших себе мир без войн, без армий, без убийств и без редких мгновений восторга во время битвы. А в Калине говорил голос потомственного крестьянина, сложившийся на протяжении пятидесяти поколений. Он никогда не сможет стать настоящим солдатом. В этом состояло вечное противоречие между воинами, готовыми на все ради победы, и крестьянами, наблюдавшими, как рушится их мир при появлении солдат. Душа русского крестьянина коренилась в земле; отними ее, и люди станут постепенно умирать.
С тех пор как была прорвана линия обороны на Потомаке, Калина и его народ гнал вперед страшный призрак врага. Именно ощущение близкой опасности подвигло их на эвакуацию всего населения и вывоз машин и оборудования, необходимых для продолжения войны. Но рано или поздно последствия пережитого шока скажутся, и тогда-то и начнутся проблемы. Эндрю предстоит решить эти проблемы, и как можно скорее, пока орда мерков остановлена смертью Джубади. У него есть только тридцать дней, а потом мерки двинутся за ними. Ему придется поднять против врага всю страну и сражаться с удвоенной яростью, потому что первую схватку они проиграли.
Еще труднее будет убедить людей, что они все-таки могут победить, и не просто выиграть сражение, но уничтожить мерков и вернуться домой. Но это обязательно надо сделать, иначе все последующие битвы приведут только к окончательному поражению. Если русские уйдут в Рим, все промышленные предприятия будут окончательно потеряны, а без фабрик, без пороха, пуль и ружей, определяющих ход современной войны, с Республикой Русь будет покончено. Оставшиеся русские превратятся в вечных странников, бегущих впереди орды.
Несколько недель потребуется на восстановление фабрик, оборудование которых сейчас перевозилось на грузовых платформах на восток. И даже тогда они смогут выпускать только три четверти прежнего объема продукции. Между тем необходимо возместить потери боеприпасов после проигранной кампании. Два новых корпуса, проходящих подготовку под руководством Готорна, нуждаются в оружии, боеприпасах и продовольствии. Надо выиграть время. Каждый день прибавляет силы русской армии, а мерки понемногу слабеют. Каждый день бесконечно дорог. Все и всегда зависит от времени, а оно достигается дорогой ценой. Жертва, принесенная 35-м Мэнским полком под Геттисбергом, дала 1-му корпусу пятнадцать минут, позволив уйти из-под обстрела. Промедление в войне с тугарами, проигранная кампания на Потомаке — за любой выигрыш во времени приходилось платить драгоценными человеческими жизнями и материальными ресурсами.
— По крайней мере, у нас остался Кев, маленький уголок Руси, откуда можно будет начать все сначала, — нарушил затянувшееся молчание Эмил, пытаясь ободрить Калина.
— Мы сможем удержать его? — почти умоляюще спросил Калин, глядя на Эндрю.
— Мы попытаемся, — ответил тот, но в его голосе явственно слышалась неуверенность.
Кин не мог сейчас заставить себя раскрыть перед Калином мрачные перспективы, осознанные им в эти дни. Даже с учетом имеющейся у них тридцатидневной отсрочки, баланс сил складывался не в их пользу. Защищая Кев, пришлось бы удерживать врага слишком широким фронтом, и прорыв был неминуем. Кеву суждено было стать еще одной жертвой ради выигрыша во времени.
Молния на мгновение ослепила Калина, но он упорно смотрел в глаза Эндрю, надеясь услышать что-то еще. Эндрю молчал и не отводил взгляда, как бы умоляя его не настаивать на откровениях, по крайней мере сейчас.
Буря усиливалась, под порывами ледяного ветра дождевые струи летели над землей почти горизонтально.
— Черт побери, Эндрю, — проворчал Эмил. — Я не для того спасал тебя от тифа, чтобы ты умер от пневмонии. Ради Бога, заходи в вагон, тогда мы сможем тронуться с места.
— Да, пора двигаться, — согласился Калин. Кивнув Эндрю, он тщетно попытался улыбнуться и вошел внутрь.
Эндрю обернулся к Пэту.
— Мы вряд ли остановимся, пока не дойдём до самого Сангроса, до ворот Рима, а может быть и дальше, напряженным голосом заговорил Пэт.
— Вполне вероятно, — согласился Эндрю. — Хорошенькую войну мы здесь затеяли, — продолжал Пэт. — Наверняка она войдет в учебники истории.
— Ты поедешь с нами? — спросил Эндрю, не зная, что сказать в ответит на грубоватую прямоту друга.
— Все мое имущество на другом поезде; кроме того, я предпочитаю отступать со своими ребятами. Увидимся утром в Кеве.
Пэт собрался отсалютовать, но Эндрю остановил его, подошел ближе и протянул руку.
— Пэт, ты сегодня здорово отличился. Благодаря твоим усилиям мы смогли спастись. Вы мастерски воевали, как Пэп Томас у Чикамуги.
На этот раз О’Дональд не обрадовался похвале; он серьезно посмотрел в глаза Эндрю.
— Знаешь, раньше, в самом начале, все это было похоже на игру. Ты думал, а я сражался. Буйный выпивоха-ирландец.
Голос Пэта дрогнул.
— Теперь, после того что случилось с Гансом... — Пэт помолчал, подбирая нужные слова. — Я хочу, чтобы ты знал, что бы ты ни задумал, я с тобой, Эндрю Лоуренс Кин. Что бы ни случилось, я с тобой, черт побери.
Растроганный Эндрю не мог заставить себя выпустить руку Пэта. Он горячо пожал ладонь и молча кивнул в знак благодарности. Пэт шагнул назад, отдал честь и растворился в темноте.
— Будь я проклят! — вмешался Эмил. — Дожив до сорока лет, он наконец-то повзрослел.
Эндрю кивнул, на его лице появилась слабая улыбка.
— Вы с ним как Шерман и Грант, — продолжал Эмил.
— Мы называли Гранта мясником, — сказал Эндрю, глядя в глаза доктора.
Эмил промолчал, почувствовав в словах друга упрек.
Эндрю взглянул вдоль пути. Рядом с ординарцем, стоявшим достаточно далеко, чтобы не подслушивать разговоров, но в пределах видимости, на случай, если он понадобится, виднелась еще одна фигура. Кэтлин подошла поздороваться.
— Что ты здесь делаешь, черт побери? — раздраженно спросил Эндрю.
Он был вынужден находиться в самом центре этой сумятицы по долгу службы, но его нисколько не радовало, что его жена тоже здесь.
— Стараюсь распределить по вагонам тех несчастных, которые могут погибнуть, если мы им не поможем, — ответила она, подойдя ближе и сняв с него очки, чтобы вытереть их краем влажного платья. — Я посадила ту пожилую пару с внуками на твоем месте. В нашем вагоне разместилась еще дюжина беженцев; твои офицеры согласились ехать стоя.
Эндрю хотел было возразить — мальчики из его штаба должны были хоть немного отдохнуть, — но не стал этого делать, представив себе насквозь промокших беженцев в штабном вагоне. Скорее он согласился бы пойти пешком, нежели выгнать их.
— За это я тебя и люблю, — сказал он, наклоняясь, чтобы поцеловать Кэтлин в лоб, пока она водружала на место его очки, которые протирала.
Он помог жене забраться в вагон, а Эмил протянул руку Эндрю, чтобы тот не поскользнулся на мокрых ступеньках.
— Отправляйте поезд! — крикнул Эмил, свесившись с подножки.
Тормозной кондуктор, стоявший рядом с ординарцем, заторопился к паровозу, на бегу подняв свой дымивший фонарь и размахивая им взад и вперед. Через несколько секунд прозвучал резкий свисток, еле слышный в раскатах грома. Пол вагона дернулся под ногами Эндрю. Медленно набирая ход, состав прокатился мимо станции. На соседнем пути стоял поезд Пэта. В горящих факелов и вспышек молний было видно, что открытые вагоны забиты солдатами; даже на крышах вагонов сгрудились насквозь промокшие люди. Эта грустная картина усиливала тягостное впечатление, которое оставляла колонна беженцев, продолжавших брести на восток вдоль путей.
— Выигранная битва навевает муть ли не такую же меланхолию, что и проигранная, — проговорил Эмил.
— Веллингтон, насколько я помню свой предмет, — отозвался Эндрю.
Эмил кивнул.
— Хотя Веллингтону никогда не приходилось наблюдать такого зрелища, — продолжил он.
— Веллингтон никогда не терпел такого сокрушительного поражения, — сказал Эндрю. — Даже в Испании.
— Зато ты обеспечил нам необходимую передышку. — Эмил старался, чтобы его слова прозвучали жизнерадостно.
— Но какой ценой? — прошептал Эндрю.
— Ты имеешь в виду беднягу Юрия? — спросил Эмил. — Он стал мертвецом, когда мерки взяли его в плен, еще двадцать лет назад. Ты дал ему возможность с честью кончить свою жизнь, и он воспользовался ею. Не вини себя за эту жертву.
— Меня беспокоит не его гибель, доктор, — глухо произнес Эндрю.
— Тогда что? — спросил Эмил, придвигаясь ближе и чувствуя огонь, сжигающий душу его друга.
— Пленники, — ответил Эндрю после долгого напряженного молчания. — Карфагеняне и все прочие, кто, подобно Юрию, живет в орде.
— А что с ними?
— Около пятидесяти тысяч карфагенян, оставшихся в живых, плюс еще тысяч сто человек, а может, и больше, — произнес Эндрю, пристально глядя на запад, будто надеясь увидеть этих несчастных.
Эмил ждал, не решаясь задать вопрос.
— Как только мерки сожгут тело Джубади, все до одного будут принесены в жертву. Юрий рассказал мне об этом обычае. Я получил тридцать дней, а сто пятьдесят тысяч человек поплатятся за это своими жизнями.
— Гамилькар знает об этом? — спросил Эмил.
— Скоро узнает, — ответил Эндрю.
— Да поможет ему Бог.
— Да поможет ему Бог, — шепотом повторил Эндрю. — И Боже, прости меня, поскольку больше никто не сможет меня простить.
Кэтлин обняла его дрожащими руками, стараясь найти успокаивающие слова и сознавая, что мысль об изначальной обреченности пленных вряд ли облегчит его душу. Она прижалась головой к пустому рукаву его мундира и расплакалась, впервые за долгие годы.
Эндрю, почти не чувствуя ее близости, наблюдал, как последние огни станции растворяются в темноте.
— Друг мой, уже поздно.
Тамука тронул Хулагара за плечо, но тот не пошевелился.
Ты не обязан здесь оставаться, — сказал Тамука.
Хулагар не ответил.
Тамука, носитель щита кар-карта Вуки, сына Джубади, подошел ближе и опустился на колени рядом с Хулагаром. Вокруг стояла тишина, нарушаемая лишь ритмичным боем больших барабанов, имитирующих стук сердца. Этот бой не стихнет в течение тридцати дней, пока для Джубади не настанет время последней скачки к вечным небесам. Это была первая из тридцати ночей — ночь безмолвной скорби, когда духи предков плывут над лагерем в волнах тишины. Не было слышно ни вечерней болтовни перед закатом солнца, ни песен прославленных певцов, ни хвастливых рассказов у тысяч костров по всему стойбищу. В эту ночь духи предков собирались вокруг жилища кар-карта.
Просторная золотая юрта освещалась единственной висящей в центре лампой, которая отбрасывала тусклый свет на обнаженное тело Джубади, бывшего кар-карта меркской орды.
Весь лагерь был погружен во тьму, горела лишь единственная лампа скорби. От ее слабого, неверного пламени взметнется к небу погребальный костер и унесет с собой душу Джубади. И только после того, как огонь уничтожит останки тела Джубади, новый кар-карт вернет огонь погребального костра своим подданным, и он сохранится в кострах племени до той поры, пока не настанет очередь кар-карта Вуки вознестись к небесам.
Тамука посмотрел на своего старого товарища, своего первого учителя и наставника. Эти двое не нуждались в разговорах — они и без слов могли заглянуть друг другу в душу. Хулагар застыл в мучительном безмолвии, хотя ни один из обитателей орды не осмеливался обвинить его в случившемся несчастье. Тем не менее щитоносец винил себя, и Тамука понимал его. Он прекрасно знал, в чем заключается истинный смысл высокого титула щитоносца. Разве не он должен защищать кар-карта, прикрывать его бронзовым щитом и всегда быть готовым заслонить собой повелителя от любой опасности? А теперь Джубади мертв, а его щитоносец продолжает жить.
Как будто услыхав его мысли, Хулагар поднял на него глаза. «Я должен был предвидеть это», — говорил его взгляд.
— Ты не мог предвидеть, — сказал Тамука. — Стражники прочесали все окрестности. Мы не знали, что существует оружие, способное поражать на таком расстоянии.
Хулагар шевельнулся, впервые за всю долгую ночь скорбного бдения у тела своего повелителя и друга.
— Но я чувствовал опасность, — возразил он. — И ты тоже.
В его голосе звучало обвинение.
— О чем ты? — спросил Тамука.
— Твой любимчик был обнаружен с оружием в руках. Тот самый, которого ты послал убить предводителя янки Кина. А вместо этого он вернулся и уничтожил свет нашего племени. Что ты скажешь на это, щитоносец Тамука?
— Друг мой, ты переутомился, — ответил Тамука. Несмотря на высказанное подозрение, в его голосе слышалось только сопереживание страданиям друга.
— В ближайшие дни тебе будут задавать много вопросов, — произнес Хулагар.
Он повернулся, не поднимаясь с колен, и взглянул в лицо Тамуки. Пристально всматриваясь в его глаза, Хулагар искал там разрешения своих сомнений, но не хотел, чтобы его опасения подтвердились.
— Ответь мне, — прошептал он, отечески положив руки на плечи Тамуки и не отрывая глаз от его лица.
Тамука не отвел взгляд.
— Мне нечего тебе сказать, — заговорил Тамука. — Джубади знал о моем замысле, так же как и ты. Я действительно послал одного из своих любимчиков, Юрия, чтобы уничтожить Кина. Но янки неведомым образом обратили его против нас. Дьявольские силы, помогающие Кину, оказались сильнее, чем духи наших предков. Это плохое предзнаменование. Их духи похитили жизнь нашего кар-карта.
Хулагар отвел затуманенный взор от лица Тамуки и обернулся к Джубади.
— Прости меня, мой друг, — вздохнул он и снова перевел взгляд на Тамуку. — И ты прости меня за мои расспросы. Я должен был знать.
— Мне не за что тебя прощать, — тепло и участливо ответил Тамука.
Руки Хулагара соскользнули с плеч Тамуки, он опустил глаза, не заметив мгновенно промелькнувшей гримасы на лице своего соратника.
Ты правильно сказал, это была дьявольская сила.
Тамука оглянулся. На фоне предрассветного неба у входа в юрту появилась фигура Сарга, шамана и прорицателя.
— Уже пора? — спросил Хулагар.
Тамука молча кивнул, почувствовав в голосе друга подлинное страдание и боль.
— Светает, — заметил Сарг. Сопровождавшие его помощники отвели в стороны полы юрты, за которыми показались стражники, проведшие на посту всю ночь. В пурпурном свете первых лучей на горизонте вырисовывался смутный силуэт города скота; созвездие Большого Колеса опустилось к самой земле.
— Дайте мне еще несколько секунд, — прошептал Хулагар, и Сарг кивнул в знак согласия.
Хулагар поднялся на ноги, они затекли за ночь и хрустнули в суставах. Пытаясь улыбнуться, он приблизился к помосту и остановился перед неподвижным телом. Улыбка ему не удалась, и Тамука снова прочитал его мысли — воспоминания о двух подростках, скачущих по бескрайней степи, раскаты смеха, бездумная детская радость, неведение того, как кратковременна беззаботная юность.
Хулагар отступил назад и отбросил со лба полуседую прядь волос, которым уже не суждено было стать совсем седыми.
— Он погиб с мечом в руках, как его отец и отец его отца, — нараспев заговорил Сарг. — Никто из нас не желает лучшей смерти.
— Он умер, сраженный невидимой рукой, рукой скота, а не в честном поединке с радостью битвы в сердце; это не самая славная смерть, — возразил Хулагар, заставив Сарга умолкнуть.
«Все изменилось, — подумал Тамука. — Как случилось, что этот скот лишил нас той чести и славы, с какой мы всегда сражались и умирали в бою? Все они должны быть уничтожены, такова истина, которую Джубади так и не смог осознать. Если мы хотим выжить, надо истребить весь скот до последнего. Еще до того, как скот поднялся на борьбу, мы уже стали его рабами, настолько тесно были связаны наши жизни, настолько зависимы стали мы от результатов их труда, от пропитания, предоставляемого нам скотом. Для выживания орды необходимо очистить мир от скота, а Джубади собирался ограничиться половинными мерами, поэтому он и умер; он должен был умереть».
Тамука постарался прогнать эти мысли при взгляде на Хулагара, стоявшего над телом умершего друга. Это были последние мгновения наедине с ним. Щитоносец закончил первое безмолвное бодрствование, теперь настала очередь долгого ритуала подготовки тела по обычаям орды. Больше никогда в этом мире им не суждено остаться вдвоем, как случалось сотни раз за все годы их дружбы, длившейся два с половиной оборота.
Сарг напомнил о себе негромким кашлем, и Тамука оглянулся. Становилось все светлее, а первые шаги следовало предпринять до восхода солнца. Тамука поднялся и, не поднимая головы, подошел к помосту.
— Пора, мой друг. Хулагар кивнул.
— Тебе не обязательно присутствовать при этом.
— Я как раз вспоминал ту ночь, когда мы заблудились из-за зимней бури. Тогда я выкопал пещеру в снегу и убил свою лошадь, моего первого скакуна, чтобы загородить вход и сохранить тепло.
Хулагар посмотрел на Тамуку.
— В благодарность он подарил мне тысячу лошадей, когда стал кар-картом.
— Я знаю.
— Я любил того скакуна, но не колебался ни секунды. — Хулагар помолчал и взглянул в глаза собеседника. — Ты сделаешь то же самое ради Вуки?
Тамука не ответил.
— Ты скоро станешь щитоносцем кар-карта. Ты должен любить его, как я любил Джубади. Тамука молчал. — Нет, я останусь. — Хулагар вздохнул и снова посмотрел на тело Джубади. — Я никогда не расставался с ним прежде, не оставлю его и сейчас.
Тамука обменялся взглядами с Саргом и кивнул.
Шаман выступил вперед, за ним шагнули двенадцать помощников. Начиная прощальную церемонию, он взошел на помост, остановился перед телом кар-карта и принялся перечислять имена двухсот семи кар-картов, первым из которых был Гриш, выведший свой народ с гор Баркт Ном и положивший начало бесконечной скачке по просторам Валдении. Имена следовали одно за другим, губы Хулагара беззвучно вторили песне шамана. В это время двенадцать немых стражников, охранявших кар-карта и бесценные сокровища орды, вошли в юрту и внесли на своих плечах золотой ларец.
Тамука зачарованно смотрел, как стражники установили ларец возле помоста и вышли, опустив голову. Тем временем Сарг пропел последние имена, и двое помощников приблизились к нему с золотым покровом. Шаман протянул вперед руки, его помощники накрыли их роскошной золотой тканью. Сарг повернулся спиной к телу, сошел с помоста и, не сбрасывая с рук священный покров, отпер замок и открыл ларец. Все присутствующие опустили глаза. Не поднимая головы, Тамука боковым зрением наблюдал, как шаман нагнулся и достал серебряную, тяжелую на вид урну. Затем Сарг повернулся, опять взошел на помост, держа перед собой урну на вытянутых руках, и опустил ее рядом с телом Джубади. Потом он очень медленно снял крышку, и вокруг распространился слабый сладковатый запах. Никто не произнес ни слова, даже не шелохнулся.
Сарг снова вытянул вперед руки, двое помощников подошли и взяли золотой покров. Еще один принес ему серебряную шкатулку. Шаман открыл ее и вынул прямой обоюдоострый кинжал; массивное лезвие блеснуло в свете нарождающегося дня. Сарг поднял глаза к небесам, но тут произошла неожиданная заминка. Молодой ученик шамана шагнул вперед и поднял было руку, но Хулагар остановил его и кивком головы приказал отойти. Щитоносец склонился над телом и своей рукой закрыл глаза Джубади, чтобы его душа не могла видеть, что последует дальше.
Сарг, молча наблюдавший за ним, одобрительно кивнул. Затем он взялся обеими руками за рукоять кинжала и поднял его. Лезвие молнией сверкнуло в воздухе и вонзилось в грудь Джубади. Шаман вскрыл грудную клетку рядом с отверстием, через которое пуля унесла жизнь кар-карта. Он резко повернул кинжал, и Тамука увидел, как раскрылись ребра. Сарг обвел кинжалом круг, вонзил лезвие глубже и наконец вынул сердце из тела Джубади.
Тамука зачарованно смотрел, как сердце кар-карта покидает тело. Оно было пробито, виднелось пулевое отверстие величиной с большой палец. Из этого отверстия и из раны на руки шамана тонкой струйкой лилась темная кровь. Сарг высоко поднял сердце на вытянутых руках, капли густой крови стекали с его запястий на роскошный парчовый наряд.
— Иди, сердце кар-карта Джубади, иди и соединись с сердцами твоих предков, соединись с пеплом, в который они обратились!
Сарг опустил руки и осторожно положил сердце Джубади в урну, откуда взметнулась тонкая струйка серого пепла и осела на его окровавленных руках. К сердцам двух с лишним сотен кар-картов присоединилось еще одно.
Вслед за этим помощник протянул Саргу серебряную чашу. Шаман наполнил ее потемневшей кровью из раны, зияющей в теле Джубади. Он поднес чашу ко рту и пригубил, потом наклонил ее и вылил несколько капель в урну.
— Иди, кровь нашего кар-карта Джубади, иди и соединись с кровью предков. Как текла их кровь в твоих венах при жизни, так смешается твоя кровь с кровью предков после смерти! Сарг снова поднес чашу к разверстой груди Джубади и до краев наполнил ее кровью кар-карта. Помощник накрыл чашу золотой парчой, принял чашу из рук шамана и отошел в сторону. Второй помощник сменил покров на руках Сарга. Он водрузил на место крышку урны и наложил печать, потом очень медленно поднял сосуд и поставил рядом с телом. Стоявший неподвижно Хулагар снял руку с глаз Джубади.
— Кар-карт Джубади, твое сердце навеки останется с твоим народом. Оно всегда будет кочевать с нами. А теперь пора приготовиться к последней скачке.
Сарг поклонился телу и, сойдя с помоста, отнес урну в золотой ларец и запер крышку.
Тамука посмотрел на Хулагара.
— Нам пора уходить, — прошептал он.
Хулагар кивнул, подошел к телу Джубади и поцеловал его лоб.
— Через тридцать дней я приду к тебе, мой друг, — сказал он. — Тогда мы снова сможем скакать вдвоем по бескрайним степям.
Тамуке пришлось обнять Хулагара за плечи, чтобы увести его из юрты вслед за Саргом. Омывальщики уже приступили к тридцатидневному ритуалу подготовки тела. После специального омовения, предохраняющего тело от разложения, его побреют и вытатуируют на нем десять тысяч магических заклинаний. В двадцать девятую ночь Джубади будет одет в роскошные ритуальные одежды кар-карта для последнего путешествия.
Выйдя из юрты, Тамука обратился к западу. Первые лучи солнца уже отражались от поверхности водоема за дамбой. Неподалеку в окружении стражников стоял Вука. Сарг обернулся к своему помощнику, взял из его рук золотую чашу и приблизился к Вуке. На лице наследника отразилось сомнение.
— На колени! — приказал Сарг. — Опуститесь на колени перед кровью.
Немые стражники, все как один, распростерлись на земле вокруг них по всей равнине до самых стен Суздаля, десятки тысяч мерков, собравшихся за ночь вокруг юрты, тоже упали ничком, как будто какой-то неощутимый ветер пригнул высокую летнюю траву к земле. В тишине раздавался только шелест одежды да негромкое бряцанье оружия.
Вука медленно опустился на колени; Тамука прошел мимо Сарга и тоже преклонил колена рядом с новым кар-картом.
— От отца к сыну, как повелось в нескончаемом роду мерков, — звонко провозгласил шаман, и его голос разнесся далеко по равнине.
Сарг повернул голову, и к нему подошел помощник с обнаженным кинжалом в руках. Вука неохотно закатал рукав туники и протянул вперед свою мускулистую руку, покрытую густыми волосами. При виде кинжала он нервно облизал губы и не смог удержаться, чтобы не вздрогнуть, когда сверкнувшее лезвие коснулось его предплечья. Брызнула свежая кровь. Сарг нагнулся и подставил чашу, чтобы кровь сына смешалась с кровью отца. Шаман кивнул, и Вука опустил руку, морщась от боли.
Сарг протянул чашу Вуке. Новый кар-карт медленно склонил голову и сделал глоток, едва не подавившись смесью свернувшейся и свежей крови. Затем шаман повернулся к Тамуке.
— Защитник кар-карта, обладатель скрытого «ту», теперь ты отведай духа «ка» кар-картов.
Тамука тоже отпил из чаши.
— Ты связан с ним как брат, как наставник, как защитник, — произнес Сарг, заметно выделив слова ставник» и «защитник».
Потом Шаман вернулся к Вуке, поднял чашу на вытянутых руках и перевернул ее над головой нового кар-карта, окатив его потоком крови. Оставшиеся в чаше капли он разбрызгал по всем четырем сторонам.
— Теперь ты обладатель титула кар-карта, — торжественно объявил Сарг. — А когда минует срок скорби, ты будешь полновластным повелителем. Как только закончится война, состоится торжественное провозглашение нового правителя.
Вука поднялся на ноги и неуверенно посмотрел на шамана. Тот кивнул и пошел прочь. Вука перевел взгляд на Тамуку и протянул ему руку, из ритуальной раны еще стекали капли крови. Щитоносец порылся в сумке на поясе и достал лоскут простой шелковой ткани, какой пользовались все воины для перевязки ран. Ткань была потертой и перепачканной, Вука отпрянул.
— Разве повязка не должна быть золотой? — спросил он.
— В битве при Орки Хулагар перевязал твоему отцу ритуальную рану полоской, оторванной от знамени, — спокойно ответил Тамука. — Я подумал, что раз ты стал кар-картом во время войны, то и ты должен быть перевязан частицей стяга твоего отца.
Вука обратился к Хулагару за подтверждением, и тот кивнул.
— Тогда перевяжи меня, — нехотя произнес Вука. Тамука разрезал лоскут на полоски и наложил повязку. Все это время он не отводил взгляда от глаз Вуки. Кар-карт не опустил глаза, однако в них светилось неприкрытое недоверие. Тамука закончил перевязку, но стоял на коленях, пока Вука не показал кивком головы, что его щитоносец может подняться.
Вука посмотрел на Хулагара. Кроме шамана Сарга, он был единственным из мерков, кто оставался на ногах во время церемонии. Вокруг них лежали ниц десятки тысяч меркских воинов. С довольной улыбкой на губах Вука кивнул немому стражнику-трубачу. Воин поднялся, поднес к губам огромную наргу, и в воздухе раздался протяжный сигнал. Как будто сбросив оцепенение, воины стали подниматься, снова раздалось шуршание одежды и бряцание оружия. Бесчисленное войско занимало все поля вплоть до реки. Подобно неспокойным водам моря, мерки заполнили все пространство вдоль дороги, начиная с того самого брода через Нейпер, где состоялась первая битва с тугарами, и кончая длинными рядами юрт на границе степи и леса. Глубокая тишина нарушалась только звоном оружия. На все время траура запрещались любые разговоры, кроме самых необходимых команд.
Вука обозревал громадное войско, которым он теперь мог командовать, и улыбка его напоминала волчий оскал. Он обнажил свой меч и поднял его над головой. В ответ взметнулись в воздух тысячи и тысячи лезвий; кроваво-красные лучи восходящего солнца отражались от них и мерцали в воздухе; казалось, будто вся земля покрылась стальным панцирем и кровью.
Не опуская меча, Вука подошел к своему коню и прыгнул в седло. Он пустил жеребца галопом и унесся прочь с холма, подальше от погребальной юрты своего отца; стражники заторопились вслед за кар-картом.
Хулагар подошел к Тамуке поближе.
— Джубади в свое время приветствовали только после того, как дым погребального костра его отца поднялся к небесам, — холодно произнес Тамука.
Тебе придется многому научить Вуку, — ответил Хулагар.
— Легче сказать, чем сделать, — грустно сказал Тамука.
— В его жилах течет кровь правителя, и наша задача — служить ему.
— Остается надеяться, что он исправится к тому времени, когда мы снова вступим в бой, — отозвался Тамука.
Хулагар внимательно посмотрел на Тамуку, чувствуя, что тут кроется какая-то загадка. Но тот не дал возможности задать вопрос. Он вскочил на коня и ускакал прочь от юрты смерти.
Невзирая на траур, жизнь орды продолжалась — надо было чистить и пасти лошадей, проверять и готовить оружие, особенно после ночной бури с дождем, и кормить воинов холодным завтраком, поскольку костры затухли.
Тамука в одиночестве пересек лагерь немых стражников. Слева от него возвышались стены главного города Руси, Суздаля. Там было тихо, как на кладбище. «Проклятое место», — подумал Тамука, задержавшись, чтобы бросить взгляд на городские башни и деревянные дома. Он обвел глазами линии укреплений. Западная часть наружного вала была усеяна мерками — одни стояли в охранении, другие бродили здесь просто из любопытства или осторожно пробирались через поле, усеянное ямами-ловушками, капканами и рядами заграждений.
«Несмотря на все трудности, мы могли бы овладеть городом», — размышлял Тамука, прикидывая в уме возможности нового оружия. Выступающие вперед бастионы обеспечивали фланговый обстрел вдоль стен, и каждый из них представлял собой отдельную крепость, способную оказать сопротивление даже в случае прорыва обороны.
«Надо срисовать план укреплений, — решил Тамука. — Если они построили все это здесь, наверняка будут строить и в любом другом месте, где решат поселиться. Скорее всего, они применят те же методы, поэтому не мешает все как следует изучить».
Если не брать в расчет железную дорогу, то их войско малоподвижно, — думал Тамука, глядя на линию рельсов, тянувшуюся от города. — В открытом бою им придет конец, как только удастся смять фланги или прорвать центр. Надо застать их врасплох, и тогда их сопротивление будет сломлено».
Тот факт, что он, щитоносец, размышляет с точки зрения духа воинов «ка», мало заботил Тамуку. Последний кар-карт рассматривал решение военных вопросов как свою личную привилегию, и Хулагар не вникал в эти тонкости, за исключением тех случаев, когда дело касалось безопасности Джубади. Но Вука вряд ли позаботится о том, чтобы осмотреть все эти сооружения. Тамука презрительно хмыкнул. Этот глупец, скорее всего, пьет и балагурит в своей юрте в компании наложниц, совершенно игнорируя элементарные правила траура.
Тамука неприязненно сплюнул и повернул коня прочь от города в открытое поле. Несколько воинов при его приближении стали перешептываться, видя в нем уже щитоносца кар-карта, а не наследника. Он молча кивнул в ответ на их приветствие и послал скакуна галопом.
Тамука пересек поле, на котором не так давно отряды новой армии Руси проходили подготовку под руководством янки. Он направлялся к холму, поросшему высокими соснами, от которых распространялся сильный бодрящий аромат. Звуки и запахи были ему совершенно незнакомы и сильно раздражали. Тамука привык к бескрайним просторам степей и величественным горам с вечно синим небом над ними.
Поднявшись по склону холма, он увидел перед собой полдюжины больших курганов. Высокая трава густо росла на откосах, вершины были увенчаны ветхими знаменами, трепетавшими под порывами утреннего ветерка. Место производило неприятное впечатление, даже солнце здесь казалось не таким ярким; отовсюду веяло дыханием смерти. Тамука натянул поводья, резвый жеребец заупрямился и негромко заржал. Поворачивая жеребца, Тамука вдруг увидел, что на одном из курганов среди молодой поросли деревьев кто-то сидит. Он пришпорил коня.
При его приближении тугарин поднялся и жестом пригласил его спешиться и присесть рядом. Тамука спрыгнул с седла и подошел ближе. Увидев выражение лица стоящего перед ним тугарина, он почувствовал в душе такую пустоту и боль, что они на время вытеснили презрение, которое Тамука испытывал к кар-карту погибшего племени. Ты оплакиваешь своего кар-карта, — безо всякой иронии произнес Музта. — А кар-карт тугар сидит в одиночестве и оплакивает свой народ.
Тамука огляделся. Курганы были почти вдвое выше его роста и около пятидесяти шагов в поперечнике. Между стеблями травы и стволами молодых деревьев он увидел торчавшие из земли побелевшие кости, обломки металла, проржавевшие мечи, наконечник копья и оскаленный череп.
— Вот где вся наша гордость и слава, — вздохнул Музта, не отводя невидящего взгляда от кургана. — Здесь нашла последний приют кровь наших предков, здесь покоятся все мои воины. И здесь сидит их кар-карт, обреченный пережить свой народ.
Он немного помолчал.
— Обреченный прислуживать меркам.
В его голосе не было вражды, только простое изложение фактов.
«Он действительно превратился в слугу мерков, — презрительно подумал Тамука. — Покорно ест пищу с нашего стола. Джубади по странной прихоти обращался со старым врагом как с равным. Вука не станет проявлять такое благородство». Но несмотря на все презрение, Тамука чувствовал в тугарине что-то родственное, все-таки он был существом одной с ним расы.
— Разве ты не испытываешь ненависти к тем, кто причинил и тебе, и нам столько горя? — спросил Тамука, кивнув в сторону города, как будто на его улицах все еще жили враги. — Разве ты не считаешь, что все они, во всем мире, должны быть уничтожены ради того, чтобы выжили мы?
Ты о скоте? — негромко рассмеялся Музта и покачал головой. — Боюсь, они переживут всех нас. Мы переселили их сюда через ворота, созданные нашими предками, путешествовавшими среди звезд. Мы дали им земли, позволили размножаться и кормить нас, позволили создавать все, чем мы владеем, — наше оружие, украшения, юрты, наше продовольствие. Уничтожить их? Это значит уничтожить самих себя.
Ты забыл о своей крови? — зарычал Тамука. — Восемнадцать твоих лучших уменов полегли здесь, — указал он на курганы.
— Не тебе говорить об этом, мерк.
— И что ты собираешься делать?
— Я собираюсь выжить — вместе со всем оставшимся у меня народом, — спокойно и уверенно ответил Музта, словно раскрывая некую тайну.
«Как все мы любим говорить загадками, — усмехнулся про себя Тамука. — Я — в разговорах с Хулагаром и Вукой, Музта со мной. Все мы говорим правду, но другие не осознают этого».
— Как ты собираешься выжить, кар-карт Музта? Тугарин загадочно улыбнулся и поднялся с земли, хрустнув суставами. Он громко свистнул. Из-за соседнего кургана выбежала лошадь, приветственно фыркнула и встала перед хозяином, как преданная собака.
— Давай отъедем от этого места, — повелительно произнес Музта.
Они вскочили в седла и поскакали на север, ни разу не оглянувшись. Добравшись до ветки железной дороги, ведущей к фабрикам у плотины, они повернули и поехали вдоль пути. Рельсы шли по краю холма, спускались в лощину, наполненную ароматом сосен, затем опять поднимались по склону. Музта на ходу вспоминал, как он впервые увидел паровоз янки, идущий в город по рельсам. Следом гнались всадники, один из них решился сразиться с чудовищем и потерпел поражение.
Сделав широкую дугу среди деревьев, они обогнули склон и спустились на просторную поляну у основания дамбы. С одной стороны холм до сих пор оставался голым после взрыва дамбы, произошедшего несколько лет назад. Музта остановился и представил себе, как все случилось. Даже сейчас, при одном воспоминании о волне, обрушившейся на город, его сердце превращалось в кусок льда. Торжествующие крики его воинов захлопнулись в страшном грохоте, и его армия перестала существовать. Музта на секунду прикрыл глаза и поехал дальше.
Вся долина рядом с дамбой была усеяна обломками машин и отходами производства. В воздухе стоял запах металла и серы, исходивший от высоких куч шлака. Между валявшимися тут и там болванками забракованного металла пучками пробивалась трава, поблекшая под слоем угольной пыли. Длинные приземистые помещения цехов, мастерских, кузницы, пороховой мельницы и складов — все было пусто, но Тамука мысленно представил себе привычную для этого места суету, шум голосов, грохот металла, дым и зловоние производства. «Таково наше будущее, если мы это допустим, — подумал Тамука. — Клубы дыма и зловоние, снопы искр и тучи пыли затмят вечное небо, в грохоте молотов и лязге металла стук копыт кочующей орды будет становиться все тише, пока не превратится всего лишь в далекие воспоминания».
— О духи предков! — вздохнул Музта. — Что значит воинская доблесть против всех этих машин?
Тамука промолчал, не желая попусту тратить слова. Он направил коня поперек равнины, пересеченной некими линиями параллельно проложенных рельсов. Скакун осторожно подошел к баку с водой, предназначенной для заправки паровозов. Земля вокруг была мокрой и хранила множество следов. Тамука отпустил поводья и позволил коню напиться; конь Музты последовал примеру своего собрата. Над головой под напором утреннего бриза повернулось ветряное колесо, рычаг помпы с негромким скрипом поднялся и снова опустился. Тамука знал, что это приспособление добывает воду из глубины земли, но принцип действия оставался для него тайной.
На соседнем пути валялись с десяток железных осей и колес, почерневших от сажи, рельсы закоптились от огня, пепел еще клубился в воздухе. Что здесь горело? Скорее всего, один из вагонов. Скоты не смогли увести его отсюда и поэтому сожгли, хотя он не представлял никакой ценности без паровоза.
С запада донесся глухой звук пушечного выстрела. Тамука развернулся в седле. Через секунду над линией холмов появился огненный след, оставленный снарядом, выпущенным с одного из их железных кораблей. Последовал еще один залп, еще один снаряд прочертил в небе дугу, но этот сгорел в воздухе, и только через секунду донеслось эхо взрыва.
— Разве вы не можете ответить на огонь? — спросил Музта.
— Таковы правила нашего траура, — ответил Тамука. — Только в случае непосредственного нападения.
— Это глупо.
— Все равно стрелять по кораблям бесполезно. У них слишком крепкая броня.
Музта замолчал и продолжал смотреть на запад, ожидая продолжения стрельбы.
— Надо было добить их, а не останавливаться. Вы дали им тридцать дней передышки, за это время они восстановят свои машины.
— Я знаю, — хмуро ответил Тамука. — Но таков наш обычай.
— Однако под Орки вы сражались даже после смерти отца Джубади.
— Только потому, что он оставался с нами до конца боя. Сейчас перед нами нет войск скота. Они продолжают убегать. — Тамука махнул рукой на восток. — Если бы мы бились на этом поле, Джубади и сейчас был бы в седле.
— Так было и с моим отцом, — сказал Музта. — Мы привязали его к седлу, меч за спиной удерживал его от падения, Кубата держал поводья его коня, а я скакал рядом. Его тело уже начало разлагаться, а мы все сражались, пока не разбили ваше войско. Только тогда мы предались скорби. Музта против своей воли вспомнил, как его отец упал с коня, сохранив на губах слабую улыбку. Не было никаких слов прощания. Только эта загадочная улыбка да стрела, дрожащая в его груди. Как только битва немного затихла, Кубата вырезал сердце из груди кар-карта и выжал из него кровь над головой Музты. Кровь не успела высохнуть, а они уже снова ринулись в бой. Они, как и мерки, привязали тело отца к седлу и сражались еще два дня. Только на третье утро, когда закончилась великая битва, полуразложившееся тело освободили от веревок и похоронили.
— Сарг, Хулагар и Вука сразу объявили траур, поскольку на поле битвы перед нами не стоял враг, — произнес Тамука.
— Ты бы поступил по-другому?
— Ты и сам это знаешь, — огрызнулся Тамука. Музта кивнул.
— Это ты убил Джубади? — Музта задал вопрос, глядя прямо в глаза Тамуки.
Щитоносец вздрогнул и поднял голову.
— Ты совсем обезумел, тугарин, если допускаешь подобные мысли, — медленно произнес Тамука, тщательно подбирая каждое слово.
Музта только улыбнулся в ответ и направил своего коня к опустевшей фабрике. Тамука некоторое время колебался, потом пришпорил скакуна и догнал Музту.
— Я спросил, поскольку этот скот был твоим любимчиком. Мне говорили, что щитоносцы могут иногда силой духа внушать свои мысли другим. Это убийство могло быть тонкой двойной игрой.
Музта внимательно смотрел в лицо Тамуки, но тот выдержал взгляд и ничего не ответил.
Через огромные ворота они въехали на территорию фабрики, копыта коня Тамуки высекли искры на ведущих в цех рельсах. Это было громадное пустое и темное помещение, в котором свободно можно было разместить тысячу лошадей. На грязном полу остались только каменные основания, на которых когда-то стояли станки. Снаружи тонкая струйка воды продолжала вращать скрипучее колесо, прикрепленный к нему шест опускался и поднимался, но кузнечные меха не были подсоединены и оставались неподвижными. Скрип колеса тихим шепотом напоминал о том шуме, который еще недавно наполнял помещение.
Тамуке стало не по себе, он нетерпеливо выглянул наружу. Когда-то он провел немало времени, наблюдая за работой фабрики в Карфагене. Предприятие выпускало сотни пушек, мушкеты и листовой металл для обшивки кораблей. Но его нельзя было даже сравнить с этой фабрикой. Колеса на производстве в Карфагене вращались тысячей рабов, находящихся внутри них; они падали и умирали, уступая место другим. Машины были более громоздкими и грубыми, менее продуктивными, даже на первый взгляд. А здесь Тамуке стало понятно, насколько превосходили их враги.
Он повернул коня и выбрался из цеха. Тамука уже достаточно узнал о скоте, который предстояло настигнуть в степи. Снаружи он видел отлогую земляную насыпь; с ее вершины при помощи фуникулера, движимого водяным колесом, подавались из вагонов руда и уголь. Внутри выплавляемый металл растекался по желобам и, остынув, попадал под огромные молоты, чьи вцементированные в пол рамы высились перед ними. Чуть дальше находились формы для отливки пушек, горны и наковальни. Над головой виднелись приспособления для подъема тяжелых изделий, железные рельсы проходили по всей фабрике. Во всем угадывалась пугающая точность и целеустремленность.

1 Следующая страница


Роковая молния 2

— Вот что нас ждет, если мы не разрушим их мир, — злобно произнес Тамука. — Я поклялся кровью предков уничтожить их, пока дело не зашло слишком далеко. Ни тугары, ни бантаги, ни один из нас не должен пользоваться тем, что они производят, иначе наш мир погибнет. Только извращенный ум скота способен все это выдумать. Музта улыбнулся.
— Можно догадаться, какая участь уготована мне и моим воинам, когда ты покончишь со скотом, — сказал он.
— Кар-карт мерков — Вука, а не я, — ответил Тамука.
— Но все же ты можешь предположить. Тамука долго без слов изучал лицо Музты.
— Ты должен был погибнуть вместе со своими воинами. Это был бы славный конец, — сказал он.
— Возможно, и тебе представится такой случай, когда ты приведешь свой народ к гибели, — ответил Музта. — Я согласен, что скот — наш общий враг. Но мир велик, а война только началась. Не дай своей ненависти ослепить тебя. — Музта нерешительно помолчал. — Или твоему желанию занять место кар-карта и использовать войну как средство завладеть властью.
Тамука с трудом сдерживал себя и, не в силах больше терпеть, пришпорил коня и понесся прочь от фабрики. Музта проводил его взглядом, а потом медленно поехал на север, где за рекой Виной расположились лагерем два оставшихся умена тугар. Ветер по-прежнему доносил приглушенный бой барабанов, воспроизводящий биение сердца.
— Стоп машина!
Гамилькар Бака, правитель изгнанников карфагенян, наблюдал, как капитан «Антьетама», названного в честь другого такого же военного корабля, погибшего в прошлогоднем бою против Карфагена, направил свое судно к борту «Нью-Айронсайда». Два броненосца несильно стукнулись бортами, и Гамилькар вынужден был схватиться за семидесятипятифунтовую карронаду, стоявшую у правого орудийного порта.
— Отдать концы! И смотрите, нет ли снайперов, — крикнул капитан, высунувшись из люка на орудийной палубе.
Из носового и кормового портов высыпали матросы (оба орудия стояли в центре судна). Низко пригнувшись, они пробежали вдоль борта, бросили концы ожидавшим их морякам с «Нью-Айронсайда», а те закрепили их на своем корабле. Нижние палубы судов соединил грубо сколоченный мостик. Вдоль него натянули веревочные перила. — Все готово.
Гамилькар тоже пригнулся и выбрался на палубу через носовой порт. За ним последовали его помощники. На открытой палубе он глубоко вздохнул, наслаждаясь свежим весенним воздухом, напоенным ароматом сосен. С того момента, как их корабль вошел в устье Нейпера и пока он медленно преодолевал бурное течение разлившейся реки, они не покидали душного помещения внутри судна. Проходя мимо Форт-Линкольна, они впервые заметили конный разъезд мерков на восточном берегу реки. Воины молча наблюдали за кораблем. Вражеские пушки, расположенные на западном берегу, ниже Суздаля, тоже молчали. Такая тишина вызывала у Гамилькара дурные предчувствия.
До противоположного берега было меньше полета стрелы. Там виднелась группа мерков на лошадях, но и они молча стояли на месте. На восточном берегу возвышались стены Суздаля. Гамилькар вспомнил события прошлого года — последний штурм русской столицы. Тогда он служил меркам. Правитель порабощенного народа выполнял приказ хозяев. Он действительно хотел захватить город — ведь он был воином, и его задачей было победить. Но карфагенянин без особого воодушевления шел на штурм; он действовал не по своей воле, не ради собственной славы и триумфа.
Позже он понял, что мерки предали его, что Суздаль не станет вотчиной людей под управлением мерков. Городу грозила оккупация орды, а карфагеняне все равно должны были отправиться в убойные ямы. Гамилькар ввязался в войну только ради одной цели: он хотел избавить свой народ от необходимости отбирать двух человек из десяти на для пропитания мерков.
Карфагенянин взглянул на стены Суздаля. Повсюду стояли меркские воины, наблюдали за кораблями и молчали. Странное зрелище. Хотя он был уверен в неприступности города, мерки все же заняли его. Позади часовых высокие позолоченные купола отражали полуденное солнце, на деревянных домах и теремах виднелась искусная резьба, столь любимая русскими строителями. Это было так не похоже на ослепительно белый известняк его собственного дворца или кирпичные дома простого народа.
Гамилькар неприязненно посмотрел в сторону мерков. Они могут послать несколько стрел, просто из интереса, чтобы убить одного-двух человек. Этого от них вполне можно было ожидать. Он видел множество людей, зарезанных лишь для того, чтобы испробовать лезвие меча, или ради забавы, чтобы развеять скуку и увеличить счет убитых.
Продолжая уголком глаза наблюдать за мерками, Гамилькар прошел по сходням и ступил на палубу «Нью-Айронсайда». Прозвучал резкий свисток; этот обычай янки казался карфагенянину отвратительным, от пронзительного звука по его спине всякий раз пробегала дрожь. Молодой морской офицер из Суздаля, стоявший у мостика, отдал честь Гамилькару.
— Адмирал Буллфинч ожидает вас в кают-компании, — произнес он на едва понятном карфагенском языке.
Что здесь происходит? — спросил Гамилькар.
— Адмирал ждет вас, сэр. Хочу попросить вас двигаться быстрее — они могут открыть стрельбу в любой момент, — ответил офицер, явно натасканный на выполнение формальностей по встрече гостя и совершенно не способный выйти за рамки протокола.
Покачав головой, Гамилькар быстро скользнул в бортовой порт, опасаясь, что его незащищенная спина окажется непреодолимым соблазном для мерков. Он спустился в душное сумрачное помещение и увидел ожидавшего его офицера-янки, одетого в синий мундир точно такого же покроя, как и у предателя Кромвеля. Лицо молодого человека от скулы почти до самой макушки пересекал неровный шрам, черная повязка прикрывала пустую глазницу.
Они были примерно одного роста. Но Гамилькар был гораздо плотнее, на его обнаженных руках перекатывались мускулы, которые, однако, уже становились дряблыми и служили знаком, что через некоторое время мощное сложение может обратиться тучностью. Волнистая черная борода, недавно умащенная маслом, спускалась на грудь, смешиваясь с густыми волосами, покрывавшими все тело. Молодой человек перед ним выглядел почти хрупким, темно-синий шерстяной мундир и брюки свободно свисали с его стройной фигуры, шитый золотом пояс суздальского адмирала был туго затянут вокруг тонкой талии. Но его взгляд был твердым, хотя Гамилькар и заметил некоторую нервозность.
— Итак, город пал? — начал разговор карфагенянин, пропуская обычный ритуал приветствия и переходя сразу к деловой части.
Элазар, его ближайший друг и переводчик, следом за Гамилькаром спустившийся через люк, быстро перевел вопрос.
— Это случилось позавчера, — ответил Буллфинч. — Но мы обсудим это потом. Не хотите ли вы сначала поесть или выпить?
— Я хочу сначала получить ответы на свои вопросы, а потом выпить, — резко произнес Гамилькар.
Буллфинч кивнул в ожидании расспросов.
— По всей реке, как и здесь, мерки ни разу не выстрелили в нас. Они просто стоят и наблюдают.
Гамилькар смотрел на Буллфинча, ожидая окончания перевода. Адмирал хранил молчание.
— И потом барабаны — мы услышали их еще до того, как вошли в реку. Карфагенянин замолчал, и в подтверждение его слов через открытый порт донесся рокот, повторявший ритм биения сердца.
— Я подозреваю, что произошло нечто важное, но не знаю, что именно. Но я достаточно хорошо изучил вашего Кина и, думаю, он не стал бы так смиренно уходить со своей земли, не подготовив достойного ответа. Скажите мне, что случилось.
— Убит кар-карт мерков, — спокойно произнес Буллфинч.
Пораженный Гамилькар отвел взгляд. Джубади мертв. Он не испытывал любви к этому правителю, просто трудно было представить, что кар-карт, обладающий почти неограниченной властью, так же смертен, как и все остальные. Кроме того, карфагенянин подумал о чудовищных последствиях этого события.
— Как это произошло? — почти шепотом спросил он.
— Снайпер. Его застрелил бывший любимчик Тамуки Юрий.
Переводчик запнулся на слове «снайпер». Буллфинч заметил его затруднения и подробно объяснил, на что способна уитвортовская винтовка, как Юрий принял предложение Эндрю и как орда приостановила наступление после смерти кар-карта. Лицо Гамилькара исказилось от гнева, он опустил голову. Переполнявшие его чувства проявились в той боли, которая прозвучала в его вопросе:
— Ты понимаешь, чем все это грозит моим людям? — прошипел он.
— Думаю, да, сэр, — ответил Буллфинч, все еще стоя по стойке «смирно».
— Нет, ты не можешь этого понять, — продолжал Гамилькар. — Тебе никогда не доводилось видеть убойных ям и погребального костра кар-карта.
Буллфинч промолчал.
— А Кин знал, к чему это приведет?
— Я не могу отвечать за полковника, сэр.
— Если он знал, что убийство на тридцать дней остановит орду, то должен был знать и все остальное, — предположил Элазар.
Гамилькар кивнул. Затем он отвернулся и подошел к орудийному порту. В подступающих сумерках с трудом угадывались стены Суздаля. Ни в городе, ни на окрестных холмах не было видно огней. Только барабаны продолжали неумолчный стук... Когда они умолкнут, прервется жизнь всех пленников до единого.
— Это очень печально, — произнес Буллфинч, подойдя к Гамилькару. — Но ваши люди были обречены на смерть уже в тот момент, когда были захвачены в плен. Всем им грозила смерть рано или поздно.
— Тебе легко говорить, — прошептал Гамилькар, обернувшись к офицеру. — Год назад пропала моя жена, и вполне вероятно, она тоже в плену у мерков. Возможно, впрочем, что она давно погибла, и я молю Баалка, чтобы так и было. Но она могла остаться в живых и сейчас обречена слушать гул барабанов, зная, что это означает. Поверь мне, янки, всем людям в этом мире известно, что значит такой барабанный бой, что последует за смертью кар-карта от рук скота.
— Мне очень жаль, сэр. Я не знал.
— Кин знал.
Гамилькар смотрел в лицо Буллфинча, не в силах продолжать из-за душившего его гнева.
— Сожалею, сэр. Я бы хотел, чтобы нашелся другой выход.
— Твои сожаления ничего не изменят. Если бы вы здесь не появились, наша жизнь текла бы по-старому. Мерки весной ушли бы на запад. Двое из десяти моих людей погибли бы, но остальные продолжали бы жить в мире еще двадцать лет. А сколько людей погибло в войнах, которые развязали вы, проклятые янки? Я слышал, половина русских! А теперь они лишились и своей страны.
— Но они сохранили свою свободу, — возразил Буллфинч, но в словах его не было убежденности. Гамилькар презрительно фыркнул:
— Слабое утешение. Особенно если вспомнить, что вскоре мерки двинутся вперед и их будет вести чувство мести. Они сметут вас с пути, как ураган разметает пыль с дороги, а потом ворвутся в Рим. Вы обречены на поражение, и убийство Джубади — всего лишь отчаянная попытка отсрочить неизбежный конец. А мой народ? — Голос Гамилькара зазвенел от сдерживаемой ярости. — Наши люди не хотели этой войны, и я не хотел ее. Это вы пришли и разрушили нашу жизнь. Как ты думаешь, что будет с нами, когда все это кончится?
— Мы все в одинаковом положении. Война между людьми и ордами рано или поздно должна была начаться.
— Тогда, черт побери, лучше было не спешить. Кромвель был прав. Он хотел, чтобы орда прошла, и тогда у нас было бы в запасе двадцать лет, чтобы подготовиться. Я думаю, он не оставлял этого замысла, даже когда напал на вас в прошлом году. Он хотел оттянуть время, зная, что орда пройдет дальше.
— Обстоятельства заставили нас действовать по-другому, — ответил Буллфинч, ощутив укол совести при воспоминании о том, как поддался на уговоры Готорна, произнесшего страстную речь против намерений Кромвеля, когда все это только начиналось. Буллфинч тогда не задумывался о возможных последствиях, он не мог и предположить, что дело зайдет настолько далеко и именно ему придется сообщать карфагенянину о неминуемой гибели сотен тысяч его соотечественников.
У Кина не хватило духа рассказать мне о своем безумстве, — холодно заметил Гамилькар.
— О его намерениях не знал никто, — сообщил Буллфинч, испытывая приступ гнева из-за необходимости оправдывать действия полковника. — Не были посвящены ни Марк, ни Калин. Если бы замысел стал известен заранее, ничего бы не вышло.
Буллфинч не был полностью уверен в истинности своих слов. В конце концов, план, возможно, и обсуждался. Но он подозревал, что из соображений секретности Эндрю спланировал это в одиночку. И было еще одно подозрение — полковник не мог взвалить такую ответственность на кого-то другого, он решил нести это бремя на своих плечах.
Гамилькар положил руку на край порта, еще хранивший тепло жаркого дня.
— Может, вы что-нибудь выпьете, сэр? — сочувственно предложил Буллфинч.
Гамилькар отрицательно покачал головой и поискал глазами одного из своих помощников, ожидавших на палубе.
— Ссадите с корабля суздальских механиков, и пусть наши люди займут их места. Мы отплываем немедленно.
Ничего не понимающий Буллфинч молча ждал, пока Гамилькар повернется к нему.
— Военный корабль «Антьетам» с этого момента принадлежит мне, — спокойно пояснил Гамилькар.
— Этот корабль принадлежит суздальскому флоту, — едва сдерживая гнев, возразил Буллфинч. — Вы получили его во временное пользование, чтобы эвакуироваться вместе со своими людьми.
— Теперь он мой, — с нажимом в голосе настаивал Гамилькар.
— Сэр, я не могу позволить вам завладеть судном.
— Тогда попробуй меня остановить. Гамилькар, готовый в любой момент выхватить меч, не сводил взгляда с Буллфинча.
— Сэр, вы можете меня убить — я не способен противостоять вам в схватке один на один, — но я не могу позволить вам захватить один из кораблей суздальского флота.
«Да, надо признать, мальчик обладает немалым мужеством», — подумал Гамилькар.
— Конечно, мы можем сразиться. И я тебя убью, а твои люди застрелят меня прежде, чем я доберусь до своего корабля, — произнес он. — Или же ты можешь даже дать мне уйти, а потом разыграть морское сражение, но такой спектакль доставит немалое удовольствие меркам. Как бы то ни было, я забираю корабль.
— Но зачем он вам?
— Чтобы вернуться домой, — сухо произнес карфагенянин. — Как только закончится траур, мерки в порыве мести или бантаги с юга накинутся на Карфаген, да и на остальных тоже, пока не истребят всех людей в этом мире. Я хочу добраться до дома. Отныне это только ваша война. Меня она больше не касается.
— Но сорок тысяч ваших соотечественников спасаются от преследования в нашей стране, — запальчиво возразил Буллфинч. — Мы предоставили им убежище, несмотря на то, что вы сражались против нас.
— Вы угрожаете им?
Буллфинч вздохнул и покачал головой.
— Наш уговор остается в силе. Полковник Кин обещал убежище вам и вашим людям. Он сдержит слово, даже в случае вашего дезертирства.
Гамилькар удовлетворенно кивнул.
— По крайней мере, в этом отношении вы проявите благородство. Если вы не пошлете против нас свои корабли, я не стану нападать первым. «Антьетам» не будет сражаться против вас, если вы сдержите свои обещания и дадите нам спокойно уйти. Но с войной для нас покончено. Я направляюсь домой, чтобы постараться спасти все, что еще возможно спасти.
Буллфинч испытующе посмотрел на Гамилькара.
Забирайте корабль. Я не буду вам мешать, — тихо произнес он после долгой паузы.
Гамилькар молча повернулся и протиснулся в порт.
— Но не ждите от нас помощи после всего этого, — не сдержал своего раздражения Буллфинч.
Гамилькар помедлил, потом оглянулся.
— Я на это никогда и не рассчитывал.

Глава 2

Чак Фергюсон догнал двинувшийся состав, схватился за поручни и вспрыгнул на подножку. Его ноги мелькнули в нескольких дюймах от вращающихся колес локомотива. Чак забрался в кабину паровоза. Машинист, пожилой Суздалец, выглядевший как истинный железнодорожник, вплоть до замасленной спецовки и фуражки, посмотрел на молодого изобретателя и укоризненно покачал головой.
— Наилучший способ лишиться ног, если поскользнешься, — спокойно проворчал он, давая знак кочегару налить чашку горячего чая.
Поезд въехал на мост через реку Сангрос, и стук колес превратился в гулкий грохот. Чак взял предложенную чашку с обжигающим чаем и высунулся в окно вагона, посматривая на реку, бегущую в тридцати футах внизу. По реке сплавлялся плот из грубо отесанных бревен. Плотовщики сидели верхом на бревнах и при помощи весел пытались маневрировать в быстро текущей воде, направляясь к восточному берегу реки.
У кромки воды сновало несколько рабочих, заканчивавших погрузку предыдущей партии леса. Они развязывали плоты и втаскивали бревна на старые платформы, передвигавшиеся по узкоколейке запряженными в них быками. Временно проложенная линия железной дороги, отходя от берега, сворачивала на восток, к окраине города Испания, где раскинулось целое море наскоро построенных бараков для прибывающих завтра десяти тысяч рабочих и их семей. Бревна, доставляемые с берега, предназначались для постройки укреплений. — Тебя ведь зовут Андре Ильявич, не так ли?
Машинист усмехнулся и кивнул.
— Этот состав везет оборудование оружейного завода? — снова спросил Чак.
— Оно самое.
Чак кивнул, отхлебнул чая и благодарно улыбнулся кочегару, протянувшему черными от сажи руками ломоть хлеба с сыром. Он хотел было спросить, откуда взялись такие деликатесы, но благоразумно промолчал. Не стоит задавать лишних вопросов. Он уже заглянул в тендерный вагон и заметил там целое семейство, расположившееся на поленнице: пожилая пара и мать с пятью ребятишками. Еда скорее всего была своеобразной платой за проезд. Такой обмен устраивал обе стороны.
Это моя невестка с детьми и ее родители, — извиняющимся тоном произнес кочегар.
Гражданским беженцам было запрещено ездить на локомотиве или в тендерном вагоне, но это правило частенько нарушалось.
— Все в порядке, — успокоил его Чак, и кочегар облегченно вздохнул.
— А где сейчас ее муж — твой брат, если я правильно понял?
— Он в 1-м Вазимском полку 2-го корпуса. Они были в арьергарде.
— Сумели благополучно выбраться?
— Судя по последним сведениям, с ним все в порядке; легкое ранение, но ничего серьезного.
— Она умеет готовить?
— Превосходно, — ответил кочегар и махнул рукой женщине, чтобы та подошла поближе.
Чак вовсе не стремился выслушивать их рассказ. У каждого была своя история, приготовленная на тот случай, если подвернется шанс доехать до Рима на поезде. Чак улыбнулся женщине и жестом попросил ее помолчать. В ее глазах таилось опасение, что он может прогнать их с поезда и отослать обратно в Кев за нарушение правил. Фергюсон порылся в кармане и вытащил бланк приказа. Написав несколько слов, он протянул женщине листок бумаги.
— Это пропуск, дающий право тебе и твоей семье оставаться в поезде. Вы с матерью будете приняты на фабрику в качестве поварих. Твой отец тоже сможет работать, так что оставайтесь в вагоне, пока твой родственник не даст знать, что вам делать дальше.
Женщина разразилась потоком благодарностей, но Чак легонько потрепал ее по плечу и отвернулся, как будто забыв о ее существовании. Кочегар тоже пытался поблагодарить его, но Чак не стал слушать и высунулся в окно. Хотя Джон Майна, гений логистики, похоже, считал железную дорогу чуть ли не своей собственностью, Чак Фергюсон придерживался мнения, что раз именно он все это придумал, то дорога была в первую очередь его детищем, и старался завербовать побольше «своих» людей. Этот человек не забудет оказанной услуги, а в ближайшие пару недель Чак будет остро нуждаться в добром отношении большинства окружающих и хотя бы в малой толике снисходительности со стороны некоторых.
— Но этот поезд должен развернуться в Испании и отправляться обратно в Кев, — заметил Андрей Ильич, чувствуя что-то неладное в последних словах Чака.
— Всего лишь небольшое отклонение от маршрута, — произнес Чак, стараясь не выдать своего волнения.
— Это спутает все расписание.
— Я сам несу за это ответственность.
— Людям генерала Майны это не понравится. Поезд должен отправиться в Кев завтра в шесть сорок пять утра.
— Я же сказал, что все улажу, — резко оборвал его Чак.
Машинист понял, что лучше не спорить, и отвернулся.
Поезд пересек Сангрос и находился теперь на территории Римского государства; граница была обозначена столбом, увенчанным орлом и пучком прутьев ликтора — символами недавно образованной республики. Стрелочник в свободно развевающейся тунике крестьянина, еще год назад бывший рабом и трудившийся на полях своего хозяина, поднял над головой зеленую дощечку в знак того, что перегон свободен.
Поезд свернул на боковой путь. Слева показались контуры мощного бастиона, а справа — железнодорожная станция Испания. На вокзале столпились сотни беженцев, прибывших сюда накануне и теперь ожидавших поезда до Рима, конечной цели своего путешествия. У стены здания, построенного из известняка и порядком закопченного, был поставлен длинный грубо сколоченный стол. Позади расположилось стояло с полдюжины кипящих котлов, за которыми присматривали несколько беспрерывно болтающих женщин — римлянок, русских и даже карфагенянок. Языковые различия ничуть не мешали их разговорам. Рядом с котлами лежала кучка овощей, похожих на картофель — или, по крайней мере, называвшихся картофелем в этом мире, а также останки антилопы. Длинная очередь беженцев терпеливо ожидала пищи.
Чаку доводилось слышать о беспорядках, возникающих при распределении пищи, но, как ни странно, на железнодорожных станциях с дисциплиной проблем не было. Он подозревал, что положительную роль в этом случае сыграла многовековая привычка большей части населения беспрекословно подчиняться приказам если это был приказ отправляться в убойную яму. Общественный порядок в условиях войны и эвакуации поддерживать очень нелегко. Если начнутся массовые выступления, все они обречены. Для того чтобы обеспечить победу в этой войне или хотя бы просто пережить ближайшую зиму, необходимо было сохранить боеспособную армию, работающие фабрики и оборудование и не прекращать работы в полях и лесах. Боб Флетчер, отвечающий за продовольствие, поразил Чака своим оптимизмом, планируя поставки продуктов на год вперед.
«Через двадцать дней мерки снова тронутся в путь, — подумал Чак. — А через месяц — полтора, как раз в середине лета, они появятся здесь». Поезд в этот момент прошел мимо столов с кипящими котлами, запах похлебки донесся до Чака, и мрачные мысли унеслись прочь. Когда он в последний раз ел что-нибудь горячее? Чак грустным взглядом оглядел походную кухню. Одна из женщин обернулась, и Фергюсон почувствовал, что его сердце пропустило несколько ударов. Это была Оливия, дочь Юлия. Как она могла сюда попасть?
Их взгляды на секунду встретились. Они не виделись уже несколько недель, с того самого дня, когда Оливия отправилась с отцом посмотреть на постройку аэростата; как раз в тот день пришло известие о надвигающейся орде мерков. С тех пор она снилась ему почти каждую ночь. Девушка улыбнулась, и сердце Чака опять замерло. Она его помнила! Поезд продолжал свой путь, и Чак с трудом удержался от искушения соскочить на платформу. Он обернулся к машинисту. Андрей заметил перемену в лице Чака и улыбнулся.
— Твоя подружка? — спросил он.
— Да, вроде, — смущенно ответил Чак.
— Она настоящая красотка, — усмехнулся старик.
Его усмешка не понравилась Фергюсону и он так холодно взглянул на машиниста, что тот поперхнулся и отвернулся в другую сторону. Локомотив катился вперед, теперь перед ними была задняя стена станции, почти до самой крыши заваленная шпалами и рельсами. Несколько расположившихся здесь семей беженцев, использовавших шпалы для постройки примитивных укрытий, с несчастным видом провожали глазами уходящий поезд.
Известняковые стены старой Испании остались слева. Еще три года тому назад этот маленький городок был западным римским форпостом, провинциальным поселением на краю Большого леса, куда приезжали из Рима зажиточные семьи ради лечебных сернистых ванн и спасения от летней жары. Теперь здесь возник пороховой завод и шахта, снабжающая армию драгоценной ртутью, необходимой для производства капсюлей. Виллы располагались с южной стороны городка, на берегу полукруглого залива; почва там была благоприятной для выращивания лучших во всем Риме винных сортов винограда.
Война внесла свои коррективы. Чаку всегда казалось любопытным, как самые незначительные особенности рельефа и географического положения могут изменить судьбу населенного пункта во время войны или угрозы вторжения врага. Все началось с того момента, когда первая линия железной дороги пересекла Сангрос и на территории Рима было построено ремонтное депо. Появилось около тысячи рабочих, и спустя самое короткое время под старыми стенами Испании расположились железнодорожные мастерские, локомотивное депо, кузницы, склады и дома рабочих, окруженные с западной стороны земляным валом. Именно здесь началось взаимопроникновение русской и римской культур. Влияние русской архитектуры проявилось в деревянной резьбе, украшавшей окна и двери жилых домов. Быстрое расширение шахт по добыче ртути, перерабатывающего производства и завода, выпускающего ружейные капсюли вызвало рост еще одного городка на северной окраине Испании; большинство рабочих были освобожденными недавно рабами Рима.
В двадцати милях к северу, в лесу рядом с залежами серы, построили пороховой завод, а чуть восточнее — мастерские для постройки аэростатов, тоже скрытые в лесу от глаз мерков. Еще одно поселение возникло вокруг этих производств, там проживало около полутора тысяч рабочих с семьями. А в двух милях к востоку от базы аэростатов реализовывался один из секретных проектов Чака, о котором знали всего несколько человек.
Теперь в Испании говорили на странной смеси языков, состоящей из древнерусского языка, английской технической терминологии и забавной простонародной латыни. Гейтс, издатель газеты, даже опубликовал в своем иллюстрированном еженедельнике статью на тему о том, как благодаря развитию торговли, железных дорог и дипломатии происходит смешение разных наречий. Эндрю Кин придавал изданию газеты большое значение, особенно важную роль в поддержании морального духа населения она сыграла во время эвакуации населения. Гейтс уже перевез и установил типографское оборудование в специально отведенном для этой цели доме в старой части Испании.
События прошлогодней морской войны и безумный марш-бросок ради освобождения Рима превратили город в основной пункт снабжения армии в этой кампании. После победы нал предателем Кромвелем пришлось спешно восстанавливать разобранные пути. Требовалось все больше складских помещений и жилья. Потом ответвление дороги протянулось на север к пороховому производству и базе аэростатов, и возникли предприятия по обработке леса для постройки мостов, изготовления шпал и возведения новых фабрик и складов. По мере того как железная дорога разветвлялась. появлялось больше рабочих мест и все больше недавно освобожденных рабов из Рима селились в этой местности и обучались новым профессиям.
«Если бы Биллу Уэбстеру и его друзьям-капиталистам позволили вкладывать деньги в здешнюю недвижимость, они сорвали бы неплохой куш», — подумал Чак с. улыбкой. Но в той неразберихе сделки с. недвижимостью состояли в основном в конфискации земель сенаторов, выступивших против Марка.
Сейчас снова возникли чрезвычайные обстоятельства. Некоторые фабрики — производство пушек, литейные цеха по выплавке железа, стали, бронзы, свинца и цинка, прокат рельсов — переправлялись в Рим, где был доступ к запасам руды и угля и где было легче наладить пути снабжения благодаря близости к морскому побережью. Оружейные заводы, выпускающие винтовки и мушкеты, а также производство колес, пушечных лафетов и проволоки для телеграфа оставались в Испании. Здесь легче было достать древесину, необходимую для изготовления ружейных прикладов и строительства жилых домов и фабрик; к тому же Испания являлась крупным железнодорожным узлом. Большим препятствием было отсутствие достаточно мощных источников энергии для фабрик. Можно было бы построить плотины на Сангросе и Тибре, но на это не было времени. Оставался единственно возможный выход — снова снять двигатели с локомотивов.
«Бедные мои паровозы, — печально вздохнул Чак. — Они созданы, чтобы водить поезда, а не для того, чтобы стоять на месте и приводить в действие кузнечные меха и огромные молоты». Ситуация была непростой: с одной стороны, все без исключения локомотивы требовались для того, чтобы обеспечить эвакуацию и одновременно сражаться, а с другой — армия нуждалась в новом оружии. Уже не один паровоз после обычной работы на железной дороге водил бронепоезда, потом снова перевозил грузы и в конце концов трудился на фабрике или заводе. Джон Майна решил выделить тридцать локомотивов для железной дороги, двадцать восемь — для работы на фабриках, а шесть самых старых паровозов, еще с первой узкоколейки, остались в резерве для непредвиденных случаев. Еще пятнадцать паровозов, построенных ими в этом мире, пошли на броню для кораблей и теперь плавали или покоились на дне моря, а один, захваченный предателем Хинсеном, находился в руках врагов где-то далеко на юге.
Чак Фергюсон внимательно осмотрел кабину. При всей спешке русские рабочие нашли время украсить свое творение. Деревянная рукоятка, приводящая в действие свисток, была вырезана в форме головы медведя, а над сиденьем машиниста висела примитивная резная икона с изображением Кевина Мэлади. У железнодорожников Мэлади считался кем-то вроде святого покровителя.
При взгляде на икону Чак не удержался от улыбки. Мэлади был одним из ветеранов 35-го полка. До начала войны он работал на железной дороге и стал первым машинистом на узкоколейке между Форт-Линкольном и Суздалем. Постройка МФЛСЖД началась с этой линии еще до прихода тугарской орды. В тот день, когда тугары ворвались в город, Кевин разогнал паровоз и взорвал его прямо в гуще вражеских всадников. Они с Готорном были первыми награждены Почетной медалью Конгресса. А теперь он стал святым. Трудно было представить себе вечно покрытого потом и копотью Мэлади в образе ангела с нимбом вокруг головы, но отвага этого человека воодушевляла рабочих. Чак поднял чашку с чаем в безмолвном приветствии старому другу, которого давно лишился, как и многих других.
Рукоять дроссельного клапана представляла собой изображение дракона, а на чугунной дверце топки имелась эмблема русского божества Перма. Русские воспользовались машинами янки при угрозе нашествия орды, но потом они постепенно стали менять облик механизмов согласно собственным представлениям о красоте. Чаку это понравилось.
Поезд прошел еще одну стрелку и теперь медленно катил вдоль длинной колонны римских крестьян, вооруженных лопатами и мотыгами и направлявшихся к заливу на строительство укреплений с южной стороны Рима. Они еще не привыкли к поездам и поспешно отошли подальше от дороги, провожая состав подозрительными взглядами.
— Как ты думаешь, они когда-нибудь закончат строить укрепления вдоль реки? — спросил машинист.
Он кинул на крестьян взгляд, в котором читалось явное превосходство, свойственное отношению железнодорожников ко всем простым смертным, которые никогда не могли постичь тайны управления силой пара.
— Они не испытали ужасов войны в отличие от нас, — поддержал разговор кочегар.
— Но они знают, что им угрожает. — Фергюсон попытался защитить римлян, хотя и признавал справедливость слов кочегара.
Сознание грозящей опасности могло значительно ускорить темп работ, и временами он спрашивал себя, насколько хорошо римляне представляют себе, что вторжение мерков почти неминуемо.
— Если они доберутся до Сангроса, — заговорил машинист, — все будет кончено.
— Ты считаешь, мы проиграем? — спросил Фергюсон.
Пожилой Суздалец посмотрел на Чака сверху вниз.
— Я видел, как погиб святой Мэлади. — Он кивнул на икону. — Я думаю поступить так же, когда придет время.
— В надежде на медаль и причисление к рангу святых? — спросил Чак.
— Нет, просто хочу взять с собой в последний путь несколько этих выродков, и будь я проклят, если кому-то из них доведется завладеть моим локомотивом.
Фергюсон одобрительно кивнул головой и выглянул из окна, разглядывая римских крестьян. «Сможем ли мы удержать Сангрос?»— подумал он.
Калин, как и многие офицеры, поначалу сомневался, стоит ли располагать здесь линию обороны, — фронт растягивался от океана до кромки леса почти на сорок миль. Но Эндрю положил конец спорам, заявив, что с потерей Сангроса война будет проиграна. Рим остается беззащитным — артиллерия мерков в течение одного дня разбомбит весь город с окружающих холмов, хотя работы по укреплению городских стен все равно не прекращались даже сейчас. Кроме того, население Рима составляло примерно сто пятьдесят тысяч человек, а вместе с беженцами к середине лета их будет около четырехсот тысяч. Рим не сможет выдержать осаду, как держался Суздаль во время войны с тугарами. У тугар не было пушек, а у мерков они были. Даже Суздаль можно было обстрелять с восточных холмов. Если оборона на Сангросе будет прорвана, мерки всей своей мощью обрушатся на Рим, и через пару дней все будет кончено.
Испания должна была стать их последним рубежом. Дальше к Риму простиралась широкая открытая степь. Только в длинном узком коридоре русской земли, ограниченном морем с юга и лесом с севера, пешая армия, чье быстрое передвижение обеспечивалось единственной веткой железной дороги, могла надеяться дать отпор меркской коннице. За Сангросом армии грозило мгновенное окружение. Хотя по железной дороге можно было добраться до Рима или до нефтяного месторождения в Бриндузии, Испания оставалась последним рубежом, до которого можно было отступать. Благодаря всем этим соображениям город рос как на дрожжах. За две недели его население увеличилось на тридцать тысяч человек.
Железная дорога делала плавный поворот, и Чак перешел к противоположному окну, чтобы посмотреть назад. Вдоль невысокой насыпи у моста уже приступили к работе команды землекопов. Полевые укрепления должны были протянуться по всей сорокамильной линии обороны — от берега моря до самого леса. Первые двадцать миль они должны были пройти без особых трудностей — широкая дельта реки представляла собой почти сплошное топкое болото, но и здесь надо было строить укрепления. К северу от города, за рядом перекатов, по обоим берегам реки до самого леса тянулась степь. При наличии достаточного количества оборонительных сооружений и многочисленной армии защитить весь берег было бы несложно. Но оголение хотя бы небольшой части берега означало неминуемый прорыв обороны.
Настоящие проблемы начинались на четырехмильном участке к югу от города. Здесь западный берег с его песчаными холмами возвышался над восточным. Ширина русла составляла около пятисот футов, и в течение всего лета Сангрос можно было перейти вброд практически в любом месте, если только затяжные дожди не переполняли реку. К востоку на несколько миль простиралась широким полукругом плоская равнина, ограниченная с трех сторон невысокой грядой холмов. По поводу обороны этого участка разгорелся горячий спор. Артиллерия мерков, установленная на западном берегу, могла бы беспрепятственно обстреливать восточный берег, но переносить линию обороны за реку было бы слишком рискованно. Неожиданная атака могла отрезать все пути отхода, оставив армию прижатой к реке. Кроме того, холмы, находившиеся в полумиле к западу от реки, превосходили по высоте гряду, тянувшуюся по самому берег. Было решено окопаться на восточном берегу, и этот факт не давал покоя Фергюсону. Русло реки представляло собой естественную преграду, и там неизбежно должны были погибнуть десятки тысяч мерков; но когда они достигнут восточного берега, перед ними останется открытое пространство, а бой лицом к лицу с ордой грозил такими потерями, что воспоминания о сражении под Антьетамом померкли бы перед этой кровавой бойней. Чак сознавал, что именно это сражение будет решать судьбу всей войны, и при мысли о предстоящей схватке ему становилось холодно, как будто он созерцал место собственного захоронения.
Бригада рабочих продолжала двигаться на юг. Это было только начало — всего тысяча римлян и дюжина военных инженеров из Суздаля под командой бывшего капрала 35-го Мэнского полка. Машинист потянул ручку свистка, и раздалась серия высоких резких звуков, в которой можно было распознать начало русской народной песенки, явно непристойной. В ней пелось о боярской дочке и крестьянах из поместья ее отца; все они проводили время весело и счастливо, до тех пор пока об этом не узнали их жены. Чак повернулся к машинисту и рассмеялся.
— Эта песня длится целый час. Если ты попытаешься сыграть ее всю, у нас не останется пара.
— В песне говорится сущая правда, — ухмыльнулся машинист. — Та девчонка посвятила меня в тайны любви.
— Расскажи, как это было.
— Нет, для этого пришлось бы пропеть две сотни куплетов.
— Хотелось бы с ней познакомиться, — грубовато пошутил Чак и покачал головой, глядя на смеющегося машиниста.
— Ну, если учесть, как на тебя смотрела та римлянка, тебе самому предстоит узнать все секреты любви, а судя по твоим глазам, ждать осталось недолго.
— Мы с ней едва знакомы, — ответил Чак, боясь, что старик догадается, насколько он на самом деле неопытен в любовных делах.
— Если я еще не совсем ослеп, то ей не терпится познакомиться с тобой поближе.
— Ты уже ослеп наполовину, Андре. Не понимаю, как Майна доверил тебе водить поезда.
Машинист шутливо ткнул Чака кулаком в бок и высунулся из окна, увидев, что стрелочник подал ему сигнал остановить поезд. Под финальные звуки первого куплета песенки поезд плавно затормозил. Чак потрепал машиниста по плечу и направился к выходу. Уже на ступеньках он остановился и оглянулся.
— Оставайся около паровоза. Я скоро принесу новый путевой лист, и не позже чем через час мы снова отправимся в путь.
— Я только хочу предупредить, что генерал Майна снимет с тебя голову. Расписание и без твоего вмешательства уже трещит по всем швам.
— Майна находится сейчас в трех тысячах миль к западу от нас. А то, о чем он не узнает, его не сможет огорчить.
Чак помедлил, как будто внезапно о чем-то вспомнив, потом достал из кармана плоскую оловянную фляжку и протянул машинисту.
— Только не вздумай опьянеть перед отправлением.
— Это взятка?
— Конечно, — усмехнулся Чак.
Машинист, не переставая укоризненно качать головой, отвинтил крышку и, сделав добрый глоток, отдал фляжку кочегару.
— Получите еще одну такую же, когда мы выполним работу, — сказал Чак.
Андрей быстро подсчитал стоимость кварты водки и вздохнул.
Ты был одним из первых, кто учил меня управлять этими паровыми чудовищами. Думаю, я в долгу перед тобой.
— Да, конечно, — улыбнулся Чак, спрыгнул на землю и огляделся.
Позади него открылись двери вагонов, и наружу высыпали рабочие оружейного завода, их жены и дети. Все они перекрикивались и радовались возможности пройтись и размять ноги; большинство из них нетерпеливо оглядывались в поисках отхожего места. Офицеры тоже выскочили из вагонов и выкрикивали приказы, пытаясь разбить всех людей на отряды по имеющимся спискам. Римляне, работавшие на станции, давали на исковерканном русском указания, где можно получить горячее питание, где находятся уборные. Команда рабочих готовилась приступить к разгрузке оборудования. Внешне все это смахивало на сущий хаос, однако все работы по эвакуации проходили по единому плану. Место расположения завода было отмечено заранее, навесы были уже построены, сооружены фундаменты для тяжелого оборудования, и несколько тысяч русских беженцев с топорами в руках возводили бараки и домики. В первые же дни эвакуации доктор Вайс выслал вперед свою команду, чтобы обеспечить прокладку акведуков из терракотовых труб, которые должны были подавать чистую воду для приготовления пищи и купания. К вечеру вновь прибывших уже надо было разместить в бараках, чтобы утром они приступили к работе. Все, кроме двух отрядов по пятьдесят человек с особой платформы, загруженной токарными станками.
Чак прошел вдоль состава и отыскал директора завода в чине лейтенанта, который также должен был командовать этими людьми и в случае начала военных действий, — тогда они наденут военную форму и составят 16-й Суздальский полк 1-го корпуса.
Чак отдал честь и безо всяких предисловий протянул офицеру приказ. Бывший крестьянин, стремительно продвинувшийся по служебной лестнице, с трудом разбирал написанное.
Там просто указано, что я забираю отряды «А» и «Б» вместе с токарным оборудованием для особых целей.
— Но...
— Петя, приказ секретный, так что проследи за его выполнением, и не будем это обсуждать.
Офицер внимательно посмотрел на Чака, потом неуверенно кивнул и, тяжело вздохнув, повернулся отдать соответствующие распоряжения. Чак подозвал бригадира путейцев, показал, какие вагоны надо отцепить, и торопливо объяснил, что локомотив отправляется в путь, чтобы доставить к месту назначения особые вагоны.
Озадачив путевого мастера, Чак облегченно вздохнул. Затем отыскал пустой вагон на запасном пути, забрался внутрь и присел отдохнуть. Несмотря на прохладный день, на лице Фергюсона выступил обильный пот. Умение вести хитроумные переговоры не было его сильной чертой. Он видел, во что превратилась жизнь Винсента Готорна; негромко рассмеявшись, Чак припомнил, как генерал, тремя годами моложе его самого, сумел при помощи шантажа заставить его поставить боеприпасы для целой дивизии.
Как же его угораздило влезть в это дело? На протяжении последних полутора месяцев Чак преспокойно подворовывал понемногу то тут, то там и забирал себе сотни искусных мастеров, переезжающих по железной дороге. Он всегда старался, чтобы в общей суматохе эти потери были незаметны. Но если бы кто-то попытался разобраться в этом деле, то его быстро вычислили бы.
«Проклятая жизнь, — подумал Чак, вытирая капли пота со лба. — Мне приходится обкрадывать ту систему, которую я сам же помогал создавать. Что будет, если меня поймают? Трудно представить». Чак слишком уважал Эндрю Кина и меньше всего хотел бы вызвать его гнев, исповедуясь во всех своих грехах. Неужели ему грозило увольнение? Вряд ли. Это было бы все равно как если бы военное министерство на Земле прогнало ко всем чертям Германа Гаупта, Эриксона или Спенсера. Правда, кое-кому время от времени приходилось подать в отставку. В случае огласки всем планам Чака грозил полный провал. Он старался не думать об этом.
— Не хочешь ли горячего супа?
Чак вздрогнул и поднял голову, пытаясь понять римский диалект, лишь отдаленно напоминавший его школьную латынь. Перед ним предстала Оливия. Чак в замешательстве уставился на нее, не веря глазам. Вопреки прохладной погоде, после работы на жаркой кухне белая льняная одежда девушки стала влажной от пота и прилипла к телу, соблазнительно обрисовывая все изгибы ее привлекательной фигуры. Восторженному взгляду Фергюсона Оливия казалась почти обнаженной. К тому же Чак понял, что под тонкой тканью действительно ничего не было. Это видение было слишком ярким, и Чаку пришлось опустить взгляд, чтобы девушка не смогла прочитать его мысли. Ты не голоден?
— Да-да, конечно голоден. — Чак понял, что молчание слишком затянулось.
Он покраснел и поспешно спрыгнул на землю, чтобы принять из рук Оливии деревянную миску с супом и ломоть свежего хлеба.
— Садись и поешь.
Не дожидаясь приглашения, Оливия забралась в вагон и жестом пригласила Чака последовать ее примеру. Он протянул ей суп и хлеб, тоже забрался в вагон и снова взял у нее еду. Едва он сделал несколько глотков, как почувствовал, что его желудок болезненно сжался. Чак уже много дней питался всухомятку.
— Продолжай, я знаю, что ты проголодался, — сказала Оливия, махнув рукой в знак пренебрежения к хорошим манерам.
Чак ощутил, как обжигающая жидкость согревает его внутренности. Он со вздохом опустил миску, раскрошил в нее хлеб и размял кусочки картофеля, остановившись лишь на секунду, чтобы выразить свое восхищение улыбающейся девушке.
— Я очень беспокоилась о тебе, — наконец произнесла она.
Его сердце снова сбилось с ритма. Они встречались один-единственный раз, и Чак решил, что Оливия сразу же забыла об этом. Ты меня не забыла? — спросил он, не вполне уверенный в своей латыни.
— Конечно нет, Чак Эргюсин.
Щеки Оливии порозовели от смущения, Черт бы побрал этот язык, подумал Фергюсон, не зная, что сказать. Даже на родине он был не силен в разговорах с девушками. Никогда еще ему не попадалась женщина, способная хотя бы в течение пяти минут разделить его восторг перед механизмами и выслушать его объяснения. Он всегда считал, что таких просто не существует.
— Мне нравятся машины, которые ты строишь, — произнесла Оливия на этот раз по-русски, медленно подбирая каждое слово. — Они удивительны. Они помогают облегчить труд людям вроде моего отца. Они побеждают тугар и мерков. А ты их выдумываешь.
Оливия неуверенно посмотрела в глаза Чака, сомневаясь в правильности выбора слов, но детское восхищение, осветившее его лицо, успокоило ее, и она рассмеялась, видя его удивление и радость. Чак опустил глаза и заметил, что ткань ее одежды приподнялась над восставшими сосками.
— Бог мой! — воскликнул Чак и смутился, осознав, что заговорил вслух и девушка наверняка поняла, чем вызвано его восклицание.
Он так поспешно выскочил из вагона, что чуть не упал. Оглянувшись, он увидел, что девушка смущенно смеется, скрестив руки на груди.
— Давай прогуляемся, — тихо предложил он. Застенчиво улыбнувшись, Оливия кивнула в знак согласия и спрыгнула на землю рядом с Чаком. Они пошли прочь от депо, перешагивая через многочисленные рельсы подъездных путей. Вокруг царила полная неразбериха. Беженцы беспомощно сновали взад и вперед; прибыв в Испанию, они нетерпеливо дожидались единственного старенького локомотива, доставлявшего поезда из Испании в Рим и обратно. В Риме была конечная цель их путешествия, там их ожидала относительная безопасность. К станции подошла бригада римских рабочих, возвращавшихся со строительства укреплений в утреннюю смену. Все они выглядели измотанными, лица покрывал толстый слой пыли и пота.
Фергюсон направился к невысокому холму в южном конце железнодорожного узла. Вбитые в землю столбы отмечали положение будущего блокгауза, который должен был обеспечить фланговое прикрытие бастиона, возводимого ниже моста через Сангрос. Чак снял с плеча скатку, развернул одеяло и опустился на землю. Оливия последовала его примеру и заглянула ему в глаза.
— Как долго ты здесь пробудешь? — спросила она. Чак отвел взгляд и посмотрел в сторону станции.
От его поезда уже отцепили нужные вагоны, и маленький маневровый паровоз толкал их на боковой путь, откуда начиналась дорога к северному лесу. Фергюсон вытащил из кармана часы.
— Осталось не больше пятнадцати минут.
— Пятнадцать минут. Вы, янки, очень аккуратно обращаетесь со временем.
Чак улыбнулся и с трудом удержался от соблазна пуститься в пространные рассуждения о важности учета времени для индустриально развитого общества. Он вовремя понял, что девушке это вряд ли будет интересно.
— Я беспокоилась, как бы с тобой не случилось чего-то страшного, — смело заговорила Оливия.
— Со мной? — дрогнувшим голосом переспросил Чак.
Она улыбнулась и кивнула.
Почему эта девушка беспокоится о нем? Он никогда не умел обращаться с женщинами и уже потерял всякую надежду встретить ту, которой он 6удет интересен. Чак попытался небрежно откинуться назад. Чертежные инструменты и старая потертая логарифмическая линейка, хранившиеся в его рюкзаке, тут же уперлись ему в ребра. Ему пришлось отвернуться и аккуратно положить рюкзак рядом с собой. Логарифмическая линейка была бесценным чудом в здешнем мире. Инструмент принадлежал Буллфинчу, когда тот служил лейтенантом на старом «Оганките», и был подарен Чаку еще перед Первой Тугарской войной. Фергюсон использовал его как образец, и теперь в руках десятка молодых русских инженеров имелось несколько подобных линеек. Но это был оригинал, и Чак, на миг забыв о сидящей рядом девушке, поспешил убедиться в сохранности драгоценного инструмента. Оливия заметила, как бережно он ощупывает рюкзак.
— Что там спрятано? — с улыбкой спросила она. Чак почти с опаской вытащил линейку. Девушка смотрела на него с любопытством.
— Что это?
Не в силах удержаться, Чак принялся объяснять устройство, начав с простейшего арифметического примера. Оливия увидела решение и изумленно подняла глаза.
— Это волшебство янки?
Но в ее голосе не было ни капли страха, только потрясение.
Чак рассмеялся и на ломаном латинском языке попытался растолковать ей логарифмические функции. После нескольких неудачных попыток он отказался от этой идеи. Оливия наклонилась над линейкой, длинные черные волосы упали на лицо, и девушка нетерпеливо мотнула головой; облако чарующего аромата жасмина окутало Чака. Снова его сердце пропустило несколько ударов, а девушка с боязливым восторгом пальчиком передвинула бегунок линейки, потом взглянула на Чака.
— Это тоже изобретение янки?
В ее глазах светилось такое восхищение, что Чак чуть не присвоил себе достижение Паскаля. Он отрицательно покачал головой, но восхищение в ее взгляде не померкло.
— Вот поэтому мерки будут разбиты, — сказала Оливия. — Потому что янки умеют думать и изобретать.
— Я рад, что ты настроена так оптимистично, — прошептал Чак.
Она с беспокойством посмотрела на него.
— Ты не уверен, что мы победим?
Чак пожал плечами. В данный момент он не был уверен даже в самом себе. Когда он только начал заниматься своим новым проектом, он верил, что, как и в предыдущих двух войнах, его машины помогут одержать победу. А сейчас? Фергюсон огляделся. В воздухе веял запах поражения, недоверия, мрачной решимости сражаться насмерть, а когда придет время, взять с собой в последний путь как можно больше врагов. В этой войне не могло быть капитуляции. И еще: Чак чувствовал, что русские смирились с потерей своей земли и теперь готовы лишиться жизни, но при этом не оставить в живых ни одного мерка. Предстояла смертельная схватка, которая грозила гибелью обеим сторонам. В таком случае и он присоединится ко всем остальным. Но при виде Оливии Чак ощутил безумное желание жить.
Прозвучал резкий свисток, воспроизводивший вторую строчку излюбленной песенки Андрея о боярской дочке. Чак вздохнул и оглянулся. Машинист локомотива высунулся из окна и махал ему рукой.
— Мне пора идти, — прошептал Чак.
— Так скоро? Я думала, ты немного задержишься в Испании.
— Надо ехать.
— На твой тайный объект?
Ты говоришь о базе аэростатов?
— Нет, о секретном месте за этой базой.
— Как ты о нем узнала? — резко спросил Чак. Оливия улыбнулась.
— Я ведь как-никак дочь народного сенатора, — ответила она.
— Твой отец тоже знает?
— У нас ходили слухи о новой фабрике глубоко в лесу. По ночам кое-кто замечал в небе вспышки света.
Чак все больше нервничал. Увидев это, Оливия покачала головой.
— Для всех остальных это секрет. Отец узнал о нем от племянника нашего соседа, Фабия, который работал на той стройке, но поранил ногу и приехал домой лечиться.
— Никому не рассказывай о том, что слышала, — проворчал Чак и немедленно принял решение с этих пор никого не отпускать до полного окончания работ.
Оливия успокаивающе улыбнулась, и Чак почувствовал себя гораздо увереннее, он знал, что девушка сдержит слово.
Они поднялись, и Оливия, собрав одеяло, скатала его и протянула Чаку. Он повесил одеяло на плечо и выжидательно посмотрел на девушку. Оливия должна сохранить его тайну. Ведь она выросла в доме Марка, ее отец был рабом в этой семье, а болтливые рабы недолго оставались в услужении. Мысли о доме консула вызвали в его памяти неприятные воспоминания. Был какой-то слух относительно Оливии и Готорна. Готорн. Его старый товарищ, втянутый в войну и пострадавший, от нее больше других ветеранов 35-го полка. Чак хотел все знать. В конце концов, обычная девушка из Вассалборо в штате Мэн ни с кем не стала бы принимать ванну, даже со своим мужем. Кроме этого, ходили и еще кое-какие слухи. Чак постарался отогнать эти мысли. Теперь все это не имело значения. Единственное, что было важно, — останутся ли они в живых через пару месяцев.
К собственному удивлению, Чак внезапно наклонился, положил руки на плечи Оливии и легонько поцеловал ее в губы. От неожиданности она широко распахнула глаза, затем прильнула ближе. Ее губы приоткрылись, и обычный целомудренный поцелуй джентльмена запылал страстью. Несколько шокированный, Чак слегка отстранился.
«Так вот что такое настоящий поцелуй», — изумленно подумал он. Оливия склонила голову к его плечу, и тут раздался приглушенный смех. Чак поднял голову: бригада проходящего поезда махала им руками, стоящие поодаль русские крестьяне широко улыбались. Весь мир вокруг показался Чаку счастливым, и он без всякого стеснения улыбнулся в ответ.
— Тебе пора идти, — прошептала Оливия. Фергюсон кивнул и поцеловал ее в лоб. Оливия ответила взглядом, полным удивления и радости.
— Ты понравился мне с первой минуты нашей встречи. Ты не такой, как все. Ты думаешь и мечтаешь.
Чак обнял девушку за плечи, и они направились к его поезду.
— Когда я снова увижу тебя? — спросила она. Все в ней поражало Чака. Во-первых, ни одна девушка из Мэна ни при каких обстоятельствах не допустила бы такого поцелуя, тем более на виду у всех, среди бела дня. Чтобы зайти так далеко, потребовались бы долгие месяцы разговоров и ухаживаний. А чего стоил этот вопрос о следующей встрече? Немыслимо.
Но Чак послал к черту все условности, мальчишеская усмешка засияла на его лице и отразилась на лицах всех окружающих, как будто радостный для них двоих момент осветил весь мир. Может, они и не соблюли приличия, но Чак вовсе не сожалел об этом.
Ты останешься в Испании? — спросил он.
— Я остаюсь со своим дядей и кузинами, буду помогать кормить ваших людей. Спроси дом Луция Гракха, бывшего управляющего летним домом проконсула Марка. Мы живем рядом с тем местом, где был его городской дом. Ты навестишь меня в следующий приезд?
Фантазия Чака тут же разыгралась самым беззастенчивым образом, но он усмирил ее. На миг ему даже захотелось позвать ее на фабрику под предлогом, что она сможет ему помочь. Но нет. Это было исключено.
— Я буду очень рад, — с трудом сказал он внезапно охрипшим голосом.
Оливия обхватила его рукой за талию и тесно прижалась. Они протиснулись сквозь толпу на станции, подошли к путям и некоторое время ждали, пока мимо с пыхтением тащился маленький маневровый паровоз с шестью вагонами мушкетов для армии в Кеве. Это был тот самый поезд, который до конца дня не мог отправиться из-за Чака. Фергюсон постарался не думать о нем. Наконец они подошли к его поезду с восемью вагонами, где на ящиках с оборудованием сгрудились двести рабочих и их семьи. Дежурный по станции подошел к Чаку и отдал честь.
— Я не буду подписывать приказа об этом составе, сэр, — сказал он.
— Никто ничего и не должен подписывать, — ответил Чак, стараясь непринужденно улыбнуться. — К двум часам утра состав возвратится и сможет отправляться в Кев. Только пошлите эту телеграмму.
Фергюсон отошел на шаг от Оливии, вынул блокнот и написал несколько слов. Дежурный заглянул через его плечо, потом посмотрел на локомотив.
— Ну конечно, трещина в цилиндре, — фыркнул он, повернулся и пошел прочь.
Чак едва удержался от смеха. «У мелких начальников во всем мире пунктик насчет соблюдения установленных правил и оформления бумажек, — подумал он, — и они начинают рвать и метать, когда кто-нибудь нарушает правила».
Ты готов? — крикнул высунувшийся из окна Андрей, не отводя пристального взгляда от Оливии.
Чак печально кивнул. Он взглянул на девушку и снова почувствовал нарушение сердечного ритма.
— В следующий раз я непременно зайду повидать тебя, — уныло произнес он, проклиная себя за то, что не смог придумать какой-нибудь мелодраматической прощальной фразы, достойной пера Вальтера Скотта или Гюго.
Чак порывисто пожал руку Оливии и запрыгнул в вагон. Андрей укоризненно покачал головой. Кочегар и все его семейство улыбались, а бабушка даже одобрительно прищелкнула языком. Машинист посмотрел вперед — стрелочник подал сигнал, что путь свободен.
Андрей дернул ручку свистка и тронул поезд с места. Колеса повернулись, вагоны вздрогнули, и состав отправился в путь. Чак не отрывал глаз от Оливии, пока она не исчезла из виду. Он так тяжело вздохнул, что его спутники рассмеялись.
— Железнодорожник должен иметь подружку в каждом городе, где заправляет паровоз водой и топливом, — провозгласил Андрей. — Как Сергей, — добавил он и кивнул на кочегара.
— Нет у меня никаких подружек! — возмущенно оправдывался кочегар под пристальным взглядом невестки и сейчас же нагнулся, чтобы подбросить угля в топку, тихонько бормоча ругательства.
Чак хотел было резко возразить. Этот случай был особенным. Черт побери, это был единственный случай, когда к нему проявили такой интерес. Но вместо этого он только кивнул, как будто Оливия была всего лишь одной из многих по дороге от Суздаля до Рима. Андрей отечески улыбнулся ему.
— Наслаждайся жизнью, пока цветет весна, — сказал он. — Зима всегда приходит неожиданно.
Чак ощутил комок в горле и молча отвернулся. Он сумел забыть о своих неприятностях. Надолго ли? Всего полчаса провели они вместе, но эти полчаса перевернули всю его жизнь. Поезд тем временем свернул на северную ветку, ведущую прямо в лес, и постепенно набирал скорость. Испания осталась слева; в новом городе вокруг старых стен кипела бурная деятельность. Над длинным рядом навесов, наскоро возведенных из труб, поднимался дым и сыпались искры. Первая очередь оружейного производства начала работу. Отлично. Три с лишним тысячи винтовок требовалось, чтобы возместить потери; еще пятнадцать тысяч были нужны для войска, которое обучалось под руководством Готорна.
Вдоль всего пути вовсю шла работа — под навесами, в бараках, даже в ангаре для аэростатов. Чак с гордостью смотрел вперед. Он один из всех людей на этой планете имел право гордиться, что именно благодаря ему стало возможным все, что они делали. Чак оглянулся на восемь груженых вагонов. Если позволит время, он сумеет изобрести еще одно чудо.
Фергюсон прошел в глубь вагона и развернул одеяло, висевшее у него на плече; аромат жасмина защекотал его ноздри.
Как хорошо быть живым. Даже теперь, в преддверии новых невзгод, жизнь была прекрасна.

Глава 3

Поезд перевалил через гребень Белых холмов, повернул к югу и начал длинный спуск по западному склону. Винсент Готорн, военный советник проконсула Марка и командующий двумя корпусами, оставшимися в Риме, вышел на открытую платформу позади штабного вагона, в котором его помощники заканчивали упаковку багажа и допивали свежий чай, опасливо поглядывая на своего командира.
Следом за Готорном на платформе появился Димитрий. Он занимал должность начальника штаба и с первых дней этой кампании повсюду сопровождал Винсента. Готорн через плечо оглянулся на пожилого русского офицера, но ничего не сказал. Он пониже опустил поля своей жесткой шляпы, чтобы защитить глаза от красных лучей утреннего солнца. Вдоль железной дороги с ли полевые укрепления, защищенные засеками, лес на ближайших холмах был вырублен для их строительства. Часовые на высокой наблюдательной вышке смотрели на запад. Пробегающие мимо окон поля опустели. Начиная отсюда и до самого Суздаля, на двести с лишним миль, земля Руси обезлюдела. Остались только немногочисленные патрули да отряды инженеров и партизан, тщательно подготавливавших территорию к вторжению незваных гостей.
Готорн рассеянно дотронулся до эспаньолки, к которой все еще не мог привыкнуть. Он отрастил ее из стремления походить на Фила Шеридана — усы, бородка, жесткая шляпа и высокие сапоги для верховой езды. Еще один маленький несгибаемый генерал на войне в этом странном затерянном мире. Каждой армии был нужен свой Шеридан, который мог бы сражаться без сожалений и угрызений совести. Винсент Готорн, бывший квакер из школы «Оук гроув» в Вассалборо, штат Мэн был, только счастлив исполнить эту роль.
Вассалборо, Мэн. Теперь он нечасто вспоминал прошлое. То было другое время и другая жизнь. Все было так невинно. Но невинность присуща только юности, эту истину он постиг уже в свои двадцать три года. Утренний ветерок донес с запада аромат зеленых полей, нагретой солнцем травы, готовой к первому покосу. Этот аромат смешивался с запахом свежеспиленных сосен, из которых все еще капала смола.
Все это напоминало майские ароматы старого Мэна. Школьные занятия к этому времени уже заканчивались. Интересно, что стало с его друзьями и одноклассниками? Бонни, милая Бонни, наверняка она уже замужем, вполне возможно за Джорджем Катлером, который всегда издевался над его квакерскими привычками и был главной причиной бегства Винсента на войну. Что ж, Джордж, наверное, остался в живых и получил руку Бонни в награду. Еще вспомнился Тим Грин, его сосед и лучший друг, добрый методист, у которого не никаких предубеждений против военных действий. Религиозность Тима никоим образом не помешала ему вступить в ряды 61-го полка, после чего он погиб в сражении у Малверн-Хилл. Его старший брат умер от тифа в то же время. И Джейкоб Эстес, живший неподалеку от школы, пал под Геттисбергом. Теперь на маленькой зеленой лужайке у Китайского озера, наверное, стоит монумент, на котором высечены эти имена. Мальчики из Вассалборо, ушедшие посмотреть мир и стать мужчинами; они ушли навстречу своей гибели. «Ну что ж, зато я еще жив, — безрадостно подумал Готорн, — но Вассалборо никогда об этом не узнает». Он прогнал воспоминания. Слишком резким был контраст между прошлым и настоящим.
— Как странно снова видеть родные края. Винсент оглянулся на подошедшего Димитрия, но ничего не ответил.
— Русь — это крестьянство, а крестьянство и есть основа Руси, — произнес Димитрий и перекрестил маленький амулет, висевший на шее, потом поцеловал его и бережно спрятал под рубахой.

Предыдущая страница 2 Следующая страница


3 Уильям Форсчен

— Теперь все это будет принадлежать им, — сказал Винсент. — Примерно через неделю вся орда двинется прямо на нас.
Он кивнул в сторону пробегающих мимо и тающих в голубой дымке полей. В тишине раздался высокий резкий звук свистка, и поезд замедлил ход, приближаясь к Кеву, бывшему некогда восточным пограничным городом Руси. В открытом поле занимался строевой подготовкой один из отрядов русской армии. Готорн внимательно осмотрел солдат.
— Хорошее войско, — негромко сказал он.
— Первая бригада 1-й дивизии 20-го корпуса, — определил Димитрий по развевающемуся на утреннем ветерке знамени.
Винсент кивнул. Это были ветераны, они двигались свободно, рассыпавшись цепью по полю. «В степи нельзя маршировать как на параде, — внезапно подумал Готорн. — От этого не будет проку. Все решает только выдержка и мужество». Вот командир отделения развернул коня, чтобы посмотреть на проходящий поезд. Он отдал честь и дружески помахал молодому генералу. Винсент радостно ответил ему.
Майк Хомула, старый негодяй, — с шутливой улыбкой приветствовал он друга.
Майк служил сержантом в 35-м полку, когда Винсент был еще скромным рядовым солдатом. Готорн знал его как отличного вояку, который ничуть не завидовал его стремительному возвышению до положения главнокомандующего.
Твои солдаты выглядят отлично! — крикнул Винсент. — Заходи вечером ко мне пропустить стаканчик.
Майк в знак благодарности помахал рукой и вернулся к своим обязанностям. В воздухе раздался поток проклятий, хотя в них не было никакой необходимости: выучке этих солдат мог бы позавидовать даже старый 35-й полк.
— Наши ребята скоро будут выглядеть ничуть не хуже, — сказал Димитрий, как будто поняв, что Готорн думает о предстоящих испытаниях.
Винсент промолчал, хотя его собеседник, верно, угадал причину задумчивости своего начальника. Со времени последнего поражения Готорн отвечал за подготовку шестидесяти полков, тридцати тысяч человек, составляющих вновь набранные римские корпуса. В результате он прошел через все кошмары, связанные с обучением новобранцев, и заслужил еще большее уважение со стороны полковника Кина, которому довелось в свое время формировать из простых крестьян первую армию Республики Русь. Теперь Готорну пришлось заниматься этой проблемой, и он от всей души возненавидел это занятие. Чего стоили одни переговоры с Марком! Чтобы обеспечить войско всем необходимым, Винсенту пришлось овладеть головоломными премудростями логистики, реквизиций и артиллерийско-технического снабжения. Эта задача до сих пор была выполнена только наполовину. Винсент подозревал, что Эндрю взвалил ее На него еще и для того, чтобы приучить его к этой работе.
Он достаточно ясно сознавал собственные устремления и понимал, что ждет от него Эндрю, особенно теперь, когда не стало Ганга Шудера. Если он сумеет подготовить два боеспособных корпуса, то сможет проделать то же самое со всей армией. Несмотря на свои пять футов и три дюйма роста при весе около ста фунтов, Готорн одним своим приближением уже заставлял вздрагивать людей, вдвое старше его и солиднее. Ему помогала репутация главного истребителя тугар, командующего обороной Рима от карфагенян и героя морского сражения у мыса Святого Георгия. Все это создавало вокруг него особую ауру. Поможет ли она ему теперь?
— «И померкнет глаз дьявола», — пробормотал Димитрий, не отрывая взгляда от зеленеющих полей.
— Что ты сказал?
— Это Эмерсон. Я слышал, как Хомула читал его стихи вечером накануне морской битвы. Очень впечатляюще. Глаз дьявола должен померкнуть перед торжеством любви.
Любовь. Эмерсон. Да, он помнил и Эмерсона, и Торо, и других поэтов. Давным-давно, дома, он добавил к школьной программе некоторые книги, о которых и не догадывались его родители. Что бы сказал Эмерсон о любви, об общности всех живых существ, если бы перед ним встала угроза нашествия меркской орды, если бы он увидел груды человеческих черепов, сверкающих под лучами солнца? В этом мире не было места Эмерсону. Винсент взглянул на Димитрия, его самозваного пастыря и постоянный укор его совести. Готорн не раз хотел перевести его куда-нибудь подальше, но Димитрий превосходно справлялся с обязанностями начальника штаба; кроме того, Винсент понимал, что какая-то часть его самого нуждается в этих моральных мучениях.
По вагонам пробежала дрожь — это поезд вышел на последний поворот перед станцией. Весь Кев открылся как на ладони. Гражданское население уже было вывезено, последний состав с беженцами ушел на Рим сегодня утром. Тридцать дней были добыты Эндрю не зря. Вся Русь была эвакуирована. Оставалась только армия, и в Кеве это было очень заметно. Полевые укрепления, тянувшиеся вдоль гряды Белых холмов, смыкались с городским стенами с севера и с юга. Город предстояло защищать двум полкам 1-го корпуса.
Для обеспечения пространства, необходимого для ведения артиллерийского огня, были снесены некоторые здания; часть восточной стены разрушили, чтобы облегчить связь с тылом. На полях к востоку от города стояли ряды палаток; там, в непосредственной близости от источника воды, до сих пор располагался лагерем целый корпус. Драгоценный запас воды в цистернах города был оставлен на случай осады. Вокруг южных ворот кипела бурная деятельность; в помещении, где раньше была железнодорожная станция, теперь расположился штаб армии. Войско непрестанно росло, и и к началу войны насчитывало пять корпусов, но после первых боев численность его сократилась до четырех. Повсюду толпилось множество людей, и Готорн улыбнулся при виде бесконечного количества рук, поднимавшихся поочередно в салюте на пути продвижения высшего командования. Он оглянулся на Димитрия, уже приготовившего щетку, чтобы еще раз пройтись по его темно-голубому мундиру.
— Ты прекрасно выглядишь, — сказал Димитрий, легонько похлопав его по плечу.
Раздался длинный свисток, на этот раз безо всякого намека на мелодию, поскольку Джон Майна находился где-то поблизости и мог заявиться в кабину машиниста и устроить выволочку за напрасный расход пара. Он был ярым поборником экономии, и искоренение обычая воспроизводить мелодии паровозными свистками стало его навязчивой идеей.
Наконец состав втянулся на станцию, прозвучал удар колокола, зашипела струя пара, и вагоны остановились.
Подошел небольшой отряд, вытянулся в струнку и взял на караул. Распахнулась дверь вагона; молодые штабные офицеры принялись энергично отталкивать друг друга локтями, пытаясь оказаться поближе к генералу при выходе на платформу. Готорн оглянулся через плечо, и одного его взгляда было достаточно, чтобы прекратить толчею. Заиграл оркестр, тяжело бухнули громадные барабаны, несколько труб, одна из которых звучала совершенно невпопад, после недолгого вступления перешли сразу к «Привету вождю». Винсент немного напрягся при виде своего тестя, выходящего из громадного шатра, стоявшего за помещением станции. Готорн спрыгнул с подножки к ожидавшей его группе пехотных офицеров. Пройдя несколько шагов, он повернулся отдать честь флагу Республики Русь, потом двинулся дальше вдоль строя встречающих. Калин торопливо шагал навстречу, протягивая ему левую руку.
Стремление походить на Линкольна еще не пропало — высокий цилиндр, бакенбарды, поношенный черный сюртук и те же темные глаза, выдававшие печальную истину, скрытую веселой усмешкой. Существовали, однако, два важных отличия Калина от его героя — он был по меньшей мере на фут ниже, да еще пустой правый рукав был пришпилен к плечу.
— Мой мальчик, как я рад снова тебя видеть! — воскликнул Калин, пожал протянутую руку и сгреб Винсента в объятия, звонко целуя в обе щеки.
Винсент уже давно отчаялся втолковать ему особенности официального президентского и военного протокола.
— Как Таня и дети?
— Посылают вам привет, — негромко ответил Винсент.
Калин заглянул в глаза Готорна. В последнем письме Таня жаловалась на отдаление Винсента, чуть ли не уход из семьи, и, читая между строк, старый крестьянин понял, что это означает пустующую ночь за ночью кровать, пьянство, приступы гнева, молчание и невнимание к детям. Но теперь было не время говорить об этом.
Калин обнял Винсента за плечи и повел обратно к шатру. На ходу они осмотрели ряды выстроившихся для встречи солдат.
Борис Иванович! Как твоя рука? — внезапно воскликнул Калин.
Он оставил Готорна и устремился к высоченному солдату с бородой почти до пояса. Похожий на медведя вояка расплылся в улыбке.
— Зажила, спасибо Святой Ольге, которой каждую ночь молилась моя жена.
— Покажи-ка, как она двигается, — сказал Калин, без колебаний выхватив мушкет из его рук.
Солдат поднял и опустил руку. В движении чувствовалась некоторая скованность, которую он постарался скрыть. Калин оглянулся на Винсента.
— Все это мои старые друзья, — произнес он, как бы представляя строй встречающих старшему по званию. — Это 8-й Суздальский полк. Я знаком с ними много лет, мы обычно встречались в кабачке Бориса, когда мне удавалось улизнуть из боярского терема, чтобы пропустить стаканчик.
Винсент только молча наклонил голову в знак приветствия.
— Хорошо, очень хорошо, — продолжал Калин, глядя на Бориса и возвращая ему мушкет. — Передай привет и наилучшие пожелания жене. Когда вернемся в Суздаль, первая выпивка в твоем кабачке за мной.
— Слушаюсь, сэр, — благодушно улыбнулся старый солдат.
— Черт побери, — неожиданно разозлился Калин. — Я такой же крестьянин, как и ты. Мышка, которая стала президентом, а не какой-нибудь боярин, не забывай об этом. Так что не советую величать меня сэром. — Он погрозил пальцем под самым носом солдата.
Винсент ждал, стараясь не показывать своего раздражения при виде такой фамильярности со стороны Калина, так как знал, что эти двое дружат много лет.
Кроме того, наплевательское отношение к протоколу было вполне в духе старины Эйба.
Солдаты рассмеялись, некоторые из них опустили мушкеты и были уже готовы смешать строй и принять участие в разговоре с Калином, который явно наслаждался моментом. Готорн резко кашлянул и сурово взглянул на бойцов. Они сейчас же подтянулись и уставились прямо перед собой. Калин посмотрел на Винсента и кивнул.
— Мой зять напоминает, что нам предстоит еще одна встреча. Я постараюсь найти вас вечером, чтобы посидеть и спокойно вспомнить былое, наш кабачок и эту... как ее там звали...
— Светлана, — шепотом подсказал один из солдат, а все остальные потихоньку захихикали.
Калин усмехнулся и взглянул на Винсента.
— Не вздумай вспомнить о ней при моей жене, — сказал он, заговорщицки подмигивая, и все солдаты рассмеялись уже в голос.
— Отлично, мой генерал, мы уже идем, — сказал Калин, взял Готорна под руку и повел дальше, на ходу кивая все еще улыбавшимся солдатам.
Наконец они достигли входа в шатер, и Калин выпустил локоть Винсента.
— Я, пожалуй, пойду повидаю Гейтса, — со вздохом произнес президент, сожалея о невозможности отдохнуть после обеда, вернуться к старинным друзьям и немного выпить. — Он хочет попробовать ту штуковину, которую изобрел вместе с Эмилом. Ту, что создает картинки без кистей или карандаша.
— Дагерротип?
— Не знаю, как она называется. Он уже изготовил портреты нескольких человек. Как ты думаешь, этот механизм не заберет мою душу?
Винсент улыбнулся и покачал головой.
— Это совершенно безопасно. Калин неуверенно кивнул.
— Мы с тобой потолкуем чуть позже, сынок.
Он обнял Винсента, глядя ему прямо в глаза, словно пытаясь найти ответ на мучившие его вопросы, и оставил одного.
Готорн посмотрел по сторонам. Он вдруг понял, что этот шатер раньше принадлежал кар-карту Музте. В конце войны его выловили из потока воды. Шатер был больше ста футов в высоту, в центре его поддерживал столб, напоминающий корабельную мачту. Боковые полотнища подвернули, чтобы обеспечить хоть какую-то прохладу. Внутри находился почти весь командный состав республиканской армии вместе с несколькими римскими офицерами, уже набравшимися кое-какого опыта в процессе отступления с Потомака вместе с 4-м корпусом. При приближении Готорна они уставились на сопровождавших его военных в надежде встретить своих соотечественников, прикомандированных к штабу.
Винсент заметил Марка и Юлия, приехавших накануне для конфиденциальной встречи с Эндрю и Калином. Марк приветствовал Готорна дружеским кивком, и Винсент был уверен в его искренности. За последние несколько месяцев они очень сблизились, почувствовав друг в друге родственные души, умеющие справляться с выпавшими на их долю тяготами. Винсент пробирался сквозь толпу, в которой чаще всего встречались весьма поношенные, а иногда и заплатанные, голубые мундиры, принадлежавшие ветеранам 35-го Мэнского полка и 44-й Нью-Йоркской батареи. Он почти как однокашнику кивнул Эндрю Барри, который так недавно был его сержантом, а теперь командовал корпусом. Двадцать шесть ветеранов уже стали генералами, более шестидесяти других командовали полками в чине подполковников. Поскольку Эндрю Кин раз и навсегда отказался от повышения в чине, звание полковника теперь имел только он один. Многие воины старой Армии Союза теперь служили в штабе, возглавляли административные или технические службы. Гейтс стал издателем газеты, Уэбстер — министром финансов, Фергюсон заведовал отделом разработки развития вооружения.
Из шестисот тридцати двух человек, попавших в этот мир на «Оганките», почти двести тридцать погибли, сорок были больны или полностью лишились сил, двадцать сошли с ума от шока после перенесенных потрясений, шестнадцать кончили жизнь самоубийством. Еще тридцать моряков, служивших под командованием капитана Кромвеля, теперь находились где-то в районе Карфагена вместе с предателем Хинсеном; может быть, их уже не было в живых. «Мы лишились почти половины бойцов, — мрачно подумал Винсент, — в том числе Мэлади, Киндреда, Хьюстона, Данливи, двух братьев Сэдлер и, наконец, Ганса Шудера». А если считать не только убитых и пропавших без вести, но и тех, кто был ранен в течение всех военных действий, то можно было сказать, что были покалечены почти сто процентов личного состава; некоторые солдаты были ранены по два, а то и три раза уже после того, как пострадали от оружия мятежников. «Мы держимся на пределе человеческих возможностей, наши тела изнашиваются», — размышлял Готорн, замечая не один пустой рукав, повязки на пустых глазницах и безобразные шрамы на лицах.
— Выпей со мной, зазнайка.
Винсент поднял голову и увидел перед собой огненно-рыжие усы и бакенбарды Пэта О Дональда.
— А я считал, что это официальное совещание штаба, на котором не полагается выпивки, — сказал Винсент, глядя, как воровато озирающийся Пэт вытаскивает фляжку из нагрудного кармана.
— Парень, старая Армия Потомака была самой пьющей армией во всей истории войн. Черт побери, да мы не выиграли ни одного сражения до тех пор, пока не начали пить. Мы просто поддерживаем воинскую традицию, особенно с этими русскими, которые совсем не прочь присоединиться.
До Винсента доходили слухи о том, как изменился Пэт после гибели Ганса, как несколько недель не проронил ни одной слезы, не выпил ни глотка. Видеть его возвращение к старому образу жизни было почти приятно — по крайней мере сегодня. Кроме того, Винсент молчаливо порадовался, что Пэт видит в нем такого же полноправного члена клуба убийц, как и он сам.
Готорн взял фляжку, проигнорировав укоризненный взгляд Димитрия, сделал большой глоток и ощутил приятное тепло в желудке. Водка больше не обжигала горло, как когда-то давно. Он отдал фляжку Пэту, тот глотнул водки и спрятал фляжку обратно в карман.
— Когда закончится эта проклятая война, я прослежу, чтобы наладили производство настоящего виски. В этом затерянном мире есть ячмень, и я слышал, что на западе обитает народ майя и выращивает кукурузу. Мы протянем туда железную дорогу, научим их изготавливать перегонные аппараты и начнем торговлю.
— Как только закончится война, придет конец и твоему пьянству, — вмешался в разговор подошедший Эмил Вайс, вытаскивая фляжку из кармана Пэта. — Я не для того штопал твой живот, чтобы ты...
— Знаю, знаю, дьявол тебя побери, — огрызнулся Пэт и начал бесконечный спор с доктором.
Винсент отошел от них и молча остановился у центрального столба, штабные офицеры заняли место у него за спиной. Командующий 6-м и 7-м корпусами рассеянно теребил пальцами свою бородку, глядя из-под низко надвинутой шляпы. К нему никто не подходил.
Так же молча у дальнего края юрты стоял Эндрю Лоуренс Кин и наблюдал за Винсентом. «Он для меня как Шеридан для Гранта», — подумал Эндрю. Мясник Грант мог пожертвовать десятью тысячами солдат в одной бесполезной атаке на Колд-Харбор. А Шеридан мог без угрызений совести ездить по долине Шенандоа и все разрушать. Подобие молодого Эндрю, но потерявшего сердце. Что-то важное умерло в душе Винсента, когда он выстрелил в мерка, распятого на кресте на римском форуме; как будто он выстрелил в Бога, в которого так безоговорочно верил, и в душе его образовалась пустота.
Эндрю была знакома эта пустота — она не раз пыталась поглотить его, но Ганс или Кэтлин всегда ее отгоняли. Теперь Ганс покинул их. Хотя, нет, это не так, Эндрю постоянно ощущал его присутствие, как сын чувствует незримое присутствие отца даже после его смерти. И Кэтлин, она всегда была с ним рядом, ее милый ирландский акцент проявлялся и в минуты гнева, и в чудесные мгновения страсти. Всякий раз, когда пустота угрожала его сердцу, Кэтлин возвращала ощущение полноты жизни; в возможность такого чуда он долго не мог поверить, особенно после того, что сделала его невеста еще до войны в старом мире. Кэтлин проникла глубоко в его сердце. Именно ради нее и их дочери Кин продолжал сражаться. Но он ощущал на своих плечах также бремя ответственности за все человечество на этой планете. Пока он жив, между ним и судьбами Руси, Рима, даже Карфагена и всех других народов будет существовать странная мистическая связь, в которую вовлечена вся жизнь, с ее устремлениями и мечтами о свободе.
Но два милых лица, живущих в его сердце, их безопасность и спокойствие были для Эндрю дороже всего. Он много размышлял об этом, и мысли о его родных придавали ему сил. Много лет назад он вступил в армию, движимый абстрактной идеей борьбы за Союз, за свободу народа, ни одного из представителей которого он не знал даже по имени. И он был готов с радостью отдать жизнь ради этой цели — под Геттисбергом он чуть не погиб.
Теперь ставки в войне были неизмеримо выше и ему самому приходилось принимать решения, как и где будет сражаться его армия. Это была не та благородная война, что на Земле. Здесь не существовало правил, не было никакого уважения к мужеству противника. Это была грубая и отвратительная бойня, кровавая резня до полного уничтожения, примитивная схватка ради выживания. Эндрю Кин понимал, что не только люди сражаются ради сохранения своего народа, мерки тоже бьются за право выжить.
Полковник посмотрел на молодых и пожилых людей, заполнивших шатер. Когда его взгляд на мгновение встречался с чьими-то глазами, Эндрю видел в них уважение, восхищение, а в глазах ветеранов 35-го полка читалось еще и то глубокое понимание, которое возникает только после долгих лет, проведенных вместе в боях и невзгодах. Но все же основным источником его вдохновения было то, чему он явился свидетелем несколько минут назад. Он только что вернулся из маленького домика, служившего жильем ему и его семье. Кэтлин задремала после ночного вызова — у одного из молодых солдат разорвался в руках мушкет. Она сумела его спасти, зашив рану на животе, и осталась в госпитале, чтобы навестить остальных своих пациентов, а потом провести обход с группой врачей, которых обучала.
Кэтлин прилегла вместе с Мэдди, успев вернуться как раз к послеобеденному отдыху девочки. Солнечные лучи проникали в спальню и наполняли ее мягким золотистым сиянием и тем особым теплом, какое бывает лишь поздней весной. Тишину в комнате нарушало только их тихое ритмичное дыхание, все ужасы войны остались где-то далеко-далеко. При виде спящих у Эндрю на глаза навернулись слезы: это был сон невинности, сон усталости и сострадания. Если потребуется, он был готов отдать жизнь, ради сохранения этого мира, ради всех, ради его дочери, чтобы через много лет она жила в таком же мирном спокойствии.
Эндрю снова перевел взгляд на одиноко стоявшего Винсента и ощутил щемящую печаль при воспоминании о том, как плакал молодой солдат, впервые застрелив человека. Война выжигает душу, а у Винсента раны не зажили и причиняли бесконечную боль.
— Все уже собрались.
Рядом с полковником появился Пэт.
— Как настроение у Винсента?
— Он будет сражаться как дьявол, когда придет время, — ответил Пэт.
Эндрю кивнул Бобу Флетчеру, который отвечал за поставку продовольствия, а после гибели Ганса был еще и начальником штаба. Как только Флетчер шагнул на невысокий помост, установленный в задней части шатра, разговоры стали стихать.
— Ну что ж, черт побери, пора начинать, — проворчал Боб на едва понятном русском языке.
По шатру пронесся приглушенный смех, и несколько сотен офицеров стали рассаживаться на грубо сколоченных скамьях, полукругом стоявших перед помостом. Римские военные расположились в задней части юрты, поближе к переводчику. Эндрю быстро поднялся на возвышение, громко попросил всех успокоиться, и в шатре установилась полная тишина. Эндрю обернулся к отцу Касмару и жестом пригласил его занять место на помосте. Глава церкви взошел на помост, и все присутствующие — русские, янки, даже римляне — склонили головы. Патриарх с приветливой улыбкой благословил собрание, похлопал Эндрю по плечу и тихо вышел.
Ветераны 35-го полка, почти все бывшие выходцами из Новой Англии, где к католицизму относились более чем подозрительно, приняли патриарха Руси с удивительной и искренней любовью. Он никогда не пытался обратить вновь прибывших в свою веру, зато охотно принимал участие в сооружении различных храмов и часовен в Суздале. Довольно много ирландских католиков, составлявших большинство 44-и Нью-Йоркской батареи, присоединились к русской церкви. В Перме они видели того же самого Бога, которому всегда поклонялись и считали, что Кесус — это просто местное произношение имени Иисуса. Русская православная религия с немалой примесью славянского язычества жила в этом странном мире уже более тысячи лет, с момента появления русского населения. Отец Касмар не возражал против Святого Патрика, и зеленая икона покровителя Ирландии вскоре появилась в русской церкви вместе с новым витражом с изображением трилистника, заменившим выбитое при обстреле стекло.
— Джентльмены, очень скоро нам предстоит долгий путь, так что я предлагаю сразу перейти к делу, — начал Эндрю.
Тишину в шатре нарушал только отдаленный шум поднимавшегося аэростата, направлявшегося на разведку в сторону Суздаля.
— Завтра заканчивается тридцатидневный срок траура по кар-карту мерков Джубади. Я счел целесообразным собрать вас всех сегодня, поскольку в такой спокойной обстановке мы сможем собраться в следующий раз только после окончания войны.
Все взволнованно заерзали. Каждый из них знал, что это странное перемирие, подарившее им драгоценное время, подходит к концу, но тем не менее слышать об этом было нелегко. Через несколько дней им снова придется сражаться за свою жизнь.
— Я хочу в общих чертах изложить вам план действий, чтобы каждый представлял себе всю картину в целом. Позже, на совещаниях с командующими корпусами, вам сообщат все необходимые детали. Понимаю, что вас неприятно удивит мое выступление, но другого выхода у нас нет.
Эндрю Кин немного помолчал, глядя на Калина. Старый друг был шокирован, услышав о плане полковника, и до сих пор не мог до конца с ним смириться.
— Я знаю, все вы надеялись остановить орду на подступах к Кеву, но, боюсь, это невозможно.
— Отдать им всю Русь?
Бригадный генерал поднялся со своего места и гневно посмотрел на Эндрю. Его протест вызвал всплеск шепота в шатре.
— Это и моя земля тоже, — сдержанно ответил Эндрю, стараясь показать всем, что его решение останется неизменным. — Здесь, в Суздале, родилась моя дочь, Русь дала нам возможность выжить. Но я вовсе не стремлюсь к тому, чтобы мои исковерканные кости были похоронены в этой земле. — Поколебавшись, он добавил: — По крайней мере до тех пор, пока я не стану совсем старым.
Негромкий смех ослабил напряженность, но не снял ее до конца.
— Завтра мерки похоронят своего кар-карта. Начиная со следующего утра они будут проходит в день более пятидесяти миль, и максимум через четыре дня будут здесь.
Эндрю обернулся к первой из карт, на которой красными стрелками были обозначены вероятные направления движения колонн противника. От стен Кева до самой Вазимы каждая дорога была оснащена ловушками, колодцы забиты камнями, мосты сожжены, дно каждого речного брода утыкано острыми кольями, лесные просеки завалены деревьями. После распространения рассказа о крестьянине, который перед приходом врага посадил ядовитых змей в бочку, где всегда хранились продукты, все гадюки в лесах были переловлены его последователями.
Эти тридцать дней дали им возможность вернуться, чтобы разрушить все, что могло пригодиться врагу, чтобы вывезти несколько тысяч тонн оставшегося продовольствия. Содержимое зернохранилищ было перевезено по воде на склады Рима или спрятано до лучших времен в северных лесах. Последние группы беженцев уже добрались до Рима своим ходом. Даже сейчас еще работали бригады, снимавшие рельсы к востоку от Вазимы. Сотни тони металла поступали в Рим. Он пойдет на изготовление пушек и винтовок или будет сохранен до тех пор, когда начнутся восстановительные работы.
Они успели сделать все это. Но успокаиваться было нельзя.
То, что мы сделали, наверняка замедлит их продвижение. — сказал бригадный генерал.
Эндрю повернулся к стоявшему в стороне Бобу Флетчеру, предоставляя ему слово.
— Вы знаете, что моя обязанность — снабжать армию провизией, — начал Боб, тщательно подбирая русские слова. — Исходя из нашего собственного опыта, мы можем приблизительно вычислить возможности орды.
Боб отступил к карте и обвел рукой территорию Руси.
— Наша земля между морем и лесом от Нейпера до Вазимы занимает около тридцати тысяч квадратных миль, почти столько же, сколько и штат Мэн. Прошедшие тридцать дней мерки находились к западу от Нейпера, продвигаясь вдоль военной железной дороги и вдоль Старой тугарской дороги, как вы ее называете. Там несколько миллионов этих ублюдков, более полутора миллионов лошадей и около полумиллиона голов других животных. Согласно докладу Буллфинча, поднимавшегося на своем броненосце вверх по Нейперу, все они по-прежнему там. Но они должны есть, а мы решили в этом не участвовать.
Последние слова Боб произнес особенно резко, и в шатре раздался одобрительный свист. Эндрю с гордостью наблюдал за собравшимися. Пять лет назад это были забитые крестьяне, покорно отправлявшие своих соотечественников в убойные ямы, открывавшие амбары с запасами продовольствия при нашествии орды.
Теперь они стали солдатами.
— Они выбрали лучшее время года для военного похода, и задержка на тридцать дней некоторым образом даже была им на руку, но недолго. Трава на русской земле набрала силу; каждый акр пастбища способен прокормить несколько десятков лошадей в течение дня. Сейчас в орде больше миллиона лошадей. Я подсчитал, что им требуется сто квадратных миль пастбища каждый день, около тысячи квадратных миль в неделю, и это без учета потребности в воде и пропитания для солдат. Мы выяснили, что в случае необходимости они могут питаться мясом запасных лошадей. Боб замолчал и снова посмотрел на карту.
— Другими словами, в данный момент армия мерков может пересечь Русь колонной в сорок миль шириной, по одному умену на каждую милю. В таком порядке они будут двигаться с наибольшей скоростью.
— И ударят по нас всей своей мощью, — предположил командующий 2-м корпусом Рик Шнайд, вертя в руках наполовину изжеванную сигару.
Эндрю кивнул.
— Тогда какого дьявола мы разоряем собственную страну? — воскликнул русский генерал.
Флетчер улыбнулся.
— Вот каковы мои предположения. Да, они способны передвигаться с большой скоростью. Но скорее всего вокруг Суздаля их собралось слишком много и провиант уже на исходе. Далее, продвижение по лесу для них сплошной кошмар, там он смогут проходить не более пятнадцати миль в день. Вся орда будет двигаться вслед за армией, создавая толчею при переправах через реки и испытывая недостаток продовольствия, поскольку, в отличие от прошлых, лет никто не предоставит им свои запасы. Возникнет напряженность. Тех. кто будет двигаться вдоль кромки леса или по берегу моря, ожидают еще большие трудности. Люди из команды Буллфинча будут совершать набеги на них. При каждом удобном случае они смогут высадиться на берег, истребить какое-то количество врагов и снова уйти в море. В лесу останутся партизанские отряды. По ночам они могут нападать на лагерь, а с рассветом укрываться в лесу. Эти раздражающие факторы заставят мерков держаться поближе к центру, что приведет к нехватке фуража.
«Все это означает еще, что будут безжалостно истреблять всех мерков, не только на поле боя, но и в тылу», — подумал Эндрю. Эта перспектива беспокоила его, но, когда он поделился своими сомнениями с Кэтлин, та холодно ответила:
— Они на нашей земле.
Тем временем Флетчер продолжал свой доклад.
— Наша земля пока еще достаточно богата, чтобы прокормить орду. Но с каждым днем им придется все больше затягивать пояса, и это замедлит скорость их передвижения. Армия подберет все, что можно, а остальным придется совсем туго.
— Но все же через неделю орда доберется до Вазимы, — произнес Шнайд.
Эндрю кивнул.
— Мы могли бы задержать мерков и здесь, как мы собирались месяц назад. Остановить их на неделю, а то и на месяц, и тогда меркам пришлось бы съесть всех своих животных, даже верховых лошадей, просто чтобы выжить. Но, по-моему, не стоит этого делать.
В шатре началось перешептывание.
— У нас здесь четыре корпуса на сорок миль фронта, — раздался голос из задних рядов. — А ведь на Потомаке мы сражались на вдвое большей территории всего тремя корпусами.
— И мы проиграли, — ответил Эндрю. — Мы потеряли там больше десяти тысяч солдат, пятьдесят четыре орудия и больше миллиона патронов. А сейчас, после двух месяцев сражений, у нас осталось чуть больше трех корпусов, в то время как число мерков мы сократили на десять процентов.
Эндрю немного помолчал.
— Я не собираюсь повторять свои ошибки. Вы и люди, которыми вы командуете, слишком дороги мне, чтобы рисковать попусту.
— Но мы целый месяц строили укрепления на холмах, — воскликнул молодой командир бригады, махнув рукой в сторону Белых холмов.
Эндрю кивнул.
— Неужели все это было бесполезно? — продолжал офицер. — Руки моих солдат стерты до крови, мы окапывались на Потомаке, потом на Нейпере, а теперь и здесь.
— Мы будем и дальше строить укрепления, — ответил Эндрю. — Если земляные работы смогут спасти нам жизнь, я заставлю вас всех рыть окопы хоть до самого ада. Мерки уверены, что именно здесь мы попытаемся дать генеральное сражение. Их аэростаты за прошедший месяц появлялись по меньшей мере пять раз, и они видели нашу работу. Они постараются сокрушить нас одним ударом и закончить войну в две недели.
Эндрю в нерешительности умолк. Люди настроились драться до конца у самой кромки Руси. Весь последний месяц он пытался переубедить в этом вопросе Калина и сенаторов. Кину пришлось признаться, что он обманывал их с самого начала, что он сознательно затеял массовую эвакуацию и убийство Джубади. Кев не мог быть местом генерального сражения, Эндрю знал, что его невозможно будет удержать. Теперь он окончательно убедился, что мерки настроены покончить с ними под Кевом одним решительным ударом. А они уклонятся от удара.
— Сегодня ночью будут эвакуированы резервы всех пяти корпусов и артиллерии. Завтра и послезавтра все составы будут по ночам вывозить в Испанию 1-й и 3-й корпуса, где они сразу же начнут строить укрепления К концу четвертого дня здесь останутся только артиллерийская бригада Пэта и вновь сформированные кавалерийские отряды.
Эндрю помолчал, пережидая, пока улягутся гневные выкрики.
— Вы оставляете всего две тысячи солдат и пару батарей с четырехфунтовыми пушками на весь огромный фронт вдоль Белых холмов, — возмущенно произнес Шнайд.
Эндрю кивнул.
— Все зависит от нашей мобильности, — ответил он. — У нас в наличии тридцать восемь поездов, а к концу недели, после напряженных перевозок, их останется около тридцати. Если мы встретим мерков здесь и линия обороны будет прорвана, то мы сможем вывезти всего два корпуса. Это означает, что тридцать тысяч человек и все оборудование останутся без транспорта и будут уничтожены или захвачены врагом. Тогда придет конец всем нашим надеждам на победу в войне.
— На победу? — сердито выкрикнул бригадный генерал. — Дьявол, вы предлагаете нам оставить врагу последний клочок нашей земли. Я готов умереть, мы все готовы отдать свои жизни, мы еще два месяца назад знали, что это придется сделать, но я хочу умереть на своей земле, на Руси.
Эндрю услышал гнев в словах офицера, но не стал с ним пререкаться. Он обязан был сохранить армию, армию республики, и при этом убедить их всех покинуть родину и отправиться в изгнание. Полковник шагнул вниз с помоста и подошел к генералу, насторожившемуся при его приближении.
— Михаил из Мурома? Офицер кивнул.
— Корпус Барри, 2-я дивизия, — ответил он.
— Я знаю тебя. Ты ведь с самого начала в армии, не так ли?
В шатре установилась тишина. Только переводчик продолжал говорить приглушенным голосом.
— Я начинал рядовым под командованием Готорна, потом служил в вашем штабе во время войны с тугарами, был произведен в подполковники в составе 1-го Муромского полка после сражения у Мыса Святого Георгия и награжден медалью «За заслуги» при обороне брода на Нейпере.
Офицер с гордостью доложил о своих воинских заслугах.
— А до войны, до установления республики, ты был крестьянином?
Он кивнул и оглянулся на своих товарищей, которые точно так же прошли нелегкий путь до высоких воинских званий благодаря своему мастерству, уму и малой толике удачи.
Сознавая всю мелодраматичность своего жеста, Эндрю нагнулся и набрал с пола горсть пыли. Потом выпрямился и медленно просыпал пыль сквозь пальцы.
— Это — ничто, — произнес он.
Затем стряхнул последние пылинки, шагнул вперед и положил руку на плечо стоящего перед ним офицера.
— А ты — все.
Генерал недоуменно заморгал. Эндрю обвел взглядом всех присутствующих.
— Вы, люди, собравшиеся здесь, только вы имеете значение. Вы — надежда Руси, лишь благодаря вам страна может надеяться на будущее. Только ваши кровь и плоть, ваши головы и сильные руки могут выиграть войну. Земля навечно останется землей. Она ничего не чувствует. Она будет ждать нас, и мы непременно вернемся!
Люди слушали его затаив дыхание.
— Армия может сражаться, только пока она существует. Друг мой, — обратился Эндрю к Михаилу, — ты считаешь, что это война из-за земли. Многие думают, что победа принадлежит тому, кто завладеет каким-то определенным городом или удержит под своим контролем территорию. Но мы ведем другую войну. Это воина армий. Цель мерков состоит не в том, чтобы захватить страну, они стремятся уничтожить нашу армию, так же как и мы любыми доступными способами стараемся уничтожить их войско. Я хочу сохранить ваши жизни, но у нас имеется всего тридцать восемь составов. К тому времени, когда будет прорван фронт у Белых холмов а он наверняка будет прорван, — здесь должно оставаться ровно столько людей, сколько можно вывезти за одну ночь, и ни одним человеком больше. Все основные силы к тому моменту будут уже далеко на востоке. Мы еще не готовы к решительной битве, а мерки все еще слишком сильны.
Эндрю повернулся, подошел к карте и обвел рукой обширную степь между Кевом и Испанией.
— В случае решительного наступления орды мы отдадим им всю эту территорию. Армия отступит до Пенобскота, Кеннебека и, наконец, до Сангроса. Но прежде чем окопаться в Испании, мы уничтожим все, что могло бы пригодиться врагам. Если Перм поможет и трава достаточно высохнет, мы подожжем степь. Мы не оставим меркам ничего, кроме золы.
Эндрю оглянулся и подал знак Бобу Флетчеру.
— Полковник говорит нам о том, — начал свои объяснения Флетчер, — что чем дальше продвинется орда, тем тяжелее им придется. Мы будем переезжать по железной дороге, а им придется проделать весь путь верхом, им надо будет прокормить почти миллион коней. К востоку от Пенобскота почти на восемьдесят миль тянется территория, напоминающая пустыню, а в следующем месяце не ожидается значительных дождей. Местность между Пенобскотом и Сангросом поросла высокой травой — на одном акре такой земли летом смогут прокормиться от силы восемь или девять лошадей. И полковник, и я пришли к выводу, что сама земля должна прийти нам на помощь, — ослабить мерков и заставить их потуже затянуть пояса. Если мы удержимся на Сангросе, то уже через несколько дней им придется отгонять лошадей на тридцать—сорок миль назад, чтобы иметь возможность прокормить их. Это сильно снизит их мобильность и даст нам дополнительное преимущество.
— Однако рано или поздно нам все же придется остановиться, — произнес Михаил, но теперь в его словах звучал вопрос, а не возмущение.
Эндрю снова повернулся к нему.
— Да, в конце концов мы остановимся. Но прежде меркам придется пройти пятьсот миль по пустыне, а мы успеем приготовиться к обороне в Испании.
Эндрю перевел взгляд в центр шатра, где стоял Готорн.
— Кроме того, в Испании нас будут поджидать два свежих корпуса под командованием генерала Готорна, вооруженные новыми винтовками, которые и сейчас выпускаются на фабриках, вывезенных из Суздаля в Испанию и Рим. К тому времени будет изготовлена еще сотня пушек и миллионы патронов. Армия будет иметь почти семь корпусов, то есть больше сотни тысяч человек, а не жалкие беспорядочно отступающие остатки, по пятам преследуемые врагом. Вот тогда, все вместе, мы сможем дать решительное сражение.
Эндрю обвел взглядом шатер.
— Я не могу обещать вам победу, но могу гарантировать достаточно шансов на успех, а также битву, какой еще не видел этот мир. Отчаявшимся и голодным меркам будет противостоять наша максимально подготовленная армия. А когда все закончится, мы в случае победы сможем вернуть себе страну вместо того, чтобы сложить свои головы. Вот все, что я могу вам предложить.
Полковник замолчал, не сводя глаз с Михаила. Молодой генерал склонил голову.
— Командуйте нами, полковник Кин.
Раздались одобрительные крики.

... О нас, о горсточке счастливых братьев... (Шекспир У. Генрих V (пер. с англ. Е. Бируковой)

Эндрю увидел Григория, молодого русского любителя Шекспира, в данный момент начальника штаба остатков 3-го корпуса. Глаза Григория ярко блестели от возбуждения. Кин похлопал Михаила по плечу и вернулся на помост. Он чувствовал, что успешно справился со своей нелегкой задачей. Эндрю отыскал глазами Калина, и тот скрепя сердце кивнул в ответ. Полковник знал, его старый друг испытывает острую боль при мысли о необходимости покинуть страну, и возможно навсегда.
— Джон, ты готов представить план отступления?
Джон Майна вышел вперед и встал рядом с Кином.
Эндрю еще раз обвел взглядом всех тех, кто был готов следовать его решению, а потом поднял глаза к свисающим с купола боевым знаменам. Прямо его головой находились простреленные и закопченные штандарты четырех корпусов, вокруг них располагались флаги и вымпелы дивизий и бригад. Штандарт 3-го корпуса был новым, а флагов 1-й и 2-й его дивизий не было вовсе. Эндрю постарался не думать о потерях, он перевел взгляд на знамя Республиканской армии. На нем золотой орел распростер крылья на голубом поле, над каждым плечом орла сияла золотая звезда. По обе стороны от знамени виднелись выгоревшие звезды и полосы знамен 35-го Мэнского полка и 44-й Нью-Йоркской батареи. Казалось, вокруг них витают духи погибших воинов.
Эндрю оглянулся на живых. Большинство из них были совсем молоды. «Молодая армия, набрана в спешке, и каждый, кому за сорок, уже считается стариком», — подумалось Эндрю. Полковник молча отсалютовал своим офицерам, они вытянулись по стойке «смирно» и тоже отдали честь. Все так же молча Эндрю повернулся и покинул собрание.
Несмотря на поднятые боковые полотнища, в шатре было довольно душно, и Эндрю с удовольствием вышел на свежий воздух. Из-под навеса до него доносился голос Майны, рассказывающий о деталях отступления — расписании поездов, сборных пунктах, запасных вариантах эвакуации. Полковник направился через площадь перед станцией, рассеянно ответив на приветствие часовых, охранявших шатер. Он перешел через пути и стал подниматься по склону Белых холмов, далеко обходя палаточный городок, поскольку не хотел, чтобы на всем пути его следования устраивали ритуал встречи главнокомандующего. Краем глаза он заметил римского капитана, беседующего с русским офицером. Оба они вздохнули с облегчением при виде удаляющегося полковника. Эндрю улыбнулся, припомнив примерно такую же ситуацию сразу после вступления Гранта в должность главнокомандующего. Генерал Грант без предупреждения отправился рано утром навестить их соседей — 80-й Нью-Йоркский полк. Эндрю тогда смеялся, заслышав сумасшедшую беготню в лагере, и благодарил Бога, что его подразделение миновала эта напасть. Сейчас полковник был не в том настроении, чтобы подвергать подобным испытаниям своих солдат.
Кин продолжал подниматься по склону, пробираясь через заграждения и тщательно обходя ловушки, помеченные пока флажками, которые должны были снять при угрозе нападения мерков. Ряды окопов пустовали, почти все солдаты собрались у походных котлов в ожидании обеда; запах жарящегося мяса смешивался в воздухе с древесным дымом и ароматом чая.
Запах навеял приятные воспоминания о тысячах вечеров, проведенных в полевых лагерях, на маршах пли на зимних квартирах. По всему лагерю тут и там мерцали походные костры, струйки дыма поднимались к темнеющему небу. На западе еще не исчезли последние лучи заходящего солнца, на другом краю неба виднелся серп луны, а вторая луна уже зашла, чтобы появиться вновь за час до рассвета.
Эндрю отыскал ствол упавшего дерева и сел отдохнуть лицом к обширным полям. Все склоны холмов были заняты армией; подразделения, которым посчастливилось обзавестись палатками, поставили их ровными рядами, остальные обходились навесами, покрытыми еловыми лапами. В неподвижном воздухе раздавался отдаленный смех, пронзительно-грустные баллады римлян, протяжные русские песни. В голове Эндрю на знакомый мотив ложились английские слова, и он даже стал напевать себе под нос: «Как бы ни был скромен дом, нет на свете лучше места».
Неожиданно он вспомнил похожий вечер примерно за неделю до боя под Чанселлорсвиллем. На противоположных берегах реки Раппаханнок встали лагерем две армии — южан и северян. Все начиналось очень обыденно: несколько мятежников затянули песню, часовые Союзной армии присоединились к ним с другого берега. Очень скоро несколько тысяч людей оставили винтовки и столпились у реки, по очереди исполняя «Дикси» южан и «Боевой гимн» северян. С одного берега на другой и обратно летели песни. Тем временем солнце село, на небе показались звезды, по-весеннему яркий Орион освещал западный край неба.
Они на время забыли о своей вражде, теперь это были просто молодые парни, оторванные от дома, родившиеся в одной стране и участвующие в совместном спектакле со знаменами, барабанами и кровавой развязкой. На один вечер они возвратились к зеленым деревенским лужайкам и церковным пикникам, вместе распевали старые песни.
Но вот прозвучал сигнал вечерней зори, приказ вернуться в лагерь для переклички перед отбоем. Люди начали расходиться, как вдруг с восточного берега раздался звучный тенор, запевший впервые за этот вечер. На несколько коротких минут голоса тысяч людей с обоих берегов объединились в одном напеве.
Как бы ни был скромен дом...
Едва закончилось пение, в котором слышались слезы, люди опустили головы, безмолвно оплакивая свои дома, погибших друзей, свой мир. Песня унеслась прочь, наступила тишина, все разошлись. Неделю спустя тридцать тысяч из них были убиты или ранены в бою под Чанселлорсвиллем.
Глаза Эндрю затуманились при воспоминании об одном из самых горьких эпизодов той войны. Вдруг до него донеслось чье-то негромкое покашливание. Полковник Кин смущенно протер глаза и поднял голову. Перед ним в сумерках возникла фигура Калина.
— Немного увлекся воспоминаниями, — тихо произнес, Эндрю.
Калин улыбнулся, понимающе кивнул и опустился на бревно рядом с Эндрю.
— Такой мирный вечер.
Калин уселся поудобнее, снял цилиндр и вытер лоб. Его плечо коснулось плеча Эндрю, некоторое время друзья посидели молча, глядя вдаль на поля, на ряды палаток и навесов, на пурпурный закат.
— Могу представить, как любят солдаты такие моменты, — сказал Калин. — Вокруг все тихо, работа на сегодня закончена, ребята поют и готовят ужин.
Калин обвел взглядом долину с мерцающими огоньками костров.
— Хорошее время. Как-то трудно во все это поверить.
— Что ты имеешь в виду?
— Ну... — Бывший крестьянин вздохнул. — Трудно объяснить. Это носится в воздухе — их молодая гордость, стремление к лучшему, их вера в будущее. Мы в молодости были совсем другими. Мы были рабами, работали на полях, бояре и священники держали нас в страхе, иногда шепотом передавалась ужасная новость о приближении тугар. Я помню их первый приход.
Калин помолчал.
— Я потерял свою первую любовь, Анастасию. Ее забрали для Праздника Луны. А я любил ее... — Голос Калина стал жестким, — Знаешь, это было одной из причин, почему я захотел сражаться. Когда вы появились, я увидел шанс на спасение. Я боялся, что и Таню могут однажды забрать.
Эндрю кивнул, думая о своей дочери.
— Когда мы молоды, мы сражаемся за свою жизнь, потом — за жизнь своих детей.
— Молодежь. Вся армия состоит из молодых мальчиков.
Там, дома, наша армия была такой же, — сказал Эндрю. — Мальчики, ставшие мужчинами в восемнадцать лет.
Полковник запрокинул голову и посмотрел на первые звезды.
Через огонь этого тяжкого испытания на нас будут смотреть следующие поколения.
Калин взглянул на него и усмехнулся.
— Линкольн. Помню, как Винсент рассказывал мне о нем, когда жил в моем доме и выздоравливал после своих злоключений в Новроде.
— Я беспокоюсь об этом мальчике, — сказал Эндрю, не в силах признать свою вину в том, что он использовал Винсента в своих целях, сделал из него превосходного генерала и одновременно разрушил его душу.
— Я тоже, — вздохнул Калин. — Боюсь, их брак с моей дочерью не выдержит, если Винсент будет продолжать в том же духе. Она все еще любит его, и всегда будет любить, но она не может жить с глыбой льда. Кроме того, он каждый день напивается до бесчувствия.
Ты рассуждаешь так, как будто у нас есть будущее, — попытался улыбнуться Эндрю, глядя прямо в глаза своему товарищу.
— Да, иногда я забываюсь, — ответил Калин. — Я мечтаю о том, что войне придет конец, мы победим и жизнь пойдет своим чередом.
— Трудно себе представить. Я уже восемь лет участвую во всем этом. До того как мы прошли через световой туннель, я надеялся, что война в старом мире закончится через шесть месяцев. Конфедерация была на последнем издыхании.
— И ты собирался вернуться домой, в Мэн?
Эндрю задумчиво вздохнул. С самого первого момента их пребывания на этой планете он представлял себе, как они вдвоем с Кэтлин возвращаются на Землю. Он снова стал бы преподавать в Бодуэн-колледже, содержать семью на профессорское жалованье и спокойно достиг бы старости; его сабля висела бы на ковре, волосы стали бы совсем седыми, он рассказывал бы детишкам о войне и гордо маршировал на параде Четвертого июля в Брансуике, и так до тех пор, пока не настал бы его последний час.
Но был бы он счастлив? Эндрю припомнил своего приятеля из 20-го Массачусетского. После тяжелого ранения, затронувшего не только его тело, но и душу, он оставил армию. Однажды вечером он очень ясно выразил свое отношение ко всему происходящему:
— Мы получили непередаваемый военный опыт, — сказал он тогда. — Теперь наши молодые души опалены огнем.
С тех пор прошло уже много лет. Война прочно вошла в жизнь Кина и стала такой же обыденностью, как дыхание, еда и, прости, Господи, за такое сравнение, как занятия любовью с Кэтлин в предрассветной тишине.
— В каком-то смысле тебе все это нравится, Эндрю, не так ли?
Эндрю только молча кивнул.
— А я все это ненавижу, — вздохнул Калин. — В этом мы отличаемся друг от друга. Я сыт по горло военными лагерями. Не могу смотреть на своих друзей и их сынов, застывших в строю, старающихся выглядеть такими смелыми. Я почти хочу снова стать простым крестьянином, снова петь дурацкие песенки своему вечно пьяному господину Ивору. К этому времени прошло бы уже три года после нашествия тугар, жизнь текла бы мирно и спокойно. Вот в чем заключается разница между солдатами и крестьянами. Я смотрю на этих мальчиков и вижу, что вы изменили их. Они никогда больше не станут крестьянами, и от этого мне становится грустно. Они научились убивать.
— Но Таня могла бы уже превратиться в груду почерневших костей.
Калин гневно посмотрел на Эндрю.
— Ей и сейчас угрожает такая же участь. Ты действительно так считаешь?
Калин понурился.
— Я стараюсь не думать об этом, — прошептал он. — Два месяца назад, после гибели Ганса, я сказал, что готов жить и умереть, подчиняясь твоим решениям.
— Я помню об этом, — так же тихо ответил Эндрю, стыдясь воспоминаний о том, каким бессердечным он был в тот черный день их поражения.
Его и сегодня раздирали сомнения, но за тридцать дней передышки Эндрю совладал со своими нервами. Он должен был это сделать, чтобы суметь внушить всей армии желание противостоять врагу, ослабевшее после первых жестоких поражений и потери страны.
— Мы лишились своей родины, — с болью в голосе заговорил Калин. — Для меня, для крестьянина, это равнозначно утрате души. Землей владели бояре, но именно мы обрабатывали ее, давали ей жизнь. Ни тугары, ни мерки на это не способны. Они приходят и уходят, имена бояр меняются от поколения к поколению, но крестьянство вечно. До тех пор, пока у них есть земля.
Калин поднял лицо к ночному небу.
— Почти половина русских людей погибла. Убиты многие из моих друзей, а остальные призваны в армию, чтобы идти на смерть через пять дней, когда появятся мерки.
— Они не погибнут через пять дней, — резко возразил Эндрю.
— Если им придется остаться здесь навсегда, они все равно умрут.
— Черт побери, Калин, ты думаешь только о поражении?
Калин посмотрел в лицо Эндрю.
— Неужели ты не слушал, о чем я говорил на совете? Территория для нас ничего не значит — ни Суздаль, ни остальная страна. Сейчас, для нас важны две вещи. Во-первых, фабрики, способные производить оружие, — а они сейчас в безопасности на востоке. И во-вторых, армия. Именно это Вука стремится разрушить. Он может оккупировать весь мир, но пока у нас есть армия и оружие, у нас есть надежда победить.
— Но какой ценой?
— Ты сделал свой выбор уже давно, — почти обвиняющим тоном произнес Эндрю. — В тот вечер, когда мы решали, оставаться нам на Руси или уйти еще до прихода тугар, ты поднял крестьянское восстание в Суздале.
Калин поежился под суровым взглядом Кина.
Тогда голосовали и мои друзья — они решили воспользоваться твоей поддержкой и свергнуть бояр. Ты управлял нашими действиями. Из двухсот человек, восставших тогда в Суздале, больше половины погибли, а остальные имеют страшные шрамы на теле и в душе.
— Но теперь, благодарение Богу, вы свободны. И лучше умереть свободным, чем быть скотом.
Эндрю намеренно выбрал это слово, и оно сыграло свою роль. Он заметил, как вздрогнул Калин при слове «скот», которое давно никто не произносил, настолько тягостные воспоминания оно пробуждало.
Вдали на западном склоне зажглись керосиновые фонари, обозначающие место посадки аэростата после вечернего патрулирования. Двое друзей пристально смотрели, как снижается темный корпус летающей машины, как несколько рабочих прикрепляют нос аэростата к мачте, а затем заводят его в ангар. Позади раздался протяжный свисток паровоза, прошедшего через ущелье в Белых холмах, россыпь искр из трубы отмечала его путь.
Вокруг возрождались к жизни ночные звуки — стрекотание сверчков, уханье совы, призрачный шелест крыльев; светлячки освещали свой бесшумный полет над склонами холма, соперничая с огоньками лагерных костров.
— «Когда закончится жестокая война... » Песни смешивались друг с другом.
— «О Перм, услышь нас вечерней порой... »
— «Тащите горн, ребята, споем другую песню... »
— «Жила-была боярская дочка, златовласая красотка... »
Голоса звучали все вместе, сливаясь в единый гимн жизни накануне смертельной войны.
Калин поднялся, держа цилиндр в руке и прислушиваясь к плывущим в воздухе голосам. Над головой повисло Большое Колесо, наполнив ночь призрачным сиянием. Долина стала затягиваться молочно-белой дымкой тумана, поднимавшегося с земли.
Эндрю тоже поднялся и замер, впитывая в себя звуки жизни, ощущая их в своем сердце, в своей душе. Оглядываясь на запад, он представлял себе ту трагедию, что должна была произойти наутро в двух сотнях миль от него. Предстояло сожжение тела кар-карта, которого убил именно он, как если бы сам нажал на курок. Эндрю почти физически ощущал ужас, охвативший сотни тысяч людей, которые, возможно, как раз в этот момент с. тоской смотрели на ночное небо. Для них эта ночь была последней. И еще одна мысль уже не в первый раз пронеслась в его голове: возможно, завтра погибнет и он сам, а мир вокруг будет все так же существовать без него.
«Завтра. Господи, прости меня за то, что случится завтра». — беззвучно молился Эндрю. Он знал, что не сможет уснуть всю ночь, что сердце его будет трепетать, чувствуя на расстоянии ужас этих людей.
— Помоги им, великий Перм, — прошептал Калин. и Эндрю понял, что его друг думал о том же.
— А потом помоги нам, — продолжил Эндрю. — Пусть их гибель послужит во имя будущего.
— Слабое утешение для обреченных на смерть. Эндрю не смог ничего ответить.
Он старался прогнать кошмарные видения бойни, которую устроят мерки на могиле Джубади. Полковник посмотрел на свою армию, чтобы успокоиться при виде полных жизни солдат. Его вниманием завладела старая знакомая мелодия, принесенная ими в этот мир. Правда, слова ее звучали уже по-другому, на другом языке. «Шенандоа». Эндрю смахнул навернувшиеся слезы.
О ласковый Нейпер, я мечтаю увидеть тебя. Беги вперед, кати свои воды...
Песня летела от одного костра к другому, поглощала все остальные звуки, тысячи голосов сливались в единый хор.
О ласковый Нейпер, я мечтаю увидеть тебя. Я ухожу далеко-далеко...
Ночь на Раппаханоке, потом еще неделя... Полковник горестно склонил голову.
— Пора возвращаться, дружище, — прошептал он.
— Кесус, помоги нам.
Калин со вздохом надел цилиндр и посмотрел в лицо Эндрю.
— Мне нужна твоя сила, Эндрю.
— А мне — твоя, мистер президент, — ответил он. Кин обнял друга за плечи, и они медленно направились вниз по склону холма.

Глава 4

Щитоносец кар-карта Тамука открыл глаза. Тонкий серп утренней луны повис над восточным краем неба, уже окрашенным кроваво-красными лучами рассвета. Дух «ка» Тамуки пробудился; близкое к смерти состояние медитации, в котором наиболее полно постигался дух «ту», сменилось более быстрым ритмом повседневной жизни.
Вокруг слышался беспокойный шорох. Несмотря на предписанную ритуалом полную тишину, некоторого шума избежать не удавалось. Все склоны холмов были заполнены толпами воинов. Они неподвижно бодрствовали здесь всю ночь, а теперь, перед рассветом, послышалось поскрипывание кожи, шелест одежды и нетерпеливые вздохи. Доносились и другие звуки: горестные крики скота, которые невозможно было заглушить; всхлипывания и плач пронзали ночную тишину подобно лезвиям ножа. Но это был всего лишь скот, так что их крики можно было не принимать во внимание, хотя они, безусловно, нарушали торжественность момента.
Скот. Вечером, сразу после захода солнца, когда луна повисла над горизонтом, едва различимая в сумерках, его дух «ка» сказал ему, что тот, другой, тоже присутствует здесь, что
Кин думает о нем и обо всем, что здесь происходит. Тамука духовным взором постиг сущность Кина и почти явственно видел, как тот стоит на далеком холме, устремив взгляд на запад. На мгновение его ненависть вспыхнула ярким огнем, он мысленно вонзил клинок страха в душу скота. Война происходила не только на полях сражении, но и в сердцах врагов.
Раздался одинокий протяжный звук нарги. Тамука на мгновение окинул взглядом высокую башню, сооруженную специально для этого случая. Голос нарги раздавался оттуда, с вершины холма, пробиваясь сквозь утреннюю дымку, заполняя долину. Через несколько секунд тонкий серебряный луч пронзил горизонт и отразился в озере, омывающем восточный край долины. К первой нарге присоединились остальные, их голоса эхом отдавались в полях и смешивались со вздохами воинов, поднимавшихся на ноги.
Раздался погребальный плач. В нем не было слов, просто пронзительный жалобный стон. Тамука подозревал, что когда-то давным-давно, целую вечность назад, слова были, но со временем стерлись из памяти народа, остался только рвущий душу заунывный плач.
Воины темной массой занимали все свободное пространство на мили вокруг. Утреннее солнце взошло над горизонтом и тускло блеснуло на отполированных щитах и шлемах. Тамука поднялся вместе со всеми; нарастающий плач становился все более мощным, пока не достиг такой силы, что мог заглушить и шум любой бури, и небесный гром.
— Теперь пора.
Голос Сарга прозвучал откуда-то издалека, как будто из другого мира. Тамука кивнул и вернулся к реальности. Он повернул голову влево. Вука. В этот момент он не чувствовал абсолютно ничего. Кар-карт слегка покачивался, черты лица были искажены от боли. Сарг подошел ближе и дотронулся до него, Вука вздрогнул.
— Со мной все в порядке, — прошептал он.
Тамука отвернулся и посмотрел направо, на своего товарища.
Хулагар, щитоносец мертвого кар-карта, стоял молча, в глазах его сиял далекий свет, как будто воспоминания о былых днях до сих пор не покинули его.
— Красивое зрелище, — прошептал он, и слабая улыбка осветила его лицо. Хулагар повернулся на восток, к воинам, продолжавшим торжественно-скорбную песнь. — Красивое зрелище — мир, который был таким чудесным.
Хулагар вздохнул и посмотрел на Тамуку.
— Давайте начинать, — произнес он почти весело.
Сарг важно кивнул и направился в юрту, все остальные последовали за ним. Внутри царил полумрак, единственная зажженная лампа висела над помостом. У тела, опустив головы, стояли служители, отвечавшие за омовение покойного; их работа была закончена. Последнее магическое заклинание было нанесено на погребальный покров, окутывающий тело Джубади.
Сарг приблизился к помосту, Тамука, Вука и Хулагар встали за его спиной. Немые стражи расступились, чтобы пропустить скорбящих. Один из служителей повернулся к ним и низко поклонился.
— Мы возвращаем нашего кар-карта его народу. Возвращаем останки его смертного тела. Дух кар-карта готов к бесконечной скачке вместе со своими предками, парящими высоко над нами.
После этого служители, не поднимая головы, покинули юрту. Сарг повернулся к Вуке и кивнул. Новый кар-карт нетвердыми шагами подошел к помосту и преклонил колена перед останками своего отца. В юрте стояла тишина, только снаружи доносился плач орды.

Предыдущая страница 3 Следующая страница


Роковая молния 4

Тамука пристально наблюдал за наследником, гадая, постигнет ли он в этот торжественный момент всю важность происходящего. Щитоносца одолевали сомнения. Вука видел перед собой только власть и славу, и ничего больше. Ни тяжести предстоящей борьбы, ни потребности в хитроумии, ни грядущих перемен, столь необходимых, чтобы выжить в этом меняющемся мире. Вука говорил только о набеге на скот, уничтожении непокорных и порабощении всех остальных. Он намеревался забрать их боевые машины и повернуть орду против ее старинного врага — бантагов.
Безумие.
Тамука знал, что в глубине души новый кар-карт боится скота. Не зря же они убили его отца на таком огромном расстоянии. Сообщение об орудиях на кораблях, стоящих на реке, заставляло его время от времени вздрагивать и опасливо оглядываться по сторонам. Вука боялся этой войны. Если бы исход войны не зависел от результата сражений, янки Кин уже мог бы считать себя победителем. Тамука понимал, что предводитель скота рассчитывал на такой результат. Со времени гибели отца Вука очень изменился, хотя и сейчас он мог храбро, даже безрассудно, мчаться навстречу бантагам. Но вместе с тем он отчаянно боялся смерти от таких низменных существ, как простой скот.
Наконец Вука поднялся на ноги и снова покачнулся. Сарг подошел и поддержал его. Вука обвел глазами юрту — после обряда очищения она будет принадлежать ему. Он успокоился, сошел с помоста и подошел к Тамуке. Сарг кивком головы подал знак командиру немых стражников, и тот негромко хлопнул в ладоши. Двенадцать стражников выстроились по бокам помоста, взявшись за шесты, пропущенные в специальные кольца. Командир снова хлопнул в ладоши, и стражники подняли помост на плечи. Двое других длинным шестом осторожно сняли лампу и поместили ее под стеклянный колпак, чтобы утренний ветерок не смог загасить пламя во время прохождения процессии.
Тамука сделал шаг назад, уступив дорогу стражникам с лампой и погребальным помостом. У выхода из юрты на земле стояла наготове еще одна платформа, гораздо больших размеров. Двенадцать стражей со своей ношей на плечах вступили на нее. Восемьдесят воинов встали по всем четырем сторонам большой платформы. Опять прозвучал хлопок в ладоши, и все сооружение с останками Джубади на самом верху было поднято на плечи носильщиков. Двухэтажная конструкция почти двадцати футов высотой остановилась перед откинутым передним полотнищем шатра.
В голове Тамуки мелькнуло воспоминание о пире полнолуния перед самой войной, когда полупьяного Джубади вынесли из юрты на высоко поднятом щите карты племен и командиры уменов.
Вновь запела одинокая нарга. На ее призыв откликнулись сотни других. Их пронзительный звук прорезал утренний воздух и почти заглушил мерный рокот барабанов, не смолкавших все тридцать дней. Теперь барабаны звучали в более медленном ритме, ритме смерти. В непередаваемой какофонии смешались крики орды, бряцанье мечей, барабаны и нарги. Казалось, звуки обрели осязаемую форму, вырвавшись на свободу после тридцати дней молчания. Медленными размеренными шагами восемьдесят носильщиков вынесли тело Джубади на свет зарождающегося дня.
Вместе с Вукой и Хулагаром Тамука вышел из юрты вслед за телом Джубади. Кроваво-красное солнце висело низко над горизонтом, легкий утренний туман рассеивал его лучи. Карты кланов, объединенных в орлу мерков, выступили из толпы и присоединились к процессии, за ними подошли командиры уменов, шаманы и немые стражи, которым предстояло сопровождать своего господина на всем его пути. Вслед за ними шествовали музыканты с поднятыми к небу наргами, с колоколами и литаврами.
Процессия направилась на запад, широкой дугой огибая шатер с юга. Все пространство вокруг, вплоть до ненавистного города скота, было заполнено темной массой орды. Тамука хотел сделать из города погребальный костер, но Вука и Сарг отклонили его предложение.
Они объявили это место проклятым и решили оставить его в забвении. Щитоносец старался не смотреть на город.
Почти вся орда наблюдала с вершины холма за погребальной процессией. Вдруг как по команде они с криками скорби устремились вперед, стараясь подойти вплотную к платформе. Воины целого умена, стоявшие плечом к плечу с опущенными копьями, с трудом удерживали свободный проход. Временами их строй угрожающе изгибался под напором толпы. Сотни мерков умирали в давке или напоровшись на копья охраны.
Медленно, шаг за шагом, процессия все же спускалась с холма, иногда останавливаясь на несколько минут, чтобы воины могли освободить дорогу от напиравшей толпы. У подножия Тамука заметил, что земля покраснела от крови десятков растоптанных или заколотых мерков. «Напрасные потери, — неприязненно подумал он. — Лучше было бы умереть на поле сражения, чем в давке».
Наконец процессия начала подниматься по склону следующего холма, идущие впереди носильщики слегка пригнулись, чтобы погребальная платформа не наклонялась. Вершина была плоской, как будто срезанной гигантским ножом. Десять тысяч скотов трудились над сооружением могильного кургана Джубади, выравнивая вершину и выкапывая яму в самой середине холма. Работа была закончена только прошлой ночью.
Носильщики внесли платформу на вершину и остановились. Толпа вновь рванулась вперед, и на мгновение Тамука ощутил укол страха, когда воины, стоявшие по обеим сторонам прохода, почти соприкоснулись спинами. Шум достиг своего апогея. Тамука заметил, как побледнел Вука при виде рвущейся навстречу толпы. Но воины быстро справились со своей задачей, и процессия, заметно ускорив шаг. поднялась на вершину вслед за платформой.
Тамука глубоко вздохнул и обернулся. Узкая долина была заполнена до краев, проход быстро исчез под напором наиболее энергичных мерков. Только на самой вершине холма было свободно — здесь толпу сдерживал еще один умен, расположившийся с трех сторон шестью рядами с копьями наперевес. С четвертой, южной стороны был выстроен высокий забор.
Тамука стал внимательно рассматривать курган. Плоская площадка на вершине имела около ста пятидесяти футов в поперечнике. В самом центре была вырыта яма около сорока футов диаметром и двадцати глубиной. В яме был сложен штабель дров, на который надлежало поставить погребальную платформу. С четырех сторон ямы до самого края площадки были прорезаны канавки около шести футов шириной. К самому дну вели земляные ступени, вырубленные в восточной стене ямы. Внутренняя поверхность ее была выложена тщательно подогнанными и отполированными до блеска камнями.
Прозвучали отрывистые команды, восемьдесят носильщиков опустили большую платформу на землю и отошли назад. Тамука взглянул на Хулагара, и сердце его сжалось. Старый товарищ почувствовал его взгляд, улыбнулся по-отечески и похлопал его по плечу. Два шамана поднялись по ступеням из ямы, неся прикрепленное к двум шестам черное погребальное знамя Джубади.
Его вид пробудил у Тамуки неприятное воспоминание о том, как тридцать дней назад такое же знамя развевалось под стенами Суздаля. При появлении знамени кар-карта снова раздался высокий звук нарг. После этого как по волшебству стихли все рыдания, раздавались только вопли ста пятидесяти тысяч скотов, ожидавших своей смерти в загоне на южном склоне холма.
Шаманы с высоко поднятым знаменем обошли вокруг ямы и остановились перед погребальным помостом Джубади. Сарг кивнул, и шаманы медленно спустились по ступеням. Карты племен и командиры уменов, окружавшие тело, закончили прощание и отошли назад. Двенадцать носильщиков со скорбной ношей на плечах, сопровождаемые еще двоими с лампой, единственной, горевшей на протяжении всех тридцати дней, спустились в могилу. Вслед за ними прошли Хулагар, Вука, Сарг и Тамука.
На дне ямы крики и стоны скота были почти не слышны, прохладные камни стен не пропускали их внутрь. У подножия ступеней Тамука задержался, пока немые стражники устанавливали погребальные носилки на пирамиде дров, занимающей большую часть пространства и достигавшей уровня груди.
Настал момент тишины, как будто никто не решался продолжить церемонию. Наконец Сарг выступил вперед и положил руку на покрытый шрамами лоб Джубади.
— Иди, мой кар-карт, иди, Джубади, уходи в царство наших предков. Ты будешь вечно скакать по бесконечным небесам. Даруй силу твоему сыну Вуке и всему твоему народу. Все мы когда-нибудь придем к тебе туда, где простирается бескрайняя и вечная степь небес. Иди, мерк Джубади, иди к тем, кто странствует среди звезд.
Сарг склонился над телом и прижался лбом к голове Джубади, плечи его содрогнулись от горьких рыданий.
— Прощай, мой друг, — прошептал шаман и отошел от тела.
После этого Сарг кивнул Вуке, и тот вместе с Тамукой вышел вперед. При приближении к телу стал заметен слабый запах разложения, который не могли заглушить ни травы, ни душистые масла, втиравшиеся в тело покойного. Тамука и Вука вместе подошли к Джубади и положили руки на то место, где еще недавно билось его сердце.
— По праву крови моего отца теперь я буду править мерками, — шепотом произнес Вука. — И по праву моей крови будет править тот, кто придет после меня.
Тамука почувствовал, как дрожит распухшая рука Вуки. На мгновение он почти пожалел Вуку, страдавшего от инфекции, которая сжигала руку после нанесения ритуальной раны в день смерти Джубади. Тамука, как его щитоносец, тогда перевязал его рану лоскутом из своей походной сумки.
— Как Хулагар оберегал тебя, так я, Тамука, стану щитоносцем для кар-карта Вуки, — прошептал он, потом помедлил немного и продолжил: — Следуя нуждам нашего народа и указаниям моего духа «ту».
Вука смотрел на него, даже не понимая, что слова щитоносца выходят за рамки ритуала. Тамука опустил голову, и они оба отошли от тела. Хулагар печально улыбнулся.
— Так окончилась эта жизнь, — со вздохом сказал он. Он повернулся и отстегнул висевший на правом плече бронзовый щит, символ его ранга. Хулагар высоко поднял шит и, подержав его в воздухе, снова опустил и левой рукой смахнул с него невидимые пылинки. Потом протянул его Тамуке.
— Используй его лучше, чем это сделал я, — произнес он с неожиданной болью в голосе.
Тамука принял эмблему своей должности.
— Прощай, щитоносец кар-карта Вуки.
У Тамуки перехватило дыхание. Перекинув щит через правое плечо, он стал медленно доставать из ножен свой меч. Хулагар, увидев это, поднял руку и остановил его.
— Нет. Тебе не придется делать этого. Сегодня я последую старому обычаю.
Тамука ошеломленно посмотрел на него.
— Но...
— Нет, — сказал Хулагар и снова улыбнулся. — Я подвел своего друга, и теперь он мертв. Я сам исполню древний ритуал в надежде хоть частично искупить свою вину.
Сарг взглянул в лицо Хулагара и неохотно кивнул. Тамука понял, что спорить бесполезно. Он спрятал меч в ножны и в глубине души почувствовал облегчение.
Этого момента он ждал со страхом много лет: в случае смерти Джубади первой обязанностью щитоносца нового кар-карта было казнить Хулагара на могиле правителя.
— Останься со мной на несколько минут, — попросил Хулагар.
Потом старый щитоносец низко поклонился Вуке.
— Правь железной рукой, но помни о чести и справедливости, как помнил твой отец.
Не дожидаясь ответа нового кар-карта, Хулагар повернулся и подошел к костру, встав рядом с телом своего друга. Тамука последовал за ним.
— Я любил его, — сказал Хулагар, касаясь рукой покрытого саваном тела. — Я любил его как брата, как отца, как друга.
— Ты вовсе не подвел его, — произнес Тамука. — Этой ночью ты будешь скакать рядом с ним. Бескрайние небесные степи ждут вас обоих.
— Ты и вправду так считаешь?
Застигнутый врасплох, Тамука немного поколебался, потом протянул руку и дотронулся до плеча Хулагара.
— Конечно, — улыбнулся он сквозь навернувшиеся слезы. — Там ты снова станешь молодым, как в те далекие дни, о которых ты мне рассказывал. Я помню тот случай, когда ты ради спасения Джубади зарезал свою первую лошадь. Она тоже ждет тебя там вместе с Джубади. Вы вдвоем будете скакать и беспечно смеяться в компании ваших предков. Вы будете гнать своих врагов и слушать их стенания, а потом отдыхать у костра, есть, веселиться и петь песни. Этот мир всего лишь бледная тень того, что ждет тебя, мой друг.
Хулагар вздохнул и посмотрел в глаза Тамуке.
— Я знаю, что ты сделал, — печально прошептал он. — А прошлой ночью, когда я в последний раз путешествовал с духом «ту», я заглянул в твое сердце и узнал, что ты замышляешь. Это печалит меня больше всего.
Тамука промолчал.
— Вука не годится в правители, — продолжал Хулагар. — Если бы был другой наследник, я бы просил тебя собрать совет племен и убедить их убить его. Но другого наследника нет, и он должен править, пока у него не появится сын.
— Его семя не имеет силы, — прошептал Тамука. — У него было множество наложниц, но ни одна из них не родила. Примерно то же самое было с его отцом, к тридцати годам он имел всего троих сыновей.
Тамука кивнул в сторону Джубади и внутренне содрогнулся от страха, что дух покойного может услышать его слова.
— Могут быть и другие способы, — ответил Хулагар. — Мы оба знаем о них. Но до тех пор Вука должен оставаться кар-картом.
Тамука промолчал. Если возникнет необходимость, его обязанностью будет оплодотворить одну из наложниц Вуки, чтобы произвести на свет наследника. Мысль о том, что впоследствии Вука будет считать этого ребенка своим, показалась ему омерзительной. Тамука быстро оглянулся назад, задумавшись, не Хулагар ли является настоящим отцом наследника. Нет, это невозможно — такая пустышка не могла произойти от столь благородной крови. Но что тогда означали слова о крови Джубади?
— Я знаю, что творится сейчас в твоем сердце, знаю, что собираешься сделать и что, возможно, уже происходит с Вукой, — холодно произнес Хулагар. — Это тревожит мой дух не меньше, чем то, что уже случилось. — Хулагар молча указал на останки Джубади. — Я сам выбрал тебя своим преемником. — Хулагар помедлил, но все же продолжил. — Сейчас я жалею об этом, но уже поздно что-то предпринимать.
Тамука выслушал своего наставника без гнева, он почувствовал только боль.
— Даже его гибель внушает мне подозрения, — сказал Хулагар.
Тамука не мог больше выносить взгляда своего товарища и опустил голову.
— То, что происходит в этом мире, может произойти и в другом, — наконец ответил он. — Помолись там, чтобы никогда духи скота не вторглись в царство наших предков ради охоты за ними.
— Чему быть, того не миновать, — грустно ответил Хулагар. — Возможно, я принадлежу к последнему поколению, которое еще знало радость бесконечного странствия по степям этого мира. Если настал конец всему, значит, так решила судьба.
Некоторое время они постояли молча.
— Пора прощаться, — наконец решился Хулагар. Тамука поднял голову и увидел печальную улыбку на лице старика.
— Я ухожу вслед за своим другом, — сказал Хулагар. — А ты, щитоносец Тамука, надеюсь, выполнишь свой долг хранителя, и когда придет твой черед вступить на погребальный костер, я тоже смогу встретить тебя по-дружески.
Хулагар обнял Тамуку за плечи, и щитоносец нового кар-карта почувствовал, что силы покидают его, а на глазах появляются слезы.
— Будем надеяться, что ты с радостью встретишь меня в потустороннем мире, свободном от скота. Я готов пожертвовать даже нашей дружбой, лишь бы сделать это для тебя.
Последние слова Тамука прошептал так тихо, что даже Хулагар не смог их услышать.
Хулагар отпустил плечи Тамуки, шагнул к погребальному костру и присел на корточки в ногах своего кар-карта.
Тамука низко поклонился и, роняя слезы на каменный пол, направился к Саргу. Шаман обернулся и кивнул. Двенадцать стражников спустились в могилу по одному из четырех мощеных наклонных проходов, ведущих на поверхность кургана. Двое из них привели с собой скакуна Джубади. Конь ржал и упирался на спуске, но воины все же поставили его рядом с. погребальным костром. Один из них подошел и быстрым движением перерезал коню горло. Животное рухнуло на пол, кровь сильной струей окропила камни. Затем воины подошли к немым стражам, доставившим тело Джубади в могилу, быстро привязали их к столбам, вбитым вокруг костра, и тоже перерезали их глотки. Те беззвучно склонились вперед и умерли так же беззвучно, как и жили.
После этого Сарг обернулся к Вуке, и к нему приблизились два воина с лампой. Вука принял лампу и подошел к знамени Джубади, установленному возле головы покойного.
— Уходи, дух отца моего, уходи к своим предкам.
Вука поднес огонь к краю знамени, и пламя лизнуло черную ткань. Тамука не сводил глаз с Хулагара. В его памяти пронеслись видения недавних событий в Суздале. Вука нагнулся и поджег лучину в основании костра. Раздалось потрескивание горящего дерева, эхом отразившееся от в каменных стен могилы. Вука вылил остатки масла в огонь, бросил туда же лампу и, не оглядываясь, стал подниматься по ступеням. За ним последовали воины и Сарг.
Тамука задержался, не в силах оторвать взгляда от Хулагара, негромко запевшего свою погребальную песнь. Наконец Тамука еще раз низко поклонился и поднялся на площадку.
Тем временем дрова, потрескивая и рассыпая искры, постепенно разгорались, клубы белого дыма стали подниматься над костром. Огонь распространялся все шире, уже занялся золотой покров на теле Джубади, знамя над его головой сгорело дотла. Сквозь дрожащие волны горячего воздуха Тамука еще видел Хулагара, но его погребальная песнь заглушалась воплями скота и нарастающими криками орды. Увидев клубы дыма, поднявшиеся над могилой, мерки поняли, что дух кар-карта уже на пути к вечным небесам. Сарг отвернулся от костра и положил обе руки на плечи Вуки.
— Вука, сын Джубади, прими теперь власть над нашим народом. А когда белое знамя мира снова развернется над золотой юртой, ты будешь посвящен в кар-карты перед советом всех кланов нашей орды.
Шаман протянул Вуке меч Джубади. Поморщившись от боли, Вука принял меч и поднял его над головой. Тамука встал рядом с новым кар-картом, отстегнул бронзовый щит и тоже поднял его вверх, защищая правителя. В толпе раздался оглушительный рев одобрения. Вука опустил меч и повернулся к костру. Тамука тоже посмотрел вниз и быстро закрыл глаза. Вокруг тела Джубади плясали огненные языки, а среди них виднелась почерневшая фигура его друга. Тамука заплакал, не стыдясь своих слез.
Дым поднимался высоко в небо, унося с собой два духа — кар-карта Джубади и его щитоносца Хулагара, духи «ка» и «ту» соединились в одно целое. Костер разгорелся в полную силу и поглотил оба тела, выпустив целый сноп искр, запах горелой плоти повис в воздухе, окутав вершину холма тяжелыми серыми клубами. Наконец Тамука решился открыть глаза, но уже не смог ничего увидеть, только волны дыма да почерневшие тела немых носильщиков по краям костра, но эти тела не имели для него никакого значения.
Внимательно наблюдавший за костром Сарг наконец решил, что дух Джубади уже покинул тело. Шаман поднял руку. По его сигналу снова запели нарги, возобновились крики скота, притихшего было при виде поднимавшегося из могилы дыма. Их пронзительные вопли и стенания наполнили душу Тамуки чувством удовлетворения.
На склоне холма, в нескольких сотнях ярдов от вершины, пятьсот воинов подняли деревянную загородку с одной стороны загона и стали медленно двигать ее вперед, а другие в это время пропустили концы копий в отверстия, вырезанные в деревянной стене. От вершины холма до открытого края загона выстроились шесть рядов воинов, разделив выход на шесть узких коридоров, по которым должен был выходить скот. Большинство воинов держали копья, некоторые были вооружены только веревками и кнутами. Они подгоняли скот по коридору, срывали одежду и связывали руки за спиной, чтобы предотвратить любые попытки сопротивления.
Несколько дней назад мерки уже лишились примерно десяти тысяч голов скота. Небольшой группе удалось скрыться в лесу, и пришлось истребить гораздо большее количество, чтобы подавить сопротивление всего стада. За это неприятное происшествие Сарг приговорил к смерти командира стражников. Новый командир решил разделить стадо, чтобы избежать возможных неприятностей, и теперь беспокойно наблюдал за процессом, стоя у крайнего коридора.
Наконец первые пленники достигли вершины холма. Воины шагнули вперед, схватили свои жертвы, и через несколько минут после сигнала нарги к четырем проходам, ведущим в пылающую могилу, было доставлено около сотни пленников.
Мясники уже стояли наготове. Вот взвился в воздух и опустился первый топор. Голова несчастного скатилась прямо в могилу, мясник поднял тело вверх, струя крови зашипела на раскаленных камнях. Волосы на упавшей голове охватило пламя. Мясник сделал шаг назад и бросил истекающее кровью тело на крутой склон холма. Не успело оно приземлиться, как кто-то из толпы подхватил добычу, поднял вверх и с торжествующим криком унес в лагерь. Скатилась еще одна голова, потом другая, и через несколько минут в могилу посыпался бесконечный поток, перемежающийся фонтанами крови, орошавшей раскаленные стены.
Ужасающий конвейер заработал на краю могилы, скот без перебоев доставлялся к краю ямы; некоторые пытались сопротивляться, многие были совершенно безучастны, словно они уже давно умерли. Сверкали лезвия топоров, обезглавленные тела, еще содрогавшиеся в смертельных судорогах, сбрасывались вниз по склону холма в обезумевшую толпу.
Тамука с удовольствием наблюдал, как на дне ямы в кипящей крови растет груда отрубленных голов; воздух наполнился зловонием от сожженных волос и пригоревшей крови. Внимательно следящий за церемонией Сарг подал очередной знак, и помощник подал ему длинный шест, на конце которого был прикреплен пучок промасленных лучин. Сарг опустил шест в яму, потом высоко поднял загоревшийся факел и протянул его Вуке.
В толпе раздались ликующие крики. Вука отдал факел стоящему рядом воину, и тот бегом стал спускаться навстречу толпе. Как по волшебству, загорелись сразу сотни факелов, со всех сторон к ним тянулись руки, чтобы частицей священного пламени зажечь костры, погашенные во всей орде тридцать дней назад. Казалось, что пламя охватило склоны холма, когда внизу запылали тысячи и десятки тысяч факелов. В тот же момент раздались отдаленные раскаты. Тамука оглянулся на дальний склон, где расположился длинный ряд еще дымившихся пушек.
Непрекращающиеся вопли скота наполнили воздух, безумное убийство продолжалось без остановки. Снизу раздавались не менее громкие крики тех, кому посчастливилось схватить брошенное сверху тело и унести его к костру для праздничного пиршества. Менее удачливые продолжали толкаться и бороться за добычу, в этой сумасшедшей давке немало воинов было затоптано насмерть.
Стена стражи окружала Вуку, бывшего уже на грани обморока. Тамука горящими от радости и возбуждения глазами смотрел на происходящее. Вдруг визжащий пленник, еще подросток, вырвавшись из рук мясника, бросился ему в ноги. С торжествующим криком щитоносец схватил свою жертву за волосы, отрубил голову и бросил туда, где догорало тело Хулагара. В порыве яростного веселья Тамука поднял тело и стал пить кровь, толчками вытекающую из шеи, потом бросил останки в яму.
Осмотревшись, он понял, что Вука в сопровождении стражи уже ушел к юрте, которую теперь по праву считал своей. Сарг тоже ушел. Тамука остался один. Он посмотрел на небо, как будто надеясь увидеть там дух своего друга.
Но вместо этого он увидел кое-что другое — летающую машину. Тамука пронзительно крикнул и поднял к небу свой меч. Он смеялся, представляя себе, что пришлось увидеть скотам наверху. Потом повернулся и принял участие в кровавой бойне.
— Кесус милостивый! — прошептал Федор, осеняя себя крестным знамением при виде творившегося внизу безумия.
Джек Петраччи в бессильной ярости опустил бинокль, пытаясь стереть из памяти ужасную картину, но он знал, что до последнего часа не сможет забыть кошмарное видение.
«Клипер янки II» дрейфовал в струе утреннего бриза, и Джек слегка повернул нос аэростата, чтобы спуститься немного ниже. Снизу налетел порыв ветра, и в тот же момент Джек согнулся пополам в приступе тошноты, не выдержав зловония. Наконец он прокашлялся, испытывая некоторое удовлетворение оттого, что это произошло над головами беснующихся мерков. Джек попытался глотнуть свежего воздуха, отклонившись назад, но ужасный запах был уже повсюду. Его охватило непреодолимое желание сорвать с себя одежду из страха, что вонь пропитает все тело и он никогда не сможет ее смыть. За спиной Джек слышал причитания Федора, в которых смешались мольбы, слезы и проклятья.
Заткнись, черт бы тебя побрал! — заорал Джек, не в силах терпеть зрелище прямо под ними.
Он ясно видел разыгрывавшийся кровавый спектакль. Вся орда плотным кольцом окружила холм, толпа орала, визжала и толкалась; голоса мерков перекрывали даже шум пропеллера за спиной Джека. «Если бы у нас была тысяча аэростатов! — подумал Джек. — С тысячей воздушных кораблей, несущих оружие, мы смогли бы стереть их всех с лица планеты, очистить мир от этих кровожадных убийц». Джек представил себе бомбу, настолько мощную, чтобы единственным взрывом сжечь всех мерков в ослепительном очищающем пламени. Внезапно Джек услышал треск и затем свист. Пуля.
— Эти ублюдки снова начали стрелять! — воскликнул Федор. — Поворачивай назад!
— Еще не время.
Джек нагнулся и достал из-под ног ящичек, приготовленный для полета Эмилом и Гейтсом. Наклонившись вперед, он установил ящичек в специальное гнездо, прикрепленное к корзине аэростата.
— Держи руль, чтобы аэростат не качало! — крикнул он Федору.
— В нас, выстрелил еще один негодяй!
Джек, не обращая внимания на его слова, снял крышку с линз на передней стенке ящика.
— Стойте смирно, ублюдки!
Потом он сосчитал до десяти и закрыл крышку. Один снимок готов, осталось сделать еще два. Джек высвободил ящичек из креплений, осторожно уложил его на дно и достал второй. Он постарался установить его так, чтобы сфотографировать убойную яму.
Эндрю первым высказал это предложение, когда Эмил и Гейтс накануне военного совета продемонстрировали свое маленькое чудо — первую фотокамеру изготовленную на Руси. Они вдвоем воспроизвели изобретенный Тальботом способ сухой фотографии. Гейтс смастерил корпус, а Эмил, натренировавшийся на изготовлении очков, сделал линзы. Однако только Эндрю пришла в голову мысль использовать их изделие в разведывательных целях и для исторического архива.
— Если мы победим в этой войне и все варвары будут уничтожены, я хочу, чтобы что-то напоминало об их бесчинствах. В противном случае найдутся идиоты, которые не поверят записям и будут сожалеть об их исчезновении, как когда-то произошло с ацтеками, — решительно возразил Эндрю на все жалобы Джека по поводу лишнего веса.
Теперь Джек убедился в разумности приказа полковника. Он знал о том, что должно было случиться, о предстоящем истреблении пленников-карфагенян и остальных людей, живших в орде. Но фотография убойной ямы, до середины заполненной отрубленными головами, станет неопровержимым свидетельством. На этот раз Джек досчитал до пятнадцати и закрыл линзы. Он вынул вторую камеру и начал устанавливать третью. — К нам гости! — крикнул Федор.
Джек поднял голову и увидел полдюжины меркских аэростатов. Они снялись с холмов у Форт-Линкольна и быстро приближались, подгоняемые ветром. Очередной порыв принес волну поднимающегося с земли зловония, настолько сильного, что Джека снова стошнило. Мимо аэростата со свистом что-то пролетело, а на лесистом склоне холма в полумиле от них появилось облачко дыма от пушечного выстрела. Снаряд пролетел мимо, и Джек понадеялся, что он угодит в толпу под ними.
Внизу тоже показались клубы дыма — некоторые мерки стреляли вверх из своих мушкетов. Джек заметил несколько маленьких дырок в баллоне. Но это не создавало больших проблем, а вот шести- или девятифутовое ядро могло даже при попутном ветре помешать их возвращению в Кев, оставшийся в двух сотнях миль к востоку. Запас топлива был спрятан в пятидесяти милях отсюда, в Вазиме, но утечка водорода была бы невосполнимой потерей. Аэростат и так был загружен до предела, если учесть вес трех камер, оружие и керосин.
«Эти сволочи, должно быть, перенесли свою базу аэростатов с холмов Шенандоа к Форт-Линкольну. Если бы имели достаточное преимущество в высоте полета, — размышлял Джек, — можно было бы сгонять на разведку и выяснить расположение базы. Если она окажется близко к берегу моря или реки, то в команде Буллфинча нашлись бы желающие поохотиться. Но полетим сегодня, конечно. — мрачно подумал он. — На сегодня хватит того, что уже довелось увидеть».
Джек установил камеру, открыл объектив и, сосчитав до двадцати, закрыл его.
— Давай выбираться отсюда, к чертовой матери! — закричал Федор. — Они для скорости выбросили весь балласт, а мы не знаем, что еще они могли придумать за эти тридцать дней.
— Они не проворнее нас, — ответил Джек, сам едва ли веря своим словам.
Казалось, он вот-вот взорвется от ярости. Отчаянные крики мужчин, женщин и детей внизу громом отдавались у него в ушах. Он с ужасом смотрел на залитый кровью холм, на обнаженные обезглавленные тела, десятки тысяч которых растаскивались во все стороны. В воздух поднимался дым от тысяч костров, мерки плясали вокруг огня, на котором жарились части тел, насаженные на вертела. Некоторые мерки грозили кулаками, завидев аэростат, другие жестами приглашали их спуститься и махали отрезанными человеческими руками или ногами.
Джек снял с плеча карабин, свесился из корзины и начал палить прямо в толпу. С третьего выстрела он поразил цель, толпа на мгновение отпрянула, но кровавая бойня вокруг ямы продолжалась. Тогда Джек стал выбирать цель поближе к яме. Он заметил блеснувший под солнечными лучами круглый бронзовый щит. Положив руку на борт корзины. Джек тщательно прицелился и спустил курок. Щит дернулся.
— Ублюдки!
Джек уже не слышал собственных криков, даже не сознавал, что в приступе ярости снова и снова повторяет одно и то же.
Раздался громкий треск, в лицо полетели щепки, мушкетная пуля пробила корзину и ударилась в баллон у него над головой. Это немного привело Джека в чувство, и он услышал вопли Федора:
— Поворачивай! Поворачивай скорее!
Джек очнулся, и ему показалось, что весь мир затянут кроваво-красной дымкой, как будто он видит его в конце длинного туннеля. У него бешено колотилось сердце, во рту пересохло, а дыхание давалось с большим трудом. Джек ошеломленно оглянулся вокруг, стараясь сориентироваться. Аэростаты мерков развернулись и направились к опустевшему Суздалю. Джек резко повернул руль и услышал за спиной вздох облегчения, вырвавшийся у Федора.
— Увеличь пламя и закрой выпускной вентиль на баллоне! — крикнул Джек.
Федор выполнил приказ, и Джек разогнал аэростат. Как только «Клипер янки» лег на обратный курс, Джек снова посмотрел на загон внизу, еще до половины заполненный десятками тысяч людей. Некоторые из них смотрели вверх и в отчаянии протягивали руки, как будто видели перед собой божество, способное спуститься с небес и избавить их от страшной казни.
Джек отвернулся и сквозь слезы уставился строго на запад, держа курс на Кев, где их ждала безопасность.
На поля легла темная тень, солнце скрылось за высокими клубящимися тучами, набежавшими с юго-запада; их черно-зеленый фон прорезался вспышками молний.
Тамука повернулся навстречу грозе. Послеполуденный жар уступил место прохладным порывам ветра. Хороший знак — небесное пламя спускается в мир смертных, принимает в свои объятия дух Джубади и Хулагара. Он пошевелил правой рукой. Онемение еще не прошло, а ссадины на пальцах болели и кровоточили. Щит выдержал удар пули, выпущенной с летающей машины. Она только оцарапала полированную поверхность, а ему самому достался довольно чувствительный толчок. Тамука молча выругался после такого вероломного удара, кроме того, символ его положения был поврежден, а ведь Хулагар владел этим щитом больше полного оборота и каждый вечер собственноручно полировал его. Теперь на внешней стороне появилась глубокая царапина. И не было больше скотов, способных привести в порядок полированную бронзу, — их головы уже в яме. Эта мысль беспокоила Тамуку. Они уничтожили всех любимцев, всех карфагенских пленников, оставив только горстку мастеров, умеющих изготавливать оружие или управлять летающими машинами, да еще тех, кто имел слишком ценные способности, чтобы попусту похоронить их в убойной яме. А также нескольких любимчиков, принадлежащих самым видным вождям. Все они были заранее вывезены на другой берег реки. Тамука решил, что из всех остальных только один переживет этот день, чтобы увидеть все до конца. Но тому были свои причины. А что дальше? В прошлом все было достаточно просто — после смерти кар-карта на ближайшей зимовке они бы восполнили все потери. Вука так и собирался поступить; Тамука был против.
Бойня почти закончилась. Команда мясников сменилась уже в третий раз: первая смена работала с самого рассвета, вторая пришла незадолго до полудня, теперь день уже клонился к вечеру. В долине буйствовали пирующие, более сотни тысяч тел были нанизаны на вертела и поглощались воинами. Вся долина была покрыта дымом тысяч костров, ветер относил его на восток, прямо туда, где ждал Кин.
Тамука не спеша, с мрачным удовлетворением обошел вокруг груды голов, принадлежавших мужчинам, женщинам, детям, собранным из различных земель, — светлые были из Норсы, темные и черные из Карфагена и Зимбы, плосколицые и узкоглазые из Чина и Ниппона, со всех подвластных меркам стран.
Загон наконец опустел, осталась последняя партия скота. Жертвы были до странности тихими, их души, как представлялось Тамуке, уже были мертвы от страха. Вот из тысячи осталась сотня, через несколько минут — всего несколько человек. Тамука обнажил свой меч и подождал, пока остались всего двое. Он наметил одного из них, пожилого мужчину, захваченного не очень давно.
— Итак, ты остался один, — резким голосом обратился к нему Тамука.
Любимчик из Констана не опустил глаз и смотрел прямо на щитоносца.
— Вам не удастся истребить нас, всех, — прошипел он. — Даже если убьете десять миллионов, Кин все равно разобьет вас.
Старик сжал губы и плюнул в лицо Тамуке.
С яростным криком щитоносец размахнулся и отсек голову скоту, прервав его презрительный смех. Голова, извергая фонтан крови, покатилась по каменному настилу. Тамука схватил ее за волосы и зашвырнул на вершину кургана; открытые глаза продолжали смотреть на него сверху. Тяжело дыша, Тамука оглянулся на мясников. Те неподвижно застыли, только прерывистое дыхание срывалось с их губ да капли крови продолжали стекать с мечей на землю. В воздухе возникла напряженность.
— Вырежьте его сердце и внутренности. Я съем их за обедом. — приказал Тамука и повернулся, чтобы уйти.
В стороне он увидел последнего из оставшихся скотов. Ему не говорили, что он будет жить, таков был замысел Тамуки, призванный сломить волю пленника. Теперь он был единственным из всего отряда, захваченного в плен в первые дни войны. Пленник стоял неподвижно, лицо его было пепельно-серым, на голове еще сохранилась повязка, прикрывавшая рану, едва не ставшую смертельной. Тамука по выражению его глаз видел: скот уже понял, что ему предстоит пережить этот день.
Пленник стоял неподвижно, следя за Тамукой настороженными глазами, его голубой мундир янки был забрызган кровью. Вот он достал из кармана плитку табака, отломил кусочек, и его челюсти стали равномерно двигаться. Эти скоты имели отвратительную привычку жевать табак.
— Я решил оставить тебя в живых, — сказал Тамука.
Янки не ответил, просто продолжал жевать, время от времени сплевывая себе под ноги и неприязненно наблюдая за Тамукой.
— Я уже давно умер, — наконец произнес он. — Так что мне все равно.
Тамука в приступе ярости чуть было не прикончил последнего пленника вслед за остальными жертвами. Янки улыбнулся, его седая борода встопорщилась.
— Подойди и убей меня, если тебе станет от этого легче. Эндрю всех вас отправит в ад, а я уже буду там и встречу тебя.
Опасаясь, что новый приступ гнева может сорвать его план, Тамука развернулся и пошел прочь, так и не увидев слез яростного бессилия в глазах старшего сержанта Ганса Шудера.
Становилось темно. Над головой проносились низкие тучи, постоянные раскаты грома сотрясали воздух. Тамука отправился к западному склону холма, его сапоги скользили по залитым кровью камням. Немногочисленные задержавшиеся у кургана мерки волочили свои жертвы прочь от места захоронения. Бойня была такой грандиозной, что на холме до сих пор валялись тысячи тел, наименее аппетитных с точки зрения мерков. Напрасная порча хорошей еды. «Если сегодня вечером не выпотрошить тела, то под дождем все испортится». — недовольно подумал Тамука.
Он стоял один, забыв о небольшой свите немых стражей, издали наблюдающих за ним. Он всегда знал об этой привилегии, но теперь она стала частью его жизни, жизни щитоносца кар-карта. Тамука достал из походной сумки чистый лоскут ткани, вытер лезвие меча и убрал его в ножны.
— Вука призывает тебя к себе.
Тамука обернулся и увидел Сарга, тяжело опирающегося на посох, его тощая фигура была почти неразличима на фоне огромного кургана из человеческих голов. Тамука молча кивнул.
— Лихорадка снова усилилась, — огорченно произнес Сарг.
— Это пройдет.
— Я не уверен. Рука так пахнет... это запах смерти.
— Завтра мы тронемся в путь, — сказал Тамука. — В первую очередь выступят двадцать два умена. Кар-карт должен быть с ними. Мы потеряли тридцать дней, и с каждым днем у скота прибавляется сил. Нельзя давать им еще больше времени.
— Я знаю, — ответил Сарг. — Он может отправиться в паланкине, но было бы лучше, если бы он остался в юрте.
— Я видел Джубади в гораздо худшем состоянии, и то он возглавлял битву, — недовольно произнес Тамука. — Нельзя, чтобы его сын оказался слабее отца.
— Ты, как щитоносец кар-карта, должен бы посоветовать Вуке не трогаться с места, до тех пор пока он не сможет сесть на коня.
Тамука пристально посмотрел в лицо Саргу и кивнул.
— Шаман, нам предстоит тяжелая война. Мы не можем отступить назад через лес. Мы должны двигаться вперед и добывать себе пищу. В противном случае вся орда будет страдать от голода. Здесь нет таких степей, как на юге или в наших землях. Это территория тугар, а их орда втрое меньше нашей. Эта страна могла прокормить их, но нам необходимо взять Рим и уходить дальше, на более плодородные земли. Здесь мы заперты на узком пространстве между лесом и берегом моря.
— Ты говоришь как воин, исполненный духа «ка». а не как щитоносец, прислушивающийся к духу «ту».
— Это говорит мой дух «ту», заботящийся о благополучии наших кланов. Он видит то, что невидимо даже для тебя, Сарг.
Шаман нахмурился. Тамука шагнул вперед и примирительно положил руку на плечо шамана.
— Я не хотел тебя обидеть. Ради выживания мерков мне нужна твоя помощь.
— А Вука, разве он не мерк?
— Я говорю о судьбе всей орды Шаман, если бы ты знал, куда ведет меня мой дух «ту», я думаю, ты бы искренне согласился с моим советом.
— Да, скот должен быть разбит, — наконец признал Сарг.
— Мы выступаем завтра утром. Таков приказ Вуки.
— Приказ Тамуки, который стремится стать кар-картом.
Тамука пристально уставился на Сарга, лишь на мгновение зажмурившись от молнии, ударившей в холм позади шамана.
— Как ты смеешь говорить это?
— Это ты перевязал его рану, а теперь из-за нее гниет вся рука, — ответил Сарг.
— Ты меня обвиняешь?
— Никто тебя не обвиняет. — Сарг придвинулся ближе. — Если бы кто-то осмелился, то в орде настал бы хаос, мерки разбились бы на враждующие группы, как было когда-то, пока мы не стали единым целым. Даже я не стал бы бросать такое обвинение.
Тамука кивнул, не спуская глаз с Сарга.
— Но если Вука умрет, не произведя на свет наследника, то ты будешь править до тех пор, пока совет кланов не изберет нового кар-карта. Этот род правит уже две с лишним сотни оборотов, и Вука последний, кто принадлежит к этой линии.
— Он действительно один из всего рода? — прошептал Тамука.
Раскат грома почти заглушил его слова. Он не посмел громко произнести то, о чем мог доподлинно знать только один Хулагар. Сарг промолчал.
— Я слышал, скот теперь умеет так лечить раны, что из них совсем не вытекает зеленоватая жидкость, как всегда бывает у наших раненых.
— По-твоему, нам стоит привести к Вуке шамана янки? — с сарказмом спросил Тамука.
— Нет. Но это говорит о том, что творится у нас. Тамука тряхнул головой и вздрогнул от порыва холодного ветра. Первые тяжелые капли дождя упали с неба, смывая кровь с оружия и шлема, с каменных плит под ногами. Сверкнула близкая молния, заставив его еще раз вздрогнуть и на мгновение ослепив. Тамука заморгал, пытаясь восстановить зрение, глядя на Сарга и громадную пирамиду черепов, освещенную призрачными всполохами молний.
— Мы выступаем завтра утром, — прошипел Тамука, развернулся и направился к юрте кар-карта.

Глава 5

Все получилось очень легко, и именно эта легкость его беспокоила.
Гамилькар Бака медленно пробирался через веселящуюся толпу, заполнившую главную площадь Карфагена, его стража беспорядочно сгрудилась позади. Было время, когда любая попытка приблизиться к правителю, тем более дотронуться до него, каралась смертью, или, по меньшей мере, потерей руки. С тех пор слишком многое изменилось. Сегодня праздновался день освобождения; на окраинах города еще были слышны отголоски сражения, там единственный умен мерков, оккупировавших Карфаген, с боями отступал в степь.
Атака прошла по плану. После отъезда из Суздаля на бронированном корабле Гамилькар вернулся в расположение своей армии, находившейся на прибрежных землях Руси. Они оставили там свои семьи, а сами, собрав все галеры, направились на юг. Создалась трудноразрешимая ситуация. Многие еще раньше отправили своих родных на север, в надежде на русских, а теперь они опять бросали свои семьи в ожидании лучших времен. Хорошо, по крайней мере, что Эндрю не пытался отобрать галеры. И хотя его ненависть к янки ничуть не уменьшилась, Гамилькар считал, что с их стороны ему ничего не угрожает. Многие из карфагенян теперь отступали к Риму вместе с русскими.
Его флот с броненосцем во главе, за которым следовало почти семьдесят галер, перевозивших четырнадцатитысячную армию, прошел вдоль восточного побережья Внутреннего моря и ударил по Карфагену, выбрав для высадки час перед самым рассветом. Сначала они понесли жестокие потери, примерно дюжина галер затонула под обстрелом меркской артиллерии. Но судьба сражения решилась в тот момент, когда поднялось все население города. На площадях произошли кровопролитные схватки, но в конце концов сопротивление мерков было сломлено. Если бы в городе был не один умен, исход битвы мог быть другим.
Теперь перед Гамилькаром стояла другая задача. Он вернул себе город, а что дальше? Он уже знал, что за время оккупации погибла почти половина населения. Все окрестности до сих пор находились под властью мерков, источники продовольствия были опустошены еще с начала военной кампании на севере. Его страна страдала от восстания Руси и Рима. Люди десятками тысяч умирали от непосильного труда на фабриках, производящих оружие. Мало того, проведя здесь целую зиму, мерки остались и на вторую, и забрали все, что представляло хоть какую-то ценность. Если в самом Карфагене оставался один умен, чтобы присматривать за работой фабрик, то к югу наверняка еще несколько уменов охраняли город от бантагов.
У карфагенян не было и новейшего оружия — янки позаботились, чтобы никакие новинки не выходили из-под их контроля. Гамилькар легко поднял свой народ на восстание, но что теперь со всем этим делать?
Скрывая свои страхи и сомнения, он медленно шел через площадь, принимал поздравления изможденных от голода и напряженного труда соотечественников.
Мерки непременно вернутся, и Гамилькар в глубине души сознавал, что остановить их он не в силах.
— Они идут!
Верховой с пылавшим от возбуждения лицом осадил взвившуюся на дыбы лошадь позади Пэта. Пэт только молча кивнул. Он и без того видел, что происходит. Вдоль всей линии горизонта вздымалась пыль, поднятая всадниками, на склонах холмов поблескивали лезвия мечей и шлемы. Над головой кружили два аэростата, один поднялся почти на милю, второй находился на высоте около шестисот футов, с него свисал телеграфный провод, заканчивавшийся на крыше командного вагона. Внутри телеграфист записывал последние донесения о численности врага. По их сведениям, в первой волне атаки участвовали двадцать два умена.
Слишком быстро пролетели три дня, за которые мерки преодолели сто тридцать миль от Суздаля. Хорошо хоть, их артиллерия отстает, она завязла на дорогах, изобилующих ловушками и заграждениями: все мосты на их пути были сожжены. Для того чтобы добраться до Кева, им потребуется семь-восемь дней. Пэт поднял голову и посмотрел на Джека Петраччи. Тог пригнулся к подзорной трубе, установленной в носовой части корзины, и пристально разглядывал северную часть горизонта.
Аэростаты полностью себя оправдывали; они вели почти круглосуточное наблюдение, могли совершать рейды в тыл врага, не опасаясь попасть в окружение. В отличие от предыдущей кампании, когда мерки безраздельно контролировали воздушное пространство, сейчас сохранялось некое подобие паритета. Хотя количественное соотношение было в пользу мерков примерно шестнадцать против пяти, на стороне людей было преимущество в скорости и высоте на последнем из аэростатов был установлен мотор несколько большей мощности, чем у противника. Теперь мерки были лишены возможности нанести внезапный удар. Произошло даже несколько перестрелок между аэростатами, но Джек и остальные четыре экипажа, согласно строгому приказу Эндрю, подавили в себе желание вступить в ближний бой. ограничившись несколькими выстрелами с дальней дистанции.
Кавалерия мерков преодолела очередной холм, деревня позади них вспыхнула огромным факелом, в небо поднялся столб дыма. Пэт прильнул к биноклю и пристально наблюдал. Две четырехфунтовые пушки откатились назад, конный отряд выжидал позади батареи, некоторые солдаты стреляли произвольно. Артиллеристы развернули орудия и подстегнули упряжки, галопом спускаясь по склону холма.
— Семь аэростатов мерков снова приближаются с юго-запада.
Пэт спокойно кивнул, ощущая возрастающую нервозность среди своих штабистов. Вчера вечером один из аэростатов спустился почти до земли, с него спрыгнули два мерка и, прежде чем их уничтожили, успели выдернуть целую секцию железнодорожного пути. Пока чинили путь, Пэт и его команда пережили несколько неприятных минут, а целый умен пытался зайти с фланга и отрезать их от остального войска.
Отряд кавалерии скатился с ближайшего холма на мост, копыта лошадей загрохотали по деревянному настилу, всадники на ходу перезаряжали карабины. На вершине, еще несколько минут назад безлюдной, возникли сотни мерков, над ними взвилась туча стрел и почти накрыла мост. Кавалеристы ответили залпом и вскачь устремились к мосту. Один из них остановился, спешился и бросил на мост бочонок, второй в это время схватил горящий факел из костра перед мостом и кинул его рядом с бочонком. Мгновенно занявшееся пламя лизнуло доски настила.
Мерки, завидев почти неповрежденный мост, пришпорили лошадей. Пэт замер, наблюдая за мостом.
Штабные офицеры взволнованно перешептывались у него за спиной, некоторые уже доставали револьверы. С двух платформ спрыгнули пехотинцы и стали поспешно занимать позиции. В воздухе далеко разносились торжествующие крики мерков.
По мосту распространилось невысокое пламя, клубы черного дыма почти скрыли всадников. Первый из мерков на всем скаку достиг моста, от копыт его коня во все стороны брызнули языки пламени. С большим трудом всадник все же заставил испуганную лошадь продолжать путь. За ним последовал второй смельчак. Передняя часть колонны рванулась на мост, следуя за штандартом с лошадиным хвостом наверху; за ними со склона холма неслась целая лавина всадников. Не обращая внимания на огонь и дым, передовая группа вслед за предводителем пришпорила лошадей и преодолела мост. Командир на мгновение остановился, привстал в стременах и жестами приказал нескольким всадникам спешиться и погасить огонь на мосту. Сверкнув поднятым над головой мечом, он показал остальным на вершину холма.
— Подходи поближе, ублюдок, — прошипел Пэт. — Ты свое получишь!
Мерки с поднятыми луками в руках ринулись в атаку за своим командиром. Позади них сотни всадников уже наводнили мост, пытаясь справиться с лошадьми, которые шарахались от огня и дыма. Мост длиной в тридцать ярдов был заполнен мерками.
Пэт обернулся и кивнул ухмылявшемуся механику из Суздаля. Юноша при помощи телеграфного ключа соединил свинцовые пластины.
В тот же момент мост исчез в пламени разорвавшегося пятидесятифунтового заряда и двух подсоединенных к нему бочонков с тридцатью галлонами бензола. Огромный оранжевый шар с оглушительным грохотом поднялся к небу.
Торжествующие крики мерков сменились воплями боли. Лошади вместе с всадниками, объятые пламенем, срывались с моста в воду, на поверхности которой тоже горел огонь. Атакующая колонна, не в силах остановиться, неслась прямо на горящий мост, мерки летели в огонь с упиравшихся лошадей и падали в огненную реку.
— Горят, чертовы твари, они горят!
Пэт восторженно заорал и высоко подпрыгнул. Окружающие офицеры штаба радостно хлопали друг друга по спине.
Суздальская кавалерия развернулась, артиллеристы навели орудия и спустя несколько секунд ударили залпом картечи по плотно сбившейся толпе мерков, не успевших переправиться через реку. Кавалеристы поскакали вниз, стреляя по всадникам, оказавшимся на восточном берегу. Передовая группа мерков остановилась в сотне ярдов от склона холма и плотным кольцом окружила предводителя и штандарт, отстреливаясь из луков от приближающихся всадников. Командир кавалеристов поднял руку с револьвером и пришпорил коня, трубач протрубил сигнал атаки. Пронзительные крики людей смешались с воплями мерков и грохотом выстрелов.
— Черт побери, им не было приказано атаковать, — раздраженно проворчал Пэт. — Они слишком увлеклись.
Мерки попадали на землю под натиском кавалерии, штандарт исчез из виду, потом появился снова, но уже в руках русского всадника. С противоположного берега взвился рой стрел, несколько кавалеристов упали. Остальные подхватили поводья меркских лошадей, оказавшихся без всадников, и поскакали вверх по склону, усеянному трупами врагов. Четырехфунтовки поддерживали их отход, продолжая обстрел; не попасть в сгрудившихся на берегу мерков было просто невозможно.
Из-за спины Пэта рявкнули две пушки из бронированного вагона, двенадцатифунтовые снаряды унеслись в долину. Один разорвался над мостом, засыпав шрапнелью остатки толпы, другой упал на противоположный берег, взметнув гейзер огня и земли. С дальнего холма раздался сигнал нарги, и мерки отступили от моста, унося с собой раненых. Западный берег реки, освещенный догорающими обломками моста, был усыпан телами. Группа собравшихся вокруг Пэта офицеров криками выразила свой восторг.
— Конец телеграфной связи!
Пэт посмотрел на телеграфиста, высунувшегося из штабного вагона, потом на аэростат. Медный провод был отсоединен оператором от штабного вагона и теперь извивался над крышей. Федор сматывал его на борту «Клипера янки 2». Аэростат, жужжа пропеллером, набирал высоту и поворачивал на восток. Второй аэростат, «Китайское облако», оставался на месте, подкарауливая летающие машины мерков.
— Пора сворачиваться, — сказал Пэт.
— Дьявол, да мы можем задержать их до конца дня! — на ломаном русском возразил римский офицер, приписанный к штабу в качестве наблюдателя. Он восторженным жестом показал на догорающий мост и на десятки тел, темнеющих на противоположном берегу.
— Эндрю приказал пустить им кровь, потом отступить и ударить снова. К следующему мосту они 6удут подходить на цыпочках, ожидая еще какой-нибудь шутки с нашей стороны.
— Согласно последнему донесению, два умена переправились через реку у брода в пяти милях к северу отсюда! — крикнул телеграфист, выглянув из окна вагона.
Пэт взглянул на римлянина, и тот кивнул в знак согласия с приказом отступать.
Один из кавалеристов поднялся на вершину холма и издевательски помахал в сторону мерков отвоеванным штандартом Знамя было украшено двенадцатью выкрашенными в голубой цвет лошадиными хвостами, а на самом верху висел еще и десяток человеческих черепов. Пэт посмотрел на него с отвращением:
— Чертовы ублюдки.
Мерки строились на противоположном склоне холма, их гневные голоса и горестные причитания далеко разносились мягким дуновением ветерка.
«Да ведь это знамя полка! — подумал Пэт. — Мы захватили один из их флагов, вот почему они так расстроились. Ну что ж, пусть поплачут».
— Повесь его на бронепоезде, только, ради Бога, сними сначала человеческие черепа, — проворчал он.
Усмехающийся кавалерист, с еще кровоточащей раной на голове, повернулся и пошел к поезду. К Пэту подъехал Деннис Шовалтер, бригадный генерал, командующий недавно созданными из пехотинцев 1-м и 2-м кавалерийскими корпусами; белозубая улыбка ярко сверкнула на его почерневшем от пороха лице. Пэт жестом пригласил его спешиться, долговязый кавалерист убрал карабин в кобуру и спрыгнул со своего клайдсдейла.
— Неплохое представление вы устроили, — спокойно произнес Пэт.
— Мы положили по меньшей мере пятьдесят этих уродов.
— Прекрасно, прекрасно, — похвалил Пэт. — Значит, нам осталось уничтожить чуть меньше ста тысяч.
— Мы захватили один из их штандартов, а это их очень расстроило.
— А сколько ты потерял своих ребят?
— Четверо убитых, трое раненых, да еще двое отстали на той стороне холма. Надеюсь, они сберегли последний патрон для себя, — ответил Деннис с грустью в голосе.
— Неравноценный обмен.
— Но ребята рвались в бой, — попытался оправдаться Деннис.
— Это ты рвался в бой. Мне здесь не нужен еще один Джек Стюарт или Эшби, галопирующий в поисках славы, — сердито огрызнулся Пэт. — Все это хорошо для иллюстрированного журнала, но стоит жизни солдатам. Не надо пытаться в одиночку остановить орду. Твоя задача — нападать, замедлять их продвижение, заставить нервничать, и при этом постараться сберечь людей. Вы могли перестрелять их издали. Черт побери, у тебя единственное подразделение, вооруженное новыми карабинами Шарпса. Научитесь ими пользоваться. Постарайся воевать головой, а не кишками. Ты меня понял?
Деннис удрученно кивнул.
Пэт испытующе поглядел на собеседника. Деннис начинал сержантом в старой 44-й батарее. Хороший парень, который отлично знал лошадей и жаловался, что не попал в кавалерию. Теперь он получил свой шанс. Осталось только научить его осторожности. С кавалеристами всегда возникала эта проблема. От них требовались отвага и мужество, но еще важнее была осмотрительность, иначе в одно мгновение можно было попасть впросак, а здесь не было пехоты, способной прийти на помощь, как пришел когда-то на помощь Буфорду под Геттисбергом 35-й полк Эндрю.
При первом же требовании Эндрю создать бригаду легкой кавалерии Майна пришел в ярость. Его раздражение только усилилось, когда выяснилось, что Фергюсон, вопреки приказу свернуть производство карабинов Шарпса и сосредоточить все силы на выпуске винтовок для пехоты, тайком изготовил-таки сотню карабинов. Это было случайно раскрыто одним из помощников Джона. Пэт улыбнулся, вспомнив, как Майна явился к Эндрю требовать наказания для Фергюсона, а полковник счел этот случаи лишним доводом в пользу кавалерии. Карабины были 58-го калибра, а не 52-го, как любимое оружие Ганса, которое они взяли за образец в стремлении стандартизировать все оружие.
Все аргументы Джона были, несомненно, справедливы, особенно тог простой факт, что только пятая часть артиллерийских батарей была полностью укомплектована лошадьми. Но Эндрю настоял на своем, восемьсот лошадей были переведены из артиллерии в кавалерийские корпуса, чей личный состав подбирался из добровольцев. Изрядное число бывших кавалеристов служивших еще в старой боярской армии, и римские легионеры составили костяк новых подразделений в качестве офицеров и инструкторов. Все они с радостью снова сели в седло Как всегда, среди русской и римской молодежи нашлось более чем достаточное число энтузиастов, готовых к ним присоединиться, — как ради славы, так и ради того, чтобы избежать утомительных пеших переходов. Большинство их сумели раздобыть щегольские широкополые шляпы, которые они украсили по принципу Денниса, чем-то вроде плюмажа и латунной эмблемой со скрещенными саблями. В Риме отыскали достаточное количество голубой материи, и теперь кавалеристы щеголяли в небесно-голубых мундирах с золотым шитьем и в брюках С лампасами.
Пэт посмотрел вслед гарцующим на гребне холма кавалеристам, и у него перехватило горло. Если не обращать внимания на разномастных лошадей, более пригодных для сельского хозяйства, чем для кавалерии, всадники выглядели ничуть не хуже, чем славные ребята Армии Потомака. Отряд еще не оформился как следует, не обрел своих традиций, но это было первое подразделение, набранное из русских и римских ребят, и напоминающее полки регулярной Армии Союза, состоявшие из белых и черных. Этот отряд служил отличным примером единения, туда попали даже несколько карфагенян, решивших остаться после заявления Гамилькара о выходе из войны.
Отрядам еще не исполнилось и месяца, но бойцы были полны отваги, гордились своими карабинами, и вдобавок обзавелись револьверами или обрезанными мушкетами. Заломив шляпы, они улыбались и шутили после успешного сражения у моста. Хотя Пэт и не стал говорить этого Деннису, операция была проведена мастерски: мерки устремились прямо в западню, поверив трюку с якобы неудачным поджогом моста и клюнув на прекрасную приманку в виде штабного вагона. Захват неприятельского штандарта тоже пришелся как нельзя кстати.
«Черт возьми, я здорово изменился», — решил про себя Пэт. Он испытывал сильное желание пригласить Денниса пропустить стаканчик, его и самого почти непреодолимо тянуло выпить. Но сейчас было никак нельзя, надо было сражаться, тем более что перед ним стояла непростая задача задержать продвижение орды хотя бы на один день. Самое трудное было еще впереди.
— Мы захватили двадцать две лошади, — доложил Деннис. В голосе его прозвучала надежда на одобрение.
Пэт наконец улыбнулся и похлопал его по плечу.
— Выбери шестерых своих ребят, чтобы перевезти их в тыл. Генерал Майна будет счастлив вернуть хотя бы малую толику. Я заберу на поезд ваших раненых. — Он на мгновение замялся. — Погрузи также и убитых. Не стоит оставлять их этим зверям.
Пэт посмотрел на войско неприятеля. Там быстро восстановился порядок. Всадники разъехались по берегу, пытаясь отыскать подходящее место для переправы, кое-где звучали выстрелы, а с юга показалось несколько сотен воинов, переправившихся у дальнего брода. Появилось несколько аэростатов мерков, — вероятно, чтобы снова попытаться отрезать их.
— Все это похоже на плевок против урагана. Нам придется жалить их то тут, то там и быстро убираться восвояси. Ты понимаешь, о чем я говорю? И будь осторожен.
Деннис ухмыльнулся и с преувеличенной торжественностью отдал честь, а его конь в это время взвился на дыбы. Офицер быстро успокоил животное, вскочил в седло и поскакал ожидавшим его солдатам. Пэт с легкой завистью проводил взглядом молодого генерала, командовавшего первой человеческой кавалерийской бригадой на этой планете. Этот день был чертовски хорош для озорства, и Пэт с радостью присоединился бы к ускакавшим всадникам.
Махнув рукой, он подал знак своим офицерам садиться в поезд. Машинист, высунувшись из кабины, подал резкий сигнал, и паровоз тронулся с места, таща за собой бронированный вагон, потом штабной, потом две платформы, загруженные солдатами и необходимыми для ремонта инструментами; замыкал состав еще один бронированный вагон.
Пэт вскочил в поезд, краем глаза заметив на одной из платформ еще не остывшие тела погибших кавалеристов, прикрытые одеялами. До сих пор ходила шутка, что никто никогда не видел мертвого всадника. Это сражение опровергло шутку. Лицо Пэта помрачнело, он прошел в свой вагон, по-прежнему испытывая сильнейшее желание выпить.
— Мерзкие скоты, — прошипел Тамука, взглянув на Гарга, бывшего заместителя командира умена голубых лошадей, который теперь командовал действовавшим у моста уменом, поскольку его предшественник был убит на противоположном берегу реки.
Гарг промолчал, скрипя зубами от ярости, и так сильно сжал рукоять сабли, что на кисти руки вздулись вены. Вдали показался клуб дыма, и по окрестности издевательской насмешкой раскатился свисток паровоза. Два командира уменов погибли за три дня войны. Один, глава клана, умер от укуса гадюки, спрятанной в бочонке для воды с двойным дном. А теперь скоты сражались еще и верхом. Тамука оглянулся на паланкин, только что показавшийся на вершине соседнего холма. Занавески в нем были задернуты наглухо.
— Он начинает поправляться.
Тамука увидел перед гобой Сарга, догнавшего передовой отряд, но промолчал.
~ Лихорадка ослабевает, и он даже попросил немного бульона.
Сарг задержал взгляд на убитом кавалеристе, притороченном к луке седла одного из воинов. Всадник, услышав эти слова, низко поклонился и жестом показал, что свежая еда предназначена в качестве искреннего подношения кар-карту. С плеча убитого на ремне свисало ружье. Тамука направил своего коня к воину, наклонился с седла и дернул к себе ружье, сбросив тело на землю к ногам Сарга.
— Для нашего кар-карта, — бросил он через плечо. Тамука повертел в руках оружие и внимательно осмотрел его со всех сторон.
— Мы двигаемся слишком медленно, — проворчал он, глядя в сторону собравшихся предводителей кланов и командиров пяти уменов.
В глазах некоторых из них он заметил неприкрытое возмущение. Большинство их были в возрасте Джубади и воевали вместе с ним почти полный оборот. Теперь, когда заболел Вука, у которого не было ни одного наследника, Тамука командовал ими в качестве щитоносца, что им совсем не нравилось.
— Скоты применяют грязные трюки, — огрызнулся Норга, командир умена вороных лошадей. — Я из-за этого лишился восьми десятков воинов, двое из них командовали тысячами.
— И что, ты предлагаешь осторожничать со скотами? — спросил Тамука.
— Тяжело смотреть, как погибают дети, — ответил Норга. — Особенно когда это происходит от колдовства, змей или подлых ловушек скота.
— Они хотят запугать нас, — произнес Тамука тихим голосом, в котором слышалось презрение. Прислушайся к своим словам — твой голос дрожит от страха перед этой падалью, бездушным скотом.
Норга опустил голову.
— Неужели Норга боится скотов?
Тамука, пряча улыбку, взглянул на Пауку, самого молодого из командиров уменов. Норга выругался и потянулся к своему мечу.
— Эти скоты рехнулись, — зло огрызнулся Паука, поглядывая в сторону остальных командиров уменов. — Надо разорвать их в клочья и уничтожить всех до единою. Тамука говорит правильно. Мы должны как можно скорее перебить их всех, пока они не изготовили еще более мощных орудий. Великий Джубади знал об этом, поэтому он и направил орду на север, чтобы разбить их армию.
— Если мы разгромим их у того места, которое они называют Кев, то остальные уже не смогут сопротивляться. Они не хотят покидать свою землю и будут пытаться задержаться у Кева. Мы должны ударить по ним всей своей мощью, пока они не передумали.
— Но как же наши пушки? — возразил Норга. — Они подойдут только через шесть-семь дней.
— Вушка Хуш прорвал линию обороны янки и победил их без всяких пушек, — ответил Паука, с восхищением глядя на Губту, нового командира Вушки Хуш.
— Шесть тысяч всадников Вушки Хуш убиты или искалечены, щитоносец Тамука, — прервал его Кауг, командир умена крапчатых лошадей. — Мой собственный сын от первой наложницы тоже погиб там.
— И я жажду отомстить за твоего сына, — прерывающимся от гнева голосом выкрикнул Тамука.
— Ты лишь временно командуешь, — произнес Нор-га, неприязненно глядя на Тамуку. — Ты слышал слова Сарга: через несколько дней наш новый кар-карт будет здоров, и тогда мы послушаем его мнение об этой войне.
— Неужели ты боишься сразиться со скотом? Норга ответил ему мрачным взглядом.
— Эта война не приносит ни славы, ни почестей. Кроме того, это земля тугар. А что будет с нашими землями? Как поведут себя бантаги? Пока мы сражаемся в этой проклятой стране, они поедают наш скот. До меня дошел слух, что у карфагенян появился бронированный корабль и они собираются отбить свой город. Что тогда? Я шел за Джубади, пока он был моим кар-картом. Теперь мой кар-карт — Вука, и я последую за ним.
— А я всего лишь щитоносец, — безо всякой иронии констатировал Тамука.
Норга, не говоря больше ни слова, повернулся, дал отрывистую команду своим воинам и стал спускаться с холма.
— Завтра на закате мы подойдем к Кеву.
Тамука оглянулся и увидел группу тугар, рассматривавших большую карту, а среди них — Музту. В голосе последнего Тамуке послышалась чуть ли не насмешка.
— Найдите брод и переправляйтесь через реку, — приказал Тамука командирам уменов.
Он развернул коня и рысью направился к горящей деревушке. Там он спешился, немного успокоился и стал наблюдать за тем, как рушатся соломенные крыши изб, как ревет огонь, пожирающий бревенчатые стены и крытые дранкой крыши пустых амбаров. Наконец Тамука обратил внимание на ружье, которое до сих пор держал в руках. Он немного повозился с механизмом, пока не открыл затвор. Тамука понял, что это ружье похоже на то, что было обнаружено рядом с янки Шудером. Оно заряжалось с казенной части, было более мощным и скорострельным. Ружье идеально подходило для конных воинов.
Тамука похолодел. Неужели скот за последние тридцать дней смог наладить производство таких ружей и снабдить ими своих солдат? Он сомневался в этом, но даже одна мысль о такой возможности заставляла его нервничать. «Опять они придумали что-то новое, всегда у них наготове неприятный сюрприз. Неужели его глупые соплеменники этого не замечают? Норга, видите ли, хочет свернуть военные действия и убежать от того, чего он не в силах понять. Он не понимает, что если не перебить их сейчас же, то через пять или десять лег янки выйдут в степь и будут охотиться за мерками просто ради забавы».
Нарастающий гул перекрыл рев пламени и привлек внимание Тамуки. Он поднял голову и заметил цепочку приближающихся летающих машин с, нарисованными на днище глазами ястребов. Высоко над ними маленькой черточкой виднелась одна из машин янки, старавшаяся держаться вне пределов досягаемости оружия мерков. Тамука рассеянно щелкнул затвором карабина, наблюдая за летающими машинами, свернувшими на восток.
— Вижу, на свет появилось новое оружие.
Музта, кар-карт тугар, остановил коня рядом с Тамукой. Щитоносец протянул ему карабин, и Музта с нескрываемым любопытством принялся его рассматривать. Он заглянул в дуло, потом ощупал механизм затвора.

Предыдущая страница 4 Следующая страница


5 Уильям Форсчен

— Теперь им не надо засыпать порох и пули через дуло, они могут быстрее заряжать ружья. — сказал Музта, восхищенно осматривая карабин. — Хорошая работа.
Тамука угрюмо кивнул.
— У них везде хорошая работа.
— Досадно, что вы перебили всех своих любимцев три дня назад. Может, кто-то из них мог бы изготовить такое же оружие.
— Мы покончили с любимцами. Мы сами всему научимся.
Музта негромко рассмеялся.
— Ты разговариваешь так. как будто уже стал кар-картом.
— Норга просто глупец. Я намереваюсь довести эту кампанию до конца.
— И ты выполнишь свое намерение, но это будет стоить тебе сотни тысяч убитыми.
— Если такова цена победы, пусть так и будет, — сердито ответил Тамука. — Но мы покончим с ними раз и навсегда.
Музта наклонился в седле, достал флягу с водой, отпил и протянул Тамуке. Тот отрицательно покачал головой.
— Я не сомневаюсь, что ты сделаешь все ради этой цели, — сказал Музта. — Я, пожалуй, единственный, кто понимает тебя. Норга по своей глупости до сих пор скорбит по Джубади и не видит той истины, которую старый кар-карт, в отличие от тебя, видел лишь наполовину.
Тамука несколько удивился, но кивнул в знак признательности.
— Если они научились делать такие ружья, — продолжал Музта, протягивая карабин Тамуке, — они слишком опасны. Даже сама по себе мысль, что они могут легко убивать воинов из орды, достаточно опасна. Мы никогда не предполагали, что скот дойдет до этого. Чтобы понять этот факт, мне пришлось лишиться восемнадцати уменов. Однако я боюсь, что ты сражаешься с неотвратимым будущим. Ты можешь выиграть эту войну, как планируешь, как обещал Джубади. Возможно, ты разгромишь их. Но появятся другие.
— В свое время уже были йоры и сартаги. — возразил Тамука. — Они были даже не совсем скотами. У нас тоже есть свои легенды, как и у тугар. И наши предки сражались и победили их, когда они появились из туннеля света.
— Но их было всего несколько сотен, и у них не было времени изготовить оружие. То же самое произошло со скотами на деревянных кораблях, появившимися пятнадцать оборотов назад в том же месте, где и янки. Мы обнаружили их примерно через год и уничтожили почти всех.
Тамука кивнул и внезапно разозлился при воспоминании о потомках этого скота под предводительством некоего Джейми. Они сумели выкрасть машину, бегающую по рельсам, и исчезли где-то в южных морях в прошлом году, сразу после войны железных кораблей. Он изредка вспоминал о них, гадая, не научились ли и они изготавливать новые машины.
— Я почти во всем согласен с тобой, — сказал Музта. — Думаю, что многие из молодых командиров уменов чувствуют то же самое. По слишком трудно убедить воинов умирать, сражаясь со скотом, не получая при этом ни почестей, ни славы.
— Их поведет вперед ненависть, — спокойно ответил Тамука.
— Тобой тоже движет это чувство, — улыбнулся Музта.
— Разве ты не испытываешь к ним ненависти после того, что произошло с тобой и твоей ордой?
— Конечно, испытываю, — ответил Музта. — Но это не значит, что я стремлюсь умереть в борьбе с ними.
— Завтра мы будем в Кеве. Там они будут нас ждать, и там мы разделаемся с их армией. А потом беспрепятственно возьмем Рим. Мы опустошим эти земли, будем убивать всех скотов подряд и объедаться до отвала.
Музта ничего не ответил. Он молча улыбнулся, кивнул и, развернув коня, поскакал к своим приближенным. Тамука презрительно посмотрел ему вслед.
— Я буду сражаться с ними до последнего тугарина, — прошептал он.
Эндрю Лоуренс Кин, запыхавшись, взобрался на вершину холма и посмотрел на запад. Приближалась середина чудесного весеннего дня. В такое время в старом мире ему хотелось оставить душный класс и повести учеников в ближайший сосновый лес. Теплый воздух благоухал летними ароматами, располагал к неторопливому ленивому времяпрепровождению. Хотелось лечь под деревом и читать книгу до тех пор, пока сон не сморит и тебя, и собаку, прикорнувшую у твоих ног. Но в этом мире не было собак.
Эндрю запустил палец за ворот мундира и слегка поморщился от прикосновения к пропитанной пылью и потом ткани. Он рассеянно поднял ко рту галету с острым сыром, откусил кусок и запил холодным чаем из старой оловянной кружки. Рядом с ним расположились Пэт, Эмил, Калин и Григорий. Каждый из них вооружился биноклем или подзорной трубой и молча наблюдал за приближающейся ордой.
Весь горизонт с западной стороны был закрыт приближающимися мерками. Они двигались в шахматном порядке, десять квадратов по тысяче всадников в каждом умене. На одну милю линии фронта приходилось пять полков. Стрелки в свободном строю намного обогнали основную массу войска. Последние из кавалеристов Шовалтера отходили за линию укреплений, изредка останавливаясь, чтобы выстрелить по врагу; грохот карабинов эхом отдавался в воздухе.
Рядом с Эндрю сидела Кэтлин, и это беспокоило его больше всего. Ей следовало уехать вместе с Мэдди еще несколько дней назад, но Кэтлин смогла убедить полковника, что ее госпиталь будет эвакуироваться в последнюю очередь. Она разбила все его доводы, обвинив в злоупотреблении привилегиями, чем заставила еще острее ощутить чувство вины. В этой ситуации ему хотелось просто приказать ей упаковать вещи и отправиться на восток. Хорошо, хоть дочку удалось отправить вместе с Людмилой, женой Калина, к Татьяне и ее детям. Втайне от всех Эндрю взял с Людмилы обещание в случае поражения забрать детей и спрятаться в Большом лесу. Было нечестно ставить своего ребенка и внуков президента в особое положение, но, черт побери, после всех этих лет, отданных Республике Эндрю считал возможным получить хоть какое-то преимущество в том случае, если война будет проиграна Ради безопасности детей Людмила согласилась с его планом доказав тем самым что узы крови и чувство материнства сильнее приверженности республиканским принципам.
— Теперь я понимаю, почему ты так сильно увлекся всем этим, — сказала Кэтлин, указав на огромное войско орды.
Мерки заполнили всю долину: четыреста тысяч воинов на сорокамильной линии обороны.
— Просто жуть берет — целая армия со знаменами, — продолжила Кэтлин. обращаясь к Эмилу.
— У этой армии есть одна весьма неприятная особенность — своеобразный способ заканчивать сражение, — ответил Эмил.
Металлический лязг, раздавшийся позади них, заставил Кэтлин вздрогнуть. Эндрю оглянулся на четырехфунтовую пушку, установленную на крыше бронированного вагона. Артиллеристы разворачивали орудие, подготавливаясь к стрельбе. С севера показались два аэростата мерков, которых и пытались отогнать стрельбой из пушки. Эндрю затаив дыхание следил за крошечными черными точками, отделившимися от корзин аэростатов и растущими с каждым мгновением. Они упали к югу от железнодорожного полотна, примерно в сотне ярдов от поезда. Две бомбы не разорвались, остальные сработали, но не причинили никакого вреда. Орудие продолжало стрельбу до тех пор. пока аэростаты не развернулись и не ушли на запад.
За день до этого произошло сражение в воздухе. Джек Петраччи вывел пять своих кораблей против трех вражеских. По одному аэростату с каждой стороны было подбито и сгорело. Этот факт заставил Эндрю вызвать к себе Джека и устроить ему разнос. За последние два месяца было построено девять аэростатов. Три из них были потеряны в сражениях, один потерпел крушение из-за шторма, еще один взорвался во время испытательного полета. Такие потери не казались бы устрашающими, если бы им не предстояли столь тяжкие испытания. После крушения двух кораблей на юге по настоянию Эмила местность была объявлена карантинной зоной. Доктор подозревал, что земля там может быть заражена ртутью из двигателей аэростатов мерков. В прошлом году один из таких двигателей взорвался: всех, кто приближался к месту взрыва, стало рвать кровью, у людей выпали все волосы, а потом они умерли. Это были классические симптомы отравления тяжелыми металлами. С тех пор все обходили место взрыва стороной.
Воздушные корабли мерков все время кружили над дорогами, следя за передвижениями армии. Если мерки надеялись дать генеральное сражение здесь, то они просчитались. Отступление прошло довольно гладко. Три с половиной корпуса были переправлены к Пенобскоту за четыре дня, теперь в Кеве оставалась лишь одна бригада 4-го корпуса, но и эти солдаты уже грузились в поезд. Позади оставались только кавалерия Шовалтера и отряд добровольцев, укрывшихся в лесу на севере. Это подразделение набиралось из людей любого звания и было первым из пяти отрядов, которые должны были развернуть партизанскую войну на всем пространстве от Вазимы до Сангроса. Еще одна бригада, выделенная из корпуса Шнайда, перешла в подчинение Буллфинчу и несла службу на море. Мерков на их пути ожидала серия неприятных сюрпризов на обоих флангах и в тылу. Эту особенность нынешней войны Эндрю находил особенно неприятной, но настаивал на ее необходимости. Теперь не существовало такого понятия, как гражданские лица. Рабочие на фабриках были не менее важны, чем солдаты на фронте. Мерки навязали им тотальную войну, такой она и была с самого начала.
Эндрю взглянул на последний номер иллюстрированного еженедельника, выпускаемого Гейтсом. Всю первую страницу занимала фотография, привезенная Джеком Петраччи. Сверху кириллицей, а снизу латинским шрифтом шла надпись; «Мы отомстим». Снимок был устрашающим, как и рассчитывал Эндрю; он напоминал об их общей участи в случае поражения. Полковник знал, чем будут заниматься партизанские отряды после прохождения армии. Был отдан приказ щадить только детей — он не мог допустить, чтобы геноцид достиг такой степени, — но все остальные мерки подлежали уничтожению. Женщин и стариков надлежало убивать, юрты сжигать, лошадей уводить или истреблять. Это противоречило как правилам ведения войн между ордами, так и конвенциям, принятым на их бывшей родине. Эндрю взглянул на Кэтлин и на мгновение представил себе, что произойдет с ней, если ее захватят в плен. Теперь пусть они испытают это на себе, мрачно решил он, с болью думая о том, до чего они дошли. Но другого пути у них не было. Если хоть один умен останется в тылу, солдатам на фронте будет немного легче, а в тотальной войне ничто, кроме окончательной победы, не имеет значения. От христианских правил прошлой войны ничего не осталось, зато пошли в ход аэростаты, убийства вражеских правителей, даже погибших приходилось сжигать, чтобы они не попали в лапы к меркам.
Эндрю отхлебнул холодного чая и продолжал наблюдать за вражеским войском, подошедшим к стенам Кева. Калин с искаженным и побледневшим от горя лицом поднялся на ноги и отвернулся. Некоторое время он стоял неподвижно, потом нагнулся, подобрал горсть земли, положил в карман и направился к поезду.
— Он не может смотреть, как враги занимают последний кусок русской земли, — со вздохом произнесла Кэтлин, провожая взглядом президента Руси, державшегося неестественно прямо.
— Пора и нам отсюда выбираться, — отозвался Эндрю и тоже поднялся.
В полнейшей тишине предрассветных сумерек Тамука ехал по темным улицам Кева. Немые стражники беспокойно оглядывались в узких улочках на закрытые ставнями окна.
Пустота, опять пустота. Тамука не доверял донесениям с летающих машин, они наверняка ошиблись, здесь должно было произойти хоть какое-то подобие сражения. И снова ничего. Пять дней скачки ради того, чтобы вместо поля боя оказаться в пустом городе.
— Не могут же они убегать вечно, — проворчал Тамука, поглядывая на Сарга.
— Но они прекрасно справились со своей задачей, — спокойно ответил шаман. — Зато у нас теперь дополнительные проблемы.
— Ты не хуже меня знаешь, что нельзя давать им больше времени.
— Вот поэтому я и пришел поговорить с тобой, щитоносец, — тихо, почти шепотом, произнес Сарг. — Поначалу я не верил в предположение Джубади. Теперь я в этом убедился. Эти скоты одержимы демонами, раз они бегут с земли, которую получили из наших рук. Только сумасшествие или одержимость могли заставить их так поступить. Представляю, чем бы нам грозила задержка на год.
— Или на двадцать лет, как предлагают некоторые, — подхватил Тамука.
— Вот об этом я и говорю.
Тамука молча кивнул. Одновременно с донесением о дальнейшем отступлении скота на восток присланный кар-картом всадник принес весть о том, что в Карфагене вспыхнуло восстание и скот захватил город, перебив несколько тысяч мерков и прогнав целый умен. К югу от Карфагена осталось только два, и бантаги не преминут воспользоваться этой слабостью, чтобы захватить город. Существовал договор, по которому они могли получить часть продукции фабрик, но только после того, как Рим и Русь будут полностью раздавлены. Теперь бантаги могли двинуться в наступление, после чего меркам достанется только опустевшая земля.
Все складывалось слишком неудачно. По крайней мере, кровь воинов пролилась не зря, оставшиеся жаждали отомстить. Но враг исчез, испарился, и это вызвало недовольство орды. Мерки верили, что этой ночью их ждет изобилие свежей пищи, а после разгрома армии сопротивление скота прекратится.
Всего тридцать пять дней назад русская армия испытала тяжелейшее поражение, дух солдат был сломлен, их семьи бежали на восток. Теперь страна опустела. Тамука доехал до центральной площади, помедлил немного, потом развернул коня и вернулся к главным воротам. На воротах он снова увидел странную картину. «Мы отомстим» — так ему перевели надпись на этой картине. Тамука спешился и посмотрел на Сарга.
— Мне надо остаться наедине с кар-картом, — спокойным голосом сказал он.
Сарг молча кивнул и жестом приказал стражникам удалиться. Тамука низко поклонился огню очищения, разведенному по обе стороны от входа в юрту кар-карта, и вошел внутрь. Вука приподнялся на ложе и посмотрел на вошедшего.
— Я приказал, чтобы меня не беспокоили, — прошептал кар-карт.
Тамука поклонился и подошел поближе.
— Сарг рассказал мне о твоих лихорадочных видениях и о твоих планах.
Вука с опаской смотрел на своего щитоносца.
— Лихорадка уже прошла, и рана больше не гноится, — возразил Вука и приподнял правую руку.
— Ты все еще болен. Вука медленно кивнул.
— Я знаю причину.
— И что это за причина? — спросил Тамука.
— Это ты.
Тамука не шелохнулся.
— Сарг нанес ритуальную рану, а ты перевязал ее лоскутом из своей походной сумки. Потом Сарг обработал рану. Значит, причина болезни в лезвии меча, или в повязке, или в снадобьях Сарга. Кто-то из вас двоих хотел, чтобы болезнь прикончила меня. Вука холодно посмотрел на щитоносца.
— Это чепуха. Так что тебе привиделось? — спросил Тамука.
Вука беспокойно осмотрелся по сторонам, как будто испугавшись, что наговорил лишнего.
— Прошлой ночью со мной говорил мой отец. Тамука почувствовал холодок, пробежавший по спине, волосы у него на шее встали дыбом. Это могло означать, что дух Джубади не ушел в небесные степи, что он встревожен или узнал в заоблачном мире нечто важное, что заставило его спуститься на землю и предупредить живых.
— Он сказал, что война со скотом должна быть закончена. Что мы должны вернуть себе Карфаген, иначе им завладеют бантаги, узнают секреты янки и воспользуются ими против нас, тогда мой народ окажется между двух огней.
Тамука оцепенел и не мог отвечать.
— Я слышал донесения, — продолжал Вука. — Хотя ты и постарался скрыть их от меня. Янки и русские убежали в Рим. Это пространство между двумя царствами слишком мало даже для орды тугар. Мы лишились добычи на Руси, и нам предстоит тяжелый переход, а впереди — нелегкое сражение. В это время бантаги жиреют на южных землях. Мой отец общается с духами и видит истину, которая скрыта от тебя, щитоносец.
— Янки будут ждать и готовиться amp; нашему приходу, набирая сил с каждым днем. Один тяжелый поход, и мы покончим с ними раз и навсегда. Твой отец понимал это, и я тоже. Если мы задержимся еще на год. они вернутся сюда и станут еще сильнее, чем теперь. Мы должны задушить сопротивление в зародыше, пока оно не распространилось дальше. Если мы сейчас уйдем и вернемся только в следующем обороте, мы столкнемся с гигантским чудовищем.
В голосе Тамуки прозвучали почти просительные нотки, и он разозлился сам на себя за проявленную слабость. Вука в ответ презрительно фыркнул:
— Они передерутся между собой, или на них нападет какой-нибудь мор, а может, мы отыщем яд, которым, по преданию, воспользовались йоры. Сейчас я — кар-карт, и я не хочу жертвовать своим народом, как это сделал Музта. Бантаги смеются над нашей глупостью. Мы и раньше-то едва справлялись с ними. А чем обернется эта кампания? От Вушки Хуш уже осталась одна тень, еще два умена понесли тяжелые потери, целые сотни умирают на марше. Я чувствую, что в этой проклятой стране котлы наших женщин, по крайней мере старых, скоро совсем опустеют.
Вука приподнялся на постели.
— Хватит. Завтра утром я соберу совет кланов. И завтра же мы поскачем в Карфаген, где можно будет достать еды, если мы успеем раньше бантагов. Здесь я оставлю четыре умена, чтобы они разорили эту страну от края до края. Зимой русским придется голодать. Неужели ты считаешь, что они выживут, когда поля вытоптаны, а города и деревни сожжены? Римляне выгонят их вон, они передерутся между собой, будут болеть и в конце концов вымрут.
Он неприветливо оглядел Тамуку.
— Мне противно есть их мясо, я желаю им всем сгнить заживо. Ни один из моих воинов больше не должен погибнуть от их подлых ловушек. Многие говорят, что скот здесь сумасшедший и одержим демонами. Я не хочу погубить орду в сражениях с демонами. Некоторые призывают отомстить за смерть отца. Нашей местью будут голод и болезни скота в разоренной стране. По крайней мере, это не грозит гибелью нашему народу. Я сегодня же объявлю свое решение, и мы начнем отступление с этой проклятой земли. После переправы через пограничную реку я прикажу развернуть белое знамя мира, тогда наконец я стану полновластным кар-картом.
Вука злобно улыбнулся.
— И покончу с безумными амбициями, которые ты лелеешь в своей душе.
Несколько секунд Вука нерешительно молчал, потом продолжил.
— Тамука, отныне ты не будешь моим щитоносцем. Я выберу другого, которому смогу доверять.
Тамука словно примерз к полу.
— Ты лжешь, — прошипел Тамука. — Твой отец не мог говорить с тобой. Как только он пришел в землю своих предков, он встретил там Манту, твоего брата, которого ты лишил жизни, и он рассказал ему правду о твоей черной душе. Если твой отец и явится к тебе, то только чтобы плюнуть тебе в лицо.
От изумления Вука не находил слов. Его лицо исказилось от ярости.
— Он прямо сейчас плюнет на тебя!
Тамука ринулся вперед, опрокинул кар-карта и прижал коленом к кровати, лишив его возможности шевельнуться. Вука, скривившись от боли в поврежденном предплечье и тяжести навалившегося на него тела, вытянул руки, пытаясь вцепиться ногтями в лицо щитоносца. Тамука обхватил руками шею Вуки и коленями прижал его руки к постели. Вука пытался вскрикнуть, но не мог даже вздохнуть.
Все оказалось совсем просто. Ему приходилось лишать жизни скот, который сопротивлялся куда энергичнее. Болезнь совсем лишила его сил. Конечно, стоило подождать, пока она сама прикончит Вуку, как он задумал с самого начала, но и такой конец его устраивал.
Тамука крепче сжал пальцы на горле Вуки. Его глаза, казалось, вот-вот вылезут из орбит; во взгляде, устремленном прямо в лицо Тамуки, сначала горела злоба, потом появилось растущее изумление. Тамука чувствовал, что руки кар-карта слабеют, ноги конвульсивно подергиваются. Он присмотрелся к своей жертве. Глаза все еще оставались широко распахнутыми, рот открылся, язык вывалился наружу, на губах пузырилась пена. Глаза Вуки были устремлены на Тамуку, и тот попытался отвести свой взгляд, но не смог. На мгновение ему показалось, что неведомая сила затяги-Baei его внутрь, что его душа летит в пучину вслед за душой Вуки.
Внезапно мускулы шеи расслабились под его ладонями и стали мягкими. Тамука осторожно разжал пальцы, опасаясь, что сломает шею Вуки, но продолжал придерживать свою жертву. Наконец Тамука ощутил, что тело под его руками расслабилось и затихло, как будто обратившись в прах и пустоту.
— Он мертв.
Тамука, приглушенно вскрикнув, обернулся и увидел Сарга, стоящего у входа в юрту. Он отпрянул назад, едва не запутавшись в шелковых одеялах, и поднялся на ноги. Сарг прошел мимо него, приложил руку к груди Вуки, потом взглянул в лицо щитоносца.
— Мне кажется, наш кар-карт скончался от приступа болезни, — спокойно произнес шаман.
Он тщательно уложил мертвеца на постели, закрыл выпученные глаза и с головой накрыл простыней. Тамука подошел к маленькому столику в углу и трясущимися руками поднял кубок с кислым кобыльим молоком.
— Я бы на твоем месте не стал этого делать, — остановил его шаман.
Тамука замер и уставился на кубок.
— Я уже собирался к тебе, когда он заявил, что не возьмет в рот ничего, к чему я прикасался, — пояснил Сарг.
Тамука швырнул кубок на пол.
— Так ты пошел на это из страха, что он тебя сместит, как и меня собирался заменить?
Шаман улыбнулся.
— Я подозревал его в убийстве брата, а он боялся каждого, кто догадывался об этом.
— Значит, воина тебе безразлична?
— Сказать по правде, я считал, что он прав.
— И ты решился пойти на убийство ради сохранения собственной власти? — фыркнул Тамука. — Только совет Белого клана щитоносцев может сместить кар-карта.
— Что-то я не вижу здесь никакого совета, — отозвался Сарг. — Так кто кого должен назвать убийцей? Но не смотри с таким испугом, друг мой. Не в первый раз кар-карт умирает от удара.
— Ты отвратителен, — огрызнулся Тамука. — Я действовал ради спасения своего народа, ради избавления этого мира от скота.
— О, безусловно, — с преувеличенной искренностью согласился Сарг.
Шаман оглянулся на покрытое простыней тело.
— Поскольку он не успел стать полноправным кар-картом, мы можем не соблюдать тридцатидневный траур, — проговорил Сарг небрежным тоном, как будто эти мелочи не беспокоили его. — Трех дней скорби для карта будет вполне достаточно. Потом ты сможешь продолжать свою войну.
— И поскольку у него нет прямых наследников... — У Тамуки перехватило дыхание.
— Пока не развернется белое знамя мира, пока не закончится война, совет не может состояться Такова традиция наших предков. Согласно этой же традиции, Вука не мог стать полноправным кар-картом до конца военной кампании. На полях сражений не место таким торжественным ритуалам. Поэтому ты, как его щитоносец, будешь исполнять обязанности кар-карта.
Сарг склонился в почти насмешливом поклоне.
— Я преклоняю колена перед кар-картом Тамукой. Осознав, что бронзовый щит все еще висит у него за спиной, Тамука расстегнул кожаные ремни. Некоторое время он подержал щит в руках, любуясь своим отражением, перечеркнутым царапиной от мушкетной пули, нанесенной во время погребения Джубади.
Хулагар. Тамука ощутил ледяной холод, словно дух Хулагара пролетел над ним, увидел все, что здесь произошло, и заглянул в его душу.
Тамука опустил щит к ногам Сарга. — Ты останешься главным шаманом мерков, — невозмутимо произнес он. — Теперь иди и объяви о безвременной кончине кар-карта Вуки. И еще объяви, что военный совет соберется на рассвете. Через три дня мы продолжим военные действия.
Тамука прикрыл глаза, пытаясь избавиться от воспоминаний о последнем взгляде Вуки, а также о призраке всевидящего Хулагара.
Не оглянувшись на покойника, он распахнул закрывавшие вход полотнища и вышел из юрты навстречу рассветным лучам.

Глава 6

Чак никак не мог унять дрожь в руках. В результатах этого испытания он был совершенно не уверен. Он оглянулся через плечо, и один только взгляд на нее опять вызвал нарушения в работе сердца.
— Оливия, почему бы тебе не уйти в укрытие, пока все это не закончится? — спросил Чак, все еще сомневаясь в правильности своего латинского.
Она рассмеялась и покачала головой.
— Ты остаешься здесь, твои помощники тоже здесь, так что и я останусь.
Римские помощники из его штаба не могли скрыть восхищенных улыбок при виде ее открытого неповиновения и явного замешательства их начальника.
— Кроме того, именно я спасла тебя от твоего механизма в прошлый раз.
Чак покраснел и пристыжено отвернулся, вспомнив, что только ее сообразительность и быстрая реакция уберегли его голову, когда первый из двигателей аэростата сорвался со стенда, на котором проводилось испытание.
— Ну хорошо, — пробормотал он.
Взглянув еще раз в сторону рабочих, он негромко выругался и зашагал прочь. Чаку не надо было поворачивать голову, чтобы понять что Оливия идет следом за ним, — аромат ее духов медленно плыл в вечернем воздухе.
Он подошел к своему детищу и любовно осмотрел его; как и всегда, он испытывал сильное волнение при первом испытании нового изобретения. Несколько дюжин трубок были вмонтированы в дубовую раму, по дюжине на каждом уровне; трубки были шести футов в длину и четырех дюймов в диаметре.
— Давайте попробуем на расстоянии полторы тысячи ярдов, — объявил Чак.
Русский рабочий, всего несколько недель назад трудившийся на заводе по производству мушкетов, вскарабкался на платформу. При помощи простого деревянного рычага он стал поднимать передний конец сооружения, пока примитивный отвес не указал нужный угол подъема. Теперь трубки были нацелены на длинный кусок парусины, натянутый в дальнем конце поляны, примерно в миле от них.
— Дайте сигнал готовности, — приказал Чак. Молодой римлянин поднял вверх красный флажок и помахал им. Крошечные фигурки на противоположном конце поляны помахали в ответ и скрылись в хорошо укрепленном блиндаже. Чак беспокойно огляделся. К этому моменту он шел долгие месяцы, и пятьсот рабочих на фабрике были готовы в случае успешного испытания начать массовое производство этой новинки.
— Ну что ж, джентльмены, — заговорил Чак почти шепотом. — Предлагаю всем отойти назад.
Рабочие спрятались в узкой траншее в десяти ярдах от орудия. Чак подошел к платформе, достал тонкую бечевку и привязал ее к спусковому крючку мушкета. Дула у этого мушкета не было. Вместо него имелись три тонкие медные трубки, в каждой из которых был короткий запал, соединенный со взрывателем внутри ствола.
Чак взвел курок мушкета и стал медленно отступать, разматывая бечеву и стараясь не натянуть ее слишком сильно. Наконец Чак скользнул в траншею. Он нерешительно посмотрел на Оливию и протянул ей конец бечевки.
— Дерни посильнее, — сказал он.
Не до конца сознавая, что именно она делает, Оливия зажмурилась и дернула шнур. Звонкий щелчок капсюля прорезал вечернюю тишину. На мгновение Чак решил, что опыт не удался, но вдруг раздался оглушительный изрыв.
С заднего конца трех ближайших к спусковому механизму стволов вырвалось пламя, через долю секунды воспламенились три следующих ствола, потом все остальные. В первые мгновения выстрелов не было слышно, только огонь и облако дыма. Потом воздух наполнился резким пронзительным свистом, как будто на волю вырвалась толпа визжащих демонов. А затем наблюдатели увидели их. Сначала из облака дыма, вращаясь вокруг своей оси, вырвалась и улетела вперед первая ракета, следом устремились другие: все они издавали пронзительный визг и быстро удалялись из виду. Одна из ракет взвилась почти вертикально вверх, другая по какой-то причине задержалась в стволе и с грохотом взорвалась в нескольких ярдах от установки, Но все остальные летели вперед, оставляя за собой огненно-дымный след. Исчерпав запас топлива и достигнув высшей точки дуги, ракеты плавно повернули к земле.
Фергюсон и его помощники, кашляя от дыма, выскочили из траншеи и радостно завопили. Чак первым выбрался из клубов дыма и навел бинокль на цель в дальнем конце площадки. Первый снаряд врезался в землю, не долетев двухсот ярдов до цели, — сказалась ошибка в расчете дистанционного и ударного взрывателей. Следующий снаряд разорвался в воздухе еще через пятьдесят ярдов. Затем прозвучала серия мощных взрывов, ракеты взорвались почти одновременно. Они детонировали в воздухе и на поверхности земли с разбросом приблизительно по сто ярдов с каждой стороны цели, осыпав окрестности примерно полуторами тысячами мушкетных пуль. Дальний край площадки скрылся в облаках дыма и взметнувшейся в воздух земли. Через несколько секунд со стороны холмов донеслось эхо, вызвавшее новый взрыв оживления среди зрителей.
Забыв про все условности, Чак повернулся к Оливии, подхватил ее и закружил в объятиях, радостно ощущая прижавшееся к нему теплое тело девушки. Он уже собрался поцеловать ее, но смутился и осторожно поставил на землю, а Оливия рассмеялась и поцеловала его в щеку.
Как только немного рассеялся дым, наблюдатели на дальнем конце площадки появились из блиндажа и побежали к мишени. Один из них помахал красным флажком, показывая место поражения цели ракетой, разорвавшей в клочья растянутую ткань.
— Перезаряжай! — закричал Чак, вытаскивая часы, чтобы засечь время.
Команда рабочих бегом кинулась выполнять приказ. Они вытащили из траншеи тяжелый деревянный ящик и достали оттуда еще дюжину ракет, представляющих собой оловянные цилиндры диаметром четыре дюйма и около двух футов длиной.
— Установите взрыватели на десять секунд, — приказал Чак.
Рабочие вставили в трубы соответствующие запалы. Снаряды состояли из двух частей: в задней содержался порох, приводящий снаряд в движение, а в передней, отделенной войлочной прокладкой, находился основной заряд с полусотней мушкетных пуль, упакованных в опилки с воском.
Запалы из вощеного картона были рассчитаны на различное время сгорания и промаркированы разными красками для облегчения выбора во время боя; их устанавливали непосредственно перед выстрелом. Предметом гордости Чака были дублирующие запалы, способные взорваться в том случае, если ракета ударится о землю до того, как сработает дистанционный взрыватель. В задней части снарядов имелись четыре сопла для выпуска отработанных газов и еще одно отверстие, благодаря которому во время полета снаряд издавал пронзительный свист. Первоначально Чак просто не мог удержаться от использования звуковых эффектов, которые всегда по-мальчишески обожал, а потом решил, что свист поможет сломить психику врага.
Как только ракетная установка была опущена в горизонтальное положение, к ней подбежали полдюжины мальчишек с мягкой ветошью в руках. Они при помощи длинных шестов прошлись ветошью по внутренней поверхности труб, чтобы избежать возгорания случайно оставшихся искр. Следом за ними подошли заряжающие и вставили снаряды в трубы с тыльного конца.
— Заряжай!
Теперь предстояла самая сложная часть операции, и Чак отступил назад, наблюдая за лейтенантом, командиром расчета, и капралом, его помощником. Лейтенант вынес из траншеи шестифутовый ящик, открыл его и вдвоем с помощником достал медную тру6ку, из которой через каждые шесть дюймов выходили двенадцать быстродействующих запалов. Лейтенант и капрал уложили запальное устройство в специальный желоб в задней части установки. Один конец этой трубки соединялся со спусковым устройством мушкета, а другой крепился фиксирующим зажимом. После этого лейтенант прошел вдоль всей линии и вставил запалы в каждую из ракет. Чак отметил про себя, что эта операция занимает слишком много времени и требует еще одного помощника. Наконец лейтенант дошел до конца ряда, отступил назад и доложил:
— Орудие готово к стрельбе.
— Дальность полторы тысячи ярдов! — раздалась следующая команда.
Сержант, стоящий у рычат вертикальной наводки, установил орудие под соответствующим углом, и только тогда Чак снова посмотрел на часы.
Три минуты и десять секунд, — произнес он, стараясь выглядеть разочарованным, но внутренне радуясь.
Это орудие не могло заменить скорострельную батарею в ближнем бою, оно предназначалось для обстрела обширной территории.
Чак подал знак мальчику с красным флажком, тот поднял сигнал готовности к стрельбе, и люди на дальнем конце площадки торопливо скрылись в блиндаже. Все присутствующие вернулись в траншею, Чак взял в руки конец спускового шнура и прыгнул вслед за ними. Он предпочел бы дать еще один полный залп, но на двенадцать зарядов у них уже ушло около трехсот фунтов пороха, а кроме того, на всей планете осталась всего лишь дюжина снарядов. Чак подтянул шнур и оглянулся на Оливию; она ответила ему подбадривающей улыбкой. Наконец Чак решительно дернул шнур.
Снова секунду стояла тишина, потом вырвалась первая ракета, остальные следовали за ней через каждые полсекунды. Пятый снаряд неожиданно изменил направление и ушел по дуге вправо, в сторону леса. Предпоследний же снаряд взорвался внутри трубы. Шрапнель брызнула с обоих концов, ствол раскололся, запальное устройство взлетело в воздух, а следующий снаряд вырвался с задней части установки, врезался в землю и взорвался в дюжине ярдов от траншеи, засыпав осколками все вокруг.
У Чака от грохота заложило уши. Он быстро оглядел помощников — в их глазах застыли страх и удивление. После подробного взаимного осмотра, когда выяснилось, что никто не пострадал, на лицах появились слабые улыбки.
— Твои сумасшедшие идеи когда-нибудь прикончат тебя, — дрожащим голосом произнесла Оливия, отряхивая землю с одежды.
Чак перестал улыбаться и вылез из траншеи Пусковая установка оказалась разбитой вдребезги стволы были изрешечены пулями, использовавшимися в качестве шрапнели, рама погнулась. На противоположном краю поляны уже взорвались остальные девять снарядов, и, когда Чак поднял к глазам бинокль, он увидел, что люди взволнованно размахивают руками и подпрыгивают, еще не зная о плачевном окончании испытаний.
Чак испытывал смешанные чувства. Пробные стрельбы показали, что почти девяносто процентов снарядов все-таки долетают до цели, поражая пространство площадью около двух акров; такой результат обещал сокрушительные потери во вражеском войске. Но, с другой стороны, около десятка ракет разлетелись в разных направлениях, а пусковая установка оказалась разрушенной. Чак знал, что подобное орудие может быть использовано только таким образом. Стрельба единичными снарядами может быть опасна и не даст такого эффекта. Кроме того, испытания подтвердили все опасения Джона Майны, а также тот факт, что Фергюсон обманом увел сотни рабочих и потратил их время на создание оружия, которое не срабатывало должным образом. Чак надеялся, что испытания будут удачны, он раскроет секрет и представит свое изобретение на суд Эндрю, а дальше все пойдет как по маслу. Осмотр разрушенной установки опроверг его надежды.
Чак обратился к Оливии.
— Черт побери, я уверен, что она будет действовать исправно, но у меня совершенно нет времени.
Он больше недели провел на своей фабрике в полной изоляции от всего остального мира, только Оливия привезла ему весть о сдаче Кева и отступлении дальше на восток. До Испании мерки, по его подсчетам, могли добраться уже через две недели. Он посмотрел на орудийный расчет, притихший подле установки. Казалось, они чувствуют себя виноватыми в неудачном выстреле. На дальнем краю площадки наблюдатели все еще отмечали места попаданий и изучали осколки снарядов. При помощи бинокля Чак смог даже рассмотреть дыры в полотняной мишени.
Наконец он решительно опустил бинокль и обернулся к бригадиру рабочих Теодору, чей брат-близнец был механиком на аэростате Джека Петраччи.
— Производство снарядов должно начаться немедленно. — уверенным голосом объявил Чак.
— Но она еще не работает. — возразил один из помощников, указывая на искореженную установку.
— У нас больше нет времени. — ответил Чак. — Вы слышали приказ. Выполняйте.
Окружающие изумленно посмотрели на Чака, многие из них были воодушевлены новым изобретением, но нашлось и немало таких, кто счел его сумасшедшим. Теодор, которого Чак перевел с базы аэростатов ради реализации этого проекта, подошел к Чаку, остальные неторопливо направились на фабрику в двух милях от полигона.
— Некоторое количество пороха могло просочиться через прокладку между маршевой и боевой частями снаряда.
Чак рассеянно кивнул.
— Этого можно избежать, если войлок заменить оловянной пластинкой.
— Тогда придется делать пресс для изготовления пластин, кроме того, каждую из них надо будет запаивать вручную. Мы уже обсуждали такой вариант и пришли к выводу, что он потребует слишком много времени, — негромко возразил Чак.
Теодор кивнул.
— Знаешь, если мы начнем массовый выпуск снарядов, то за десять дней истратим все накопленные запасы. Будет уходить по пятнадцать тонн пороха и семьдесят пять тысяч пуль каждую неделю. Мы не сможем этого скрыть — в Испании и так уже кричат об острой нехватке боеприпасов.
Чак вздохнул. Раньше он надеялся скрыть свои проделки, теперь это стало невозможно. Джон без малейшего колебания оторвет ему голову.
— Если повезет, недостача обнаружится через неделю, а то и через две. На то, чтобы отыскать следы, уйдет еще неделя. К тому времени у меня будет все необходимое.
— Ты не сумеешь один выиграть эту войну, — сказал Теодор.
Чак улыбнулся и, сняв очки, стал задумчиво протирать их рукавом своей перепачканной рубашки.
— Я оказался прав, когда речь шла о железных дорогах, об аэростатах, о винтовках Уитворта, даже о карабинах Шарпса. Надеюсь, сумею убедить их и на этот раз.
— Мы все с тобой заодно, — поддержал его Теодор. Чак негромко рассмеялся.
— Я вспомнил об одном чудаке по имени Рипли, которого знал еще во время войны на родине. Он, как и Джон Майна, отвечал за снабжение. Всю нашу армию можно было перевооружить уже в 1862 году, мы могли иметь реактивные установки, даже автоматическое оружие, если бы не этот узколобый бюрократ. Иногда я готов поклясться, что они с Джоном родные братья.
— Я не был знаком с этим Рипли, но уверен, ты сильно разозлил генерала Майну.
Чак печально усмехнулся.
— Я не собирался его обидеть. Я даже могу его понять. Нам не хватает слишком многого, особенно времени. Просто у него нет воображения, и он не способен осознать значение этих проектов.
— Проектов? — настороженно переспросил Теодор. Я думал, даже ты отказался от второго проекта.
— Какого черта? Все уже сделано. Нам осталось только немного доработать парочку узлов.
Теодор оглянулся на обломки пусковой установки.
— Это не производит впечатления грандиозного успеха.
— Не беспокойся об этом, — огрызнулся Чак.
— «Не беспокойся!» Я просто не хочу смотреть, как моего начальника заковывают в кандалы за кражу пятисот рабочих, тридцати тонн пороха и Бог знает чего еще, о чем я могу и не знать.
— Приведи упряжку лошадей и доставь платформу обратно на фабрику, — распорядился Чак и, не дожидаясь ответа, направился к выходу.
— Чак?
Чак вздрогнул от неожиданности и остановился. Оказалось, его до сих пор ждала Оливия. Фергюсон в смущении осознал, что на какое-то время совершенно забыл о ее существовании.
— Ты расстроился. — сказала Оливия, подходя к нему поближе.
Чак помедлил, перестраиваясь с русского языка на латынь.
— Извини.
— Давай прогуляемся. Сегодня такой прекрасный вечер.
Оливия взяла его под руку и повела его прочь от полигона. Небольшая лужайка в гуще леса почти по пояс заросла весенней травой и лесными цветами. Чак обратил на них внимание только тогда, когда Оливия задержалась, чтобы сорвать похожий на орхидею цветок переливчатого фиолетового оттенка. Она с улыбкой приколола цветок к волосам.
После утомительной дневной жары в вечернем воздухе веяло прохладой, кучевые облака заслонили солнце, оставив только стрелоподобные лучи, розовеющие на фоне голубого неба. Лесные птицы уже устраивались на ночевку, их вечерние песенки эхом рассыпались между деревьев. Сотни крошечных ласточек, не крупнее колибри, носились над поляной, вылавливая насекомых в вечернем воздухе. Внезапно одна из них зависла перед Чаком и Оливией, как бы оценивая их, потом улетела прочь. Оливия засмеялась ей вслед.
— Я никогда не видела таких птиц в Риме. Здесь так красиво.
— И на Земле таких тоже нет, — ответил Чак.
Их стремительный полет напомнил Чаку о деревенских ласточках. Это была странная планета. Деревья были почти такими же, как и на родине, цветы тоже, но вот все остальное: птицы, луговые гадюки, антилопы, пресноводные киты и, конечно, орды — явно попали сюда из других миров. Чак слышал о работах Дарвина, споры о его теории сотрясали и его колледж: интересно, что сказали бы ученые по поводу этом планеты.
Они уже дошли до конца просеки, и Чак повернул было по опушке леса в сторону фабрики. Но Оливия. тихонько рассмеявшись, взяла его за руку и повела в лес. Высокие сосны сомкнулись над их головами, прозрачные сумерки раннего вечера сменились сгущающейся темнотой. Чак почувствовал, как его сердце с каждым шагом бьется все чаще.
— Поезд на Испанию отправляется с базы аэростатов через час, — забеспокоился он. — Я должен успеть на него и к ночи прибыть в город, и ты тоже.
— Я остаюсь, — прошептала Оливия.
— Что ты сказала?
— Я получила пропуск, — правда, для этого мне пришлось съездить в Рим и повидаться с отцом и Марком. Представляешь, с какими трудностями я сюда добиралась? А теперь ты собираешься отослать меня назад.
Оливия рассмеялась и встряхнула головой в притворном гневе, ее длинные черные волосы обвились вокруг талии, аромат духов окутал Чака.
— Но где ты будешь жить? Бараки переполнены рабочими.
— В твоем домике.
Чак не нашелся что ответить, только отступил на шаг назад. Оливия, едва заметно улыбаясь, продолжала смотреть на него. Вдруг она подняла руку к плечу и расстегнула единственную пряжку на тунике. Ткань с легким шорохом спустилась до талии.
— О Боже, — прошептал Чак.
Все так же улыбаясь, она спустила тунику с бедер и уронила ее на траву. Не говоря ни слова, Оливия смотрела прямо в его глаза.
— Оливия, я должен попасть на поезд.
Девушка шагнула вперед, взяла его руку и положила себе на грудь. Не в силах противиться, Чак сжал ладонь, чувствуя, что сердце вот-вот выпрыгнет из груди. О таком моменте Чак безнадежно мечтал долгие годы. Ни одна девушка в Мэне, по крайней мере из тех, кого он знал, не позволила бы такого до тех пор, пока проповедник не исполнит должный обряд и не узаконит отношения.
— Поцелуй их. — прошептала Оливия.
С этими словами она обвила руками шею Чака и легонько нажала, призывая его склонить голову. Чак коснулся губами розового соска, но вдруг испуганно выпрямился и отпрянул. Стекла его очков запотели от жара женского тела.
— Я должен успеть на поезд, — пробормотал он. Оливия со смехом обняла его.
— Ты дрожишь.
— Конечно, я дрожу, — выдохнул Чак.
— Я люблю тебя, Чак. Я хотела тебя с первой нашей встречи.
— Я тоже люблю тебя, — прошептал Чак. Он впервые произнес эти слова, не опасаясь насмешек.
— Тогда все в порядке. Мы оба знаем, что нам отпущено не так уж много времени до того, как начнутся сражения. Давай воспользуемся той возможностью, какая у нас есть.
Это был прямой путь в преисподнюю. Чак слышал слишком много проповедей на эту тему, чтобы не понять, что она говорит о нарушении одной из десяти заповедей. Но он не мог устоять против логичности ее довода, подкрепленного близостью обнаженного тела.
— Но поезд... — из последних сил попытался он возразить.
Оливия смотрела на него все с той же спокойной улыбкой.
— Ты ведь девственник?
Чак только смущенно опустил голову.
— Тогда не беспокойся. Если ты девственник, то мы успеем сделать это, и еще останется масса времени до отхода твоего дурацкого поезда.
— Мы получили приказ!
Винсент Готорн прервал на полуслове выговор, который он устроил командиру полка, и посмотрел на курьера, мчавшегося к нему сумасшедшим галопом. Всадник осадил коня, спешился и протянул Готорну лист бумаги. Винсент строго нахмурился.
— Солдат, приказы предназначены непосредственно мне, и незачем оповещать о них всю армию.
Возбуждение русского телеграфиста мгновенно сменилось испугом.
— Если ты еще раз выкинешь такой трюк, я отправлю тебя в бессменный наряд на очистку выгребных ям.
Не дожидаясь ответа, Винсент повернулся и зашагал прочь, на ходу разворачивая листок и не обращая ни малейшего внимания на офицеров своего штаба. Им не терпелось узнать подробности, но ни один не осмелился подойти к генералу. Наконец Готорн улыбнулся и повернулся к своим подчиненным.
— От полковника Кина, — спокойно произнес он. — С сегодняшнего дня 6-й и 7-й корпуса зачисляются в армию Республики. В течение четырех дней нам предстоит совершить марш до Испании и занять позиции на фронте.
С этими словами Готорн продолжил свой путь.
Содержание приказа молнией облетело всех солдат и офицеров. Люди простодушно радовались, надеясь хоть на время избавиться от изматывающей муштры. Винсент не вмешивался в обсуждение новостей. Он увидел, как из главных городских ворот выезжает Марк и направляется ему навстречу. Солдаты по обе стороны дороги вытягивались в струнку и отдавали честь. Марк подъехал к Готорну, спешился и приветствовал его.
— Я тоже только что получил известие, — сказал Марк.
— У нас до сих пор не хватает четырех тысяч мушкетов, всего треть солдат вооружена новыми винтовками Спрингфилда, а артиллерия укомплектована только на три четверти, — сдержанно ответил Готорн. — Эти ребята многим рискуют в случае сражения.
— Прекрасные солдаты, — спокойно сказал Марк, окидывая взглядом поле. — Наша дивизия блестяще показала себя в составе вашего 4-го корпуса, так же как и солдаты 5-го. который охраняет южные границы от мерков. Эти тоже станут отличными солдатами, ведь ты их сам учил.
Винсент кивком поблагодарил за комплимент.
— Я слышал, ты хочешь получить один из этих двух корпусов под свое командование, — заговорил Винсент, сразу переходя к наиболее волнующему его вопросу.
— Я хочу принять участие в решающем сражении, — ответил Марк.
— У тебя десять тысяч солдат на юге для противодействия набегам мерков, еще народное ополчение в Риме, в Бриндузии и на Капри и в Метапонтии. Это достаточно большая ответственность, на мой взгляд.
— Один из моих лейтенантов вполне сможет управиться со всем этим. Мы оба знаем, что главное сражение произойдет в Испании. Если проиграем там, проиграем и все остальное.
— Я лучше тебя знаю тактику этой войны, — холодно возразил Винсент. — Кроме того, именно я отвечал за подготовку этих двух корпусов.
— И теперь ты сам собираешься вести их в бой.
— Именно.
— Конечно, ты более сведущ в военной подготовке, — примирительным тоном сказал Марк. — Но вспомни, я был первым консулом еще до того, как они впервые услышали о тебе или о предстоящем сражении с мерками. Это много значит. Все время, когда я не был на юге или не встречался с Эндрю, я проводил здесь, на плацу, вместе с ними. Я смогу повести за собой 7-й корпус, если потребуется.
Винсент сердито посмотрел на Марка.
— У Линкольна тоже были подобные проблемы с генералами-политиками, — обманчиво спокойным голосом сказал он.
Марк рассердился, неожиданно почувствовав себя оскорбленным. Он сжал кулаки, развернулся и зашагал прочь. Штабные офицеры обоих командующих, чуя грозу, отошли подальше. Марк все-таки остановился и повернулся к Винсенту. Его лицо пылало гневом.
— Что с тобой происходит, черт возьми?
— Я хочу победить, и никто не должен мне мешать.
— Будь ты проклят! — взревел Марк.
Винсент вскинул голову и напряженно выпрямился.
— Одна ошибка, — прошептал он, — одна-единственная ошибка, и шесть месяцев обучения, тридцать тысяч солдат и вся война могут быть потеряны.
— А ты не способен на ошибку, в отличие от меня, не так ли? — огрызнулся Марк.
— Мне так кажется.
— А мне нет. Ты всего лишь бездушная кукла. Ты видел слишком много убийств, пролил слишком много крови, и теперь ты лишился души. Теперь ты воображаешь себя воплощением бога Марса в этом мире.
— Мой чин нелегко мне достался. — ответил Винсент.
— По-твоему, мне все легко достается?
— Кое-кто может сказать и так.
— Я вел этих людей за собой еще до твоего рождения, — бросил Марк. — Думаешь, ты видел слишком много смертей? Мне было всего десять лет, когда тугары пришли к нам впервые. В десять лет я видел, как моего лучшего друга утащили на пир Полнолуния, и мой отец, первый консул, ничего не смог сделать. Когда мне исполнилось тридцать и я уже сам стал консулом, я наблюдал, как умирают триста тысяч моих людей. В пятьдесят я готовился снова увидеть это при следующем приходе тугар, но ваши соотечественники разбили их. И еще я знаю, что в случае неудачи под Испанией все мои люди до последнего будут убиты. Так что не надо разыгрывать передо мной закаленного воина. Мне смешно на это смотреть.
Винсент испытал сильнейший приступ ярости. На скулах заходили желваки, руки задрожали от гнева, он ничего не мог с собой поделать.
— Мой Суздальский полк погиб, защищая тебя от твоего же сената и армии в прошлом году, — произнес он срывающимся от злости голосом.
— И я признаю за собой этот долг, — неожиданно спокойно, даже с улыбкой ответил Марк. — Но, сынок, ты слишком много пытаешься на себя взвалить. Огромная ответственность может погубить. Ты выгораешь изнутри. Ты считаешь, что сможешь без содроганий смотреть, как сражаются и погибают в бою эти люди? Я бы не хотел оказаться рядом с тобой, если такое произойдет.
— Я тебе не сын.
— Хорошо, тогда генерал, или божество, или как ты хочешь, чтобы тебя называли!
Марк подошел ближе и хотел было положить руку на плечо Винсента, но передумал.
— Но я разговариваю с тобой как друг, — продолжал он почти ласково. — Мы с тобой живем в одном доме. Я слышу, как смеются твои детишки, и это согревает мне сердце. У меня нет другой семьи, кроме твоей. — Марк отвернулся и помолчал. — Л еще я слышу, как плачет твоя жена, слышу ваши ссоры, когда ты пьешь, безуспешно пытаясь уснуть. Я помню, ты был другим до столкновения с карфагенянами. Я часами слушал твои рассуждения о том, как должен быть устроен мир, и даже кое-чему поверил. Благодаря тебе, а не Калину или Эндрю я научился доверять твоим людям. Именно ты, а не ваша армия, убедил меня в том, что мы можем противостоять орде. Ты был честным до наивности. Я не забуду то время, когда ты учил меня, как выгоднее заключить договор с вашей Республикой, чтобы не остаться внакладе. Такую честность некоторые называют безумием, но она была частью твоей благородной души. Ты только что сказал мне, что ты мне не сын. Тебе известно, что мой родной сын умер от оспы как раз перед тем, как ваши лекари научили нас делать прививки.
Марк остановился на секунду, как бы опасаясь наговорить лишнего.
— Ты стал мне вместо сына, твоих детей я считаю своими внуками. Вот о чем я давно хотел тебе сказать.
Винсент ощутил, как им овладевает непонятное смущение и темнота. Промелькнуло воспоминание о распятом на кресте умирающем мерке, о ночных кошмарах, о запруженном телами Нейпере, о безымянных солдатах, умирающих у него на руках, об ужасе нашествия тугар и о первом убитом им человеке.
«Господи, как все это могло со мной случиться?» — подумалось Винсенту.
Он увидел, как дрожат ею руки, и ощутил непреодолимое желание выпить. «Как мог Эмерсон рассуждать об универсальности всех живых существ? — подумал он. — Как он осмеливался утверждать, что дьявол отступит перед силой любви? Притащить бы сюда тех негодяев, что внушили ему эту ложь для маленьких детей!» Готорн почувствовал непереносимо отвращение к самому себе. Его стало тошнить ~ и это несмотря на то. что их разговор происходил при свете дня, и он не был одурманен алкоголем. Стоял солнечный полдень, его окружали солдаты — созданная им самим армия, предназначенная для победы над этим миром.
Дрожь в руках наконец исчезла, Винсент снова увидел перед собой лицо Марка.
— 7-й корпус — твой, — прошептал Готорн. — Но упаси тебя Бог погубить их, не забрав с собой достаточное количество мерков.
Винсент отвернулся от Марка и ушел, не увидев сердитого и одновременно озабоченного взгляда Марка.
Кар-карт Тамука сидел и молча наслаждался зрелищем пожара.
— Погребальный костер для сына Джубади, — промолвил Сарг, кивая в знак приветствия.

Предыдущая страница 5 Следующая страница


Роковая молния 6

Перед ними в Кеве бушевало пламя, жар был настолько сильным, что лошади беспокойно ржали и пытались убежать подальше, хотя огонь был от них на расстоянии более полета стрелы.
Церемония погребения была достаточно простой. Тот факт, что Вука не успел официально получить звание кар-карта, был признай Саргом законным поводом ограничиться всего лишь тремя днями скорби без гашения огня. Тело Вуки на носилках было доставлено на центральную площадь. Затем целый умен конных лучников окружил город и залп за залпом посылал в город горящие стрелы. Перед рассветом подошли пушки, и грохот салюта присоединился к треску разгорающегося пламени. Через несколько минут весь город был объят огнем. Зрелище разрушающегося города, столбы дыма и языки пламени, поднимающиеся к небу, — все это странно взволновало Тамуку. Отныне он решил так поступать со всеми городами скотов. Ему не терпелось послать приказ уничтожить и остальные города Руси, но они еще могли пригодиться, чтобы разместить скот, необходимый для предстоящей войны с бантагами. Для начала достаточно и одного Кева. Когда он воплотит все свои замыслы, он загонит весь скот в города и подожжет их живьем для своего удовольствия, решил Тамука.
Три последних дня прошли довольно интересно. Смерть Вуки не вызвала проявлений истинной скорби, как после гибели Джубади. А вот провозглашение нового кар-карта прошло труднее, чем ожидалось. Неприятности начались, когда Рока, карт клана рыжих лошадей, предложил закончить эту войну и вернуться на юг ради схватки с бантагами. А еще Рока потребовал, чтобы Сарг описал болезнь, которая унесла жизнь кар-карта Вуки. Тамука снова вспомнил собрание вождей кланов и командиров уменов. Они были явно недовольны. Они находились в незнакомой стране, лишились предводителя, который повелевал ордой более двадцати лет, а его наследник продержался у власти не более двух месяцев. И теперь, впервые за пятьдесят оборотов, ими управлял щитоносец.
Тамука незаметно улыбнулся. Все братья Джубади умерли, не оставив после себя наследников. Было еще несколько кузенов, способных претендовать на звание и меч кар-карта, но до тех пор пока над золотой юртой не развернется белое знамя мира, никто не станет спорить с Тамукой. Таков давний обычай, решение, принятое давно забытыми предками в те времена, когда орда только еще формировалась. Борьба за власть в военное время могла дорого обойтись и даже угрожала безопасности всей орды.
Никто из предводителей не рассчитывал, что в щитоносце проявится подлинный дух «ка» и способности настоящего полководца. Тамука предвидел, что это станет одним из главных его козырей. Ему будет нетрудно привлечь на свою сторону молодых командиров уменов, жаждущих мести. Их поддержка пригодится ему и впоследствии. До того, как развернется белое знамя, могут пройти долгие годы.
Тамука развернул коня и медленно подъехал к ожидавшим его предводителям кланов. Он подал знак Саргу, шаман спешился и подошел к собравшимся.
— Как шаман великой орды мерков, объявляю вам, что после ухода духа Вуки нашим кар-картом становится щитоносец Тамука.
Предводители переглянулись между собой; некоторые кивали в знак одобрения, другие выказали полное безразличие, а вокруг Роки собрались недовольные.
— Такого не случалось со дня смерти великого Зорга, когда земля задрожала и с неба упал страшный огонь, а его сын Бакту еще не родился. Но такой порядок завещали нам предки, и так будет, пока не наступит мир. и тогда в сезон снегов соберутся старейшины, чтобы решить, кто из мерков белой крови станет повелевать ордой.
Сарг с холодным вызовом осмотрел присутствующих.
— Найдется ли среди вас тот, кто своей кровью готов оспаривать порядок?
Тамука ждал, приняв равнодушный вид. Рока оглянулся на своих сторонников и выступил вперед.
— Я не стремлюсь к кровопролитию между нами и не буду бросать вызов Тамуке, — произнес пожилой карт и отступил в сторону.
Сарг вопросительно взглянул на Тамуку.
— Ты можешь свободно высказать свое мнение. Ты еще с молодых лет был верным другом Джубади, — произнес Тамука, стараясь быть любезным и почтительным.
Слова Тамуки застали Року врасплох, он растерянно кивнул в знак благодарности.
— Эта война бесполезна для нас, — заговорил Рока. — Она не приносит ни почестей, ни славы. Мы напрасно теряем время на скудных землях тугар, неспособных прокормить наш народ.
Некоторые из собравшихся насмешливо посмотрели в сторону кар-карта Музты, издали наблюдавшего за советом.
— Даже по расчетам Джубади, более тридцати тысяч воинов погибнут в схватках с восставшими скотами. Я думаю, надо оставить безумцев их демонам, мир достаточно велик, а на юге нас ждут бантаги. Я беспрекословно шел на эту войну, поскольку нас вел Джубади. Теперь он мертв, а дух его сына Вуки возносится к небесам для встречи с отцом.
— Если мы допустили, чтобы скоты убили нашего кар-карта, и не отомстим им за этот страшный грех, над нами будут смеяться даже бантаги, а наши предки отвернутся от нас, — резко ответил Тамука, улыбаясь в душе при виде явного одобрения со стороны командиров.
— Это война ради мести, — заявил Губта, новый командир Вушки Хуш. — Мы похоронили каждого третьего из нашего умена, и среди них — его командира, моего старшего брата. А один из каждых троих оставшихся ранен или страдает от болезней. Я не остановлюсь, пока не выпью крови из черепа Кина, пока не брошу в костер его обглоданные кости. Если кто-то решит уйти с этого пути, я один поскачу на восток и напою свой меч кровью скотов. И я уверен, наши предки будут гордиться мной и проклинать тех, кто не последовал дорогой мщения.
Губта выхватил свой меч и рассек себе руку в знак кровавой клятвы.
Раздались громкие одобрительные крики, многие воины потрясали в воздухе мечами, некоторые присоединились к клятве на крови, обещая победить или умереть в бою. Тамука, следуя общему настроению, тоже вытащил меч и рассек себе руку, потом подъехал вплотную к Губте. Командир Вушки Хуш, потрясенный такой честью, наклонился и слизнул капли крови с руки своего кар-карта. Крики одобрения стали еще громче.
— Я клянусь вести вас в бой не как щитоносец, а как воин, согласуясь с моим духом «ка». Я жажду мести за смерть Джубади и потери, понесенные Вушкой Хуш, я торжественно клянусь сокрушить Кина и всех скотов, кто осмелился подняться из грязи, которая соответствует их происхождению и предназначению. В этом я клянусь своей кровью. Отныне Губта мой брат по кровной клятве.
С этими словами Тамука взял руку Губты и слизнул капли крови. На мгновение их глаза встретились, в них мелькнуло полное взаимопонимание. Саргу ничего не стоило перед рассветом навестить Губту и поговорить с ним о смерти его брата и необходимости отомстить за него. У Губты не хватало ума разобраться в хитроумных замыслах, и к рассвету он уже утирал слезы ярости, вспоминая о своем брате, думая о том, что погибший до сих пор тоскует и печалится, считая себя покинутым и забытым. Все прошло без осложнений, а Губта так никогда и не поймет, что его благородный порыв послужил интересам других. Для каждого мерка обряд клятвы на крови, вид добровольно нанесенных ран, стремление к мести были неотъемлемыми атрибутами воинского духа. Жизнь без воинских почестей, без взаимных обещаний отомстить за смерть соотечественников не представляла для них никакой радости.
Все оказалось так просто. От Тамуки потребовалось только вспомнить о традициях своего народа и использовать их к своей выгоде.
Губта отъехал от Тамуки, снова вытащил меч и, потрясая им над головой, прокричал боевой клич. Тамука оглянулся в сторону Роки; пожилой командир равнодушно наблюдал за ритуалом.
— Странно, что щитоносец участвует в обряде клятвы на крови. Я считал, что твой дух «ту» препятствует проявлению таких чувств.
— Теперь я кар-карт.
— Тебе придется повременить с получением меча кар-карта, поскольку я еще не все сказал.
— Тогда говори.
— Я сомневаюсь в причине смерти Вуки.
Все вокруг замолчали. Рока осмелился вслух сказать то, о чем все они думали. Тамука вздохнул и оглянулся на громадный костер, пожиравший тело того, кого он когда-то обещал оберегать.
— Можешь ли ты поклясться своей кровью, что сказал всю правду о его смерти?
Среди собравшихся начался громкий ропот.
— Знайте, что он убил своего брата, чтобы остаться наследником.
После такого заявления все затаили дыхание.
— Этому нет никаких доказательств, — возразил Рока.
— Я знал об этом, — почти шепотом произнес Тамука.
Он переводил взгляд с одного лица на другое, тщательно оценивая каждого из предводителей.
— Я при помощи духа «ту» заглянул в его душу и увидел горькую правду.
Глаза Тамуки загорелись ярким огнем, а голос звучал отстранено, как если бы он и сейчас общался с миром духов. Многие мгновенно опускали глаза при встрече с его взглядом; всем было известно, что щитоносцы обладают способностью заглядывать в сердца других. Сейчас этот дар пугал их более, чем когда-либо, — ведь перед ними был будущий кар-карт.
— Вука убил Манту в ту ночь, когда затонул железный корабль. Я был там, и Хулагар тоже. Мы оба прочли об этом в его душе.
— А Джубади знал об этом? — спросил Рока.
— Нет.
— Почему?
— Вука остался единственным наследником. Если бы у Джубади родился еще один сын, Хулагар рассказал бы ему. Вука убил своего брата и солгал, когда рассказывал о его смерти.
— Ты осмеливаешься говорить такие вещи, когда дух Вуки еще не ушел к нашим предкам? — спросил Рока.
— Я не только осмеливаюсь говорить об этом. — Тамука возвысил голос и уже почти кричал. — Я заявляю об этом во всеуслышание!
Никто не произнес ни слова.
— Именно из-за него мы проиграли первую часть войны. Это он потребовал скакать к Риму, когда город был только что захвачен карфагенянами и скоты не знали о нашем участии. Увидев его, горожане подняли бунт. Самый младший из братьев Вуки был захвачен в плен и до смерти забит толпой скотов. Мы потеряли город, а ведь могли бы овладеть им, даже не направляя войско на север. Он был не только убийцей, он был еще и глупцом. Если бы остался еще хоть один наследник, я бы сам созвал совет своего клана и предложил убить Вуку, поскольку он не мог быть настоящим кар-картом.
Тамука замолчал.
Рока неуверенно прокашлялся.
— И все-таки он был полноправным кар-картом. Клянешься ли ты, что Вука умер не от твоей руки?
Тамука бросил злобный взгляд на настойчивого командира. Сильный порыв ветра принес волну жаркого и дымного воздуха со стороны города. Наконец он достал свой меч и снова рассек себе предплечье.
— Я клянусь своей кровью, — прошипел Тамука. Рока пристально наблюдал за ним.
— Да будут свидетелями твоей клятвы Хулагар и все наши предки, — произнес Рока.
Тамука смотрел мимо него, на бушующее пламя и чувствовал холод в душе, как будто глаза Хулагара все еще наблюдали за ним. Злобно фыркнув, Тамука посмотрел на предводителей орды. Большинство одобрительно кивали и негромко высказывали свое осуждение в адрес Роки, а некоторые молча смотрели в огонь погребального костра.
— Хочет ли еще кто-нибудь говорить? — спросил Сарг.
Никто не ответил.
Сарг достал из своей седельной сумки меч кар-карта и подошел к сошедшему с коня Тамуке.
— Вот меч кар-карта Тамуки, — провозгласил Сарг, с трудом удерживая его слабой, покрытой седой шерстью рукой. — Да пребудет Тамука нашим всемогущим кар-картом до тех пор, пока не взовьется над золотой юртой белое знамя мира.
Тамука поднял руку и схватил рукоять меча. Как по команде, все предводители кланов сошли с коней и подошли к кар-карту, чтобы склонив головы поцеловать лезвие меча. Рока ждал до последнего, потом без слов поклонился и тоже поцеловал лезвие.
Тамука вернулся к коню и прыгнул в седло. В тот же миг прозвучал сигнал одинокой нарги, подхваченный другими. Тамука пришпорил коня и галопом поскакал к вершине холма, продолжая держать заветный меч в высоко поднятой руке. Он пересек железнодорожный путь, проскакал между заграждениями покинутой линии обороны и остановился только на вершине. Внизу на многие мили расстилалась долина, в пустом городе бушевало пламя. На равнине четкими квадратами выстроились перед ним десятитысячные умены мерков. Душа Тамуки наполнилась ликованием. Протяжным голосам нарг скоро стали вторить удары мечей о щиты, оружие засверкало под утренним солнцем.
— Тамука. Тамука. Тамука кар-карт!
Его окружили все предводители орды, даже Рока, опустив голову, присоединился к группе. Рев четырехсот тысяч голосов взметнулся к небу.
— Вы знаете, что нам предстоит! — закричал Тамука. — Мы помчимся на восток! Мы напьемся крови из черепа Кина, как потребовал Губта. Мы опустошим города скотов и до отвала наедимся их мяса!
Снова раздались крики одобрения. Тамука обернулся к Роке. — А тебе я поручу особое задание. Рока с подозрением посмотрел на нового кар-карта.
— Три умена твоего клана вместе с твоими приближенными должны вернуться по той же дороге, по которой мы пришли сюда. Тебе предстоит идти на Карфаген и отобрать его — неважно, у скота или у бантагов.
От изумления Рока не мог найти слов.
— Я могу доверить это только тебе.
Рока, не зная, радоваться ему или сердиться, только кивнул головой.
Тамука взглянул на Сарга, и шаман ответил ему одобрительной улыбкой. Рока покинет орду, значит, будет меньше поводов для разногласий. Южные границы будут в безопасности. Трех уменов слишком мало, чтобы отделиться от орды. А если Рока задумает переметнуться к бантагам, его казнит собственный совет племенных картов. Если он не справится с порученной задачей, это ослабит его позиции. Войско Тамуки уменьшится на три умена, но ему достаточно и того, что останется.
Тамука отвернулся от опального командира и указал мечом на восток.
— Мы выступаем немедленно!
— Адмирал Буллфинч!
Буллфинч очнулся от своих мыслей и взглянул на Элазара, посла Карфагена.
— Похоже, они подожгли Кев, — сказал Буллфинч, указывая на далекий столб дыма, видимый на фоне голубого неба даже с расстояния в сорок миль. Карфагенянин не ответил.
— Это был красивый город, — может быть, даже красивее Суздаля. Там стоял старейший на Руси собор. Говорят, именно в том месте тысячу лет назад появились первые русские люди. Боюсь, с ним покончено.
Элазар грустно кивнул.
— Странная история произошла со всеми нами И мы, и римляне, русские и янки, констаны и майя, чины на востоке и древнейшие люди с Нила, живущие на юге, в земле бантагов. Все мы храним в памяти свои потерянные миры. Значит, мы все должны объединиться в одну семью ради борьбы с ордами.
Буллфинч кивнул в знак согласия.
— Вот только ваш Гамилькар нарушил наш союз. Эндрю предложил ему защиту даже после того, как карфагеняне воевали против нас. Мы предоставили убежище сорока тысячам ваших беженцев, и даже сейчас они находятся в нашей стране и не испытывают никаких притеснений. Припомни, ведь Гамилькар захватил один из наших кораблей и большую часть галер, чтобы вернуться в Карфаген.
— Он отбил этот город у мерков.
— Все равно он нарушил договор — сердито возразил Буллфинч.
Элазар развел руками.
— Скажи-ка мне, если бы события развернулись по-другому, если бы твоим соотечественникам предстояло сожжение на погребальном костре Джубади и именно ты правил этими людьми, неужели ты не испытывал бы такого же гнева?
— Я в первую очередь помнил бы о высшей цели. о том, что победа возможна только в случае единства всех сил.
Элазар улыбнулся.
Ты действительно так думаешь? Буллфинч не смог ответить, в глубине души он сознавал, что говорил как адмирал флота Республики, а не от своего собственного лица. Ему довелось увидеть отблески погребального костра, и до сих пор он не мог избавиться от ночных кошмаров, наполненных криками обреченных.
— Как я уже говорил, я здесь неофициально, — сказал Элазар. — Мой господин Гамилькар действовал в порыве гнева. Он считал, что все карфагеняне могут попасть в убойные ямы, если он не поторопится. Да и сейчас, пока мы тобой разговариваем, пять уменов бантагов направляются к Карфагену в надежде завладеть городом и найти оружие. Гамилькар действовал внезапно и легко выгнал из города единственный умен мерков. Другое дело — столкнуться с пятью уменами, готовыми к сражению. У него всего один броненосец и около двух десятков маленьких пушек. На фабрике можно изготовить еще двадцать пушек и несколько сотен мелких орудий, которыми можно стрелять с плеча. Но проблема в порохе. То место, где он изготавливался, находится далеко за городом и все еще в руках мерков.
— И ты имел наглость приехать сюда и просить меня о помощи.
Буллфинч показал пальцем на повязку, прикрывающую пустую глазницу.
— Я лишился глаза после выстрела одной из ваших пушек в прошлогодней войне. Невероятно, что я вижу тебя здесь и слушаю твои жалобы.
— Мы были вынуждены развязать ту войну. Иначе всем нам грозила смерть в убойных ямах. Мы дрались ради того, чтобы выжить, как и вы.
— Это невыносимо. Сначала вы воюете против нас, потом предаете а теперь снова ждете помощи. — Буллфинч изумленно покачал головой.
— Все верно. Как я уже говорил, Гамилькар ничего не знает о моей поездке. Если бы я ему сказал, он запретил бы мне уезжать. Он считает, что я отправился на север привезти в город семьи некоторых наших солдат.
— Я должен выполнять свои обязанности на этой войне, — отрезал Буллфинч.
— А что ты сделал с момента вторжения мерков? «Совсем немного», — подумал про себя Буллфинч.
Только первая вылазка была сравнительно успешной Они захватили врасплох караван с юртами, идущий по прибрежной дороге. Это занятие было им не по душе — пришлось истребить несколько сот стариков и женщин. Солдаты до того разъярились, что не пощадили даже часть детей. От такой войны выворачивало наизнанку. Тем не менее урок был мерками усвоен: уже на следующий день никто не подходил к берегу ближе чем на пять миль, а Буллфинч не мог рисковать солдатами вне зоны действия своих пушек. Флот состоял из десятка броненосцев и тридцати галер. Два броненосца до сих пор стояли под Суздалем, нанося удары по прибрежной дороге и Форт-Линкольну. Роль флота на данный момент сводилась лишь к тому, чтобы заставить вражеское войско занимать как можно меньший фронт.
— Ты просишь слишком много, — сказал Буллфинч. — На это потребуется приказ полковника Кина.
— А где сейчас находится Кин?
— Не знаю, — ответил Буллфинч. — Я мог бы послать корабль на Пенобскот и оттуда дать телеграмму.
— Что такое телеграмма?
— Говорящий провод. Путь туда займет три дня. — может, немного больше. Но мерки могли уже дойти до Пенобскота, хотя, судя по этому пожару, они еще не двинулись с места.
~ Значит, потребуется шесть, а то и семь дней. — подвел итог Элазар. — Я уже говорил, что к этому времени бантаги могут быть в Карфагене. Благодаря Баалу, пославшему попутный ветер, и хорошим гребцам я быстро добрался к тебе. Если ты не решишься помочь, последние из моих людей умрут в ближайшие дни. Разве ваша война унесла мало жизней?
Буллфинч пытался найти слова для ответа, но в голове были только вопли обреченных на страшную смерть людей. Он опустил голову и увидел у себя в руках смятый номер еженедельника Гейтса, доставленный из Рима.
— Ты говорил о солидарности всех народов на планете в борьбе с ордой. Я умоляю тебя вспомнить об этом сейчас, пока еще не слишком поздно. И забыть о том, что было в прошлом.
Буллфинч так и не смог ответить. Он стоял спиной к Элазару и смотрел на столб дыма над горизонтом.
— Я благодарю богов, что Кев опустел до прихода мерков, там не было ни детей, ни женщин. — Голос Элазара прервался от волнения. — Когда увидишь дым, вознесшийся над Карфагеном, знай, что это погребальный костер для полумиллиона человек, которые не принимали участия в этой войне, но все же погибли на ней.

Глава 7

— Приготовиться! — хриплым шепотом произнес Деннис Шовалтер, как будто мерки. могли услышать его слова даже в грохоте копыт.
Он осмотрел цепочку стрелков. Солдаты лежали в траве, скрываясь за гребнем холма. Деннис высунулся из-за гребня и, настроив полевой бинокль, смог хорошо рассмотреть наступавших. Зрелище было ужасающим — хищные, обветренные лица под шлемами, на которых красовались человеческие кости; натянутые луки, притороченные к седлам; отполированное до блеска оружие. Не разбирая дороги, всадники мчались прямо к отряду Денниса.
«Целый полк, — подумал он, — по меньшей мере тысяча всадников широкой цепью развернулась по степи».
За ними виднелись четкие квадраты пяти полных уменов, продвигавшихся по залитой солнцем равнине с развевающимися знаменами. Они направлялись к броду на Пенобскоте, где несколько отрядов армии Республики заканчивали переправу.
Прозвучала отрывистая команда, и отряд мерков остановился.
«Проклятье».
Одинокий всадник отделился от остальных и рысью направился к тому месту, где скрывался Деннис со своими людьми.
«Сволочи». Он надеялся заманить целиком весь передовой отряд.
Вдалеке на северном фланге всадники продолжали путь вдоль кромки леса, стараясь не углубляться в чащу. Деннис посмотрел на палящее солнце; жара сводила с ума. Уже десять дней не было ни одного дождя, и трава сухо шуршала при каждом движении. Вражеский всадник был уже в сотне ярдов. Остальные мерки не двигались с места. Деннис спустился к своим воинам.
— Они не решаются подойти ближе. Готовьтесь вскочить на коней и убираться отсюда. Как только я выстрелю, бегите к лошадям. Передайте приказ всем остальным.
Деннис снова вернулся на вершину.
Одинокий всадник был уже в пятидесяти ярдах от гребня, он внимательно смотрел на землю, рассматривая следы. Деннис снял с плеча карабин и прицелился в грудь противника. За его спиной солдаты осторожно спускались по склону к оставленным внизу лошадям. Внезапно одна из лошадей, почуяв чужака, громко заржала. Мерк мгновенно насторожился и резко выкрикнул короткую команду. Деннис спустил курок. Всадник вздрогнул и качнулся назад. Шовалтер не стал ждать, как отреагируют мерки на неожиданное нападение, он повернулся и скатился вниз. Солдаты уже сидели на конях: Деннис, на бегу забросив карабин на плечо, присоединился к ним.
— Уходим отсюда! — крикнул он, указывая на север. Пришпоренная лошадь от неожиданности встала на дыбы, остановилась на миг и пустилась галопом. Позади них раздался сигнал трубы, послышались громкие крики преследователей. Отряд мерков вылетел на вершину холма. Туча стрел взвилась в утреннее небо и чуть не накрыла отряд Шовалтера, но большая часть упала в пятидесяти ярдах позади них. Несколько стрел все же долетели до цели и задели пару лошадей, которые от страха и боли понеслись еще быстрее.
С дальнего фланга донесся громкий крик. Шовалтер посмотрел вправо и увидел упавшего кавалериста. Лошадь в горячке сбросила всадника и унеслась прочь. Деннис чуть не повернул назад, чтобы спасти товарища, но беглый взгляд через плечо показал, что было уже поздно. Отряд мерков накатывался неудержимой лавиной, всадники мчались так густо, что касались друг друга стременами. Упавший кавалерист выхватил револьвер, взвел курок и ожидал приближения мерков. — Проклятье, забери с собой хотя бы одного ублюдка! — крикнул Шовалтер.
Впереди возник следующий подъем, отряд из восьмидесяти человек перевалил через гребень, упавший товарищ скрылся из виду. Теперь они скакали меж одиноких сосен, перед ними на несколько миль до самой кромки леса расстилалась плоская равнина. Кавалеристы мчались зигзагами, пригибаясь под нависшими ветвями деревьев. Вслед им свистели стрелы, перепуганные птицы разлетались в разные стороны. Впереди показался густой лес, и Деннис с радостным возгласом показал рукой в его сторону. Кавалеристы подтянулись поближе к командиру, образуя плотную группу.
Отряд мерков заметно приближался, на их стороне был многолетний опыт конных сражений, да и кони их не так устали от скачки. Стрелы уже не взвивались в небо дугой, они летели почти параллельно земле. Еще один из кавалеристов вылетел из седла и ударился о дерево. Он умер, еще не успев упасть на землю, стрела мерка пронзила его насквозь.
Деннис почти достиг кромки густого участка леса и начал поворачивать. Мерки были уже в пятидесяти ярдах, их дикие крики эхом отдавались в лесу. В этот момент раздался залп двух полевых орудий, заряд картечи выбил из седел около дюжины вражеских всадников. В рядах мерков раздались вопли боли и ярости, Деннис торжествующе закричал. Он и его отряд завели мерков прямо под дула своих пушек. Солдаты торопливо прочищали стволы, перезаряжали орудия, засыпая двойной заряд картечи, и разворачивали орудия, целясь то в один фланг мерков, то в другой. Небольшие четырехфунтовки подпрыгивали и откатывались после очередного выстрела.
Из клубов дыма показались несколько уцелевших мерков с луками в руках. Один из заряжающих вскрикнул от боли, пуля отбросила его на ствол дерева. Убивший его мерк и сам свалился замертво, сраженный картечью из короткоствольного мушкета. Деннис выхватил револьвер и выпустил всю обойму в лицо еще одного мерка, который уже занес меч над другим солдатом. Сержант-артиллерист ударом банника свалил с коня третьего мерка, потом вспомнил о своем револьвере и закончил начатое, выстрелив в голову поверженного врага. Раздался еще один выстрел из пушки, сделанный в густом дыму наугад.
— Прекратить огонь! — приказал Шовалтер. Трубач подал сигнал, звуки выстрелов мгновенно умолкли. Случайные стрелы еще долетали со стороны приближающихся отрядов, но мерки замедлили ход и остановились — по крайней мере, на время, пока не подтянутся более крупные силы.
— Трубач, труби отступление! Пора сматываться!
Уже через минуту батарея по узкой дороге двинулась через лес; тела погибших артиллеристов лежали рядом с орудиями, отряд кавалеристов свободно рассыпался вдоль дороги. По мере продвижения лес становился все гуще, нависшие ветви деревьев делали его почти непроницаемым.
Деннис и еще несколько всадников с карабинами наперевес остались на месте, прикрывая отступление. В зарослях леса раздавались одиночные винтовочные выстрелы и монотонное причитание раненых мерков. Скоро послышался топот копыт, мерки шли по их следам. Деннис улыбнулся.
Эндрю приказал замедлить их продвижение. Ну что ж, Деннис знал эти леса, а они — нет. Проводником у кавалеристов был русский охотник, более сорока лет проживший в лесу после бегства от тугар. До вчерашнего дня он даже не знал, что идет война, он был уверен. что по-прежнему на Руси правят бояре. Но при одном упоминании о сражениях с мерками его глаза засверкали от восторга. К своему большому удивлению, Деннис обнаружил в лесу целый скрытый городок, в котором спасались несколько сотен русских и небольшое число римлян, а также пришельцы из более отдаленных земель — майя, тотеки и даже один бедняга, похоже заброшенный сюда из Индии. Все они прятались в лесах от тугар, большая часть появилась перед последним нашествием, но многие жили в чаще уже не одно поколение. Они не осмеливались спуститься к югу из страха перед убойными ямами орды. После рейдов кавалеристов по лесам многие отправились еще дальше на север переждать войну, но нашлись и такие, кто вызвался помочь.
«Если мерки осмелятся сунуться в глубь леса, они получат по заслугам», — мрачно усмехнулся Деннис. Как только они появятся, кавалеристы откроют стрельбу. Точно такой же отряд действовал у речного брода, еще две с половиной тысячи людей небольшими группами рассеялись по всему пространству от Кева до Нейпера.
Прилетевшая издали стрела вонзилась в ствол дерева за спиной Денниса. Он поднял карабин и выстрелил по смутно видневшейся в клубах дыма одинокой фигуре мерка, потом повернул коня и поскакал вслед уходившему отряду.
Внезапно Деннис остановился и расхохотался. Исполнилась мечта всей его жизни — он стал кавалеристом.
— Солдаты Рима, сегодня я горжусь вами!
Марк Лициний Грака обвел глазами два корпуса воинов, выстроившихся перед воротами Рима. Солдаты, разбитые на батальоны, стройными колоннами занимали все пространство плаца, на котором долгие месяцы проходили нелегкую подготовку к воинской службе.
— Немногим менее года назад по воле сената вы еще были рабами, а теперь передо мной гордо стоят свободные граждане.
Раздались одобрительные возгласы. Винсент Готорн внимательно осмотрел ряды и с гордостью отметил, что солдаты не нарушили строй и по-прежнему стоят по стойке «смирно». Он перевел взгляд на Марка, усмехаясь тому, что тот переложил всю ответственность за рабство на сенат. Но, в конце концов, своим позорным поведением бывший сенат заслужил это.
— Сегодня вы официально стали частью армии Республики в составе 6-го и 7-го корпусов.
Стоявшие в строю воины одобрительно кивали, гордясь новенькими кокардами, только сегодня по распоряжению Готорна прикрепленными к их шляпам. Эмблемой 6-го корпуса был греческий крест, а 7-го — полумесяц со звездой; красный цвет эмблемы обозначал первые дивизии корпусов, белый — вторые, а синий — третьи. Сами по себе эмблемы ничего для них не значили, но среди солдат уже распространились слухи о большом значении отличительных знаков легендарных подразделений в Армии Союза в старом мире, и особенно красного круга на кокардах солдат 35-го Мэнского полка.
— Я уверен, скоро вы заслужите такие же почести, какие выпали на долю 3-й дивизии 4-го корпуса.
Марк указал на городские стены, служившие своеобразным амфитеатром для жителей Рима.
— Помните, что теперь и от вас зависит крепость стен нашего города в этой новой войне. Вам выпала честь защищать ваши дома, ваших близких и новообретенную свободу.
Марк посмотрел на стоящего рядом Калина; президент тоже стоял навытяжку, поля цилиндра отбрасывали тень на его лицо.
— Мы будем сражаться как единый народ, мы поможем нашим товарищам, как они помогли нам в прошлом году. Мы сражаемся за свободу каждого, кто просит нашей помощи в борьбе против тирании проклятых орд. Я с гордостью поведу вас в бой.
Марк отдал честь, по рядам солдат пронесся громкий гул одобрения. Он обернулся к Калину, и президент вышел вперед.
— Друзья, свободные граждане объединенных республик, — начал свою речь Калин, и Винсент с удивлением отметил, что его в латыни почти нет русского акцента, — я, как и большинство из вас, был подневольным крестьянином. Но теперь я свободен. В борьбе за свободу я лишился руки.
Калин указал на пустой рукав сюртука. Винсент знал, насколько неприятен был этот жест для Калина, считавшего упоминание о боевых заслугах самой низкой формой политиканства. Но в данной ситуации такой ход был оправдан, поскольку римляне не знали его так, как знали русские и янки. Солдаты ответили президенту очередной волной одобрительного гула.
— Я не могу сказать, когда закончится эта ужасная война, и закончится ли она когда-нибудь. Но я знаю, что вы — свободные граждане, и за это я буду биться до самой смерти.
Калин помолчал, глядя на стоящих перед ним воинов; его лицо стало вдруг очень усталым и печальным.
— Мы все по-разному произносим имя Бога, но Он — един для всех нас. Друзья мои, давайте помолимся все вместе, чтобы настал тот день, когда мы сможем отложить оружие, обнять своих родных и жить в мире.
Калин снял шляпу и осенил себя крестным знамением, римские солдаты молча опустили головы. Прошла минута тишины. Калин поднял голову и снова улыбнулся.
— Когда все это закончится, я думаю уйти в отставку и открыть кабачок.
Люди в строю расплылись в улыбках, кое-где послышался смешок.
— Не передавайте моей жене эти слова, но если вы будете в Суздале, то вам стоит лишь упомянуть 6-й или 7-й корпус, и я выставлю нам пару стаканчиков. Удачи всем вам!
Калин склонил голову и отступил назад; вслед ему послышались крики одобрения, даже более громкие, чем после выступления Марка. Президент подошел к Готорну.
— Я все сделал правильно?
— Почти.
— А, ты опять о президентском достоинстве, — посетовал Калин. — Дай Бог, чтобы после войны осталось в живых достаточно этих ребят, чтобы разорить мой будущий кабачок.
— Мы должны выступить сегодня, — сказал Готорн. Он уже сказал все, что собирался сказать, — призвал солдат выполнить свой долг. После его слов не было приветственных криков, да он и не ждал их, такие эмоции оставляли его равнодушным. Но Винсент видел гордость в их взглядах, решимость оправдать доверие, и этого ему было достаточно.
Калин печально кивнул, не решаясь отпустить Винсента, а тот криво улыбнулся. Накануне вечером они пытались поговорить, но ничего не вышло. Если и был на свете человек, которого Винсент любил за его доброе сердце, так это был его тесть. И в то же время Готорн чуть ли не стыдился его.
— Береги себя, отец, — произнес Винсент срывающимся голосом. — А если...
Он не договорил и посмотрел в глаза стоящего перед ним мужчины.
— Все в порядке, сынок, продолжай.
— Если я не вернусь, — продолжил Винсент, пытаясь унять дрожь в голосе, — скажи Тане, что она не виновата ни в чем. Скажи, что я любил ее. Просто со мной произошло что-то неладное. Я знаю, она решила, что я разлюбил ее. Это не так.
— Просто ты не любишь самого себя, — тихо произнес Калин.
Винсент посмотрел на него неожиданно повлажневшими глазами.
— Я ненавижу то, во что я превратился. — прошептал он. — И если есть Бог, даже он не сможет мне помочь. Я люблю войну и ненавижу себя за это.
— Ты найдешь выход. Возможно, Эндрю понимает тебя лучше, чем все остальные. Я знаю, он тоже о тебе беспокоится. Попробуй поговорить с ним.
Винсент покачал головой.
— Не теперь. А может быть, я еще не готов к разговору. 11 не знаю, буду ли когда-нибудь готов.
Готорн поднял голову и попытался улыбнуться.
— Побереги ее. А когда все будет кончено, если она найдет кого-то еще, дай ей понять, что я не против, я хочу, чтобы она была счастлива.
— Не говори таких слов на прощанье.
— Я думаю, мы больше не увидимся. Я давно это чувствую. Пусть этот разговор будет нашим примирением.
Калин не нашел слов, чтобы ответить. Он молча обнял Винсента за плечи, прижал к себе и расцеловал в обе щеки. Он опустил голову, не в силах смотреть на Винсента или кого-то другого. Готорн отступил на шаг. выпрямился и отдал честь Калину, а затем флагам обеих республик. Потом подошел к ожидавшему его Димитрию и офицерам штаба, сел на своего коня.
Перед Готорном выстроился 7-й Суздальский полк, но в его рядах было не больше половины состава. Часть солдат теперь служила офицерами в двух новых корпусах, часть погибла при защите Рима в прошлом году. Оставшиеся в полку были прикомандированы к штабам 6-го и 7-го корпусов. Потрепанное знамя 7-го Суздальского развевалось на утреннем ветерке. Винсент остановился и взглянул на старое знамя. Выцветшие золотые буквы на голубом фоне гласили: «Гвардия Готорна». Надпись была сделана его однополчанами в те дни, когда Винсент числился пропавшим без вести во время первой обороны Суздаля. Готорн посмотрел на Димитрия и вспомнил те давние события.
Знаменосцы с флагами обоих корпусов и республик Руси и Рима заняли места в голове колонны. Армия была готова к походу. Марк, тоже верхом, подъехал и остановился рядом с Готорном. Запела труба, раздался рокот барабанов. Первый с фланга батальон перестроился в колонну по четыре и повернул на север, по дороге, ведущей к Испании. Как только колонна приблизилась к месту расположения штаба, 7-й Суздальский полк выдвинулся вперед и возглавил марш. Винсент выхватил саблю и отсалютовал проплывающим знаменам. Толпы людей, заполнивших городские стены, разразились громкими криками. В середине колонны послышалось пение, и уже через несколько секунд все солдаты пели «Боевой гимн Республики».
Гимн, звучавший на латыни, показался Винсенту несколько странным, как будто не в меру воинственный преподаватель иностранных языков решил провести занятия на школьном дворе. Но впечатление было ничуть не меньше, идеалы, воспетые в гимне, становились общими для всей планеты.
— За это стоит умереть, — прошептал Винсент.
Марк посмотрел на него, но Готорн больше ничего не сказал. После прохождения знамен он тряхнул поводьями и присоединился к колонне. Перед самыми городскими воротами Винсент взглянул направо, и сердце его замерло.
Маленький Эндрю все еще лежал с температурой, и они с Таней довольно сдержанно простились дома. Но все же она пришла. Как объяснить ей, что в нем еще осталось что-то от растерянного юноши, так страстно любившего ее накануне войны? Преклонение перед божеством войны и жажда мести, сверхъестественно быстрое продвижение по службе и громадная ответственность поглотили его, опустошили душу, лишив способности любить и заботиться, оставив только потребность управлять и убивать. Сначала она переносила его пьянство с тихим терпением, потом последовали скандалы, потом слезы, потом она просто перестала с ним разговаривать и старалась уберечь от него детей.
Он никогда не винил ее за это, только самого себя.
На мгновение их взгляды встретились. Черные как вороново крыло кудри рассыпались по ее плечам, в глазах еще светилась детская наивность, а тело, выносившее и вскормившее троих детей, по-прежнему оставалось стройным и привлекательным. Винсенту она показалась мимолетным видением, воспоминанием о прекрасной картине, уже начавшей покрываться пылью.
Неожиданно для самого себя Винсент поднял руку и помахал ей.
— Подойди к ней.
Винсент отвел взгляд. Рядом с ним ехал Марк. Готорн молча уставился вперед и продолжал путь. Ей лучше быть вдали от меня, когда я умру, подумал Готорн. А мне пора уйти с ее дороги. Дай Бог прихватить с. собой побольше врагов, когда придет мой час, а потом наступит тишина и сон без сновидений.
Снаряд разорвался примерно в полумиле от них. Пэт с удовольствием наблюдал, как мерки вылетают из седел, тянут упирающихся лошадей в неглубокую реку.
— На том берегу пет ни одной пушки! — крикнул Шт.
Роберт Морган, отвечающий за переправу через реку, азартно ударил кулаком по ладони.
— Да мы могли бы держать их здесь целую неделю! Пэт покачал головой. На протяжении восьмидесяти миль or леса до берега моря через Пенобскот можно было переправиться во многих местах. Меркам стоило лишь отбить одну из переправ, и силами одного умена они могли перекрыть железную дорогу, отрезав пути отступления всем, кто находился на восточном берегу. Войска могли уйти от погони только по железной дороге. Аэростат постоянно дежурил над северной частью реки, а отряд Шовалтера заманивал мерков в лес. Единственный мост, подожженный еще до рассвета, уже превратился в груду дымящихся обломков.
Над головой раздался свист двенадцатифунтового снаряда, и Пэт инстинктивно пригнулся. Снаряд долетел до противоположного берега, но упал далеко за линией конницы мерков, не причинив ей никакого вреда. Пэт оглянулся на бронированный вагон, стоявший в полумиле позади него.
— Проклятые дилетанты, как можно было так промазать? — раздраженно проворчал он.
Пэт заслонил ладонью глаза от заходящего солнца и посмотрел на запад. На фоне предзакатного неба ясно вырисовывались силуэты идущих на восток вражеских отрядов. Им потребовалось четыре дня, чтобы преодолеть последнюю сотню миль. Мерки продвигались медленно и осторожно. Отсюда до Кеннебека восемьдесят миль, а потом еще сто двадцать до Сангроса. Мерки могут пройти этот путь за неделю, — может, за десять дней. Пэт повернулся лицом на восток. Им предстоит нелегкий путь — там почти нет воды, а трава под летним солнцем засыхала. «Дай Бог, чтобы еще месяц не было ни одного дождя», — подумал Пэт.
С противоположного берега раздались громкие крики. Плотная масса кавалерии мерков уже спустилась со склона и начала форсировать поток, передовые всадники достигли уже середины реки. Выстрелила пушка, снаряд разорвался в гуще отряда, взметнув фонтан мутной воды. Мерки пригнулись в седлах и пришпорили лошадей. Оставшиеся в живых уже выбирались на берег, держа луки на изготовку. Над береговыми укреплениями и брустверами, наспех построенными отрядом Моргана, взметнулась темная туча стрел.
Крики раненых заглушались воинственными воплями, атака мерков продолжалась, а стрельба почти стихла. Пэт оглянулся на Моргана, тот ответил широкой усмешкой. Вот первые всадники уже достигли восточного берега, снова взвились бесчисленные стрелы. В этот момент по всей линии укреплений прозвучал ружейный залп, почти в упор поразивший цель. Линия нападавших мгновенно рассыпалась. Однако стрельба из луков не прекращалась, десятки солдат уже были ранены, но продолжали отражать атаку залпами ружейных выстрелов. Поверхность воды в реке скрылась под телами убитых мерков.
— Вы прекрасно подготовились, — одобрительно произнес Пэт.
— Это все чертов 4-й корпус. Мы научились такому трюку, охраняя переправы. Подпускаем их как можно ближе, потом стреляем в упор. Большинство ребят вооружены гладкоствольными ружьями, так они заряжают их пулями к дробью. Именно так солдаты из Нью-Джерси отбили атаку Пиккета — подпустили на десять ярдов, а потом открыли огонь.
На противоположном берегу раздался гортанный звук трубы, и стрелки повернули коней, отступая к холмам. Несколько уцелевших всадников, достигших восточного берега, продолжали сражаться, но были быстро перебиты на подступах к траншеям.
Вершина одного из дальних холмов украсилась штандартами — там должен был находиться их главный предводитель Вука. В бинокль Пэт едва различал отдельные фигуры. Он смог разглядеть, что один из мерков поднял подзорную трубу и направил ее прямо на него. Не в силах противиться искушению, Пэт отложил бинокль и всем понятным жестом выразил свое презрение.
— Будем держаться здесь до заката, потом грузимся на поезд и едем па Кеннебек, — объявил Пэт. — А там начнем все сначала.
Тамука изучал группу скотов.
«Неужели это Кин? — спрашивал он себя. — Нет. у этого скота целы обе руки, если судить но тому забавному жесту, который, несомненно, предназначен лично мне. Рыжеволосый скот. Он, вероятно, второй по значению».
Тамука вспомнил о пленнике, до сих пор содержавшемся под стражей далеко в тылу. Придется потратить немало времени, заставляя его смириться со своей участью любимца. Он уже дважды пытался лишить себя жизни, и второй раз это ему почти удалось — он использовал веревку, которой был привязан. Но Тамука планировал сохранить ему жизнь и использовать его в своих целях, надо было только сломить его сопротивление.
— Итак, кар-карт Тамука, ты все еще охотишься на них.
Тамука взглянул на Музту, но ничего не ответил.
— Как мне доложили составители карт, за этой рекой лежит скудная земля, где почти нет ручьев, а трава слишком короткая.
— Мерки не боятся пустыни. — пренебрежительно бросил Губта, командир Вушки Хуш.
— Но мерки четырьмя уменами уже прошли по той местности, где должны идти еще тридцать шесть уменов, в том числе и мои два. Я помню эту местность. Мы старались пройти здесь на месяц раньше, когда стояла сочная весенняя трава и еще не все ручьи пересохли от летней жары.
— Хочешь не хочешь, но тебе придется пересечь ату равнину вместе с нами, — холодно ответил Тамука.
— Будет интересно посмотреть, чем это кончится. Тамука обернулся к командирам пяти уменов.
— Всем воинам наполнить фляги до краев. Для лошадей ближайший водопой будет лишь у следующей реки. Мы не будем ждать, пока подтянутся пушки. Пусть идут вслед за нами. По крайней мере, они могут подвезти немного воды.
Тамука вновь посмотрел на противоположный берег. Этой ночью Шадука будет светить с небосклона почти в полную силу. Хотелось бы отдать приказ ночью перебраться через реку, но Тамука удержался. Пусть лошади пасутся до завтрашнего полудня, а потом можно будет переправиться и скакать до полуночи. Саргу придется придумать приемлемую причину для ночной скачки, как несколько лет назад, когда пересекали пустыню в земле уби. Тамуке не терпелось прямо сейчас атаковать скот, не дожидаясь ни пушек, ни летающих машин, которые до сих пор находились на базе под Суздалем. На берегу следующей реки они смогут разобрать железную дорогу и из этого дерева построить навесы для аэростатов, поближе к месту главного сражения.
Все эти дьявольские изобретения скота только замедляют ход войны; пушки движутся не быстрее обоза с юртами, летающим машинам необходимы навесы. Тамука почти жалел, что у него нет машин, перевозящих вагоны по железным путям.
Далеко на севере в небе появилась точка — летающая машина янки. Они знали, где находится Тамука и его воины, а вот он в данный момент не имел понятия, что они делают. Тамука посмотрел на реку. Медленное течение уносило к морю десятки трупов его воинов.
— На переправе через следующую реку твои воины будут прокладывать нам путь, тугарин, — резко бросил Тамука, развернул коня и уехал.
Эндрю с раздражением вспомнил о послании Буллфинча, лежащем в кармане брюк. Черт бы его побрал, отправился в путь, как странствующий рыцарь, нарушил приказ. Слишком много всего происходит, и слишком быстро меняется обстановка. Эндрю совсем не нравилось, что часть его плана разрушилась из-за молодого офицера, который не нашел ничего лучше, как именно сейчас вывести флот из зоны военных действий.
Он чувствовал их приближение, как чувствовал приближение природных катастроф, ураганов или торнадо, еще до того, как их признаки появлялись над горизонтом. Тучи сгущались перед изменением погоды, точно так же нарастали опасения перед близкой битвой. Так было по дороге к Геттисбергу и Уайлдернессу, так было во время марша на Колд-Харбор. Ганс тоже обладал этим чувством и частенько поглядывал на горизонт, как смотрит фермер в прериях перед летним ураганом. Тогда он покачивал головой, бормотал что-то себе под нос, а потом искоса смотрел на Эндрю, приглашая его разделить растущую тревогу.
— Нам предстоит дьявольски неприятная драка, — бормотал Ганс, и он почти всегда был прав.
— Нам предстоит дьявольски грудное сражение, — шумно выдохнул Эндрю Кин.
— Может, хоть тогда все закончится, — промолвила Кэтлин, присаживаясь отдохнуть. — И мы сможем вернуться домой.
— Домой? В Суздаль или в Мэн?
— В Суздаль, конечно, я говорила про Суздаль.
— Ты никогда не вспоминаешь свой старый дом? Она посмотрела на него снизу вверх и улыбнулась.
— Поначалу вспоминала, конечно. Здесь все было так странно и незнакомо, и эта война... Я никак не думала, что война может быть еще страшнее, чем там, но это так. Однако, несмотря ни на что, наш дом теперь здесь.
Странная и страшная война. Эндрю посмотрел на Кэтлин, еле различая ее лицо в наступивших сумерках. Она никогда не вспоминала о своем бывшем женихе, и Эндрю даже не мог теперь припомнить его имени. Да и не хотел. Он погиб в первом же сражении, а Кэтлин стала медсестрой. Теперь даже трудно было поверить, что она могла любить кого-то еще. Неприятная мысль. Но он тоже не раз влюблялся. Эндрю вспомнил Мэри и тот случай, когда он так неожиданно для себя открыл мучительную истину. Кэтлин никогда ни о чем не спрашивала; так было лучше для них обоих. Они оба теряли и находили. Если на этот раз ему суждено пасть в бою, что будет делать Кэтлин? Забавное выражение — «пасть в бою». Не быть застреленным или заколотым, а просто упасть на землю, как падают осенние листья.
— Если я не вернусь, ты должна жить, — еле слышно произнес Эндрю.
Кэтлин вздрогнула и подняла голову, на ее щеке блеснула слезинка. Вероятно, оба они думали об одном и том же.
— Разыщи Мэдди. Я уже договорился с Людмилой, что в случае опасности она с детьми спрячется в лесном укрытии к северу от Бриндузии. Ты будешь жить ради нашей дочери.
Кэтлин молча кивнула, не найдя подходящих слов.
Худшая из всех войн. Боже, по сравнению с тем, что им предстояло, старая война могла сойти за приятную прогулку. Там были хоть какие-то правила. Считалось в порядке вещей поделиться с раненым мятежником последним глотком воды, перевязать его раны и написать письмо его родным, что их сын или муж жив. Здесь же перерезали горло раненым врагам, даже своих раненых приходилось убивать, лишь бы они не попали в плен. Перед глазами Эндрю вновь возникла та фотография. Он взглянул на Кэтлин. Если дойдет до угрозы плена, он не колеблясь сделает это и для нее. А она еще называет этот мир своим домом.
Все же она права. Воспоминания о штате Мэн уже потускнели. Он жил на этой планете уже пять лет; восемь лет назад в последний раз он был в Брансуике. Да, его дом был здесь.
Эндрю посмотрел вокруг. Вечерние тени скрыли все признаки войны: контуры укреплений и брустверы, безумную суматоху в Испании, бесконечные ряды солдатских палаток и навесов, приютивших рабочих с фабрик, их родных и даже проституток, приехавших сюда из Рима на заработки. На склонах холмов зажглись костры, зарево от них освещало степь на многие мили вокруг. Слышался равномерный гул далеких людских голосов, в котором смещались разговоры, смех, песни, мольбы и плач тех, кто скучал по дому и боялся умереть. Стая уток шумно взлетела с реки и потянулась к лесу. Все еще не остывший ветер принес со стороны степи запах сухой травы и вытеснил дым костров. Одно из неоспоримых преимуществ этого мира — свежий и чистый воздух.
Эндрю присел рядом с Кэтлин, почти застенчиво обнял ее за талию. Она тоже обняла его и положила голову ему на плечо.
— Сегодня так тихо и спокойно, — прошептала Кэтлин.
Эндрю не ответил, слова им уже были не нужны.
— Если бы я могла вытащить тебя отсюда. Найти укромное местечко только для нас с тобой...
Ее слова растворились в тишине.
Согласился бы он на это? Эндрю понимал, чего она хочет. Но отказаться от всего этого? Еще мальчишкой, читая романы Скотта, а потом Арриана и «Генриха V» Шекспира, он мечтал о подвигах. Он воображал себя рыцарем короля Артура и солдатом Александра Македонского. Эндрю и сейчас верил во все это, несмотря на страдания, боль и весь этот ужас. Даже после Геттисберга, потеряв левую руку, лишившись брата, он сохранил веру в свои идеалы. Сейчас, на этой планете, ему представился случай изменить целый мир. Он никогда не мечтал об этом, судьба предоставила ему такой шанс. Он мог ненавидеть то, чем ему пришлось заниматься, но изменить ничего не хотел. На его глазах целый народ обрел свободу, от пего зависела свобода всей планеты. Эта свобода стала воплощением его юношеских мечтаний и идеалов.
Вдали пропела труба. Время вечерней поверки и через пятнадцать минут отбой. В этом мире день был короче на полтора часа. Летом солнце садилось в девять вечера, а первые его лучи появлялись уже в четыре утра. И все начиналось снова. Все еще не хватало нескольких тысяч винтовок, требовались миллионы пуль, странным образом исчез изрядный запас пороха. Эмил жаловался на нехватку питьевой воды и медсестер, госпиталь на полторы тысячи мест еще не был до конца оборудован.
«Что, если они прорвут оборону?» Эндрю старался не думать об этом. Медсестры должны были застрелить всех раненых, которых не удастся вывезти. Но в случае поражения смерть грозила им всем. «Отступления больше не будет, — подумал Эндрю. — Завтра надо так много успеть».
Утренним поездом из Рима приезжал Боб Флетчер с новыми сведениями о запасах продовольствия, учитывающими урожай ранних овощей на юге Римской республики. Овощей должно было хватить, чтобы предотвратить цингу. Потом предстояла встреча с Калином и сенаторами, после нее — с Джоном Майной и Эмилом, ближе к вечеру надо было проверить работы на укреплениях. Эндрю тяжело вздохнул. Кэтлин подняла голову и посмотрела на него.
— По-моему, твои мысли бесконечно далеки от меня Он неловко улыбнулся.
— Нет, конечно нет.
— Обманщик, — улыбнулась Кэтлин и снова опустила голову на его плечо.
— Как только подойдем ко входу в гавань, просигнальте приказ по флотилии отцепить буксируемые суда.
За спиной Буллфинча на мачте появились разноцветные флажки. Адмирал оглянулся. Флотилия из восьми броненосцев растянулась на несколько миль. Каждый из кораблей вел на буксире по две галеры, загруженные солдатами. Переход был почти закончен. Прямо по курсу над заливом вырос Карфаген. На городских стенах собрались тысячи людей, все они стояли молча.
— Думаю, они еще не поняли, на чьей мы стороне, — сказал Буллфинч своему помощнику лейтенанту морского флота.
— Боюсь, дело не в этом, — ответил лейтенант. — Вопрос в том, на чьей стороне они сами.
— На своей собственной, и я не могу их за это винить.
— Пусть так. но было бы неплохо, если бы они предоставили нам достаточный запас топлива. Иначе мы застрянем здесь навсегда. Трюмы пусты.
Буллфинч промолчал, стараясь сохранить хоть видимость уверенности. В глубине души он безумно нервничал. Он безо всякого приказа увел восемь из десяти кораблей на пятьсот миль к югу; все это могло слишком плохо кончиться. Он мог угодить в хитроумную ловушку и лишиться флота. Через несколько минут все должно было решиться.
Адмиральский корабль обогнул мол, оставил за кормой две галеры и направился в гавань. Впереди он увидел «Антьетам» и поднял бинокль. Осадка корабля была высокой, — значит, топлива на борту немного. Из трубы поднялась тонкая струйка дыма, вот она стала гуще, корабль, постепенно набирая скорость, отошел от причала и направился навстречу им.
— Если он откроет стрельбу, помните, что вокруг левого переднего орудийного порта повреждены несколько брусьев, — произнес лейтенант.
Буллфинч ничего не ответил.
Под палубой у него стояли два орудия с двойным зарядом картечи; орудийные порты были закрыты, но канониры стояли наготове.
— Уменьшить скорость до четверги.
Корабль замедлил ход. Буллфинч оглянулся. Две галеры оставались на месте, второй броненосец только еще показался у входа в гавань. На мачте «Антьетама» поднялся белый флаг. Буллфинч вздохнул немного свободнее. Галера Элазара проскользнула вдоль 6oрта и направилась к «Антьетаму».
— Встать у его левого борта, — приказал Буллфинч. Рулевой повернул штурвал и крикнул в машинное отделение, чтобы остановили машины. Адмирал с деланным безразличием наблюдал за работой команды. После многомесячных тренировок матросы отлично выполняли работу. Корабль постепенно замедлял ход и только благодаря инерции прошел еще пару сотен ярдов по дуге, остановившись в десятке футов от борта «Антьетама».
Буллфинч застыл в ожидании.
В этот момент открылся один из портов «Антьетама», и на него уставился Гамилькар, потерявший от изумления дар речи. Он снова исчез в глубине корабля, на его месте появился Элазар. Наконец они оба выбрались на палубу.
Буллфинч спустился с капитанского мостика. Он с трудом удержался, чтобы не произнести что-нибудь вроде: «Что за неожиданная встреча!», но подобная шутка могла дорого ему обойтись.
Гамилькар повернулся к Элазару, и они взволнованно затараторили на своем языке, не обращая внимания на присутствие Буллфинча.
Через минуту Гамилькар повернулся к адмиралу.
— Я вовсе не просил у вас никакой помощи. — резко заявил он на ломаном русском языке.
— Но вы ее получили. Могу я подняться к вам на борт и поговорить?
Гамилькар, явно растерянный, промолчал. Тогда Буллфинч не стал ждать приглашения и перепрыгнул с одного корабля на другой, но оступился и чуть не упал. Элазар был вынужден протянуть ему руку. Не говоря ни слова, адмирал в первую очередь отдал честь флагу Карфагена, потом отсалютовал Гамилькару. Черты лица карфагенянина едва заметно смягчились.
— Я ни о чем не просил вас, — повторил он, на этот раз на своем родном языке.
Элазар торопливо перевел.
— Я знаю об этом, сэр. Но ваш друг, присутствующий здесь, рассказал мне, что около шести уменов бантагов, вполне вероятно, направляются сюда с целью захватить город. Я привел с собой бригаду морской пехоты и восемь броненосцев для поддержки с моря. Я надеюсь, несколько современных орудий удержат ублюдков на приличном расстоянии, пока мы не решим свои проблемы и не сможем оказать более существенную поддержку.
— О каком решении проблем вы говорите? — фыркнул Гамилькар. — Вы давно можете считать себя мертвецами, и вам это хорошо известно.
— Может быть, и так, — холодно ответил Буллфинч. — Но предложение остается в силе.
— Чье это предложение, ваше или Кина?
Буллфинча поразила ненависть в голосе Гамилькара при упоминании имени полковника.
— Я поступил как адмирал флота Руси и Рима. Уверен, полковник Кин одобрит мои действия.
— Сомневаюсь в этом.
Буллфинч до того разозлился, что решил было бросить Карфаген на произвол судьбы и отправиться в обратный путь. Он взглянул на побледневшего Элазара, оказавшегося между двух огней.

Предыдущая страница 6 Следующая страница


7 Уильям Форсчен

— Переведи как можно точнее, — рявкнул Буллфинч. — Не вздумай ничего приукрасить, переводи слово в слово.
Элазар нервно кивнул.
— Скажи этому жирному ублюдку, что я прошел пятьсот миль ради того, чтобы ему помочь. И обязательно сохрани при переводе слово «ублюдок».
Элазар занервничал еще больше, понизил голос, но стал быстро переводить. Лицо Гамилькара налилось кровью.
— Скажи, что он — зазнавшийся осел. Он потерял сотни тысяч своих людей — ну что ж, мы тоже понесли немалые потери. И мы не стремились к этой войне, но она нас настигла. Я лишился глаза и чуть не погиб, сражаясь против вашего войска в прошлом году, но я постарался об этом забыть, поскольку истинный враг находится там.
Буллфинч махнул рукой на запад, в сторону открытой степи.
— Если он хочет, чтобы мы ему помогли, хорошо. Я привез с собой две с половиной тысячи солдат, почти полмиллиона пуль и снарядов и орудия на кораблях. Простая демонстрация силы сможет убедить бантагов держаться подальше отсюда. А если он не согласен, тогда...
Буллфинч помедлил.
— ... тогда он может поцеловать меня в задницу, поскольку я возвращаюсь на Русь, чтобы сражаться.
Буллфинч повернулся, готовый перепрыгнуть на свой корабль, который за это время еще немного отошел от «Антьетама». За его спиной послышался негромкий смешок.
— Прекрасно, просто прекрасно
Тяжело дыша, Буллфинч оглянулся. Он сорвался, поддавшись приступу ярости, и уже не помышлял ни о какой дипломатии.
Гамилькар протягивал ему руку. За его спиной сгрудились остолбеневшие моряки, не меньше Буллфинча пораженные смехом своего правителя.
— Я нуждаюсь в вашей помощи. — сказал Гамилькар. — Но, что еще важнее, я знаю вас как честного и правдивого человека, отличного воина, разбившего мое войско, но сохранившего уважение к побежденному. — Гамилькар помолчал, его лицо стало серьезным — Я тоже не собираюсь вас обманывать. Я до сих пор ненавижу Кина за то, что произошло с моими людьми; этого я ему никогда не прощу. Думаю, вы самостоятельно решились на этот поход, чтобы как-то искупить вину. С вашей стороны я могу принять помощь, от Кина — нет. Нам угрожают шесть уменов бантагов. Самим нам не выстоять против такой силы. Мерки разрушили почти все, большая часть фабрик сгорела во время боев. Кроме тех людей, что пришли со мной, остальные вооружены копьями и дубинами. Один хороший залп из луков сломит наше сопротивление. Мне действительно необходима ваша помощь.
— Ради этого я сюда и пришел, — резко ответил Буллфинч.
Гамилькар облегченно вздохнул, на лице появилась слабая улыбка.
Элазар со слезами на глазах подошел к адмиралу, обнял его и расцеловал в обе щеки.
— Спасибо.
— Ты все правильно перевел? — спросил Буллфинч.
— Почти, — с улыбкой ответил Элазар.
Винсент покинул свое место во главе колонны и повернул влево, к отлогому склону холма. Земля под копытами коня была твердой после многодневной жары. Проехав почти четверть мили, Винсент заметил плетущегося вслед за ним Димитрия. Добравшись до вершины холма, Готорн остановил коня и привстал в стременах. Ноги его затекли от долгой езды. С высоты отлично просматривались все окрестности. На открытом пространстве растянулась длинная колонна солдат. Два корпуса занимали десять миль дороги, мушкеты ослепительно блестели под полуденным солнцем. Серые мундиры, скатки на плечах и шляпы с широкими полями придавали бойцам сходство с пехотой конфедератов. Все знамена были расчехлены, через каждые двести ярдов развевался флаг полка. Шестьдесят полков пехоты. При виде такого зрелища сердце Готорна переполнилось гордостью. Это его люди, его корпуса, его армия.
Впереди, на севере, среди виноградников и покинутых знатью вилл стояла лагерем остальная армия. На северо-западе, примерно в четырех милях, можно было видеть Испанию, расположенную в низине. Там поднимались к небу темные струйки дыма над фабриками, вывезенными с востока. Слева виднелся отлогий берег Сангроса. Более высокий западный берег уже сейчас таил в себе угрозу. Река сильно обмелела, и сквозь медленно текущие воды просвечивали песчаные отмели. Готорн осмотрел плоскую равнину на восточном берегу и решил, что она слишком обширна, оборона будет непростым делом. На юго-востоке и юге тянулась гряда невысоких холмов. Она начиналась у самого города, огибала равнину с восточной стороны и снова подходила к реке, почти к тому месту, где он стоял. Восточный берег был здесь немного выше западного. На самой высокой точке в окружении деревьев стояла небольшая вилла.
Именно здесь, несмотря на все недостатки местности, должно было произойти решающее сражение. К югу восточный берег возвышался, и форсировать реку в этом месте было равноценно самоубийству. Поэтому мерки должны были непременно нанести основной удар на этой полукруглой равнине, ограниченной Сангросом. Вглядываясь в очертания берегов, Винсент пришел к выводу, что когда-то река текла вдоль этой гряды холмов, и только потом прорезала себе путь западнее старого русла.
Почва здесь была очень плодородной, все склоны засажены виноградниками, а выше располагались поместья местных богачей, стремившихся укрыться от жары и отдохнуть под дуновением прохладного ветерка со стороны леса. Около полудюжины квадратных миль прибрежных земель. Здесь, вероятно, производилось немалое количество вин. Сейчас большая часть виноградников была выкорчевана. Внушительная линия укреплений пересекала долину в нескольких сотнях ярдов от берега Сангроса. Пространство между берегом и укреплениями было заполнено ловушками и заграждениями. Винсент даже издали мог видеть, что все работы были выполнены тщательно, но, если мерки не будут считаться с потерями, они вполне могут смести защитников. В случае потери контроля над долиной пришлось бы защищаться на холмах. Тогда появлялось преимущество в высоте, но фронт растягивался вместо четырех на целых шесть миль. По одному корпусу на каждую милю линии фронта, плюс один корпус в резерве. «Пожалуй, меньше, — решил Готорн. — От 3-го корпуса почти ничего не осталось, едва наберется одна дивизия. Кроме того, придется выделить отряды для предотвращения прорыва с севера, несмотря на то, что восточный берег там на добрых пятьдесят футов выше западного. Если мерки обнаружат неохраняемый участок, они могут обойти нас с фланга, как случилось на Потомаке. Еще одна дивизия должна отправиться к югу, где берег реки превращается в обширную болотистую низину. Остается четыре корпуса на шесть миль фронта и один в резерве. У мерков будет по крайней мере триста пятьдесят тысяч. Соотношение шесть к одному. Намного хуже, чем у Бобби Ли под Питерсбергом. — Винсент еще раз осмотрел полукруглую долину. — С аэростата она должна выглядеть как лук с натянутой тетивой, или половинка пирога», — подумал он.
Винсент пустил коня рысью и направился к вершине соседнего холма, который футов на тридцать возвышался над остальными. По склону проходила широкая полоса окопов, перед которой уже имелись засеки и заграждения. Русские солдаты, рывшие окопы, при его приближении вытянулись по стойке «смирно». Винсент заехал с тыла за линию укреплений. Внутри окопа люди работали кирками.
— Не слишком глубоко, — заметил Готорн.
Солдат только сейчас заметил подъехавшего генерала, выпрямился и отдал честь; окоп доходил ему примерно ему до пояса. Винсент расслышал свое имя, произнесенное уважительным шепотом, и заметил блеск восхищения в глазах солдат.
— Здесь совсем не то, что дома, — ответил сержант, вытирая пот со лба. — Земля не такая, как на Руси, или хотя бы в долине у берега, где можно хоть целый день копать лопатой.
Вслед за Винсентом подъехал Димитрий и, остановив коня, присмотрелся к солдатам.
— Ба, да это же Василий Борисович! — воскликнул он, спрыгнул с коня и подошел к сержанту, протягивая руку. — Нелегкая работенка тебе досталась, не так ли?
— Как раз об этом я только что рассказал генералу. На глубине двух футов начинается известняк.
— Ну что ж, продолжайте копать, — сказал Винсент и двинулся дальше к вершине.
Там стояла небольшая вилла, с трех сторон окруженная неглубокими ямами под артиллерийские орудия. Добравшись до особняка, Винсент спешился и отвел коня к водопою, расположенному рядом с колодцем. Он достал воды и налил в корыто, потом отстегнул кружку и выпил стаканчик холодной с минеральным привкусом воды. С затененной деревьями веранды на него настороженно поглядывали несколько солдат. Только он собрался сделать им замечание, как солдаты вскочили и отдали честь. Винсент ответил на приветствие и обошел виллу.
«Так это командный пункт, — понял Готорн. — Отличное место для основной батареи. Они могут в шесть раз превосходить нас по численности, но зато им придется подниматься по склону навстречу четырем сотням пушек. Но ямы для орудий слишком неглубоки. всего чуть выше колена, а земляной вал едва достигает фута в высоту Если мерки подойдут на двести, даже на двести пятьдесят ярдов, выстрелы из луков станут смертельно опасными. Существенный недостаток».
Винсент посмотрел на север, вдоль гряды. Укрепления венчали холмы на всей их протяженности, под острой вершиной единственной скалы уже были поставлены две батареи отличных трехдюймовых пушек, бревенчатые заграждения перед ними тянулись на целую милю. Между двумя батареями образовалось отлично простреливаемое пространство, смертельно опасная зона.
Димитрий закончил разговор со своим приятелем и подошел к Винсенту.
— Сержант прав. На русской земле мы могли бы соорудить тройную линию окопов шести футов глубиной.
Винсент кивнул в знак согласия. Вокруг Испании земля была глубже, окопы опоясывались бревнами, и был даже выстроен навес для защиты от падающих стрел. А на второй линии обороны мягкая земля едва прикрывала известняк.
— Я считал, здесь будет больше бревенчатых укрытий, — сказал Димитрий.
— Лес для укреплений, сырье для пороха и топливо для паровозов — все это приходится возить за двадцать миль. Но именно здесь нам придется дать генеральное сражение.
В дверях виллы показался заметно нервничающий лейтенант, на ходу поправляющий одежду. Изнутри донесся женский голос.
— Развлекаетесь, лейтенант? — сердито спросил Винсент.
Молодой русский офицер густо покраснел и ничего не ответил.
— Какого полка?
— 3-го Вазимского, сэр.
— Это ваша позиция?
— Нет, сэр, нас направили сюда для проведения земляных работ. Пока еще нас не расставили по позициям. Верхушка... — Лейтенант осекся. — Прошу прошения, сэр. Генералы выжидают, желая посмотреть, пойдут ли мерки прямо через реку или постараются обойти с фланга. Так я слышал.
— Так чем ты, черт побери, здесь занимаешься? — Винсент выразительно кивнул в сторону виллы.
— Мы собирались обустроить батарею и вырыть траншеи.
— Тогда, ради Бога, возьми своих солдат и займись делом.
Лейтенант судорожно отсалютовал, выкрикнул команду и бегом кинулся прочь от виллы. Следом за ним через заднюю дверь выскочили солдаты.
Винсент раздраженно покачал головой.
— Проклятье, надо было узнать его имя и разжаловать в рядовые.
Димитрий негромко рассмеялся.
— Разве не все солдаты одинаковы?
Винсент строго посмотрел на пожилого офицера.
— Если ему самому придется укрываться в таком окопе во время наступления мерков, он пожалеет, что занимался блудом вместо рытья траншей.
— Может, воспоминания о женщине придадут ему храбрости, — улыбнулся Димитрий.
Винсент предпочел не отвечать.
Пронзительный свисток прервал его дальнейшие размышления, и Винсент посмотрел вниз. Со стороны Рима медленно подходил поезд. Стоящие вдоль пути солдаты помахали машинисту, он в ответ просвистел начало римской уличной песенки; все весело рассмеялись. Винсент снова почувствовал раздражение.
С юга приближалась колонна солдат, мушкеты на плечах ярко поблескивали в такт движению. Поезд продолжал свой путь по рельсам, проложенным вдоль гряды холмов — на север, потом плавно на северо-восток, потом на восток до самой Испании. Вдоль всей дороги работали бригады рабочих. Они прокладывали второй путь параллельно основному, чтобы обеспечить возможность для переброски войск вдоль линии фронта. За небольшой возвышенностью на юго-западе Винсент разглядел поворотный круг и маневровые пути, на которых поезда могли быстро разворачиваться.
Готорн снова сел в седло и направил коня навстречу колонне. Его армии предстояло маршировать перед ветеранами русской армии. Он пустил коня галопом и поскакал вдоль колонны. По пути его встречали жизнерадостными дружескими улыбками, каких он ни разу не замечал во время длительных учений. Солдаты гордились собой и пока еще не растеряли наивности и энтузиазма. Всего этого Готорн уже давно лишился.
Заняв наконец свое место во главе колонны, Винсент Готорн, бывший квакер из Вассалборо, штат Мэн, ощутил беспредельную радость. Солдаты были готовы к битве. Он снова был готов убивать.

Глава 8

Наступила полночь, Большое Колесо поднялось над головой. На западе взошла Шадука, за ней следом появилась Шагара. День выдался жарким, следующий обещал быть таким же, если не хуже. Вода все убывала, сотни лошадей пали от жажды. Несмотря на предубеждение, часть лошадей пришлось отправить в котлы для приготовления пищи.
Этим утром не найдется времени для ежедневного ритуала встречи восхода солнца. Переход предстоял трудный и долгий — надо было достичь реки за час до рассвета. Если удача не отвернется, добыча будет немалой.
В окружающей темноте повсюду угадывались всадники — обессиленные, опустившие головы. Кое-где слышались негромкие песни и молитвы. Воины опасались ехать ночью, когда в степи господствуют духи предков.
Слева послышался звон колокольчиков посыльного. Он оглянулся и увидел покачивающийся над головой всадника фонарь, прикрепленный к шесту за его спиной. Посыльный направился прямо к Тамуке, ориентируясь по трем фонарям, указывающим местонахождение кар-карта. Он появился из темноты и тяжело дыша, подошел к Тамуке, распространяя вокруг себя запах лошадиного пота. — Мой кар-карт, это донесение от Губты, командира Вушки Хуш.
— Продолжай.
— Передовые разведчики перед закатом заметили на противоположном берегу реки колонну скотов на лошадях, направляющуюся на юг. Их было около четырёх сотен. В течение первой четверти ночи они продолжали двигаться на юг.
Тамука улыбнулся. Появился шанс поохотиться на лакомую дичь и наказать наглецов, осмелившихся сесть на лошадь.
— Передай Губте, пусть он форсирует реку за час до рассвета, — приказал Тамука, и его острые зубы хищно блеснули в свете фонарей. — Следом за ним пойдет левое крыло. Я останусь справа.
— Я должен сказать Губте, чтобы он пересек реку за час до рассвета. Его будет прикрывать левое крыло. Вы останетесь справа.
Тамука кивнул, курьер развернулся и галопом поспешил снова на север, звон его колокольчиков затих вдали.
«Добыча невелика, — подумал Тамука. — Даже меньше, чем полтысячи, но, по крайней мере, хватит, чтобы на целый день накормить два умена. А победа, пусть и незначительная, поднимет дух воинов».
Над горизонтом появился тусклый красноватый отблеск, и Тамука придержал лошадь. Он на мгновение испытал приступ сверхъестественного страха, решив, что это начало небесного пожара, когда всполохи красного и зеленого света — мантия богини смерти Буглаа — заполняют все небо. Если бы это случилось, армия не могла бы двигаться дальше. В такие моменты все ложились на землю лицом вниз, пряча глаза от смертоносного света. Так продолжалось до тех пор, пока рассвет не прогонял могущественную богиню смерти.
Тамука посмотрел на Сарга, еле видимого в свете звезд. Шаман внимательно изучал зарево над горизонтом.
— Звери, — прошипел Сарг. — Коварные мерзавцы. Тамука наконец понял, в чем причина зарева, пробормотал ругательство и пустил коня галопом, выкрикивая на ходу приказ уменам побыстрее двигаться вперед.
Зрелище пожара напомнило Джеку Петраччи виденную однажды картину, на которой изображался Апокалипсис. В нескольких милях к югу от кромки леса, на полпути к мосту через Кеннебек, двигалась стена огня. Пламя без устали продвигалось на северо-восток, подгоняемое легким утренним ветром. Отдельные языки огня вырывались вперед, клубы дыма поднимались вверх, затеняли ясную голубизну неба.
Джек решил подняться повыше и до конца вытянул на себя рукоятку руля высоты; нос аэростата задрался вверх почти на сорок пять градусов. На уровне нескольких тысяч футов вероятность попадания искр в наполненный водородом баллон была ничтожно малой, но Джеку хотелось исключить даже такую возможность катастрофы.
Ради экономии топлива полет проходил на небольшой скорости — около двадцати миль в час. Они вылетели в полночь, самое благоприятное время, когда легко ориентироваться по звездам и целый мир простирается перед воздухоплавателями. Пересекли Сангрос, оставив позади мерцающие костры военного лагеря и снопы искр над трубами фабрик в Испании. Полет проходил гладко, дул устойчивый ветерок, не было ни качки, ни воздушных ям. Совсем по-другому вел себя аэростат в середине дня, когда вертикальные потоки горячего воздуха от земли заставляли Джека буквально зеленеть.
Петраччи глянул вправо и увидел «Летящее облако II», идущее над кромкой леса, примерно в пяти милях от него. Слева, в десятке миль к югу, виднелась «Звезда Китая». Предполагалось, что мерки будут переправляться через реку около полудня, — хорошая возможность еще раз пересчитать мерзавцев.
Вчера Джек сбросил пакет для Шовалтера. В пакете был приказ поджечь степь впереди и позади орды. В случае удачи войско мерков попало бы в ловушку между двух огней.
До Джека донеслись первые струйки дыма и напомнили ему об осенних кострах там, дома. Вот аэростат попал в целое дымовое облако, и мир вокруг мгновенно окрасился в грязно-бурый цвет. Джек закашлялся и закрыл рот и нос косынкой, а глаза спрятал за стеклами очков. Аэростат встряхнуло и повернуло, за спиной Джека послышались ругательства Федора. Как только корабль оказался в вертикальном столбе горячего дыма, желудок Джека мгновенно провалился куда-то вниз. Несколько долгих минут Джек кашлял и пытался поймать ртом хотя бы глоток чистого воздуха; потом мир вокруг снова стал светлым и прозрачным, сквозь клубы дыма показалось голубое небо. Далеко впереди виднелась вторая линия огня, дым поднимался к небу примерно в пятидесяти милях от них.
Джек осмотрел поверхность земли, находящуюся в миле под ним. Они летели прямо над линией огня, простиравшейся на несколько миль; позади нее степь почернела. Зрелище было величественное и устрашающее одновременно. На некотором удалении от огненного вала растянулась колонна всадников — половина полка, может быть, батальон. Их желтый стяг ярко выделялся на фоне черной степи.
Справа из-за стены дыма вынырнуло «Летящее облако II» и сразу же повернуло по направлению к аэростату Джека. Белый сигарообразный силуэт превратился в небольшой круг. «Какого черта они нарушают порядок?» — удивился Джек. Он посмотрел на север, потом настроил бинокль, не доверяя своим глазам. — Быстро спускаемся, и увеличь скорость до предела!— крикнул Джек.
Он отжал рукоятку руля высоты и одновременно потянул шнур, открывающий клапан баллона, наполненного горячим воздухом, который поступал от двигателя и придавал дополнительную высоту.
— Аэростаты мерков! — крикнул Федор, схватив Джека за плечо и показывая на юго-запад.
Джек увидел, как низко над землей при попутном ветре быстро движутся пять кораблей мерков; до них было всего шесть или семь миль.
— Мы должны успеть раньше! — крикнул Джек и направил нос аэростата к голове колонны всадников.
Деннис Шовалтер привстал в стременах и заморгал глазами, пытаясь избавиться от рези, вызванной дымом горящей степи. Он чувствовал, что пора бы наступить рассвету, но сказать с уверенностью не мог. Полоса огня в несколько миль шириной двигалась с юга на северо-восток.
Они отлично поработали этой ночью, эффектное получилось зрелище. Только накануне утром Петраччи доставил приказ взять половину отряда, по лесу обогнать колонну мерков, добраться до восточного берега Кеннебека и поджечь степь. Оставшаяся часть отряда должна была зайти с тыла и запустить второй вал огня. Целый день они с трудом пробирались по лесу, потом переправлялись через Кеннебек, после чего повернули на юг и ехали примерно до полуночи. Тогда они зажгли первый участок степи, развернулись на север, к лесу, и на всем пути обратно поджигали сухую траву. Отдельная группа кавалеристов продолжала двигаться к югу всю ночь, по направлению к железнодорожной станции на Кеннебеке, и тоже поджигала степь.
Деннис ненадолго остановил коня и достал фляжку. Мутноватая вода из Кеннебека еще хранила прохладу и приятно освежала саднящее от дыма горло. Справа языки пламени виднелись в полумиле от него. Впереди степь была пока еще свободной, но не пройдет и часа после рассвета, как стена огня дотянется до самого леса.
«Все пространство до самого Сангроса будет выжжено, коням мерков придется голодать», — с усмешкой подумал Деннис. К югу от железной дороги поджечь траву помогут пехотинцы. Об этой уловке Деннис прочитал в одной из книг об индейцах. Дьявольски эффективное изобретение.
Перевод в кавалерию доставил ему почти мальчишескую радость, и теперь Деннис широкой улыбкой подбадривал уставших солдат. Они почернели от сажи, глаза покраснели и слезились, после почти двадцатичетырехчасовой скачки силы были на исходе, но радость после выполнения задания преобладала над усталостью.
Деннис услышал крик в хвосте колонны и оглянулся. Некоторые всадники показывали руками в небо с суеверным ужасом, другие приветственно махали и смеялись. Несколько лошадей панически заржали при виде аэростата: из-за нарисованных на борту глаз он походил на громадную доисторическую птицу. Один из скакунов взвился на дыбы, сбросил всадника и ускакал в степь.
— Знаменосец, за мной! — крикнул Деннис. Он повернул коня и галопом поскакал в сторону от колонны, надеясь, что пилот заметит его и повернет аэростат. Корабль развернулся и плавно последовал за скачущим Деннисом. На небольшой возвышенности в нескольких сотнях ярдов от остальных всадников Деннис остановил коня, спешился и отдал поводья знаменосцу, тот отошел на несколько шагов назад.
Нос аэростата опустился уже совсем низко. Деннис с восхищением задрал голову. Он впервые оказался так близко к летающему кораблю и ощутил легкий укол зависти. Служить в кавалерии — чудесное занятие, но стать пилотом аэростата было бы совсем неплохо. И в тот же момент Деннис понял, что произошло нечто неприятное. Он помнил рассказы о том, что аэростат сгорает в одно мгновение при попадании случайной искры. Что-то очень важное заставило пилота спуститься вниз в непосредственной близости от огня.
Аэростат продолжал медленно продвигаться вперед, держа нос строго против ветра. Пилот свесился из плетеной корзины и отчаянно махал рукой Деннису. Как только Шовалтер приблизился к кораблю, пилот поднял на лоб защитные очки.
— Петраччи, сумасшедший негодяй, как смотрится сверху этот костер?
— К вам приближаются мерки! — крикнул Джек.
— А, эти мерзавцы должны быть в десяти милях от реки. Мы успеем уйти в лес еще до того, как они начнут переправу.
— Они уже форсировали Кеннебек к северу от вашего отряда и теперь рыщут по степи, чтобы отрезать путь к отступлению.
Деннис ощутил холодок опасности.
— А что творится на юге?
— То же самое. Они переправились и идут вдоль огня, всего в трех-четырех милях от вас.
Джек вытянул руки и изобразил смыкающиеся клещи.
— Двигайтесь на северо-восток, держитесь вплотную к огню. Может, удастся скрыться в дыму или проскользнуть между двумя отрядами.
Джек перегнулся через борт корзины и протянул руку Деннису.
— Будь осторожен. Мне пора убираться — неподалеку аэростаты мерков. Я буду поблизости. Следуй за мной, я попытаюсь отыскать лазейку.
Деннис сжал руку Петраччи.
Джек виновато посмотрел на Денниса. Он больше ничем не мог помочь.
— Полный ход, Федор! — крикнул Джек и сильно потянул за рукоятку высотного руля.
Нос аэростата поднялся вверх, пропеллер завертелся, корма опустилась так низко, что Деннису пришлось отскочить в сторону. Пилот развернул аэростат носом на север, при бортовом ветре корабль стал уходить на северо-восток.
Деннис бегом вернулся к коню и вскочил в седло.
— Трубач! Сигналь всем двигаться за мной галопом. Измученный подросток, все еще ошеломленно смотревший вслед аэростату, недоуменно уставился на командира.
— Выполняй!
Над почерневшей степью раздался звонкий голос горна. Деннис пригнулся и пустил коня галопом, направляясь к голове колонны. Он на ходу сорвал шляпу и махнул на северо-восток. Погоняя коня, Деннис начал подъем по отлогому склону; знаменосец и трубач следовали за ним по пятам. Деннис доскакал до вершины и оглянулся. Позади него растянулась колонна кавалеристов, передние всадники уже приближались, задние только начинали движение.
Далеко на юге внезапно показалась темная масса; всадники спускались со склона в четырех-пяти милях от отряда. Они держались почти вплотную к линии огня. Шовалтер начал спуск, достиг долины и снова стал подниматься на следующую возвышенность. На полпути он оглянулся. Последние всадники его отряда только еще добрались до вершины, некоторые лошади едва могли идти рысью, многие спотыкались, нарушая построение.
Деннис пришпорил коня, чувствуя свою вину: скакун и так бежал на пределе сил. Подъем стал более отлогим, и наконец Шовалтер поднялся наверх. Он остановил коня и жестом приказал знаменосцу продолжать путь. Приблизительно в пяти милях на севере показалась еще одна линия мерков. Они двигались на северо-восток и тоже держались рядом со стеной огня. Деннис оглянулся назад. Отряд, настигавший их с юга, спустился в долину, а вслед за ними на перевале в шахматном порядке двигались ровные прямоугольники всадников.
«Целый умен», — осознал Деннис.
Он посмотрел вверх на аэростат. Воздушный корабль направлялся на восток. Деннис пришпорил коня, бедное животное жалобно заржало от боли. Шовалтер повернул колонну на восток и устремился вперед. Прямо впереди виднелся край огненной стены, на севере сохранилась не тронутая пламенем степь. Но там вдали Деннис скоро заметил цепочку вражеских всадников, замыкавших западню. Через несколько минут стало ясно, что отряд пойман в капкан. С востока путь преграждала стена огня, со всех остальных сторон приближались мерки. Все кавалеристы поняли серьезность ситуации; те, кто имел лучших лошадей, собрались плотной группой вокруг Шовалтера, остальные постепенно отставали.
Внезапно едущий рядом всадник не справился с конем, тот оступился, попал копытом в непотухшую золу и громко заржал. Вокруг кавалеристов поднимались целые облака пепла, такие же облака указывали путь мерков. С каждой минутой лошади все больше выбивались из сил, колонна замедляла ход. Земля дымилась под копытами коней, местами встречались островки огня. Отряд поднялся на очередной перевал. На предыдущем, всего в двух милях, показались первые мерки. Они еще больше растянули фронт в сторону юго-востока. Деннис резко остановил коня и взглянул на восток. Они почти вплотную приблизились к стене огня. Можно было бы попытаться двигаться под прикрытием дыма, но лошади совсем обессилели и не смогут пройти все сто двадцать миль до Сангроса. Если остановиться и выкопать защитные траншеи от огня, мерки быстро их настигнут.
Оставалось одно — прорываться к лесу. Контуры деревьев уже выделялись на фоне предрассветного неба, дальние вершины синели над горизонтом и обещали безопасность.
— Трубач, сигналь остановку!
Над колонной прозвучал горн, растерянные всадники подтянулись ближе к Шовалтеру. Он оглянулся.
Второй отрад мерков был в трех или четырех милях от них.
— Батальон, построиться для боя!
Кавалеристы бестолково засуетились. Конечно, надо было сохранять строй во время движения, но это оказалось невозможным. Но вот всадники справились с лошадьми и построились неровной цепью. Деннис еще раз посмотрел назад. Несколько солдат все еще отставали на пару сотен ярдов. Ждать было уже нельзя. Шовалтер привстал в стременах.
— Будем прорываться к лесу!
Изумленные всадники посмотрели на него широко раскрытыми глазами, но через мгновение в их взглядах зажегся безумный огонек предвкушения боя.
Деннис выхватил из ножен саблю.
— Держать фронт, за мной рысью марш!
— Нет, ради Бога, не надо! — закричал Федор. — Уходите под прикрытие дыма!
— Он надеется пробиться через строй этих мерзавцев, — простонал Джек, бессильно ударяя кулаком по краю корзины.
Джек собрался снизиться и остановить отряд, но понял, что это невозможно. Пять вражеских аэростатов были уже совсем близко. Он понимал, что надо поворачивать и уходить на базу, и все никак не мог решиться.
Сверху показался еще один аэростат, и Джек понял, что «Летящее облако II» подошло вплотную, чтобы предупредить об опасности.
Петраччи судорожно стиснул ручку руля высоты и стал разворачивать аэростат. Он ничем не мог помочь отряду Денниса.
Губта хищно оскалил зубы в усмешке. — Пусть подойдут поближе!
Вокруг него всадники запели боевую песнь, от которой кровь быстрее струилась по жилам:
— Вушка, Вушка, Вушка!
Губта знал, что ему положено оставаться в тылу, но он жаждал крови и отмщения. Он стоял в стременах, размахивая мечом над головой. Знаменосец с высоко поднятым над головой красным флажком скакал впереди строя. Вот он резко опустил флаг.
— Вушка!
Мерки ринулись в бой.
— Вперед!
Деннис взмахнул саблей и пришпорил коня, измученное животное рванулось вперед из последних сил. Вокруг Шовалтера солдаты размахивали саблями, другие доставали револьверы, а те, кто до сих пор неуверенно держался в седле, вцепились в поводья обеими руками. В сотне ярдов впереди с угрожающим грохотом накатывалась лавина мерков.
В последний момент Деннис понял все безумие этой попытки; он даже не представлял себе мощь вражеской атаки и поддался искушению в сражении победить собственный страх.
Всадники сближались, мерки неудержимо рвались вперед, оглашая воздух воинственными воплями. Один из них оказался прямо перед Деннисом. Какое-то мгновение показалось, что они вот-вот столкнутся. Шовалтер вскрикнул, взмахнул саблей и пригнулся к шее коня. Сверкающее лезвие меча заслонило весь мир. Деннис пригнулся еще ниже, и меч просвистел над его головой. Он ощутил невероятной силы удар, чуть не вырвавший саблю из его руки, потом раздался громкий крик боли.
Поднялся оглушительный шум: люди и мерки дико кричали от радости, страха и боли, обезумевшие лошади ржали, грохот револьверных выстрелов разносился на мили вокруг. Деннис повернул коня. Две атакующие линии прошли одна сквозь другую. На обоих флангах мерки начали разворачивать коней. Но каким-то чудом впереди никого не осталось. В том месте, где они атаковали, мерки пронеслись далеко вперед и теперь только начинали замедлять ход, чтобы вернуться к месту схватки. Пространство между двумя отрядами было усеяно убитыми, большинство из них были его однополчанами.
— Поднимайтесь по склону! — закричал Деннис. — Не останавливаться!
Он саблей указал направление и вдруг заметил, что по клинку течет кровь. Была ли это кровь мерка, лошади или его собственная, Деннис не мог сказать. Шовалтер снова погнал коня вверх по склону, знаменосец устремился за ним, трубач все еще трубил сигнал двигаться вперед. Солдаты, увидев впереди свободное пространство, старались не отставать.
Деннис оглянулся через плечо. Их никто не преследовал. Над степью раздался громкий звук нарги, один из мерков поднялся в стременах и принялся размахивать над головой красным флажком. Краем глаза Деннис увидел еще одного всадника в четверти мили справа. Он тоже махнул красным флагом.
Подъем скоро закончился, потом они спустились в небольшую, почти круглую, ложбинку и снова стали подниматься по довольно крутому склону холма. Лошадь под Шовалтером чуть не падала от усталости.
Выскочив на вершину холма, Деннис остолбенел. С холодной ясностью он понял, что сегодня ему суждено погибнуть. На дне впадины, в ста ярдах от него, разворачивался многотысячный отряд мерков. Вверх взметнулась темная туча стрел. Еще до того, как четырехфутовые стрелы начали падать вниз, Шовалтер услышал их угрожающий шелест. Густой непроходимый лес стрел увенчал вершину холма. Заржали испуганные кони, заметались всадники. Строй распался.
«Игра окончена», — подумал Деннис.
— Всем спешиться! — крикнул он.
Трубач в ужасе уставился на своего командира.
— Черт побери, парень, мы все здесь погибнем. Но прежде чем умереть, постараемся забрать с собой как можно больше этих мерзавцев! Всем спешиться!
Прозвенел последний сигнал горна. Многие из кавалеристов уже были на земле — раненые и убитые. Деннис спрыгнул с коня, отбросил саблю и достал из кобуры карабин. С неожиданной болью в сердце он взглянул на своего коня. Нельзя допустить, чтобы он достался меркам. Выстрелом в голову он прикончил его.
— Застрелите лошадей и укройтесь за ними!
Вокруг царил сущий ад. Вот прозвучал еще один выстрел; знаменосец застрелил лошадь, умирающее животное, падая, чуть не придавило Денниса. Застучали еще выстрелы, кони в судорогах падали на землю, люди ложились за их трупами. Раздалось лязганье затворов, щелканье взводимых курков, и вот грохнул первый выстрел из карабина.
Несколько обезумевших от страха всадников попытались развернуть коней и ускакать назад на восток.
— Проклятье, остановитесь и умирайте здесь! — закричал Деннис.
Группа продолжала бегство, теряя всадников и лошадей.
Внизу, на склоне холма, из плотной линии мерков, разворачивающих кольцо вокруг обреченных людей, вырвался передовой отряд. Деннис слышал их отрывистый смех и оживленные восклицания. Отряд мерков устремился наперерез убегающим кавалеристам и окружил их. Мерки на полном ходу стреляли из луков, кавалеристы ответили им выстрелами из револьверов, но их было слишком мало. Всадники падали с лошадей, пешком пытались подняться по склону. Никому не удалось сделать и двух шагов. Несколько десятков солдат скрылись из виду, заслоненные толпой мерков, лишь сверкнули на солнце мечи.
Плотная пелена стрел опускалась с неба. Все кавалеристы уже покинули седла. На вершине холма темнели трупы убитых лошадей, среди них выделялись синие мундиры мертвых пли умирающих солдат. Еще один залп стрел накрыл холм, Деннис пригнулся за трупом коня, потом снова поднял голову. Несколько стрел вонзились в круп лошади. Шовалтер поднял карабин и выстрелил. Толпа атакующих была настолько плотной, что можно было не прицеливаться.
Деннис встал на ноги и, низко пригнувшись, обошел своих людей, расположив их по кругу на небольшой площадке. Обстрел не прекращался, смертоносный град стрел не ослабевал. Только с южной стороны кольцо врагов еще не было замкнуто, но мерки уже приближались по склону холма, до них оставалось не более мили. Капкан захлопнулся.
Выстрелы из карабинов звучали все чаще. Кавалеристы поднимали оружие, стреляли и снова заряжали карабины. Деннис, почувствовал сильный удар, заставивший его почти развернуться. Стрела пробила ему плечо. Он на мгновение выпрямился, испытывая слабость в ногах и легкое головокружение. Подняв голову, Деннис увидел, что в небе идет еще одно сражение. Пять вражеских аэростатов пытались окружить три корабля его соотечественников.
«Я должен был стать пилотом», — с сожалением подумал Деннис.
Огонь из карабинов становился заметно слабее. Отряд уже потерял убитыми и ранеными больше половины состава.
«Боже, прости мне то, что предстоит сейчас сделать», — подумал Деннис, чувствуя, как перехватило горло от боли за своих товарищей.
— Застрелить раненых! — приказал Шовалтер. — Нельзя допустить, чтобы хоть кто-то попал в плен. Последний патрон оставить для себя.
Солдаты в ужасе посмотрели на Денниса. Он колебался. Рядом лежал русский солдат, одна стрела пробила ему грудь, вторая пригвоздила ногу к земле.
— Прости меня, — прошептал Деннис. С ужасом он увидел, как воин осенил себя крестным знамением, слабо улыбнулся и закрыл глаза, Деннис поднес револьвер к его голове и выстрелил. Он оглянулся на солдат, те отвели глаза, но последовали его примеру. Раздалось несколько револьверных выстрелов. Деннис со слезами на глазах смотрел на двух братьев. Они обнялись на прощанье, старший застрелил младшего, а затем, не размыкая объятий, так же спокойно выстрелил второй раз, на этот раз приставив револьвер к своему виску.
Деннис поймал себя на том, что снова следит за аэростатами. Вдруг один из них превратился в огромный пылающий шар. «Наш или вражеский? Я падаю, — подумал Деннис. — Почему?»
Он попытался сесть, но оперение стрелы маячило у него перед глазами. Страшная боль заставила его согнуться, стрела затрепетала. Деннис вскрикнул и ощутил вкус крови во рту.
Вокруг еще раздавались выстрелы, один из солдат громко молился, другой отрешенно напевал песенку. Все остальные кричали и продолжали стрелять. Деннис перекатился на бок и поднялся на колени, не переставая стонать от боли. Рядом с ним упал знаменосец. Древко флага было воткнуто в землю, желтое полотнище трепетало под дуновением утреннего ветерка. Трубач во весь рост распростерся чуть поодаль, лицо его было совершенно спокойным, как во сне. Русский солдат, стоя на коленях, нагнулся над ним и читал молитву. Вот он перекрестил юношу и дрожащей рукой поднес револьвер ко лбу. Деннис отвел глаза.
Земля задрожала под ударами копыт приближающихся всадников. Шовалтер поднял голову. Плотная стена мерков затмила горизонт. Перед глазами блестели вытянутые вверх мечи, лающий отрывистый смех заглушил все остальные звуки. Деннис попытался встать, чтобы встретить врага лицом к лицу.
Неравная битва близилась к концу. Люди поднимались, сжимая в руках карабины, отчаянно кричали, но продолжали стрелять. Русский солдат, стоявший на коленях, дрожащими, покрытыми кровью руками с: трудом направил револьвер в сторону врага.
Деннис Шовалтер стрелял и лихорадочно пытался подсчитать оставшиеся патроны. Мерки заслонили весь от него весь мир, их развевающийся штандарт, увенчанный человеческими черепами, стал центром Вселенной.
Деннис развернул револьвер и приставил к своему виску.
«Неужели кончились патроны?» — с ужасом подумал он, спуская курок.
К счастью, револьвер был заряжен.
Джек отвлекся от воздушного боя и посмотрел вниз. Плотный вал мерков захлестнул вершину холма, в воздух поднялся дымок от редких выстрелов, центр площадки устилали одетые в синие мундиры тела солдат и трупы лошадей. Сверкнули лезвия мечей, мерки заполонили все пространство, остатки отряда Шовалтера скрылись из виду.
Рядом с ним раздался резкий удар, от корзины во все стороны разлетелись щепки. По правому борту навстречу им двигались аэростаты мерков. Федор повернул ствол винтовки и выстрелил. Заряд картечи попал в кабину вражеского корабля как раз над головой пригнувшегося пилота. Джек заметил вспышку слева и оглянулся. Аэростат, охваченный ревущим пламенем, стремительно падал вниз. Его пилот свесился из кабины и пронзительно кричал от боли.
— С этим покончено! — воскликнул Джек.
Корабль продолжал падать, объятые страхом мерки разбегались в разные стороны. Горящие обломки обрушились в сотне ярдов от того места, где лежали остатки отряда Шовалтера, сотни мерков, не успевшие убежать, попали под огненный дождь.
— «Летящее облако»! — закричал Федор.
На мгновение Джек решил, что Федор приветствует победителя, но, посмотрев вниз, с ужасом увидел падающий аэростат. Кабина «Летящего облака» почти вертикально неслась к земле. На секунду мелькнула фигура Сергея, русского пилота, поднявшего руку в прощальном салюте. Высоко задранная корма корабля ярко горела, оставляя в воздухе голубую полоску пламени. Передняя часть «Летящего облака» врезалась в землю в той лощине, где Шовалтер отдал приказ атаковать мерков. Оторвавшийся баллон взвился в небо и взорвался голубым огнем, на земле остался догорать лишь хрупкий остов кабины, похожий на скелет диковинного животного.
Посреди всего этого безумства у Джека не было времени для скорби по Шовалтеру и Сергею. Не отрывая рук от руля, он снова посмотрел направо. Вражеский корабль неторопливо разворачивался, стрелок на борту перезаряжал оружие. Впереди на юго-востоке два аэростата набирали высоту. Джек давно потерял из виду «Звезду Китая» и даже не знал, принимал ли этот корабль участие в битве. Один из аэростатов мерков все еще был почти прямо над ними. Джек поднял голову и увидел, что происходит утечка газа из баллона. К счастью, отверстие находилось не в верхней части баллона, в противном случае у них не было бы шансов вернуться домой.
«В любом случае пора выбираться отсюда», — решил Джек.
Он крутанул штурвал, корабль медленно развернулся на северо-восток, кормой к ветру. Если не удастся добраться до базы, придется садиться в лесу, там легче скрыться от мерков.
— Будем выбираться из этого пекла! — крикнул Джек Федору.
Петраччи почувствовал, как кабину тряхнуло, но не понял, куда попал снаряд. Нос аэростата указывал строго на северо-восток. Джек высунулся из кабины и посмотрел наверх. Воздушный корабль мерков заходил справа, пытаясь перекрыть Джеку путь к отступлению. Петраччи еще повернул штурвал и направил аэростат на север, прямо к лесу. Сзади него прозвучал выстрел — Федор попытался с дальней дистанции поразить цель. Через несколько секунд раздался ответный выстрел, но пуля просвистела мимо.
Петраччи в последний раз посмотрел вниз. Два аэростата постепенно догорали. Тела солдат в синих мундирах уже разбирали мерки. Джек отвернулся, стараясь не думать о трагедии и сосредоточиться на собственных проблемах.
Тамука наблюдал за разворачивающейся наверху битвой двух летающих машин. Потеря воздушного корабля несколько омрачила восторг, который он испытал, лично возглавив последнюю победную атаку. От горящих обломков аэростата торопливо оттаскивали обожженных воинов. Тамука с горечью увидел, что при его падении погибло больше воинов, чем в бою со скотами. Корабль угодил прямо в центр отряда, скачущего по склону холма.
— Отличный бой! — крикнул Губта, выбираясь из толпы и все еще держа в руках окровавленный меч.
По праву командира Вушки Хуш он указал на одного из убитых солдат как на свою собственность. Пеший мерк нагнулся, поднял тело и забросил его на круп лошади Губты.
— Проследи, чтобы забрали все, что здесь лежит, — приказал Тамука. — Все до одной винтовки, все боеприпасы.
Тамука гневно посмотрел на сотни конских трупов. Это убийство было выше его понимания: погубить собственного коня было недостойно воина. Кони всегда составляли часть военной добычи, захваченные в бою скакуны сопровождали воинов в загробном мире.
Он оглянулся на восток, на удаляющуюся стену огня. Недавно прискакавший вестник доложил, что такой же огонь горит глубоко в тылу. Немыслимо! Трава в степи была священной. Поджечь ее, даже во время войны, считалось низостью. Только великий бог Юлта мог метать с неба огненные стрелы и поджигать траву.
Наверное, Сарг был прав, когда утверждал, что скоты одержимы демонами. Разве что злобные духи могут вести войну такими методами. Потребуется по меньшей мере месяц, пока здесь снова можно будет пасти лошадей.
Орда не может ждать. Надо двигаться вперед.
Тамука посмотрел вокруг на притихших воинов. Их лица были угрюмы. Во время долгой ночной скачки они наконец поняли, что натворили скоты, и ярость мерков удвоилась.
Прекрасно. Пусть его воины знают, на что способны эти демоны. Пусть их злоба не ослабевает до тех пор, пока не останется ни одного скота на этой земле. Кин решил лишить их корма для лошадей, и этот поступок только обострил ненависть, усилил ярость, возникшую после смерти Джубади. Тамука чувствовал эту ненависть повсюду вокруг, она проявлялась при разделке тел, когда воины с громкими криками отрубали куски мяса и подбрасывали их высоко вверх. В пылу битвы они даже не стали утруждать себя приготовлением пищи, а просто впивались зубами в сырое мясо и рвали его на части.
— Разошлите курьеров, — приказал Тамука. — Пусть все умены продолжают движение до темноты. Если удастся обогнать пожар, пусть копают рвы. чтобы остановить распространение огня.
— А тебе, шаман, придется постараться и вымолить у богов хороший дождь.
Тамука грозно посмотрел на Сарга. как будто шаман теперь лично отвечал за погодные условия и в случае неудачи ему грозило наказание.
Осматривая догорающие обломки аэростата, Тамука припомнил рассказы о том, что на борту одного из таких кораблей весь экипаж лишился волос, их рвало кровью и все они погибли еще до того, как корабль пропал над землями Руси. Вещи, найденные в курганах предков еще до начала бесконечной скачки по просторам этого мира, вызывали у Тамуки священный ужас. Сарг и Джубади согласились использовать эти устройства после того, как предатель Хинсен рассказал секрет получения газа, заставляющего корабли подниматься в воздух. Тамука был против, но теперь летающие машины все равно построены, и он намеревался использовать их ради достижения своей цели.
— Пора уходить с этого места, — резко бросил Тамука воинам.
Но прежде чем отъехать, он указал на тело Шовалтера и отметил его как свою добычу.
Поезд замедлил ход и въехал на мост через Сангрос; равномерный стук колес сменился грохотом, всегда вызывающим беспокойство у Пэта. Он наклонился над краем платформы и посмотрел вниз. Все вокруг было окутано густым туманом, в воздухе чувствовался запах дыма из горящей степи. Удары отдаленного грома звучали как артиллерийская канонада. Пэт посмотрел на небо. Оно становилось все темнее.
Проклятье. Они до последней минуты оттягивали поджог степи, пока трехнедельная жара не довела траву до состояния пороха. Но неожиданный для этого времени года ветер принес с юга влагу и грозовые тучи. Пэт был достаточно старым солдатом, чтобы верить, что сражения вызывают дожди. Возможно, пожар в прерии обладал таким же свойством. Так или нет, но это не сулило им ничего хорошего.
Поезд продолжал свой путь, люди на платформах наклонялись, вниз, тщетно пытаясь что-либо разглядеть. Внизу медленно текла обмелевшая река, широкое русло было испещрено песчаными отмелями. Колеса перестали грохотать, и снова зазвучал мерный перестук, означавший движение по земле. Вдоль пути пролегала линия земляных и бревенчатых укреплений. В четверти мили отсюда от стен Испании отходила вторая линия обороны, широкой дугой охватывающая старый город и новые поселения вместе с фабриками. Под колокольный звон и мотив «Марша по Джорджии», воспроизводимый паровозным свистком, поезд свернул на боковую ветку и вошел на территорию железнодорожной станции.
Пэт с любопытством осмотрелся. Картина сильно отличалась от того, что он наблюдал всего три недели назад, когда вся станция была запружена толпами беженцев. Теперь здесь присутствовали только военные. С южной стороны железнодорожную линию ограждали земляные валы семи-восьми футов высотой, протянувшиеся вдоль основной ветки на восток до подножия холмов. Еще один ряд земляных укреплений спускался через долину по виноградникам до самого берега реки, все ближайшие виллы были приспособлены под огневые точки. На юге, почти в четырех милях, виднелись укрепления вдоль полукруглой гряды холмов, ограничивающих долину.
Полотняные мешки с песком почти полностью закрывали стены станции. Боковые ветки железной дороги были заставлены вагонами и платформами. После завершения эвакуации интенсивность перевозок резко снизилась, и теперь всего какая-нибудь дюжина поездов ходила в Рим и обратно, да еще на север в лес, чтобы привезти бревна, селитру и запасы пищи, необходимые для снабжения армии. Пэт приехал на последнем поезде, идущем с запада.
В дверях станции, где теперь размещался штаб, появились Эндрю и Эмил. Пэт вышел из штабного вагона и остановился на платформе. Сзади в открытых вагонах размещались измученные солдаты его батареи.
— Вы хорошо потрудились, друзья. Можете отдыхать до послезавтрашнего утра, оглянулся на Эндрю, потом снова обернулся к своим солдатам и прикрыл рот рукой, словно скрывая свой приказ от главнокомандующего.
Теперь расходитесь, отыщите немного водки и своих жен или возлюбленных, а может, и тех и других. Солдаты заулыбались, послышались сдержанные смешки. Пэт повернулся к Эндрю и отдал честь. Полковник с улыбкой приветствовал О'Дональда.
— Рад видеть тебя живым и здоровым.
— Мы чуть не попали в ловушку, — ответил Пэт. Он прошел в помещение штаба, подтянул к себе стул и рухнул на него, забросив ноги в покрытых пылью сапогах на соседнее сиденье.
— Эти мерзавцы скакали всю ночь, переправились через реку на севере и на юге от станции и чуть не отрезали нам путь. Мы проскочили на поезде через огонь и были вынуждены вести беглую стрельбу прямо на ходу.
— Какие потери?
— На двух составах потеряли около пятидесяти человек. — Пэт замялся. — Позади нас остался отряд, поджигающий степь к югу от железной дороги.
Эндрю опустил голову.
— Шовалтер и его отряд были уничтожены мерками сегодня утром, — сказал Эмил.
Пэт смотрел на доктора, не находя слов.
— Их выследили в степи, окружили и перебили всех до одного.
— Он был хорошим артиллеристом, — вздохнул Пэт. — Я уговаривал его остаться на батарее, но он жаждал славы. Теперь его желание исполнилось.
— Шовалтер собирался отправить группу своих ребят на юг. Вы не встречали их?
— Ни разу не видел, — ответил Пэт. Эндрю печально кивнул и сел напротив Пэта.
— Еще мы потеряли два аэростата, — сказал Эмил, наливая стаканчик из своей фляжки и протягивая Пэту. — «Летящее облако» и «Звезду Китая». У нас было три новых аэростата, четвертый вот-вот поднимется в воздух, и два были сбиты за одно утро. Теперь в нашем распоряжении опять шесть воздушных кораблей. Из меркских кораблей уничтожен всего один.
— Петраччи в порядке?
— Это от него мы узнали о Шовалтере. Его аэростат еле дотянул до базы, буквально задевал за вершины деревьев из-за дырок в баллоне. Он сам все видел и приехал поездом, чтобы рассказать нам. Джек потрясен случившимся.
Пэт оглянулся и в углу комнаты увидел Джека, неподвижно сидевшего на стуле с судорожно сжатыми кулаками на коленях. Пэт кивнул пилоту, Джек слабо улыбнулся в ответ, как бы не сознавая, что происходит вокруг.
— Не хотел бы я оказаться на его месте, — тихонько произнес Пэт.
— Как правило, пшюты не живут долго, — согласился Эмил. — Половина из них уже погибли, а мы используем воздушный флот всего три месяца. Несколько дней назад Джек придумал способ, как добраться до аэростатов мерков. Если они действительно попробуют сделать это, они явно не в своем уме.
— Что ты скажешь о пожаре в степи? — спросил Эндрю, не желая, чтобы Джек слушал рассуждения Эмила.
— Степь похожа на преисподнюю, — ответил Пэт, с трудом отводя взгляд от одинокой фигуры в углу. — На всем пути от станции Кеннебек почти до самого леса. На юге почти то же самое. Устрашающее зрелище, должен вам сказать.
— Я послал людей на десять миль к западу, чтобы поджечь еще участок степи.
— Я заметил их работу.
С улицы донесся глухой удар грома, Пэт выглянул в открытую дверь. Первые тяжелые капли дождя оставили следы в пыли на дороге.
— Завтра с пожаром будет покончено, — произнес Пэт.
Эндрю грустно согласился. Он не ожидал, что мерки решаться на ночной пятидесятимильный переход до реки. Эта ошибка стоила им почти полтысячи жизней. Новый предводитель орды действовал не так, как предсказывал Юрий относительно Вуки. Эндрю рассчитывал на медленное приближение врагов, ночные переходы не были в обычае у воинов орды. Кубата чуть не выиграл войну, применив тактику ночных переходов во время Тугарской войны, и Джубади мог решиться на это. но не Вука. Эндрю надеялся с помощью пожара в степи деморализовать мерков, а вместо этого лишь заставил их торопиться.
Дождь за окном разошелся не на шутку, прохладный ветерок заполнил комнату запахом мокрой пыли.
Проклятье.
Конечно, дождь мог быть только над городом, в степи сейчас, возможно, светило солнце, но это было маловероятно. Тучи подходили широким фронтом. Трехнедельной жаре пришел конец. Может, хотя бы река станет более полноводной, это даст им некоторое преимущество. Хоть какая-то польза от этого чертова дождя.
— Как ты думаешь, мы успели сжечь хотя бы половину травы на пространстве от Кеннебека до Сангроса? — спросил Эндрю.
— Похоже на то, — ответил Пэт.
Пэт наслаждался предложенной Эмилом водкой. За последние три недели это была его первая выпивка.
— Деннис поджег траву на протяжении двадцати пяти миль к югу от края леса. Еще он собирался отправить группу к станции, чтобы пожар распространился дальше. Я посылал людей им навстречу, но бесполезно. Если они выполнили свою работу до нападения мерков, то к северу от железной дороги получилась линия огня длиной в пятьдесят миль. И еще миль тридцать по направлению к морю. На рассвете, когда мы выехали, глубина пожара составляла миль двадцать, а если дождь прекратится, то она дойдет до тридцати, а может, и больше. Пэт улыбнулся.
— Пересекать линию огня на поезде было чертовски весело, да еще мерки постоянно висели у нас на хвосте. Еще минут десять, и они успели бы нас обойти и разрушить дорогу. Кроме того, в нескольких местах, где сгорели шпалы, рельсы погнулись. Нам здорово повезло.
Эндрю вздохнул и откинулся на спинку стула. Четвертая, а то и третья часть степи сгорела, даже если не учитывать последних поджогов, результатов которых он еще не знал. Полковник посмотрел на Боба Флетчера.
— Что ты об этом думаешь?
— От Кеннебека до Сангроса степь занимает около восьми тысяч квадратных миль. Это больше пяти миллионов акров.
Пэт восхищенно посмотрел на Флетчера, прикидывая, сколько времени потребовалось бы ему самому на подобные подсчеты.
— Давайте предположим, что мы сожгли третью часть. Пастбище сократилось до трех целых и трех десятых миллиона акров.
— Все еще слишком много, — заметил Эмил.
— Я бы этого не сказал. У них сорок уменов, плюс запасные лошади и артиллерия. Всего получается около миллиона лошадей. Степь здесь совсем не такая, как на Руси, нет ни высоких трав, ни возделанных полей. Это больше похоже на скудные пастбища прерий. На одном акре в день может прокормиться максимум десять лошадей.
— Значит, у них запас на тридцать дней, — сказал Эмил.
— Да. но они столкнутся еще с одной проблемой, Недалеко от берега мы тоже сожгли немало травы. Если все мерки разобьют лагерь непосредственно на берегу, им каждый день потребуется около ста тысяч акров пастбища, то есть около ста пятидесяти квадратных миль. В этой местности от берега моря до леса всего около пятидесяти миль. Следовательно, уже на второй день им придется отогнать лошадей на три мили назад. Прерия значительно расширяется примерно в сотне миль к западу отсюда, а там их ожидает сущий кошмар. Огромные участки уже выгорели. Через неделю им надо будет водить лошадей за двадцать, тридцать, а то и пятьдесят миль в тыл, иначе начнется падеж. Сегодняшний дождь обновит траву, особенно на выгоревших участках, — говорят, после пожара трава растет быстрее. Но пройдет не одна неделя, пока трава вырастет достаточно для выпаса лошадей, а в середине лета мерки в лучшем случае смогут прокормить пять животных на каждом акре. Я подсчитал, что им требуется около четырех миллионов акров на все лето. Так что они будут вынуждены гонять табуны отсюда до самого Кеннебека.
— Это их здорово озадачит, — с усмешкой сказал Пэт.
Не то чтобы он хорошо разбирался в сельском хозяйстве, но как артиллерист он понимал все вопросы, связанные с содержанием животных и обеспечением их фуражом. Большая часть железнодорожных составов, снабжающих Армию Потомака, была загружена вовсе не боеприпасами и продовольствием, а старым добрым сеном для десятков тысяч лошадей. У мерков же их был целый миллион.
— А чем они сами питаются?
— Да, это для них тоже проблема, после того как не осталось крестьян, которые запасали бы продовольствие для орды или были бы готовы сами служить пропитанием для них, — ответил Боб. — По моим расчетам, каждый день им требуется около восьмисот лошадей, а когда кони отощают, понадобится до полутора тысяч.
— Это им придется не по нраву, — сказал Эндрю, припомнив слова Юрия о том, что поедание конины считается у мерков чуть ли не оскорблением духов.
— Они столкнутся с теми же трудностями, что и мы, но у нас, но крайней мере, есть поезда и железная дорога. Иначе подобное сборище через пару дней превратилось бы в настоящий кошмар.
— Они отправят в тыл большую часть лошадей, — негромко предположил Эндрю, глядя в потолок, как будто прислушиваясь к шороху дождя на крыше. — Я на их месте оставил бы четыре конных умена и артиллерию для прорыва. Остальные воины могут сражаться пешими.
— Это здорово заденет их непомерную гордость, — возразил Эмил.
— И к тому же ограничит их передвижения и заставит сражаться там, где мы выберем. Они не будут совершать марш-броски по пятьдесят миль в день. У нас будет возможность перевозить войска на поездах вдоль всего фронта, а у них — нет. Вука понимает, что он не сможет задержаться здесь надолго. Меркам надо как можно быстрее прорваться вперед и добраться до открытой степи за Испанией.
— И все же у них будет около двадцати корпусов пехоты, — спокойно заметил Пэт.
Эндрю взглянул на него и кивнул, как будто голос ирландца вернул его к реальности. Пэт всмотрелся в разложенную на столе карту.
— Вы собираетесь удерживать этот фронт поперек всей долины?
Эндрю снова кивнул.
— Их артиллерия на высоком противоположном берегу получит значительное преимущество.
— В долине у нас хорошие укрепления. Если мы поднимемся на вторую линию, то единственное, что выиграем, это высота. Там каменистая почва. В большинстве случаев мы смогли вырыть лишь мелкие окопы. Сейчас мы завозим туда лес, чтобы нарастить укрепления. На холмах придется сражаться стоя, как под Геттисбергом; в долине больше похоже на Питерсберг. Главным является то, что фронт в долине составляет четыре мили, а наверху — шесть.
Эндрю провел пальцем по изогнутой линии на карте.
— А под Питерсбергом, до того как мы влипли в эту передрягу, мы почти разбили генерала Ли, — отметил Пэт.
— Я помню об этом, — резко ответил Эндрю, и Пэт поднял руку в знак примирения.
«Сто тысяч наших против трехсот пятидесяти, а то и четырехсот тысяч мерков, — подумал Эндрю. — Да еще надо обеспечить пикеты по всей протяженности реки и оставить патрули в лесу. В лучшем случае останется семьдесят пять тысяч. Если мерки сконцентрируют свои силы, они прорвут оборону. А заняв долину, смогут сгруппироваться, зайти с тыла и ударить по всему фронту».

Предыдущая страница 7 Следующая страница


Роковая молния 8

Такими размышлениями Эндрю занимался каждый день с того самого момента, когда понял, что Русь придется оставить. Исходя из этих расчетов, он как мог оттягивал время и снова подсчитывал силы. Будь у него еще сотня тысяч солдат, мерки не были бы так опасны. Но этой сотни тысяч у них не было. Все русские, способные держать оружие, уже были в армии. Как только мерки подойдут ближе, фабрики в Испании прекратят работу, освободившиеся люди будут сформированы в отряды и распределены в 1-м, 2-м и 3-м корпусах. В Риме оставалось достаточно много людей, но невозможно было за этот срок вооружить и обучить их всех. Если бы у них в запасе было месяца два, можно было бы сформировать еще один корпус, но тогда потребовалось бы еще по двести патронов на каждого человека. За один день сражения будет израсходована почти половина этого количества. Не стоило набирать людей и оставлять их без оружия. Кроме того, это позволит произвести еще пятнадцать тысяч винтовок или мушкетов, которых едва хватит для обеспечения всем необходимым корпуса Марка. Придется обходиться тем количеством людей, которое уже есть. Для того чтобы победить, каждому солдату необходимо убить шесть-семь мерков.
Пэт зевнул и оперся о спинку стула. Непрерывный стук дождевых капель действовал на него умиротворяюще.
Эндрю обвел взглядом комнату. Офицеры штаба в глубине помещения занимались схемами и картами, телеграфный аппарат молчал; все было так спокойно, как будто они находились в глубоком сонном тылу. Он встал и, подойдя к двери, выглянул наружу. Ветер гнал по двору потоки дождя, рабочие прекратили работу и попрятались в пустых вагонах. В воздухе чувствовался тяжелый запах дыма, напоминавший о дождливой осени.
Сегодня уже погибли пятьсот человек. Он лишился Шовалтера, который хотел стать вторым Джобом Стюартом. И его желание сбылось. Как Джеб погиб в бою у Желтой Таверны, так и Шовалтер был убит на Кеннебеке. От него не останется даже могилы. Эндрю постарался больше не думать о судьбе Денниса и остальных кавалеристов.
Над окошечком телеграфиста отсчитывали секунды станционные часы, маятник медленно качался из стороны в сторону, отмечая мгновения вечности. Приближая неизбежное.
Если мерки поторопятся, их передовые отряды могут появиться уже к завтрашней ночи. Остальные подтянуться через день, от силы через два.
Мелькнула вспышка молнии, громыхнул гром, дождь пошел еще сильнее.
Эндрю подошел к настенной вешалке и снял с крючка свое пончо. Он неловко поднял его над головой и в который раз подумал, насколько труднее становятся многие вещи, когда имеешь только одну руку. Справившись с накидкой, он взял шляпу и надвинул ее на глаза. Потом с улыбкой оглянулся на Пэта и Эмила.
— Я отправляюсь домой, к Кэтлин, и буду отдыхать до конца дня. Полагаю, другая такая возможность представится еще не скоро.
Эмил кивнул в знак согласия, и Эндрю вышел под струи дождя.
— Как он только держится? — спросил Пэт, делая знак Эмилу налить ему еще стаканчик.
— Эндрю всегда умеет держать себя в руках. Но он очень тяжело переживает гибель Шовалтера и его ребят.
— Да, это воспринимается особенно тяжело, когда несешь ответственность за чужие судьбы, — тихо ответил Пэт.
— Мы подготовились настолько, насколько это было возможно, — сказал Эмил.
Он забрал у Пэта пустой стаканчик и вылил из фляжки остатки для себя. Пэт вздохнул и опустил голову.
— Хотелось бы иметь еще месяцев шесть в запасе на подготовку. Но я думаю, добрый доктор, что игра окончена, и Эндрю об этом знает.
— Мы ждали этого целый год, отступление растянулось на три месяца с самого Потомака. Через одну-две недели так или иначе все будет закончено.
— И ты знаешь, как именно.
— Я не уверен, — понизив голос, сказал Эмил. — Эти ребята знают, что поставлено на карту. — Доктор кивком головы указал на висящий на стене плакат с фотографией сцены кровавой резни под Суздалем: — Мы все еще можем разбить этих ублюдков.
— Что ж, ради этого мы так долго отступали, — усмехнулся Пэт. — Я не согласился бы упустить такое зрелище даже за билет до Нью-Йорка. Я теперь командующий корпусом, важный и могущественный, как Хэн-кок или блаженной памяти Джон Рейнольдс, хороший был вояка.
Пэт поднял пустой стакан и допил последнюю каплю.
— Мы дадим им генеральное сражение, а когда мерзавцы нас перебьют, то пожалеют, что связались с нами.
— Ты в самом деле думаешь, что все кончено?
— А что еще остается думать? — снова засмеялся Пэт. — Это будет адское веселье. Через неделю я надеюсь принять участие в самой грандиозной битве после Геттисберга.

Глава 9

Сколько еще он выдержит такой режим? Хотя в данный момент его это мало заботило. В конце концов, неужели так уж необходимо спать?
Чак Фергюсон оперся на локоть и посмотрел на девушку. Она погрузилась в сон, оливковая кожа сияла в бледных лучах луны, заглядывающей в окно. После вчерашней грозы вновь вернулась жара. К полудню даже в лесу стало нестерпимо жарко, тучи мошкары и москитов изводили рабочих. Хижина Чака тоже успела нагреться, и в любовном угаре они сбросили на пол шерстяное армейское одеяло.
Перед Чаком лежала обнаженная девушка, ее полные груди вздымались мягкими холмами. Чак осторожно провел рукой по ее коже, немного помедлил на округлых ягодицах. Он снова почувствовал возбуждение. Впрочем, для этого ему хватало одного взгляда на Оливию.
Она вздохнула и потянулась, потом придвинулась поближе, все еще не просыпаясь, взяла его руку и положила себе на грудь.
Чаку не терпелось разбудить ее и снова продолжить любовные игры. Но он посмотрел на часы. Некогда.
Он легко поцеловал ее в шею, тихонько поднялся с кровати и натянул на себя синие армейские брюки и свободную русскую рубашку. Надо было проверить, как идет ремонт и перевооружение «Клипера янки 2». Бригада рабочих трудилась над ним без остановки, им помогали и те, кто обслуживал ранее два других аэростата.
«Клиперу янки II» и четырем другим оставшимся аэростатам предстояло выполнить почти невозможное. Пока не кончится война, они не смогут построить больше ни одной машины, поскольку запас шелка для баллонов иссяк. Если в ближайшем будущем баланс сил не восстановится и мерки по-прежнему будут господствовать в воздухе, положение станет угрожающим.
Чак надел ботинки и вышел из хижины, осторожно прикрыв за собой дверь. В дальнем конце площадки, из-под навеса уже показался один из аэростатов, вокруг его баллона лунный свет образовывал слабое сияние. Чак подошел ближе, не отрывая от корабля восхищенного взгляда. На борту кириллицей и латинскими буквами было выведено название: «Звезда Запада». Пока он выглядел просто великолепно.
Чак немного понаблюдал за полетом грифов, круживших над поляной, и за стаей уток, показавшихся над заболоченной поймой Сангроса. Взмахи птичьих крыльев навели его на мысли о других полетах. Как только окончится эта проклятая война, надо будет поэкспериментировать с этой идеей.
Экипаж из двух человек, вспотевших в своих парусиновых комбинезонах, с защитными очками на лбу, в последний раз обходил аэростат, проверяя все узлы. — Все готово? — спросил Чак. Пилот кивнул, но ничего не сказал. Чак отступил в сторону и оставил их в покое. Он хорошо понимал, в каком стрессе находятся люди перед полетом.
Команда обслуживания была примерно в таком же состоянии. Между экипажем и рабочими существовала необъяснимая связь. Рабочие любовно готовили корабли к полетам, беспокойно наблюдали за их подъемом, а потом долгие часы напряженно ожидали возвращения и бегом поднимались на наблюдательную вышку, как только поступал сигнал о приближении аэростата, После приземления все внимательно выслушивали малейшие подробности рассказа нилота о произведенных им маневрах, но вместо того, чтобы смотреть на летчиков, придирчиво разглядывали корабль. Они чуть не впадали в ярость, когда обнаруживали пробоины от пуль, относясь к своим машинам как к любимым детям. Даже если аэростат не приходил на базу, они все равно продолжали ждать и сидели у порога пустого ангара; отказ от этого дежурства означал бы конец надеждам. Чак прошел дальше, к ангару «Клипера янки II». Вокруг помещения были развешены красные флажки, казавшиеся черными при свете луны. Этот сигнал предупреждал о том, что баллон аэростата наполняется водородом. Снаружи негромко жужжала небольшая помпа, стояли цинковые баки и сосуды с серной кислотой. Газ по матерчатому рукаву уходил внутрь ангара. В целях безопасности горела лишь одна противовзрывная шахтная лампа.
Согласно приказу полковника Кина Чаку было запрещено появляться рядом с. ангаром, в котором шла работа с водородом. Чак проигнорировал запрет и, миновав охранника, вошел внутрь. Петраччи и Федор, засунув руки в карманы, стояли неподалеку от аэростата и наблюдали, как баллон начинает медленно подниматься в воздух.
— Как дела? — спросил Чак.
— Скоро перекроем рукав, — ответил Федор. — Все дырки залатали?
— Думаю, да каким-то бесцветным голосом ответил Джек.
— Наполнение закончено. Убирайте газовый рукав! — раздался сзади чей-то голос.
Чак шагнул назад и уступил место бригаде наземного обслуживания. Аэростат покачивался в воздухе, вспомогательная платформа еле касалась колесами пола. Нос корабля подвели к проему, в котором виднелись предрассветные сумерки, слегка расцвеченные первыми красноватыми лучами. Платформа прокатилась по полу и аэростат выплыл наружу. Трое людей тоже покинули ангар. Жужжание помпы прекратилось, площадка была тихой и пустынной. Остальные четыре аэростата уже стояли наготове. Джек, Федор и Чак прошли в центр площадки, бригадир рабочих запустил двигатель. установленный на корме плетенной из лозы кабины. Вся бригада молча наблюдала, как Федор поблагодарил руководителя работ, повернул кран подачи топлива и приступил к прогреву двигателя. Через несколько минут Федор повернул маховик пропеллера, двигатель пару раз чихнул, потом восстановил размеренный ритм работы. Чак заметил, что корабль поднимается медленно, нагретый воздух от двигателя только начал поступать в центральный баллон, обеспечивающий дополнительную подъемную силу и заключенный вместе с носовым и кормовым баллонами в единую сигарообразную оболочку. Наземные рабочие разобрали тросы.
Джек отошел от Чака и в последний раз обошел вокруг кабины, осматривая заплатанную оболочку и проверяя крепость плетеной корзины. Все последствия неприятельского обстрела были ликвидированы.
— Я думал, починка займет три-четыре дня, — спокойно произнес Джек.
— Рабочие двух погибших аэростатов помогали при ремонте.
Чак чуть не прикусил себе язык, но слова были уже сказаны.
Джек напряженно кивнул.
— Боишься?
— До колик, — прошептал Джек и попытался улыбнуться.
— Как много времени рассчитываешь провести в воздухе?
— С тех пор как прошел грозовой фронт, погода успокоилась. Надеюсь, больше гроз не будет. Если удастся поймать попутный ветер на обратном пути, вся операция займет сутки, — может, около тридцати часов, — Тебе надо было выбрать занятие попроще. Никто не летает столько, сколько ты, — произнес Чак. Джек покачал головой.
— Я старший пилот, и мне выполнять эту работу. Черт побери, я же сам разработал план этой операции.
—-Аэростат готов. Джек кивнул бригадиру рабочих.
— Удачи тебе, — произнес Чак и протянул руку.
— Это плохая примета — желать удачи пилоту аэростата, — сказал Джек, свирепо глядя на Чака.
Фергюсон уже не раз отмечал своеобразный жаргон и приметы, зарождающиеся среди пилотов, которые гибли почти так же часто, как поднимались в воздух новые аэростаты. Экипаж «Звезды Китая» совершил около шести тренировочных полетов и погиб вместе с аэростатом уже на первом боевом задании. «Летящее облако» выдержало примерно десять дней полетов. «Звезда Востока» взорвалась при первом же вылете. Джек после шестидесяти полетов, трех сражений и одного падения считался просто счастливчиком и самым опытным пилотом.
— Мне пора, — тихо сказал Джек и крепко, почти грубо встряхнул его руку.
Он подошел к корзине и запрыгнул внутрь.
— Отдать концы!
Наземные рабочие выпустили канаты и отошли назад. Аэростат стал медленно подниматься к темному На высоте пятидесяти футов заработал пропеллер, корабль медленно повернулся носом на юг. Затем в воздух поднялась «Звезда Запада», за ней последовали «Ветер Китая» и «Республика». Запустив двигатели, аэростаты разошлись: «Звезда Запада» направилась за кораблем Джека, а двое других повернули на север.
К ним присоединился и пятый аэростат «Клипер Калифорнии», впервые принимавший участие в 6оевом вылете. Вскоре шум пропеллеров затих вдали, снова наступила тишина, предстартовое волнение улеглось.
Рабочие еще немного постояли, глядя в ночное небо, потом потихоньку разошлись по ангарам — ждать. Чак повернулся и пошел к своей хижине, думая, не попытаться ли немного вздремнуть, а потом идти на оружейную фабрику. Но с другой стороны...
Чак тихонько посвистывал и неторопливо шагал по тропинке к дому. Внутри он заметил свет. «Наверно, она уже встала», — подумал он. Но вот до его ушей донеслись приглушенные голоса, один из них был явно сердитым.
«Что происходит?» — Чак бегом преодолел оставшиеся несколько ярдов и распахнул дверь. На кровати, широко раскрыв глаза и придерживая на груди одеяло, сидела Оливия. Джон Майна сидел за столом Чака, рядом с ним стояли два офицера.
— Что вы тут делаете? — воскликнул Чак.
— Это я хотел спросить, что ты здесь делаешь, — произнес Джон.
— Проклятье, убирайтесь из моего дома!
— Я думаю, эта хижина ненадолго останется твоим домом.
Чак не обратил внимания на его слова и повернулся к Оливии.
— Ты в порядке?
— Они только что ворвались, — дрожащим голосом ответила она.
— Приносим свои извинения за вторжение, сэр, — сказал один из офицеров. — Мы искали только вас.
— Убирайтесь.
Джон поднялся и посмотрел на растерявшуюся парочку.
— Сожалею, что пришлось потревожить леди, — произнес он, саркастически усмехнувшись при слове «леди», и вышел из хижины.
—-Оденься, — сказал Чак. Оливия схватила его за руку.
—-Это ведь Джон Майна, правда? — прошептала она.
Чак кивнул, внезапно ощутив тошноту и слабость в коленях. Такое поведение Джона говорило о том. что он вне себя от ярости. — Жди меня здесь.
Чак вышел из комнаты и притворил за собой дверь.
— Ты арестован, — бросил Джон и отвернулся, едва Чак переступил порог.
— За что, черт побери? — спросил Чак, злясь на самого себя за дрожь в голосе.
— За неподчинение приказу, превышение полномочий, нарушение субординации, растрату и хищение государственной собственности. Это для начала, а по пути в Испанию я назову тебе еще полдюжины обвинений.
— Джон, успокойся, — попросил Чак.
— Генерал Майна, подполковник Фергюсон.
— Черт побери, Джон, мы вместе начинали рядовыми. Не стоит городить чепуху и перебирать наши чины.
— Будь ты проклят, между нами все кончено, — взревел Джон. — Я уже несколько недель догадывался, что дело нечисто — рабочие числятся как дезертиры, поезда загадочным образом становятся на ремонт, порох исчезает тоннами. Я приехал посмотреть, как идет работа, и обнаружил здесь все пропажи. — Джон Майна махнул рукой в сторону фабрики, где изготавливались реактивные снаряды. — Сколько ты украл? — воскликнул он, вплотную приблизившись к Чаку, так что его нос едва не коснулся лица Фергюсона. — Десять тонн? Двадцать? Или все пятьдесят?
— Что-то около того, — прошептал Чак.
— С тебя мало шкуру спустить. Из тонны пороха получается восемьдесят тысяч патронов. А нам не хватает еще несколько миллионов.
— Дело не в недостатке пороха, их не успевают выпускать.
— Не смей со мной спорить. А что ты скажешь о рабочих? Мне необходимо еще десять тысяч винтовок, а лучше — сорок тысяч, чтобы заменить гладкоствольные ружья. Я собираю все, что можно, а ты строишь тут свою маленькую империю. Проклятье, твое место в аду!
Слова Джона стали неразборчивыми, он невнятно кричал и брызгал слюной. Неимоверное напряжение долгих месяцев требовало разрядки и наконец прорвалось в этом крике. Один из двух сопровождающих офицеров подошел вплотную к командиру и положил руку ему на плечо, чтобы успокоить. Джон оттолкнул его, перенеся свою ярость с Чака на офицеров.
— Успокойтесь, сэр, — тихо произнес его подчиненный.
— Убирайтесь ко всем чертям, все убирайтесь! Я поймал его на месте преступления! Я несколько месяцев искал виновного, а им оказался этот ублюдок! Я вышибу твои мозги и заодно пристрелю твою шлюху.
Джон судорожно вцепился в кобуру, пытаясь достать револьвер и один из помощников мгновенно перехватил его руку.
— Прошу вас, сэр, он этого не стоит, — уговаривал он Джона, одновременно вытаскивая револьвер и отбрасывая его в сторону.
— Будьте вы все прокляты!
Джон отвернулся и шатаясь зашагал прочь, его голос сорвался на прерывистые рыдания. Один из офицеров последовал за ним.
— Вам лучше поехать с нами, — прошептал второй офицер, настороженно следя за Джоном.
— Да он же сумасшедший, — выдохнул Чак, пораженный этой сценой. На какое-то мгновение он поверил, что Джон готов пристрелить его.
— Убирайтесь к черту. Я остаюсь здесь. Меня ждет работа.
Сэр, вам лучше поехать с нами, — продолжал настаивать офицер. — Он сумасшедший.
— Сэр, когда он увидел вашу фабрику, он угрожал выбить ваши мозги. Этого мы не могли ему позволить, но если вы не согласитесь добровольно следовать за мной...
Офицер выжидательно замолчал.
— Будь он проклят, я убью этого сукиного сына, если он еще раз приблизится ко мне! — закричал Чак. — Кто дал ему право врываться в мой дом?
Он повернулся и направился к дому за своим револьвером. Капитан догнал его и схватил за руку.
— Сэр, выслушайте меня. Согласно приказу генерала Майны вы арестованы.
Чак попытался было освободиться, но офицер зажал его руку как в тисках.
— Прошу вас, будьте благоразумны. Мы поедем прямо к полковнику. Пусть он сам разрешит ваш спор. Василий, — он кивнул на своего напарника, — будет присматривать за генералом, а я присмотрю за вами.
Чак остановился, сознавая, что капитан сможет уложить его одним ударом.
— Сэр, отнеситесь к этому благоразумно. Генерал скоро успокоится. Он страшно переживает по поводу нехватки времени и ресурсов. Некоторое время спустя вы вместе выпьете и посмеетесь над сегодняшней историей.
В голосе капитана слышались несколько подобострастные нотки, как будто крестьянин пытался убедить упрямого боярина. Чак кивнул.
— Держите его подальше от меня, — огрызнулся он напоследок.
Чаку было стыдно, что его принудили подчиниться. Он постарался собраться с духом, зная, что Оливия ждет его за дверью.
— Я обещаю вам, сэр.
Чак заглянул в комнату ив дальнем углу увидел Оливию с коротким кинжалом в руке.
Все в порядке, — обратился он к девушке на латыни. — Оставь это.
— Он хочет тебя убить. Чак слабо улыбнулся.
— Это просто дружеская перебранка. Я должен повидать полковника Кипа и уладить это дело. Завтра к вечеру я вернусь.
У Оливии затряслись плечи, она подбежала к Чаку и обняла за талию, готовая бороться за него со всем миром. Русский офицер нервно оглянулся на Джона и Василия, стоявших в тени. Майна все еще кричал и всхлипывал.
— Прошу вас, сэр, не испытывайте его терпение еще раз.
Чак легонько поцеловал Оливию в лоб и отодвинул от себя.
— Я люблю тебя, ни о чем не беспокойся. Полковник все уладит. Отыщи Теодора и скажи ему, что меня арестовали и повезли к полковнику Кину. Он знает, что делать дальше. — Потом он обернулся к офицеру. — Я готов, пойдемте.
— Благодарю вас, сэр.
Русский капитан облегченно вздохнул и вместе с Чаком вышел из дома. Джон, не переставая сыпать проклятьями, тоже зашагал по тропинке, и все четверо скрылись из виду, оставив Оливию в одиночестве. Она всхлипнула и бегом отправилась к зданию фабрики.
— Давай, Федор, запускай на полную мощность! Аэростат повернул на север и над самой поверхностью океана полетел к устью Нейпера. Джек держал курс прямо к одинокому броненосцу. Па его палубе собралось несколько человек, они махали руками, кричали и подпрыгивали.
Тень «Клипера янки П» скользила по воде всего в двадцати футах внизу, испуганные утки шумно разлетались в разные стороны. Джек оглянулся. «Ветер Китая» отставал примерно на четверть мили и держался слишком высоко.
— Спустись, спустись пониже, — сердито бормотал Джек.
Лучше бы он отправился один. Новый пилот, Эрик Василович, был еще слишком неопытен, всего четыре боевых вылета. Он дергал корабль то вверх, то вниз, неожиданно увеличивал скорость или отставал. Джек пытался жестами отправить его назад, но Эрик сделал вид, что не понимает сигналов, и упрямо продолжал путь. Петраччи вдруг обнаружил, что начинает дрожать. Возможно, это давала себя знать усталость после четырнадцати часов полета до моря, а потом вдоль побережья к реке. На рассвете он спустился вплотную к воде, надеясь проскочить незамеченным. Лететь на такой высоте было страшновато, Джек не мог отделаться от мысли, что вражеский аэростат патрулирует где-то неподалеку и готов напасть на него. Шея уже затекла от постоянного наблюдения за небом, но все вокруг было чисто.
Если все прошло благополучно, остальные аэростаты уже должны были подлетать к базе. Их маршрут был вдвое короче — только до Кева и обратно. Только до Кева. Но это уже само по себе немало. Когда первый корабль отправился на боевое задание, его триста миль тащили на канате за паровозом. Теперь ему предстояло пролететь больше тысячи миль. Вот только топлива хватало всего на половину дороги.
— Как там топливо? — спросил Джек, оглянувшись через плечо.
Федор поднял последнюю пятигаллонную канистру и небрежно выбросил ее за борт.
— Вылил в бак последнюю канистру. Осталось пять-шесть галлонов.
Джек кивнул и снова стал смотреть вперед. Местность внизу была до боли знакомой. Нейпер в этом мосте плавно поворачивал на запад, а чуть дальше снова на север. Пока аэростат летел над рекой, Джек успел рассмотреть поросшие бурьяном развалины Форт-Линкольна, их первого дома в этом странном мире. В миле выше по реке на западном берегу виднелась рощица, где Джеку довелось впервые совершить убийство.
Неподалеку они увидели группу одетых в шелковые балахоны женщин мерков и их детей, бегающих голышом. Похоже, они ловили рыбу. Завидев аэростат, мерки стали махать руками и кричать.
— Они приняли нас за своих, — рассмеялся Федор, высовываясь из кабины.
Мерки тут же поняли свою ошибку и стали грозить кулаками.
Река снова повернула, и прямо по курсу появился Суздаль. Джек вспомнил свое первое знакомство с городом, и у него перехватило дыхание. Тогда они поднялись по реке на борту «Оганкита», колокола на всех церквях беспрерывно звонили, берега были запружены тысячами русских крестьян. Сегодня это место напоминало пустыню.
— Наш дом, — дрожащим голосом произнес Федор и перекрестился. — По крайней мере, они его не сожгли.
— Приготовься.
Джек нажал на ручку руля высоты, одновременно перекрывая поступление нагретого воздуха в баллон. Корабль не желал спускаться; больше сотни галлонов топлива уже были сожжены, и теперь облегченный аэростат норовил взмыть в небо, заставляя Джека все сильнее давить на рукоятку руля. Аэростат снова немного поднялся, затем свернул вдоль восточного берега, оставив слева южную городскую стену и купол суздальского собора, ярко освещенный полуденным солнцем. Двигаясь дальше, Джек заметил впереди сильно обмелевшее озеро и торчащие над лесом фабричные трубы. Федор теперь тоже свесился над бортом корзины и напряженно вглядывался вперед.
— Где это, черт побери?
— Где-то к югу от озера.
— Может, мы забрались слишком далеко на север?
— Не похоже. Я видел, как они поднимались приблизительно отсюда.
Джек еще немного поднял аэростат. Федор внимательно осмотрел местность в бинокль.
— Вот оно!
Он показал рукой вперед.
— Тогда спускаемся пониже, — сказал Джек и снова до конца утопил рукоятку руля высоты.
Аэростат нехотя спустился и замедлил ход. Путь пролегал среди холмов к востоку от Суздаля. Джек почти против своей воли посмотрел на север, где возвышался погребальный курган Джубади. Он слишком хорошо помнил, из чего построен этот курган, поэтому быстро отвернулся.
Аэростат не хотел снижаться еще и из-за дневной жары, нагревшей водород в баллонах, поэтому Джек был вынужден приоткрыть клапан и выпустить немного газа. Хотя после заката солнца водорода ему явно будет не хватать. Теперь корабль на полной скорости шел над верхушками деревьев, но все еще продолжал подниматься. На вершине холма стоял часовой, и Джек правил прямо на него. Одинокий мерк поднял лук, выстрелил и быстро пригнулся. Корзина аэростата пронеслась всего в дюжине футов над ним.
Наконец на противоположном склоне холма Джек увидел то, ради чего они отправились в полет. В дальнем конце отрытой площадки выстроились в ряд во семь низких ангаров. Все пространство между ними было заполнено мерками, их резкие крики разносились далеко вокруг.
— Готовься! — крикнул Джек и сбросил скорость.
С северной стороны поляны поднялось облачко дыма, но стрелок поторопился, и пуля просвистела мимо. Раздался еще один выстрел, но Джек не обратил на него внимания.
— Первый слева ангар пуст! — крикнул Федор. — Второй и третий тоже.
Джек и не надеялся застать все корабли мерков на земле. Восемь ангаров, три из них пустые. Еще десять кораблей мерков находились где-то под Кевом, он надеялся, что его товарищи на других аэростатах сожгли большую часть из них. Может быть, эти три ангара опустели из-за того, что аэростаты перегнали в новые укрытия под Кевом. В дальнем конце площадки Джек заметил темные носы пяти кораблей. Он оглянулся назад. «Звезды Запада» нигде не было видно, но ему было уже не до того.
Джек развернул нос аэростата строго на север, намереваясь свернуть над самыми ангарами и пройти по всему ряду. Наземные команды мерков суетились у выходов, растягивая канаты, чтобы вывести корабли наружу.
— Они выводят корабли, держи гарпуны наготове! Через четверть мили Джек резко повернул руль и выровнял курс вдоль ряда ангаров.
— Готовься!
Прозвучал еще выстрел, мимо. Из крайнего ангара стали выбегать мерки с луками и стрелами в руках, от наконечников стрел поднимались язычки пламени и дым.
— Святой Иисусе!
Об этом достаточно простом способе обороны они не подумали. Джек решил не обращать внимания на новую угрозу и повел аэростат дальше. Федор свесился через борт и отцепил привязанную дощечку, пропитанную керосином. Резким движением он чиркнул по наждаку толстой спичкой и поджег доску. Затем он отпустил горящую деревяшку на веревке вниз ярдов на десять. Второй конец веревки был привязан к гарпуну, закрепленному на борту кабины. Взявшись за гарпун обеими руками, Федор приготовился к броску. Пламя на дощечке разгорелось сильнее, и Джек с беспокойством поглядывал на хвост дыма и огня, тянувшийся за деревянной корзиной.
С земли взлетела первая горящая стрела, пройдя рядом с бортом, вторая ударилась о лопасть пропеллера, третья вонзилась в дно кабины. Тень «Клипера янки» накрыла нос первого из вражеских кораблей. Федор свесился вниз, полагаясь только на страховочный пояс.
— Первый выстрел! — крикнул Федор и бросил гарпун вниз.
Промахнуться по кораблю мерков было практически невозможно, его нос находился всего в двадцати футах под аэростатом Джека. Гарпун пробил дыру в оболочке баллона и ушел внутрь, увлекая за собой горящую деревяшку. Водород с шумом рванулся из пробоины, и вот уже громадный язык почти невидимого огня на солнце взметнулся над ангаром. Корму «Клипера янки» подбросило струей горячих газов. Джек постарался выровнять корабль. Нос второго аэростата был уже почти под ними. Остановиться они не могли. Федор торопливо схватил вторую дощечку, снова чиркнул спичкой и отцепил гарпун. За это время аэростат прошел расстояние до третьего корабля. Федор приготовился бросить гарпун, но не успел. Четвертый корабль мерков был уже наполовину выведен из ангара. Джек направил нос аэростата как раз над средним баллоном.
— Второй выстрел!
Петраччи проводил взглядом гарпун. Позади пятого ангара их ожидали мерки с горящими стрелами наготове. Джек одновременно потянул на себя руль высоты и повернул штурвал. «Клипер янки» плавной дугой развернулся на восток и взмыл вверх.
Над последним ангаром Федор еще раз чиркнул спичкой, поджег керосин в бидоне и швырнул его вниз.
Сосуд ударился о крышу, и расплескавшееся топливо мгновенно превратило ангар в пылающий костер. На повороте Джек оглянулся. Два аэростата мерков, наполовину выведенные из ангаров, уже горели желто-голубым пламенем. Крыша еще одного ангара раскололась надвое, из-под нее почти на сто футов в высоту взметнулся столб пламени. Беспорядочно снующие по земле мерки напоминали растревоженный муравейник. Джек заворожено следил глазами за бушующей стихией огня.
— «Звезда Запада»! — тревожно воскликнул Федор и показал в дальний конец площадки.
Корабль медленно дрейфовал на легком утреннем ветру; нос его опустился вниз, корма задралась. Джек схватил бинокль.
— Черт бы их побрал, у них кончилось горючее! — закричал он. — Идиоты, будь они прокляты!
Петраччи бессильно откинулся на спинку сиденья. Его ошеломил тот факт, что Эрик так безрассудно отказался вернуться к морю. Пропеллер корабля остановился, — видимо, не больше двух минут назад. Джека охватило чувство вины за то, что он проклинал двух обреченных на смерть людей. Похоже, ради того, чтобы произвести впечатление на Джека, Эрик и его напарник рвались в бой, надеясь вовремя повернуть назад.
С дальнего края площадки к беспомощному аэростату устремилась группа мерков, явно намеревающихся захватить корабль, как только он спустится на землю. Из кабины показалась тонкая струйка дыма, через несколько секунд она превратилась в мощный черный столб. Послышались револьверные выстрелы, члены экипажа в отчаянии старались застрелить хотя бы несколько мерков.
Длинный язык пламени взвился вверх и лизнул оболочку баллона. Вспыхнул шелк, и мгновением позже аэростат превратился в огненный шар. Горящие обломки ударились о землю, во все стороны разлетелись искры.
Джек резко повернул влево штурвал и утопил рукоятку руля высоты.
— Что ты творишь?
— У нас еще осталось два гарпуна. Готовься!
— Ты сумасшедший!
— Ты знал об этом, когда устраивался ко мне вторым пилотом!
— Я вытащил тебя после недавней аварии, на этот раз спасать не буду!
— Зато ты добился благосклонности Светланы, а я — нет, так что мы квиты. А теперь заткнись и приготовься.
Джек развернул аэростат и начал спускаться. Вдоль ряда ангаров идти было невозможно. Первый и четвертый аэростаты еще горели, их ангары тоже вовсю занялись огнем, пятый ангар только еще разгорался. Джек прицелился пройти вдоль второго из вражеских аэростатов. Он уже был выведен из-под крыши, нос задран вверх.
Позади этого ангара с луками в руках стояли мерки. К счастью, на этот раз стрелы не горели. Несколько стрел ударились о кабину впереди Джека, но снова упали вниз. Он направил аэростат вдоль крыши, скорость заметно снизилась из-за встречного ветра. В пятидесяти ярдах справа бушевало пламя первого подожженного ангара. В ста ярдах слева еще одно строение было охвачено огнем. «Клипер янки II» приблизился к концу ангара.
— Мы сожгли уже три машины! Давай выбираться отсюда, пока не поздно! — кричал Федор.
Джек упрямо вел аэростат против ветра. Позади раздался глухой взрыв. Джек оглянулся и увидел, что хвостовая секция третьего из подожженных кораблей полыхала голубым огнем. Навстречу «Клиперу янки» по полю бежали мерки, держа наготове луки. На этот раз в воздух взвились горящие стрелы, несколько штук ударились о кабину, а одна, к ужасу Джека, вонзилась в оболочку баллона. Петраччи замер, ожидая взрыва.
Ничего не произошло. На их счастье, стрела попала в баллон с. нагретым воздухом. Несколько секунд Джек смотрел вверх, опасаясь, что стрела будет гореть внутри баллона. Звук выстрела отвлек его, и Джек увидел внизу несколько упавших мерков, сраженных зарядом картечи из ружья Федора. Прямо перед ними догорали останки «Звезды Запада», хрупкий остов кабины уже потерял свои очертания.
Джек вытянул на себя рукоятку руля высоты и повернул корабль на юг. Внизу царил хаос. Третий корабль мерков был объят пламенем, в воздухе парил пепел и обрывки горящего шелка. Стены ангаров треснули и дымились. Но два аэростата были неповреждены и готовились подняться в воздух. Джеку очень хотелось вернуться и пригвоздить их к земле. Но вот раздался глухой звук выстрела, кабину сильно тряхнуло. На этот раз с окраины площадки стреляли из пушки.
— Как у нас с топливом?
— Едва дотянем до места.
Это решило дело — пора было уходить.
Джек направил свой корабль на юг. Из хаоса позади поднимались два оставшихся корабля мерков. Дым от четырех догорающих аэростатов и ангаров заполнил небо.
Джек старался перевалить через холмы, не набирая большой высоты. Если закончится топливо и остановится двигатель, снизиться будет трудно. Прямо по курсу виднелись отвалы, указывающие месторождение железной руды. Аэростат пролетел над заброшенной шахтой, над кучами шлака и первым литейным цехом. На вершине холма стояла наблюдательная вышка, с которой они охраняли подходы с юга, когда эта земля принадлежала им.
Внезапно Джеку стало жарко. Посмотрев вниз, он увидел язычки пламени, пробивающиеся прямо у него из-под ног. Дно кабины горело. Он оглянулся: за ними тянулась струя дыма, которую пропеллер закручивал серыми кольцами.
— Мы горим! — закричал Федор.
— Помолчи, я и сам знаю.
Джек свернул немного в сторону, обходя мерка на вышке. Лучше избежать возможных неприятностей. Джек хорошо представлял себе обратный путь — как можно ниже над долиной, потом через холмы и под их прикрытием до побережья.
— Как обстановка?
— Сзади в двух милях два корабля на большой высоте. Черт возьми, здесь становится жарко!
Аэростат перевалил через гряду холмов, и прямо по курсу у самого берега они увидели ожидавший их броненосец.
— У нас в запасе только одна попытка. Если не получится, нам конец! — крикнул Джек. — Так что смотри в оба!
— Это ты ведешь корабль, а не я, — ответил Федор. Джек правил строго на броненосец, одновременно стараясь спуститься как можно ниже. На корме корабля развевался зеленый флаг, по которому Джек мог определить малейшие изменения направления ветра.
— Четверть мощности.
Федор уменьшил подачу топлива, скорость аэростата заметно снизилась.
— Помни, у тебя одна попытка.
Как только аэростат замедлил ход, пламя перестало отклоняться под действием ветра и устремилось вверх. Джек поднял нога повыше, и кабина тут же наполнилась дымом.
Он опустил нос аэростата почти до самой воды — ему хотелось коснуться поверхности, но, хотя скорость движения была невелика, они все же могли зарыться в воду. Он свесился через борту и продолжал медленно вести свой корабль вперед. Броненосец стоял на якоре. Над трубами не было ни малейшего признака дыма, огонь в топке потушен. На всякий случай команда даже спустила зеленый флаг.
Нос. «Клипера янки 2» был уже над палубой судна. Матросы торопливо подскочили, чтобы принять канаты. Несколько моряков вышли на нижнюю палубу с ведрами в руках. Они зачерпнули воды и передали ведра стоящим наверху.
— Держите тросы! — приказал Джек, и матросы быстро разобрали концы.
Федор заглушил двигатель. Аэростат продолжал двигаться вдоль палубы, матросы почти повисли на канатах, стараясь погасить скорость. Джек отжал рукоятку руля высоты, аэростат поднялся и повис над металлическим ограждением палубы. Ближайший из матросов плеснул ведро прямо на Джека, окатив его с головы до ног. В воздух поднялось облако дыма и пара. Ведра с водой следовали одно за другим, и вскоре огонь был сбит. Моряки обступили кабину, отвели ее немного назад и опустили на поверхность палубы. Капитан корабля рассматривал аэростат с почти благоговейным страхом.
— Быстрее загружайте топливо, — прохрипел Джек, едва откашлявшись от дыма. — У нас на хвосте два вражеских корабля.
— А где второй аэростат?
— Погиб.
Капитан схватил одну из канистр с топливом и протянул ее Джеку. Тот передал канистру Федору. Топливо потекло в баки, закрепленные с двух сторон в задней части кабины.
Джек наклонился и осмотрел пол. Кабина почернела и обуглилась, в нескольких местах пол прогорел насквозь. Джек взял из рук матроса еще одно ведро с водой и тщательно полил пол, чтобы исключить всякую возможность повторного возгорания. Один из матросов подошел к борту аэростата и выдернул четырехфутовую стрелу пущенную мерком из лука. На стреле еще держался обуглившийся пучок соломы. Джек поднялся, чтобы размять ноги, попал прямо в дыру в полу и чуть не упал. К своему ужасу, он понял, что ему необходимо облегчиться. Но придется подождать.
— Галера с запасом топлива пришла еще вчера, — сообщил ему морской офицер. — Когда ее капитан описал мне предстоящую операцию, я подумал, что он сошел с ума.
— Черт побери, мне не пришлось бы делать этого, если бы ваш адмирал не шлялся где-то на юге.
Адмирал Буллфинч выполняет свой долг, — резко ответил капитан. — А вы точно сошли с ума, если допускаете, что корабли стали бы подниматься по реке так далеко. Там меркам ничего не стоит окружить нас и уничтожить.
— Зато мы потеряли там один из аэростатов и экипаж.
— Я сожалею, — сочувственно произнес капитан. Он достал из кармана фляжку, грустно посмотрел на нее, но все же протянул Джеку.
— Возьмите ее себе.
Джек кивнул в знак благодарности.
— Аэростаты!
Один из матросов показывал рукой на север. Как далеко от нас?
— Миля, может, чуть меньше.
— Поторапливайтесь!
Джек выхватил канистру с топливом из рук подошедшего матроса и забросил ее в кабину. Потом он забрался внутрь, закрыл клапан выпуска нагретого воздуха от двигателя. Груз топлива основательно прижимал аэростат к палубе корабля.
— Федор, сколько мы погрузили?
— Шестнадцать.
— Я прихватил еще две! — крикнул Джек и принял из рук матроса еще пару канистр.
— Уже двадцать. Пора трогаться!
— Отдать концы!
Капитан отошел от борта аэростата и скомандовал:
— Отдать все концы! — Он вытянулся по стойке «смирно» и отдал честь. — Желаю удачи.
— Проклятье! — чертыхнулся Джек, забыв ответить на приветствие.
Федор, не ожидая приказа, запустил двигатель на полную мощность, пропеллер завертелся и превратился в расплывчатое пятно. Джек тем временем занял свое место и вытянул до отказа ручку руля высоты.
«Клипер янки II» вздрогнул и медленно двинулся вперед по палубе броненосца. Дойдя до конца палубы, нос кабины начал подниматься. Джек в ужасе смотрел на корму, ожидая, что пропеллер вот-вот ударится о палубу. Нос аэростата приподнялся еще немного, лопасти пропеллера чиркнули по поверхности, раздался громкий скрежет, но наконец «Клипер янки II» поднялся в воздух и медленно поплыл над волнами. Недавняя легкость пропала, теперь аэростат был нагружен до предела.
— Выбрасывай за борт это чертово орудие!
— Ни за что. Оно нам еще пригодится.
— Если они будут у нас над головой, тебе уже ничто не поможет. Выбрасывай.
Федор, бормоча под нос ругательства, освободил от креплений маленькую дюймовую пушку и бросил ее за борт. Аэростат немедленно отреагировал на уменьшение веса и стал подниматься быстрее; кроме того, двигатель уже достаточно прогрелся и горячие газы наполняли среднюю секцию.
— Где они?
— Тень первого аэростата накрыла броненосец. Джек оглянулся на моряков. Некоторые из них стояли на палубе и показывали руками вверх, другие поспешно покидали палубу. Капитан остался на мостике, поднял револьвер и сделал несколько выстрелов.
«Клипер янки II» плавно повернул на восток, поймал попутный ветер и устремился вперед. Два вражеских аэростата отставали всего на сотню ярдов и по-прежнему имели преимущество в высоте.
Кар-карт Тамука пришпорил жеребца и вылетел на гребень холма. Вслед ему неслись восторженные крики воинов. Он оглянулся на скачущий позади отряд всадников.
— Вот они!
Наконец, наконец закончилась эта проклятая погоня.
Тамука спрыгнул на землю, отстегнул седельную флягу и выпил воды. Потом снял маленькое ведерко, вылил в него остатки воды и протянул коню, который благодарно наклонил голову к ведерку.
Через минуту на холм поднялся личный знаменосец кар-карта, за ним подтянулись немые стражники, курьеры и Сарг. Старый шаман утомленно покачивался в седле. На севере показалась длинная цепь стрелков. Они перевалили через вершину холма, не нарушая четкого строя. На юге, с другой стороны железной дороги, появился точно такой же отряд. Приказ Тамуки выполнялся с неукоснительной точностью. Целый умен, десять тысяч всадников, развернулся фронтом в пять лиг, демонстрируя скотам правильность построения и дисциплину войска орды.
Тамука бросил на землю ведерко и достал из седельной сумки приспособление, позволяющее видеть на большом расстоянии. Он снял чехол, закрывающий линзы, и осмотрел берег реки, находящийся примерно в половине лиги от него. Немые стражники осторожно рассредоточились впереди, внимательно наблюдая за противоположным берегом, готовые защитить своего господина от любой угрозы.
Донесения передовых отрядов и карты, доставленные аэростатами, у Тамуки уже имелись, но теперь он мог все увидеть своими глазами. На севере отчетливо вырисовывался восточный берег реки, обрыв отвесно спускался к воде с высоты примерно пятидесяти футов. Прямо напротив него стоял небольшой город, лучи послеполуденного солнца окрасили известняковые стены в красноватый цвет. Правее виднелся участок плоской зеленой равнины, на которой были вырыты окопы. Гряда низких холмов дугой уходила к востоку, затем снова спускалась к реке. На всем этом участке западный берег реки был выше, чем восточный. Тамука посмотрел на юг; гряда холмов подходила к самому берегу и терялась в послеполуденной дымке.
— Тугарские составители карт утверждают, что именно в этом месте они переправлялись через реку, — сказал Сарг. — Это первый из городов Рима. К северу берега слишком крутые, а на юге восточный берег за холмами представляет собой сплошную трясину до самого моря.
Тамука кивнул. Он нагнулся, зачерпнул со дна ведерка пригоршню недопитой конем воды и смыл пыль со своего лица.
— Кин выбрал хорошее место, — прошептал он, продолжая рассматривать укрепления на равнине.
Под Кевом мерки могли атаковать на любом участке фронта длиной в целый день пути. Западные земли изобиловали хорошей травой, многочисленными ручьями и продовольствием для войска. Здесь фронт был гораздо уже и не давал никакой возможности действовать с флангов; кроме того, имелось слишком мало воды. Можно было попытаться зайти с северного фланга, но здесь все равно будет основное направление атаки, и больших потерь не избежать.
В любом случае все решится здесь. Если удастся прорвать оборону, скотам некуда будет бежать, кроме как в открытую степь, а там конные воины легко расправятся с ними.
Тамука оглянулся на составителя карт и щелкнул пальцами. Писец спешился, достал свернутый пергамент и развернул его у ног Тамуки. Кар-карт жестом приказал спешиться командирам пяти уменов, следовавшим одной группой, и предводителям кланов. Лидеры орды окружили Тамуку и уселись на землю, глядя на расстеленную карту.
— Мы находимся здесь, — показал Тамука. — последняя большая река находится в двух днях быстрой скачки позади нас. Юрты смогут преодолеть это расстояние за восемь дней.
Тамука обвел пальцем закрашенный черным цветом участок к востоку от Кеннебека, потом несколько сотен квадратных миль к западу от реки и полосу шириной в пять миль к западу от Сангроса.
— На этих участках скоты сожгли траву.
Некоторые воины негромко выругались при мысли о таком святотатстве.
— Все, кроме умена белых лошадей и Вушки Хуш, оставили запасных лошадей за рекой.
Предводители кивнули в знак согласия.
— Но здесь слишком мало корма для коней. Поэтому вот мой приказ: все воины, кроме всадников Вушки Хуш, умена белых лошадей и четырех уменов серых лошадей, должны, добравшись до своих позиций, спешиться и отослать лошадей в тыл. Отряд в двадцать тысяч всадников из голубого клана будет посменно подвозить бурдюки с водой из дальней реки или из ручьев, до тех пор пока мы не прорвем эту линию обороны.
Предводители, впервые услышавшие, что их воинам придется сражаться пешими, громкими злобными выкриками выразили свое несогласие. Тамука холодно осмотрел всех присутствующих.
— Мерки не сражаются пешими, — заявил Хага, верховный карт клана вороных лошадей.
Тамука пристально посмотрел в лицо недовольного.
— Если мы оставим здесь всех лошадей, они погибнут уже через неделю, — сказал он. — Здесь нет ни травы, ни воды. Мы с трудом сможем прокормить и напоить воинов, даже если начнем есть конину. С водой будет немного легче, когда мы организуем доставку из дальней реки.
— Он правильно говорит, — произнес Губта.
— Тебе легко рассуждать, ты и твои воины будут сражаться верхом на конях.
— Мы сражались пешими, когда впервые столкнулись со скотами.
— И понесли немалый урон.
— Но все же одержали победу и до отвала наелись мяса скотов.
Хага не смог возразить Губте и снова обратился к Тамуке.
— Завтра здесь будут все наши войска. Разреши нам остаться верхом! Многие погибнут, но зато мы прорвемся к изобильным землям на другом берегу реки, наши кони снова будут сыты, а воины долго будут пировать после битвы.
Тамука улыбнулся.
— Слишком многим придется погибнуть. — Он показал на реку. — В этом месте западный берег выше, чем восточный. Они уступили его нам, и я этим воспользуюсь. Наши пушки сейчас находятся в пяти днях пути. Я уже приказал отправить туда двадцать тысяч запасных лошадей, чтобы они могли двигаться днем и ночью. Мы дождемся прибытия пушек и поставим их вплотную вдоль всего берега. Они будут стрелять непрерывно целый день, и только тогда мы начнем переправу. Ураганный огонь перебьет этих животных, а мы будем смеяться, наблюдая, как скоты гибнут от машин, которые они сами же и придумали. Я не повторю ошибку тугар и не стану гнать воинов в битву, пока не подготовлю все как следует. Три умена отправятся на север и отвлекут на себя немалые силы скотов, а остальное наше войско перейдет реку вот здесь, — закончил он и указал на карте южную окрестность Испании.
Хага медленно кивнул.
— Ты мудро говоришь, кар-карт Тамука. Ты соединил в себе воинственный дух «ка» и дух «ту» щитоносца. Это соединение придает силу и мудрость твоим словам.
— У меня еще сохранилось засоленное мясо одного из их всадников, — произнес Тамука. — Почту за честь, если ты, Хага, разделишь со мной его сердце сегодня вечером.
Ошеломленный такой высокой честью, Хага только молча поклонился.

Предыдущая страница 8 Следующая страница


9 Уильям Форсчен

— Разреши моим воинам возглавить первую атаку ,-попросил карт клана вороных лошадей.
— Ты со своими воинами достоин этого, — с улыбкой ответил Тамука.
Он старался не выдать охватившего его беспокойства, намеренно скрывая все трудности, особенно теперь, когда они лишились возможности быстрого маневра. Заботила его даже не столько сама битва, сколько необходимость сохранить воинов и лошадей, обеспечить им пропитание и воду до победы в решающем сражении.
— Я думаю, это он, — сказал Эндрю, опуская подзорную трубу и указывая на группу мерков, собравшихся на вершине холма в двух милях к западу.
Кин кивнул русскому инженеру, стоявшему на углу бастиона. Старик помедлил минуту, потом подсоединил провод к батарее.
Заряды в две сотни фунтов взорвались на обоих концах моста, емкости с бензином превратились в пылающие шары. Медленно, как бы нехотя, мост вздрогнул и начал проседать, а потом с оглушительным треском рухнул вниз.
Эндрю снова навел трубу на группу мерков на противоположном берегу. Один из них, подбоченившись, вышел вперед на несколько шагов.
— Это ты, ублюдок, — довольно рассмеялся Эндрю. — Мы приготовили для тебя весь порох, который существует в этом мире.
Порох. Он вспомнил о проблеме, которая требовала его вмешательства, — но немного погодя.
— Они чертовски быстро подтягивают свои войска, — уныло произнес Пэт, как будто нес ответственность за продвижение вражеских отрядов.
— Десять дней от Кева до Сангроса, всего три сотни миль, — ответил Эндрю, стараясь не выглядеть разочарованным. — Но они здорово вымотались. Пройдет пять дней, а то и неделя, пока мерки подготовятся к сражению. Кроме того, им наверняка пришлось затянуть пояса.
Он опустил трубу, через которую изучал восточный бастион, и протянул ее Эмилу. Доктор взобрался на обзорную площадку, чтобы осмотреть укрепления. В северном бастионе было сумрачно и душно, свежий воздух мог поступать только через узкие бойницы. Крыша из бревен, засыпанная толстым слоем земли, напоминала усыпальницу и вызывала у него клаустрофобию. При этом неярком освещении Эндрю видел собравшихся вокруг корпусных командиров Барри из 1-го корпуса, Шнайда из 2-го, Михаила Михайловича, командующего соединением из трех бригад, оставшихся от 3-го корпуса. За его спиной стоял начальник штаба Григорий. Пэт. все еще находившийся на обзорной площадке, был вторым лицом после главнокомандующего, и одновременно отвечал за 4-й корпус и артиллерийский резерв. Присутствовали также Винсент, командир 6-го корпуса, и Марк, командовавший 7-м и 5-м, который охранял южные границы Рима и долину Сангроса вблизи морского побережья.
— Сейчас мы видим только передовой отряд,-сказал Эндрю.
Командиры посмотрели на противоположный берег через бойницы. Марк и Винсент вместе распахнули створку проема, предназначенного для двенадцатифутового «наполеона».
— Основное войско, по всей вероятности, будет здесь завтра.
— Думаете, они сразу атакуют? — спросил Энди Барри, потирая небритый подбородок. Под его левым глазом темным пятном выделялся след от Тугарской стрелы.
— Возможно. В прошлом они так и поступали. Высылали передовой отряд, чтобы отвлечь наше внимание, а потом сосредоточивали огромные силы на флангах. Сомневаюсь, чтобы они сунулись на юг. Мы контролируем русло реки, и меркам придется строить лодки, чтобы преодолеть протоки и болота, а леса, пригодного для подобного строительства, нет нигде, кроме морского побережья. Там же курсируют наши броненосцы. Я полагаю, они попытаются прорваться на севере. Как мы вчера уже говорили, ты возьмешь удар на себя, — сказал Эндрю, кивая Барри.
Эндрю перевел взгляд на карту, освещенную подвешенным к потолку фонарем. Две из трех дивизий Барри растянулись вдоль Сангроса до самого леса. Разведчики совершали вылазки далеко к западу от реки, чтобы вовремя предупредить о возможных маневрах на фланге. Третья дивизия в полном составе все еще работала на сборке мушкетов и спрингфилдовских винтовок в Испании; они должны были вернуться, как только начнутся боевые действия, чтобы стать мобильным резервом, базирующимся на пяти железнодорожных составах. Производство пушек и артиллерийских снарядов в Риме уже было прекращено, людей перевезли к линии фронта. Их присутствие в строю было сейчас важнее, чем несколько дополнительно собранных «наполеонов» или трехдюймовых орудий. Капсюли и порох было решено выпускать даже после начала военных действий.
— Рик, ты со своими людьми займешь позиции в долине на полмили к югу от Испании. Шнайд усмехнулся и кивнул Эндрю.
— Если они нарвутся на нас, река покраснеет от крови.
— Надеюсь, так оно и будет, — сказал Эндрю, в душе сомневаясь, что мерки станут переправляться в этом месте. Испания стояла на отвесном берегу и представляла собой почти неприступную крепость. Вся тяжесть удара придется на центр долины. Эндрю предназначил этот участок для 4-го корпуса Пэта и усилил его резервом из 3-го корпуса, расположив его в полумиле от позиций. Дальше влево, вокруг батареи из пятидесяти пушек, поставленной в южной части долины, должны были располагаться две дивизии корпуса Винсента; третья дивизия оставалась в резерве. В качестве стратегического резерва служила одна дивизия из корпуса Марка, а две другие дивизии 7-го корпуса обороняли берег реки южнее. Эндрю очень беспокоился за два новых корпуса и обдумывал возможность переброски 7-го корпуса на север, но не решился на это, доверив этот ответственный участок более опытным ветеранам. И тугары, и мерки предпочитали действовать на флангах, так что пусть там их встретят наиболее закаченные воины.
Резервная дивизия из корпуса Марка была размещена во дворе депо, позади одной из основных батарей. От Испании протянули еще одну ветку железной дороги, параллельно главной, ведущей в Рим. Обе эти линии шли вдоль гряды холмов и соединялись на сортировочной станции. С помощью поездов резервные силы в течение нескольких минут могли быть доставлены в любую точку всей шестимильной линии фронта. Эндрю сознавал, что только большая мобильность позволит ему сдержать атаку мерков в случае прорыва, когда придется отойти к холмам. Если мерки попытаются занять долину, им придется дорого за это заплатить. Эндрю очень надеялся, что исход битвы будет предрешен на первой линии обороны. — Мерзавцы уходят,-сказал Эмил, кивая в сторону противоположного берега.
Эндрю вернулся на обзорную площадку и поднял подзорную трубу. Заходящее солнце било прямо в лицо, рассмотреть можно было только силуэты вражеских предводителей. Мерки стояли, подняв руки к лицам, как будто тоже использовали бинокли и подзорные трубы. По спине Эндрю пробежал холодок. Ему почудилось чье-то чужое присутствие, как если бы кто-то пытался заглянуть в его самые сокровенные мысли. Вспомнились рассказы Юрия о сверхъестественных способностях щитоносцев.
Но где же щитоносец? Он снова осмотрел группу мерков. Бронзового щита нигде не было видно. Зато над их головами развевался увенчанный скальпами и лошадиными хвостами штандарт кар-карта. Любопытно. Там действительно стоит Вука, или это обман, а кар-карт скрывается где-нибудь на севере, в лесу? Мерки уже прибегали к такому трюку на Потомаке, и это спутало ему все карты. Кин вгляделся повнимательнее. Несомненно, на дальнем берегу' собрался военный совет. Один из мерков опустился на колени, другой взялся за рукоять меча, все присутствующие явно что-то обсуждали, размахивали руками, время от времени склоняли головы в знак повиновения.
Но там не было щитоносца по имени Тамука. Или он скрылся за гребнем холма? Наконец все мерки, кроме одного, сели на коней и ускакали вниз, скрывшись из виду. Последний из них немного постоял в одиночестве, потом тоже сел на коня. Эндрю странным образом чувствовал его взгляд, устремленный на него, проникающий прямо в душу. Глупо, но Эндрю не покидало это неприятное ощущение, и он продолжал смотреть на противоположный берег.
— Я жду тебя, гребаный сукин сын, — прошептал Эндрю.
Эмил удивленно посмотрел на своего друга: никогда раньше он не слышал от полковника солдатских грубостей.
Всадник поднял руку, блеснуло лезвие обнаженного меча. Оружие было направлено прямо на Эндрю. Потом мерк развернул коня и ускакал прочь, за ним последовали охранники.
— Что это было? — спросил Эмил.
— Не уверен, что понял, — ответил Эндрю, но его сердце болезненно сжалось.
Эмил достал карманные часы, взглянул на циферблат и перевел стрелки на полтора часа назад, чтобы скорректировать показания по времени, действующему на этой планете.
— Мне пора, скоро предстоит встреча со штабом.
— У вас все готово?
— Невозможно подготовиться к тому, что нам предстоит пережить, — ответил Эмил. — Я должен запасти все необходимое для тридцати тысяч раненых, обеспечить их докторами и медсестрами, и еще нужны поезда, чтобы самых тяжелых отправлять в Рим. Черт побери, уже сейчас в армии насчитывается три тысячи больных, двести из них заболели тифом, в городе тоже тиф, а ты еще спрашиваешь, все ли у нас готово.
Эндрю поднял руку и улыбнулся.
— Ты же знаешь, что я имею в виду, — сказал он. — Будь оно все проклято, но я еще раз повторяю, если у нас будет тридцать тысяч раненых и мерки прорвут фронт, с нами будет покончено.
— Но именно на такое число я рассчитываю. Примерно столько же раненых было под Геттисбергом, но мы все равно победили.
— А генерал Ли потерял столько же и проиграл сражение, — возразил Пэт. — Если помнишь, я тоже там был.
— Ты не видел сражение так близко, как видели мы — ответил Эмил.
— Я не видел сражения? Наша батарея стояла на Семинарском хребте, потом целых три дня на холме у кладбища, мы расстреляли больше тысячи снарядов, и ты говоришь, что я не видел сражения?
— Мы все много повидали под Геттисбергом, — постарался успокоить спорщиков Эндрю.
— И все равно я планирую госпиталь на тридцать тысяч раненых, — упрямо сказал Эмил и покинул бастион.
— Передай Кэтлин, что я вернусь домой до наступления темноты.
— У нее сегодня ночное дежурство в госпитале, — ответил Эмил.
— Я не знал, — сказал Эндрю, стараясь скрыть свое разочарование.
— Не беспокойся, я прикажу ей уйти домой.
Эндрю услышал вокруг себя приглушенные смешки и смущенно отвернулся.
— Высокое звание имеет свои привилегии, — со смехом провозгласил Пэт и последовал за Эмилом. Ему не терпелось продолжить их вечный спор о соперничестве 35-го Мэнского полка и 44-й Нью-Йоркской батареи под Геттисбергом, Антьетамом, Фредериксбергом и в других местах, где им довелось сражаться.
Уход Эмила напомнил Эндрю о срочном деле. — Джентльмены, надеюсь, вы меня извините, — произнес он и отправился вслед за двумя друзьями.
Но Эндрю постарался не подходить к ним слишком близко из опасения быть втянутым в их перепалку. Подойдя к железной дороге, идущей мимо бастиона, Эндрю остановился и оглянулся. Мост через Сангрос все еще горел, столб черного масляного дыма поднимался к безмятежному голубому небу. Эндрю вздохнул и пошел вдоль дороги. Ему вспомнился случай из далекого детства. Первая в Мэне железная дорога проходила через его город. Бригада рабочих-ирландцев укладывала путь, за ними следовал старенький локомотив Норриса.
Эндрю тогда взобрался на насыпь и попытался идти по шпалам, но они были уложены таким образом, что его шаги никак не совпадали с промежутками между шпал. Он спросил рабочих, почему они так укладывают пути, и получил, как понял уже позднее, заранее заготовленный ответ: для того, чтобы идиоты вроде него не шлялись по путям.
Эндрю улыбнулся воспоминаниям и в который раз убедился, что шпалы до сих пор укладываются так, что невозможно пройти по ним и сохранить при этом нормальный размер шага. Наконец он вышел на платформу бывшей станции, служившей теперь войсковым штабом. Над зданием развевались флаги двух республик, чуть ниже реял флаг объединенной армии, а рядом потрепанное и выгоревшее знамя 35-го Мэнского полка, голубой флаг штата Мэн и, наконец, звездно-полосатый, простреленный в нескольких местах флаг, на котором золотыми буквами были вышиты названия всех битв, в которых полку довелось участвовать. Эндрю постоял немного, наблюдая, как знамена развеваются под жарким ветром из степных просторов. Больше двадцати сражений за восемь лет. В 1869-м они были еще дома. Кин усмехнулся, представив своих однополчан, вернувшихся к гражданской жизни после окончательной победы. Теперь где-то там наверняка стоит обелиск в честь 35-го полка, осиротевшие родственники приносят цветы на День независимости.
Эндрю быстро подсчитал в уме дни календаря. Середина лета в Валдении миновала всего несколько дней назад; этот период соответствовал как раз июлю. Июль в Мэне — лучшее время года, со вздохом припомнил Эндрю. Но, кроме сезона дождей, любой месяц дома был по-своему хорош. Занятия в колледже закончились, почти все студенты разъехались на каникулы. У Эндрю сейчас был бы отпуск, когда можно заняться научной работой или поехать в коттедж под Уотервиллем, взять лодку и порыбачить. Он представил себе, что Линкольн снова вернулся в Иллинойс и продолжает юридическую практику, американцы живут в мире и спокойствии.
Эндрю посмотрел на запад; все вершины холмов, сколько хватало глаз, были заняты пикетами мерков. Они спокойно сидели на своих огромных лошадях, наблюдали, ждали. Эндрю вздохнул и нехотя поднялся на платформу, где его приветствовал часовой в темно-голубой форме 35-го полка. Кин задержал взгляд на лице юноши и пожалел, что это не один из ветеранов, с кем можно было бы поболтать минуту-другую.
— Откуда ты, сынок?
Парень озадаченно посмотрел на полковника. Тогда Кин запинаясь задал тот же вопрос на латыни.
— С Капри.
Эндрю кивнул и молча улыбнулся, не желая увязать в трудностях латинской грамматики. Он прошел в помещение штаба, а юноша просиял от гордости, что с ним разговаривал легендарный Кин.
Эндрю подошел к своему кабинету, ранее принадлежавшему начальнику станции, и покосился на заднюю дверь.
— Можешь их пропустить! — крикнул он.
После чего прошел в кабинет и преувеличенно громко захлопнул за собой дверь. Эндрю обошел вокруг своего письменного стола, заваленного бумагами, и тихонько ругнул адъютанта, который не удосужился навести порядок. Вскоре послышался стук в дверь.
— Войдите.
Дверь распахнулась, и вошел Джон Майна. Лицо его было напряженным и бледным, глаза ввалились. Следом за ним появился Чак, он явно нервничал и не поднимал глаз.
— Я уже поговорил с каждым из вас наедине, — сердито произнес Эндрю. — Еще я разговаривал с двумя офицерами, сопровождавшими Джона, и многими другими свидетелями.
Джон смотрел сквозь Эндрю, его отсутствующий взгляд упирался в стену позади полковника.
—Подполковника Фергюсона не будет судить военно-полевой суд.
Глаза Джона ожили, он собрался что-то сказать.
— Никаких возражений с вашей стороны. Оба молчали.
— Своей властью я решил разжаловать подполковника Фергюсона в рядовые.
Полковник встал и подошел вплотную к Чаку.
— Ты считаешь себя вольным стрелком. Ты такого высокого мнения о своих способностях, что позволяешь себе не обращать внимания на приказы. Как, по-твоему, я могу управлять целой армией, если каждый будет поступать, как ему вздумается?
Чак молчал.
— Отвечай!
— Я считал, что я прав, — прошептал Чак, бросив недовольный взгляд в сторону Джона.
— Но ты был, я подчеркиваю, был подполковником, а генерал Майна был и остается генералом, твоим начальником. Ты понял меня?
Чак тяжело вздохнул и снова промолчал.
— Выйди из кабинета и подожди меня снаружи. Эндрю снова сел за свой стол.
— Его надо посадить в тюрьму, — сказал Джон Майна. — Из-за него мы лишились сорока тонн пороха, он отвлек от работы пятьсот человек, а то чудовище, которое он строит, поглощает медь в неимоверных количествах. Черт бы его побрал, его надо...
— Успокойся, Джон.
Эндрю жестом пригласил генерала присесть. Джон помедлил, но потом подошел к стулу и тяжело опустился на сиденье.
— Чак и два твоих помощника рассказали, что ты пытался направить на него пистолет и угрожал, я цитирую: «вышибить ему мозги и пристрелить его шлюху".
Джон кивнул и опустил голову.
— Сильно сказано, — спокойно произнес Эндрю.
— Я вышел из себя. Все эти месяцы я старался свести концы с концами, навести порядок в этом хаосе.
Джон неопределенно махнул рукой в сторону окна, за которым виднелась железная дорога.
— Я знаю, что требую от тебя слишком многого, Джон, — сочувственно произнес Эндрю. — Я знаю, что ты творишь чудеса, лучшего начальника снабжения я не мог пожелать. Без твоих организаторских способностей мы бы просто пропали. Без тебя всякая надежда на победу в войне стоила бы не больше кучи навоза.
— Мы могли бы получить дополнительно пять или шесть миллионов патронов, сорок тысяч винтовок, сотню пушек.
— Помолчи, — спокойно произнес Эндрю. Джон поднял голову и посмотрел на Эндрю.
— Мы и так изготовили больше восьмидесяти тысяч винтовок и мушкетов, более трехсот пятидесяти полевых орудий, десять броненосцев и восемнадцать миллионов патронов. Я исхожу из того, что ты смог создать, а не из того, что у нас могло бы быть. Джон, вот что сводит тебя с ума — ты думаешь только о том, что требуется выполнить по твоему списку. Еще раз повторяю, я вижу, что ты сделал и что мы имеем. Я благодарю Бога, что в свое время ты поступил в 35-й полк. Иначе нас всех уже не было бы в живых.
Джон опустил голову, его плечи задрожали, слезы закапали на деревянный пол.
— Я выдохся. Я больше не могу этого переносить, я больше не вынесу.
Эндрю сидел молча, тишину нарушало только тиканье часов и всхлипывания Джона. Полковник ощутил свою вину перед Джоном. Он был прав, Эндрю использовал его, беря от него все, что можно, как использовал многих, чтобы выиграть время, залатать дыры в обороне, создать профессиональную армию из случайных людей. В некотором смысле Эндрю завидовал Джону. Тот в конце концов дал волю своим чувствам. Эндрю и сам был близок к этому в то утро, когда узнал о гибели Ганса. В тот раз его спас Калин, удержав от погружения в бездонную глубину отчаяния. Кэтлин день за днем, целую неделю поддерживала в нем силы. И наконец он справился с этим. Но работа Джона теперь практически закончена, и он имеет право вздохнуть свободно.
— Мне стыдно, я так виноват. Если бы только отыскать револьвер, — тихо заговорил Джон, подняв залитое слезами лицо. — Знаешь, я не могу отыскать револьвер. Я хочу разом покончить со всем этим, но не могу его найти. Лучше бы я умер.
Эндрю подошел к Джону и присел перед ним на корточки.
— Прекрати. Никогда не вини себя. Никогда. Ты сделал больше, чем можно было требовать от кого бы то ни было.
— А ты? — прошептал Джон. Эндрю попытался улыбнуться.
— Я так же вымотался, как и ты, — мягко произнес он.
Джон снова опустил голову и задрожал всем телом.
Эндрю поднялся, выскользнул из кабинета через боковую дверь, мгновение спустя вернулся и присел на край стола. Джон все еще тихо плакал. Дверь за его спиной распахнулась, в кабинете появился Эмил. Он молча переводил взгляд с Эндрю на Джона и обратно.
— Джон неважно себя чувствует, — заговорил Эндрю. Майна посмотрел на Эндрю, потом оглянулся на Эмила.
— Повсюду бродит тиф. Похоже, ты тоже подхватил эту заразу, — задумчиво сказал Эмил.
Выслушав этот диагноз, позволяющий ему сохранить его репутацию, Джон слабо улыбнулся.
— Джон, выслушай меня, пожалуйста, — сказал Эндрю, и тот внимательно посмотрел на полковника. — На войне люди проявляют разные формы героизма, не только такие, как у Мэлади или Джека Петраччи. — Эндрю чуть не произнес имя Винсента, но передумал. — Я ставлю тебя в один ряд с этими людьми. Джон кивнул.
— А сейчас я приказываю тебе отправиться в госпиталь.
Только не в Рим, — прошептал Джон. — Я должен оставаться здесь. Не отсылай меня в тыл. Эндрю с улыбкой покачал головой.
— Об этом я и не думал. Ты мне необходим, так что будешь поблизости. Но я приказываю тебе оставаться в госпитале всю неделю. Я сам займусь проблемами обеспечения. Самое трудное ты уже сделал.
— Недостающую кожу для патронташей следует получить...
Эндрю протестующе поднял руку, призывая его замолчать.
— Я разберусь. Тебе необходимо отдохнуть. Если возникнут вопросы, я всегда смогу тебя разыскать. Договорились?
Джон кивнул и поднялся со стула. Он попытался отдать честь, но снова задрожал, глаза наполнились слезами. Эндрю подошел ближе, обнял его, похлопал по спине, потом отошел назад и посмотрел на Эмила. К удивлению Эндрю, Джон вдруг с достоинством выпрямился, достал носовой платок и вытер лицо.
— Пошли, — прошептал он и вышел через боковую дверь.
Эмил обернулся к Эндрю.
— Я дам ему настойку опия, это его успокоит.
— Ты сможешь ему помочь?
— Хочешь, чтобы я поставил его на ноги и отправил на работу? Как бы ни так!
— Я не это имел в виду, — запротестовал Эндрю. — Я хочу, чтобы он поправился.
— Сейчас я только попытаюсь успокоить его и проследить, чтобы он не причинил себе вреда. Со временем... — Доктор поколебался. — Позже я поговорю с ним, посмотрим, что из этого получится. Эндрю печально кивнул головой.
— И побереги себя, Эндрю, или с тобой случится то же самое, — сказал на прощание доктор и вышел из кабинета.
Эндрю подошел к окну и посмотрел им вслед. Эмил и Джон медленно шли к госпиталю. Доктор обнял Джона за плечи, а тот шел слишком напряженно, неестественно прямо, из последних сил стараясь сохранить контроль над собой. Эндрю вернулся на свое место и выдвинул ящик стола. Он достал старую оловянную кружку, плеснул туда водки и выпил одним глотком; глаза увлажнились от крепкого напитка. Эндрю откинулся на спинку стула, посмотрел на часы. В кабинете был непривычно тихо, только маятник отсчитывал пролетающие секунды. Свет заходящего солнца проникал через окно, еще не загороженное мешками с песком. В красноватых лучах кружились и плясали пылинки, Эндрю рассеянно следил за их хороводом.
Почему Эмил произнес эти слова? Неужели он увидел его страх, боязнь потерять самообладание, понял, что Эндрю на грани бездны? Эмил никогда его не обманывал. Но сейчас не время вспоминать грехи.
Эндрю вздохнул и убрал в стол кружку и бутылку.
— Мистер Фергюсон.
Дверь в приемную открылась, на пороге появился Чак.
— Вы меня звали, сэр? Эндрю кивнул.
— Заходи, прикрой дверь и садись.
Чак скользнул в кабинет и опустился на стул.
— С Джоном все в порядке? Эндрю не ответил.
— Прошу прощения, сэр. Трудно было не услышать.
— Он просто устал, сынок. Мы все устали.
— Я очень сожалею, — вздохнул Чак. — Я знаю, я помешался на своих ракетах. Джон возражал против этого проекта, он запретил мне работать над ним. Я не думал, что все закончится так печально.
— Это не твоя вина. Он взял на себя слишком много. Любой другой на его месте давно бы уже сломался. Не вини себя.
— Ничего не могу поделать, я считаю, что он сорвался из-за меня.
— Я тебя понимаю. Чак замолчал.
Что теперь будет? — наконец не выдержал он.
— Вы поставили меня перед нелегким выбором, мистер Фергюсон. Твой неугомонный ум дал нам железные дороги, аэростаты, станки и Бог знает что еще. Джон был прав, тебя стоило бы отдать под трибунал, отправить в тюрьму и забыть. — Эндрю помолчал. — Но, черт побери, мне необходим твой ум.
Чак с трудом удержался от улыбки.
— Но, клянусь Богом, — Эндрю резко повысил голос, — если ты еще раз собьешься с пути, я лично прослежу, чтобы тебя повесили на первом же телеграфном столбе.
— Неужели вы сделаете это, сэр? — изумленно воскликнул Чак.
Эндрю устыдился собственного мелодраматизма.
— Нет, думаю, что нет. Но я найду другой способ сдерживать твои порывы. Я оставлю тебя здесь, а дочку Юлия отошлю на дальнюю окраину Римской республики.
Лицо Чака мгновенно стало серьезным.
— Клянусь, такое больше не повторится.
— Ну что ж, тогда мы поняли друг друга. А теперь ступай и займись работой.
Чак вздохнул с облегчением и поднялся, чтобы уйти.
— Можешь использовать те материалы, что у тебя уже есть, но не смей больше ничего брать тайком. Даже после начала боев весь порох должен идти на изготовление патронов и снарядов для пушек, особенно картечи. Работа над твоим сумасшедшим проектом прекратится, как только у нас кончится медь. Понял меня? И с этого момента, если у тебя появятся новые проекты, будешь приходить сначала ко мне.
— Слушаюсь, сэр.
— Все планы будешь излагать в письменной форме, и чтобы больше не было этих дерьмовых фокусов с пустыми бланками, которые ты потом использовал по своему усмотрению.
— Вы и об этом знали, сэр?
Эндрю чуть не сказал, что уже несколько недель подозревал его, но сдержался.
— Все когда-нибудь выходит наружу.
— Обещаю, сэр, я буду строго придерживаться правил.
— Прекрасно. А теперь убирайся из кабинета. Чак торопливо отдал честь и выбежал. Эндрю посмотрел, как он выскочил на улицу, забыв закрыть за собой дверь, поднялся и сам прикрыл ее. Он до сих пор не был уверен в правильности своего решения. Никому другому он бы не простил подобной выходки. Но ему был совершенно необходим этот парень, так же как и Винсент, и Пэт, и Джон. Все они очень разные, но все одинаково важны. Фергюсон необходим, чтобы не давать армии топтаться на месте, а Майна. заставит ее двигаться вперед плавно, без рывков. Хотя война убивает людей не только при помощи пуль, но и разъедая их души.
Эндрю вернулся к столу и посмотрел на бумаги, требующие его внимания. Он понимал, что в ближайшие несколько дней ему придется взвалить на себя еще и работу Джона. Он не знал даже, с чего начать, но не мог перепоручить это дело кому-то другому накануне генерального сражения.
Верхняя телеграмма привлекла его внимание; Эндрю сел за стол и прочел донесение. Безликий черно-белый листок сообщал о гибели еще нескольких человек. На короткое мгновение Эндрю ощутил себя на их в момент гибели, представил себе падение объятого пламенем аэростата. Он выдвинул ящик и налил еще одну порцию водки.
— А вот и маяк.
Джек поднял на лоб защитные очки и посмотрел вправо, куда показывал Федор. На фоне темного леса через секунду вспыхнул и погас яркий свет фонаря. — Да, это он.
Джек повернул штурвал и направил аэростат на восток, внизу убегала назад блестевшая под луной река. Руль высоты почти все время упирался Джеку прямо в живот, корабль еле держался в воздухе. Сейчас из-за темноты Петраччи не мог видеть баллон, но уже перед закатом оболочка заметно обвисла. Сколько новых дырок появилось в ней, Джек уже не знал. Каждый из двух преследующих его вражеских аэростатов неоднократно поразил цель. Погоня продолжалась весь день, пока Джек не набрал высоту примерно в три тысячи футов, только тогда мерки отказались от преследования. Но на такой высоте было чертовски холодно, а ветер унес их в сторону моря на добрую сотню миль.
Кроме того, немалое беспокойство вызывал поврежденный пропеллер. После соприкосновения с. палубой броненосца одна из лопастей треснула. Как только закончилась погоня, Федор заглушил двигатель и осмотрел пропеллер. Треснувшая лопасть отвалилась почти полностью, а остальные три были погнуты. Да и сам двигатель тянул из последних сил, вот уже несколько миль в нем что-то свистело и скрипело, прокладки цилиндров наверняка уже разлетелись. Они могли бы высадиться в Риме — город был хорошо виден, — но это означало бы неминуемую потерю аэростата. Теперь он вообще не был уверен, что им удастся благополучно завершить полет.
Прямо под ними появились здания порохового завода. Крыши цехов в целях маскировки были прикрыты ветками деревьев, но свет фонарей пробивался сквозь окна. Не забыть бы сказать об этом Чаку.
— Мы идем слишком низко.
— Руль высоты и так уже уперся мне в живот. Добавь горячего воздуха.
— Двигатель и без того раскалился докрасна! — крикнул Федор.
— Тогда замолчи и делай свое дело.
— А чем я, по-твоему, занимаюсь? Клянусь всеми святыми, больше никогда не поднимусь с тобой в воздух. Ты настоящий безумец.
— Я и сам больше не хочу тебя видеть, чтоб тебе.
Внезапно внизу вспыхнуло кольцо горящих фонарей; наземная команда указывала им место приземления.
— Сбрось газ до одной четверти. Оглушительный рев пропеллера затих, скорость упала, и аэростат стал падать. Проклятье. Джек попытался еще вытянуть на себя рукоять руля высоты, хотя и боялся, что рычаг может треснуть от таких усилий. Чем меньше скорость, тем менее эффективно управление подъемной силой; аэростат продолжал падать.
— Держись.
— А что я делаю, как ты думаешь?
Свет фонарей внизу вдруг исчез. Джеку потребовалось несколько секунд, чтобы определить причину. Они падали в лес.
— Полный газ!
Пропеллер снова загудел. Раздался громкий треск, корзина содрогнулась от удара, прямо под ногами Джека сломалась верхушка ели, ветви хлестнули его по ноге. Аэростат рванулся вперед, корзина сорвалась с верхушки дерева, пропеллер взвыл и осыпал кабину тучей щепок; наконец они вырвались на открытое пространство.
— Глуши двигатель и гаси огонь!
— Пропеллер все равно пропал, — ответил Федор. Внезапно свет фонарей на поле оказался совсем близко, люди на земле разбегались в разные стороны, до них доносились громкие крики. Но Джек не мог точно определить высоту. Он покрепче ухватился за борт и приготовился к встрече с землей. От удара Джек чуть не вылетел из кабины, часть строп с треском лопнула у него над головой.
— Скорее воду на двигатель! — закричал Федор. — Глушите его!
Струя пара со свистом взвилась над головой Джека, он перекинул ноги через борт и вывалился из кабины. Подоспели еще рабочие с ведрами воды, пар окутал перегретый двигатель, огонь погас, но котел не выдержал и треснул. Джек распростерся на земле, боясь пошевелиться. Если случайно уцелевшая искра от двигателя попадет в утекающий водород, все они в одно мгновение превратятся в пылающие факелы.
Чьи-то руки подняли его и увели подальше от аэростата. Джек огляделся. Федор стоял рядом, вокруг них собрались десятки людей, все наперебой кричали и задавали вопросы.
— Мы уничтожили три машины этих ублюдков, — объявил Федор. — Загарпунили их на выходе из ангаров.
Раздался торжествующий крик, люди радостно хлопали их по спинам, а бригадир протянул Джеку бутылку водки. Он сделал большой глоток, потом обнял Федора за плечи и перевернул бутылку над его открытым ртом. Механик сделал несколько глотков, но под конец поперхнулся и сплюнул.
— Он был лучше, чем Квиквег из «Моби Дика», — провозгласил Джек, нимало не беспокоясь о том, что вряд ли кто-нибудь поймет его ссылку на литературного героя.
Он радостно смеялся от одной мысли, что они с Федором все еще живы и находятся на земле. Механик уже размахивал руками, изображая охоту на вражеские корабли.
— Как слетала вторая группа? — спросил наконец Джек.
Люди вокруг притихли.
— Они уничтожили девять кораблей.
— Я знал, что Петров выведет их на цель и сделает все возможное. Где же он?
— Он не вернулся, — ответил мастер. — Он поджег четыре аэростата в ангарах; последний взорвался прямо под ними, и взрывом прихватило их самих.
— А что с Юрием?
— Экипаж «Клипера Калифорнии» взорвал три аэростата, после чего в них попала зажигательная стрела Он остался в живых после крушения, но мерки схватили его уже на земле.
— Господи, помоги ему, — прошептал Джек.
— А Илья Василович? — тихо спросил Федор.
— «Республика» вернулась на базу. Они уничтожили два корабля мерков, но один из них успел сделать несколько выстрелов. Сергей Громика, бортинженер, привел аэростат домой, а вот Илья...
Мастер нерешительно помолчал.
— Он умер два часа назад после ампутации ноги. Федор опустил голову и перекрестился, стоящие рядом рабочие последовали его примеру.
— А что со «Звездой Запада»?
Этот вопрос задал стоящий немного поодаль бригадир наземных рабочих, обслуживающих корабль.
— Погибли, — шепотом ответил Джек.
Он не хотел рассказывать, насколько бессмысленной была гибель этого аэростата, и уже заранее решил солгать, описав блестящее сражение, якобы данное Эриком. Бригадир опустил голову и побрел прочь, чтобы передать печальную новость тем, кто продолжал ждать. Джек повернулся к аэростату, белевшему в лунном свете.
— В баллоне полно дырок, пропеллер потерян, и еще нам нужен новый двигатель. Завтра надо снова подниматься в воздух. У мерков осталось еще пять кораблей.
— Черт побери, ты бы хоть раз пришел без повреждений, — огрызнулся мастер.
Потом помолчал и похлопал Джека по плечу.
— Мы гордимся тобой. Аэростат пришел на базу. Ты здорово бьешь этих мерзавцев.
Джек молча кивнул, не найдя слов для ответа.
— Ну ладно, парни, пора приниматься за работу, — сказал мастер, и рабочие разошлись по своим местам, оставив пилотов вдвоем.
— Мне надо хоть немного поспать, — со вздохом произнес Федор, взял из рук Джека полупустую бутылку и глотнул еще водки.
Три аэростата потеряно, погибло четверо наших летчиков, — горестно вздохнул Джек. — Очень хотелось бы выбросить все это из головы.
— Нам придется это сделать, — сказал Федор. — В этом нет твоей вины, и, кроме того, мы рассчитались с ублюдками.
— Да, конечно.
— Постарайся уснуть, — продолжал Федор. — Ты сам сказал, что завтра утром снова придется подниматься в небо.
— Спасибо.
Федор вернул ему бутылку, повернулся и исчез в темноте.
Джек остался один. Тишина после тридцати часов полета казалась непривычной. Колени мелко дрожали, земля под ногами покачивалась.
— С успешным полетом тебя.
Джек обернулся на знакомый голос и в сумраке увидел фигуру подошедшего человека.
— Спасибо, Чак, но мы сегодня потеряли четверых хороших пилотов.
— Да, я слышал.
Помолчав, Джек запрокинул голову и посмотрел на небо. На востоке горизонт уже посветлел, приближался рассвет.
— Пойдем к нам, Оливия ждет. Она достала несколько яиц и ломоть солонины. Это тебе не повредит.
Джек повернулся и пошел вслед за Чаком через площадку. Он немного помедлил, наблюдая за рабочими, снимавшими двигатель и кабину. Из-за опасения утечки водорода люди работали в темноте. Джек продолжил путь, свет в окне хижины Чака внезапно показался ему очень теплым и гостеприимным.
— А что произошло у вас на земле за время моего отсутствия? — безжизненным голосом спросил Джек, как будто разговор мог прогнать горестные воспоминания.
Чак ничего не ответил, только покачал головой.

Глава 10

Узкий серп Шадуки повис над горизонтом. Большое Колесо продолжало свой путь на запад, звезды светили так ярко, что, казалось, до них можно было дотянуться рукой.
Тамука сидел один, запрокинув голову и наблюдая за небом. Он улыбался. «Неужели мы действительно когда-то странствовали среди звезд, управляли Вселенной и пользовались вратами света, чтобы навестить отдаленные миры?»
Он вздохнул. Если это правда, то мерки многого лишились. Тамука дал волю своему воображению, мечтая о кочевьях орды по всей Вселенной, о множестве миров, лежащих у его ног. Он припомнил былину о Туке, брате Гормаша, бога огня, о том, как они вдвоем сражались с силами тьмы. Гормаш погиб, его душа стала солнцем, дающим свет этому миру, а Тука остался жить и оплакивать своего брата. Не в силах вынести сияния пламенной души, он попросил составить карту небес, чтобы определить, какие миры ему предстоит покорить. Покорить миры.
Тамука отвлекся от своих грез. Вокруг слышался привычный шум. Первые пушки прибыли еще вчера, а последние все еще подходили. Воины уже расставляли их на позиции, обстрел должен был начаться сразу после ритуала встречи дня, после торжественной песни в честь Гормаша. Далеко на севере уже шло сражение, два умена бились в лесу, но почти не продвинулись, скот неплохо научился воевать.
Тамуку беспокоила сама мысль о том, что скот мог противостоять его воинам. Никаких понятий о чести, о правилах боя, о славе. Проливать кровь воинов орды в таких сражениях было постыдно. Никто в грядущем не сложит песен и баллад о славных битвах и умелых полководцах, никто не будет хранить воспоминания о битвах с простым скотом. Это всего-навсего работа по уничтожению нечисти, и больше ничего.
Но ведь только благодаря скоту он достиг власти. Если бы не они, Джубади был бы до сих пор жив, возможно, и Манту тоже, а он бы и поныне оставался щитоносцем зан-карта Вуки.
Тамука снова обратил свой взор к небесам.
— Теперь ты понимаешь, почему я так поступил? — прошептал он, предполагая, что Хулагар следит за ним с высоты.
Тамука старался даже в мыслях не допускать воспоминаний о темных замыслах. Посылая Юрия убить Кина, он допускал возможность другого варианта развития событий: Юрий мог перейти на сторону скота, вернуться и попытаться убить Джубади.
Он так и поступил.
А Тамука задушил Вуку и стал кар-картом.
«Они никогда не понимали того, что открылось мне», — думал Тамука, стараясь найти оправдание своим поступкам и уменьшить чувство вины. Идет война не на жизнь, а на смерть, и сейчас предстоит решить, кто будет править миром, кому будет принадлежать эта планета — скоту или орде. Ему одному было дано узреть эту истину. Некоторые смутно чувствовали важность борьбы и продолжали сражаться; другие лишь жаждали мести, многие шли в бой просто потому, что это было их единственным занятием. ИI только избранные понимали, что произойдет, если скоты останутся жить.
К югу от владений бантагов имелись еще четыре или пять орд. — может быть, даже более многочисленные, чем бантаги с их шестьюдесятью уменами. Они жили своей жизнью, не подозревая о важности разгоревшейся войны, спали в своих юртах и грезили о былой славе, предвкушали сражения с себе подобными или пожирали подвластных им существ.
Только здесь, в течение нескольких ближайших дней, должна решиться судьба всех орд. Тамука наслаждался мечтами о грядущих битвах и предвидел два возможных варианта. Первый — истребить всех янки, все население Рима и Руси, весь скот на своем пути. Раз уж они решились на борьбу, нельзя оставлять в живых никого, чтобы потомкам не пришла в голову мысль снова подняться против орды. Хулагар надеялся, что после окончания войны жизнь войдет в старое русло, снова будет бесконечное кочевье по всему миру, как продолжалось последние две сотни оборотов. Но Тамука видел и другую возможность. Можно было перенять мастерство скота, воспользоваться его машинами, и тогда в один прекрасный день мерки будут господствовать над всем этим миром, объединят все остальные орды и станут управлять ими. А затем найдут способ открыть врата света, снова станут странствовать по звездному небу и завоевывать миры. Они вернут себе былое могущество, подобно Туке будут заново составлять карту Вселенной.
Тамука вспомнил о старинной шкатулке, хранившейся в юрте Сарга. В ней лежали древние свитки, написанные на давно забытых языках, повествующие о подлинных событиях, о местонахождении врат света и способах управления туннелем, через который предки время от времени путешествовали в отдаленные миры, чтобы захватить скот и рабов. Это искусство теперь забыто, врата открываются и закрываются сами по себе, язык древних тоже утрачен, но его можно будет восстановить.
Вспомнив о шкатулке, Тамука подумал еще об одной вещи, хранившейся в юрте шамана. Об урне с прахом сердца Джубади и сердец всех других кар-картов. Сердца Вуки не было среди них, но его собственный прах непременно попадет в эту урну, как только наступит время встретиться с духами предков. Он давно вынашивал планы, которые позволили бы ему устранить с дороги кузенов Джубади и сменить правящий род.
Взрыв проклятий нарушил тишину, и Тамука оглянулся. Справа от него горел факел, освещая вереницу телег с пушками, раздавалось щелканье плетей. Последние орудия перевозились на берег реки, вслед за ними шла колонна воинов. Тамука узнал умен вороных лошадей, которому предстояло возглавить атаку.
Он снова посмотрел на восток и закрыл глаза, предоставив свободу своему внутреннему зрению.
«Ты не спишь, — подумал он, ощутив напряженное состояние бодрствования, в каком находился его враг. — Страх сжимает твое сердце. Превосходно. Бойся, я иду к тебе. Я вырежу твое сердце из груди. Твой мозг уже почти уничтожен».
Тамука улыбнулся и представил себе эту картину. Завтра его мечты сбудутся.
Он открыл глаза, не понимая, приснился ли ему этот страшный сон, или он грезил наяву. Он знал, что враг был здесь, в его мыслях.
Эндрю вздрогнул и сел в постели. Простыни стали влажными от пота. Он поднялся, подошел к открытому окну и выглянул наружу. Ночь еще не кончилась. Эндрю посмотрел на часы городской башни. Два часа. Узкая улочка под окном была пустынной, но он чувствовал, что в городе почти никто не спит. Эндрю раздвинул занавески и высунулся на улицу, подставив свежему ветерку обнаженное тело. В доме напротив раздался тихий женский плач и мужской голос. Из соседнего дома доносились другие звуки — нежные и страстные вздохи любви, и Эндрю невольно заслушался, представляя себе страх охвативший двоих влюбленных, заставляющий их теснее прижаться друг к другу. Где-то заплакал ребенок, через мгновение прозвучал тихий напев русской колыбельной.
—-Ложись в постель.
Эндрю обернулся и увидел, что Кэтлин села на кровати и наблюдает за ним.
— Не могу уснуть.
Она выскользнула из-под простыни и подошла к Эндрю, обняла за талию, прижалась и положила голову на плечо. Прислушалась к звукам на улице, тихонько рассмеялась.
— Это ведь комната Григория, правда?
Эндрю кивнул и усмехнулся. Молодая невеста Григория добилась почти невозможного — отыскала в переполненном городе свободную комнату. Мгновенное видение снова вспыхнуло в его мозгу: тот, другой, стоял в темноте, наблюдал за ним и ждал. Ты дрожишь.
— Просто прохладно.
Кэтлин вернулась к кровати, сняла шерстяное одеяло и набросила ему на плечи.
— Он наблюдает за мной, — прошептал Эндрю. — Кто?
— Он. Я не уверен, но кажется, что он где-то в моей голове, проникает в мои мысли, заставляет меня бояться. Юрий рассказывал мне о нем, это щитоносец.
— Это всего лишь суеверие.
— Я не уверен.
Любовные вздохи в комнате Григория затихли, уступив место негромкому смеху, потом рыданиям. Эндрю печально улыбнулся.
— Мы всего лишь хотели жить в мире, — прошептал он. — Мы хотели, чтобы нас оставили в покое, неужели это так много?
— Может быть, когда-нибудь наши мечты сбудутся.
Скрипнула открытая дверь, Эндрю выглянул на улицу. В конце улицы появился человек в белой русской рубахе, с офицерской саблей на боку и скаткой через плечо. Он остановился на мгновение, следом выбежала женщина и страстно обняла его, маленький ребенок прижался к ноге отца. Офицер осторожно высвободился из их рук, ребенок громко заплакал. Он нагнулся, поднял малыша, прижал его к груди, потом протянул женщине. Мужчина отвернулся и прошел по улице мимо окна Эндрю, не подозревая, что за ним наблюдают. Он ни разу не оглянулся, но Эндрю почувствовал, что теперь, когда его никто не видел, долго сдерживаемые слезы потекли по щекам воина. Женщина с ребенком на руках еще долго плакала, стоя на ступенях дома, потом они скрылись за дверью.
— Надеюсь, он вернется, — прерывисто вздохнула Кэтлин.
«А сколько их не вернутся никогда, — подумалось Эндрю. — Сколько умолкнут навсегда к концу этого дня и сколько останутся лежать с открытыми глазами, на поле боя, глядя в небо, надеясь на погребение, в страхе перед убойными ямами мерков?» Эндрю постарался отогнать грустные мысли и представить себе офицера, бегом возвращающегося к своей семье.
— Пора собираться, — шепотом сказал он. — Вернись в кровать.
Он понял, о чем думает Кэтлин, чего она хочет.
— Я не могу.
Эндрю смущенно вздохнул, сознавая, что не сможет сейчас любить Кэтлин. Он не смог бы этого перенести, это было бы слишком похоже на окончательное прощание.
— Я не об этом, — прошептала Кэтлин.
Она за руку увела его от окна, уложила в постель и вытянулась рядом.
— Просто обними меня, обними покрепче. Она крепко обхватила его руками и спрятала лицо у него на груди, заглушив внезапно прорвавшиеся рыдания. Эндрю положил руку ей на плечи, поцеловал в макушку, ощутив до боли родной запах волос. К своему стыду, он тоже не смог удержаться от слез, намочивших ей волосы.
— Все будет хорошо, любовь моя, все будет хорошо, — шептала Кэтлин.
Рыдания утихли, оба вспомнили все, что им пришлось пережить вдвоем. Никогда еще Эндрю не испытывал такой сильной любви к Кэтлин, как в эту ночь расставания. Если ему суждено погибнуть, если сегодня все для них кончится, у него по крайней мере останется этот волшебный миг. Он снова ощутил слезы на глазах при мысли о том, что сейчас он встанет и уйдет, — возможно, навсегда.
Все в конечном счете сводится к простейшим вещам: к ребенку на твоих руках, к встрече рассвета вместе с любимой, к прогулке вдвоем по заснеженному лесу, к ожидающему дома жаркому очагу. Все это так просто и так дорого, жизнь всегда кажется бесценной на пороге смерти. «Забавно, — задумался он, — мы почти никогда не думаем об этом, только тогда, когда кого-то теряем или уходим в ночную тьму...»
— Если со мной что-то случится... — шепотом заговорил Эндрю.
— Пожалуйста, не надо об этом. — Т-с-с...
Кэтлин снова расплакалась.
— Если со мной что-то случится, хочу, чтоб ты знала, как сильно я тебя люблю, как сильно буду любить всегда, даже после смерти. Я буду ждать тебя, я всегда буду ждать.
— Не умирай, пожалуйста, не умирай, я не смогу жить без тебя.
— У тебя останется Мэдди. Кэтлин кивнула.
Эндрю крепче сжал ее плечи и привлек к себе, как бы стараясь соединить в одно целое их души. Где-то вдали дважды ударил колокол.
— Надо идти, — прошептал он. — Пора.
Она снова кивнула, уронит, слезы ему на грудь, но не разжала объятий. Эндрю помедлил еще минуту или две, не желая уходить, моля Бога, чтобы остановить время, остаться на краю пропасти, чтобы следующий день никогда не настал. Кэтлин глубоко вздохнула, разжала руки и посмотрела ему в лицо.

Предыдущая страница 9 Следующая страница


Роковая молния 10

— Я люблю тебя.
— Я люблю тебя, — повторил Эндрю и мягко отстранился.
Он поднялся, не глядя на нее, зажег свечу и начал одеваться. Кэтлин накинула халат и подошла помочь. Она застегнула пуговицы на его рубашке, сняла с вешалки военный мундир и помогла надеть. Потом выдвинула ящик комода, достала красный шарф и повязала его на талии, пристегнула перевязь с саблей и портупею с револьвером.
Эндрю так и не привык к тому, что нуждается в помощи при одевании, но сегодня был благодарен Кэтлин за заботу. Наконец она достала из туалетного столика шкатулку с Почетной медалью Конгресса, которой он был награжден после битвы под Геттисбергом.
— Надень ее сегодня.
Эндрю кивнул, понимая, что для Кэтлин эта медаль была чем-то вроде талисмана. Она пристегнула медаль ему на грудь, потом взяла свечу и подошла к двери.
— Разреши я приготовлю тебе завтрак.
В ее голосе слышалась надежда провести вместе еще несколько минут.
— Я перехвачу что-нибудь в штабе.
Кэтлин без возражений прошла к выходу, Эндрю последовал за ней, кончик сабли звякнул на ступенях. Кэтлин открыла дверь и поставила свечу на столик. В тусклом свете ее длинные распущенные волосы сияли собственным огненным светом, бледная кожа и зеленые глаза тоже, казалось, испускали свет.
Некоторое время они стояли и смотрели друг на друга, потом Эндрю шагнул вперед, обнял ее, приподнял над землей, поцеловал в губы и шею, медленно опустил. Она хотела что-то сказать, но он приложил палец к ее губам.
— Я люблю тебя, — прошептал он.
С этими словами Эндрю отвернулся, расправил плечи и зашагал по улице к городским воротам. Он знал, что Кэтлин плачет и смотрит ему вслед, но не оглянулся. В голове снова вспыхнуло видение. Он стоит перед мерками с поднятой саблей, мир вокруг лежит в руинах, он должен умереть последним, увидев страшную картину разгрома. Эндрю усилием воли прогнал видение, вызвав в памяти образ Кэтлин, стоящей у двери, вспомнил вкус ее губ в прощальном поцелуе. Он продолжал идти, и одновременно с ним из множества дверей выходили люди, прощались и шли к городским воротам, за которыми их ждала неизвестная судьба.
— Бог солнца, дарующий жизнь, дарующий день, мы склоняемся в поклоне и приветствуем тебя.
Сарг закончил молитву, сотни тысяч мерков подхватили последние слова, и степь отозвалась громким эхом. Ряд за рядом воины опускались на колени, склоняли головы, брали горсть земли и прижимали ко лбу, напоминая себе, что они вышли из праха и превратятся в прах. Пропели нарги кар-карта, им пронзительно вторили нарги предводителей кланов, командиров уменов, командиров тысяч.
Тамука поднялся на ноги, поклонился на запад, в сторону уходящей ночи, провожая духов предков. Сотни тысяч воинов последовали его примеру, раздались бряцанье оружия и скрип кожи, сотни тысяч лезвий взметнулись в салюте и блеснули в первых лучах рассвета. Крик затих вдали, мерки повернулись на восток, где их ждал скот.
Из степи налетел порыв утреннего ветерка, предвещающего жаркий день. Тамука взошел на свой наблюдательный пункт и посмотрел на юг. Вдоль берега в шахматном порядке выстроились четыре умена пеших воинов. На склонах холмов ждали шесть других уменов, позади них еще десять. Четырнадцать уменов расположились двадцатимильной дугой в западном направлении. Далеко на севере, в лесах, уже второй день сражались два пеших умена. Дальше всех стояли в резерве четыре умена конницы, они ожидали первой возможности устремиться в прорыв.
Все было готово.
Тамука обернулся к знаменосцу. — Пусть начинают.
Над землей взвился красный флаг. Далеко впереди, с невысокого обрыва над берегом реки, поднялось облачко, через несколько мгновений донесся грохот выстрела. И вот уже три сотни пушек вдоль всего берега открыли огонь. Начался первый этап атаки.
— За все, что ниспошлешь нам в своем милосердии... — шептал Эндрю слова молитвы, когда прозвучал первый выстрел со стороны мерков.
Внезапно весь западный берег скрылся из глаз.
— ...мы благодарим тебя, Господи, — закончил он и пригнулся от первого снаряда, просвистевшего над головой.
С неба обрушился смертоносный град снарядов, перед стенами бастиона вырастали гейзеры земли, бревенчатые стены вздрагивали от ударов, со стен летела пыль.
— Готово! — взволнованно крикнул русский артиллерист.
Он только что тщательно навел на цель трехдюймовую пушку и теперь отступил назад, держа в руках вытяжной шнур. — Всем отойти!
Он дернул за шнур, пушка с пронзительным скрежетом отскочила назад, раздался свист снаряда. Артиллерист поднял к глазам бинокль, пытаясь разглядеть вспышку взрыва сквозь клубы дыма. — Черт возьми, как раз в точку! Лейте воду!
Остальные тридцать орудий северной батареи — «наполеоны», трехдюймовки и четыре уцелевшие пушки 44-й Нью-Йоркской — выстрелили единым залпом.
Эндрю увидел, как снаряды врезались в линию артиллерии мерков, взметнули вверх тучи земли, опрокинули несколько пушек. Через секунду детонировали ящики со снарядами, раздался оглушительный взрыв. Люди высунулись из окопов, послышались радостные крики. «Лучших выстрелов нельзя себе и представить», — подумал Эндрю. Вскоре все потонуло в клубах дыма.
Он обернулся к югу. На протяжении четырех миль по всей долине вступили в бой полдюжины батарей, вплоть до самой южной, тоже имевшей трехдюймовые орудия и «наполеоны». Строгий приказ предписывал вести ответный огонь не спеша, только после тщательной наводки, — боеприпасы приходилось экономить. Подавление вражеской артиллерии было второстепенным делом по сравнению с предстоящим отражением основной атаки мерков.
Эндрю опустил взгляд на свои часы, выполнил ритуал ежедневного перевода стрелок на полтора часа назад и сверился с часами на городской башне. Было всего четыре тридцать утра.
Джек Петраччи развернул аэростат. В воздухе пахло серой, интенсивная перестрелка на земле длилась уже два часа. Он видел, что огонь со стороны людей ослабевает, некоторые орудия молчат, остальные стреляют с интервалом в две-три минуты. Артиллерия мерков продолжала вести ожесточенную стрельбу, в центре линии фронта на восточном берегу он заметил взрыв боеприпасов, столб огня взметнулся вверх и исчез, оставив после себя несколько неподвижных тел.
Прямо под аэростатом располагались орудия мерков, но из-за густого дыма ничего нельзя было рассмотреть. Сплошная дымовая завеса скрывала наподобие тумана почти все русло реки.
Джек высунулся из кабины. Если бы не ужасающая битва внизу, утро должно было бы назвать совсем спокойным, воздух, несмотря на позднее время, был неподвижен. Накануне в небо поднимались три аэростата мерков, они пытались преодолеть линию фронта и провести разведку, но вид аэростата Джека с двумя другими кораблями заставил их отказаться от своих намерений. Скорее всего мерки не хотели ввязываться в сражение, и воздушное пространство оставалось в распоряжении Джека и его товарищей. Вдали, на севере, Джек мог видеть «Китайское озеро», его белый силуэт повис над лесом, экипаж наблюдал за тщетными попытками мерков прорваться сквозь чащу. Сражение в лесу происходило примерно в десяти милях от города. Мерки уже не раз пытались форсировать реку на участке, где восточный берег был совсем низким, но вода в этом месте доходила людям до уровня груди, а меркам всего до бедер, и они представляли хорошую мишень для солдат 1-го корпуса. Отдельные группы мерков пытались проникнуть в тыл еще три дня назад, и некоторым это удалось — одна из групп вышла прямо на пороховой завод, прежде чем была обнаружена и уничтожена. Теперь все отдельные отряды снова объединились для решающего штурма.
— Опять поднят красный флаг! — крикнул Федор и махнул рукой вниз, где, по их представлениям, находился штаб мерков.
Джек склонился над бортом и заметил множество других флагов, появившихся перед строем мерков. Сквозь непрерывный грохот стрельбы он услышал пение, становившееся громче с каждой минутой.
— Думаю, они собрались атаковать. Сорок тысяч мерков единым строем на протяжении трех миль двинулись к реке.
— Они идут! Сбавь обороты и подавай сигнал. Четыре умена идут в атаку.
Федор освободил свернутый под корзиной флаг, и полотнище затрепетало в воздухе. Джек развернул аэростат так, чтобы красный флаг был виден со стороны штаба. Потом он развесил четыре зеленых флажка, обозначающих умены, и один оранжевый, говорящий об атаке в центре линии. Все флаги были привязаны к деревянным планкам, чтобы их не сносило ветром.
— Ну что ж, теперь можно отправляться домой! — крикнул Джек. — Надо дозаправиться водородом, он опять утекает через новые заплаты.
Федор вывесил последний флаг — желтый, в знак того, что они направляются на базу, но внезапно заглушил двигатель. Джек с беспокойством оглянулся, опасаясь, что новый двигатель не слушается механика. Аэростат повис неподвижно, а Федор склонился над бортом кабины, разглядывая что-то внизу. Затем он поджег лучину, привязанную к десятигаллонному бочонку с керосином, и бросил его вниз. Двигатель благополучно завелся.
Джек перегнулся через борт и увидел, как в полумиле внизу полыхнуло пламя. В первый момент ему показалось, что бочонок угодил прямо в группу предводителей, но, к сожалению, Федор промахнулся ярдов на пятьдесят, и пламя охватило нескольких стражников, стоявших в стороне. Мерки с криками боли извивались и катались по земле. Джек довольно усмехнулся и повернул аэростат на север, держа курс к базе.
— У нас появилась компания! — крикнул Федор. Джек посмотрел направо и увидел три аэростата мерков, появившихся с западной стороны. Он быстро прикинул расстояние: до вражеских кораблей было около пятнадцати миль. У Джека оставалось два гарпуна, и ему не терпелось повернуть навстречу меркам. Но руль высоты был уже на пределе, запас водорода уменьшался слишком быстро. «Китайское озеро» и «Республика» могут справиться и сами. Джек велел Федору прибавить газу и повернул на север.
Пэт беспокойно поглядывал на телеграфиста, склонившегося над своим аппаратом в углу командного бункера. Наконец юноша поднял голову.
— Донесение из штаба. По сведениям с аэростата, мерки начали атаку четырьмя уменами.
Пэт кивнул, на его лице появилась недобрая усмешка. Труби тревогу. Всем приготовиться.
Пэт выскочил из бункера. От клубов дыма воздух казался густым. Над головой свистели артиллерийские снаряды, большинство из них попадало в виноградник, находившийся в ста ярдах сзади. Обломки лоз и комья земли фонтанами поднимались в воздух.
Если обстрел имел своей целью перебить противника, мерки не преуспели в этом занятии. Пэт лишился четырех орудий и ящика со снарядами, погибли два десятка пехотинцев, но такие потери не могли сильно повлиять на боеспособность армии. Пэт проводил взглядом очередной снаряд. Он ударился в землю там же, где и предыдущие, и даже не взорвался.
Пэт вышел на огневой рубеж, выглянул в бойницу. Офицеры его штаба собрались вокруг, опасливо пригибаясь при свисте снарядов.
— Мерки не могут попасть даже в амбар, — со смехом сказал он и отвернулся. Внезапно он вздрогнул, вспомнив, что старина Джон Седжвик под Спотсильванией произнес точно такие же слова и был убит еще не успев закрыть рот.
Впереди не было видно ничего, кроме клубов дыма. Что ж, у них будет неплохое прикрытие. Грохот бомбардировки, доносившийся с противоположного берега, внезапно затих. Вероятно, мерки проходили сквозь строй орудии. По всему фронту запели трубы, забили барабаны. Солдаты выстроились на линии огня, высунули дула мушкетов сквозь щели в заграждениях, позади них люди приготовились принимать и перезаряжать оружие. Воздух, казалось, искрился от напряжения. Никто больше не оставлял позиций, не обменивался шутками. Предстояло драться насмерть, и люди были к этому готовы. Вдали послышался резкий вопль он все нарастал, катился по всему фронту, заставляя волосы на затылке шевелиться, как от холодного ветра. Офицеры ходили вдоль линии огня, повторяя одни и те же приказы.
— Ждите команды, ждите команды.
— Цельтесь ниже, ребята, цельтесь ниже.
За пеленой дыма раздались винтовочные выстрелы. Пэт повернул здоровое ухо в сторону врага. Теперь он их слышал, даже сквозь крики своих солдат. Отдаленный шум становился все громче.
Из-за дымовой завесы появилась цепочка бегущих людей с обнаженными саблями. Они пригибались от свистящих над головой снарядов, петляли по полю среди ям-ловушек и заграждений.
— Они идут, тысячи и тысячи мерков уже переходят реку!
Один из бегущих солдат протиснулся сквозь оружейную щель и тяжело опустился на землю рядом с Пэтом.
— Я застрелил одного из этих ублюдков, — гордо заявил он, тяжело дыша.
Чертовски жаль, но река была слишком мелководна, а дно каменистое и твердое. Пэту очень хотелось остановить их прямо там, но высоты на противоположном берегу давали меркам большое преимущество, их орудия простреливали всю долину.
С берега послышалось монотонное пение мерков, пронзительные голоса рожков. Пэт вдруг осознал, что тяжело дышит. Доносившийся звук напоминал океанский прибой, волны безумия, вопли, топот множества ног заполнили весь мир. Вот клубы дыма заколебались, появились неясные тени.
— Приготовиться!
Слева раздался оглушительный грохот — это дивизии Винсента вступили в бой, стреляя слаженными залпами. Пэт выскочил из укрытия, не обращая внимания на возмущенные окрики офицеров своего штаба.
— Ну-ка, заткните им глотки! — заорал он, приложив к глазам бинокль.
В южной стороне весь берег реки был закрыт стеной мерков, сотни воинов падали убитыми при попадании артиллерийских снарядов и от ураганного обстрела со стороны позиций Винсента. Плотный дым окутал окопы, в которых сражались солдаты 7-го корпуса.
Так их, Готорн! — кричал Пэт. — Поддай им жару, черт побери!
— Генерал О'Дональд, ради Бога, спуститесь вниз! Пэт посмотрел на запад. Из дымовой завесы, менее чем в сотне ярдов от него, появилась колонна мерков. Они бежали и выкрикивали свой боевой клич, штандарты развевались высоко над головами, красные флаги были опущены горизонтально, указывая вперед. Пэт поднял руку.
— Целься!
Он услышал негромкое, но уверенное щелканье тысяч затворов.
— Огонь! — Он резко опустил руку.
Прогремел залп; казалось, весь передний ряд мерков просто обвалился. Следом рявкнули пушки, заряженные снарядами и картечью; басовому реву «наполеонов» вторили более высокие голоса четырехфунтовок.
Атака продолжалась. Над облаками дыма появилась черная туча: двадцать тысяч луков распрямились, выбросив в небо длинные стрелы. Два умена стрелков поддерживали атаку идущих вперед воинов. Пэт пригнулся, нырнул в укрытие и прижался к стене.
— Берегись стрел! — крикнул он.
Острые наконечники застучали по настилу присыпанных землей. Железные острия вонзались в дерево не хуже пуль, стрелы сыпались и сзади, и спереди, некоторые летели более низко, почти параллельно земле. Один из солдат упал без единого звука, наконечник стрелы прошел через его череп насквозь.
Равномерное стаккато выстрелов прокатилось вдоль всей линии фронта. Пэт посмотрел вперед. Мерки продолжали падать под выстрелами людей. Залпы картечи выбивали целые шеренги, но мерки все равно продолжали наступать, попадали в ловушки, падали на заостренные колья, извивались и кричали в агонии. Неутихающие, почти истерические вопли раздавались с обеих сторон: гортанный рев мерков смешивался с пронзительными криками людей. Долго сдерживаемая ярость и вековая ненависть находили выход в неудержимой жажде убийства.
Чем больше мерков падало под выстрелами, тем больше их вставало на освободившиеся места, лучники, пригибаясь к самой земле, целились в бойницы. Закрытый окоп наполнился удушающим дымом, впереди ничего не было видно, солдаты стреляли по мелькающим теням. Пэт нервно ходил взад и вперед.
— Задайте им жару, черт бы их побрал, задайте им жару!
Наконец он остановился и взобрался на батарею, защищенную земляным валом и бревенчатой крышей. Артиллеристы тоже понесли потери, стрелы проникали через отверстия для стрельбы. Пэт отодвинул в сторону сержанта-наводчика, сам занял его место. Бормоча проклятия, он опустил прицел, как будто хотел, чтобы снаряд попал в землю перед мерками. Заряжающие закончили свою часть работы, отскочили назад, Пэт еще раз взглянул сквозь прицел.
— Всем отойти!
Он дернул вытяжной шнур, «наполеон» рявкнул, облако дыма устремилось вслед за вылетевшей картечью. Заряд угодил в строй мерков на уровне колена. Так держать!
Пэт вернулся в свой бункер. Ему пришлось перешагивать через тела упавших, уступать дорогу санитарам, подбиравшим раненых. У стены пожилой солдат кашлял кровью, сломанное древко стрелы торчало из его рта.
— Бригаде Моррисона приходится нелегко! — крикнул один из помощников, следя за телеграфной лентой. — Мерки уже в окопах.
Пэт кивнул, прислушиваясь к стрекотанью ключа.
— Они просят направить к ним резервную дивизию.
— Еще не время, еще рано, — проворчал Пэт. — День только начинается.
Джек расхаживал взад и вперед перед входом в ангар «Китайского озера».
— Заставьте работать этот чертов двигатель! Вы не должны были возвращаться, «Республика» осталась совсем одна!
Не менее разозленный пилот встретил его взгляд.
— У нас развалился поршень, его надо заменить! Джек понимал, что пилот прав, аэростат еле дотянул до базы, приземлившись всего через несколько минут после того, как он сам спустился на землю. Но почему это случилось именно сейчас?
Прозвучал предупреждающий сигнал трубы, и Джек взглянул в сторону наблюдательного пункта. Издали слышалось стаккато мушкетных выстрелов, на берегу реки шло сражение, но где-то поблизости раздавался другой звук — выстрелы из четырехфунтовой пушки.
— Они столкнулись почти над пороховым заводом. «Республика» сбила один из вражеских кораблей. Теперь вступили в бой орудия с завода.
Наблюдатель на вышке стал нетерпеливо подпрыгивать.
— Они сбили аэростат, вот он падает вниз, прямо на завод!
Джек бегом кинулся к «Клиперу янки». Наверху, на баллоне, сидел один из рабочих бригады обслуживания.
— Ну, как там?
—-Сломана планка прижерона. Какой-то идиот неправильно закрепил ее, и в результате образовалась дырка шириной с мою задницу. Весь водород вышел.
— Слезай немедленно. Мы поднимаемся. — Ты сошел с ума!
—-Слезай, к чертовой матери, иначе они сожгут нас прямо на земле!
Послышался глухой шум, и Джек краем глаза увидел громадный огненный шар, поднимающийся к небу из леса; через долю секунды его оглушил взрыв, от которого вздрогнули даже стены ангара, в рамах жалобно звякнули стекла. Огненный шар продолжал подниматься. Джек отвернулся.
—-Милостивый Перм, это на пороховом заводе! — воскликнул подбежавший Федор.
— Мы должны поднять аэростат! — крикнул Джек и бегом пустился к кораблю.
Следом за ним в кабину стал подниматься и Федор. Ты только запусти двигатель. Я сам управлюсь с регулятором и задвижкой.
— Как бы не так!
— Аэростат потерял слишком много водорода. Он не выдержит нас обоих. Запускай двигатель!
Федор никак не мог решиться, и Джек улыбнулся.
Ты говорил, что тебе надоело летать со мной. Федор шагнул вперед и взял Джека за руку.
— Я никогда так не думал.
— Обманщик.
Забравшись в кабину, Джек прошел на место механика и протянул вперед шнур запуска пропеллера. С левой стороны баллона по вспомогательной веревке спустился бригадир рабочих и тяжело спрыгнул на землю.
— Вылезай сейчас же! — закричал бригадир, подбегая к Джеку. — В переднем баллоне совсем нет водорода, ты не сможешь подняться!
— Уйди с дороги!
Джек запустил двигатель на полную мощность, рванул руль высоты, и аэростат резко подпрыгнул над землей. Наземной команде даже не пришлось удерживать его на месте. Аэростат поднялся всего на пару футов. Опушка леса, окаймлявшего восточный край площадки быстро приближалась.
Петраччи обернулся назад, выключил пропеллер и крутанул штурвал влево до отказа. Аэростат медленно повернулся, едва не задев носом ветви деревьев. Джек посмотрел на запад и увидел их.
На фоне огромного костра, когда-то бывшего пороховым заводом, появились два аэростата мерков. Первый уже прошел над кромкой леса у дальнего края площадки и быстро приближался. — Нет, черт побери!
Джек рванул пусковой шнур пропеллера, раздалось громкое гудение, и лопасти слились в одно неясное пятно. Рукоятка руля высоты уже уперлась Джеку в живот, аэростат наконец медленно двинулся вперед, все больше задирая нос по мере увеличения скорости. Корабль мерков продолжал полет и уже проходил над «Китайским озером». Джек увидел, как мелькнул и ударился в оболочку гарпун. Долю секунды все оставалось спокойным, как будто ничего не произошло, затем столб голубого пламени взвился над передней секцией баллона, следом взорвалась хвостовая часть, все еще находившаяся в ангаре.
«Китайское озеро» исчезло в пламени пожара, а аэростат мерков продолжал приближаться. Наземные рабочие, вооружившись самострелами, посылали ему вслед стрелы, к наконечникам которых была привязана горящая пакля, намоченная в керосине. Джек их не видел. Он напряженно смотрел в небо, нос «Клипера янки» медленно уходил вверх, кабина едва не задевала за землю, но все же понемногу поднималась.
Тень вражеского аэростата накрыла кабину, но самого корабля Джек теперь не мог видеть. Вот он ощутил какой-то удар. Тень прошла дальше, Джек уже решил, что все обошлось. Он посмотрел вниз и увидел, что наземные рабочие разбегаются от его аэростата. В этот момент «Клипер янки» стал падать, одновременно поворачиваясь вокруг своей оси.
Джек перепрыгнул через борт кабины и ударился о землю, ощутив сильную боль в лодыжке. Он тут же попытался встать, чувствуя жар огня, чуть не опалившего ему шею. Люди вокруг него разбегались в разные стороны, но кто-то бежал прямо к Джеку. Федор схватил его за пояс, приподнял с земли и потащил. Раздался взрыв. Стена пламени заслонила все вокруг. Федор упал на землю, закрыв Джека собственным телом. Языки огня пронеслись над ними, не достав до земли, горящий водород быстро взмыл вверх.
Федор вскочил, рывком поднял Джека на ноги за воротник комбинезона и почти бегом отвел в сторону, опасаясь града горящих обломков.
— Это уже во второй раз, — с трудом выговорил Джек.
— Если я не спасу твою задницу, мне придется летать с каким-нибудь другим идиотом, который будет менее везучим.
Джек обернулся к своему горящему аэростату. Горящие обломки «Клипера янки» рухнули на землю, последний язык голубого огня взвился в небо. Тень корабля мерков уходила все дальше, для него на земле больше не осталось подходящих целей.
— Они все-таки достали этого ублюдка! — крикнул кто-то рядом. Джек снова посмотрел вверх. Оболочка корабля мерков, только что сбившего его аэростат, выгнулась дугой, пламя вырвалось сразу с обоих концов. Кабина, не имевшая достаточно жесткого крепления, сложилась и полетела вниз, вспыхнув ярким огнем. Горящие обрывки шелковой оболочки медленно кружили в воздухе.
На земле царил сущий хаос. Два аэростата догорали на площадке, в миле от них пылали остатки порохового завода.
Федор помог Джеку подняться на ноги, подставив свое плечо, и повел к уцелевшему зданию штаба. Над их головами раздался звук работающего двигателя: «Республика» делала плавный разворот, намереваясь догнать второй корабль мерков.
— Остался всего один аэростат, — слабым голосом произнес Джек.
Федор ничего не ответил. Подбежал бригадир наземной команды, поддержал хромающего Джека с другой стороны. Они сделали большой крюк, обходя горящие обломки «Китайского озера». Вокруг лежало около десятка тел, шерстяные одеяла уже прикрывали обожженные и изуродованные останки. В помещении штаба было тесно от раненых.
— Положите меня снаружи, — попросил Джек.
Он уже успел заглянуть внутрь и увидеть лежащего на столе мужчину, обожженного до неузнаваемости. Запах обуглившейся плоти ударил в ноздри. Федор отыскал одеяло, расстелил его на земле у дальнего угла здания и с помощью бригадира устроил Джека.
Дым от горящей фабрики затянул пеленой всю площадку. Из-за этой завесы появился похожий на привидение Чак Фергюсон. Он ошеломленно оглядел все вокруг, потом обернулся к Джеку.
— Вижу, они и здесь натворили немало бед.
— Они быстро учатся, — ответил Джек. — Расскажи, что у вас произошло.
— Я только что вышел из здания. Прозвенел сигнал тревоги, а потом началось светопреставление. Их аэростат спустился чуть ли не на крышу фабрики, оттуда выпрыгнули четыре мерка с горящими факелами в руках. Он взорвали и фабрику, и свой корабль. Адский замысел. — Чак печально покачал головой.-Там было почти двести рабочих.
— А Теодор? — взволнованно спросил Федор.
— С твоим братом все в порядке. Он был рядом со мной, а теперь разбирает то. что осталось. Хотя осталось совсем немного.
Из пелены дыма вынырнул запыхавшийся от бега Теодор, Федор рванулся ему навстречу и крепко обнял. Братья порядком переволновались, опасаясь за жизнь друг друга. Через минуту Теодор освободился от объятий и подошел к Чаку.
— Я приказал тебе оставаться на фабрике.
Лицо Теодора исказилось от обиды, но он промолчал. Чак отвернулся и посмотрел на Джека.
— Надо перенести тебя и всех раненых поближе к фабрике. Оливия сумеет о них позаботиться.
— Мистер Фергюсон...
Чак обернулся, удивленный непривычным официальным тоном Теодора.
— Что еще?
— Ее нет дома.
— О чем ты говоришь? — голос Чака дрогнул. — Я оставил ее там меньше часа назад.
— Она отправилась на фабрику вслед за вами.
— Что с ней? — Чак едва мог говорить от волнения.
— Она жива, сэр, но...
— Да говори же ты! — Чак схватил Теодора за плечи и стал трясти.
— Она обожжена, сэр. Сильно, очень сильно обгорела. Ее только что вынесли.
Чак отпустил Теодора и на мгновение замер.
— Оливия!
В крике Чака прозвучала непереносимая боль. Он повернулся и не разбирая дороги побежал к фабрике. Следом за ним в дымном полумраке исчез Теодор.
— Они идут, — невозмутимо произнес Эндрю. Легкий ветерок, потянувший с запада, наконец приподнял завесу дыма над полем боя и приоткрыл противоположный берег реки. Сплошная колонна пеших мерков, примерно из трех уменов, спускалась к реке. Позади них артиллеристы разворачивали орудия, готовясь перекатить их вперед. Колонну воинов замыкал умен конников, сверкающий обнаженными мечами.
Эндрю взглянул на небо; солнце неподвижно замерло в зените, жара становилась невыносимой. Обстрел продолжался без перерыва почти восемь часов. 4-й корпус дважды отражал атаки неприятеля, перестрелка переходила в рукопашные схватки в окопах. Пэту пришлось задействовать все резервы.
Теперь острие атаки было направлено слева от центра. Эндрю в сопровождении Шнайда вышел из штаба.
— Грузи резервную дивизию на поезда и двигай к центру, занимайте позиции на передних склонах. Выполняй.
Эндрю едва успел пригнуться, как над головой просвистел снаряд и врезался в стену штаба. После оглушительного взрыва по всему двору разлетелись щепки и осколки известняка. Эндрю выпрямился и посмотрел в сторону штаба, где собрались его помощники.
— Передайте Барри, чтобы направил сюда одну из резервных бригад, он пока обойдется своими собственными силами. Я буду в штабе 3-го корпуса.
Ординарец подвел ему Меркурия. Эндрю вскочил в седло, рядом заняли свои места знаменосец, курьер и трубач. Полковник послал конь вперед, через окопы, следуя по отмеченной колышками тропе, ведущей от укреплений в открытую долину. Справа, в четверти мили, осталась основная линия обороны, занятая людьми из 1-й дивизии Шнайда. Этот участок держался отлично, его поддерживала одна из основных батарей, расположенная на вершине холма.
Эндрю легонько ударил коня каблуками, и Meркурий рванулся вперед, в открытое поле по грязной узкой дорожке, петлявшей среди виноградников, большая часть которых сровнялась с землей после обстрела. По дороге плотным потоком шли раненые, направляясь в госпиталь, размещенный на восточном склоне у стен Испании. Эндрю знал, что Кэтлин уже там, но старался не думать о том, чем ей приходится заниматься.
Винсент Готорн выскочил из траншеи, глубоко вздохнул и попытался рассмотреть что-либо сквозь дымовую завесу. Землю перед окопом устилали сотни тел. Последняя волна атакующих достигла траншей, сражение велось в рукопашной, пошли в ход сабли, штыки и приклады мушкетов. Винсент разогнул руку; кровь все еще сочилась из сабельного пореза, смешиваясь с засохшей кровью мерка, которого он уложил выстрелом в горло почти в упор. Боли от раны он почти не ощущал.
— Они снова наступают!
На берегу реки появились штандарты. Весь противоположный речной склон почернел от тысяч меркских воинов, волна за волной скатывавшихся вниз к реке. Батарея слева от Готорна ухнула залпом орудий, снаряды взрывались за рекой, выбивали целые ряды, но мерки продолжали наступать.
Вот с берега в двухстах пятидесяти ярдах от окопов поднялась первая шеренга воинов. Издалека взметнулась туча стрел, описала высокую дугу, наконечники застучали по навесам над окопами.
— Приготовиться к стрельбе! — охрипшим голосом крикнул Винсент.
Большая часть его солдат были вооружены гладкоствольными ружьями. Все лихорадочно работали шомполами, короткая передышка дала им возможность прочистить закопченные стволы. Солдаты торопливо заряжали ружья, многие доставали из карманов пригоршни картечи и засыпали ее в дуло.
Вражеская пехота поднялась на берег и несколько замедлила шаг, давая возможность построиться тем, кто позже пересек реку. Это было что-то новое. Атака начиналась не по всей линии сразу, а нацеливалась на один определенный участок.
Винсент укрылся от стрел в окопе и поднял бинокль. Остатки колонны мерков все еще спускались с противоположного берега, на флангах шествие замыкали легкие орудия. В атаку шли сорок, а то и все пятьдесят тысяч.
Послышалось монотонное пение, слова были непонятны, но в каждом звуке слышалась злоба и ненависть. В этот момент вступила в бой артиллерия, картечь скосила почти половину воинов в передних рядах, но мерки продолжали выжидать.
— Ну подходите, подходите, — прошипел Винсент. Напряжение было таким сильным, что он боялся взорваться.
На берег галопом поднялись несколько всадников с красными флагами. Они проскакали перед строем мерков, опустили флаги и указали направление атаки. Колонна бегом двинулась вперед.
— Они движутся наискось! — крикнул Винсент, выпрямившись во весь рост.
Атака разворачивалась под утлом к его позициям, и направлялась к тому месту, где корпус Винсента соединялся с частями Пэта О'Дональда.
4-й корпус встретил противника огнем. Все солдаты Пэта, кроме одной бригады, были вооружены винтовками. Первый ряд мерков как будто попал под огромную косилку. Следующий ряд выдвинулся вперед, ловушки и заграждения были уже пройдены, все ямы заполнились телами погибших. Те, кто уцелел, рвались к окопам Пэта, стремились схватиться в рукопашной, каждый шаг их длинных ног равнялся не менее пяти ярдам.
Винсент бегом устремился к прочному укрытию позади линии окопов.
— Коня мне! — крикнул он.
Ординарец вывел коня из укрытия, и Винсент взлетел в седло.
—-Передайте Дмитрию, он остается главным. Я попытаюсь перевести 3-ю дивизию на правый фланг. Пошлите приказ Марку, если он еще не получил распоряжений от Эндрю, пусть поставит по крайней мере одну дивизию между нашим и 4-м корпусами.
С этими словами Винсент пришпорил коня и ускакал в тыл.
— Задайте им жару! Поливайте картечью! — кричал Пэт.
Волна атакующих была уже в пятидесяти ярдах и быстро приближалась. Пэт вынул свой револьвер, проверил заряд и взвел курок.
Батарея «наполеонов» стояла наготове. Заряд содержал тройное количество картечи, артиллеристы пригнулись позади пушек, сержанты натянули вытяжные шнуры.
Ряды атакующих мерков приближались с каждой секундой. Воины шагали по спинам упавших, держали наготове луки, мечи или копья. Мушкетный огонь велся по всей линии, но недостаточно быстро. Солдаты еле справлялись с ружьями после восьмидесяти, а то и ста выстрелов подряд. Некоторые уже отошли с линии огня и, примкнув штыки, наставили их навстречу меркам.
Осталось тридцать ярдов, стена яростно кричавших мерков, казалось, закрыла собой небо.
С расстояния в десять ярдов батарея дала залп; орудия подпрыгнули, одно из них треснуло, тысячи металлических шариков картечи смели все на своем пути в пределах тридцати ярдов. Плотная стена мерков разорвалась, но оставшиеся части колонны продолжали наступать.
Первая шеренга перескочила через окопы и бегом устремилась в тыл. Следующие за ними мерки запрыгивали на вал осыпавшийся под их весом. Воины с размаху бросались на оставшихся в траншее солдат. Рядом с Пэтом солдат пригнулся и упер мушкет прикладом в землю. Мерк упал сверху прямо на штык, солдат благополучно выбрался из-под тела врага.
Пэт повернулся как раз вовремя: сверху на него опускалось лезвие меча. Он выстрелил, и голова мерка разлетелась на куски от прямого попадания. Пэт бросился на командный пункт.
— Выбирайтесь из окопов! Мы отходим! Следом за Пэтом в траншею влетел мерк, в руках которого не оказалось оружия. Пэт выстрелил ему в грудь, мерк на мгновение застыл с широко раскрытыми глазами. Пэт взглянул в его глаза и понял, что это всего-навсего ребенок, если у этих существ могли быть дети. Он чуть не заплакал от жалости и сам поразился своим чувствам. Чтобы прекратить агонию, Пэт приставил дуло револьвера к голове мерка и выстрелил.
Пэт прокладывал себе путь через траншею, перешагивая через тела убитых. Ему пришлось застрелить еще одного мерка, уже поднявшего меч над головой артиллериста.
Раздался выстрел «наполеона», залп картечи угодил прямо в стоящего перед дулом орудия мерка. Пэт отвел взгляд, почувствовав приступ тошноты. Он схватил за плечо сержанта и махнул рукой назад.
— Отступаем по всей линии! Оставьте пушки, они свое отстреляли!
Артиллеристы бросали свое снаряжение и выбирались из траншей, вытаскивая на ходу револьверы. Пэт прицелился в знаменосца, стоявшего на валу, нажал на курок, но револьвер только щелкнул пустым барабаном. Перезаряжать было уже некогда. Рядом с Пэтом упал стрелок, из его груди торчал обломок копья. Он выхватил револьвер из рук упавшего, обернулся и выстрелил в мерка, державшего в руках второй конец копья.
— Отступаем по всей линии!
Голос Пэта терялся среди оглушительных криков. Он двинулся вдоль траншеи, вытаскивая людей, токая их по направлению к тылу. Горсточка оставшихся отбивалась от захлестнувшей окопы лавины мерков. Оборона Объединенной армии была прорвана в самом центре.
Эндрю погонял коня, торопясь к вилле, на которой размещался штаб трех бригад 3-го корпуса. Из двух бригад была сформирована усиленная дивизия, занявшая позиции в полумиле от виллы. Позади нее стояла третья бригада, разделенная на пять отрядов. В четверти мили впереди них медленно расширялся прорыв в линии обороны, колонна мерков направлялась прямо к вилле.
— Вышвырните их отсюда! — крикнул Эндрю на всем скаку и направился вдоль строя солдат к командиру корпуса.
Михаил отсалютовал Эндрю, привстав в стременах.
— За Ганса Шудера! За Русь!
Солдаты ответили громким криком, от которого у Эндрю по спине пробежал холодок, и колонна быстрым шагом двинулась вперед. Рядом с Михаилом показался Григорий, он оглянулся, весело отдал честь Эндрю и продолжил путь.
Эндрю ощутил знакомое беспокойство, ему хотелось присоединиться к бойцам, но он не мог, его время еще не пришло. Если поражение будет неминуемо, он встанет в строй, но не раньше.
Офицеры штаба, скакавшие на медлительных лошадях клайдсдельской породы, наконец догнали Эндрю. Он продолжал смотреть на уходящий 3-й корпус; при виде тридцати полковых знамен, развернутых в первой шеренге на протяжении почти полумили, у Эндрю сжалось сердце. Навстречу им двигалась плотная стена мерков.
— 4-й корпус почти уничтожен, — прошептал Эндрю.
Прорыв все больше разрастался, сравнявшись по ширине с колонной 3-го корпуса. Эндрю нетерпеливо осмотрел склоны холмов. Где же резервная дивизия Шнайда?
Эндрю подъехал к вилле, служившей штабом 3-го корпуса, и увидел нескольких человек, оставшихся на крыше с биноклями в руках.
— Каково состояние левого края прорыва?
— Похоже, что резервная дивизия Готорна стягивает прореху.
Эндрю снова нетерпеливо посмотрел на север. Никого. Куда подевался этот чертов резерв Шнайда? Из виллы выбежал телеграфист.
— Поезд с резервной дивизией сошел с рельсов на стрелке. Вся линия занята.
Эндрю без посторонней помощи взобрался в седло и галопом поскакал на север.
— Поворачивайте, заходите с фланга! — кричал Винсент, скача вдоль линии обороны.
1-я бригада его резервной дивизии, разворачивающаяся фронтом к противнику, нарушила весь боевой порядок. 3-й корпус уже приближался, но прямо перед ними количество мерков непрерывно росло, они рвались на юг, захлестывали траншеи. Винсенту пришлось разворачивать всю бригаду почти на девяносто градусов, чтобы дать возможность 3-му корпусу закрепиться на левом фланге. Две дивизии все еще оставались в окопах в четверти мили впереди.
— Мы должны замкнуть этот квадрат, перекройте им проход!
По всей линии раздавались команды.
— Вся бригада в одну линию разворачивается направо!
Две с половиной тысячи человек должны были двигаться, соблюдая строго определенный порядок. Те, кто находился на правом фланге, оставались на месте, а тем, кто занимал позиции слева, приходилось бежать. Целое подразделение, развернувшееся на четверть мили по фронту, в попытке закрыть прорыв, уподобилось створке ворот. Линия солдат, повинуясь сигналам флажков, начала движение, постепенно набирая скорость, стараясь сохранить строй на перепаханных снарядами виноградниках и остатках каменных оград.
Винсент носился вдоль линии, размахивая шляпой подбадривая солдат. Первый справа отряд вступил в бой, подпустив мерков на пятьдесят ярдов. Залп винтовочных выстрелов заставил их замедлить движение. Две силы вступили в единоборство: мерки старались расширить прорыв, люди отчаянно пытались закрыть проход. Колонна мерков наткнулась на второй отряд, занявший позицию, потом на третий, залпы выстрелов следовали один за другим, тучи стрел заслонили солнце над головами. Пятое подразделение заняло позицию позади невысокой каменной ограды, и солдаты открыли стрельбу почти в упор. Мерки, преодолевшие окопы и решившие, что битва выиграна, были ошеломлены неожиданной атакой и дрогнули.
Винсент закричал от радости, повернул коня и снова поскакал вдоль строя, выравнивая позиции, сдвинув 2-ю бригаду, чтобы укрепить положение 1-й. Потом оглянулся на склон холмов. С перевала, развернув боевые знамена, спускалась дивизия Марка. Солдаты с двух сторон обогнули артиллерийскую батарею, развернувшую орудия в сторону прорыва.
Готорн продолжал скачку вдоль линии фронта, и сердце его трепетало от радости битвы.
— Послать туда умен вороных лошадей! — кричал Тамука, указывая на затянутое дымом поле битвы.
— Мой карт, там нет места, — хрипло возражал Хага. — Восемь уменов сражаются на пространстве, где может развернуться всего один.
Их северный фланг совсем ослаб. Приказываю немедленно послать туда конницу!
Лиио Хаги вспыхнуло от предвкушения битвы, он развернул коня и умчался прочь.
Тамука молча вскочил в седло и принялся жевать последний ломтик солонины, приготовленной из тела скота, убитого неделю назад. Мясо уже начинало портиться. «Сегодня вечером будет достаточно свежего мяса», — подумал Тамука, наблюдая, как на северном краю прорыва растекается темная масса меркских воинов.
Не переставая погонять коня, Эндрю миновал изгиб дороги и поднялся на небольшую возвышенность. Там он остановился и посмотрел на юго-восток. Сердце дрогнуло от предчувствия беды: 3-й корпус уже вступил в бой, последний резервный отряд сместился вправо, линия обороны прогнулась под напором мерков. А между флангом 3-го корпуса и передней линией траншей зияла брешь, через которую стремился пройти отряд мерков, угрожая смять фланг 2-го корпуса и прорваться к Испании. Эндрю продолжал сидеть неподвижно, хотя колонна мерков была уже в трехстах ярдах от него, и вокруг свистели стрелы.
Вот он заметил лошадей, сверкнули металлические спицы в колесах. Эндрю с ужасом понял, что артиллерийская батарея мерков готовится развернуться в сторону прорыва и обстрелять фланг 3-го корпуса. Если брешь не закрыть немедленно, все будет кончено. Первая линия обороны будет потеряна, резервным частям грозит окружение, мерки прорвутся в долину и займут незащищенные склоны холмов.
Эндрю в отчаянии развернул коня в сторону Испании. В ожидании чуда, в надежде на появление поезда.
Внезапно над перевалом в холмах показался флаг, затем цепочка людей, идущих быстрым шагом, почти бегом. Эндрю пустил коня галопом, прямо через обломки каменной ограды, через фруктовый сад. Флаг, подобно миражу в пустыне, на мгновение исчез из виду, потом снова появился, уже ближе. Эндрю наконец поравнялся с ними.
— Какое подразделение? — обратился он к офицеру рядом со знаменосцем.
— 1-й Вазимский полк.
Эндрю повнимательнее присмотрелся к запыхавшемуся офицеру.
— Майк Хомула?
Так точно, сэр, в 35-м с самого начала.
— Где же, черт побери, все остальные? Где дивизия?
— Поезд застрял. Шнайд ведет остальных. Они будут здесь через пять минут. Мы первыми тронулись в путь.
Эндрю оглянулся на мерков. Батарея орудий уже готовилась к бою. Времени не оставалось.
— Хомула, ты видишь те орудия?
— Да, сэр.
— Я не могу ждать еще пять минут. Отбейте их. Хомула усмехнулся.
— Встретимся в преисподней, сэр!
Молодой офицер из Мэна отдал честь, выхватил у знаменосца флаг и поднял его высоко над головой.
— 1-й Вазимский! Присоединить штыки! Солдаты выровняли строй, отстающие подтянулись, блеснули штыки. Хомула оглянулся, не опуская флага.
— Мы отобьем вон те пушки. Вперед, ребята, в атаку! И он без оглядки пустился бегом вперед, размахивая знаменем, ни на минуту не задумываясь, идут ли за ним солдаты. Безумная жажда битвы овладела людьми, они перешли на бег, из сотен глоток рвался крик ярости, штыки хищно поблескивали под полуденным солнцем.
Эндрю молча смотрел им вслед, горло сжималось одновременно от гордости за солдат и чувства вины. Он только что послал Майка и его солдат на верную смерть. Далеко впереди голос офицера перекрыл все остальные:
— Вы что, собираетесь жить вечно?
Артиллеристы-мерки, собравшиеся обстрелять 3-й корпус, остановились. Их командир показал на бегущих по открытому полю солдат Хомулы. Эндрю, не в силах отвести глаз, поднял бинокль.
Мерки засуетились, стараясь побыстрее зарядить орудия. Фланговая колонна меркской пехоты развернулась навстречу бегущим людям, в небо взвилась туча стрел. Несколько человек упали, но атака продолжалась.
Эндрю затаил дыхание.
Осталось пятьдесят ярдов. Майк Хомула бежал далеко впереди всех, он потерял шляпу, волосы развевались на бегу, голубое знамя реяло высоко над головой. Десять ярдов. Раздался пушечный залп, цепь бегущих солдат разорвалась, флаг пропал из виду. Но через мгновение Эндрю увидел, что Майк, движимый какой-то сверхъестественной силой, поднялся и снова устремился вперед. Вот он уже забрался на лафет одного из орудий; артиллеристы-мерки дрогнули и побежали. Столкнувшись с флангом атакующей пехоты, они спутали строй. Русские солдаты удвоили натиск, застучали винтовочные выстрелы, блеснули штыки и мечи. Над головами сражающихся продолжал реять голубой флаг полка.
Но вот колонна мерков развернулась и ударила всей своей массой, сверкнули лезвия мечей, полетели стрелы. Клубы дыма заслонили картину, а когда они рассеялись на мгновение, флага уже не было видно. Ничего, кроме дыма и сверкания мечей.
— Сэр!
Эндрю обернулся, вытирая слезы. Сзади появился Шнайд, за ним выстроилась резервная дивизия.
— Прошу прощения, сэр, поезд...
— Это не ваша вина, — ответил Эндрю.
— Что-то случилось, сэр?
— Ничего. Можно сказать, что это не самый худший вариант смерти.
— Сэр?
— Все в порядке, генерал. Берите своих людей и постарайтесь ликвидировать прорыв.
Шнайд отдал честь и, подняв саблю, проехал вдоль строя. Дивизия с поднятыми боевыми знаменами двинулась вперед. Ветераны Армии республики направились прямо на прорыв. Не в силах сдержаться, Эндрю тоже присоединился к атакующим. Наперерез ему бросился один из ординарцев.
— Полковник, что вы здесь делаете? — закричал он. Эндрю продолжал двигаться вперед, не замечая пролетавших стрел, не замечая упавших солдат. Зазвенел чистый высокий сигнал горна, люди перешли на быстрый шаг, над строем прокатилось громкое «Ура!». Эндрю догнал Шнайда и обнажил саблю.
— Вперед, ребята! — громко воскликнул Эндрю. Солдаты опустили вперед штыки и перешли на бег, оглушительные крики перекрывали звуки выстрелов.
Мерки при их приближении остановились, немногочисленные стрелы пролетели над головами солдат. Натиск атаки не уменьшался, и внезапно мерки, ошеломленные отвагой людей, повернулись, и бросились к реке, прямо под копыта своей конницы, устремившейся с противоположного берега. В воздухе раздались отчаянные крики и проклятья.
Эндрю натянул поводья и отстал от продолжающих атаку солдат. Подскакавшие ординарцы мгновенно окружили его и прикрыли от стрел. Эндрю остановился. Вокруг орудий, брошенных мерками, стояла горсточка людей, оставшихся от 1-го Вазимского полка. Он спешился и подошел ближе. Вперед вышел лейтенант; кровь сочилась из раны на голове, из руки еще торчал обломок стрелы.
— Мы отбили пушки, сэр. — В слабом голосе офицера слышалась гордость. — Как вы приказали.
Эндрю кивнул и осмотрел группу людей. Всего несколько человек еще могли стоять на ногах. Не в силах произнести ни слова, он шагнул в сторону и остановился перед грудой тел вокруг батареи. Сплетенные в смертельном объятии, у его ног лежали два тела — мерка и человека, у каждого в руке был кинжал, каждый поразил своего противника прямо в сердце. Схватка была такой яростной, что в живых осталось не больше десятка человек. Рядом с одним из орудий на земле лежал Майк Хомула, руки его все еще сжимали древко знамени. Эндрю кивком подозвал ординарца.
— Доставьте его тело в тыл и подготовьте место захоронения.
Ординарец спешился и с помощью нескольких солдат осторожно поднял тело Хомулы. Эндрю нагнулся, подобрал с земли знамя и вручил его лейтенанту.
— Бог свидетель, я этого никогда не забуду,-сказал он и отдал честь знамени.
Эндрю вернулся к Меркурию, забрался в седло и ускакал навстречу продолжающейся битве. Лейтенант остался в одиночестве. Он долго еще стоял неподвижно и смотрел на знамя, как будто видел его впервые.
Согнувшись почти вдвое, он выбрался из окопа; горло пересохло до такой степени, что Пэт боялся задохнуться. Слева прозвучали мушкетные выстрелы, но он едва обратил на них внимание. У его ног лежал труп мерка, а рядом с ним валялся мех. в котором еще сохранилось немного воды. Пэт поднял мех, нашел обломок штыка и срезал завязки на горловине.
— Ради Кесуса, сэр, воды.
Пэт оглянулся. В просветах между клубами дыма он увидел пожилого седого солдата. Старик присел у лафета орудия, из многочисленных ран сочилась кровь. Пэт вздохнул, подошел к раненому и поднес мех с водой к его губам. Капли, стекавшие по подбородку, оставляли белые дорожки на покрытом копотью лице. Солдат напился и благодарно кивнул Рядом лежал |еще один солдат из римской дивизии 4-го корпуса. Из его груди торчал обломок стрелы, и солдат не мог произнести ни слова, но глаза молили о капле воды. Пэт опустился на колени, приподнял ему голову и отдал остатки воды.
Снова раздались беспорядочные выстрелы, Пэт прислушался. Звук доносился с востока. Сквозь пелену дыма он смог разглядеть несколько верховых мерков. Один из всадников упал, лошадь заржала и понеслась прочь; остальные воины продолжали скакать к реке.
Невозможно было определить, что происходит вокруг. Пэт видел только, что солнце уже клонилось к западу, его красный диск едва просвечивал сквозь густой дым и тучи пыли, поднятые над полем боя. Он не знал даже, что происходит в двадцати ярдах от его батареи, находятся ли окопы под контролем людей, или мерки уже прорвали оборону. Горсточка уцелевших солдат обороняла укрепленный пункт, битва распалась на беспорядочные схватки.
Над головой снова просвистели пули, из-за дымовой завесы в окоп прыгнул раненный в бок мерк, надеясь укрыться от преследователей. Он ошалело огляделся, внезапно осознав, что оказался среди скотов. Люди от удивления замерли неподвижно, но через секунду с криками бросились на одинокого врага и штыками сбросили его с бруствера.
Пэт с растущим отвращением наблюдал за этой сценой, ему вспомнился подросток-мерк, убитый ранним утром. Люди, не в силах сдержать ярость, все еще продолжали наносить удары по уже мертвому телу.
Безумное избиение все продолжалось, и Пэт отвернулся, посмотрев на запад. Только теперь он понял слова Библии об остановившемся над Иерихоном солнце.
Вдруг он услышал чей-то хриплый возглас, повернул голову и разглядел неясные фигуры. Люди! Следом из тумана появился флаг. — 3-й корпус! Это 3-й корпус!
Последние меркские пехотинцы. зажатые между двух огней, бежали к реке. Солдаты 4-го корпуса выскакивали из окопов и добивали раненых врагов штыками. Пэт поднялся на бруствер и молча смотрел на проходящих солдат. Ряды 3-го корпуса сильно поредели, многие были ранены, но все еще оставались в строю.
— Размещайтесь здесь, в окопах, — попытался крикнуть Пэт, но смог издать только шепот.
Пэт нетерпеливо пробежал вдоль строя солдат. Он несколько раз наступил на лежащие тела, так густо они покрывали землю. В тумане показалась фигура одинокого всадника.
— Григорий!
Русский солдат обернулся, подъехал к Пэту и отдал честь.
— Слава Кесусу, — вздохнул он. — Мы считали, что из 4-го корпуса никого не осталось.

Предыдущая страница 10 Следующая страница


11 Уильям Форсчен

— Вы ошиблись совсем немного. Часть окопов оставалась в наших руках даже после прорыва. А где Михаил?
— Убит, — ответил Григорий. — Он погиб в первые моменты битвы. Похоже, я теперь командую корпусом.
— У тебя неплохо получается, парень. Григорий улыбнулся.
— Как много времени прошло с тех пор, когда мы ставили Шекспира! Пэт кивнул.
— Адская битва, — произнес Григорий, еще не до конца успокоившись после боя. — Дивизия Шнайда прикрывала нас справа, Готорн со своими людьми был слева. Мы загнали этих ублюдков в котел и перекрестным огнем уничтожили почти всех. Они шли так плотно, что промахнуться было невозможно.
— У тебя есть что-нибудь попить? — прошептал Пэт. Молодой офицер достал из-за пазухи флягу и протянул Пэту.
— Я не об этом. Просто воды, если можно. Григорий отстегнул от седла другую флягу, подал Пэту. Артиллерист запрокинул голову и набрал в рот воды. Некоторое время он не мог сделать ни глотка, настолько его горло сжалось от пороховой копоти и пыли.
— Слава Богу, — воскликнул он, чувствуя, что сможет пережить по крайней мере еще один день.
Тамука, онемев от ярости, мерил шагами площадку на вершине холма. После поражения у Орки, уже на протяжении целого оборота, не было ни одного случая, чтобы наступление мерков потерпело неудачу. Из-за клубов дыма и пыли противоположный берег невозможно было рассмотреть. Но и так ясно, что атака захлебнулась. Мимо него в тыл шел постоянный поток воинов, большинство из них были ранены, все подразделения смешались. Никаких победных кличей, никакой похвальбы своими подвигами.
Невероятно, но это была правда.
— А ты думал, будет легко?
Тамука обернулся и увидел Музту, глядящего на него с почти насмешливой улыбкой на лице.
— Однажды я сделал такую же ошибку, как и ты. Мы столкнулись с ними у брода, и я увидел реку, запруженную телами моих воинов, так же как и эта река сейчас.
Музта показал на Сангрос. Оба берега были густо усеяны телами убитых, а вода далеко вниз по течению стала розовой от крови.
— Тогда я потерял своего младшего сына, — продолжал Музта.
Тамука не отвечал, его по-прежнему душил гнев.
— А ты осмеливался насмехаться надо мной и моим народом все эти три года, как будто у нас не хватило сил и ума, чтобы победить. Что ж, теперь твоя очередь смотреть в лицо поражению.
Тамука выхватил меч, в какой-то момент он был готов сокрушить Музту. Но остановился. «Нет, надо придерживаться плана», — решил он и вложил меч в ножны.
— Я зол, — почти миролюбиво произнес он. — Но не на тебя.
Музта улыбнулся.
— Сколько воинов ты потерял?
— В сражении участвовали десять уменов. Все они разбиты, многие погибли или ранены.
— Остановись на сегодня, — посоветовал Музта. — Поле боя загромождают трупы, отступающие воины не дают возможности ввести в бой свежие силы. У вас не хватает воды, при такой жаре многие мерки теряют сознание от жажды.
Тамука взглянул на красный диск солнца, повисший над самым горизонтом. Он не нуждался в советах тугарина. Потери уже превысили все ожидания. Тамука рассчитывал на панику в рядах скота после прорыва. Но они ликвидировали брешь, и этот факт не переставал его удивлять. Мужество скота было достойно лучших воинов орды. До сих пор мерки сражались только верхом, продвигаясь по степи на десятки лиг за день. Необходимость воевать пешими дезорганизовала их.
— Я потерял немало, но и они тоже. У меня в запасе двадцать свежих уменов, а скот, без сомнения, использовал все свои резервы. Завтра увидим.
Музта улыбнулся в знак согласия.
— И ты, кар-карт Музта, возглавишь одну из атак. Любопытно будет посмотреть на встречу тугар с давнишними врагами. Может быть, на этот раз тебе повезет больше.
— Я надеялся, что ты доверишь мне это, — ответил Музта и ускакал прочь.
Он оказался в том месте, которого так боялся. Военный госпиталь. Длинные ряды забитых до отказа палаток. Воздух наполнен криками боли я ужаса перед предстоящими операциями.
Чак Фергюсон пробирался между рядами коек, вглядываясь в лица пациентов.
Это не здесь.
Он вышел из-под навеса. В тени рядами лежали тела умерших, они даже не были накрыты. Команда санитаров укладывала тела на открытые платформы для вывоза к месту погребения. Чак уже собрался подойти поближе и поискать там.
— Чак?
Он обернулся. Позади стояла Кэтлин. Ее белый халат, забрызганный кровью, распространял запах лекарств и спирта.
— Что ты здесь делаешь?
— Я ищу...
Он не осмеливался произнести имя, опасаясь услышать самое худшее.
После взрыва на пороховом заводе Чак отправил Оливию на поезде в госпиталь вместе с другими пострадавшими от пожара. Тогда девушка даже не знала о его присутствии; она была без сознания, лицо и волосы обгорели, раны кровоточили. Чак рвался уехать вместе с ней в госпиталь, но Теодор чуть ли не силой удержал его, на фабрике было слишком много работы.
Только к полуночи Чак решил наплевать на все свои обязанности и выяснить правду.
— А она...
— Она жива, — тихо промолвила Кэтлин. — Пойдем, я тебя к ней провожу.
Чак хотел поблагодарить Кэтлин, но слова застряли в горле, а плечи мелко задрожали от облегчения. Кэтлин успокаивающе похлопала его по плечу и повела по территории госпиталя.
То. что ему пришлось увидеть, превосходило всякие представления о преисподней. Все виды ран, которые можно было вообразить, и даже те, о возможности которых он и не догадывался, предстали перед Чаком. В стороне, в отдельной палатке, он увидел Эмила, склонившегося над операционным столом. Помощник держал над ним горящий фонарь, Эмил сетовал на недостаток освещения, не переставая зашивать раны на руках и ногах. Его пальцы ритмично двигались вверх и вниз, перед доктором лежал целый ряд раненых солдат.
— Милостивый Бог, — прошептал Чак и посмотрел на Кэтлин. — Так вот чем вам приходится заниматься.
Кэтлин кивнула. Ей хотелось разрыдаться, дать выход накопившемуся напряжению и отчаянию. Во время последней операции ей пришлось ампутировать обе ноги римскому юноше, несмотря на все его мольбы не делать этого.
Она привела Чака к следующей палатке, в которой находились женщины; почти все они пострадали от пожара на фабрике.
— Она лежит в дальнем конце, — прошептала Кэтлин. — Я сама о ней позаботилась.
Кэтлин легонько прикоснулась губами к его лбу, помедлила немного, но все же решила предупредить Чака.
— Она в плохом состоянии, обгорело больше двадцати процентов тела; кроме того, после контузии она ничего не слышит.
— Она выживет?
— Возможно. Она борется.
От радости на глазах Чака выступили слезы.
— Но, Чак...
Он посмотрел на Кэтлин сквозь слезы.
— Ее лицо и руки пострадали больше всего, на них останутся ужасные шрамы.
— Это неважно. Я только хочу, чтобы она осталась жива, больше ничего.
Кэтлин через силу улыбнулась.
— Как только освобожусь, я приду посмотреть на нее и сама буду лечить.
— Спасибо вам.
Чак повернулся, чтобы войти, но Кэтлин задержала его и снова поцеловала в лоб.
— Храни тебя Бог, я буду молиться за вас обоих,-произнесла Кэтлин, и от волнения ирландский акцент в ее голосе стал заметнее.
Чак на цыпочках подошел к кровати Оливии, боясь ее разбудить. Лицо и руки девушки покрывал толстый слой бинтов, один глаз был скрыт под повязкой, другой едва виднелся. Вдруг она пошевелилась, посмотрела на Чака и отвернулась. Чак присел на край кровати, Оливия помотала головой.
— Оливия.
— Уходи, — прошептала она. — Уходи и никогда не возвращайся.
Чак помолчал и осторожно взял ее забинтованную руку в свои ладони.
— Я теперь уродина, чудовище. Уходи, дай мне умереть.
Чак улыбнулся и стал медленно говорить, надеясь, что она поймет его по губам.
— Мне неважно, как ты выглядишь. Только оставайся со мной. Я люблю тебя.
Сдавленно всхлипнув, Оливия села на кровати и обняла его забинтованными руками. Она не обращала внимания на боль от ожогов, ведь гораздо более сильная боль в душе исчезла. Чак и Оливия обнимали друг друга и плакали от счастья.
Эндрю протер уставшие глаза и откинулся на спинку стула. Чай на его столе давно остыл. В кабинете собралась небольшая группа офицеров.
— Если они завтра атакуют нас такими же силами, как и сегодня, наша оборона треснет, как пустой орех.
Вдруг в комнате раздался громкий храп. Эндрю посмотрел в угол кабинета: там прямо на полу улегся Пэт и заснул, не успев сказать ни слова. Григорий тихонько рассмеялся, но тут же замолчал.
— От его корпуса почти ничего не осталось, хорошо, если три тысячи солдат завтра смогут встать в строй. Они останутся в резерве. Григорий, твои солдаты доблестно сражались сегодня, но вы тоже останетесь в резерве.
Григорий приподнялся было, чтобы возразить, но промолчал.
— Джентльмены, наши потери составляют шестнадцать тысяч убитыми и ранеными. Еще две тысячи потерял Барри во время боев в лесу.
— Но мы перебили чертову уйму врагов, — сказал Винсент. — Тысяч семьдесят, а то и восемьдесят.
— Но у мерков еще осталось не меньше двадцати пяти уменов. Если они все вступят в бой, мы не выдержим.
Эндрю вздохнул и взглянул на карту.
— Я приказываю оставить первую линию обороны, — тихо сказал он.
— Что?
Винсент вскочил на ноги и уставился на главнокомандующего, не веря своим ушам.
— У вас есть возражения, мистер Готорн? — спокойно спросил Эндрю.
— Сэр, линия фронта тянется по долине на четыре мили, а на холмах она будет составлять целых шесть миль от северной батареи почти до самой реки. Вы сказали, что у нас стало на шестнадцать тысяч о меньше, и хотите увеличить протяженность фронта на пятьдесят процентов. Я этого не понимаю.
Эндрю был почти полностью согласен с Винсентом и окончательное решение далось ему нелегко.
— Они прорвали нашу оборону в тот момент, когда мы еще были полны сил, мы смогли направить двадцать тысяч человек, чтобы ликвидировать прорыв. Сейчас у нас нет такой возможности. Логично будет предположить, что и завтра мерки прорвут фронт. Тогда мы не сможем помешать им. Если бы мы сегодня не отбили окопы, все без остатка люди 4-го корпуса погибли бы и мы лишились бы значительной части артиллерии. К завтрашнему дню эти шестьдесят орудий и все остальные пушки, которые удастся перевезти, надо установить на холмах. Я полагаю, они опять начнут день с многочасового обстрела наших позиций, рассчитывая совершенно измотать наших солдат. Имейте в виду, что теперь ловушки не сработают, они уже до отказа заполнены телами, все заграждения сметены, а брустверы окопов и навесы почти полностью разрушены во время боя. Они доберутся до нас за считанные минуты. Но на этот раз в траншеях они никого не найдут. Это должно хоть на какое-то время их остановить. Мерки будут перестраиваться, потом им придется ждать свою артиллерию, чтобы приготовиться к следующему обстрелу. Они провозятся до полудня, а может, и дольше. А у нас будет преимущество в высоте и хорошая возможность для стрельбы по склонам. Меркам придется стрелять вверх, их стрелы уже не будут так опасны, а мы будем бить сверху.
Все офицеры притихли и внимательно слушали.
— Если мерки на рассвете поднимут в воздух свои аэростаты, они увидят пустые траншеи, — сказал Готорн.
Эндрю кивнул.
— Думаю, ты слышал о самоубийственной атаке на пороховой завод. Мы лишились завода и двух из трех имевшихся у нас аэростатов.
Это для многих было новостью, расстроенные люди удрученно замолчали.
— У нас остался только один воздушный корабль. У мерков сохранилось два или три. Нашим воздухоплавателям предстоит выполнить нелегкую задачу: не пропустить мерков в тыл.
— Это означает конец нашего воздушного флота, — печально заметил Шнайд.
Эндрю ничего не ответил, он уже приказал Джеку подняться в воздух. Он не хотел доверять последний аэростат неопытному экипажу «Республики». На секунду он вспомнил о судьбе Майка Хомулы и прикрыл глаза.
— Винсент, твоему корпусу предстоит занять позиции на восточном краю гряды, — после недолгого молчания продолжил Эндрю. — Командный пункт будет на центральной артиллерийской батарее.
Готорн ничего не ответил, только внимательно посмотрел на карту.
— Марк, весь 7-й корпус будет располагаться слева от Готорна, дополнительно вам выделяется одна дивизия 5-го корпуса в качестве резерва.
— Эндрю, а кто будет охранять берег на юге?
— Думаю, там справится одна дивизия. По-моему, мерки снова сосредоточат свои силы в центре, где полегли их основные силы. Вы уже видели, что почти все они сражаются пешими, большая часть лошадей находится в тылу. Будем надеяться, что они не сунутся на юг.
Марк кивнул.
— Шнайд, ты растянешь фронт до правого крыла корпуса Готорна. Одна из дивизий Барри будет у тебя в резерве.
— Эндрю, сегодня к вечеру они почти вплотную подобрались к пороховому заводу. Мне необходим этот резерв, — возразил Барри.
Тебе придется обойтись без него, — ответил Эндрю, и Барри уныло кивнул в знак согласия. — Григорий, вы с Пэтом останетесь в тылу позади позиций Готорна. Держите людей в боевой готовности, вы можете понадобиться в случае кризиса на любом участке фронта.
Григорий улыбнулся при мысли о командовании корпусом. Неважно, что его корпус по численности не превосходил одной бригады.
— Удачи вам, джентльмены. Теперь расходитесь по своим позициям.
Кабинет постепенно опустел, остался только Пэт, спящий в углу комнаты. Эндрю в который раз рассматривал карту. Решение было принято, но он до сих пор сомневался в его правильности. Опять он почувствовал холодок на спине и постарался выбросить из головы мысли о предстоящем сражении. Эндрю не покидало неприятное чувство, что кто-то враждебный пытается прочитать его мысли, проникнуть в его секреты.
В этот час одна из лун уже поднялась в небе, вторая только показалась над горизонтом. Несмотря на 6лизкую полночь, в лагере было неспокойно. Со стороны госпиталя слышалось неясное бормотание, справа доносились голоса людей, укрепляющих позиции артиллерийской батареи. Из долины все еще доносились крики раненых, там виднелись фонари в руках тех, кто разыскивал своих пропавших товарищей. Раздавались редкие выстрелы — это караульные охраняли брод, а на противоположном берегу мерки безжалостно добивали своих раненых.
Вот из-за реки донесся совсем другой звук, протяжный глухой рев. По-видимому, это был призыв к мести, оплакивание убитых и раненых. Временами трудно было представить себе, что мерки способны испытывать боль. С мятежниками на родине все было по-другому, они разговаривали на одном языке, молились одному Богу.
Эндрю не мог позволить себе испытывать жалость к врагу, особенно сейчас, когда ощущал чье-то незримое присутствие. Нельзя проявлять слабость. Он не имел права уступить отчаянию, которое стремилось завладеть его душой, слишком легко было скатиться в эту бездонную пучину. Завтра, завтра мерки могут разбить его армию еще до захода солнца. Эндрю призвал на помощь всю свою волю.
— Завтра тебе придется еще хуже, — убежденно прошептал он.

Глава 11

Покачиваясь и спотыкаясь на костылях, Джек Петраччи доплелся до ангара. Из-под кабины выглянул Чак.
— Я слышал, ты собираешься лететь? — спросил Чак.
Джек кивнул.
— Как Оливия?
— Надеюсь, она поправится, — с явным облегчением в голосе ответил Чак.
— Жаль, меня не было на фабрике. Чак выбрался из-под аэростата и поднялся на ноги.
— Ты свое дело сделал. Тебе не стоит лететь сегодня.
— Эндрю меня попросил. Чак вздохнул и вытер руки.
— Я тут кое-что придумал.
— Да, я слышал об этом.
— Это устройство очень простое в эксплуатации. Я укрепил примитивный прицел в передней части кабины. Можешь поворачивать ствол примерно на десять градусов в обе стороны, но помни, что ты должен быть на той же высоте, что и противник, и прямо напротив него.
Джек кивал, внимательно слушая объяснения Чака.
— Расстояние не должно превышать двухсот ярдов. Я поставил достаточно чувствительный спусковой механизм в носовой части, так что он должен сработать от удара. Но если даже не сработает, здесь расположен взрыватель, рассчитанный на одну секунду. У тебя их будет три штуки, по количеству гарпунов. Это все, что я успел сделать. Когда будешь готов, передвинь телеграфный ключ влево на единицу, потом на двойку, потом на тройку, потом нажимаешь, и дело сделано.
В ангар вошел бригадир наземной команды.
— До рассвета осталось полтора часа. Пора начинать.
Джек вздохнул и жестом попросил помочь ему. Чак вместе с бригадиром подняли его в кабину и помогли устроиться поудобнее.
— Вытаскивайте аэростат, — сказал Джек. Подбежавшие рабочие вывели аэростат из ангара.
Над головой висел убывающий серп одной из лун, вторая находилась градусов на двадцать ниже; робкие призрачные проблески рассвета окрасили небо. При свете звезд Джек разглядел искореженные останки двух аэростатов с краю поляны.
— Давайте заканчивать приготовления, — произнес Джек.
В этот момент он увидел Федора, направляющегося к кабине.
— Я велел тебе оставаться на земле. На этот раз я полечу с Даноловым. Он механик этого корабля.
— А Юрий был его пилотом. Кроме того, если я останусь на земле, то обязательно ввяжусь в драку у реки, а это слишком опасно.
Не ожидая разрешения, Федор вскарабкался в кабину. Он нагнулся и запустил двигатель, чтобы как следует его прогреть, потом посмотрел наверх, над выпускным отверстием задрожала струя нагретого воздуха.
— Проверьте подъем, — скомандовал он, и бригадир отступил назад, осматривая аэростат, приподнявшийся над землей.
— Отпускай! — крикнул Джек и махнул рукой. Рабочие отпустили канаты, бригадир отдал честь взлетающему кораблю.
— Постарайтесь не продырявить его! — крикнул он на прощание.
Как только аэростат поднялся над деревьями, Федор запустил пропеллер, «Республика» повернула влево, направляясь к Испании, оставив по правому борту дымящиеся развалины порохового завода.
На этот раз лошадей пришлось отогнать на пастбище у дальнего склона холмов, едва различимых в утреннем тумане. Ритуал встречи солнца уже закончился, и Тамука осмотрелся по сторонам, потом поднял голову и увидел над собой аэростат янки.
— Где наши корабли? Я считал, что у янки не осталось ни одной машины.
Стоящий рядом Сарг ничего не смог ответить.
Тамука злобно фыркнул. Летающие машины давно должны были слетать на разведку и донести обо всех изменениях в расстановке армии скота. Он снова осмотрел берег через подзорную трубу. Большая часть пушек осталась на своих местах. Он перевел трубу на склоны холмов; орудийных стволов там явно прибавилось. Больше, чем вчера. Может, вчера они были замаскированы? Неужели у них осталось что-то в запасе?
Невозможно было определить. Зато он явственно ощущал холодную решимость Кина, его ярость, проникавшую прямо в душу. Он гораздо сильнее Вуки. Тот был слабым, даже не подозревал, что его мысли можно прочитать, что его страхи очевидны для щитоносца.
Этот скот каким-то образом понял, что дух "ту" Тамуки подсматривает за ним, он принял вызов.
Это вселяло беспокойство.
Тамука оглянулся на строй своих воинов. Остатки десяти уменов ушли в тыл, их численность сократилась наполовину, а те, кто остался в живых, упали духом, потрясены и потихоньку поговаривают о скоте, одержимом демонами. Распространялись слухи о том, что один из них, обезглавленный, продолжал сражаться, а другой убивал мерков голыми руками. И еще о том, что скот просто-напросто отказывается покорно умирать, как это было совсем недавно.
Пришлось их изолировать. Для сегодняшнего сражения уже готовы десять свежих уменов. Воинам раздали дополнительные меха с водой, но и этого было явно недостаточно, день уже становился жарким.
Раздался какой-то шум, и Тамука посмотрел на север. Далеко над горизонтом трепетал желтый флаг. Ближайший курьер тоже поднял желтый флаг и повторил полученное сообщение. Дальний курьер махнул своим флагом, подтверждая правильность приема. Тогда знаменосец с довольной ухмылкой повернулся к Тамуке.
— Полк из умена рыжих лошадей переправился на восточный берег в десяти лигах к северу отсюда. Они просят еще один умен.
Тамука колебался.
Один полк — это фронт длиной не больше сотни шагов. У него в резерве было всего три умена конницы и ни одной запасной лошади. Тамука тихо выругался. В его войске был почти миллион лошадей, но ближайшие незадействованные табуны паслись в десяти лигах от линии фронта, а остальные — у предыдущей реки и даже дальше.
Будь проклят этот скот.
Вчера вечером пришлось отослать два полных умена почти до места захоронения Вуки, чтобы защитить юрты обоза. Верховые скоты совершали набеги из леса и уже перебили больше трех тысяч женщин и детей.
Тамука никак не мог решиться. Всего один полк. Он снова в задумчивости посмотрел на противоположный берег.
— Приближаются наши летающие машины.
Тамука оглянулся на запад. Над горизонтом, в получасе лета, виднелись три маленьких темных силуэта.
Нет, главное сражение произойдет здесь. Прорыв должен быть осуществлен еще до полудня.
— Приказываю начать обстрел, — объявил Тамука.
— Но как же летающие машины? — возразил Сарг. — Надо позволить им произвести разведку, иначе потом все затянет дымом.
— Орудия могут прекратить стрельбу, когда корабли доберутся до линии фронта. А до тех пор мы можем сокрушить врагов. Прикажи немедленно начинать стрельбу.
— Что, бал уже начался? — хрипло спросил Пэт, поднимая голову при первых орудийных залпах мерков.
Он все еще лежал в углу кабинета Эндрю, где заснул во время заседания штаба. Эндрю не стал его будить, доверив передислокацию 4-го корпуса в тыл одному из офицеров штаба. Это подразделение уже нельзя было считать боевой единицей, но сам Пэт был необходим Эндрю, как второй по значимости человек в армии и командующий всей артиллерией.
Пэт зевнул так, что хрустнули скулы, сел и огляделся.
— Похоже, я задремал. Который час?
— Полчаса, как рассвело, начало шестого.
— У меня же тьма работы. Почему ты позволил мне проспать?
— После вчерашнего тебе это было необходимо.
— А мой корпус, где он? Я должен бежать в окопы.
— Твоих людей перевели в тыл, они останутся в резерве. Сегодня не они начинают сражение.
— Все равно, я должен быть с ними.
Эндрю покачал головой и принес две чашки горячего чая и пару галет, накрытых ломтями солонины. Пэт принял чашку, слегка поморщился от горячего пара, подул на чай и сделал большой глоток.
— Спасибо.
— Я освобождаю тебя от командования 4-м корпусом. Останешься со мной.
— Почему? Я сделал что-то не так? — возмутился Пэт. — Нет, ты все сделал правильно.
— Но 4-й корпус...
— Это соединение больше не существует, Пэт. Вчера вы приняли на себя основной удар. У тебя осталось меньше трех тысяч солдат.
— О Господи! Вчера на рассвете их было двенадцать тысяч.
Ты сделал то, что должен был сделать. Теперь ты будешь командовать артиллерией и останешься при мне заместителем.
Пэт печально кивнул, оглушенный известием о потерях, понесенных корпусом, на создание которого было потрачено так много сил. Он вздохнул и принялся за сэндвич. Он рассеянно крошил галеты и шумно пережевывал жесткое мясо. Эндрю вышел из помещения штаба посмотреть на результаты начавшегося обстрела. Траншеи в долине были уже почти разрушены. Оставленные в них снаряды детонировали при обстреле и поднимали в воздух тучи земли. Десять оставленных там же орудий вели быстрый ответный огонь. Каждое из них должно было стрелять как можно чаще, чтобы изобразить полностью укомплектованную батарею и добавить дымовой маскировки. Один-единственный полк 2-го корпуса теперь удерживал весь фронт. Перед солдатами стояла задача отбить возможные атаки мелких отрядов мерков, затянуть перестрелку, а потом поджечь кипы сырой соломы, чтобы дымовая завеса стала непроницаемой. Вдоль всей линии обороны торчали бревна, выкрашенные черной или бронзовой краской; еще вчера на их месте были стволы настоящих орудий.
«Вчерашний опыт заставит мерков сегодня быть осторожнее при форсировании реки», — думал Эндрю, планируя затянуть артподготовку. Ради выигрыша во времени он решил пожертвовать столь необходимыми орудиями, оставшимися в долине, и значительным запасом снарядов. Цена вчерашнего сражения была очевидной. Ниже по течению реки мерки вытаскивали из воды своих раненых и убитых. Все пространство восточного берега от кромки воды до самых траншей было усеяно телами. Среди них оставались и раненые. Люди из чувства мести штыками и выстрелами добили всех до единого мерков, оставшихся на восточном берегу. Эндрю старался не думать об этом, вспоминая фотографию захоронения Джубади.
На левом берегу реки мерков ждало неприятное зрелище. Кроме того, в воздухе уже появился сладковатый запах разложения, а, судя по безоблачному небу, день обещал быть не менее жарким, чем предыдущий. «Прекрасно. Пусть видят, что их ждет». Эндрю припомнил, как настаивал Джексон на расчистке поля боя, по которому его людям предстояло идти в атаку. Он не хотел, чтобы солдаты видели, что может произойти с ними в любой момент. Пусть мерки задумаются над этим.
— Жарковато для боя.
Эндрю оглянулся и увидел, что из штаба выходит Пэт. Его походка была столь напряженной, что было очевидно: каждый его мускул кричит от боли.
— Кажется, я становлюсь слишком старым для таких упражнений, — произнес Пэт и посмотрел на юг. — О Боже, это там мы вчера бились?
Эндрю молча кивнул.
— Похоже, мы перебили немало ублюдков, верно?
— У них все еще осталось тысяч на триста больше, чем у нас.
Они одновременно пригнулись, когда над головами пролетел снаряд, взорвавшийся во дворе депо Секундой позже там раздался крик боли.
— Денек будет долгим, — заметил Пэт.
С высоты донесся шум мотора, Эндрю поднял голову и увидел «Республику», повернувшую на запад.
— Удачи вам, — прошептал он, зная, что в который раз посылает людей на верную смерть.
Джек услышал тихую молитву Федора и, несмотря на принадлежность к методистской церкви, мысленно поддержал просьбы, обращенные к Перму.
Времени на раздумья уже не осталось. Или будут сбиты три аэростата мерков, или ему самому суждено быть сбитым. Даже если он живым достигнет земли, это случится далеко за линией фронта. Джек проверил револьвер. Две пули придется оставить.
Аэростат прошел над строем мерков. За полетом следили тысячи разъяренных лиц, в воздухе сверкали мечи и раздавались гневные выкрики, некоторые мерки махали руками, приглашая его спуститься.
Джек даже не стал высовываться из кабины, чтобы ответить насмешливым жестом. Он старался сосредоточиться на предстоящем сражении.
Все три аэростата мерков шли на разной высоте. Один летел над самой землей, второй был примерно на уровне «Республики», а третий забрался почти на тысячу футов выше.
Джек прикидывал в уме ход боя. Если погнаться за самым верхним, нижний наверняка прорвется. Если же сбивать один из нижних кораблей, то верхний нападет на них. Джек никак не мог решиться, что делать; он нервно сжимал и разжимал пальцы, под очками на лбу выступили капли пота.
Корабли приближались, становились все больше, шли строго один над другим. Джек немного поднял аэростат, как бы намереваясь догнать верхний из кораблей. Мерк задрал нос своего аэростата и тоже стал подниматься.
— О Перм, услышь мои молитвы в скорбный час испытаний!
— Замолчи и приготовься.
Джек вытянул рукоятку руля высоты и продолжал подъем.
— Перекрой поступление горячего воздуха! Федор потянулся вверх и дернул за шнур, регулирующий поступление выхлопных газов.
— Начинаем спускаться. Держись крепче!
Два корабля мерков по-прежнему сохраняли преимущество в высоте. Джек резко передвинул рукоятку руля высоты.
— Не снижай скорости!
Нос «Республики» круто опустился вниз под углом в сорок пять, а потом и в шестьдесят градусов, скорость резко возросла. Джек нацелился прямо на самый нижний корабль мерков, продолжавший идти своим курсом.
Против своей воли Джек почувствовал восхищение перед отвагой команды нижнего корабля. Они взяли на себя роль приманки, чтобы обеспечить безопасность двум другим аэростатам.
На поверхности оболочки появилась какая-то темная фигура.
— Иисус Христос, кто-то из них взобрался на баллон! — крикнул Джек.
Внизу мерк поднял вверх ствол ружья и выстрелил. Большая часть картечи прошла слева от кабины, но один из шариков с треском ударился в оболочку переднего баллона.
— Ах ты, сукин сын! Почему мы об этом не подумали? — воскликнул Федор.
— Держись крепче!
Джек продолжал вести аэростат вниз и вперед. Он коленом придерживал руль высоты и одновременно пытался поймать вражеский корабль в прицел своего орудия. Наконец передняя часть корабля мерков заслонила прицельное отверстие. Дистанция около трехсот футов. Еще несколько секунд.
— Закрой выхлопное отверстие! — крикнул Джек.
Подъем начнется только через минуту, но к нему надо быть готовым. Через прицел Джек видел уже среднюю часть аэростата, мерк торопливо перезаряжал орудие. Джек опустил руку на телеграфный ключ, убедившись, что он стоит в первом положении. И снова прильнул к прицелу. Наконец Джек нажал на ключ и замкнул цепь.
Он не знал точно, что должно произойти, и в первое мгновение перепугался до смерти. Ракета, закрепленная на шарнирах под кабиной, воспламенилась и вылетела из своего гнезда. Не зря нижняя поверхность кабины была защищена тонким слоем олова. Оставляя за собой струю дыма и пламени, ракета устремилась вперед, прямо к кораблю мерков. Вслед за ней понеслись проклятья Джека, уверенного, что она прожгла дыру в днище его собственного корабля.
Яркая вспышка как раз позади пилота-мерка блеснула в тот момент, когда Джек резко повернул руль влево, все еще держа нос аэростата опущенным к земле. Взрыв десятифунтового снаряда разорвал оболочку и осыпал корабль градом картечи. Вверх взметнулся огненный факел, а корабль, объятый пламенем, рухнул на землю.
— Матерь Божья!
Федор закричал и, вскочив, попятился к Джеку, качнув кабину аэростата. Петраччи оглянулся через плечо; прямо позади пропеллера покачивался гарпун. Джек замер в ожидании страшного взрыва. Казалось, прошла целая вечность, но вот гарпун полетел к земле, а за ним обрывок веревки с дымящимся обломком дерева.
Не в силах унять дрожь, Джек снова посмотрел вперед. Аэростат продолжал снижаться, до земли оставалось несколько сот футов.
— Гарпун попал в цель, хорошо, что веревка не выдержала. Нам пока ничто не грозит.
— Но он чуть нас не поджег! — не мог успокоиться Федор.
— Если бы поджег, нас бы уже не было в живых. А теперь замолчи!
Джек налег на рукоятку руля высоты, бросив мимолетный взгляд на огромный костер в месте падения аэростата мерков. По степи далеко впереди бежала тень от «Республики», другая тень неслась наперерез с севера на юг. Они все еще снижались, хотя Джек уже до конца выдвинул рукоятку руля. Джек полагался на ходовые свойства корабля, которые должны были быть такими же, как и у его «Клипера янки», но на короткий миг он усомнился в способностях чужой машины.
Наконец нос корабля отвернул от земли, скорость падения замедлилась. Аэростат описал широкую дугу и стал подниматься; кабина при этом едва не задела траву. Джек посмотрел на землю. Тень вражеского корабля все так же двигалась на юг. Он повернул штурвал вправо, аэростат стал подниматься по спирали, нос корабля был задран на тридцать градусов. Джек понял, что корабль немного медленнее, чем раньше, набирает высоту. Гарпун проделал отверстие в оболочке средней секции, горячий воздух от двигателя частично уходил из баллона. Теперь корабль мерков находился на одном уровне с ним, приблизительно в пятидесяти футах от земли.
— Гарпун!
Федор вскочил со своего места, поджег деревяшку и выбросил ее за борт. Продолжая подъем, Джек прицелился, чтобы пройти над серединой вражеского корабля. Из кабины мерков раздался выстрел, свистящая картечь пробила еще одно отверстие в оболочке.
— Бросай гарпун!
Джек посмотрел вниз и выругался. Гарпун, казалось, летел прямо в цель, но прошел мимо, едва задев оболочку, и упал на землю. Джек еще больше вытянул на себя руль высоты, нос корабля приподнялся еще круче, крен достиг шестидесяти градусов. Раздался отчаянный крик Федора.
Перед глазами Джека мелькнуло дно аэростата, проходящего чуть выше и ярдов на сто впереди. Он согнулся над прицелом орудия, стараясь поймать цель Про уровень придется забыть.
Джек бросил взгляд на телеграфный ключ, убедился, что он стоит на второй позиции, и нажал кнопку. Ракета устремилась вперед, но затем, описав плавную дугу, врезалась в землю, взорвавшись как раз перед падением.
— Черт бы тебя побрал, Фергюсон!
Джек рывком переставил ключ в третью позицию и снова нажал. Ракета взвилась вверх и меньше чем через секунду вонзилась в нижнюю часть кабины аэростата мерков, «Республика» продолжала набирать высоту, и Джеку пришла в голову мысль о таране.
Но вот нос корабля очень медленно стал задираться, в верхней части оболочки появились вспышки. Ракета пробила кабину мерков насквозь и воспламенила водород, хотя заряд и не взорвался. «Республика» сделала еще один виток, и Джек увидел, что второй вражеский корабль полетел вниз; вопли мерков перекрывали даже рев пламени. Джек ошеломленно смотрел, как горящая кабина ударилась о землю, один из двух мерков, весь в огне, выскочил из-под обломков, пробежал несколько шагов и упал.
Третий аэростат начал поворачивать на север, в то время корабль Джека двигался к югу. Они разошлись примерно в пятидесяти ярдах друг от друга. Пилот-мерк был хорошо виден на таком расстоянии, он изумленно переводил взгляд с Джека на обломки аэростатов и обратно.
К безграничному удивлению людей, мерк не стал стрелять. Вместо этого он поднял руку, то ли бросая им вызов, то ли салютуя более удачливому коллеге. Затем еще круче развернул корабль и полетел на запад.
— Ты видел это? — воскликнул Джек.
— Думаю, с. него уже хватит.
— Воздушный флот уравнялся по численности, подвел итог Джек. — Может, он решил сохранить баланс.
Они продолжали настороженно следить за кораблем, в любой момент ожидая, что он вернется или начнет набирать высоту для очередной атаки. Но аэростат стремительно удалялся.
— Пора и нам возвращаться домой и чинить аэростат, — тихо произнес Джек, внезапно ощутив сильную дрожь во всем теле. — На сегодня война для нас закончена.
— Они идут.
Эндрю, задремавший в своем кабинете, мгновенно проснулся и выскочил наружу, под палящий зной полуденного солнца. Опухшими от недолгого сна глазами он взглянул на станционные часы, которые чудом уцелели после двухдневного обстрела, не разбилось даже стекло на циферблате.
Почти одиннадцать. Прошло шесть часов. Отлично.
Он пересек линию железной дороги и подошел к брустверу. Батарея легких четырехфунтовых орудий справа от него продолжала стрельбу, вторя основной батарее, ведущей беглый огонь. Сквозь дымовую завесу мало что можно было увидеть. Эндрю поднял бинокль и навел его на противоположный берег. Со склона холма в шахматном порядке бегом спускались отряды мерков, первая шеренга уже миновала выстроившиеся на берегу орудия и взбудоражила воду реки, доходящую воинам всего до середины икры.
Эндрю перевел бинокль на долину. Насколько он мог разобрать, несколько пушек опрокинулись, артиллеристы грузили на повозки ящики со снарядами и вслед за стрелками покидали траншеи.
— Есть какие-нибудь известия с севера? Пэт тряхнул головой.
Телеграф до сих пор молчит. В последнем донесении говорилось, что против них выступили не то два, не то три полка. Железнодорожная ветка разрушена.
— Проклятье.
Эндрю быстро прикинул в уме. Если послать Барри резервную дивизию, придется ослабить какой-то участок фронта. Резервный корпус Шнайда располагался в двух милях севернее Испании, на всей линии обороны до самых холмов оставалось только два резервных полка. Корпус Марка стоял на южном фланге, Винсент со своими людьми занимал позиции в центре. 3-й и 4-й корпуса, оба сильно поредевшие, погрузились на платформы и ждали приказа.
Проклятье.
— Что ты на это скажешь?
— Мобильность мерков слишком мала, — задумчиво произнес Пэт, перегнувшись через бруствер, чтобы выплюнуть струю пережеванного табака, — Иначе мы бы сейчас уже гнили в земле. Погрузи два полка на поезд и отправь на север, а остатки дивизии останутся здесь. У тебя будет в запасе восемь свежих полков.
Эндрю посмотрел вдаль на наступающих мерков, потом обернулся к курьеру.
— Пошлите на север один полк из корпуса Барри, может, они успеют исправить пути.
Эндрю снова повернулся к Пэту.
— Война решится здесь, и нам именно здесь придется сконцентрировать все силы. Если мерки будут прорываться с севера, мы сможем решить эту проблему позже.
— А что ты решил относительно базы аэростатов и той фабрики Чака?
Эндрю еще колебался. Предполагалось, что Чак привезет свое новое изобретение уже сегодня. Эта штуковина может сработать, но скорее всего ничего не получится. Нельзя отвлекать людей только для того, чтобы доставить продукцию Чака.
— Я не могу разбазаривать людей, — холодно произнес Эндрю. — Каждый полк, каждая батарея необходимы мне именно здесь вплоть до конца этого дня.
Грохот битвы становился все слышнее.
Чак Фергюсон, стоя в дверях фабрики, вытирал пот со лба и наблюдал за столбами дыма, поднимавшимися прямо из леса.
— Они приближаются, — произнес подошедший Теодор.
Чак оглядел железнодорожные пути, идущие от ворот фабрики. На параллельных ветках стояли три длинных состава, вокруг которых торопливо суетились рабочие. Они крепили на платформах станки для ракетных установок и грузили ящики со снарядами. «Меньше, чем хотелось бы, — подумал Чак, — но вполне достаточно для одного дьявольского залпа. Скоро все будет готово, но куда, черт побери, отправляться?»
Отряд меркской конницы ворвался в лес недалеко от базы аэростатов и дошел почти до того ангара, в котором располагалась «Республика», прежде чем его удалось остановить артиллерийским огнем. В лесных стычках царила полная неразбериха. Силы противников разбились на мелкие группы, во многих местах возникли пожары. Большая часть солдат Барри была переведена на основной фронт для ликвидации прорыва.
Чак повернулся и вошел в помещение фабрики.
Этим утром был израсходован последний запас пороха, слишком маленький, чтобы воплотился в жизнь замысел Чака. Пора было оставить замыслы и вернуться к неприглядной действительности. Чаку очень хотелось использовать новое оружие прямо здесь, на месте, но это было бы недопустимым расточительством. Все эти месяцы Чак тайно мечтал о грандиозном сражении, и теперь его мечтам суждено было воплотиться в жизнь.
В длинном здании было непривычно тихо, слышались лишь голоса грузчиков. Умолк шум токарных станков и прессов, замолчал даже паровой двигатель, снабжавший энергией все производство. Чак прошел по всей фабрике до самого конца, где его ждали пятьсот мужчин и женщин.
— Теодор!
— Я здесь, сэр.
— Вернись на задний склад. Там должны быть пятьдесят карабинов Шарпса, пара дюжин револьверов, около двух сотен гладкоствольных ружей. Разберите все оружие.
Теодор довольно ухмыльнулся и позвал с собой рабочих. Чак взобрался на один из штамповочных станков.
— Многие из вас были направлены сюда из полков корпуса Барри, следовательно, вам знакомо военное дело. Я хочу, чтобы вы разбились на отряды по двадцать—тридцать человек. Мы хорошо поработали вместе, теперь нам предстоит сражаться.
Чак нерешительно помолчал.
— У нас имеется около двух с половиной сотен ружей, а вас пятьсот человек, то есть вдвое больше. Когда погибнет один, второй должен принять из его рук оружие и продолжать борьбу.
В толпе собравшихся раздались одобрительные возгласы. Чак всегда мечтал о командовании на полях сражений, теперь ему предстояло попробоваться в этом деле.
— Захватывающая картина, — зловещая, но захватывающая, — произнес Винсент, опуская бинокль и оборачиваясь к Димитрию.
Он снял шляпу и загородил ею глаза от яркого предполуденного солнца. Внизу, на равнине, армия мерков продолжала формировать строй. Десять уменов, подсчитал Винсент, два из них — конные. Артиллерийские расчеты выдвигали орудия вперед, почти на самый край долины, образуя дугу из двух сотен пушек. Еще одна партия орудий только заканчивала переправу и медленно направлялась к северному и южному флангам.
Со стороны реки донесся легкий ветерок, и Винсент не удержался от гримасы отвращения.
— Жара не меньше сорока градусов. Эти дохлые твари уже испеклись.
— Представь, каково им там, внизу.

Предыдущая страница 11 Следующая страница


Роковая молния 12

Винсент снова надел шляпу и опустил поля. Он чувствовал странную легкость во всем теле и сильную жажду. Хотелось выпить, но он удержался. Предстоит долгий день, жара еще усилится, запасы воды скоро подойдут к концу, даже в тех огромных цистернах позади линии обороны.
Винсент обернулся к своим солдатам. Опять возникло знакомое чувство благоговейного страха. Люди сидели на земле, многие дремали, пользуясь короткой передышкой. Три дивизии Готорна занимали фронт почти в две мили, по сто ярдов на каждый полк. Слева располагалась батарея из пятидесяти орудий. Винсент взглянул поверх батареи, вспоминая свое первое появление здесь всего несколько дней назад. Белая вилла была теперь полностью разрушена, обломки известняка громоздились перед орудиями, прикрывая батарею.
На бруствер поднялся командир батареи с биноклем в руках. Он громким голосом отдавал приказы своим солдатам: трехдюймовым пушкам поручалось вывести из строя артиллеристов противника, расчетам «наполеонов» предстояло отражать атаки пехоты Валерии.
Напряжение все росло и казалось физически ощутимым, как будто кто-то перекрыл выпускной клапан в кипящем паровом котле.
Несколько конных упряжек, управляемых мерками. потащили орудия по узкой дорожке мимо развалин винодельческой давильни.
Винсент посмотрел в сторону батареи. Он знал, что расстояние до каждого объекта на местности было точно выверено накануне.
Полторы тысячи ярдов!
Командир батареи наклонился над траншеей, и секунду спустя выстрелила первая трехдюймовая пушка, снаряд со свистом устремился в долину. Винсент подстроил свой бинокль и посмотрел ему вслед. Батарея мерков все еще выдвигалась на позицию. Облачко дыма появилось справа от дороги, сразу за давильней, через несколько секунд грохот взрыва эхом вернулся к холмам. Одиннадцать трехдюймовок выстрелили залпом, снаряды захватили мерков в вилку, лошади понеслись в разные стороны, сдетонировали боеприпасы, все скрылось в клубах густого дыма.
С севера донеслись глухие звуки выстрелов — это вступила в бой вторая из основных батарей. Винсент медленно обвел взглядом поле сражения. Пехота мерков все еще оставалась на месте, ожидая отставшие подразделения и выравнивая строй. Орудийные упряжки подходили к подножию холмов. Остатки обстрелянной батареи галопом неслись по дороге, стремясь поскорее вырваться из-под огня.
Снова раздался залп трехдюймовок, на этот раз снаряд угодил в хвост процессии, несколько лошадей упали. Передние упряжки пересекли высохшее русло ручья, затем развернулись, чтобы занять позицию для стрельбы.
— Вбейте снаряды им в глотки! — крикнул командир батареи. — Тысяча ярдов!
Раздался очередной залп. Взрывы гигантскими бутонами окружили вражеские орудия. Одна из пушек потеряла колесо и повернулась вокруг своей оси. Три оставшиеся выстроились в линию, расчеты торопливо загоняли снаряды в стволы.
На дороге появилась еще одна батарея, ей пришлось свернуть в сторону, чтобы обойти дымящиеся обломки повозки с разорвавшимися снарядами. Одновременно с территории виноградника немного южнее подоспели две другие батареи. Теперь орудийные упряжки двигались по всей линии, веером расходясь от центра.
Первая из установленных пушек произвела выстрел. Секунду спустя снаряд зарылся в землю в пятидесяти ярдах от их бруствера, вверх взлетел фонтан земли, ядро рикошетом поднялось в воздух и упало далеко в тылу. Солдаты презрительно рассмеялись и произвели еще один залп, лишив лошадей следующую упряжку.
Наконец вторая из батарей мерков подготовилась и выстрелила. Снаряды со свистом полетели вперед и оглушительно разорвались в ста ярдах впереди, тучи пыли в воздухе смешались с картечью.
Перестрелка усиливалась, все больше и больше орудийных упряжек мерков добирались до подножия холмов, разворачивались и начинали стрельбу. Огненная дуга почти закрыла собой долину.
Снова раздался свист снаряда, на этот раз взрыв произошел прямо над батареей. В следующий момент стонущие раненые были отправлены в тыл, артиллеристы перестали смеяться и угрюмо сосредоточились на своей работе, как будто попадание вражеского снаряда нанесло им смертельное оскорбление.
— А это что такое?
Винсент обернулся и увидел, что Димитрий показывает на трех солдат, приближающихся к линии огня. Двое были одеты в темно-зеленую форму артиллеристов, на третьем был голубой мундир Армии Союза. На плече у него виднелась длинная винтовка с оптическим прицелом, ярко блестевшим на солнце.
Троица остановилась, оживленно жестикулируя. — вероятно, они о чем-то спорили. Затем они спустились в окоп и человек с винтовкой начал пристраиваться в нем. Винсент напряженно наблюдал.
— Одна из двух оставшихся у нас винтовок Уитворта, — с восхищением произнес он.
— Что это за штука?
— Из такого же оружия был застрелен Джубади.
Винсент направился к окопу. Трое солдат мгновенно вскочили на ноги и отдали честь, не скрывая, однако неудовольствия в связи с тем, что любопытный офицер отвлек их от важного занятия.
—-Это ты, Патрик О'Квинн?
Снайпер внимательно вгляделся в лицо Готорна и улыбнулся.
— Он самый, однако ты теперь генерал, а я все еще рядовой старого 35-го.
Винсент только покачал головой. Димитрий удивился, что Готорн не взорвался, несмотря на дерзкий тон солдата.
— Если бы ты отвлекся от бутылки и женщин, ты тоже смог бы командовать.
Патрик рассмеялся.
— Одни рождены для развлечений, другие — для генеральских погон. Что до меня, то я предпочитаю первое. Старина Кин наконец-то отыскал для меня достойное занятие. Я всегда был лучшим стрелком в полку, теперь вот охочусь на высших офицеров. — Патрик взглянул в глаза Винсента и широко улыбнулся. — Мне нравится моя работа.
Винсент покачал головой и жестом предложил солдатам продолжать прерванное занятие, а сам присел на корточки рядом с окопом и приготовился наблюдать. Один из помощников установил треногу. Лежащий стрелок положил на нее дуло ружья, прижал приклад к плечу и слегка изогнулся.
— Скатай одеяло и положи под локоть, — сказал Патрик.
Помощник вытащил из рюкзака небольшую скатку и подсунул под правую руку Патрика. Снайпер еще немного поерзал, устраиваясь поудобнее.
Второй солдат уселся, раздвинув колени, и уперся в них локтями, держа перед собой подзорную трубу.
— Справа от первой пушки, — я думаю, этот тип нам подойдет.
— Стой смирно, сын шлюхи, — прошептал Патрик. Винсент поднял к глазам бинокль и навел его на указанного мерка. Тот стоял возле орудия, подняв руки и крича что-то; наверняка офицер. Мерк повернулся и направился к следующему орудию, наклонился, осмотрел дуло, снова выпрямился. Над его головой просвистел снаряд, и мерк низко пригнулся.
— Прикажи, чтобы перестали стрелять, они спугнут мне дичь, — проворчал Патрик.
Офицер-мерк двинулся дальше вдоль строя орудий. В тот момент, когда он остановился, ударила уитвортовская винтовка. Винсент заворожено следил за ним. Мерк немного пригнулся, потом выпрямился и начал поворачивать голову. Вдруг он согнулся пополам и упал на землю. Воины вокруг остолбенели от изумления.
— Четвертый ублюдок за сегодняшний день! — рявкнул Патрик.
Винсент с восхищением посмотрел на снайпера.
— Отличный выстрел, — признал он.
— Кин хотел, чтобы я истреблял побольше этих проклятых меркских офицеров. Вот я и стараюсь. Это именно то, к чему я всегда стремился.
Винсент молча поднялся с земли.
— Пошли искать следующего, — объявил Патрик. Он тоже поднялся и передал винтовку помощнику, потом с улыбкой посмотрел на Готорна.
— Черт побери, еще немного, и я стану первоклассным убийцей, почти как знаменитый Квакер.
Патрик грубо рассмеялся, сплюнул себе под ноги и отправился на свой промысел. Винсент молча посмотрел ему вслед.
— Сам он сын шлюхи, — произнес Димитрий.
— Не обращай внимания, — ответил Винсент. — Он прав.
Винсент отвернулся и осмотрел поле боя.
— Захватывающе, — тихо произнес он. — Захватывающе.
Кар-карт Тамука скакал сквозь клубы дыма вдоль линии огня. Артиллерийский обстрел велся в основном с одной стороны, поскольку скот, обосновавшийся на холмах, имел преимущество в высоте и был более опытен. Прямо перед ним виднелись несколько вражеских батарей, наполовину разбитые и выведенные из строя. После двух дней стрельбы у мерков почти не осталось снарядов, поддерживать ураганный огонь стало невозможно. Пришло еще одно сообщение, не менее удручающее. Начиная со вчерашнего дня один за другим гибли командиры батарей. Они были застрелены с большого расстояния, — вероятно, из того же оружия, каким воспользовался Юрий.
Тамука старался держаться подальше от артиллеристов.
Он бросил взгляд на запад. Под палящими лучами полуденного солнца с противоположного берега в реку вступили пешие воины последнего умена пегих лошадей.
Сражение разворачивалось медленно, слишком медленно. Две трети дневного времени было потрачено на утомительный переход, на ожидание артиллерии, на расчистку дороги от трупов, все это тянулось очень долго.
И еще жара. Она была почти такой же невыносимой, как в выжженных песках за Констаном. Лишь изредка налетал слабый ветерок, но небо оставалось безоблачным и напоминало по цвету полированную бронзу. Недостаток воды стал большой проблемой. Набирать ее ниже по течению было опасно из-за разлагающихся в реке трупов. Не спасали положение и несколько мутных ручейков, текущих по долине, воины отказывались пить воду, от которой пахло смертью и разложением. Тамуке донесли, что тысячи воинов уже пали от жажды, некоторые даже умирали, у многих начались рвота и неудержимый понос; все это только усиливало зловоние в низине. Проезжая вдоль расположения войск, Тамука осматривал воинов: все они от жары опустили головы и тяжело дышали, командиры постоянно напоминали о необходимости экономить воду.
Время настало. Пора было начинать.
Тамука доехал до ручья, в котором уже не было воды, только вдоль берегов сохранилась жидкая грязь. В этой грязи лежали вздувшиеся, полуразложившиеся трупы. Его конь в прыжке на противоположный берег случайно наступил на один из них. Животное нервно заржало и взвилось на дыбы, из трупа со свистом вышли вонючие газы.
Тамуку затошнило, и он устыдился слабости своего желудка, хотя многих его помощников постоянно мучила рвота из-за этого отвратительного запаха. Прямо перед собой Тамука заметил остатки того, что прежде было жилищем скота, а теперь превратилось в обгоревшие руины. Вокруг развалин лежали груды обуглившихся трупов его воинов, наполовину сгоревшее тело высовывалось из оконного проема, его внутренности кровавой бахромой свисали до самой земли. Рядом торчала на шесте голова одного из мерков; рот был открыт, почерневший язык вывалился наружу, глаза выпучены.
Чуть дальше располагался отряд конницы, и Тамука направился к ним, испытывая гнев при виде такого кощунства. Он щелкнул пальцами и указал на голову. Один из немых стражей подбежал к шесту и стряхнул голову на землю, подкатив поближе к трупу, от которого она была отрублена. За его действиями с нескрываемым интересом наблюдал кар-карт Музта.
— Извини, мы забыли прибраться, — с усмешкой произнес он.
Тамука промолчал.
— Мерки воняют точно так же, как и тугары, может, чуточку хуже. Еще один такой денек, и у тебя будет еще столько же трупов.
— У тебя тоже, — холодно ответил Тамука.
— Наверно, ты прав.
— Ты кочуешь с ордой мерков уже больше года, и до сих пор почти ничего не сделал для нас. Сегодня твой умен может начать атаку. С этими словами Тамука указал на батарею под стенами Испании.
— И погубить остатки моего народа в бесполезной битве? — огрызнулся Музта. — Эта битва — сплошная глупость, безумие.
— Неужели тугары боятся идти в бой?
— Мы не стремимся к самоубийству.
— Однажды ты почти достиг этой цели.
Ты до сих пор ничего не знаешь об этом народе, — проворчал Музта. — Ты даже сейчас считаешь их просто скотом. Но, клянусь духами предков, я видел, как они бились с невообразимой яростью. — Музта кивнул в сторону трупов, устилавших поле битвы. — Тамука, наши враги научились сражаться не хуже, а может, даже лучше нас.
Тамука продолжал указывать на русскую батарею.
— Я не отказываюсь умереть ради достойной цели, — сердито произнес Музта. — Но штурмовать эту уставленную орудиями гору — просто безумие.
— Мы будем атаковать сразу по всей линии, от северного фланга до южного.
— Мы вынуждены воевать на том поле, какое выбрал Кин. Я слышал, он вчера потерял пятьдесят, если не шестьдесят тысяч своих воинов, и сегодня готов сделать то же самое.
— Будь ты проклят! Атакуй! — закричал Тамука.
— Ты считаешь, что у тебя есть дух «ка», — спокойно отозвался Музта. — Да, убивать ты можешь, этого у тебя не отнять, но тебе недостает хитрости истинного воина. Именно при помощи хитрости мой народ победил мерков под Орки, где вас было вдвое больше, чем нас. Мы полагались на хитрость и свой опыт. Кин заманил тебя в эту долину, и ты бьешься головой о стену, которую он выстроил. Ты недоумок, и все твои люди тоже недоумки, раз позволяют тебе управлять собой. Слаб тот, кто играет в войну, но не понимает ее сущности. Еще до заката сто тысяч твоих солдат будет убито или ранено, а скот будет продолжать сражаться. Этот урок преподал мне Кубата, но у тебя нет Кубаты, ты полагаешься только на себя. Тамука, наши враги превзошли нас даже в искусстве убивать. Останови это безумие, прислушайся к своему духу «ту», а не «ка», подумай и отыщи другой путь к победе.
— Атакуй, или я сейчас же снесу тебе голову за твою дерзость, Тугарский ублюдок!
Несколько Тугарских всадников окружили Музту и потянулись к рукояткам мечей, чтобы защитить своего господина, немые стражи достали из колчанов стрелы и приготовили луки, направив их на собеседника Тамуки.
Лицо Музты озарила слабая улыбка.
— Убийца Джубади и Вуки, смотри, как умеют умирать тугары, — бросил он через плечо.
Музта резко пришпорил коня и галопом поскакал вдоль строя своих воинов, размахивая на скаку мечом и показывая на вершину холма.
Тамука оглянулся на своих офицеров, невозмутимо восседавших на своих конях.
— Приказываю начать наступление, — почти шепотом распорядился он.
Эндрю опустил подзорную трубу и повернулся к Пэту.
— Я думаю, что тот, слева, и есть Вука.
— А где этот негодяй О'Квинн? Можно было бы попытаться подстрелить этого ублюдка.
Теперь это уже неважно, — промолвил Эндрю и снова поднес к глазам трубу.
Вторым в этой группе был кар-карт Музта, никакого сомнения. Эндрю дважды доводилось встречаться с ним лицом к лицу. Первый раз на переговорах накануне сражения, второй — по особому случаю, когда тугарин отпустил захваченных в плен Винсента и Кэтлин. Эндрю установил подзорную трубу на ограждение, не обращая внимания на непрерывный обстрел, лишь изредка ругаясь, когда клубы дыма застилали панораму. Он увидел сверкание мечей, заметил, как одна группа воинов окружила другую, взяв на изготовку боевые луки. Там стоял тот самый мерк, которого он уже неоднократно видел раньше; каким-то шестым чувством Эндрю чуял, что именно он пытался проникнуть в его мысли.
Любопытно.
Штандарт кар-карта реял неподалеку, но не было никаких признаков щитоносца.
Музта развернулся и пустил коня галопом, воины опустили свои луки. Прозвучал сигнал нарги; Музта, размахивая мечом, продолжал скакать прямо к тому месту, где стоял Эндрю.
— Его вынудили атаковать, — поделился своими соображениями Пэт. — Похоже, в их стане не все благополучно.
Он уже слышал взволнованные возгласы солдат, люди поднимались на нога, указывая вниз, на склон холма, где показалась Тугарская конница. Всадники нацелились прямо на артиллерийскую батарею.
— Заряд картечи, запалы на пять секунд! Заряжающие энергично взялись за дело, их «наполеоны» все утро были вынуждены молчать в целях экономии боеприпасов, на обстрел отвечали только трехдюймовки.
Эндрю почти не замечал всего этого. Он неотрывно наблюдал за мерком, который указывал сначала на восток, потом на юг, как бы описывая гигантский полукруг.
— Они собираются ударить сразу по всему фронту, — медленно произнес Эндрю.
Прозвучали хрипловатые голоса нарг, с юга донеслись возбужденные крики.
«Тамука, неужели это ты? Неужели ты теперь кар-карт мерков?»
Предводитель мерков оглянулся через плечо, взгляд его точно отыскал то место, где находился Эндрю. Не в силах противиться искушению, Эндрю взобрался на бруствер и встал на виду у всей долины, подняв руку. Он сосредоточился на своей ненависти, как будто его мысли могли, как стрела, поразить врага.
«Значит, теперь ты король этих воинов, а не советник. И как тебе это нравится, ублюдок? Ты что, убил Вуку, чтобы достичь вершины власти?»
— Эндрю, что ты творишь, черт побери?
Прямо перед ним стоял Пэт, открыв рот от удивления. Вот он непроизвольно вздрогнул и пригнулся от пролетающего снаряда. Бомба разорвалась немного позади, во все стороны полетела шрапнель. Эндрю невесело рассмеялся и спрыгнул вниз.
— Что все это значит?
— Ничего, — ответил Эндрю, пораженный силой ярости, донесшейся до него в ответ.
Артиллерия мерков замолчала, среди клубов дыма прямо к батарее приближалась конница тугар. Тридцать «наполеонов» выстрелили единым залпом. Эндрю снова схватился за трубу и попытался отыскать Музту. Снаряды разорвались над головами атакуют и в этот момент Эндрю увидел кар-карта тугар — его лошадь взвилась на дыбы и опрокинулась назад. Эндрю затаил дыхание. Музта тоже упал вместе с лошадью, но, не дожидаясь устремившихся к нему приближенных, встал на ноги и отряхнулся. Эндрю, сам того не желая, вздохнул с облегчением. «Он же враг. — пытался убедить себя Кин. — Но он пощадил Кэтлин и Винсента и даже подарил им свободу в память о погибшем друге».
— Я почти желаю тебе успеха, — прошептал Эндрю. Теперь атака развернулась по всей линии, темная лавина воинов накатывалась гигантской дугой, громко пели нарги, поднимались к небу воинственные крики мерков. По всей гряде холмов солдаты приготовились отразить вражеский удар и появились облачка дыма, означавшие, что вся молчавшая до сих пор артиллерия вступила в сражение.
Эндрю оглянулся на здание штаба. Часовой циферблат был разбит стрелки повисли без движения. Он вытащил свои часы. Без четверти три, осталось еще пять часов светлого времени.
— Я направляюсь к центральной батарее. Оставайся здесь и следи за ходом боя на севере.
Пэт улыбнулся в ответ, не отводя глаз от склона холма, по которому продолжали подниматься тугары. Снаряды рвались среди шеренг всадников, поражая картечью десятки и сотни воинов.
— Здесь будет жарковато.
Эндрю кивнул, взобрался в седло и поскакал вдоль линии обороны.
Вокруг царило сущее безумие, и он упивался этим безумием. После шестой атаки он сбился со счета. Теперь для него ничто не имело значения, даже победа, осталась только жажда убийства.
Все пространство перед окопами было усеяно телами мерков. Справа от центральной батареи им удалось прорваться в тыл на сотню ярдов, только при помощи Григория, который привел остатки 3-го корпуса, удалось ликвидировать прорыв.
Он оглянулся назад. По железной дороге на север тащился состав из шести платформ, до предела загруженный сотнями раненых. Навстречу ему по второй ветке торопился другой поезд, резким свистком оповещая о прибытии новой партии ящиков со снарядами для артиллерии.
Безумие, величественное безумие.
Он снова перевел взгляд на северный фланг, там появились новые клубы дыма, — видимо, подтянулась артиллерия мерков, угрожая прорвать оборону на самом гребне холма.
— Они опять идут!
Он посмотрел вперед, прищурившись от лучей опускающегося солнца. Из дымовой завесы возникла очередная стена мерков, распевающих свои воинственные гимны хриплыми гортанными голосами.
— Прицел для винтовок двести пятьдесят ярдов, для гладкоствольных ружей — семьдесят пять ярдов.
Его голос был почти не слышен, но это уже не имело значения, люди сами знали, что им делать, его солдаты дрались как тигры.
Он посмотрел вдоль склона. Каждое подразделение прочно занимало свои позиции, над окопами реяли полковые знамена, справа от него был 31-й римский полк, слева 2-й полк с Капри, расположившийся вплотную к артиллерийской батарее, усиленной полком из 3-го корпуса.
Артиллеристам тоже досталось. Непрерывный четырехчасовой обстрел из сотни меркских орудий вывел из строя почти половину пушек.
Темная лавина вражеской пехоты продолжала надвигаться прямо на него.
Он только усмехнулся.
— Еще раз, еще один раз! — пронзительно кричал Тамука.
Без шлема, с развевающейся по ветру черной гривой, с обнаженным мечом в руке, он галопом носился вдоль строя, указывая на восток.
Трижды за этот день они достигали вершины холма, один раз даже прорвали оборону скота. Он чувствовал, что их резервы на исходе, строй солдат уже сильно поредел.
Его воины смотрели на предводителя налитыми кровью глазами, языки вывалились наружу, они едва дышали от жары и дыма, их движения были почти бессмысленными, они чуть не падали с ног от усталости. Нехватка воды и пекло сделали свое дело. Но как раз в этот момент через реку переправлялись пять свежих уменов, они прокладывали себе путь среди развалившихся укреплений и обломков, навстречу потоку раненых, бредущих в тыл.
Тамука указал мечом вперед, видя на гребне всего лишь тонкую цепочку защитников.
«Наконец-то я доберусь до тебя! — мысленно говорил Тамука, чувствуя незримое присутствие врага. — Смотри на меня и не надейся на пощаду».
Атака набирала скорость. Воины перешагивали через тела павших, хрипло распевали свои песни смерти, двигались тяжело и медленно, но все же стремились вперед.
Тамука пришпорил коня, чтобы не пропустить зрелища неминуемого поражения скота.
Эндрю торопился к Винсенту, его Меркурий дрожал от усталости, на боках подсыхали клочья пены.
Ты должен продержаться! — закричал Эндрю. — Ты должен продержаться!
Винсент услышал нотки отчаяния в его голосе. Главнокомандующий был на грани срыва.
— Я направил сюда остатки 3-го и 4-го корпусов, чтобы закрыть брешь справа от тебя, — сказал Эндрю.
— Мне нужны еще резервы, — ответил Винсент, указывая на корпус мерков, подошедший уже на пятьсот ярдов.
Эндрю согнулся, перед его глазами все расплывалось. Он ощутил странную легкость, как перед обмороком. Это все жара, чертова жара, он никогда не мог ее переносить.
«Только не сейчас, ради Бога, только не сейчас».
Подошедший ординарец открыл флягу и полил немного воды ему на шею. Эндрю начала бить дрожь, он свесился с седла и почувствовал тошноту и холодный пот на спине. «Это тепловой удар», — понял он. Молодой ординарец намочил носовой платок и заботливо приложил к шее полковника. Эндрю выпрямился, еле удерживая ускользающее сознание.
Ты должен продержаться, Винсент. Нам надо выстоять до захода солнца.
— А резервы? — спокойно спросил Винсент. Эндрю прищурился и посмотрел налево. Высота, на которой располагались 7-й корпус Марка и дивизия из 5-го корпуса, пока была в безопасности. На дальнем краю гряды артиллерийская батарея с фланга отражала атаки мерков.
— Я пришлю сюда резервную бригаду Марка.
Эндрю пришпорил Меркурия и ускакал, изо всех сил стараясь удержаться в седле и при этом еще заставить себя собраться с мыслями. Вся линия обороны была под угрозой, неимоверный натиск мерков не ослабевал, уже пять часов продолжалась такая же резня, как и накануне. После долгих часов рукопашных схваток, следовавших одна за другой, все подразделения без исключения понесли ужасающие потери. Единственное преимущество сохраняла артиллерия, три сотни орудий били с холмов, не подпуская врага даже на дальность полета стрелы. И все же мерков было намного больше, чем людей, они не переставали обстреливать позиции по всему фронту. Каждый командир просил подкрепления. На севере, в лесу, Барри отчаянно сдерживал мерков и умолял прислать хотя бы один полк. Но резервов уже не было.
Эндрю объехал батарею с тыла и свернул на нижнюю дорогу, по которой бесконечным потоком к госпиталю тянулись колонны раненых. Люди расступались перед ним, многие были все еще в шоке и не узнавали его, некоторые пытались отдать честь и подбодрить приветственными возгласами.
За спиной Эндрю оставшиеся в живых солдаты 6-го корпуса встретили мерков оглушительным залпом.
Джон Майна очнулся от кошмарного сна. Он с трудом открыл глаза и осмотрелся вокруг. Так это был не сон. Он вспомнил все, что делал и говорил, вспомнил о своем срыве. Джон неуверенно поднялся на ноги, только сейчас заметив, что в палатке, кроме него, полно раненых. Снаружи доносился оглушительный шум. Значит, сражение началось. Его брюки и мундир висели на спинке кровати. Джон оделся и, не заботясь об обуви, вышел наружу.
— Боже мой! — вырвалось у него.
Возле самого госпиталя в дыму виднелась тонкая цепочка людей, на фоне укреплений двигались неясные фигуры. Слева раздался револьверный выстрел, Джон быстро обернулся. Во двор госпиталя ввалился мерк, но не успел пройти и пары шагов, как упал замертво. Сотни раненых беспокойно следили за солдатами, со страхом ожидая прорыва. Из-за клубов дыма выскочил юноша с широко распахнутыми глазами.
— Боеприпасы, боеприпасы! — выкрикнул он и побежал дальше.
Налетел шквал стрел, некоторые из них попали в палатки, внутри закричали раненые.
Джон осмотрелся. «Как долго все это продолжается?» Надо было проследить за поставкой пороха, обеспечить движение поездов, подвоз боеприпасов.
Нет, не теперь; наконец он вспомнил все остальное. Со всем этим покончено, осталось одно — восстановить свое доброе имя, исправить ошибку. Он заметил на земле брошенный кем-то мушкет с погнутым стволом и присоединенным окровавленным штыком. Джон поднял оружие и оглянулся на раненых, валявшихся прямо на земле.
— Поднимайтесь! — крикнул он, и люди с изумлением посмотрели на него.
— Вы что, хотите погибнуть лежа или предпочитаете умереть сражаясь? Поднимайтесь!
Люди медленно начали вставать на ноги и подбирать свое оружие, потом направились к цепочке солдат, еле сдерживающих натиск мерков.
Джон осмотрел свой мушкет. А боеприпасы? Это ведь 58-й калибр или нет? И где сумка с патронами?
Где взять хоть один патрон? И тут он громко рассмеялся. Теперь все это не имело значения.
— Дайте им отведать холодной стали! — крикнул Джон и со штыком наперевес ринулся в дымовую завесу, пропав из виду.
— Держитесь, ребята, вы должны выстоять!
Винсент шел вдоль строя, поглядывая вперед, стараясь сквозь густой дым определить, что происходит.
Повсюду со свистом проносились стрелы, их стержни густой порослью покрывали землю. Длинный ряд из тел убитых был сложен позади укреплений. В строю зияли дыры, кое-где на протяжении двадцати—тридцати футов не было ни одного человека, полки собирались вокруг своих знамен, образуя стойкие островки сопротивления. Винсент обернулся. Обширная плоская равнина позади него была абсолютно пуста до самого горизонта. Но он ясно увидел, как всадники орды устремились на восток широкой цепью.
— Димитрий!
Старый солдат хромая подошел к нему. По его бедру стекал ручеек крови, обломанное древко копья торчало из раны.
— Иди к железнодорожным путям. Возьми людей и останови любой, первый попавшийся поезд. Меня не колышет, если у них есть раненые, поезд надо остановить и удержать здесь, прямо позади нас.
Димитрий отсалютовал и заковылял прочь.
Четырехфунтовые орудия продолжали выбрасывать снаряды, прочерчивавшие огненные дуги, артиллерийские расчеты лихорадочно перезаряжали пушки. Прямо перед Винсентом, шатаясь и держась руками за живот, из строя вышел солдат и со стоном упал на землю.
Винсент поднял его мушкет и подошел к раненому с двумя стрелами в бедре. Он сидел и молча смотрел на ручеек крови, стекающий по ноге.
— Дьявол, ты же можешь заряжать оружие для тех, кто еще в силах стрелять!
Все вокруг утратило реальность, мысли, образы и воспоминания слились в одно целое. Рядом с Винсентом в неестественной позе застыл по стойке «смирно» римский юноша барабанщик. Его руки механически били по барабану, а из глаз по щекам текли слезы. Старик, ожесточенно ругаясь, закончил заряжать свое оружие, на землю струю табака, наклонился вперед, тщательно прицелился, выстрелил, потом снова открыл сумку с патронами. Все это время он непрестанно сыпал проклятьями. Капитан с окровавленной повязкой на глазах прислонился к полковому знаменосцу и пытался криками подбодрить своих людей. Двое молодых солдат, оба раненые, тащили вдоль окопа сумку с патронами, потом один из них стал стрелять, а второй заряжать винтовку. Еще один юноша забил патрон в дуло наряженного мушкета, поднял его и спустил курок, забыв вставить капсюль, потом снова стал заряжать, даже не поняв, что он еще не выстрелил.
Винсент услышал пронзительный свист паровоза, оглянулся и увидел на путях несколько человек. Димитрий вскочил в кабину и приставил дуло револьвера к виску машиниста. Позади первого состава стояли еще два, с открытыми платформами, они направлялись на юг, чтобы забрать раненых с позиций 7-го корпуса. «Ну и черт с ними, есть более важная работа», — подумал Винсент.
В пелене дыма показались мерки. При виде бегущих навстречу врагов с поднятыми мечами люди в строю разразились гневными криками.
Люди поднимались из неглубоких окопов с мушкетами наперевес; поблескивали штыки. Винсент достал револьвер и проверил заряд. Атака продолжалась, последние залпы прозвучали резким стаккато; те, у кого в руках были гладкоствольные ружья, заряжали их картечью.
Под натиском врага люди подались назад, они кололи своих более рослых противников штыками снизу вверх, но мечи мерков обрушивались с такой силой, что рассекали тела солдат от плеча до пояса, раскалывали черепа и отрубали руки.
Перед Винсентом возник меркский воин, двигавшийся медленно, словно в страшном сне; на него накатила волна жаркого звериного дыхания, сверкающий безумный взгляд чуть не ослепил. Винсент выстрелил мерку прямо в лицо и отвернулся. Слева сверкнуло лезвие, и он упал, почувствовав, как холодная сталь меча рассекла руку. При этом Винсент удержал в руках револьвер и, приставив его к животу мерка, выстрелил. Мерк сложился пополам, упал и забился в агонии. Они постепенно уступали вершину холма. Мерки шли медленно, шагом, их шеренга была редкой. Но они упрямо продвигались вперед, убивали, умирали. И вот перед солдатами никого из врагов не осталось.
Винсент, с трудом переводя дыхание, огляделся.
Из его солдат в строю теперь было всего несколько десятков человек. И все же они устремились обратно, к окопам, на ходу добивая раненых врагов штыками.
Легкий ветерок отогнал дым, на некоторое время открыв обзор. С севера доносился оглушительный грохот боя, орудийные залпы, казалось, раскалывали мир пополам, непрерывные вспышки освещали вершины холмов там, где 3-й и 4-й корпуса отчаянно пытались закрыть прорыв.
Послышался другой шум, напомнивший Винсенту тот давний случай, когда 7-й Суздальский полк на перевале прикрывал отступление армии. Это был стук копыт приближающейся кавалерии.
В просветах между клубами дыма он увидел тем стену меркских всадников, скачущих прямо на его позиции, до них оставалось не более тысячи ярдов. Солдаты 6-го корпуса уже не могли выстоять против конницы. Винсент посмотрел назад. Димитрий выполнил задание. Это был их последний шанс.
— Отступайте к поездам! — хрипло крикнул Винсент.
Он махнул рукой в сторону трех составов, стоящих на путях позади их позиций. Платформы и вагоны образовали стену в несколько сотен ярдов. Слева от Винсента оставшиеся в живых солдаты стали передвигаться к поездам на ходу подбирая раненых. Винсент обернулся к молодому майору, командовавшему артиллерийской батареей. Тот с возрастающей тревогой смотрел на поспешное отступление пехоты. Винсент показал ему на поезда, и офицер мгновенно понял его замысел. Он отдал приказ перевезти вправо несколько «наполеонов». К северу от батареи весь фронт сместился назад.
— Вперед за ними! — кричал Тамука, погоняя коня. Наконец-то дух «ка» полностью овладел им. Кар-карт поднял обнаженный меч и возглавил умен вороных лошадей в решающей атаке.
Эндрю обернулся и с ужасом увидел темную лавину всадников, несущуюся к позициям Винсента, заметил, как солдаты устремились в тыл.
— Что же он делает, черт побери? — воскликнул Эндрю, не зная о поездах на путях.
С холодной ясностью в этот момент он осознал, что война проиграна.
— Должно быть, он имеет на то причины. Этот безумец скорее погибнет, чем уступит врагу.
Рядом с Эндрю появился Марк, а вслед за ним возникла почти целая дивизия солдат.
— Вперед! — выдохнул Эндрю.
Он был почти уверен, что к тому времени, когда они придут на помощь, линия обороны перестанет существовать.
— Занимайте позиции позади составов и под вагонами! Немногочисленные солдаты карабкались на платформы, таща за собой всех раненых, даже если они уже кричали в агонии. Винсент забрался в кабину среднего поезда, машинист с упреком посмотрел на него.
— Вы сорвали все расписание, — проворчал он.
Винсент чуть не взорвался от ярости, но вовремя увидел, что тот ухмыляется и достает револьвер. Приготовив оружие, машинист протянул руку к иконе святого Мэлади и прочитал короткую молитву.
Грохот копыт становился все отчетливее. Впереди на гребне холма артиллеристы продолжали свою работу, фланговые орудия теперь стреляли вдоль склона. Но вот появился первый всадник, за ним галопом вылетела плотная шеренга мерков, за ней другие. Ударила еще одна пушка, заряд картечи выбил чуть ли не всю шеренгу, но атака продолжалась.
Винсент выглянул из кабины. Его солдаты были готовы. Конница приближалась, и, как только первый из всадников подскакал вплотную, люди открыли огонь. Поднялся невообразимый шум, грохотали выстрелы, люди, мерки и лошади кричали и визжали в пылу сражения. Первая шеренга полегла, за ней накатывалась целая лавина конников, но путь им закрывала длинная стена из вагонов и платформ. Задние ряды мерков не снижали скорости в полной уверенности, что скачут к победе, а передние натыкались на вагоны, возникла невообразимая давка, в то время как солдаты методично вели огонь из-за составов. Мерки стали спрыгивать с лошадей и метаться вдоль вагонов, тогда люди пустили в ход штыки. Пол под ногами Винсента ходил ходуном, паровоз угрожал опрокинуться, но пока держался.
Машинист свесился из окна кабины и стрелял в мерков, а затем открыл клапан горячего пара. Снаружи раздались дикие вопли ошпаренных мерков. Винсент расстрелял все патроны и бросил бесполезный револьвер на пол. Он достал саблю, но рана в руке напомнила о себе острой болью.
Вдруг машинист со стоном рухнул на пол, из его груди торчала стрела. Последним усилием он дотянулся до иконы, прижал ее к себе и умер.
Совсем рядом раздался мушкетный выстрел. Винсент увидел мерка, пытавшегося, забраться в вагон. Внезапно лицо мерка разлетелось вдребезги, и он рухнул на землю. Рядом с лежащим машинистом скорчился кочегар, сжимавший в руках еще дымящийся мушкет. Затем он отбросил в сторону разряженное оружие, распахнул дверцу топки, набрал полную лопату мерцающих углей и с диким хохотом швырнул их в окно.
Кочегар тоже упал со стрелой в груди.
К открытой двери кабины подскочил мерк и запрыгнул внутрь, заслонив от Винсента весь окружающий мир. Отчаянным усилием Винсент рванулся вперед и погрузил лезвие сабли в живот врага. Глаза мерка широко раскрылись от изумления и боли, он выронил и обеими руками схватился за лезвие.
Винсент попытался выдернуть саблю, но тщетно. Мерк упорно смотрел ему прямо в глаза. Винсент отшатнулся, дико закричал и изо всех сил потянул саблю; лезвие вышло из тела мерка, он завалился на бок. Но при этом продолжал смотреть в глаза Винсенту, слабо ухмыляясь.
— Хороший удар, человек. В тебе есть дух «ка», — на ломаном русском произнес мерк.
Винсент молча уставился на врага, и в этот момент раздался сигнал горна.
С криком бессильной ярости Тамука покинул строй наступавших.
Здесь нужны были пешие воины и пушки. Внизу, в долине, царило сущее столпотворение. Он видел разрозненные отряды, разбитые орудия, тысячи обезумевших воинов, покидающих поле боя; некоторые дрались между собой за фляги с водой, снятые с убитых. Прямо перед ним мерки давили друг друга, налетев на стену из поездов. Воины могли только стрелять из луков поверх голов своих товарищей, не в состоянии двинуться ни вперед, ни назад. С фланга артиллерийские орудия продолжали посылать убийственные залпы картечи, но никто из всадников не мог даже приблизиться к бастиону.
Справа раздался оглушительный залп, и Тамука увидел небольшой отряд вражеской пехоты.
Надо было ударить немного левее. Он увидел это со всей ясностью, несмотря на сгущающиеся сумерки. Там, за хрупкой линией обороны позади поездов не было никого, ни одного скота. Если бы не эта последняя уловка с поездами, сейчас его воины могли бы праздновать окончательную победу.
Тамука повернул голову и на короткий миг увидел его; он скакал вдоль линии огня и размахивал единственной рукой. Тамука почувствовал его страх и отчаяние, ощущение проигранной битвы. В это мгновение он стремился умереть и тем самым искупить свои грехи. Но мгновение пролетело, он пропал из виду.
— Я победил, дьявол, я победил тебя! — в ярости закричал Тамука, несмотря на то, что атака вокруг него явно ослабевала. — Еще одно усилие, и победа будет за мной!
После этого кар-карт резко повернул коня и направился в тыл.
Эндрю доскакал до батареи и в изумлении остановился. Прямо перед ним вражеские всадники в смятении давили друг друга, сотни тел устилали подступы к батарее, натиск конницы разбился о стену из трех составов.
Вдруг раздался безумный крик ярости: пехотинцы, рядом с ним, шатаясь от усталости после долгого перехода и пробежки на последней миле, смешав строй ринулись на врага. Эндрю отыскал глазами Марка. Старый римлянин высоко поднялся в стременах и, размахивая коротким мечом, с восторженным криком устремился вперед.
С фланга донесся очередной залп, подошедшие солдаты Марка вступили в сражение. Снаряды врезались в плотную толпу мерков, обезумевшие кони громко ржали, сбрасывали всадников и разбегались в разные стороны.
— Господи, этот мальчик снова совершил невероятное! — крикнул Марк.
Эндрю тяжело ссутулился в седле.
Он уже думал, что все пропало, ощутил холодок безнадежности, почта облегчение при мысли, что настало время умереть. Но война продолжалась, в последний момент они получили еще один шанс. Эндрю совершенно обессилел. Напряжение и отчаяние последних двух дней как никогда глубоко затронули его душу. Он сидел в седле, смотрел, но ничего не видел. Даже того, как солдаты Марка окончательно разбили конницу мерков и отбросили ее назад.
Винсент скорчился в углу кабины, позади него лежали тела машиниста и кочегара. Снаружи доносились хриплые восторженные крики, визг лошадей, нечеловеческие вопли раненых. Но все же шум боя начинал стихать.
— Я думал, мы победим, — произнес мерк между стонами.
Из его рта на металлический пол стекал ручеек крови.
— Ты говоришь по-русски, — прошептал Винсент.
— В детстве у меня был любимец, хороший, добрый. Мерк закашлялся, кровь потекла сильнее.
— Убей меня, и покончим с этим.
Из тьмы всплыло воспоминание о распятом на кресте умирающем мерке. Винсент отыскал глазами валяющийся на полу кабины револьвер. Он был разряжен. Но оказалось, что он бессознательно еще сжимает в руках саблю. Винсент опустился на колени, мерк кивнул,
— Подожди немного. — Мерк снова закашлялся, потом заговорил: — Духи отцов, посмотрите на меня, примите мою душу, простите мои грехи, позвольте скакать вместе с вами по бесконечным просторам неба, даруйте мне силы, чтобы защитить мою жену и детей, когда я покину этот мир.
Пораженный Винсент молча смотрел на умирающего мерка.
— Это наши предсмертные слова, — усмехнулся мерк при виде изумления на лице Винсента. — А теперь убей меня, скот.
— Мы не скоты, — прошипел Винсент. — Мы люди.
— Возможно, ты прав, но я все равно умираю с ненавистью к вам за то, что вы с нами сделали.
— А что вы сделали со мной?! — дико закричал Винсент и воткнул острие сабли в горло мерка.
По телу прошла предсмертная судорога, кровь брызнула фонтаном прямо в лицо Винсенту. Мертвый мерк по-прежнему смотрел на него и улыбался. Вокруг его головы образовалось озерцо крови, дыхание стихло, но глаза оставались открытыми.
Винсент Готорн прислонился к противоположной стене кабины и не мог отвести глаз от мертвого врага.
«Что же мы делаем друг с другом?
Защити мою жену и моих детей, когда я покину этот мир.
Таня, маленький Эндрю, двойняшки, что мы делаем друг с другом?»
Мысли нахлынули неудержимым потоком и заполнили кабину паровоза, представлявшую для Винсента в этот миг всю Вселенную. Остались погибшие кочегар и машинист, прижавший к груди икону с изображением своего старого друга, мертвый мерк, кровь всех троих, смешавшаяся на полу, звуки битвы, затихающие за стеной, и тяжелый запах смерти, весь остальной мир исчез в темноте.
Винсент склонил голову, плечи содрогнулись от рыданий.
"О Господи, в кого я превратился? Что я делаю? Неужели я такой же, как они?
Боже, помоги мне».
Все его тело сотрясали рыдания, каких он не помнил с самого детства, но в душе он знал, что с тех пор прошло не так уж много времени.
Он услышал чьи-то шаги, но не придал им никакого значения. Спрятав лицо в ладонях, он рыдал, и целительные слезы текли по его щекам, смывая засохшую кровь.
Кто-то обнял его за плечи.
— Все в порядке, сынок. Дай выход своим чувствам, тебе надо выплакаться.
Это был Марк.
Винсент склонил голову на плечо старого солдата и продолжал плакать в его объятиях.
«Если это патрульный отряд, то мы можем отбить атаку», — мрачно подумал Чак.
Он осторожно прополз вперед и жадно припал к небольшому озерцу с мутной водой. И вдруг услышал, как хрустнула ветка. В то же мгновение Чак перекатился в сторону, поднял карабин и нажал на курок. Патронник был пуст.
Позади него раздался выстрел, мерк резко дернулся и упал в воду. Чак изумленно посмотрел на агонизирующее тело и понял, что одинокий мерк подошел к воде с той же целью — напиться. Он оглянулся. За деревом пригнувшись стояла пожилая женщина с карабином в дрожащих руках.
— Отличный выстрел, матушка, — произнес Чак, подползая к ней.
Не переставая дрожать, женщина открыла затвор и вставила следующий патрон. Только тогда и Чак вспомнил, что надо перезарядить оружие.
В лесу не стихали одиночные выстрелы, и понять, что творится вокруг, было совершенно невозможно. Сражение вели отдельные небольшие группы, которые охотились друг за другом. Справа, ниже по течению реки, раздавались более интенсивные звуки боя, — значит, 1-й корпус все еще держался.
Это было, конечно, здорово, но в лесу могли скрываться сотни и тысячи мерков. Чак взглянул на единственного бойца своего отряда.
Тебя ведь зовут Ольгой, да?
— Да, ваше превосходительство.
— Я не «ваше превосходительство», черт побери! Хорошо, ваше превосходительство, — согласилась женщина.
— Ты прекрасно стреляешь. Спасибо тебе.
— Для меня убить мерка — дело чести, — сказала Ольга, обнажив в улыбке беззубые десны.
— Ну что ж, теперь будем держаться вместе.
— У вас есть более важная работа. Мы сами здесь справимся. Лучше убирайтесь назад и выводите поезд, пока не стало слишком поздно.
Эндрю шел по территории госпиталя и старался сохранить хотя бы видимость спокойствия, показать всем, что ситуация под контролем и победа еще возможна. Мир вокруг погрузился в кошмар. Он знал, что ранено около тридцати тысяч солдат. Еще десять тысяч погибли; несколько тысяч пропали без вести.
С армией как боевой единицей было покончено. 3-й и 4-й корпуса в совокупности едва могли составить одну бригаду. 6-й корпус Винсента пострадал не меньше, 2-й корпус Шнайда лишился половины людей, 7-й корпус Марка тоже.
Там была бойня, а здесь — то, что осталось поле нее. В свете фонаря перед Эндрю будто оживали кошмарные гравюры Дюрера. Безрукие и безногие солдаты лежали ряд за рядом. За ними тянулись ряды раненных в живот. Если бы было время, Эмил, Кэтлин или кто-нибудь из русских докторов могли бы спасти их, но сейчас большинство было обречено на смерть, врачи не могли справиться с таким числом пострадавших. Эндрю продолжал шагать между палаток, останавливаясь каждый раз, когда раненые поднимали руку и подзывали его к себе.
— Мы здорово всыпали им сегодня не правда ли, полковник?
Эндрю пришлось ответить улыбкой и кивнуть.
— Мы ведь все равно победим? Снова улыбка и кивок.
Молодой солдат схватил его за руку и приподнялся. Эндрю присмотрелся повнимательнее, лицо показалось ему знакомым — это был ветеран 35-го.
— Билли, как ты? — ласково спросил Эндрю, становясь на колени прямо на окровавленный пол.
— Не слишком хорошо, полковник, — прошептал в ответ Билли.
— Я видел, как дралась ваша бригада. Вы отлично сражались, сынок.
— Я боюсь, сэр, — прошептал тот.
Эндрю не находил слов, он чувствовал, что рука молодого ветерана становится все холоднее.
Что я теперь должен делать? Эндрю печально опустил голову.
— Помнишь свой дом там, на Земле? Билли грустно улыбнулся.
— Помнишь молитву перед отходом ко сну, которой научила тебя мать?
Билли кивнул.
— Давай прочтем ее вместе.
Билли тихо, почти шепотом, заговорил, Эндрю повторял слова за ним.
— Сейчас я ложусь спать...
Эндрю один закончил молитву, рука солдата бессильно упала.
Он накрыл тело одеялом и услышал позади чей-то плач. Это подошла Кэтлин.
— Бедняга, — сказала она, вытирая слезы. — Он все время звал свою мать, а потом подошел ты.
— Почти все они зовут матерей, когда приходит конец, — тихо отозвался Эндрю.

Предыдущая страница 12 Следующая страница


13 Уильям Форсчен

Я только что в очередной раз подумала, как сильно я тебя люблю, — прошептала Кэтлин. — Слава Богу, ты жив.
— А где Эмил?
— В соседней палатке. Зачем он тебе?
— Мне надо с ним поговорить.
Кэтлин помолчала, как будто догадавшись, о чем пойдет речь. Потом все же спросила:
— Как наши дела? Целый день я выслушивала различные слухи и теперь не знаю, чему верить.
— Проводи меня к Эмилу, — настойчиво попросил Эндрю.
Кэтлин взяла Эндрю под руку и повела к следующей палатке, где Эмил заканчивал операцию по извлечению стрелы из груди солдата. Наконец он наложил повязку и повернулся, чтобы вымыть руки, пока его ассистент бинтовал рану. Эндрю встретился взглядом с Эмилом, под глазами врача залегли темные круги.
— Нам надо поговорить, — произнес Эндрю. Эмил жестом попросил их подождать. Ассистент и санитар положили раненого на носилки и вынесли из палатки. Эмил проводил их до выхода, опустил полог и вернулся к Эндрю.
— Насколько все плохо? — спросил Эмил. Эндрю, глядя на Кэтлин, попытался сформулировать ответ, но не смог.
— Все кончено? — тихо спросила она. Эндрю молча кивнул.
Эмил шумно вздохнул и опустился на стул в углу палатки.
— И ты пришел, чтобы сказать, что я должен убить всех раненых.
Эндрю помолчал, от всей души желая, чтобы Кэтлин здесь не было. Он уже поднял голову, чтобы отослать ее, но увидел на ее лице слабую печальную улыбку. Ни слез, ни отчаяния, ни истерики, только огромная скрытая сила.
Даже если завтра все будет кончено, мы сражались не зря, — прошептала Кэтлин, подойдя к Эндрю и обнимая его за талию.
Он кивнул и поцеловал ее в лоб.
— По крайней мере, Мэдди некоторое время еще будет в безопасности, — продолжала Кэтлин. — Даже только ради этого стоило воевать.
Эндрю старался не думать о дочке — это могло совершенно сломить его силы. Ему приходилось сосредоточивать все мысли на войне. Полковник снова обратился к Эмилу.
— Ты сам знаешь, сколько у нас раненых. В строю осталось не больше тридцати тысяч солдат, но даже для них у нас нет патронов, чтобы выдержать еще один такой бой, как сегодня. Почти все орудия разбиты. Мерки прорвутся при первой же атаке. А тогда...
Голос изменил ему.
— Господи, Эмил, ты же знаешь, что они сделают с теми, кто останется в живых.
Эмил отошел к маленькому столику, дрожащими руками налил себе водки и сделал большой глоток.
— Вот уже сорок лет я стараюсь спасти чью-то жизнь, а теперь ты говоришь, что я должен убить всех этих людей.
— Эмил, ты же понимаешь, что мерки не убьют их сразу, сначала они будут издеваться над солдатами.
Эмил кивнул: — Грязные животные.
Он оглянулся на Кэтлин, стыдясь своей несдержанности.
— Я согласна с тобой, — прошептала Кэтлин, слабо улыбаясь.
— На рассвете я пришлю в госпиталь полк солдат с револьверами. У твоих санитаров тоже есть оружие. Все раненые, которые способны стоять на ногах, должны идти в бой или оставаться здесь в качестве охраны. У меня в нагрудном кармане лежит письменный приказ. Мои ординарцы будут об этом знать, на тот случай, если со мной что-то произойдет. Я пришлю приказ только в том случае, когда пойму, что другого выхода нет, и ни минутой раньше. Боже упаси от ошибки в таком деле. Но если мерки будут угрожать госпиталю, ты знаешь, что делать. Эмил кивнул, не в силах унять дрожь в руках.
— У нас остался хоть какой-нибудь шанс? Эндрю оглянулся на Кэтлин.
— Последний шанс всегда остается, — прошептал он, и Кэтлин по его глазам поняла настоящий ответ.
Эндрю снова повернулся к Эмилу.
— Спасибо тебе, доктор Вайс, за твою дружбу, за твои советы. — Он помолчал и похлопал ладонью по пустому рукаву. — И за мою жизнь.
Эндрю освободился от объятий Кэтлин и подошел к доктору, чтобы пожать ему руку. Эмил тихонько покачал головой.
— В следующем году поедем в Иерусалим, — произнес он на древнееврейском языке.
— Что ты сказал?
— О, это просто давнишнее обещание, которое я всегда собирался выполнить.
— Может, ты когда-нибудь еще сумеешь это сделать, — улыбнулся Эндрю и отвернулся.
Они вдвоем с Кэтлин вышли из палатки.
— Я должен возвращаться.
Кэтлин не ответила, краем глаза наблюдая, как в палатку заносят очередного раненого.
— Мне тоже пора идти.
Эндрю помолчал, потом наконец решился.
Ты знаешь, я хочу, чтобы ты выжила, чтобы попыталась убежать отсюда, пока еще есть время...
Голос Эндрю дрогнул. Ему стало стыдно просить ее бежать, когда все остальные должны 6ыли остаться и умереть. Но это его жена...
— У меня есть свой долг, — покачала головой Кэтлин. — Таня и Людмила уберегут нашу дочку. Эндрю ощутил в душе непереносимую боль и вместе с тем глубокую гордость.
—-Если бы мне пришлось начинать все сначала, даже зная о поражении, я бы все равно сделал то же самое,-тихо произнес Эндрю, — Пусть даже только ради того, что хоть какое-то время мы с тобой были вместе.
Эндрю ласково поцеловал ее в губы и выпрямился, уронив руку. Прощальный поцелуй двух отчаявшихся людей. Он отвернулся и пошел прочь.
— Я буду ждать тебя, — прошептала Кэтлин, прежде чем вернуться в палатку.
— А вот и он.
Он едва разобрал слова; с тех пор как он учил русский, прошло слишком много времени. Чьи-то грубые руки перевернули его лицом кверху, горла коснулась холодная стать.
Кар-карт Музта ждал смерти, но она не приходила.
Те же руки схватили его и подняли. В свете фонаря он рассмотрел плотную невысокую фигуру рыжеволосого человека; на его лице волосы росли на обеих щеках и даже над верхней губой. Человек неприязненно осмотрел его и усмехнулся.
— Ты и есть тугарин Музта?
Музта молчал, осматриваясь вокруг. Поле снова было усеяно телами его воинов, уже во второй раз. Но теперь он чувствовал, что виновником их гибели был не скот, а Тамука.
— Вы убьете меня? — с трудом выговаривая слова чужого языка, спросил Музта.
Рыжеволосый посмотрел ему в лицо и медленно улыбнулся.
— Я думаю, тебе сначала надо кое с кем поговорить.
Он ощущал лезвие меча на своей спине, но не оно заставило Музту шагнуть вперед. Стена бастиона находилась от него всего в десятке шагов. Голова безумно болела, и Музта дотронулся до вмятины на шлеме, поняв, что этот удар лишил его сознания. Несколько секунд он медлил, потом посмотрел вниз. На земле лежал его последний сын Джамаду, он был без сознания, в груди зияла страшная рана. Музта остановился и обернулся к Пэту.
— Это мой сын, — прошептан он. — Пожалуйста, помогите ему.
Пэт кивнул и жестом подозвал своих людей, чтобы внести подростка внутрь бастиона. Музта опустился на колени рядом с сыном, дотронулся до его лица, пригладил черные волосы и коротко помолился. Затем он поднялся и без всякого принуждения стал спускаться с бастиона.
— Еще одна атака! — кричал Тамука своим безмолвным соплеменникам. — Нужна только одна атака! Я был там, я был на вершине холма, там почти никого не осталось.
— Тогда почему мы снова потерпели поражение? — сердито спросил Хага. — Ради всех богов, Тамука, ты потерял сто пятьдесят тысяч воинов убитыми и ранеными. Если ты это называешь победой, я трепещу при мысли о поражении.
— И все же это победа! — воскликнул Тамука. — За сегодняшний день наше войско трижды поднималось на холмы.
— И все три раза мы отступали назад, — ответил Хага.
— С каждым разом мы все больше приближались к окончательной победе. Я говорю вам, если бы последняя атака проходила на пятьсот шагов севернее, мы бы не встретили никакого сопротивления и уже сегодня ночью устроили бы праздничный пир.
Некоторые из предводителей кивнули в знак согласия, остальные продолжали угрюмо молчать.
—-"Если!" Я постоянно слышу только «если»! — возразил Хага. — Если бы у нас были запасы воды, то нашим воинам не пришлось бы умирать от жажды, если бы атака прошла на несколько сотен шагов севернее, если бы наши летающие машины не были разбиты. Все это только слова, в то время как каждый третий из моих воинов убит, а еще один из троих уже не может держаться на ногах. Запас стрел на исходе, снаряды для орудий кончились, а скот все еще занимает позиции.
Как по-твоему, сколько их там? — огрызнулся Губта. — Их с самого начала было намного меньше, чем нас. Даже если каждый из них убил по три мерка, все равно их осталось совсем немного. Мой умен сегодня не принимал участия в бою, но я сам был на левом фланге и видел впереди бескрайнюю степь и чистое небо, и только редкую цепь скотов. Если бы ты, Хага, со своим уменом поддержал атаку, мы могли бы праздновать победу.
Тамука повернулся к Хаге.
— Он прав, — хмуро произнес он. — Через реку переправились тринадцать уменов, из них два — твои, но они не участвовали в битве.
— Как бы они смогли воевать? — крикнул Хага. — В этом дыму совершенно невозможно рассмотреть сигнальные флаги.
— Только скот способен сражаться в дыму, а не на чистом воздухе, где можно показать свою доблесть и рассмотреть сигналы, — резко бросил Йимак, командир одного из уменов клана Хаги. — К тому времени, когда курьер привез мне приказ, атака уже захлебнулась, а вся долина была занята отступающими воинами.
Тамука поднял руку, требуя тишины, и все споры постепенно утихли.
— Я говорю словами моего духа «ка», — начал он намеренно тихим голосом, чтобы всем присутствующим приходилось напрягать слух. — Сегодня, незадолго до захода солнца, я заглянул в сердце Кина. Он был испуган, перед ним маячил призрак поражения. Никогда раньше мне не приходилось наблюдать у него такого страха. Я был на вершине холма, я видел впереди победу.
Раздалось негромкое одобрительное бормотание, но многие из предводителей продолжали хранить молчание. — Братья, неужели мы прошли такой долгий путь, так много сражались только ради того, чтобы сейчас повернуть обратно, как того требует Хага, только ради того, чтобы услышать смех скота у себя за спиной? Слушайте меня. Наша судьба зависит от завтрашнего дня. Позади нас наши женщины, старики и дети. Они кочуют по степи и ждут, что к следующей луне мы обеспечим им сытую и благополучную жизнь, наполним их голодные желудки мясом скота. Неужели мы опустим головы, повернем коней назад и заскулим от страха перед горсткой скотов?
— Тогда, по крайней мере, мы поскачем назад, а не заставим своих близких разыскивать наши останки, — упорствовал Хага.
— Есть ли в тебе кровь настоящих мерков? — язвительно спросил его Тамука.
Хага оскалился и потянулся к рукоятке меча.
— Если бы твою голову не защищал шлем кар-карта, я снес бы ее с плеч за такие слова.
Вокруг все замолчали.
— Я должен выяснить, — медленно, свистящим шепотом заговорил Хага, — действительно ли ты наш кар-карт?
Никто не проронил ни слова. Тамука не сводил глаз с Хаги, он видел на его лице отчаянную решимость, желание немедленно разрешить спор в схватке на мечах. Тамука понимал, что Хага наверняка одержит верх. И все же он не мог удержаться, чтобы не положить ладонь на рукоять меча кар-карта, он был готов драться.
— Во время войны запрещено разрешать споры при помощи оружия и проливать кровь соплеменников. К ним подошел Сарг и холодно осмотрел всех предводителей кланов и командиров уменов.
— Это запрещено, — повторил за ним Губта и встал рядом с Тамукой, тоже держась за меч.
Зарычав от ярости, Хага бегом покинул собравшихся. Тамука проводил его взглядом, сознавая, что спор между ними еще не закончен. Потом обратился к лидерам орды.
— Мне ведомо многое, что не доступно никому из вас, — неторопливо и уверенно произнес он. — Если сегодня мы повернем назад, то настанет тот день, когда скот сам станет охотиться за мерками с оружием, которое можно увидеть лишь в страшных снах. Три зимы назад они почти ничего не смыслили в вопросах войны, но тугары, по своему скудоумию, позволили им одержать верх.
Тамука осмотрел своих сподвижников. Музты среди них не было, и Тамука с улыбкой вспомнил о донесении, в котором говорилось о гибели кар-карта тугар и его сына во время первой атаки. Остатки двух уменов тугар сегодня собрались для того, чтобы спеть свои предсмертные песни, они поклялись умереть на рассвете и смыть позор со своего народа. По крайней мере, без них в мире станет просторнее.
— Я еще раз говорю вам, что, если мы оставим скотов в живых, война будет длиться вечно. Они восстановят свои фабрики, станут еще сильнее, изобретут новое оружие и распространят заразу неповиновения по всему миру. Сегодня ночью, на этом гребне, — он махнул рукой в сторону холмов, — стоит их растерзанная армия. Они знают, что отступать некуда, что победить они не смогут. Но если мы уйдем, пройдет несколько лет, и войны будут следовать одна за другой, наши сыновья будут сражаться с их сыновьями, война охватит другие земли. И тогда мы потеряем гораздо больше воинов, чем сегодня, нам придется сражаться до тех пор, пока не прекратится род мерков. Мы должны победить сейчас. Тамука увидел, что почти все склонили головы в безмолвном одобрении.
— Еще и еще раз я, ваш кар-карт, обещаю вам победу завтра на рассвете. Я уже послал приказ привести из тыла лошадей. Шесть уменов конницы начнут сражение. За ними и на флангах последуют четыре умена пехоты.
Тамука поднял с земли сломанный мушкет и штыком начертил на земле полукруг с квадратом посередине. Затем он начертил стрелу, пронзающую полукруг.
— Вот так это произойдет. Завтра к вечеру наши всадники будут уже у ворот Рима. Этот город совершенно беззащитен, вся армия собрана здесь, ее жалкие остатки будут смяты и раздавлены. Через день подойдут все остальные табуны лошадей, и после того как мы досыта наедимся мяса скота, мы поскачем на восток, чтобы перебить весь скот в городе. Я, ваш кар-карт, клянусь, что так и будет, я клянусь своим духом «ка», который видит все это и передает мне. Я говорю, что они уже разбиты, и первая же наша атака только подтвердит их поражение. Завтра я обещаю вам победу.
Эндрю Лоуренс Кин шел вдоль линии обороны, но его мысли уже не были заняты войной. Он вспоминал обо всех своих мечтах, связанных с этим миром, и видел их отражение в глазах тех, кто встречал его взгляд.
В лагере царила тишина, горели несколько костров, вокруг которых собрались люди и готовили скудный ужин из остатков продовольствия.
Этой ночью не было слышно песен, сил для пения не осталось. Эндрю остановился и посмотрел на небо. Большое Колесо склонялось к западу, близился рассвет.
Рядом разгорелся еще один костер, и Эндрю решил подойти поближе, посмотреть на людей, собравшихся рядом с развалинами виллы.
— Тяжелый выдался денек.
Голос принадлежал Марку, позади него виднелась фигура Рика Шнайда.
— Да, тяжелый. — прошептал Эндрю.
— А что будет завтра?
Эндрю грустно улыбнулся и покачал головой. — -Наши силы иссякли. Сегодня было ранено больше двадцати тысяч человек. Нам только чудом удалось остановить мерков, они начали атаку слишком поздно, иначе прорыв был бы неизбежен. Завтра они начнут на рассвете.
— Посмотрим.
Что там происходит? — спросил Эндрю, кивнув в сторону костра у стен виллы.
Там Григорий со своими ребятами, — ответил Рик, поглаживая повязку на раненой ноге. — До меня дошли слухи, что Григорий собирается о чем-то рассказать, вот я и решил присоединиться к ним.
— Как себя чувствует Винсент? — Эндрю задал вопрос Марку.
Теперь все в порядке. Я надеюсь, он поправится.
Эндрю печально улыбнулся, вспомнив Винсента вместе с Марком после боя. Сам он был настолько опустошен, что уже не мог никого утешить.
Эндрю тоже направился к костру. Вилла служила опорным пунктом для 3-го и 4-го корпусов, занимавших позиции по обе стороны от нее. На земле вокруг нее все еще валялись тела мерков, прямо перед фасадом пылал огромный костер, к нему подходило все больше и больше людей, многие из них были ранены. Возле уцелевшей стены были составлены боевые знамена, и Эндрю задержался, чтобы взглянуть на них. Покрытые славой стяги полков Суздаля, Кева, Новрода, Мурома и Вазимы. Старинные названия русских городов дали имена полкам, впитавшим в себя традиции и доблесть Армии Потомака. В центре стояло знамя старого 35-го Мэнского полка, его солдаты приняли на себя главный удар, и многие из них уже никогда больше не смогут встать в строй.
Эндрю оглядел собравшихся и заметил среди них лица своих старинных друзей. Недалеко от себя он увидел Гейтса с блокнотом в руке — можно было подумать, что тот и впрямь собирался выпустить еще один номер своей газеты. Рядом с. ним находился Билл Уэбстер, он больше не был министром финансов, он снова встал в строй солдат. Так много знакомых лиц.
Из-за виллы появились несколько человек и установили стол прямо перед костром. Следом вышел Григорий, командовавший корпусом, в котором едва насчитывалась одна бригада солдат; на его лице лежала печать угрюмой решительности. Григорий взобрался на стол и поднял руку, призывая всех к тишине.
Эндрю подошел к костру и занял место позади всех, рядом с ним встал Марк, их окружили ветераны 35-го полка. Эндрю снова ощутил узы старой дружбы и почувствовал первый прилив возрождающейся силы, несмотря на мрачную уверенность, что война проиграна и утром все будет кончено. При виде знакомых лиц, на которых в свете костра сияли любовь и дружба, боль потерь отступила куда-то далеко.
— Друзья мои! — начал Григорий. — Я созвал вас, чтобы поговорить и с моими товарищами по 3-му корпусу, и со всеми собравшимися вокруг этого костра.
Григорий замолчал, глядя на окружающих, поджидая тех, кто продолжал подходить с других участков фронта. Люди шли и шли со всех сторон, привлеченные светом огня, движимые любопытством. Наконец их набралось не менее тысячи.
— Мы немало воевали вместе, — снова заговорил Григорий, и его голос зазвенел над землей. — И сегодня ночью мы знаем, что все мы братья. Наши традиции восходят к далекому туманному прошлому, вместе мы прошли множество сражений, начиная с Антьетама.
Эндрю повертел головой, отыскивая немногочисленные лица тех, кто сражался рядом с ним в тот трагический день.
— Потом были Геггисберг и Уайлдернесс. А на этой планете был сначала бой у переправы.
Русские солдаты согласно кивнули, а Григорий продолжал зачитывать длинный список сражений, сплотивших людей, оставивших по себе горестные и славные воспоминания.
— И вот теперь нас осталось совсем немного перед решающей битвой.
Люди вокруг притихли. Григорий на мгновение опустил голову, словно собираясь с мыслями, затем выпрямился и поднял сверкающий взгляд к звездам.

Коль суждено погибнуть нам — довольно
Потерь для родины; а будем живы
Чем меньше нас, тем больше будет славы.
(Здесь и далее Шекспир У. Генрих V. Акт IV. Сцена 3 (пер. с англ. Е. Бируковой))

Эндрю встрепенулся и с улыбкой посмотрел на Гейтса. Григорий, русский крестьянин, читал «Генриха V», и Эндрю чувствовал, что глубоко в его душе пробуждается отклик на слова Шекспира. Высокий голос юноши звучал в ночном воздухе, как зов кларнета. Никто из собравшихся не проронил ни слова, люди замерли, подняв освещенные костром лица.

Сегодня день святого Криспиана;
Кто невредим домой вернется, тот
Воспрянет духом, станет выше ростом
При имени святого Криспиана;
Кто, битву пережив, увидит старость,
Тот каждый год в канун, собрав друзей,
Им скажет: «Завтра праздник Криспиана»
Рукав засучит и покажет шрамы:
«Я получил их в Криспианов день».

Эндрю ошеломленно оглядел окружающих: они стояли неподвижно, глаза сияли, головы покачивались в такт стихам, глубокое волнение охватило души солдат.

Старик о них расскажет повесть сыну,
И Криспианов день забыт не будет
Отныне до скончания веков;
С ним сохранится память и о нас...

Григорий помолчал, ненадолго опустив голову. Когда он снова поднял ее, на глазах его блеснули слезы, голос задрожал, но остался таким же звенящим.

О нас, о горсточке счастливых братьев...

Теперь он говорил совсем тихо, но все так же звонко и чисто. Многие подхватывали стихи, повторяя их прерывающимся от волнения голосом. И Эндрю, с трудом сдерживая слезы, тоже произносил строки Шекспира.

Тот, кто сегодня кровь со мной прольет,
Мне станет братом: как бы ни был низок,
Его облагородит этот день;
И проклянут судьбу свою дворяне,
Что в этот день не с нами, а в кровати;
Язык прикусят, лишь заговорит
Соратник наш в бою в Криспианов день.

Стихи отзвучали и унеслись ввысь. Как только Григорий замолчал, раздались оглушительные крики, люди устремились вперед, потрясая в воздухе сжатыми кулаками, выкрикивая слова одобрения. Напряжение, сковывавшее людей, нашло выход в этих криках, а строки написанные давным-давно, преодолели время и расстояние и подняли дух людей в час тяжелейших испытаний.
Эндрю Лоуренс Кин, не стыдясь и не опуская головы, вытирал слезы. Люди толпились вокруг, не обращая внимания на его присутствие, все старались подойти поближе к центру. Полковые знамена, подхваченные чьими-то руками, гордо реяли в ночном воздухе.
Эндрю отошел на несколько шагов и остался один. Вот из толпы выбрался Гейтс, его глаза сияли от восторга. Он подошел к Эндрю, хотел что-то сказать, но не смог; вытянул руку, как бы пытаясь дотронуться до Эндрю, потом молча повернулся и устремился во тьму, по направлению к городу.
Эндрю поднял голову к небу.
— Милостивый Боже, даруй им победу в завтрашнем бою, — прошептал он.
Потом повернулся и пошел прочь от костра.
— Эндрю!
Он повернулся и увидел Пэта, стоящего неподалеку. Эндрю подошел ближе.
— Ты слышал? — шепотом спросил он, все еще находясь под впечатлением прозвучавших стихов.
Пэт кивнул и откашлялся.
— Хоть он и был чертовым англичанином, он умел обращаться со словами, — правда, умел.
— Боже, если бы мы могли завтра победить! — прошептал Эндрю.
В душе его еще звенело приподнятое чувство, но холодная реальность уже стягивала кольцо тьмы.
— Именно об этом я и хотел с тобой поговорить, — произнес Пэт и увлек своего друга подальше от толпы.
Эндрю шел сквозь тьму вслед за Пэтом, но вдруг увидел какую-то фигуру и резко остановился. — Эндрю Кин, это ты?
— Музта! — ошеломленно прошептал он в ответ.

Глава 12

Наступил рассвет третьего дня битвы. Из покрытой туманом долины донеслось пение мерков, звуки ширились, становились все громче, все ближе.
Эндрю стоял на вершине холма и наблюдал.
На высоте около тысячи футов Джек Петраччи высунулся из кабины и посмотрел вниз. Двигатель аэростата негромко работал на холостом ходу, пропеллер еле-еле поворачивался. Красный диск солнца показался над восточным краем горизонта, обещая еще один невыносимо жаркий день. Джек оглянулся на Федора и мрачно усмехнулся.
Они составили собственный план. Во время полета на юг в тусклом предрассветном свете Джек даже не был уверен, найдет ли он армию на том месте, где она стояла накануне. После прорыва мерков все телеграфные линии бездействовали, железная дорога была разрушена во многих местах. При первых проблесках костров на холмах, при виде окружавших их человеческих фигур почувствовал некоторое облегчение.
Но теперь, после того как он сделал круг над позициями, Джек понял, что все кончено. Там, где еще два дня назад стояли дивизии, теперь находились в лучшем случае неполные бригады. Войска подтягивались к центру, как будто Эндрю неведомым образом разгадал намерение врага. И его догадка, как видел Джек, оказалась верной. В самой середине долины строился плотный блок из десятков тысяч мерков, их штандарты и верхушки копий ясно виднелись даже сквозь предутренний туман, начинавший уже рассеиваться под первыми лучами солнца. С флангов подходили еще воины, готовые развить атаку в северном и южном направлениях, но основной удар был направлен прямо на восток, как будто мерками управлял древний инстинкт, заставляющий их во время бесконечных кочевий поворачивать коней к восходящему солнцу.
Кар-карт Тамука, стоя в стременах, наблюдал за последними клочками уходящего тумана. Можно еще чуть-чуть подождать. Сегодня не должно быть ни дыма, ни тумана. Пусть скот ясно видит, что на него из долины в боевом порядке надвигаются десять уменов. Чем дольше он смотрел на склоны холмов, тем сильнее ощущая уверенность, тем острее чувствовал отчаяние Кина. Тамука громко расхохотался.
Эндрю окинул взглядом командующих корпусами, собравшихся вокруг него.
— Удар будет нанесен здесь. Я хочу, чтобы все полки, все солдаты, способные держать оружие, собрались в центре. Если уж нам суждено умереть, мы умрем все вместе, на этой земле.
Он обвел глазами людей, с которыми пережил так много испытаний, и улыбнулся.
— Мы всего лишь солдаты, и нам предстоит тяжелая работа, — произнес он, отыскал взглядом Григория, и тот кивнул ему в ответ.
Подскакал верховой курьер, достал из-за отворота рукава лист бумаги и протянул его Эндрю, затем направился дальше вдоль линии обороны.
Эндрю улыбнулся. Это был экземпляр «Гейтс иллюстрейтед», состоявший из одной странички, на которой было напечатано выступление Григория на латинском и русском языках. На обороте был изображен боевой флаг Объединенной армии республик. По мере продвижения курьера в рядах солдат слышались одобрительные возгласы, цитаты из речи и стихи.
— Джентльмены, — произнес он, — никогда еще я не испытывал такой гордости за свою армию и ее командиров. Неважно, чем закончится сегодняшний день, победим мы или проиграем, память о нас останется навеки. Если нам суждена победа, сегодняшний день, как сказал Григорий, будет памятной датой, в годовщину которой мы будем засучивать рукава и демонстрировать славные шрамы.
Эндрю опустил голову и ненадолго задумался.
— А если сегодня нам суждено закончить жизнь на этой планете, мы встретимся снова, посмотрим друг на друга и улыбнемся, наша дружба продолжится в лучшем из миров, я в этом уверен. Здесь же память о нас не исчезнет, мы дали толчок движению, которое невозможно остановить. Наши души вернутся сюда, и мы завоюем сердца миллионов людей, они снова поднимутся на борьбу с нашими именами на устах. Мечты о судьбе этой планеты, за которую мы сражаемся, никогда не умрут, пока живет человечество, это мечты о свободе, о равенстве и братстве. За эти идеалы стоит умереть, и я клянусь, они будут жить вечно.
В долине прозвучал сигнал одинокой нарги. к ее хрипловатому голосу присоединились десятки других.
— Да пребудет с вами Господь в этот страшный день!
Эндрю повернулся и пошел через поле вдоль выстроившейся армии. Громкие крики зародились в центре, где под высоко поднятыми знаменами стояли солдаты 35-го полка и 44-й батареи.
— Кин, Кин!
Вот они распространились влево и вправо, охватили весь фронт и громким эхом прокатились по холмам. Эндрю подошел к боевым знаменам и отдал честь; восторженные крики стали еще громче, когда он повернулся, встал перед фронтом и обнажил саблю. В долине раздался гром копыт надвигающейся конницы.
Кэтлин стояла у открытого входа в палатку. На юго-западе была ясно видна разворачивающаяся битва, в утреннее небо поднимался дым, грохот орудий заставлял вибрировать воздух. В рядах раненых, заполнявших все пространство вокруг палатки, было тихо; все, кто мог сидеть или стоять, молча наблюдали за сражением. С поля боя уже потянулись новые раненые.
Выходящий из палатки солдат задел Кэтлин. Молодой римлянин опирался на плечо русского, и оба, поддерживая друг друга, направились с мушкетами за плечами в сторону фронта; за одним из них волочился по земле окровавленный бинт. Вслед за ними стали подниматься и другие, все они шли с трудом, но хотели умереть в бою.
— Как же мы можем проиграть сражение? — прошептала Кэтлин. — Неужели мы не победим?
И в тот же миг в небо взвилась туча стрел, почти закрыв небо; она стала опускаться к земле, и стрельба из мушкетов стала реже, а воинственные песни мерков зазвучали еще громче. Кэтлин дотронулась до кармана на белом переднике и, ощутив холодную сталь револьвера, напомнила себе, что должна оставить последний патрон.
Раздался пронзительный паровозный свисток, и Кэтлин увидела состав, проходящий через депо на путь, ведущий к югу. На платформах громоздились длинные ящики, обернутые мешковиной, рядом с ними стояли солдаты. Кэтлин оглянулась и увидела позади себя Эмила. Он неторопливо протирая очки, как будто собирался сесть за книгу.
— Забирайся в вагон и отправляйся к нему. Я думаю, он будет рад видеть тебя рядом.
Кэтлин внимательно посмотрела в лицо пожилого врача.
— Мы еще увидимся позже, — прошептал он. — Ты вряд ли захочешь оставаться в госпитале, когда настанет последний час.
Кэтлин порывисто обняла его, прижала к себе, потом отвернулась и стремительно побежала к поезду, затормозившему перед стрелками. Поравнявшись с последним вагоном, она протянула руку стоявшему наверху солдату.
— Вам не стоит ехать вместе с нами! — крикнул он. — Мы отправляемся прямиком в пекло.
— Я жена Кина, полковника Кина, и я хочу быть рядом с ним.
Солдат нагнулся, схватил ее за руку и втащил на платформу в тот самый миг, когда поезд снова начал набирать скорость. Кэтлин, запыхавшись от бега, опустилась прямо на пол, который нещадно трясся и подпрыгивал на неровных путях. Позади она увидела еще два состава, идущие следом.
Первые две атаки захлебнулись почти на вершине холма, пешие мерки тысячами падали замертво, но тучи стрел не становились слабее, редкая цепь русских воинов постепенно отступала назад.
Винсент Готорн и Димитрий стояли среди горстки солдат, когда-то входивших в 7-й Суздальский полк.
Винсент чувствовал в себе странную чистоту и легкость, как будто темная сущность войны наконец покинула его душу. Он будет сражаться и умрет здесь, но умрет среди людей, которые ему дороги. Слова Эндрю до сих пор звучали у него в ушах, он понял, что он искал до сих пор, почему он готов сражаться и умереть сегодня. Это чувство не имело ничего общего с ненавистью, хотя он мог ненавидеть все, что исходило от врагов. Он будет биться ради будущего, даже если ему самому не суждено жить в нем. Теперь Винсент верил, что грядущие поколения, которых он никогда не увидит и не узнает, когда-нибудь будут жить свободно и мирно. Ради этого он был готов страдать сегодня и умереть.
Винсент посмотрел на юг и увидел, что линия обороны прорвана на фланге артиллерийской батареи, мерки уже появились в тылу и поворачивают на юг, стремясь окружить остатки армии, подавить последнее сопротивление людей. Теперь уже осталось недолго. Рядом с Готорном согнулся пополам и беззвучно рухнул на землю знаменосец полка.
Винсент нагнулся и поднял знамя 7-го Суздальского полка.
Прямо перед ним из долины медленным шагом начинал подниматься плотный отряд конницы, снова зазвучали резкие звуки нарг, сотни барабанов сотрясали воздух своим неумолчным боем.
Весь фронт, начиная с правого фланга, стал отступать к железнодорожным путям, солдаты Готорна тоже последовали их примеру, а пехота мерков по пятам преследовала людей. Вот солдаты миновали первый путь и достигли второго, на котором стояли десятки составов. Боевые знамена взвились над трубами паровозов, из пассажирских вагонов со звоном вылетали стекла. Винсент вскарабкался на платформу и печально оглядел столь немногочисленный отряд последних защитников, ожидающих рокового удара. Справа от поездов, вокруг разрушенной виллы, образовался центр обороны, там реяли знамена Объединенной армии республик, 35-го полка и 44-й батареи. Там, понял Винсент, находится и Эндрю с остатками 3-го и 4-го корпусов. Ему захотелось пробраться туда, умереть рядом с Эндрю. Но чувство долга удерживало его на месте, рядом со своими людьми, с. бывшими крестьянами и рабами, которых он превратил в настоящих солдат и своих боевых товарищей.
Это место было ничуть не хуже любого другого, и Винсент укрепил знамя в середине вагона, его соратники собрались все вместе в ожидании неминуемой гибели.
Кар-карт Тамука поднялся в стременах, сердце его колотилось от безумной радости, он пристально следил за скотом, оставлявшим вершину холма. Они повторяют то, что проделали накануне, отступают под защиту поездов, еле различимых на таком расстоянии. Тамука лезвием меча указал налево, где в развалинах известнякового строения, чуть в стороне от вершины холма, развевались флаги. С отчетливой ясностью он ощутил там присутствие Кина. А увидеть Кина мертвым Тамука хотел больше всего на свете.
Чак Фергюсон высунулся из окна паровозной кабины. Наступление уже началось. Он грубо выругался. Ему надо еще несколько минут, только несколько минут!
Путь из Испании на север занял несколько часов. Люди Барри сумели ликвидировать прорыв, но целые секции путей были разрушены, отдельные группы мерков больше десяти раз пытались остановить поезд. В углу кабины лежал мертвый машинист Андрей. Больше никогда он не споет любимую песенку о боярской дочке.
Чак не убирал руку со свистка и вел поезд на полной скорости, как вдруг после поворота прямо на путях увидел орудие, вокруг которого суетились артиллеристы. В последний момент они все же успели перекатить пушку через пути и долго еще посылали проклятия вслед пролетевшему составу.
Чак снова посмотрел в долину. Голова колонны мерков уже пришла в движение, они находились приблизительно в тысяче ярдов от поезда, и Чак чуть не остановил состав, чтобы использовать свое оружие прямо здесь, но передумал, осознав, что цель атакующих находится еще на полмили дальше. Поезд выскочил на прямой участок пути, перед Чаком открылся вид на развалины виллы, над которыми развевались боевые знамена. Впереди него, на том же пути, стояло около десятка составов.
Чак дал три коротких свистка и перевел ручку в положение заднего хода, кочегар всем своим весом навалился на рукоять тормоза. Колеса паровоза громко завизжали, от них во все стороны полетели искры. Чак сморщился при мысли о том, что после такого торможения колеса паровоза утратят свою идеально круглую форму и их придется выправлять. Этот вывод заставил его рассмеяться.
Поезд продолжал двигаться вперед, последний вагон стоящего впереди состава становился все ближе и ближе. Цепь пехотинцев, перекрывавшая пути, стала разбегаться, люди выпрыгивали из последнего вагона и криками пытались предупредить остальных об опасности.
Поезд Чака замедлил ход, прошел мимо развалин виллы и с устрашающим треском врезался в этот последний вагон, приподняв его и сбросив с рельсов. Чак по инерции упал вперед и ударился о горячую поверхность топки. Не чувствуя боли в обожженных руках, он выскочил на крышу тендерного вагона.
— Снять брезент!
Люди на поезде поднялись на ноги и стали один за другим освобождать вагоны от полотнищ ткани. Позади них затормозил второй состав, потом третий, везде люди из команды Чака уже хлопотали над брезентом.
Фергюсон обернулся к подошедшему Теодору.
— Прицелы установлены на сотню ярдов. Передвинь их на тысячу ярдов, как и планировали. Пробеги до следующего состава, убедись, что они нацелены на тысячу двести ярдов, а в третьем — на восемьсот. А теперь двигай! Да, проверь, чтобы провод соединял между собой все вагоны. Если соединения нет, пусть каждый состав ведет стрельбу самостоятельно!
Теодор соскользнул на землю и бегом направился вдоль пути.
— Фергюсон!
Чак оглянулся через плечо и увидел, что в кабину паровоза поднялся Эндрю. Не обращая на него внимания, Чак снова повернулся к составу.
— Фергюсон, черт тебя побери, что ты здесь делаешь? — закричал Эндрю. — Атака уже началась!
— Простите, сэр, — почти детским голосом ответил Чак. — Через минуту я все объясню.
— Проклятье, Фергюсон! — вспылил Эндрю, поднялся на тендерный вагон и благоговейно замер.
Чак сложил руки рупором.
— Всем отойти от поезда! Всем отойти и лечь на землю!
Чак перепрыгнул на первую платформу. Боковина платформы, обращенная к надвигающейся коннице, была усилена броней до высоты в половину человеческого роста. Дуло орудия закрывала тяжелая ткань, и два человека торопливо ее сворачивали. Последующие десять вагонов уже были полностью освобождены от брезента, команды рабочих возились с установкой прицелов на определенную дальность стрельбы, острые носы ракет медленно поднимались вверх. На каждой платформе были закреплены рамы, в которых располагались ракеты — шесть по вертикали и двадцать пять по горизонтали, сто пятьдесят ракет на каждой платформе, тридцать две платформы в трех составах.
— Дальность тысяча ярдов, установка к стрельбе готова.
Люди спрыгнули с первой платформы и отбежали назад. Их действия вывели из состояния шока пехотинцев, и солдаты последовали примеру команды Чака.
Вдоль всех грех составов люди покидали платформы и спускались вниз по насыпи.
Чак повернулся в сторону мерков и поднял к глазам бинокль. Вершины холмов частично закрывали обзор, но между двумя вершинами он мог ясно рассмотреть, что творится в долине. Многотысячный отряд конницы галопом направлялся прямо к развалинам виллы. Кажется, он ошибся в высоте прицела.
Чак быстро произвел в уме необходимые подсчеты. На перевале уже появились первые ряды атакующих. Было поздно что-либо менять.
Ну держитесь, ублюдки! — крикнул Фергюсон и оглянулся на Эндрю. — Вам лучше спуститься вниз, сэр.
Чак усмехнулся и подошел к деревянному ящику, в котором находился пульт управления. Он откинул крышку, внутри помещался латунный телеграфный ключ и дюжина батарей. Фергюсон скрестил пальцы на счастье и нажал рукоятку ключа. На одно короткое мгновение Чаку показалось, что его сердце вот-вот выскочит из груди. Но ожидание длилось только одну секунду.
С угрожающим ревом из пусковой установки вырвалась первая ракета и устремилась вверх, оставляя за собой шлейф дыма и огня и визжа на лету, как дух зла. В то же мгновение выстрелы прозвучали по всему составу, каждую секунду в воздух поднималось по шесть ракет с каждой платформы. К ним присоединились остальные два состава, теперь каждую секунду взлетали сто восемьдесят ракет.
Воздух наполнился оглушительным визгом ракет, перекрывавшим даже грохот взрывов, платформы раскачивались на рельсах. Каждую секунду взмывали к небу все новые ракеты, оставляя за собой дымные хвосты и устремляясь вперед. Почти все установки сработали отлично, лишь несколько ракет полетели вверх почти отвесно, а некоторые приземлились даже в тылу или полетели параллельно земле, сбивая передовую часть конницы мерков.
Одна из платформ второго состава с оглушительным грохотом взлетела на воздух, после того как ракета взорвалась прямо в пусковой трубе, соседние с ней ракеты сдетонировали, заряды картечи полетели во все стороны. Но артобстрел продолжался.
Эндрю ошеломленно застыл на месте, он даже не пригибался при звуках взрывов. Открыв от удивления рот, он позабыл обо всем на свете, восторженно наблюдая, как более четырех тысяч снарядов поднимаются к небу, а затем по длинной дуге падают в самую гущу армии мерков.
— Иисус и Перм! — воскликнул Джек. — Этот негодяй все-таки добился своего!
Он смотрел вниз на стену огня, поднявшуюся с платформ. Земля исчезла из виду в клубах дыма, раз за разом к небу вздымались огненные валы. Первая партия ракет достигла наивысшей точки и стала плавно опускаться, разбрасывая снопы искр. Залпы следовали один за другим почти без перерыва, накрывая весь огромный отряд конницы мерков.
В рядах врага вспыхнул первый взрыв, потом второй, вот уже все пространство полыхало от разрывов ракет. Через пару секунд до Джека донеслась волна грохота, в котором слышался еще и оглушительный визг все новых ракет, стартующих с пусковых установок.
Сверху, со стороны баллона, донесся пронзительный свист, но Джек едва ли мог его заметить.
Он как безумный кричал от радости, наблюдая за четырьмя тысячами снарядов, смявших атаку меркской конницы. Весь мир внизу исчез, скрытый беспрерывными вспышками огня и густым дымом.
Кар-карт Тамука едва справлялся с обезумевшим от ужаса конем. Он сам, впервые в жизни, ощутил настоящий животный страх. Мир вокруг него внезапно померк, воздух наполнился воплями злобных демонов.
«Наверняка это новое изобретение скота!» — кричала одна часть его мозга, но ужасающий визг ракет вытеснил все мысли из головы, ему казалось, что это ночные всадники спустились с небес на землю для свершения правосудия, что духи предков посылают ему свое проклятье, поддерживая скотов.
Наступление конницы мгновенно прекратилось, лошади в панике сбрасывали своих седоков, воины закрывали уши ладонями и кричали от ужаса.
Тамука обернулся назад, увидел, как оборвались дымные шлейфы, и вдруг прямо в гуще наступавшей конницы возникли сотни огненных разрывов. Сначала над поездами появлялась красная вспышка и струя дыма, затем несколько секунд все было тихо, потом нарастал оглушительный грохот и визг, которые сотрясали весь мир.
Ошеломленный всем происходящим, Тамука в отчаянии наблюдал за гибелью своих уменов, но вот его конь в панике рванулся назад, в тыл. Вокруг царило настоящее безумие, всадники, застигнутые врасплох, с ужасом глядели в небо, видели повсюду неминуемую смерть, но не могли двинуться с места.
Пронзительный визг снова заполнил небо, Тамука со страхом заметил ракету, летящую прямо с неба сквозь клубы дыма. Она взорвалась почти рядом, так что от грохота заложило уши. Взрывной волной его едва не сбросило с седла, он развернулся вместе с конем, пугающий холод обжег его руку. Тамука увидел струю крови, бьющую из перебитой руки. Конь вдруг дико заржал и понес галопом, Тамуке пришлось приложить все усилия, чтобы удержаться в седле.
Паника заразительна; вид Тамуки, несущегося в тыл на обезумевшем коне, завершил драму. Крича от ужаса, мерки устремились назад.
Последняя ракета вылетела из пусковой установки, эхо взрыва разнеслось по холмам, и настала невероятная тишина.
Многие из людей были перепуганы не меньше, чем их враги, никто не понимал, что происходит. Но что бы это ни было, мерки покинули холмы и спустились в долину. В душах людей стали пробуждаться слабые проблески надежды.
Чак восторженно подпрыгивал на месте, словно маленький мальчик на фейерверке в День независимости, а потом он вдруг вспомнил о еще одном сюрпризе. Два его помощника уже сняли чехол с пушки Гатлинга. Чак нагнулся и открыл заглушку паропровода, идущего от локомотива. Потом он встал позади орудия, нацелил его в гущу беспорядочно отступающих мерков и нажал спусковой крючок.
Из дула вылетел единственный снаряд, а затем, жалобно свистнув, орудие треснуло, и из щели стал выбиваться пар. Чак отступил назад и удрученно покачал головой.
— Будь я проклят...
Эндрю даже не обратил внимания на неудачу Чака, он все еще зачарованно молчал, стоя в клубящихся облаках дыма и пара. Фергюсон оглянулся на него, и на его губах снова появилась улыбка.
— «Его разящий быстрый меч опустился, как роковая молния», — благоговейно прошептал Эндрю.
— По крайней мере, ракеты сделали свое дело, — спокойно произнес Чак.
— Если я еще раз когда-нибудь скажу тебе нет, можешь послать меня ко всем чертям.
— Могу я получить письменное подтверждение, сэр?
Эндрю вдруг запрокинул голову и расхохотался. Он взобрался на платформу и похлопал Чака по плечу.
— Солдаты Объединенной армии... — начал Кин. Его высокий чистый голос разнесся далеко вокруг, так что его услышали тысячи людей. Они смотрели на поезд и видели высокую фигуру полковника с саблей в руке. Пустой рукав его кителя был намеренно приподнят, чтобы всем стало ясно, кто стоит на платформе. Знаменосцы с флагами 35-го Мэнского полка и Объединенной армии подошли и встали позади Эндрю.
— ...В атаку!
Эндрю неловко спрыгнул на землю, чуть не потерял равновесие, но удержался на ногах и выпрямился. Знаменосцы тоже спустились с платформы и встали рядом. С поездов хлынули люди, они выстраивались слева от Эндрю, многим пришлось пробираться под вагонами или перелезать через платформы с еще дымящимися пусковыми установками. Повсюду раздавались восторженные крики.
— В атаку, люди, в атаку!
В этих криках нашли свой выход недавнее отчаяние и ненависть к врагу, в них слышалась уже зарождающаяся надежда.
Эндрю, тяжело дыша, устремился вперед не оглядываясь, а за ним со всех сторон к гребню холмов устремилась длинная шеренга солдат. Впереди появился отряд мерков, всадники нерешительно топтались на месте, испуганные ужасающим зрелищем, представшим перед ними после обстрела их соплеменников в долине. Но натиск людей испугал их еще больше; мерки повернули коней и галопом понеслись вниз, бегство орды продолжалось.
Один из воинов на ходу поднял лук и прицелился прямо в Эндрю, но мушкетная пуля выбила его из седла. Полковник этого даже не заметил. Люди остановились, дали залп из ружей, но не стали тратить время на перезарядку, а устремились вперед, опустив штыки.
Эндрю поднялся на перевал и увидел перед собой картину ада. Прямоугольник примерно в полмили шириной и около четверти мили в глубину еще дымился после ракетного обстрела. На обоих флангах десятки тысяч мерков со всех ног бежали к реке. В рядах орды царило полное смятение, мерки уже не помышляли о сражении, они стремились спастись любой ценой. Верховые в страшной давке падали с коней и тут же попадали под копыта обезумевших животных, в воздухе стоял единый вопль боли и страха.
Прямо над головами мерков из-за тучи дыма появилась «Республика». От кабины отделилась ракета и, врезавшись в самую гущу мерков, взорвалась. Вид летающей машины среди клубов дыма, да еще с грозным оружием на борту, еще больше усилил смятение. Многие воины с криками ложились на землю и закрывали головы руками.
Перед спуском с холмов люди на некоторое время остановились, чтобы перезарядить оружие. Вскоре начался беглый оружейный огонь, им даже не надо было целиться, настолько плотной была толпа бегущих врагов. Через несколько минут к оружейным выстрелам присоединился грозный голос артиллерийской батареи. Мерки, до начала ракетного обстрела прорвавшиеся в тыл, теперь, едва осознав, что произошло в долине, стремились к реке.
Залпы следовали один за другим, сквозь мимолетный разрыв в пелене дыма Эндрю внезапно увидел, что перед ними остались только тела мертвых мерков да спины убегающих воинов.

Предыдущая страница 13 Следующая страница


Роковая молния 14

— Опрокинем их в реку!
Этот призыв подхватили все солдаты, и люди устремились вниз по склону, впереди них снова развевались боевые знамена.
Эндрю уже двинулся вперед, чтобы присоединиться к атаке, но вдруг почувствовал, что кто-то держит его за руку. Он резко обернулся, готовый стряхнуть досадную помеху.
— Я больше не хочу тебя терять, — сказала Кэтлин. — Командующий должен руководить издали. В душе Эндрю еще 6ушевала жажда битвы, он стремился догнать врагов, сбросить их в реку и быть свидетелем поражения орды. Но в глазах Кэтлин читалась такая мольба, что Эндрю ощутил, как охватившая его горячка стихает.
Он остался на месте, глядя, как знамя 35-го полка снова трепещет впереди; рядом с ним он рассмотрел красно-белые полосы знамени, за которое сражался так давно, да и сейчас еще продолжал сражаться. Вслед за старым национальным флагом несли флаги Руси и Рима, знамя Объединенной армии республик. Вот они спустились с вершины и скрылись из виду. Эндрю ощутил руку Кэтлин на поясе и тоже крепко обнял свою жену.
— Ну, проклятый демон, взгляни-ка на это! — кричал Пэт, обращаясь к Музте.
Они вдвоем стояли неподвижно и наблюдали за тем, как войско мерков беспорядочно бежит к реке. Музта посмотрел в лицо Пэта.
— Отпусти меня.
От изумления Пэт даже потерял дар речи.
— Мои люди там, внизу. Это все, что осталось от нашей орды. Ты слышал, что я сказал Кину, знаешь о моей ненависти к меркам. Теперь дай мне уйти.
— Почему?
— Я хочу спасти свой народ.
Пэт невесело рассмеялся, глядя на двух часовых, которым был отдан приказ убить тугарина при первой же попытке к бегству. Еще накануне Музта обратился с такой же просьбой к Эндрю, но тот отказал, поскольку пленник видел, насколько ослабела их армия.
— Слушай, человек, я предлагаю тебе сделку.
— Какую?
— Я не просто выведу своих воинов с поля боя, я поведу их против мерков.
Пэт удивленно посмотрел на хищно оскалившееся лицо Музты.
— За рекой мерки смогут собраться с силами. Мои воины находятся вон там. — Он указал на отряд всадников неподалеку от северной батареи. — А у тебя здесь едва наберется сотня солдат, позади нас лежат ваши раненые. И мой сын среди них. Обезумев от страха, мерки могут устремиться прямо сюда, и по пути они из чувства мести уничтожат всех, кто попадется им под руку. Я их остановлю.
— А. что ты хочешь взамен?
— Я ничего не хочу для себя, я хочу лишь умереть с мечом в руке, сражаясь со своими извечными врагами. Мы воевали друг с другом задолго до вашего появления в этом мире.
Пэт задумчиво смотрел на тугарина и вспоминал Кэтлин, бегущую навстречу Эндрю, и юного Винсента позади нее. Странный приступ благородства по отношению к врагам.
Пэт перевел взгляд в долину. Хотя основная масса мерков устремилась к речному берегу, некоторые из них от ужаса потеряли голову и беспорядочно метались по склонам. Еще немного, и они могут понять, что фронта больше не существует, большинство участков на линии обороны остались без единого солдата.
— Возьми моего коня, — сказал Пэт.
Музта усмехнулся.
— Передай Кину, я считаю его настоящим воином, — сказал он. — Тебя, да и многих других тоже.
Музта подбежал к коню Пэта и вскочил в седло животное заржало, учуяв что-то странное и вместе с тем знакомое в запахе и посадке незнакомца. Музта подобрал поводья и пустил коня вскачь прямо через вал, защищающий бастион, потом вниз по склону холма. Конь тщательно выбирал путь, стараясь не наступать на тела погибших. Пэт крикнул, чтобы солдаты на время прекратили огонь, а сам остался на месте, наблюдая за удаляющимся всадником.
— Клянусь Иисусам, я верю, что он выполнит свое обещание, — произнес он, облокачиваясь о стену.
Музта, не переставая погонять коня, добрался до подножия холма. Тугары, наблюдавшие за суматохой, царящей в долине, обернулись и, увидев, кто к ним приближается разразились громкими приветственными криками.
Пэт поднял к глазам бинокль и стал наблюдать, что произойдет дальше. Музта взял меч у одного из воинов, привстал в стременах и обратился к своим соплеменникам. Крики стали еще громче, отряд развернулся и погнался вслед за бегущими мерками. Часть тугар направилась на восток вдоль склона, наперерез всадникам, сумевшим прорваться в тыл, а теперь стремившимся вернуться к реке. Ничего не подозревающие мерки продолжали скачку, но вот в воздух взлетели стрелы, и множество воинов упало замертво.
— Вот это да! — воскликнул Пэт и приказал продолжать огонь.
Тугарские воины поспешили вперед и преградили путь к госпиталю. Они взбирались вверх по склону, и в воздухе звенели их радостные возгласы. Они снова, как когда-то давно, сразились с давнишними и привычными для себя врагами, обратили их в бегство. Убивать таких противников считалось доблестным занятием для воинов и приносило славу и почести.
Он посмотрел на часы. До захода солнца оставался еще целый час, но уже сейчас почти стемнело. Западный край неба стал зеленовато-черным от грозовых туч, издалека слышались раскаты грома. Ветер похолодал и заметно усилился, знамена, установленные неподалеку, хлопали под его порывами. Эндрю оглянулся назад, окидывая взглядом долину. Ветер относил в сторону зловоние разлагающихся трупов, так что можно было свободно дышать.
Вдалеке еще раздавались одиночные выстрелы, солдаты охотились за отставшими мерками. Незадолго до полудня Эндрю отдал приказ брать пленных, поскольку уже не раз наблюдал за тем, как мерки бросали оружие и опускались на колени, склонив головы. Похоже, они окончательно поверили в то, что фортуна отвернулась от них и смерть теперь неизбежна.
Неистовство битвы за последние три дня настолько овладело душами людей, что многие солдаты охотно выполняли желание своих поверженных врагов, но большинство устали от убийств, и пленные тысячами отправлялись в тыл.
Эндрю посмотрел на противоположный берег. Там появились два всадника; один из них размахивал над головой белым флагом. Эндрю кивнул, его ординарец привязал к своей сабле пропылившееся полотенце и поднял вверх. Всадники спустились к реке, их кони с шумом разбрызгивали воду, выбирая путь между трупами.
Вот мерки выбрались на берег и остановились в десятке ярдов от Эндрю. Старший из них начал говорить, не отрывая взгляда от лица Эндрю. Его голос звучал хрипло, а слова были совершенно непонятны. Как только он замолчал, знаменосец перевел речь, с трудом выговаривая русские слова.
— Я Хага, карт клана вороных лошадей из орды мерков. Я пришел обсудить условия мира.
Эндрю почувствовал сильное беспокойство. Хотя они и отбросили мерков за реку, истребив при этом десятки тысяч врагов, их оставалось еще слишком много. Они вполне смогут пойти в атаку еще раз завтра, или через неделю, или через месяц.
— Где ваш кар-карт по имени Тамука? — спросил Эндрю, и мерк-знаменосец перевел его слова.
Хага что-то сердито проворчал, сплюнул на землю и только потом ответил.
— Он узурпировал славный титул кар-карта и носит его лишь временно, пока над золотой юртой развевается флаг войны. Как только настанет мир, мы изберем другого предводителя. До тех пор я говорю то имени совета картов. Тамука сегодня просто изгнанник.
Такое положение дел удивило Эндрю, но он понял, что в стане врага существуют политические разногласия. Им нужен мир, чтобы избрать нового лидера, но чем это закончится?
— Как мы можем говорить о мире? — неприязненно произнес Эндрю. — Вы находитесь на наших землях. Эта страна никогда не была под властью мерков. До того как мы завоевали свободу, эти земли принадлежали тугарам. Вы все являетесь захватчиками.
При слове «тугары» лицо парламентера исказилось от ярости. «Прекрасно, — подумал он, — их задел за живое тот факт, что даже теперь десять тысяч тугар все еще находятся в долине, на этом берегу».
Хага довольно долго молчал, потом снова заговорил, стараясь сдержать свой гнев.
— Это не наши земли. Мы пришли сюда только по приказу Джубади, которого вы убили при помощи своего волшебства и коварства Тамуки. Ни я, ни совет картов не стремимся остаться здесь.
Тогда убирайтесь отсюда, — резко бросил Эндрю. — В противном случае мы прибегнем к еще более сильному колдовству, и тогда с неба прольется огненный дождь не только на ваших воинов, но и на ваши юрты с семьями. Вся земля превратится в дымящиеся руины и пропитается зловонием от ваших трупов.
В этот момент раздался сильный раскат грома, и Эндрю довольно улыбнулся. Такое совпадение пришлось как нельзя кстати. Хага непроизвольно оглянулся через плечо, потом снова посмотрел на Эндрю.
— В таком случае договоримся о мире, — заговорил он. — Мы только хотим беспрепятственно пройти через земли Рима в степи, находящиеся за его пределами.
Эндрю оглянулся на Марка, который внимательно слушал Винсента, переводившего слова Хаги на латинский язык. Глаза старого консула вспыхнули, но он промолчал.
Такое требование было несложно удовлетворить. Меркам потребуется около месяца, чтобы уйти в степи. Но тогда они могли выместить свой гнев на ком-то другом, а могли и просто передумать и вернуться. Нет, это вопрос принципа. Хорошо, что здесь не было Калина, — Эндрю был почти уверен, что тот согласился бы выполнить просьбу мерков.
— Нет.
Хага поежился, не зная, что сказать.
— Поворачивайте назад, уходите, откуда пришли. Эндрю замолчал, поскольку не имел известий о том, что происходит в пятистах милях к югу. Если запретить меркам двигаться на восток, они вполне могли свернуть к югу и пойти на Карфаген.
— Но учтите, Карфаген теперь тоже входит в наш союз.
— Это наши земли, — раздраженно бросил Хага.
— Больше не ваши, — резко возразил Эндрю, в то же время опасаясь перегнуть палку. Если загнать мерков в угол, они от отчаяния могут решиться на смертельный бой.
Хага хранил молчание, не сводя глаз с полковника.
— Мы согласны гарантировать вам проход по землям Руси, и по дороге вы можете пасти своих лошадей.
Эндрю быстро произвел кое-какие подсчеты и продолжил.
— К исходу шестидесяти дней вы должны быть к западу от реки, которую мы называем Нейпер, за городом Суздаль. Вы можете пасти лошадей, но ни одно здание не должно пострадать. Все города будут закрыты для вас. Если загорится хоть одно селение, мы снова начнем воевать. Если вы согласны, можете спокойно уходить. За пределами Руси вы вольны идти, куда вам вздумается, но Карфаген должен остаться цел, хотя вы можете пасти коней к западу от города.
Хага продолжал молчать, но тут раздался еще более сильный раскат грома, и мерк вздрогнул.
— И вот еще одно требование — освободить всех имеющихся у вас пленников. И впредь вы не должны посягать на свободу граждан Карфагена, Рима пли Руси Если вы не примете этих условий, война будет продолжаться, и я берусь предсказать ее результат. Могу добавить, что если вы примете наши требования, то, как только последний из вас переправится через Нейпер мы освободим всех пленников, а их у нас набралось около десяти тысяч.
Хага опустил голову.
— Мы согласны, — прошептал он.
— Поклянись своей кровью.
Хага удивленно поднял глаза. Но все же обнажил свой меч и рассек предплечье. Потом поднял лезвие меча, чтобы Эндрю смог увидеть кровь. Полковник обернулся к Марку.
— Не могли бы вы мне помочь?
Марк подъехал к Эндрю и своим мечом нанес небольшую рану на его руке. Кин поднял руку и продемонстрировал кровь ошеломленному мерку. Ни разу еще ни один скот не приносил клятву на крови.
— Мы по-прежнему ненавидим вас, — холодно произнес Хага.
— А мы — вас. И я не думаю, чтобы эта ненависть когда-нибудь иссякла. Но пока между нами заключен мир, и этого достаточно.
Хага кивнул.
— У тебя есть дух «ка», в тебе живет душа воина, несмотря на то, что ты скот.
— Я ничем не отличаюсь от своих товарищей; стоящих со мной рядом, — ответил Эндрю.
Хага обвел взглядом пространство за спиной Эндрю, усеянное телами мерков, и его глаза наполнились печалью.
— За эти три дня мы потеряли всех своих лучших воинов. Эта битва надолго останется в нашей памяти.
В сотнях тысяч юрт скоро будут оплакивать мертвых.
Хага резко пришпорил коня и галопом ускакал прочь.
Холодная капля дождя упала на лицо Эндрю, и уже через несколько секунд с юго-запада налетел ливень, скрыв дождевой завесой противоположный берег. Небо прорезали молнии.
«После битвы всегда идет дождь, — подумал Эндрю, оглядывая долину. — Возможно, небеса стремятся очистить землю, смыть с нее кровь, чтобы дать возможность взойти росткам новой жизни».
Он повернулся спиной к грозовому фронту и молча поехал в Испанию, к Кэтлин. Этой ночью они могли спать спокойно.
Война с мерками была закончена.

Глава 13

Свepxy донесся колокольный звон, ему вторили колокола всех церквей Суздаля, главного города Руси. Эндрю Лоуренс Кин вышел из собора.
Торжественное шествие остановилось на главной городской площади. Вытянувшись по стойке «смирно», стояли в строю солдаты 35-го Мэнского полка, и рядом с ними бойцы 44-й Нью-Йоркской батареи. Эндрю спустился со ступеней и обменялся приветствиями с командирами полков. Он пошел вдоль строя, вглядываясь в лица людей. Были среди них его старые боевые товарищи, с которыми он прошел Антьетам и Геттисберг. Но очень много имелось новичков — русских и римлян, и многих, слишком многих не было в строю.
Он вспоминал всех ушедших: своего первого командира полковника Эстеса, своего брата Джона, бывших сослуживцев — Мэлади, Киндреда, Майну, список был очень длинным. Триста пятьдесят человек из шестисот, пришедших в этот мир вместе с ним, покинули его навсегда. Но их смерть не была напрасной. Сегодня он осознал это ясно, как никогда. Эндрю посмотрел на флаг Мэна, печаль и радость смешались в его душе, и он снова отсалютовал славному знамени. Эндрю подошел к строю 44-й батареи. Во главе нее стоял Пэт О'Дональд, за его спиной блестели отполированные стволы «наполеонов».
Пэт шагнул вперед и пожал руку Эндрю.
— Отличный день сегодня, дружище, славный день.
Эндрю улыбнулся, дружески похлопал Пэта по плечу и отправился дальше. Пэт вышел из строя и последовал за полковником. Напротив двух прославленных подразделений стояли представители всех семи корпусов, их боевые знамена гордо реяли в воздухе.
Эндрю пошел вдоль строя, поглядывая на флаги, глаза его светились от радости. Вот перед ним был 1-й корпус Барри, самое первое подразделение армии, «старая гвардия», как они себя называют. Три дня подряд они держали оборону на северном фланге под Испанией. Справа развевался флаг 1-го Суздальского полка, эти солдаты принимали участие в войне против тугар. Эндрю прошел еще несколько шагов. Вот 2-й корпус и Рик Шнайд, гордо стоявший перед своими людьми.
Эндрю помедлил, глядя на пробитый штандарт 1-го Вазимского полка, преследовавшая его фраза «Я не могу ждать еще пять минут» снова прозвучала у него в ушах. На выцветшем знамени золотом были вышиты слова его команды: «Отбейте пушки». Эндрю отдал честь этому знамени и пошел дальше.
Перед строем 3-го корпуса стоял Григорий, блестящие звезды генерал-майора впервые украшали его погоны. Русский офицер гордо отсалютовал приближающемуся полковнику.
— «О нас, о горсточке счастливых братьев», — процитировал Григорий, и Эндрю улыбнулся в ответ.
Следующим стоял 4-й корпус, и Пэт остановился, взглянув на боевое знамя увлажнившимися глазами, но на лице его сияла гордая улыбка. Дальше был 5-й корпус, его солдаты вели войну, о которой почти никто не знал. Далеко от Испании, к югу от Рима, они сдерживали натиск отдельных отрядов мерков, которые пересекли Внутреннее море, направляясь на север. Наконец Эндрю дошел до 6-го и 7-го корпусов. Перед строем стоял Винсент, теперь он смотрел на мир ясными сияющими глазами. Чудесный день, — произнес он после официального приветствия.
— Это день, о котором мы будем рассказывать своим внукам, — ответил Эндрю, пожимая протянутую руку. — Я горжусь тобой, сынок, — добавил он.
— А я горжусь честью служить под вашим командованием, сэр. Спасибо вам.
Рядом с. Винсентом стояло шестеро всадников, сержант держав в руках флаг, отбитый людьми Барри у мерков, захваченных в лесу. Это было знамя 1-й кавалерийской бригады.
Наконец настала очередь военно-морских сил. Буллфинч напряженно выступил вперед, за его спиной развевался флаг военно-морского флота Республики и флаги кораблей, стоявших теперь на Нейпере. На знамени морской бригады было вышито «Оборона Карфагена» и «Битва против бантагов».
Через два дня после окончания войны корабль Буллфинча бросил якорь в Риме, а сам адмирал поездом отправился в Испанию с докладом. Эндрю смотрел на молодого адмирала, помня о том, что ничто не защищает солдата лучше, чем удача и успех. Буллфинч обеспечил оборону Карфагена, а потом совершил двухсотмильный рейд вдоль побережья, чтобы преградить дорогу надвигающимся отрядам бантагов. Моряки развернулись широким фронтом впереди, за ними заняли позиции десятки тысяч ополченцев из Карфагена. Они поставили перед собой пушки, изготовленные из вагонных колес и бревен, выкрашенных в черный цвет. Ополченцы вместо мушкетов держали в руках покрытые черной краской палки с привязанными к ним ножами. Обстрел с кораблей и вид армии, преградившей дорогу, стали достаточной причиной для того, чтобы бантаги, никогда не видевшие страшного оружия скота, но наслышанные о нем, повернули обратно. В этом сражении не было пролито ни капли человеческой крови.
Затем Буллфинч повернул на север, чтобы защитить Карфаген от мерков, находящихся к западу от города. К тому же с севера к ним на помощь подходили еще несколько уменов. Буллфинч и его люди сумели запустить производство гладкоствольных ружей и пороха. Мерки подошли вплотную, но атаковать не решились.
Отношения с Карфагеном все еще оставались натянутыми, особенно после того, как Гамилькар узнал о содержании договора, заключенного на берегу Сангроса. Его ненависть к Эндрю возросла еще больше, и хотя к Буллфинчу Гамилькар относился очень хорошо, но не настолько, чтобы вернуть захваченный броненосец. Через четыре недели после окончания войны Буллфинч привел флот на север к устью Нейпера, чтобы проследить за отступлением мерков на запад. Присутствие кораблей напоминало орде о том, что может произойти в случае нарушения условий договора. Броненосцы доставили в Суздаль Эндрю с бригадой пехотинцев и представителями всех полков.
Буллфинч до сих пор нервничал по поводу своих рискованных дипломатических шагов и самостоятельного решения о передислокации флота. Адмирал вытянулся по стойке «смирно» и с беспокойством ждал приближения главнокомандующего. Эндрю долго вглядывался в лицо офицера, но в конце концов на его лице появилась приветливая улыбка.
— Вы хорошо справились с задачей, адмирал. Просто прекрасно!
Лицо Буллфинча расцвело от удовольствия, а Эндрю отправился дальше обходить строй. Издали донесся пронзительный паровозный свисток, и войска разразились громкими приветственными возгласами. Полковник, закончив смотр, взобрался в седло, к нему присоединились Пэт и остальные офицеры штаба. Вся кавалькада по широкой улице направилась к восточным воротам города. На площади за их спиной заиграл военный оркестр, строй солдат сформировался в колонны, раздался мерный топот тысяч марширующих людей. Чей-то бас, столь популярный на Руси, затянул песню, множество голосов подхватили припев:

Друзья, сплотимся вокруг знамени!
Мы соберемся вместе, и не раз из наших уст
Пусть прозвучит победный клич свободы!

Эндрю, негромко напевая, обернулся через плечо: вся улица позади него была расцвечена знаменами, плавно плывшими в воздухе. — Я горжусь тобой, сынок.
Он совершенно отчетливо услышал этот голос и обернулся на Пэта, но тот глядел прямо перед собой, самозабвенно распевая любимый мотив, хотя и не всегда попадал в такт.
«Ганс, черт побери, как мне тебя не хватает!»
Процессия прошла через городские ворота в тот момент, когда из-за земляного вала показался первый поезд, пришедший из Рима и Испании. Колокола собора не переставали звонить, но свисток украшенного гирляндами паровоза громко имитировал «Боевой гимн Республики».
Еще до окончательного ухода мерков на железную дорогу отправились рабочие бригады. Они быстро восстанавливали пути и заново отстраивали мосты благодаря тому, что генерал Майна предусмотрительно запас все необходимые для этих работ материалы. Тяжелая работа под жарким летним солнцем заняла все же два с половиной месяца и была закончена только сегодня. Но регулярные поезда начали ходить до разрушенных Кева и Вазимы гораздо раньше, благодаря чему большинство беженцев уже вернулись на свои пепелища. Первое потрясение от вида сожженных и разрушенных зданий постепенно прошло, и люди начали отстраивать свои жилища. И вот сегодня жизнерадостный свисток паровоза возвестил о прибытии первого состава в Суздаль.
Он повернулся в седле, чтобы бросить последний взгляд на это проклятое место. Сквозь листву деревьев он едва мог различить город на противоположном берегу реки, но радостные крики и песни доносились вполне явственно. Ненависть, сжигавшая его душу, казалось, могла поглотить весь мир.
Тамука, когда-то бывший кар-картом орды, а теперь известный под кличкой Однорукий, неподвижно сидел в седле в окружении своих сторонников.
Среди мерков разгорелась гражданская война, расколовшая орду на три части. Кланы под предводительством Роки, не признавая договора, продолжали промышлять на границах Карфагена; Хага, нагло сместивший Тамуку на совете картов, провозгласил себя новым лидером мерков. Орды как таковой больше не существовало. «Но когда-нибудь она непременно возродится», — печально уверял себя Тамука.
Понесенные потери не поддавались никаким подсчетам. Одни говорили, что только в боях погибли сто тысяч воинов, другие называли цифру в сто пятьдесят тысяч, еще десятки тысяч мерков умирали от болезней, ран, голода и жажды во время отступления по выжженной степи. На совете картов было решено, что военные действия придется прекратить ради поисков пищи на грядущую зиму.
После переправы на западный берег Сангроса три части бывшей орды разошлись в разные стороны. Командиры двух уменов, Вушки Хуш и Карту, предпочли остаться с Тамукой, этого ему было вполне достаточно.
Тамука ненавидящим взором проводил поезд, направлявшийся в город. Он достаточно ясно представлял себе, что их ждет, и понимал, что Хага тоже об этом догадывается, но предпочитает не показывать виду. Ну что ж, если потребуется, он присоединится к бантагам или любой другой орде, кочующей в южных землях, и если даже подготовка займет целый оборот, Тамука обязательно вернется. Пусть скоты пока наслаждаются миром, когда-нибудь настанут другие времена.
Большая часть орды направилась на юго-запад. Тамука решил идти строго на запад, а потом определиться насчет дальнейшего пути. Этим утром через реку переправились последние из его всадников и немногочисленные юрты с семьями. Позади всех шли отверженные — те, кто позволил захватить себя в плен. Многие из бывших пленников присоединились к Тамуке, стыдясь возвращаться к своим юртам, где по ним уже пропели посмертные песни. Отверженные присоединились к изгнанникам. Но это увеличивало силы Тамуки, значит, все было в порядке.
Хага освободил тех немногих любимцев, которые избежали участи жертв погребального обряда и до сих пор кочевали с ордой. Но Хага не знал и уже никогда не узнает еще о двух пленниках.
Тамука повернул коня и посмотрел на двух скотов, стоявших на краю поляны на достаточно большом расстоянии друг от друга. Их приходилось держать порознь, поскольку старик уже неоднократно пытался убить своего более молодого сородича.
— Смотрите хорошенько, скоты. Больше вам никогда не придется увидеть свой дом.
Ганс Шудер улыбнулся и презрительно сплюнул.
— Он разбил вас, и это все, что я меня интересует. Он одержал победу, теперь люди свободны.
Тамука вновь испытал сильное искушение убить старика. Этот экземпляр упорно отказывался употреблять в пищу мясо своих соплеменников, предпочитая умереть с голоду; он был своеволен и упрям и не позволял Тамуке проникнуть в его мысли. И все же Тамука чувствовал необходимость сохранить жизнь этому упрямцу — он и сам еще не понимал причины, но надеялся непременно разгадать ее.
Другой скот явно нервничал; он давно оставил все мысли об отмщении и власти, — главное, что он остался в живых, и так будет продолжаться еще долго. Джим Хинсен боялся Ганса ничуть не меньше, чем мерков, так как тот уже пытался убить его.
Тамука тронул поводья и направился в гущу леса, скоро он и его окружение скрылись из виду. Ганс напоследок повернулся в сторону города.
— Я горжусь тобой, сынок! — крикнул он, все еще улыбаясь. — Я горжусь всеми вами, сукины дети!
Веревочная петля на его шее натянулась, и Ганс вызывающе поднял глаза на Сарга. Он ловко сплюнул струю табака прямо на хвост лошади шамана и отвернулся. Расправив плечи и спину, Ганс зашагал к лесу и скрылся в нем.
Под удары станционного колокола и церковный перезвон поезд подкатил к зданию вокзала. Колонна солдат построилась рядом с. платформой. С шипением вырвалась струя пара, поезд остановился, из вагона выглянул улыбающийся Чак Фергюсон, скрылся внутри и через секунду уже стоял на платформе. Он заботливо протянул руку. чтобы помочь спуститься Оливии. Она еще не оправилась от ожогов и двигалась очень осторожно. Эндрю с улыбкой наблюдал за этой парой. Может, девушка и утратила свою былую красоту, но взамен она обрела нечто гораздо более важное. Чак нежно поддерживал ее за талию, помогая идти, поскольку Оливия еще слегка прихрамывала.
— Трясет изрядно, но ехать все же можно, — доложил Чак, отдавая честь. — Железная дорога Мэн-Форт-Линкольн—Суздальская снова в действии.
Эндрю улыбнулся и покачал головой, потом осторожно взял руку Оливии и нагнулся, чтобы поцеловать ее. Девушка скромно опустила глаза, не утратившие своего озорного блеска.
— Сэр, как только у вас появится время, мы с Джеком хотели бы обсудить с вами парочку идей насчет полетов. Но это будет дорогое удовольствие.
— Позже, парень, позже, — с добродушной усмешкой ответил Эндрю.
Он похлопал Чака по плечу и отправился дальше.
В этот момент оркестр заиграл " Привет вождю", и Эндрю жестом подозвал к себе Винсента и Пэта.
В дверях последнего вагона показался Калинка, президент Республики Русь — как обычно, в цилиндре и помятом сюртуке. Сквозь набежавшие слезы он растроганно осмотрел собравшихся. Позади него появилась фигура отца Касмара. Калин стоял по стойке «смирно», пока не затихли последние ноты гимна, затем очень медленно спустился со ступеней на платформу. Эндрю шагнул вперед, собираясь пожать ему руку, но Калин с улыбкой отвернулся. Сойдя с платформы, он опустился на колени, нагнулся и поцеловал землю. Затем достал из кармана лакированную шкатулку и открыл ее. Внутри не было ничего, кроме горстки земли, той самой, что он собрал в тот тяжелый день, когда отправлялся в изгнание. Калин осторожно перевернул шкатулку и вернул землю на место, потом еще раз склонился в поклоне и перекрестился, не сдерживая радостных слез.
Среди русских солдат тоже послышались сдавленные всхлипывания, глаза Эндрю увлажнились от нахлынувших чувств, он опустил голову.
— Это дань земле, из которой мы вышли и к которой возвращаемся, — едва слышно прошептал Калин.
Наконец он встал с колен, поднял залитое слезами лицо и порывисто обнял Эндрю.
— Благодарение Кесусу, что настал этот день, мой друг, — произнес Калин. — И благодарение Кесусу за тот день, когда я впервые встретил тебя.
Эндрю тоже обнял своего друга и припомнил ту давнюю ночь, когда перепуганного русского крестьянина Калинку провели к нему в палатку и состоялось его первое знакомство с этим странным и удивительным миром.
— Добро пожаловать домой, мистер президент, — дрогнувшим голосом произнес Эндрю. — Мы снова обрели свою страну.
Только успел Калин освободиться от объятий Эндрю, как к нему подбежал Винсент. Смеясь от радости, он крепко обнял Калина и поднял его в воздух.
— Я горд за тебя, сынок.
— И я горжусь тобой, отец. Добро пожаловать домой. Калин посмотрел на выстроившиеся для встречи войска и боевые знамена, трепетавшие на ветру. Он поднял руку, прося внимания.
— Братья мои, сыновья...
Голос изменил Калину, он не мог больше вымолвить ни слова.
Громкий спонтанный вопль потряс воздух, люди забыли о дисциплине, смешали ряды и, мгновенно окружив Калина, подняли его на плечи. Вокруг него развевались знамена, крики радости эхом отдавались от городских стен.
Эндрю со смехом пробирался сквозь толпу, он благодарно принял благословение отца Касмара, увлеченного потоком ликующих людей. Из поезда стали появляться остальные пассажиры, тут и там встречались разлученные войной влюбленные. Вот и Григорий рванулся навстречу своей жене, обнял и страстно поцеловал ее посреди площади. В дверях последнего вагона Винсент увидел Таню с ребятишками. Он побежал к ней навстречу, подхватил на руки маленького Эндрю и заплакал от радости, когда Таня крепко обхватила его руками, а девчонки-близнецы прижались к ногам отца.
Эндрю заметил выходящего из вагона Марка, подошел к нему и отдал честь.
— Добро пожаловать, мистер президент, — г улыбкой произнес он.
— У вас здесь весело, — заметил Марк.
Его русский еще хромал, но был вполне понятен.
— Что творится в мире? — спросил Марк, стараясь даже во время праздника сохранить серьезность.
— Последние пленные были отпущены сегодня утром, остатки армии переправились через реку и движутся на запад.
— Люди Тамуки?
— Они самые.
— В последнее время о нем ничего не было слышно.
Мы еще долго не услышим о нем, может быть, никогда. Но останавливаться нельзя. Надо продолжать строительство железных дорог, объединять все больше и больше людей, освобождать их от тирании. Когда-нибудь настанет день, и мы освободим весь мир от владычества орд. Впереди у нашего и вашего народов непочатый край работы.
— Да. Теперь их судьбы связаны в единое целое.
— А как ведут себя тугары?
— Продолжают свой путь на восток. Они благополучно пересекли наши земли, хотя я очень опасался осложнений, — ответил Марк. — Но Музта сдержал свое слово, как вы и предполагали, и поклялся воздержаться от убийства людей на своем дальнейшем пути. Он просил передать, что Кубата все-таки был прав относительно вас и всех остальных людей тоже. С тем и уехал.
Переход тугар на сторону людей стал переломным моментом, окончательно решившим исход битвы. И самое главное, это спасло жизнь раненых. Если бы не Музта, многие солдаты никогда не смогли бы вернуться домой. Эндрю был рад, что Эмилу удалось сохранить жизнь сыну Музты, и он надеялся, что народу тугар удастся выжить.
За спиной Эндрю Марк увидел представителей трех римских корпусов, пробирающихся через толпу. Он пошел им навстречу, смеясь и пожимая протянутые руки. Римляне с радостными криками подняли своего лидера на плечи и понесли по платформе.
Следом за Марком из вагона вышел Эмил и внимательно оглядел радостную суету вокруг.
— Я было решил, что в городе беспорядки, — произнес Эмил, наклонив голову и протирая очки.
— Как дела в госпитале?
— Мы все еще теряем многих, но большинство раненых на пути к выздоровлению, — спокойно ответил Эмил. — Хочу тебе кое-что сказать, Эндрю. Я ухожу в отставку.
Эндрю озадаченно посмотрел на доктора. Эмил принужденно улыбнулся.
— Последние события доконали меня, — грустно прошептал он. — Слишком много операций, слишком много жертв, слишком много ребят, умерших на моих руках.
Эмил помолчал, разглядывая толпу.
— Но я считаю, это славный финиш, — продолжал он. — Подумай о замене. — Голос доктора снова зазвучал бодро и громко. — Я тут немного поэкспериментировал с карболовой кислотой, — кажется, она лучше предотвращает распространение инфекции, чем раствор извести. Я хочу продолжить исследования своего старого учителя Зиммельвайса. Думаю, есть определенная связь между теми микроскопическими существами, о которых я тебе когда-то говорил, и распространением болезней. Тут непочатый край работы, а я давно хотел заняться наукой, черт возьми.
— А кто же, по-твоему, будет руководить медициной? — спросил Эндрю.
— Ну, после окончания войны это намного легче. благодарение Всевышнему. Но я уже подобрал замену. — Доктор показал рукой на двери вагона. — Она сама скажет тебе об этом, и кое о чем еще.
Эмил довольно усмехнулся и отошел от Эндрю, мгновенно угодив в объятия Пэта. Ирландец вытащил фляжку, двое друзей пропустили по стаканчику и присоединились к ликующей толпе людей.
Эндрю поднялся в вагон. Там была Кэтлин, одетая в одно из немногих платьев, сохранившихся еще с Земли. У нее на руках, несмотря на оглушительный шум, мирно спала Мэдди. Рядом стоял небольшой сундучок, в котором содержались немногочисленные пожитки, взятые с собой в эвакуацию.
Эндрю почти нерешительно подошел к ней, они не виделись уже 6ольше месяца. Мэдди пошевелилась во сне, и Эндрю легонько поцеловал ее в лоб, а Кэтлин уложила спящую девочку на составленные стулья.
Эндрю наконец-то обнял ее и поцеловал, потом они оба радостно рассмеялись и прижались друг к другу.
— Добро пожаловать домой, дорогая.
— Как наш домик?
— Немного пыльно, кое-где разбиты стекла, но в остальном все в порядке.
Кэтлин улыбнулась.
— Мы ведь действительно в безопасности? Все кончилось?
— Все прошло, любимая. Мы можем забыть об этих ужасах на долгие годы, может быть, навсегда.
— Слава Богу.
— Я слышал о твоей кандидатуре на пост главного медика.
Кэтлин рассмеялась и, отступив на шаг назад, отсалютовала мужу, а потом снова прижалась к нему.
— Давай выйдем и отпразднуем твое возвращение.
— Не думаю, что мне это будет полезно, — смущенно прошептала Кэтлин, не отводя глаз от лица Эндрю.
— Почему бы и нет?
— Там такая толпа, все толкаются, а мне надо соблюдать осторожность.
У Эндрю радостно сжалось сердце.
— Ребенок? — прошептал он. Кэтлин улыбнулась и кивнула.
Эндрю нежно прижал ее к себе, и они вдвоем вышли на платформу посмотреть, как вокруг веселятся и радуются люди. Над торжествующими толпами гордо реяли боевые знамена.
Выше всех флагов, как показалось полковнику Эндрю Лоуренсу Кину, развевались два особенно дорогих знамени — флаг Объединенной армии республик и рядом с ним, овеянный новой славой, выцветший флаг 35-го Мэнского полка.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 7)
  • Глава 9 (Страница 8)
  • Глава 10 (Страница 9)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 13)
  • Глава 13 (Страница 14)


Уильям Форсчен

Роковая молния

Цикл: "Затерянный полк" - 4

 Читать книгу

Аннотация

Оказавшись на неведомой планете в компании с крестьянами Древней Руси, римскими легионерами, карфагенянами и английскими пиратами, американский полк времён Гражданской войны во главе с полковником Эндрю Лоуренсом Кином возглавляет совместную борьбу людей с хозяевами этой планеты — кровожадными существами трёхметрового роста, для которых все люди — скот, пригодный лишь в пищу. Русские войска одерживают победу над ордой кочевников-тугар, но тут на Русь вторгаются еще более несметные полчища мерков, которые из-за предательства двух янки завладевают секретами изготовления современного оружия. Тотальная война ведется на земле, на море и в воздухе. Русским приходится покинуть свою землю. Предстоит решающее сражение на последнем рубеже, на границе с Римом. В случае поражения у людей не остается никаких шансов на спасение.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel