Уильям Форсчен - Разящий меч

1 Уильям Форсчен

Пролог

— Сушите весла!
На этот раз все прошло удивительно легко. Он замер на мгновение, вдыхая воздух, словно пытался носом учуять мерков. Но во влажном воздухе смешались только запахи йода и соли — пахло морем. Тут и там поднимались струйки тумана; слышно было, как на скалистый берег лениво наползали волны.
Но где же охраняющие их галеры и воздушные шары?
Что-то было не так, но он уже зашел слишком далеко, чтобы отступать.
Гамилькар Бака, правитель Карфагена в изгнании, стоял, прислонившись к борту своей галеры, и нервно пощипывал умасленную благовониями бороду. Он всматривался в скрытый туманом берег.
— Мы на месте, — прошептал один из гребцов, указывая на вспыхнувший в темноте свет.
Свет вспыхнул еще дважды и вновь погас.
— Все верно, — так же шепотом отозвался Гамилькар.
Он кивнул сигнальщику, стоявшему рядом, тот повернулся, и фонарь в его руке замигал, показывая флотилии, которая следовала за галерой на расстоянии лиги, что все в порядке.
— Ну же, забирайте нас. — Гамилькар едва шевелил губами. Ему почему-то казалось, что лучше говорить потише. «Хотя если мерки нас дожидаются, — подумал он, — они все равно знают, что мы здесь. И не важно, громко мы говорим или тихо».
Он посмотрел на луны. Тонкий серп одной из них поднимался на востоке, другая, круглая и желтая, виднелась на западе. По морю бесшумно скользили корабли. В тумане их темные силуэты были похожи на призраков.
Гребцы отложили вынутые из ножен мечи и опустили весла на воду. Волны Внутреннего моря маслянисто поблескивали. Щупальца тумана по-прежнему поднимались с поверхности воды, но даже через туман в тусклом свете лун были видны огни города. Карфаген находился всего лишь в десятке миль к югу. В рыбацком поселке, к которому направлялись галеры, казалось, никого нет.
Пожалуй, это будет самая крупная операция по спасению людей и особенно важная для него. Так странно снова вернуться на этот берег, чтобы вызволить тех немногих, кому посчастливится спастись от мерков. Нужно только незаметно подойти к берегу и затем так же незаметно скрыться.
Два года назад он был царем. Конечно, он знал о грядущем приходе мерков, но в конце концов ни ему самому, ни кому-либо из его окружения это ничем не грозило. Знать мерки не трогали, беда касалась лишь простолюдинов. Разумеется, он не раз думал о восстании — а кто о нем не мечтал? Когда же до них дошли слухи о том, что янки решили воевать с тугарами, эти мечты стали казаться вполне осуществимыми. А после того, как в обмен на серу он получил несколько орудий, он провел немало ночей возле них, мечтая, что сделает такие же и прогонит мерков прочь.
Гамилькар мрачно усмехнулся своим воспоминаниям. Сейчас бы он продал душу за то, чтобы вновь вернуть тот день, когда у ворот города появился оповещатель с приказом не сопротивляться!
Он проклинал беспечность бога Баалька, который в тот день наверняка лишил его разума и в результате привел к полному поражению.
«Я стал всего лишь их орудием, — с горечью подумал он. — И потерял все из-за собственного малодушия. А сейчас я крадусь в ночи, вопреки всему надеясь спасти хоть нескольких».
К его изумлению, Кин сдержал обещание — с ними обращались совсем не как с пленными, а тем, кто будет сражаться с мерками, даже пообещали свободу.
Такое предложение он не мог не принять. Когда «Оганкит» пошел ко дну, какое-то мгновение он колебался — плыть ли ему к западному берегу и к меркам или направиться к восточному и попасть в плен. Да будет славен Баальк, направивший его к восточному берегу! Мерки наверняка выместили бы на нем злобу за битву, в которой погибли многие из них.
Дважды за последние сорок дней он переплывал Внутреннее море. В первый раз он вел шесть кораблей, и им удалось спасти почти пятьсот человек. Во второй раз кораблей было в два раза больше, и они погрузили тысячу людей, но на обратном пути проклятые летающие машины мерков обнаружили их и утопили два судна.
Оба раза он возвращался, хотя мог бы, и сбежать, отправившись по морю туда, где мерков нет. Похоже, Кин теперь считает его своим союзником, раз доверил ему сорок галер и два больших корабля с пушками для охраны. С ними был даже полк суздальской пехоты. Сейчас солдаты сидели на веслах, но были готовы в любой момент мушкетами и пушками отогнать воздушные шары. Если бы Эндрю отправил с ним солдат в первый раз, Гамилькар решил бы, что это гарантия его возвращения. Сейчас он воспринимал их как вооруженную охрану, которая поможет ему вывести семьи преданных людей из Карфагена.
По пути сюда они не видели ни одного воздушного шара — наверное, сильный ветер заставил мерков спуститься. Можно только молиться о том, чтобы на сей раз им удалось удрать невредимыми.
На берегу зажглись два фонаря. Они указывали место, где галеры могут причалить, не наскочив на камни. Ладони у Гамилькара стали холодными и влажными. Он держал в руке мушкет. Как непривычно было ощущать тяжелое дерево вместо легкого меча! Но мушкет может убить мерка со ста шагов, а мечом это сделать невозможно.
— Двенадцать футов Гамилькар взглянул на лоцмана.
— Десять футов... Восемь футов.
Уже ясно был виден берег, отмеченный белой полосой прибоя.
— Сушите весла.
Волны выбросили лодку на берег, ее днище проскрежетало по мелким камням.
Гамилькар перепрыгнул через борт, держа мушкет над головой. Солдаты последовали за ним с мушкетами наготове. Возможно, это ловушка — ведь никто не поручится, что не найдется предателя, который сообщит меркам место высадки в обмен на освобождение.
С берега раздался громкий крик, и Гамилькар вздрогнул. К лодке помчалась женщина, обеими руками она прижимала к груди детей. Тут же показались и другие, в считанные секунды сотни людей устремились к лодке.
— Гамилькар! — раздался голос с берега.
— Здесь я!
Из темноты вынырнула какая-то тень. Человек, закрывая глаза рукой, свет фонаря Гамилькара слепил его.
— Хвала Баалку! — воскликнул он и опустился на колени. Волна тотчас окатила его, но он даже не заметил этого.
Гамилькар улыбнулся, узнав в темной фигуре друга детства Элазара. Они выросли вместе, даже родились в один и тот же день. Именно благодаря ему Гамилькар научился дисциплине. За мелкие детские шалости и провинности Гамилькара наказывали Элазара, поскольку бить детей королевской семьи было нельзя. Отчаянные предприятия, на которые Гамилькар решился бы, отвечай он за свои поступки сам, были забыты, потому что наследник не хотел рисковать своим другом.
— Элазар, во имя Баалка и всех богов, что здесь происходит? — взревел Гамилькар, с изумлением глядя на все увеличивающуюся толпу.
Люди бежали от поселка к лодке и бросались в воду, стараясь взобраться на борт.
— Все вышло из-под контроля! — вскричал Элазар, дергая свою седеющую бороду. — По городу разнесся слух о твоем возвращении, и тысячи людей кинулись сюда. Похоже, мерки забирают в ямы всех подряд. Десятки тысяч мастеровых делают оружие. Говорят, что весной мерки собираются идти походом на Русь, поэтому они и готовятся к войне.
— Проклятье!
Похоже, на этот раз все действительно вышло из-под контроля. Около двенадцати тысяч карфагенян попали в плен после войны против Руси и Рима. Почти все они приняли предложение Кина. Он обещал вывезти их родных из земель, занятых мерками. Несколько сотен воинов согласились вернуться в Карфаген, чтобы собрать людей на берегу. В результате Внутреннее море превратилось в арену военных действий. Отдельные суда прорывались к берегу под покровом ночи, забирали людей и отправлялись обратно в Суздаль.
Послышался ровный низкий гул. В небе показались воздушные машины мерков. Если они заметят корабль, это равносильно смерти.
— Если столько людей узнало об этом месте, то и мерки знают, — сказал Гамилькар, нервно глядя на вопящую толпу, которая заполонила уже весь берег.
— Мы привели сюда людей, как и планировалось, — ответил Элазар. — Сегодня днем все и началось — сотни жителей бежали из Карфагена.
— А мерки?
— Ни слуху ни духу. Но они придут. И Элазар указал на мужчину, стоявшего подле него.
Гамилькар посмотрел на незнакомца. Его лицо показалось смутно знакомым, в светлых волосах виднелись серебристые пряди. Он был очень худым и измученным, но одежда не походила на крестьянскую: в сшитой из дорогой ткани рубахе сверкали золотые нити. По покрою одежды Гамилькар определил, что перед ним русский.
— Русский? — решил уточнить он.
— Когда-то давно, целый оборот назад, я был русским, — ответил человек на языке мерков. Слова, слетающие с человеческих губ, звучали странно и непривычно.
— Любимец Тамуки, носителя щита мерков, — холодно пояснил Элазар. — Он пришел незадолго до вашего появления и сказал, что скоро появятся мерки.
— Еще до захода Шагары, — подтвердил тот, кивнув на западную луну, — они будут здесь.
— Почему ты сообщаешь нам это?
— Я хочу вернуться на родину. Я предупредил тебя о приближении мерков и расскажу еще кое-что, а взамен ты поможешь мне возвратиться в Суздаль.
— Что еще он может рассказать? — спросил Гамилькар, оглядываясь на Элазара.
— Мне он этого не объяснил, — ответил Элазар, с сомнением глядя на русского. — Думаю, ты должен решить, что с ним делать, — прошептал он на карфагенском. — Никогда не доверяй тому, кто стал их любимцем, они едят мясо своих соплеменников, лишь бы выжить. Наверняка этот мерзавец доедал остатки со столов мерков. Я слышал, они заставляют своих любимцев это делать.
Гамилькар внимательно посмотрел на русского. Тот стоял перед ним, глядя прямо в глаза, и, казалось, нисколько не боялся.
— Ну, что ты хотел рассказать? Русский усмехнулся:
— Кар-карты мерков и бантагов встретятся во время следующего Праздника Луны, чтобы обсудить условия мира. Я знаю все, что они предложат, и когда нападут, но об этом я расскажу только человеку по имени Кин, когда вернусь в Суздаль.
— Проклятье! — прошипел Гамилькар и, мрачно взглянув на любимца мерков, спросил на их языке: -Ты и правда ел человеческое мясо?
— Я старался выжить, — ответил тот так спокойно, словно не раскаивался в содеянном.
Гамилькар лишь фыркнул от отвращения.
— Как тебя зовут?
— Юрий Ярославич, ювелир из Суздаля, — гордо ответил он.
Произнеся эти слова на карфагенском языке, он посмотрел на Элазара, показывая, что понял все, что тот говорил о нем.
— Иди в лодку, — сказал Гамилькар, поморщившись. — Я отвезу тебя к соплеменникам, чтобы они судили тебя и решили, что с тобой делать.
Мужчина слегка поклонился и вошел в воду.
— Не верю я ему, — произнес Элазар достаточно громко, чтобы его слова были услышаны. Однако Юрий не обратил на них ни малейшего внимания. — С чего бы это ему бежать к нам от хозяев, которые, видно, его ценят?
— Наверное, из патриотизма, — пожал плечами Гамилькар.
— Непохоже. Горло ему перерезать и вышвырнуть за борт. Ты можешь доверять человеку, который ел себе подобных? Лично я бы именно так и сделал -перерезал ему горло и спустил в воду по доске. Мы всегда так поступали с любимчиками мерков, пытавшимися затесаться между нашими людьми.
Он посмотрел в сторону корабля, на который отправился Юрий, и сплюнул на землю.
— Ты же вроде всегда был жалостливым и мягкосердечным?
— После того, что мне довелось увидеть, — прошептал Элазар, — у меня не осталось жалости. — А что с моей семьей?
Элазар показал рукой в сторону покосившейся хибарки. Проталкиваясь через толпу, Гамилькар крикнул своей команде, чтобы она дала сигнал остальным судам подходить к берегу.
Он, ругаясь, пробирался сквозь обезумевшую толпу, которая хлынула на берег, почувствовав, что спасение близко.
— Дразила!
Дверь в лачугу была открыта, возле нее на страже стояли его солдаты — из тех, кто вернулся в Карфаген несколько недель назад, чтобы разыскать родственников. При его приближении они низко поклонились и отошли.
Казалось, перед ним всего лишь видение. Когда Гамилькар отправился на войну против Рима и Руси, у него почему-то возникло ощущение, что он видит жену в последний раз. Он рванулся к ней, она бросилась в его объятия.
— Я и не думала, что снова увижу тебя, — всхлипывала она, прижимаясь к его груди.
Гамилькар уронил мушкет на землю. Кто-то подергал его за рукав. Он наклонился и крепко прижал к себе сына. Азруэль что-то радостно щебетая, то, дергая отца за бороду, то крепко обнимая его за шею.
— Они сказали, что ты умер, но я не поверила! — бормотала Дразила, вытирая слезы.
— Как вам удалось бежать? — спросил Гамилькар, с беспокойством глядя на все возрастающую толпу. Люди заполнили уже почти весь берег.
— Это все Элазар. После того как мы узнали о поражении мерков, он забрал нас из дворца и спрятал. Когда ты был здесь в прошлый раз, мы не успели дойти до этого места. И чуть было не опоздали сейчас — мерки уже начали отбирать людей для ям.
Значит, эти мерзавцы решили, так или иначе, расправиться с Карфагеном. Он ждал этого с того самого момента, как узнал о поражении армии.
В принципе во всем можно было винить Кина, Марка и всех остальных. Если бы они подчинились, ничего подобного бы не произошло. Но с другой стороны, он не мог этого сделать, потому что, как сказал когда-то Кин, разве он сам не сражался бы на их месте? Нельзя забывать, что существует лишь один настоящий враг — мерки.
— Господин, нам лучше поторопиться. Гамилькар кинул быстрый взгляд на Элазара, который беспокойно переминался с ноги на ногу.
— В этот раз я совсем не контролирую ситуацию. Сюда движутся тысячи людей. Мерки наверняка уже знают о нас.
Гамилькар кивнул и, не выпуская из рук Азруэля, поднял с земли мушкет. Они начали проталкиваться обратно к воде. Он всей кожей чувствовал панику, овладевающую толпой.
— Сколько у вас лодок? — спросил Элазар, понизив голос.
— Сорок одна.
— Этого слишком мало.
— Вижу, — кратко отозвался Гамилькар.
Он снова попытался протиснуться через толпу, но понял, что это бесполезно. Здесь и сейчас социальное положение не имело значения. Завидев лодки, тысячи людей кинулись в воду, желая спастись. Они знали, что сумеют выжить, только если влезут в лодку, поэтому все устремились вперед, топча упавших.
Как только галера подходила ближе, по ее бортам начинали карабкаться люди. Они цеплялись за весла, канаты, за малейший выступ. Их было столько, что судно могло перевернуться в любую минуту.
И тут сквозь крики толпы до него донесся звук, который ему хотелось бы услышать меньше всего на свете. Это был рев нарг — военных труб орды.
Толпа на мгновенье смолкла, словно не веря тому, что смерть посылает свое предупреждение. Трубы взвыли снова, по берегу заметалось эхо. Казалось, люди окружены — со всех сторон наступает враг.
— Мерки!
Вопль ужаса тотчас подхватили тысячи голосов.
Сдавленный толпой, Гамилькар беспомощно смотрел, как охваченные паникой люди бросаются в воду.
Темноту разорвали вспышки, мгновенье спустя раздался взрыв. Во все стороны брызнула кровь.
— Гамилькар!
Его корабль подошел почти к самому берегу, он ясно видел Гитру — капитана, который стоял на носу галеры и звал своего царя. Но хотя судно было всего в какой-нибудь сотне шагов, между Гамилькаром и спасением была толпа.
— Держись крепче! — крикнул Гамилькар, почувствовав, что рука Дразилы выскальзывает из его руки. Он повернулся и сделал тщетную попытку шагнуть назад. Дразила смотрела на него широко раскрытыми глазами. Гамилькар с ужасом ощущал, что ее пальцы слабеют.
— Спаси Азруэля! — крикнула она.
Между ними втиснулась какая-то толстая женщина, проталкивавшаяся к воде. Свободной рукой Гамилькар оттолкнул ее, пытаясь дотянуться до жены, которую толпа уже оттеснила назад.
— Дразила!
Толпа тащила Гамилькара за собой, не позволяя ни на секунду остановиться. Толстую женщину сбили с ног, и она визжа упала на землю. Кто-то наступил на нее, и вот по лежащему телу уже шагают десятки ног, втаптывая его в грязь.
Дразила исчезла.
— Мама! — заплакал Азруэль. Он заколотил кулачками по отцовской груди, желая освободиться от обнимающих его рук. — Мама!
Гамилькар только крепче прижал к себе мальчика.
Над обезумевшей толпой продолжали разноситься трубные звуки нарг. Артиллерия мерков наносила удары. Снаряды в большинстве своем падали в воду, враги пытались повредить корабли — люди на берегу не стоили таких усилий.
Со стороны кораблей раздались ответные выстрелы — Суздальцы открыли огонь поверх толпы, желая тем самым отпугнуть людей от судов, которых явно не хватало.
— Гамилькар!
Гитра смотрел прямо на него.
— Мы должны добраться до судна! — крикнул Элазар, пытаясь протолкнуть его вперед.
— Дразила! — не отвечая ему, взревел Гамилькар, отчаянно проталкиваясь обратно.
— Господин, надо посадить в лодку Азруэля! — Элазар понимал, что только это может заставить правителя повернуть к судну.
И действительно, желание спасти своего единственного ребенка вытеснило все остальные мысли. Гамилькар повернулся и стал пробираться к кораблю. Матросы, стоя у борта галеры, размахивали мечами, стараясь удержать толпу. Вода у берега уже стала розовой благодаря их усилиям.
Снаряд взорвался почти прямо над кораблем. В толпе, окружившей судно, образовалась брешь. Гамилькар рванулся вперед, держа Азруэля на вытянутых руках у себя над головой, а ребенок визжал от страха. Матросы шагнули к Гамилькару, Гитра взял ребенка на руки и поднял на борт. Раздался какой-то непонятный свист, удар, и Гамилькар уставился на стрелу, вонзившуюся глубоко в борт корабля. Через мгновенье хлынул настоящий дождь из стрел, несущих смерть.
— На борт! — вскричал Гитра. Гамилькар оглянулся.
— Дразила!
Краем глаза он заметил, как Элазар заносит кулак.
— Нет!
Мощный удар опрокинул его. — Возьмите его на борт! — закричал Элазар. — Скорее!
Оглушенный, он лишь слабо отмахивался от друзей, которые втащили его на корабль. Стрелы продолжали выкашивать людей, в толпе началась паника. Люди кричали, визжали, бросались из стороны в сторону. — Назад! Вернитесь!
Он попытался подняться на ноги, но чьи-то сильные руки удержали его. Потом его плечи охватила веревка — верный Элазар привязывал его, чтобы Гамилькар не смог встать и броситься обратно. Мелькнуло чье-то лицо с выпученными от ужаса глазами, и он на мгновенье провалился в забытье. Матросы еще сталкивали вниз вцепившихся в корабль людей, еще раздавались крики отчаявшихся беглецов, а корабль уже медленно двигался прочь от берега.
Продолжали завывать нарги. Несколько кораблей оказались настолько перегружены, что не смогли отойти от берега. Один из них лежал на боку, масло из фонаря на борту вылилось, и теперь корабль горел, освещая происходящее. На берегу, казалось, бьется в агонии какое-то гигантское существо — сбившиеся в кучу люди цеплялись друг за друга, ища спасения.
На улочках рыбацкого поселка уже были видны мерки, окружавшие место посадки кольцом. Для них это была всего лишь охота на скот, который нужно загнать в ямы. Свежее мясо убитых окажется на столе к завтрашнему утру. «Дразила...»
Кипя от бессильной ярости, он оглянулся на Элазара, молча удерживавшего его.
Гребцы налегли на весла, корабль устремился прочь от берега. Крики сотен людей звучали все глуше, теперь они напоминали голоса призраков — едва слышные и жалобные. Раздался грохот, снаряд упал в воду, подняв тучу брызг. Но это был жест отчаяния.
Воздух пронзали сотни горящих стрел. В их неровном свете жуткая картина избиения людей на берегу казалась еще страшнее. Пушки мерков, которые уже разрушили дальний конец поселка, теперь стреляли по отходящим кораблям. Падающие снаряды то и дело поднимали фонтаны воды. Гамилькар увидел, как одна из галер начала медленно крениться на правый борт. Матросы-суздальцы и беглецы оказались в воде.
Из темноты показалась другая галера, покачивавшаяся на волнах.
«Может, Дразила на другом корабле», — подумал он, но холодок, заползший в сердце, подсказывал, что это не более чем мечты. Некоторые корабли остались у берега, и теперь их команды отбивались от наседавшей толпы. Похоже, его судно было единственным, какое смогло забрать людей и снова выйти в море.
— Где Гамилькар? — послышалось с приблизившегося корабля.
— Здесь! — крикнул в ответ Гитра. — Мы держим курс на Суздаль!
Он хотел было запротестовать, но понял, что не сможет вымолвить ни слова от сдавивших грудь рыданий.
Азруэль прильнул к нему, малыш всхлипывал и дрожал. Гамилькар поднял ребенка на руки и крепко прижал к груди. Как бы он хотел стереть из его памяти этот ужасный день.
— Где мама?
— Она приедет позже. — Судорожно сглотнув, он поверх головы Азруэля посмотрел на Элазара, как будто друг мог сделать мечты явью.
— Она умная девочка, к тому же молодая и сильная, — прошептал Элазар. — Уверен, она не осталась в толпе. Наверняка она сейчас прячется где-нибудь неподалеку, а потом, когда все уйдут, снова вернется на берег.
Крики с берега становились все тише. Зная, каким будет следующий приказ, Гамилькар посмотрел на Гитру. — Мы слишком поздно отчалили, — мягко сказал тот. — Теперь нам придется приналечь на весла, погода будет безветренной, а их воздушные машины поднимутся в воздух еще до рассвета. Если же мы прикажем каким-нибудь из кораблей вернуться, они, конечно, заберут людей, но будут так перегружены, что мерки легко с ними справятся.
Гамилькар лишь молча кивнул, соглашаясь. Говорить он не мог.
Он думал о том, что если мерки сумеют заключить мир с бантагами, это нарушит хрупкое равновесие и ему придется забыть о слове, данном Кину. Гамилькар взглянул на Юрия, который сидел на палубе и, казалось, думал о чем-то невеселом. Подумать только — с этим мерзавцем ничего не случилось!
Нет никакой надежды, что Дразила сумела уцелеть. Сердце у него больно сжалось.
Когда же это закончится, от Карфагена останется лишь воспоминание, потому что независимо от того, победят мерки или проиграют, его жителям придется участвовать в этой войне до самого конца. Даже если он вернется, чтобы погибнуть вместе с ними, это ничего не изменит. Кин был прав — это будет война между людьми и ордой до победного конца. Но так ли уж необходимо начинать ее сейчас? Ведь можно подождать, пока орды уйдут, и тогда другим придется решать...
— Вези нас домой, — прошептал Гамилькар. Гитра изумленно посмотрел на него, не понимая.
Гамилькар твердо повторил: — Домой. В Суздаль.
Тайянг, кар-карт орды бантагов, откинулся на спинку своего трона и улыбнулся:
— Со времен наших прадедов и их отцов, встречавшихся еще две сотни оборотов назад, не было такого удачного момента, позволяющего договориться о том, чтобы наши пути в широкой степи не пересекались.
Музта, кар-карт тугарской орды, изрядно поредевшей после сражения с янки, сидел молча, смотря на третьего участника сегодняшней встречи.
Джубади взглянул на Тайянга с плохо скрытой ненавистью.
— Мы с тобой встречались меньше двух лет назад, — наконец произнес он. Он говорил медленно, словно каждое слово причиняло ему боль. — И ты нарушил клятву крови, обязывающую к гостеприимству, и попытался убить меня.
— Ты заранее подготовился к этому, — отозвался Тайянг. — Твой элитный умен Вушка Хуш перебил за это десять тысяч моих воинов. Откуда я знаю, может, они и сейчас наготове?
— Каждый из нас пришел со своим уменом, — прервал начинающуюся ссору Музта. — По десять тысяч самых лучших. Теперь все земли на протяжении трех дней пути очищены от мерков, тугар, бантагов и даже от скота. Сегодня никто не будет убивать друг друга.
Музта пристально оглядел присутствующих. И Джубади, и Тайянг уже обращались к нему с обещаниями и угрозами, предлагая поддержать одного из них в борьбе против другого.
Конечно, мысль была соблазнительная, но он представлял, чем закончится такое столкновение. Даже Джубади — или, по крайней мере, его щитоносец Хулагар — понимал это. «А это любопытно», — подумал Музта. У него самого, как у всякого правителя орды, был свой советник — старый Кубата, но даже он не обладал таким влиянием, как носитель щита мерков. Ходили слухи, что их щитоносец не только защищает жизнь своего господина, но при необходимости — например, если кар-карт не способен отстаивать интересы клана, — может даже занять его место.
Лично ему такая система казалась безумием. Кто такой кар-карт, если не правитель всех кланов, которому никто не может указывать? Разве не сказано:«Как Бугглаа правит всеми мертвыми, так кар-карт правит живыми»?
Хулагар уловил его взгляд и на какое-то мгновение заглянул ему прямо в глаза. Что думает носитель щита обо всем этом? По его лицу никто бы не угадал его мысли, настолько оно казалось непроницаемым.
— Хотя ты самый слабый, — тихо произнес Тайянг, прерывая течение мыслей Музты, — здесь ты сильнее всех.
Музта внутренне ощетинился. Еще один кар-карт насмехается над ним.
— Если бы кто-нибудь из вас первым столкнулся с оружием янки, то именно его орда была бы разгромлена, и сейчас не я, а он сидел бы перед двумя остальными как нищий.
Тайянг рассмеялся, но Музта почувствовал, что тот задумался над его словами. Музте уже нечего терять, поэтому роскошь говорить правду теперь ему доступна. У него ничего нельзя отнять, следовательно, на этом собрании кар-картов и их приближенных Джубади не станет объединяться с Тайянгом, чтобы убить его, Музту. На какое-то недолгое время эти двое в его власти. Но если он перейдет на сторону одного из них и нападет на другого... Их орды по-прежнему бесчисленны и будут охотиться за остатками его орды по всему свету, пока не перебьют всех, чтобы отомстить за своего вождя. Воины, охраняющие его, составляли умен. И, пожалуй, это все, что осталось от его армии. Все остальные похоронены у стен человеческого города Суздаля.
Джубади поднял руку, словно удерживая Тайянга от дальнейших насмешек.
— Не смейся, — тихо сказал он. — Слишком многие из нас погибли. Не стоит относиться к этому так легко.
— Мертвы тугары и мерки, а мне до них какое дело? — отозвался Тайянг. Но Музта заметил быстрый взгляд, который тот опасливо кинул вверх, на купол юрты. По преданиям, именно оттуда, через дыру для дыма, и приходят духи.
— Бантаги тоже скоро погибнут, — сказал Джубади, — если мы так и не придем к согласию.
— А тебя-то почему это так заботит? — задал вопрос Тайянг.
— Потому что это всех нас касается.
Музта с интересом посмотрел на вождей кланов, сидящих полукругом позади трона Джубади, искусно сделанного из костей скота. Один из мерков подошел к нему и встал, глядя на своего кар-карта. Этот воин был строен, как женщина. Темные волосы, темные глаза, в них читалась какая-то решимость и уверенность. В целом он походил на змею, готовую к броску. Доспехи на нем были самые простые: кольчуга из темной стали, поверх нее плащ с белым кругом на черном шелке, штаны из порыжевшей кожи с нашитыми металлическими полосками. На плече он держал большой бронзовый щит со знаками своего клана.
В глазах Джубади промелькнуло удивление — как один из его вассалов, всецело ему подчиненных, осмелился прервать разговор троих кар-картов? Джубади задумался, словно решая, что же делать с наглецом, затем неохотно кивнул. Мерк выступил вперед:
— Я — Тамука, носитель щита зан-карта Вуки, наследника.
Похоже, он уже видел этого Тамуку. Остается только надеяться, что он умеет управлять своим господином, ибо, если кто и не способен быть кар-картом, то это именно Вука Музта заметил настороженность в глазах Вуки, когда его щитоносец вышел на середину юрты.
— Твой язык настолько слаб, что ты не можешь говорить сам? — язвительно спросил Тайянг, глядя на Джубади.
— Вероятно, я умею сплетать слова лучше остальных, — ответил Тамука. — Я не кар-карт, пекущийся о своей власти и о силе своей орды. Вас троих ведет «ка» — дух воина, он присущ всем правителям. Нов орде мерков, как вы знаете, носителей щита, принадлежащих к Белому клану, ведет «ту». И внутренний дух образует в нас силу «ка-ту».
— Я слышал об этом, — сказал Тайянг. В голосе его проскальзывали нотки любопытства.
— Однако бантаги никогда не допустили бы, чтобы этот дух руководил ими. Да и мерки тоже, — добавил он, глядя на Музту.
— Да, возможно, если бы я повнимательнее прислушивался к тому, кого вел дух «ка-ту», — отозвался Музта, — случившееся никогда бы не произошло. И под солнцем белели бы кости янки, а не тугар.
В жизни каждого бывают горькие моменты, из которых надо извлекать урок. В конце концов их преодолеваешь, но все равно они навсегда остаются с тобой, и каждый раз, вспоминая о них, хочется повернуть время вспять, чтобы что-то изменить. Возможно, надо где-то промолчать или, наоборот, сказать одно-единственное слово, которое может все решить. В его жизни было две таких ситуации. Одна из них случилась очень давно, и касалась она только его личной жизни, другая произошла с ним как с кар-картом. Ему вспомнилось, как перед ним стоял Кубата и советовал не нападать на янки, а он поступил по-своему. А теперь Кубата мертв, как почти все, кто участвовал в том сражении.
— Прислушайтесь к духу «ка-ту», — сказал Музта. В его голосе слышалась такая сила, что Тамука обернулся. В его глазах мелькнуло нечто вроде уважения.
Тайянг посмотрел на Музту, потом перевел взгляд на Тамуку:
— Ну, говори, живущий не так, как воины, повинующиеся духу «ка».
Тамука кивнул, не обратив внимания на оскорбление. Потому что иначе как оскорблением слова о том, что он живет не по законам духа «ка», назвать было нельзя. Он вступил в круг, выложенный в центре юрты из золотой парчи, — там, согласно обычаю, можно было говорить только правду.
— Все мы сражались в разных битвах, — тихо начал он, повернувшись лицом к трем собравшимся кланам и их кар-картам. — Бантаги против мерков, мерки против тугар, и еще до великого разделения нашего мира тугары сражались против бантагов. Я не собираюсь долго говорить о той славе, которую приносили эти поединки, о тех сражениях, которые лучше меня описывают барды, и о потерях, за которые мы мстили оборот за оборотом. Есть то, что заставляет нас выбирать свою судьбу, думать о дальнейших планах: дух «ка», живущий в каждом из нас, и именно его мы слышим, когда бок о бок устремляемся в новую битву с мыслями о победе. Вот что значит быть одним из орды. — Он улыбнулся, как будто вспомнил что-то приятное. — Вот для чего мы живем. Потому что без врага, без достойного противника мы не можем познать свою силу и услышать «ка».
Все кивнули, соглашаясь со столь мудрыми словами.
— Но сейчас все это потеряло всякий смысл. Тайянг поерзал. Ему было явно не по себе. Однако, несмотря на недовольство, он промолчал.
— Скот для нас — источник жизни. Все они прошли через туннель света — врата, которые соорудили боги наших предков, чтобы путешествовать по звездам. Мы не в силах понять, как они действуют, мы что-то утеряли. Какое-то знание, которое теперь кажется невосполнимым. Сейчас мы считаем, что эти туннели действуют сами, по своей собственной воле, перемещая скот и все, что оказывается рядом с ним, в наш мир. Они открываются и закрываются когда захотят и приносят в Валдению множество странных предметов. Наши предки сделали великолепную вещь — или по крайней мере она была таковой в прошлом. Врата принесли нам скот, множество растений, которые прижились здесь, животных, живущих в степи и в лесу, и, конечно, лошадей, которые помогли нам объехать весь мир.
— Да, лошади — это хорошо, — пробормотал Тайянг, а остальные кар-карты дружно закивали, словно чувствовали необходимость подтвердить его слова. — Лошадь дала нам свободу, позволила стать хозяевами всей Валдении, объезжая ее по кругу вслед за восходящим солнцем. И если сначала нас было мало и мы жили далеко в горах Баркт Ном, теперь мы стали владеть всей землей, куда только могли добраться на лошадях.
Мы покорили своей воле тот скот, который уже был здесь, когда мы научились ездить верхом. Потом появились другие расы, их становилось все больше и больше. Казалось, туннель вышвыривает в наш мир всевозможный скот, только чтобы показать, какой он бывает разный. Мы видели белокожих и чернокожих, коричневых и желтых, они говорили на разных языках и жили по разным законам. Наши предки в своей бесконечной мудрости расселили их по всему миру.
Скот построил свои города, в которых все они так любят прятаться. Они принесли с собой домашних животных и съедобные растения. И хотя нас становилось все больше, их число росло быстрее. И тут мы узнали кое-что еще. Мы узнали, как вкусна их плоть, и стали собирать свой урожай. Они готовились к нашему приходу, и у нас всегда была пища. Но самое главное, они освободили нас от труда, недостойного членов орды. Мы больше не думали о таких низких занятиях, как забота о лошадях, разведение огня, изготовление сотен нужных вещей. Они освободили нас от всех забот, и теперь мы могли заниматься тем, что более всего пристало тем, кто живет в орде. Свободные от необходимости добывать пищу, от труда, мы могли воевать друг с другом, добывая честь в бою.
Тамука замолк на мгновение и обвел взглядом присутствующих. Все они согласно кивали — он говорил верно.
— Мы — глупцы.
— Ты осмеливаешься говорить это в моем присутствии? — зарычал взбешенный Тайянг, вскакивая со своего места.
Тамука оглядел юрту.
— Все мы — тугары, бантаги и мое собственное племя — мерки — мы все глупцы! — выкрикнул Тамука, обвиняюще указывая рукой на каждый клан по очереди.
— Похоже, твой верный пес взбесился, — бросил Тайянг. — Утихомирь его, Джубади, или я сам этим займусь!
— Сейчас он — мой голос, а значит, говорит от моего имени, — отозвался Джубади.
Тайянг поерзал на своем месте и посмотрел на Музту, словно прося его поддержки.
— Пусть продолжает, — еле слышно проговорил Музта.
Тамука взглянул на Тайянга. Кар-карт беззвучно шевелил губами — чувствовалось, что ему стоило большого труда не произносить вслух проклятия, которые рвались у него с языка. Наконец он кивнул.
— Сейчас я говорю не только от имени мерков, — сказал Тамука, повернувшись к Джубади и слегка склонив голову, словно извиняясь за свои слова. — Я говорю от имени всех орд.
Музта с изумлением уставился на Джубади. Он заметил, как по лицу зан-карта Вуки скользнула тень неудовольствия, скользнула и тотчас пропала.
«Похоже, эти двое с трудом выносят друг друга, — сообразил Музта. — И это не просто взаимная неприязнь, это гораздо больше напоминает настоящую ненависть». Тамука, казалось, ничего не заметил. Он прикрыл глаза, а потом вперил взор куда-то ввысь, словно видел не затканный золотом полог юрты, а нечто большее, недоступное взору всех прочих.
— Остались лишь воспоминания, намеки на былое могущество, — прошептал он. — Все это — как возвращение в юность, когда все кажется возможным, стоит только захотеть. Но время ушло, и нам не вернуться в прошлое. Нельзя удержать цвет заката, прикосновение ветра к щеке, запах травы в летний полдень или поднимающийся от земли пар весной. Можно лишь хранить в памяти мгновения, когда ты один мчался ночью по бескрайней степи и конь под тобой, казалось, летит как птица. Можно лишь мысленно возвращаться к тому дню, когда на рассвете ты остановился в горах и приветствовал восходящее солнце радостным криком, потому что его лучи преобразили мир, одев снежные вершины в пылающую пурпурную мантию... В этом — наша жизнь. — Его голос стал тише. Слова звучали напевно, словно он рассказывал былину или волшебную сказку. Музта внимал этим словам молча, он прикрыл глаза и, казалось, унесся мыслями куда-то вдаль. — Вы все помните те мгновения, когда вас наполнял дух «ка». Вы были одним из орды, которая лавиной неслась по степи. Из вашей груди вырывался воинственный клич, земля дрожала от стука копыт ваших лошадей, вы были подобны разящей молнии. Не важно, что впереди, — жизнь или смерть, важно только то, что вы неслись вперед, в битву. И каждый знал, что даже если он проживет еще пять оборотов — сто лет, — все равно никогда не забудет этого мига, этого упоения битвой. В этом — наша жизнь. — Он замолк на мгновение. Все молчали. — Есть минуты в нашей жизни, когда мы являемся частицей единого целого. Это живет в нас, в нашей крови. И поэтому я говорю не только от имени мерков, но от имени всех племен, всех кланов. Скот разрушит все это навсегда. Мы никогда не станем прежними.
Послышалось недовольное ворчание присутствующих. Музта поморщился — убаюкавшие его видения прошлого вдруг превратились в предупреждение.
— Они дали нам свободу, но сейчас они в силах лишить нас ее. Скот изменился. Он научился думать не только как мы, но и лучше нас. Он разобьет нас, и этот мир будет принадлежать ему, если мы не изменимся. Если мы хотим спастись, мы должны стать другими — по крайней мере на время. Хотя никто из вас не считает битвой чести бой со скотом, именно скот с севера и есть наш настоящий враг, а стычки между нашими племенами бессмысленны. Если мы сейчас этого не поймем, они уничтожат нас. И скот, низший разум, будет владеть нашим миром.
Вожди кланов, сидящие подле кар-картов, загомонили. Некоторые уловили глубокий смысл сказанного, но таких было меньшинство. Большая же часть смотрела на него так, словно он внезапно сошел с ума. На их лицах было написано недовольство, смешанное с недоверием.
— Я выслушал тебя. И твои слова на мгновение увлекли меня, — прорычал Тайянг. — Но сейчас я вижу, что они не больше чем жужжание мухи над падалью.
Тамука подождал, пока не утихнут гневные выкрики.
— Мой господин Джубади даже сейчас изготавливает оружие. Или, вернее, у нас есть скот, который делает его для нас.
— Наверняка что-нибудь вроде того, что не помогло вам в битве со скотом, — рассмеялся Тайянг.
— Я был там, а ты — нет, кар-карт Тайянг, — ответил Тамука. — Я своими глазами видел то, о чем ты только слышал рассказы. Я же не понаслышке знаю то, что тебе не привидится и в самых страшных кошмарах. Я видел скот, который сражался так же организованно, как и мы. Я видел скот, который шел в битву, ненавидя нас, понимая, что умрет, но желая при этом забрать с собой хоть одного из нас. Я помню время, когда один из нас приходил в их город и тысячи подчинялись ему, покорно подставляя горло под нож. А сейчас на севере они ждут нас со своими ружьями, пушками, кораблями и мечами, — да они готовы сражаться голыми руками. Даже если мы убьем десятерых за одного из нас, мы все равно проиграем. Потому что если эта эпидемия ненависти распространится на восток и юг, вплоть до владений бантагов, вы увидите поля, заваленные трупами наших воинов. А вскоре миллионы врагов растекутся по всему миру. И наш мир будет принадлежать скоту. Вы говорите, нет чести в битве со скотом. Прислушайтесь к моим словам. И ты, Тайянг, и все вы. Не важно, с честью или без нее, но вы умрете от их пуль, и они будут торжествовать победу, зарывая в землю ваши останки. Они будут смеяться, уничтожая нас до тех пор, пока все наши племена не исчезнут с лица земли.
Тайянг поерзал на месте, откинулся назад, но не смог найти нужных слов, чтобы возразить наглецу. К тому же он видел лица картов, вождей его племен, которые сидели молча и внимательно слушали Тамуку.
— Сражаться с этим новым скотом — все равно что сражаться с Уграслой, огромным змеем из лесов. Вы хватаете его и думаете, что справились, но враг выскальзывает из рук и вновь обвивается вокруг вас. Мы делаем оружие — такое же, как у скота. Вернее, у нас есть скот, который изготавливает его для нас. Но это занимает много времени — почти год. А янки тратят на это в десять раз меньше времени, и оружие у них гораздо лучше. Мы делаем оружие, стреляющее свинцом и пламенем. Оно убивает на расстоянии пятидесяти шагов — вы видели его перед нашей встречей. Их ружья стреляют на двести шагов только потому, что они изменили форму пули и сделали нарезы внутри ствола. Мы должны научиться делать такое оружие сами, своими руками.
— И ты считаешь, что дух «ка» — это не воинская доблесть, а труд? — Тайянг фыркнул. — Может, дух внутри тебя, который ты называешь «ту», и готов к унизительной работе, но настоящий воин не станет пачкать руки рабским занятием!
Все присутствующие, за исключением Музты, закивали, соглашаясь с Тайянгом.
— Мы должны освободиться от скота, если хотим выжить и обрести утерянную свободу, — решительно сказал Тамука.
— Стать рабами, копаться в горах, добывая железо, проливать пот в кузницах — это не свобода, это жизнь скота, — тихо произнес Джубади, хотя было видно, насколько встревожило его сказанное Тамукой.
Тамука замолк, словно подыскивая нужные слова.
— Мы живем не изменяясь, они же готовы к переменам.
— А ты хочешь, чтобы мы изменились. — Среди полной тишины голос Музты прозвучал особенно громко.
Тамука кивнул:
— Для того чтобы существовать всегда, мы должны изменить нашу жизнь, отбросить старое ради нового, день вчерашний ради сегодняшнего.
— Навсегда? — спросил Музта.
— По крайней мере на ближайшее время, пока не восстановится порядок. Но и тогда мир не станет прежним.
— Почему же? — спросил Тайянг. — Я пока что не вижу никаких причин, чтобы изменяться. Какое мне до всего этого дело?
— Когда я в первый раз услышал о неудаче тугар, я смеялся, — сказал Джубади. — Теперь мой смех смолк.
Вожди кланов из орды бантагов смотрели на своего правителя, ожидая его реакции.
— Ну и что ты хочешь этим сказать? — спросил Тайянг. — Ты, голос кар-карта мерков?
— Надо уничтожить их всех, — холодно ответил Тамука.
— Убить скот? — в ужасе воскликнул Тайянг. — Ты сошел с ума! Они готовят пищу, они делают все, что нам нужно. Они шьют одежду, мастерят доспехи, куют мечи, изготавливают стрелы и гнут луки. Они выращивают хлеб и домашний скот, который мы едим, и сами они — та благородная пища, которая наполняет наши желудки. Если послушать тебя, то что мы будем есть? Траву, как лошади?
— Если их не перебить, то через двадцать лет, когда мы снова вернемся сюда, они заставят нас питаться травой.
Музта сидел молча. До этого момента он думал, что проблему янки можно решить. В конце концов, даже если это займет двадцать лет, орда вернется и отомстит за нынешнее поражение.
Но с чем они столкнутся через двадцать лет? Сейчас Тамука нарисовал перед ними картину так ярко, как это делал когда-то Кубата. Он видел машину янки, которая движется, выдыхая дым. Раньше он думал об этом как о чем-то любопытном, но не заслуживающем внимания, но сейчас он внезапно понял, что с такой машиной янки за один день покроют расстояние, какое орда на лошадях преодолевает за неделю.
— Эта машина янки, которая ходит по земле... — начал Музта.
— Они называют ее «поезд», — отозвался Тамука.
— Да, поезд. Если все мы отправимся на восток, то, когда вернемся через двадцать лет, они построят много таких машин и смогут объединить против нас сотни городов. Поэтому тебя это тоже касается, Тайянг. Пройди мимо этого сейчас, и когда твой сын приведет сюда свою орду, их армия станет неисчислимой, как трава на пастбищах. И за один день они смогут проехать столько, сколько мы проезжаем за десять дней.
Тайянг со своего трона посмотрел на молодого человека, который, как знал Музта, был его наследником.
— Ну и чего же ты хочешь от нас? — наконец спросил Тайянг.
— Мира. Для того чтобы весной орда мерков могла обрушить на янки всю свою мощь.
Тайянг тихо рассмеялся.
— А что взамен?
— Спокойствие. Они не будут нам больше угрожать.
Тайянг снова засмеялся.
— Я что, похож на дурака? Где же ваше новое оружие? Я слышал, что мерки теперь могут даже летать. Или это только слухи?
— Это правда, — отозвался Джубади. — Мы можем летать.
Вожди кланов, окружавшие Тайянга, стали с недоверием перешептываться.
— Это правда, — подтвердил Музта. — Я видел небесных всадников. Машины, сделанные мерками, могут летать.
— Но как? — воскликнул Тайянг, не в силах скрыть изумление.
Тамука оглянулся на Джубади:
— Один из янки-предателей знал секрет того, как делается невидимый воздух, который помогает летать.
— Похоже, вы нанесли им удар г тыла, — хрипло расхохотался Тайянг.
Джубади улыбнулся:
— Этот воздух взрывается, если рядом зажечь огонь. Его накачивают в сшитую в виде огромной сумки ткань, а когда она наполнится и станет похожа на шар, то взлетает. Под шаром мы установили тележки, которые вытащили из курганов, — на них наших предков отвозили к месту погребения. Старые сгнившие колеса мы сняли, а вращающиеся лопатки позволяют шару передвигаться в воздухе. Мы можем лететь куда угодно.
— Похоронные телеги двигаются без лошадей, сами по себе? — недоверчиво переспросил Тайянг.
Джубади кивнул.
— Ты осквернил могилы предков. На тебя обрушится проклятие, — раздался голос из-за спины Тайянга.
Джубади кинул взгляд на шамана, ожидая, что Тайянг прикажет замолчать вмешавшемуся в беседу вождей. Однако кар-карт ничего не сказал. Джубади почувствовал себя оскорбленным. Его, вождя, посмел осудить какой-то шаман, который ничего не смыслит в битвах и переговорах.
— Проклятие убило нескольких, — вставил Тамука. — У них пошла горлом кровь, выпали волосы, и они умерли. Но остальные остались невредимы, — значит, предки нас простили и теперь не сердятся на нас, а радуются, что мы сумели воспользоваться этими вещами, чтобы разбить врага.
Джубади пристально посмотрел на шамана, который сделал жест, отгоняющий злых духов, и сел на свое место, растворившись в темноте.
— На этих машинах мы облетим всю Русь и даже доберемся до земель Рима. Мы сможем наблюдать, что делает враг, сможем взорвать его оружие. Даже сейчас мы продолжаем делать эти машины и не собираемся останавливаться, потому что только так мы сумеем противостоять янки.
— Да, — прошептал Тамука едва слышно.
— Ну что ж, проклятье падет на твою голову, — сказал Тайянг, хотя видно было, как ему хочется посмотреть на этакое чудо — летающую машину.
Тени стали глубже и темнее, красноватый отсвет заката исчез. Снаружи раздался крик наблюдателей, извещающий о заходе солнца. Слуги откинули западный полог юрты. Все замолчали. Три кар-карта поднялись со своих тронов и обратили лица в сторону заката, вожди кланов опустились на колени и склонили головы.
— О светоч нашего мира! — закричали наблюдатели. — Иди же теперь в края, где в бесконечных небесах царит вечная ночь. Донеси до наших предков и всех их прародителей слова нашей молитвы. Обрати свой лик в царство мертвых, а затем снова возвращайся к нам в сиянии своей славы.
Последний тонкий лучик исчез за горизонтом, и в это мгновение вспыхнул ярко-зеленый свет. Раздался радостный крик — зеленый луч считался добрым знаком, и все, кто его видел, полагали, что их благословили предки.
Зеленый луч также рассеялся, эхо с холмов отражало возбужденные голоса собравшихся. Все были довольны предзнаменованием.
Три кар-карта вернулись на свои места, полог вновь закрыли. Внесли факелы, по углам юрты заплясали те-
ни. Круглую жаровню, стоящую почти в самой середине, возле Тамуки, наполнили свежими поленьями, и в воздухе разлился сладкий запах дыма. Тамука с удовольствием вдыхал этот аромат и смотрел на огонь. Тот, кто путешествовал по центральным степям, зачастую в течение многих месяцев не видел настоящего огня. Готовить приходилось на кострах, топливом для которых служила трава, сухой навоз или ветки колючего кустарника с маслянистым соком, распространявшие при горении едкий черный дым.
Тайянг с удовлетворением кивнул, словно именно ради него и появился в небе зеленый луч. Затем он уселся поудобнее и посмотрел поверх головы Джубади.
— Так, значит, ты хочешь мира? Джубади кивнул.
— Ты хочешь, чтобы я дал тебе время. Ты захватишь оружие скота, научишься его делать, а потом повернешь его против нас.
Музта заметил раздражение, промелькнувшее на лице Тамуки.
— Думать так нельзя! Это грозит гибелью всем нам! — гневно вскричал хранитель щита — Наш враг -скот! Сначала это была Русь, теперь Рим, а потом, по мере того как весть о нашем поражении распространится по миру, и все остальные народы. Наверняка странники, которые передвигаются впереди нашей орды, уже разнесли эту новость. И даже самые быстрые наши всадники не смогут опередить их. Остается лишь одно. Дать меркам необходимый мир, чтобы они могли обратить всю свою мощь против скота, которым руководят янки. Тогда, может быть, мы справимся с ними.
Он заколебался на минуту, словно понимая, как остальные отреагируют на то, что он собирается сказать дальше.
— А потом надо уничтожить весь оставшийся в нашем мире скот. Мы очистимся от них. Только тогда мы сможем вернуть себе былую славу и могущество.
— Убить наш собственный скот! — выдохнул Тайянг. Казалось, он не знал, то ли ему послышалось это невероятное предложение, то ли оно прозвучало в действительности и можно дать волю ярости. — А что мы будем есть?
— Мы вполне можем прокормить себя сами, как это делали наши предки.
Тайянг покачал головой:
— Копаться в грязи! Да ты просто сумасшедший! На лицах сторонников Тайянга Музта увидел явное согласие с таким определением их лидера.
— Носитель щита, теперь ты говоришь не моими устами, — тихо сказал Джубади. — Все, о чем я просил, — это перемирие, позволяющее нам победить янки. И не важно, превратим мы их в послушный скот или убьем, я просил лишь о мире, и ни о чем больше.
— Я говорю так, как подсказывает мне дух «ту», — не сдавался Тамука.

1 Следующая страница


Разящий меч 2

— Так давайте пообещаем Джубади мир, которого он добивается, — вмешался Музта, прежде чем Джубади или Тайянг отреагировали на слова Тамуки. — Пусть он с помощью новых средств истребит скот, зараженный бациллой свободы.
— А как же насчет оружия? Ты еще не ответил.
— Когда мы победили йоров, мы уничтожили их оружие, — сказал Джубади. — Потому что наши предки понимали, что, если использовать его мощь для решения наших конфликтов, мы все погибнем. Мы должны поступить так снова. А когда мы разобьем армии скота, мы уничтожим все следы их пребывания в нашем мире.
Тамука взглянул на Джубади.
— Скот появляется из светового туннеля с начала времен. Так будет продолжаться и дальше. Что если прибудут другие, еще более опасные, чем эти янки?
— Сейчас мы должны думать о другом, — резко ответил Джубади. Его тон показывал, что он не потерпит поучений, тем более когда вопросы осмеливается задавать не его собственный щитоносец, а тот, который служит его сыну.
— А какие я получу гарантии? — спросил Тайянг.
— Гарантии? — переспросил Джубади, глядя на Тамуку. — Этой весной я со всеми моими воинами отправлюсь на север, у нас будут ружья и летающие машины. И мы покончим со скотом. Думаю, я потеряю немало воинов, но мы уже многому научились. В конце концов мы победим. Возможно, это мне следует задавать вопросы о гарантиях, а не тебе.
Тайянг рассмеялся и покачал головой:
— Что я получу взамен, если не стану нападать на тебя?
— Треть ружей, которые мы сделаем этой зимой, и скот из Карфагена, умеющий их делать, — вмешался Музта, взглянув на Джубади. — Дай ему это. Весной у нас будет более чем достаточно ружей и всего остального. Скот из покоренной Руси или даже Рима, который знает, как делать подобные вещи, заменит скот Карфагена. А когда мы наконец расправимся с янки, вы двое сумеете договориться и, собравшись, уничтожите оружие. И мы, как и прежде, будем скакать по степи и сражаться луками, подобно нашим предкам.
Оба кар-карта уставились на Музту.
— Похоже, над этой идеей стоит подумать, — осторожно сказал Тайянг.
— Никто из вас не понял, о чем я говорил, — печально констатировал Тамука.
Кар-карты замолчали.
— Сейчас у нас есть шансы справиться с ними, — сказал Тамука. — Но все вы мечтаете, что мир может стать таким, как прежде. Неужели вы не видите, что начавшаяся война может кончиться только одним — полным уничтожением врага. Этот мир будет принадлежать или орде, или скоту, но существовать вместе мы больше не можем. Вот о чем вы трое должны говорить сегодня. — Мое дело — разбить янки! — прорычал Джубади. — Или ты, носитель щита, сомневаешься, что мы на это способны?
— Нет, мой карт, — отозвался Тамука. — Но запомни — они вновь попытаются изменить порядок вещей. Мы победим их в этой войне, но и они измотают нас до смерти. Наши столы будут ломиться от их трупов; нам приведут даже их вождя Кина. Мы разрушим их города, и среди обломков истлеют кости непокорного скота. Но мы никогда не станем прежними. Помни об этом. Сейчас вы спорите о том, сколько вам ружей достанется — три или четыре из десяти. Или о том, пять сотен или пять тысяч карфагенян станут вашими. Мы с таким же успехом можем остаться здесь и ничего не делать, потому что не доверяем друг другу. Опасность не в том скоте, с которым вы собираетесь воевать весной. Опасен весь скот! Убейте их всех, кар-карты, убейте их всех до последнего. В нашем мире не должно остаться ни одного представителя этой презренной расы, только тогда мы сможем наслаждаться битвами меж равных. Никакого милосердия, никакой жалости! Нужно уничтожить их всех, иначе через некоторое время они станут охотиться на нас на наших собственных землях!
Не дожидаясь, пока слушатели возмутятся и потребуют, чтобы он ушел, Тамука низко поклонился на восток и на запад и покинул юрту, высоко подняв голову.
Повисла напряженная тишина. Все растерянно переглядывались. Музта посмотрел на Джубади. Он видел, что кар-карт мерков раздражен, хотя было непонятно, злится он на Тамуку или согласен с тем, что он только что сказал.
— Так ты сказал, половину всех ружей? — нарушил молчание Тайянг.
Музта оглянулся и заметил улыбку на лице кар-карта бантагов.
Ничем не показав, что он слышал слова Тайянга, Музта потянулся к подносу, стоящему рядом, и взял с него кусок вареного мяса скота. Потом медленно и с наслаждением стал жевать его.
Ему все было ясно: тугарам придется маневрировать между бантагами, мерками и скотом.
Тамука был прав — по меньшей мере в том, что касается исхода войны. Весной прольются реки крови, поскольку у каждого свои собственные планы относительно войны и того, что за ней последует. Понятно, что у Джубади с его оружием, изготовленным в Карфагене, и с машинами, которые могут летать, шансов на победу гораздо больше. Скота просто-напросто мало, чтобы противостоять такой огромной силе.
Самое главное для всех — выжить. И пока он слушал беседу между этими двумя, которая, к слову сказать, больше походила на ссору, на его губах появилась легкая улыбка.
— Приведите его, — сказал Эндрю, не оглядываясь.
Он открыл дверцу печи и засунул туда еще одно полено. Осень впервые напомнила о себе промозглым дождем, который барабанил по стеклу. Старые часы -их подарил ему еще дед — тихонько тикали в кармане. Внезапно он почувствовал ужас — с каждой секундой драгоценное время утекало сквозь пальцы, неотвратимо, неумолимо. Странно, но ход часов замечаешь, только когда остаешься один. Он напоминает о неизбежном, о том, что время уходит безвозвратно и остановить его невозможно.
Он посмотрел в окно. Небо было темным, что и неудивительно для двух часов утра — или ночи, смотря как считать. Кэтлин с малышкой спали наверху, в доме стояла сонная тишина. Ее нарушало лишь жалобное поскрипывание какой-то доски, когда на дом налетал особенно сильный порыв ветра, и неумолчное тиканье часов.
Он вновь взглянул на часы.
«Сколько времени у нас осталось? — подумал он. — Они не придут зимой — у них нет оружия, нет запасов еды. Чтобы прокормить орду, которая в три раза больше тугарской, потребуется много пищи. К тому же их задержит война с бантагами. Нет, они нападут весной, когда зазеленеет трава. Вот тогда и надо ждать врагов».
Он мысленно проводил линии и стрелки, обозначающие силы противника и точки, откуда следует ждать удара. Карта ему была не нужна, он и так четко представлял себе новый мир. В сотне миль к юго-западу — река Потомак. Он улыбнулся, вспомнив название. Они присвоили знакомые имена самым разным местам в этом мире, чтобы он больше напоминал дом. Память то и дело возвращала их на Землю, потерянную для них теперь уже навсегда.
«С врагом по возможности надо сражаться не на своей территории, — подумал он, — но долго преграждать вход в Нейпер мы не сможем. Мерки наверняка поднимутся вверх по реке, пройдут лесами и повернут на восток вдоль нее. Так они окажутся на нашем левом фланге, отрезав с востока Вазиму. Место там просто ужасное — железную дорогу не проложить, кругом сплошные болота. Если же они обойдут нас с флангов и вторгнутся на Русь с другой стороны, все будет кончено очень скоро. Нет. В прошлый раз единственное, что мы должны были удержать, — это Суздаль, а теперь мы защищаем всю Русь. К тому же железная дорога связывает нас с Римом, а это значит, что мы не можем сконцентрировать все силы в Суздале. Если мы засядем в городе, враг окружит нас и не снимет блокаду, пока мы все не вымрем от голода.
Нет, все должно произойти на Потомаке, даже если Ганс и против. Их надо удержать на краю степи. Построить линию обороны, как это когда-то сделал генерал Ли, — траншеи, окопы, земляные бастионы и заграждения. Укрепить ее так, чтобы они в крови захлебнулись, когда полезут штурмовать. Главное — выстоять, пока они не сдадутся и не уйдут.
Но почему же я чувствую себя так неуверенно?» — подумал он.
В дверь тихонько постучали.
— Входите.
Послышались шаги, но Эндрю помедлил, прежде чем обернуться. Он слышал дыхание вошедшего. Внезапно он почувствовал легкий озноб — ему показалось, что до него донесся запах ям, в которых их враги держали таких же, как он сам.
— Ты знаешь, что все здесь, включая и моих людей, предпочли бы выгнать тебя или, еще лучше, подвергнуть тому наказанию, какое здесь принято для тех, кто жил бок о бок с врагом.
— Я не жду, чтобы меня простили.
Голос говорящего был холоден, как лед. Эндрю вдруг услышал явное суздальское произношение, однако слышалось в его речи и что-то чуждое, как у всех, кто долгое время жил в орде и говорил на их языке.
Эндрю повернулся и взглянул на вошедшего.
— Есть мясо другого человека... — прошептал он.
— Или это, или смерть, — ответил Юрий. — Все, кто стал их питомцем, вынужден делать это. Так они навсегда отделяют нас от наших соплеменников. Я хотел выжить.
Эндрю попытался представить себе, что бы он делал, случись с ним подобное. Он мысленно увидел, как один из его солдат поглощает мясо, которое еще недавно было его, Эндрю, ногой. А он сам стоит и смотрит на этот каннибальский пир. Черт побери!.. Он отогнал неаппетитное видение.
Тот, кто желал выжить, должен был нарушить один из самых страшных запретов — не есть плоть себе подобных.
— Сидя в уютном доме, легко сказать, что никогда бы не опустился до такого, — сказал Юрий. На его губах появилась легкая улыбка. — А когда в полнолуние ты видишь этот пир, слышишь крики жертв, смотришь на их агонию, на то, как тускнеют их глаза, как дергаются в смертельных судорогах руки и ноги, начинаешь думать иначе. В свете факелов сверкают золотые ложки мерков, которые поглощают еще теплую плоть. «Ешь!» — кричат они. — Дальнейшие слова Юрий прошептал на языке мерков: — «Ешь, или будешь следующим!»
Он посмотрел в глаза Эндрю.
— Я хотел жить... — Юрий перевел дыхание. — Я не мог забыть ужас в глазах тех, кто стал пищей на пиру. Я не мог представить, чтобы мой череп раскрыли и копались там, пока я еще жив. Я не хотел умереть в муках, как жертвенное животное, не понимающее, за что его убивают... Я не хотел, чтобы шаман гадал по моему телу о будущем. — Его голос дрогнул. — И я ел...
Эндрю ничего не сказал. В этом страшном рассказе была какая-то притягательность запретного плода, не позволяющая оторваться от этого воплощенного ужаса осознания смерти. Как будто к нему обратился Лазарь, прошедший через врата смерти и пожелавший поведать ему, что такое ад.
— Во второй раз это уже не так трудно. Когда ты уже стал отверженным, невозможно что-либо изменить. Ты преступил черту, и обратно хода нет. А потом я даже не замечал, что у меня в тарелке. Просто это стало частью моего существования в аду. Я превратился в одного из них, и это больше не имело для меня никакого значения.
— Тогда почему ты сбежал? — спросил Эндрю.
— Бывает, что никак не можешь забыть плеск волн на родном берегу, запах горячего хлеба, голоса родных и смех детей. Вы, янки, знаете это, я слышал, как вы говорите о Мэне.
Это слово застало Эндрю врасплох. Мэн. Дом. Улочки Брунсвика; протяжная, медлительная речь друзей и соседей; ученики, которые никак не могут сосредоточиться — ведь за окном класса звенит весна и все сады утопают в яблоневом цвету. А озеро в лесу возле Уотервилла (каким волшебным светом оно сияло в лунные ночи!), а скалы залива, о которые разбиваются волны прибоя... Сердце сжалось от горькой радости. Мэн.
Он молча кивнул, проглатывая ком в горле. Говорить он не мог.
— Даже если ты прогонишь меня и прикажешь убить, все равно я увидел Суздаль. Этого вполне достаточно.
— Если бы дело было в этом, я бы сейчас не говорил с тобой, — отозвался Эндрю. — Мне нужно другое...
— Я понимаю, — сказал Юрий. Голос его теперь звучал спокойно. — Ты никак не можешь решить, лгу я или говорю правду. И чего от меня ожидать.
Эндрю кивнул.
Юрий с откровенным любопытством оглядел комнату, Эндрю наблюдал за ним. Тот остановил взгляд на часах и затем вопросительно взглянул на хозяина.
— Машина для измерения времени.
— Как все изменилось, — сказал Юрий. — Двадцать один год назад я уехал из дома в Карфаген, чтобы продать там золотые безделушки. Когда я уезжал, Ивор еще не был боярином, моя жена была жива и молода, мой город...
Он покачал головой и снова огляделся.
— Вся моя жизнь изменилась в одночасье. Я хотел выгодно продать свои изделия и отправился на юг, но потерпел кораблекрушение, а когда выбрался на берег, меня подобрали мерки, которые как раз ехали из Карфагена. Прошел двадцать один год, и я опять здесь.
Он вздохнул, словно возвращаясь к действительности.
— Знаешь, здесь нет никого, кто проехал бы с мерками целый оборот, — сказал Эндрю, наблюдая за Юрием. — Никого, кто знал бы их так, как ты.
— Они убивают питомцев в трех случаях, — рассеянно произнес Юрий. — Чаще всего, когда орда приближается к священным горам Баркт Ном. Кроме того, если умирает кар-карт, то за ним должны последовать его слуги. — И наконец, убивают всех, кроме самых доверенных лиц, когда орда приближается к родной земле питомцев, — продолжил Эндрю.
Юрий кивнул:
— Да, в живых остаются лишь те, кому действительно доверяют.
— Значит, тебе доверяли?
— Я служил Тамуке, щитоносцу зан-карта Вуки, наследника кар-карта мерков Джубади ва Улга, — с ноткой гордости произнес Юрий. — Я сделал ему нагрудник из чистого золота со священными именами, и он носит его до сих пор. Я учил Тамуку, щитоносца из Белого клана, языку русов. Да, мне доверяли, мной гордились — я знал дюжину языков и мог делать красивые вещи из драгоценного золота; мне позволяли носить золотой ошейник питомца хранителя щита. — Он дотронулся рукой до шеи, где виднелась красная полоса — след от ошейника.
— Некоторые говорят, что тебя послали шпионить за нами, разузнать то, что может оказаться полезным, если они нападут на Русь.
— Я пришел рассказать о встрече трех кар-картов.
— Возможно, мы вскоре узнали бы все и без твоей помощи.
Юрий тихо рассмеялся.
— Тогда убей меня, — прошептал он. — Я снова увидел свой дом, хотя все и отвернулись от меня. Моя жена мертва, мои сыновья выросли без меня только для того, чтобы умереть в ваших войнах.
Он замолчал и посмотрел в лицо Эндрю. Потом, опустив глаза и рассеянно погладив золотое кольцо на безымянном пальце, он снова взглянул на Эндрю.
«Сколько еще родителей, чьи сыновья погибли в битвах с врагом, смотрят на меня так?» — подумал Эндрю. Взгляд Юрия, казалось, обжигал и вызывал у Эндрю неловкость. В этом человеке чувствовались сила и спокойная уверенность, которую Эндрю не вполне понимал. Как может человек, столько лет проживший на краю ямы и видевший все возможные ужасы, не сойти с ума и оставаться таким спокойным?
— Я предлагаю тебе все, что знаю сам, Эндрю Лоренс Кин, янки из Мэна. Если однажды я предал род человеческий, поедая плоть своих соплеменников, тем легче мне предать тех, кто заставил меня это сделать.
И вновь воцарилось молчание. Тиканье часов было единственным звуком, нарушавшим тишину. Юрий снова посмотрел на них.
— Голос времени, — сказал он с усмешкой. — Забавная машинка. Знаешь, тебе следует поторопиться, потому что, когда они придут, начнется ад.
Эндрю кивнул.
— Поверь, Джубади постарался узнать о тебе как можно больше. У него был предатель Хинсен и те янки-матросы с большого корабля. Попав в плен, они обменяли свою честь на жизнь. Джубади провел много часов, изучая тебя, твои чувства и мысли, в то время как ты не имел такой возможности.
Услышав имя Хинсена, Эндрю поднял голову. Он вспомнил еще одно имя, которое произносилось с таким же отвращением, — Бенедикт Арнольд. Именно он рассказал врагам, как добывать водород для машин, и многое другое.
— Ты видел Хинсена? Юрий кивнул.
— Много раз. Он пресмыкался перед Джубади, обещая ему все, что угодно, — рассказать о том, как ты ведешь сражение, о том, как ты думаешь, как руководишь людьми.
— А другие?
— Большая часть матросов — и янки, и Суздальцев — мертвы. Одни отказались помогать Джубади, другие пытались бежать. Но все равно осталось еще много. Есть и другие матросы, которые говорят на твоем языке и пришли с южного моря. Они привезли одну из твоих наземных паровых машин в Карфаген, но, когда прошел слух о твоей победе, они ускользнули. — Он усмехнулся. — Они украли один из железных кораблей, которые делал Кромвель, но воевать они не были готовы. С ними удрали еще несколько Суздальцев и пара матросов-янки. Они отправились на юг, и с тех пор о них ничего не слышно. Джубади был в ярости.
Мгновение он помолчал, а потом добавил:
— В отместку он убил пять тысяч человек, которые жили в тех краях.
«Лучше бы они бежали на север», — подумал Эндрю. Двигатели на кораблях Кромвеля, изготовленные, может, и грубо, были зато прочными и надежными. И опять он про себя выругал человека, знания которого вновь исчезли как раз в тот момент, когда они так нуждались в них.
— А что случилось с Кромвелем?
— Пир в полнолуние. Говорят, что умер он достойно.
Эндрю ничего не ответил. Пусть они были предателями, но он не мог не пожалеть их, зная о том, какая судьба их ожидает. Да и Юрий, хоть и против своей воли, тоже был предателем. Ему пришлось стать верным рабом, иначе его убили бы много лет назад. Двадцать лет жизни среди врагов должны были оставить свой след.
— У них слишком много тех, кто предал нас, — сказал Эндрю, глядя в глаза Юрию.
— Послушай меня, я объясню, чего они боятся. Я расскажу тебе о Джубади, Вуке, Шаге и Тамуке.
Имена врагов звучали непривычно для слуха Эндрю, в них слышалась угроза. Внезапно он осознал, как мало ему в действительности о них известно. Враг был для него безликой массой, многоногим и многоруким чудовищем из Апокалипсиса. Он не знает о них ничего — кто они такие, как они думают, о чем мечтают. И сейчас перед ним был свидетель, способный рассказать о них, заставить врага показать лицо, раскрыться и стать более понятным, а значит, дать ему, Эндрю, возможность победить.
Ни один из тех, с кем он говорил сегодня, не доверял Юрию. Кто-то помнил его еще до исчезновения -он был купцом, а купцов на Руси не любили. Человек, стоявший рядом с ним, ел мясо своих соотечественников. Предав род человеческий, чтобы выжить, он обрел жизнь без надежды на прощение и понимание. Наиболее снисходительные предлагали просто изгнать его, но все русские, даже Калин, требовали наказать предателя: вырезать у него язык и засунуть обратно в рот, а потом привязать к городской стене, чтобы он умер, захлебнувшись собственной кровью. Так наказывали бежавших из орды тугары и мерки, потому что тот, кто столь долго жил с ними, превращался после побега в предателя и их расы.
И снова повисло молчание, и часы вновь отсчитывали время, оставшееся до того момента, когда на горизонте появится облачко, извещающее о приближении орды. Дождь вдруг утих, капли перестали дробно стучать в стекло. Эндрю взглянул на окно и увидел на нем первые снежинки.
Он посмотрел на Юрия:
— Садись, Юрий Ярославич. Нам надо поговорить.

Глава 1

«Моя драгоценная любовь, твоя дражайшая дочь и я непрерывно думаем о тебе».
Он улыбнулся, вспомнив об этой строчке в ее письме. Когда он еще был профессором в Болдуине, он подчеркнул это самое «дражайшая» в одной из студенческих работ. Но у Кэтлин слово почему-то звучало не выспренно, а чуть насмешливо.
Прошло уже шесть недель или семь? Он с трудом мог вспомнить, когда в последний раз он вместе с Кэтлин сидел у камина, держа маленькую Мэдди на руках, а отсветы огня играли на их спокойных и умиротворенных лицах.
«Дражайшая».
По степи пронесся порыв ледяного ветра, капли дождя, как иголки, впились в лицо. Пробормотав себе под нос ругательство, полковник Эндрю Лоренс Кин натянул форменное кепи пониже на лоб. Проклятые шапчонки — толку от них никакого. Тот кретин в Военном министерстве, который изобрел их для Армии Союза, видно, никогда не попадал под проливной дождь и не совершал марш-бросков под палящим солнцем Вирджинии. Эндрю принципиально не заставлял своих людей мучиться из-за дурацкой формы, поэтому в большинстве своем солдаты Тридцать пятого Мэнского полка при первой же возможности сменили никуда не годные кепи на удобные широкополые шляпы, которые отлично выдерживали все капризы погоды и успешно защищали своих владельцев от солнца, дождя и снега. Но сам командующий должен всегда соблюдать форму одежды, даже здесь. От старых привычек очень трудно отказаться, подумал он и мрачно покачал головой. Теперь он военный министр и вице-президент Республики Русь в одном лице, но по-прежнему продолжает носить форму полковника Армии Союза.
«Интересно, как там наша армия? — подумал он с легкой грустью. — Какой там сейчас год?» Странно, но о возвращении на Землю он больше не думал. Теперь его дом — Суздаль, Республика Русь, Валдения.
Прошло почти четыре года, значит, на Земле сейчас 1868-й. Наверняка все те мальчики, которые воевали и выжили в тех боях, теперь уже дома, война закончилась. Отгремели салюты, человеческие реки отхлынули с полей сражений. Захоронив мертвых, сотни тысяч вернулись к своим родным и близким. Вернулись все, кроме Тридцать пятого Мэнского, который оказался здесь, где бы это «здесь» ни было.
Он вспомнил марш-бросок под Геттисбергом, когда они шли под проливным дождем. Темное, почти черное небо то и дело расчерчивали зеленоватые молнии. Он тогда взобрался на холм и оглянулся — внизу, в долине, змеей извивалась колонна солдат. С каждой вспышкой молнии ему казалось, что на двадцати тысячах мушкетов сверкает отсвет огня Тора, а они все шли и шли навстречу своей судьбе, как непобедимое воинство Валгаллы.
Он помнил их голоса, песни во время марша, смех, который то и дело раздавался на привале. Он помнил их радостный клич, когда они одерживали победу, отдаленный рокот барабанов, осторожные шаги часовых и сигнал побудки на рассвете. Где они сейчас? И где мы?
Он привычно взглянул на небо. Каждый раз, когда он думал о прошлом, его взор обращался к звездам, словно в их скоплениях он пытался отыскать потерянную Землю. Куда вынес их тот ужасный шторм -неизвестно. Как дела в его старой стране? Все ли в порядке? Сейчас, должно быть, последний год президентства Линкольна. В памяти тотчас же возникла печальная улыбка человека, которым он восхищался. Уже во второй раз он стал президентом, и жаль, что нельзя переизбрать его и на третий срок. Наверняка он добился, чтобы южные штаты тоже вошли в Союз.
Эндрю думал о потерянной родине как о «старой стране» — так же, как Ганс говорил о Пруссии, Пэт — об Ирландии, а Эмил — о Венгрии. Конечно, была и разница. Он воссоздал кусочек Америки здесь — Соединенные Штаты Руси, как теперь называли эту страну в память о доме. По крайней мере в лесах под Суздалем он чувствовал себя почти как в Мэне, особенно зимой, когда землю укрывал толстый слой снега, а деревья стояли закутанные в белоснежные искрящиеся одеяния. В те редкие моменты, когда он один уезжал на север, в леса, Эндрю забывал обо всем на свете. Все вокруг напоминало край, где он родился и вырос, — высокие сосны, ледяной, обжигающий щеки ветер, тишина.
«Господи, как же я скучаю по Мэну!» — подумал он. Когда-то он, всего лишь профессор истории в Боуден-колледже, читал лекции, сидел в библиотеке, гулял по каменистым пляжам и о чем-то мечтал. Какое мирное было время! Как ему нравился его предмет! Он любил представлять разные исторические события, думая о том, как бы он вел себя в аналогичной ситуации. А потом разразилась война, и он поспешил навстречу грандиозному историческому событию, не думая о том, что оставляет позади. Получив мечту, он потерял возможность мечтать о ней.
«Разумеется, тогда мне и в голову не приходило, что со мной случится что-нибудь подобное», — усмехнулся он. Жуткое плавание на «Оганките» во время шторма и пробуждение в мире, где бродят ожившие ночные кошмары. Забавно, но иногда он думает обо всем так, словно вот-вот можно повернуть время вспять, словно вот-вот он придет в себя после долгого сна и обнаружит, что нужно спешить на лекцию. «Но тогда, — подумал он, — я потеряю все: Кэтлин, ребенка, Эмила, Пэта, Ганса, Калина и ту странную способность, которую дал мне этот мир, — способность изменять судьбы целых народов. И только здесь я по-настоящему понял, что значит мирная жизнь».
«Мирная жизнь». Он повторил эти слова, осознавая их заново. Два года войны против мятежников и почти четыре года здесь. Война оставила свой след: хотя ему не было еще сорока, волосы уже поседели, а на лице пролегли глубокие морщины. Он вспомнил себя перед тем первым сражением под Антьетамом. Сущий младенец! Ветераны называли так всех рекрутов до их первой битвы. Неужели он и вправду был таким?!
Антьетам, Фредриксберг, Геттисберг, — перебирал он в памяти названия, — Колд-Харбор, Питерсберг, восстание крестьян, Первая Тугарская война, Римская кампания, морская битва под Суздалем, жуткое зимнее сражение у холмов Шенандоа. А теперь новая война, и как бы потом ее ни назвали, он нутром чуял — она близко.
Эндрю повернулся спиной к ветру и посмотрел на юг, в открытую степь, хотя в такую погоду, да еще на рассвете вряд ли что-нибудь можно было увидеть. Но он знал, как выглядит это огромное пространство, которое почему-то вызывало в его душе тревогу. То ли потому, что бескрайняя пустыня с округлыми холмами совершенно не была похожа на привычные его сердцу пейзажи Новой Англии, то ли потому, что он ожидал нападения, как только погода изменится... и пробьется первая трава... Точно он знал одно — они придут, и это неотвратимо, как восход солнца. Недаром Гамилькар, который почти сошел с ума от боли и горечи, старался вывезти своих людей из Карфагена. Он понимал, что не сможет спасти всех, но пытался помочь хотя бы некоторым. Беженцы, возвратившиеся с ним, рассказывали о подготовке врагов, о том, что они делают все новые и новые пушки. Говорили, что где-то за холмами Шенандоа построены большие ангары, в которых находятся летательные машины. Орда провела эту зиму в Карфагене, и в ямах погибло около семисот пятидесяти тысяч человек. Мерки укрепили свои силы, они могли испытывать новое оружие, и им не приходилось сражаться с бантагами, которые, по слухам, продвигались на восток.
Беглецы говорили и о пирах, для которых сотни и тысячи пленников отправлялись в ямы, а потом оказывались на обеденном столе. Старое правило об умерщвлении двух из десяти для стола хозяев больше не действовало. Мерки решили уничтожить всех людей на своем пути.
Он понимал, что враги придут, и на сей раз это будет война не на жизнь, а на смерть, война до полного уничтожения одного из противников.
— Знаешь, если бы Эмил увидел тебя сейчас, его бы кондрашка хватил.
Эндрю повернулся и увидел стоящего у него за спиной Ганса Шудера, который с упреком смотрел на него.
Эндрю ничего не ответил и снова отвернулся.
— Как твоя лихорадка? — спросил Ганс, подойдя почти вплотную.
— Нормально.
Упоминание о болезни заставило его вспомнить, что он действительно еще слаб. Несмотря на все меры по искоренению тифа, предпринимаемые доктором Вайсом (надо сказать, что в Суздале он почти сумел справиться с этой болезнью) в военных лагерях, заболевали очень многие. Эндрю поежился, пытаясь скрыть озноб.
— Сынок, почему бы тебе не пойти в дом? Поезд уже скоро придет, а тебе надо отдохнуть.
Эндрю усмехнулся и взглянул на своего старого учителя. Темные глаза Ганса Шудера окружала сетка морщин, еще более глубокие морщины пролегли от крыльев носа к уголкам рта; борода была пегой от седины. Ганс встал поудобнее, постаравшись перенести тяжесть на левую ногу, — правую ему прострелил снайпер мятежников под Колд-Харбором. У всех имелись такие сувениры — шрамы, неизвлеченные пули, воспоминания, и Эндрю на минуту почудилось, что он сжимает пальцы левой руки. «Рука-призрак», как называли это старые солдаты. Хотя рука была отнята почти до локтя, иногда он чувствовал ее, как будто она была на месте. Он рассеянно дотронулся до пустого рукава, почти ожидая, что рука, потерянная под Геттисбергом, каким-то образом возродилась в новом мире.
Он почувствовал боль, но постарался отвлечься от нее, не осознавая, что, когда он глубоко задумывается о чем-то, его правая рука автоматически начинает поглаживать обрубок левой.
Посмотрев на Ганса, он слабо улыбнулся.
Хотя Ганс теперь командовал всей суздальской армией, как и сам Эндрю, он по-прежнему носил синюю форму с сержантскими нашивками. Сейчас, правда, ее скрывал старый потрепанный плащ. Ганс не расставался с Эндрю с самого начала, оберегая его, обучая искусству командовать и убивать, а потом отступил в сторону, позволив ему формировать новую нацию, дать ей надежду на освобождение от владычества орд.
— Мне просто надо было глотнуть свежего воздуха, Ганс, — наконец произнес Эндрю. — Я вернусь через пару минут.
Ганс несколько раз, как собака, втянул носом воздух, словно пытаясь уловить какой-то запах.
— Скоро пойдет дождь, к концу дня потеплеет.
— Думаю, это последний снег в этом году, — безучастно ответил Эндрю.
Накануне внезапно началась буря, которая всех застала врасплох. Первые робкие ростки зелени были мгновенно завалены толстым слоем снега, небо закрыли тяжелые тучи. Он тогда подумал, что было бы совсем неплохо, если бы снова вернулась зима, и по глубокому снегу не смог бы пробраться ни человек, ни тем более лошадь. Еще один день даст им дополнительное время для подготовки. Но Эндрю тут же вспомнил, что такая погода была обычной для середины апреля в Мэне — потепление, а потом внезапные снегопады. Скорее всего, больше снега не будет и за месяц вся степь покроется густой травой. Наверняка в пятидесяти милях южнее, на той стороне холмов, где начинаются владения мерков, все уже зазеленело.
Ледоход на Потомаке прошел две недели назад. Эндрю слышал, как шумит весенний поток, унося с собой старые ветки и прочий мусор. В сотне ярдов от него вода вылизывала вырытые на берегу траншеи и бурлила вокруг камней, по которым можно было перейти реку. Он представлял себе всю позицию очень отчетливо, так как провел когда-то здесь немало времени. Этот брод был первым на почти сорокамильном пути реки к морю.
И вдоль всей реки надо было держать оборону, хотя людей здесь было очень мало. На реке возникло множество мелей, из-за которых в это время года броненосцы не могли маневрировать. Зато легкие суда, которых у врагов хватало, свободно пересекали реку во всех направлениях, и из них можно было соорудить понтонные мосты. Значит, отсюда до моря нужно строить линию обороны с бастионами и траншеями.
Вверх по реке на шестьдесят пять миль приходилось еще с десяток бродов, и возле каждого были защитные сооружения с тремя линиями обороны. Хотя к середине лета ситуация, конечно, изменится. Если не будет дождей, река обмелеет и превратится в грязную речушку, которую в любом месте можно перейти без особых усилий. Но к тому времени еще три корпуса солдат будут готовы к войне, а орде придется задуматься о том, как прокормить лошадей, потому что трава под жарким солнцем засохнет.
«К тому же у нас будет железная дорога, а у них — нет, — подумал Эндрю, подыскивая все новые и новые успокаивающие аргументы. — И вся надежда — только на нее». Он представил себе поезд, который скользит по рельсам, проложенным от Суздаля до переправы через Нейпер, и, пройдя по западному берегу реки через лес до станции Уайлдернесс, и наконец прибывает сюда. По этой линии регулярно ходили составы к морю, а также в противоположном направлении -на северо-запад, вдоль реки до бастиона номер сто десять в лесу. К бастиону номер сто отходила еще одна ветка железной дороги, она углублялась в лес на восток приблизительно на десять миль, а потом снова возвращалась к главному пути. Железнодорожную колею длиной триста миль проложили быстро — за минувшую осень и зиму. Стратегически железная дорога была очень важна.
А прямо впереди — холмы Шенандоа.
«О, как я хочу увидеть вас».
«Дражайшие».
Снег, наверное, идет и дома, в Суздале. Эндрю представил себе, как Кэтлин сидит у огня, укачивая Мэдди — Мэдисон — Мэдисон Бриджит О’Рэйли Кин. Какое длинное имя для малышки весом всего пятнадцать фунтов. Мысль о них наполнила его сердце болью. Все, что ему было нужно, это оказаться рядом с ними, провести целый день, ничего не делая, глядя на Кэтлин и малышку.
Ему стало холодно.
— Пойдем-ка в дом, сынок, скоро поезд.
Эндрю посмотрел на Ганса. Давненько он не называл его «сынком». Смешно, но сейчас это казалось почти странным. Ганс, по-прежнему его учитель, с самого начала военных действий был для Эндрю как отец. Именно под его руководством Эндрю удалось справиться сначала со свалившимся ему на голову командованием полком, а потом, в Валдении, — и всей армией. А теперь Эндрю с трудом представлял себя молодым профессором истории, который смотрел на военные действия широко открытыми глазами, как ребенок, оказавшийся в чужом мире взрослых и нуждающийся в отце. Ганс улыбнулся.
— Знаешь, у меня никогда не было сына. Наверное, я из тех, кто раз и навсегда женат на армии.
Эндрю кивнул, ничего не ответив.
— Я старею, Эндрю.
— Как и все мы.
— Я о другом. Речь не о ревматизме, не о боли в ноге и не о том, что глаза уже не видят как прежде. Я просто устал. Теперь я понимаю, что значит «старый солдат».
Он помолчал минуту, словно не решаясь продолжать, потом вгляделся в белесую мглу и прошептал:
— Плохие у меня предчувствия, сынок.
Он покосился на Эндрю, глядя, как тот воспримет его слова.
— Мне кажется, как бы мы ни старались, они сомнут нас. С каждым разом они все сильнее, они научились предугадывать наши действия, и порой я думаю, что мы идем по замкнутому кругу.
Ганс снова замолчал.
— Продолжай, — тихо попросил Эндрю, — я должен это услышать.
— Я ни слова не говорил все эти месяцы, но сейчас чувствую, что нужно высказаться, пока остальные не пришли на наше последнее совещание. Ты знаешь, что я не в восторге от идеи обороны Потомака.
— Жаль, что мы разошлись во мнениях, — ответил Эндрю.
Когда они только начали планировать эту войну больше года назад, споры были не просто жаркими, порой дело доходило до ссор. Прежде всего решили проложить железную дорогу до Рима — с этим были согласны все. Без постоянной связи с Римом не было ни единого шанса противостоять орде. Но Ганс хотел держаться вблизи Нейпера, несмотря на то что место для строительства там было просто кошмарным — сплошные холмы, пригорки и болота. Они целыми ночами спорили над картами и доказывали друг другу свою позицию. Эндрю утверждал, что ничего не случится, даже если мерки захватят Нейпер. Ганс говорил, что линия укреплений на Потомаке будет находиться в степи, а значит, доступна для кавалерийской атаки, к тому же фронт, растянутый на несколько сотен миль, не может быть сильным. В конце концов Эндрю просто заставил Ганса подчиниться. Ганс выругался, но потом отдал честь и стал выполнять возложенное на него задание. За все прошедшие месяцы они ни разу не возвращались к этому разговору.
— Мы не можем себе позволить проиграть хотя бы одну битву, а они, даже если проиграют всю войну, все равно рано или поздно вернутся, — ответил наконец Ганс, выговаривая каждое слово так медленно, будто ворочал тяжелые камни. — Мы разбили тугар, но они, черт побери, почти прикончили нас. Потом началась заварушка с Карфагеном, и мы чуть было не потеряли все. А теперь мы снова сталкиваемся с ордой. Как сказал этот Юрий, у них сорок уменов? Четыреста тысяч вооруженных воинов, свыше четырехсот полевых орудий и, наверное, тысяч двадцать мушкетов. Они могут летать, а у нас один-единственный корабль, способный подняться в воздух.
В первый раз мы выступали против копий и луков, и мы едва ушли от поражения, во второй раз пришлось сражаться с броненосцами, а сейчас их в три раза больше, чем тугар, у них артиллерия, как и у нас, и еще эти проклятые летающие машины!
Он покачал головой и смолк.
Летающие машины. По крайней мере сегодня они не смогут подняться в воздух из-за погоды. По наблюдениям, их было больше двадцати. Однажды одна из этих машин упала далеко в степи между Суздалем и Римом — двигатель почему-то заглох. Огромный сигарообразный пузырь, наполненный водородом, который поднимал в воздух двигатель и корзину, взорвался. То, что они могли изучать обломки, оставшиеся после падения, было единственным достижением за всю зиму.
Люди, первыми добравшиеся до потерпевшей крушение машины, заболели и умерли в течение нескольких дней. Эндрю понимал, как им повезло, что поблизости не было Фергюсона — этого гения инженерной мысли, который столько сделал для их спасения. Он бы наверняка подобрался к обломкам, чтобы узнать, что же это за двигатель, который может летать целыми днями, не требуя горючего. Прежде чем инженер прорвался туда, Эмил строго-настрого приказал не пускать его и вынести двигатель из огня. Выполняя этот приказ, погибло еще шесть человек.
Где и как достали враги этот двигатель, было загадкой. Ясно одно — сами сделать его они не могли. Зимой, когда Фергюсон и другие пришли к Эндрю однажды вечером, они решили, что не будут обсуждать ни предстоящую войну, ни то, что с ней связано. Они говорили о всякой ерунде, об окружающем мире, о том, как они сюда попали. Фергюсон даже предположил, что световой туннель, который перенес их сюда, не что иное, как машина, действующая по принципу телеграфа. Но в таком случае кто же ее построил?
Если в этом мире существуют такие вещи, что еще есть у мерков в запасе?
— Фергюсон создаст нам воздушный флот, — тихо сказал Эндрю.
— Может, другим это важно, — с ноткой раздражения отозвался Ганс, — но мне это триста лет не надо.
Эндрю прислонился к перилам. Ганс встал рядом и принялся медленно жевать кусок драгоценной табачной плитки.
— Как, во имя всего святого, мы сумеем справиться? — пробормотал он себе под нос.
— С летающими машинами? — спросил Эндрю, понимая, что речь идет не только о них. — Фергюсон работает над идеей нового двигателя. Через месяц мы уже научимся летать.
— Я обо всей войне в целом.
Эндрю был шокирован. Ганс всегда служил для него источником силы, опорой, чем-то таким, в чем он всегда был уверен. Он не просто научил Эндрю всему, что знал и умел сам, но и отошел в сторону, когда ученик смог сам принимать решения. Но в то же время он всегда был рядом и помогал в трудные моменты, даже если эта помощь заключалась всего лишь в одобрительном кивке.
«Черт побери, — подумал Эндрю, — он мне нужен, и я нужен ему».
— Мы сразимся с ними здесь, на линии обороны Потомака. Укрепления начинаются у станции Пустынной, там мы и начнем бой, а если понадобится, дойдем до реки Нейпер.
— Их в шесть раз больше, чем нас, Эндрю, и благодаря лошадям они гораздо мобильнее, чем мы. Все воины у них — верховые.
— Ты же слышал, что сказал Джон Майна, — отозвался Эндрю. — Это четыреста тысяч лошадей, которых нужно кормить, и им понадобится для этого не меньше шестнадцати миллионов фунтов травы в день. Проблема с фуражом будет для них сущим бедствием. Да если у них, черт побери, была бы хоть капля здравого смысла, они бы напали этой зимой, пусть даже и пешими. Но, к счастью, у них так не принято. Орде нужны лошади.
— Зато когда они ударят, это будет похоже на ураган, — ответил Ганс. — Теперь я знаю, что чувствовали мятежники. Независимо от того, сколько людей убьют, все равно надо идти вперед. В нашей армии всегда были самые плохие военачальники — Мак-Клеллан, Берн-сайд, Хукер, — мы всегда должны были только наступать. Иной тактики они не признавали. — Так ты считаешь, что нас ждет поражение? -спросил Эндрю, стараясь, чтобы его голос звучал спокойно.
Ганс посмотрел на него и усмехнулся: — Нужно быть готовым ко всему, сынок. Готовься проиграть здесь, на станции Уайлдернесс и даже в Суздале. Готовься к тому, чтобы уйти в леса, когда все кончится. Все, что им нужно, это один раз разбить нашу армию, так как у нас совсем нет резервов. Да, я знаю, что в Риме постоянно тренируют новобранцев, но учти, у них ведь было всего полгода, и половина их дивизий вооружена гладкоствольными ружьями -мы не успевали делать винтовки.
— Ты действительно так думаешь? — тихо спросил Эндрю.
Ганс с непроницаемым лицом подошел ближе.
— Тебя боги отметили при рождении, — сказал он. — Наверное, это был бог войны, который не знает поражений. Для человека вкус поражения привычен — когда он слишком часто побеждает, в чем-то он становится слабее. Похоже, я был для тебя неплохим учителем. Но предупреждаю, что на этот раз легкой победы не будет. Тебе придется напрячься, как никогда раньше, потому что, если эта армия развалится, именно ты должен будешь собрать ее снова. Русь измучена четырьмя годами войны, но у русских больше не будет в глазах того ужаса, как в тот, самый первый раз. Думаю, мерки это понимают. Эта война станет настоящим адом.
— Ты говоришь так, словно потерял всякую надежду.
— Я слишком устал, — ответил Ганс, и Эндрю вдруг впервые осознал, как его друг постарел. В голосе сержанта послышалась слабость. — Знаешь, я всегда думал, что к этому времени уже выйду в отставку, уеду на запад, в Калифорнию, — там, говорят, хорошая земля. Может, женюсь, начну свое дело — открою таверну или что-нибудь в этом роде.
Эндрю рассмеялся:
— Ты — владелец лавки? Представить себе не могу! Ты — солдат, Ганс, ты всегда был солдатом и через сто лет по-прежнему будешь им. Ты вечен, сержант!
— Я — всего лишь человек, Эндрю.
— Но они, вон там, — Эндрю показал рукой, — думают иначе. И ты, и я для них уже не обычные люди.
— В том-то все и дело, Эндрю. Я — обычный. — А я?
— Ты не можешь позволить себе быть меньше, чем ты есть на самом деле. Я старался приготовить тебя к тому, что предначертано судьбой.
— В этом мало радости.
— Не мое дело говорить приятные вещи, ты — выше этого. Стоит нам проявить слабость, и несчастья посыпятся на нас одно за другим. Да поможет нам Бог, мы должны знать, что можем опереться на тебя.
— И на тебя, сержант, — прошептал Эндрю. «Каким же я должен быть? — подумал он, внутренне содрогнувшись. — Где мне найти силы, чтобы вести людей дальше?»
— Я сделаю все, что смогу, — ответил Ганс тихо. — Я буду учить их, хвалить и ругать, когда понадобится, я буду сражаться до последней минуты, но на этот раз, Эндрю, я чувствую приближение врага и... — Голос Ганса дрогнул, он оглянулся.
Послышался тихий свист, заглушаемый ветром. Эндрю растерянно посмотрел на Ганса
— Должно быть, уже поезд.
Он снова взглянул на сержанта. Порыв ветра швырнул ему в лицо целую пригоршню холодной воды. Эндрю вздрогнул:
— Проклятие, сынок, я вышел за тобой, чтобы ты посидел в тепле, пока они не приедут!
Ганс с неуклюжей заботливостью подхватил Эндрю под руку и заставил отвернуться от ветра. Запах дыма и леса стал сильнее. Звон станционного колокола заглушала буря — он был едва слышен. Сразу зажелезной дорогой Эндрю видел размытый силуэт блокгауза, который служил штаб-квартирой. Паровоз, в темноте похожий на огнедышащего дракона, подъехал к станции. Эндрю направился в единственный пассажирский вагон, прицепленный сразу за паровозом. За ним тянулись грузовые платформы, на которых стояли новые двенадцатифунтовые полевые орудия еще со следами смазки. Шесть платформ с двенадцатью пушками, зарядными ящиками и лобовыми щитами. Черт, пушек у них действительно маловато.
Эндрю с любопытством огляделся. Это был президентский вагон. Русские заботливо украсили его деревянной резьбой и нарисовали с одной стороны картину, изображавшую подписание конституции Руси. Эндрю нашел и свою собственную фигуру. Он стоял рядом с Калином, и оба они на изображении были намного больше, чем в жизни. Таким он и должен быть — больше, чем на самом деле, ведь им так надо в это верить.
Подойдя к ступенькам, он вскарабкался в вагон, стараясь не обращать внимания на слабость в ногах. Дверь открылась.
— Ганс, какого черта ты позволяешь ему вот так разгуливать?
— Доктор Вайс, я вполне способен сам за собой присмотреть. Поэтому Гансу вовсе не обязательно играть роль сиделки при мне.
— Черт знает что такое, — недовольно фыркнул Эмил, помогая ему взобраться. — Вид у тебя — краше в гроб кладут.
Эмил приложил ладонь ко лбу Эндрю и, что-то кудахча, как встревоженная наседка, впихнул его в вагон, не забыв при этом бросить на Ганса полный упрека взгляд.
В удушливом тепле вагона Эндрю чуть не задохнулся, лоб его покрылся крохотными капельками пота. Он тут же неловко принялся расстегивать плащ-палатку, пальцы у него дрожали.
— Позволь, я помогу.
Навстречу Эндрю шагнул Калин — президент Калинка в цилиндре, верхушка которого была на уровне глаз Эндрю.
— У каждого из нас по одной руке, и вдвоем мы должны с этим справиться, — весело сказал он, глядя Эндрю в глаза. — У меня целая пачка писем от Кэтлин, и последнее было мне вручено не более четырех часов назад, — продолжил он и ловко расстегнул пуговицы, в то время как Ганс помог Эндрю скинуть тяжелый мундир.
Эндрю огляделся и кивнул, приветствуя собравшихся. Над головой, по крыше вагона, ходил телеграфист, который присоединился к линии, устанавливая связь с миром для кучки людей, служивших ядром сопротивления орде.
— Ты похудел, Эндрю.
— Ты бы лучше на себя посмотрел, твердолобый ирландец, — ответил Эндрю, пытаясь улыбнуться.
Пэт О’Дональд подошел и сгреб руку Эндрю, они оглядели друг друга, оценивая произошедшие в них перемены. Выздоровление Пэта после ранения в живот затянулось, чему немало способствовало постоянное нарушение пациентом запрета на водку, наложенного Эмилом. Всем трактирщикам в Суздале было приказано не давать ирландцу вожделенную жидкость, и в результате тот, обидевшись, как-то разнес до основания одно из питейных заведений, отказавших ему.
— Да уж, заставил ты нас поволноваться, старина, — сказал Пэт, помогая Эндрю усесться за стол в начале вагона. — Этот докторишка, — Пэт взглянул в сторону Эмила, — не позволял никому тебя навестить.
— Карантин существует для двух целей, — решительно прервал его Эмил, — препятствовать распространению болезни и защитить пациента от посетителей, которые так и норовят облапить его своими немытыми руками и удушить перегаром. Пэт послал в сторону доктора какое-то проклятие и отправился на свое место.
Эндрю оглядел улыбающиеся лица остальных:
— Джон, как твоя семья?
— Нормально, сэр, скоро стану отцом.
Джон Майна сказал об этом так, словно не гордился своим будущим первенцем. Но он был министром экономики и промышленности, гением логистики и обеспечения армии всем необходимым, а обо всем, что не было связано с его работой, он говорил довольно сухо.
— Дмитрий, как дела в Риме?
Старый солдат, начальник штаба Винсента Готорна, командовавшего армией Римского Союза, стал навытяжку, несмотря на то что Эндрю махнул рукой, отменяя церемонии.
— Лучше и ожидать было нельзя, сэр, — отчеканил он чрезмерно громким голосом.
Пэт усмехнулся и посмотрел на седовласого русского, который некогда пришел к Готорну в роту рядовым и очень быстро достиг своего высокого поста.
— Ты, Дмитрий, кричишь, как артиллерист. Те тоже немного глуховаты и всегда говорят громче, чем надо.
Дмитрий улыбнулся, но ничего не ответил. Рядом с ним сидел Юлий, бывший раб Марка, а теперь консул в Совете плебса. Эндрю улыбнулся, глядя на слегка смутившегося человека. Хорошо, что Марк послал для переговоров именно его. Разумеется, на эту роль годились и сам Марк, и Винсент, но зрелище бывшего раба, ныне представляющего Рим, грело сердце. Двухпалатное римское правление — сенат для патрициев и палата для плебеев — вовсе не удовлетворяло радикалов-республиканцев как в Риме, так и на Руси. Но по плану Винсента, как осознал Эндрю, оно лучше всего подходило для военного времени. Потом его можно будет усовершенствовать, если, конечно, они сумеют пережить это время. Винсент говорил, что экономическая революция и индустриализация вскоре сделают класс патрициев пережитком, чем-то вроде палаты лордов в Англии. Юлий же, хотя и был новичком в политике и не обладал жизненным опытом Калина, тем не менее быстро учился. Однако во время военной угрозы Калин и Марк правили скорее как диктаторы, признавая, впрочем, авторитет Эндрю во всем, что связано с военной деятельностью.
Эндрю заметил любопытную вещь. Сам он отказывался от всяких постов, так как стремление к ним казалось ему проявлением глупого тщеславия, в то время как Ганс, Винсент и больше сорока других людей стали командирами бригад и более крупных соединений по его приказу. Он же так и оставался полковником. Ганс тоже сохранял свое сержантское звание до тех пор, пока не стал командовать бригадой, и получил свою первую звезду уже как бригадный генерал. Во всей Валдении был только один полковник. Вот так и вышло, что чин полковника оказался здесь самым высоким.
Эндрю посмотрел на Буллфинча, глаз которого прикрывала черная повязка, делая его похожим на пирата прежних времен. Молодой человек уже почти оправился от ужасного ранения, полученного в битве при Сент-Грегори, как назвали сражение, в котором столкнулись два флота. Однако нужно признать, что ранение никак не повлияло на юного лейтенанта, разве что превратило его в романтического героя, за которым постоянно бегали девушки. Похоже, они считали молодого адмирала совершенно неотразимым. «Уж чем наша профессия и награждает нас с избытком, так это шрамами», — кисло подумал Эндрю.
Рядом с адмиралом сидел отец Касмар, глава церкви и высший судья всей Руси. Одет он был в простую черную рясу без всяких украшений. Поймав взгляд Эндрю, он улыбнулся и кивнул:
— Теперь вы чувствуете себя лучше?
— Спасибо, отец, намного лучше. — Когда до нас дошла весть о твоей болезни, — произнес Калин одобрительно, — отец Касмар каждый день отслуживал молебен за твое выздоровление.
— Ну вот, вашими молитвами я снова на ногах.
— По правде говоря, это была молитва за нас всех, потому что без тебя, друг мой, мы бы ничего не смогли сделать, — сказал Калин.
Эндрю промолчал — подходящего ответа на подобное утверждение ему, как всегда, не приходило в голову.
В дальнем конце вагона он увидел Чака Фергюсона рядом с Джеком Петраччи. Молодой инженер, приложивший руку чуть ли не ко всем техническим изобретениям в этом мире, блестящими, как обычно, глазами смотрел куда-то в неведомые дали, словно видя там воплощение новых идей, которыми, казалось, была наполнена его голова. Эндрю мысленно увидел того Чака, который предстал перед ним в первые дни войны — войны на Земле, где их противниками были такие же люди, как они сами. Тогда он почувствовал, что этот молодой человек вряд ли будет хорошим солдатом. Чаще других он валялся на больничной койке, переболев всеми болезнями, какие только можно подхватить в солдатском лагере, не отличающемся особыми удобствами. А выйдя из госпиталя, он пытался совершать марш-броски со всеми наравне, но обычно к вечеру сержант Барри или кто-нибудь из его добровольных помощников тащил мушкет Чака, потому что сам он едва передвигал ноги. Но он не сдавался и не давал себе никаких поблажек. Эндрю не раз предлагал ему место в арьергарде вместе с квартирмейстером и его помощниками, но Фергюсон всякий раз раздраженно отвечал, что вполне справится со своими обязанностями. Слава Богу, он выжил, — подумал Эндрю, и снова посмотрел на солдата, который в этом мире не выстрелил ни в одного врага, но в то же время сделал для их спасения больше, чем все остальные.
Последним сидел Гамилькар, его лицо скрывалось в тени. Калин и Ганс возражали против его присутст-
вия, но Эндрю настоял на своем. Всего семь месяцев назад этот человек был их врагом и чуть было не разгромил их, а сейчас он стал одной из ключевых фигур их союза, и возможно, именно он поможет им победить. Почти сорок тысяч карфагенян жили теперь в Республике Русь, поселившись вдоль побережья на границе с Римом. Их постоянные рейды на завоеванную территорию с целью спасения своих соотечественников раздражали врага и позволяли получать свежую информацию о его передвижении. Эндрю хотел, чтобы Гамилькар до конца осознал, что он и его люди теперь стали их союзниками, а сам Карфаген превратился в город, оккупированный врагом. Конечно, это вряд ли было возможно, если бы на совещание прибыл Марк, настолько глубоко укоренилась вражда между двумя народами. Хотя и было очевидно, что Гамилькар всеми силами души ненавидит мерков, Эндрю понимал некоторую опасность его присутствия в штабе, где обсуждаются планы военной кампании. Однако он так мало знал Русь, что вполне мог участвовать в этом первом совещании, а в дальнейшем, когда на столе появятся карты и другая секретная информация, он будет уже далеко отсюда.
— Господа, у нас впереди два дня, — тихо произнес Эндрю. — Давайте начнем.
Он кивнул молоденькому слуге, который вышел из крохотной комнатушки рядом с комнатой телеграфиста и направился к ним с подносом, уставленным кружками с традиционным русским чаем, настоянным на цветах липы. Слуга посмотрел на Эмила, прежде чем поставить кружку перед Эндрю, и доктор кивнул, разрешая.
— Ну наконец-то нормальный чай, а не мерзкая микстура, — со вздохом сказал строптивый пациент.
— Всему свое время, — отозвался Эмил. — Не пей слишком много и съешь что-нибудь.
Эндрю не хотелось спорить с врачом, тем более что второй слуга принес поднос с хлебом, на котором лежали толстые ломти свежего сыра. Для русских такое угощение казалось верхом роскоши, ведь во время войны пропал почти весь скот и теперь его поголовье только начало восстанавливаться. Калин, как правило, ел то же, что и простые люди, и Эндрю не раз видел, что на столе у него не было ничего, кроме хлеба с маслом.
— Ни к чему нам превращаться в бояр, — говорил Калин. И Эндрю понимал, что такая политика себя оправдывает.
Эндрю обхватил пальцами горячую кружку, наслаждаясь теплом, поднес ее к губам и сделал первый глоток. На лице его появилась восторженная улыбка — это была первая кружка чая за истекший месяц. Он уже вторично подхватил тиф и думал, что на этот раз ему не выкарабкаться.
Еще один глоток. Чай словно пробудил его к жизни. Эндрю поставил кружку и обвел взглядом собравшихся:
— Джон, начни, пожалуйста. Как у нас в целом обстоят дела?
Джон Майна открыл папку и посмотрел на друзей. В общем-то, бумаги ему были ни к чему, он и так помнил все цифры и факты наизусть.
— Производство снижается. Об этом мы говорили раньше. Дисциплина падает. Люди работают уже три года беспрерывно, за это время мы пережили две войны, и приближается третья. Количество больных возрастает.
— Зимой это не редкость, — ответил Эмил чуть ли не извиняющимся тоном. — И если бы не чистая вода и канализация, то заболеваемость была бы намного выше.
— Никто не умаляет ваших заслуг, доктор, — мягко сказал Калин. — Без вашей помощи мы бы вообще не справились.
— Я просто сообщаю факты. — добавил Джон, — и не больше того.
Эмил ничего не ответил, но Эндрю видел, что его друг воспринимает болезни как личное оскорбление.
— Что касается артиллерии: у нас триста десять легких четырехфунтовых пушек, сто двадцать двенадцатифунтовых «наполеонов» и двенадцать новых десятифунтовых «пэрротов», которые стреляют разрывными снарядами. Флот и береговая оборона имеют в своем распоряжении сорок два семидесятипятифунтовых орудия и двадцать длинноствольных, пушки, захваченные с разбитых кораблей Кромвеля, и пятьдесят пушек с галер. Шестьдесят четырехфунтовых пушек и дюжина «наполеонов» установлены на лафеты с большим углом возвышения для защиты от воздушных кораблей. Если понадобится, мы можем без труда приспособить их для стрельбы по наземным целям. В день производится около двухсот винтовок и еще столько же гладкоствольных ружей с кремниевым замком. Это в мастерских на Руси. В Риме такие работы только начались, поэтому они делают всего пару дюжин гладкоствольных ружей в день и два четырехфунтовых орудия в неделю. В следующем месяце, думаю, дело пойдет лучше.
— И сколько ружей у нас всего?
— Почти двадцать тысяч винтовок, стреляющих разрывными пулями, еще сорок тысяч обычных кремниевых ружей и тридцать тысяч гладкоствольных. Если бы мы не потеряли почти восемь тысяч пушек в морских баталиях, было бы, конечно, больше.
— Ну что ж, неплохо, — подвел итог Эндрю. — Вполне достаточно для шестнадцати дивизий, Пятого и Третьего корпусов вместе с гарнизонами и ополчением. — Но на этом фронте у нас остается только десять дивизий, — продолжил он. — Нужен еще корпус из трех дивизий в Риме на случай, если они нападут с той стороны, и один резервный в Суздале, который, если понадобится, можно отправить для подкрепления на восток или запад. У нас около шестидесяти тысяч человек по всей линии фронта, а врагов почти в шесть раз больше. — В следующем месяце будет новый корпус, — отозвался Джон.
— Люди плохо подготовлены, — возразил Ганс, посмотрев на Дмитрия.
— Мы сейчас обучаем почта сорок тысяч человек, — ответил Дмитрий. — В данный момент не более десяти тысяч имеют оружие, расчеты полевых батарей вместо пушек обучаются на макетах из бревен. Седьмой корпус нельзя выпускать в бой еще по крайней мере два месяца.
— Нам не дадут столько времени — вы слышали, что рассказывал Гамилькар, — сказал Эндрю, кивнув в сторону правителя Карфагена. Хотя тот уже немного говорил по-русски, улавливать быструю речь ему было трудно. Но, услышав свое имя, он решил сказать, что думает.
— Через месяц, — произнес он медленно, — когда вырастет трава для лошадей, они придут. Они появятся сразу после следующего полнолуния. У них это называется «праздник молодой травы».
Услыхав о пире в полнолуние, все притихли, вспоминая те подробности, о которых поведал Юрий. Эндрю посмотрел на Гамилькара. Не меньше пятидесяти тысяч его соплеменников умрут той ночью.
— У них есть эти проклятые летающие машины, и они могут следить за нами, а мы нет, — проворчал Пэт.
— Мы вернемся к этому позже, — пообещал Эндрю, надеясь, что Чак сможет высказаться на сей счет определеннее.
Изобретатели, которые ранее так гордились техническим превосходством своей армии, были в шоке, когда выяснилось, что враг создал летающие корабли, которые могут передвигаться по воле человека, не завися от ветра.
В течение всей зимы, невзирая на погоду, воздушные машины мерков, похожие на огромные уродливые сигары, поднимались в небо, наблюдая за постройкой фортификационных сооружений и периодически бомбя Суздаль. Первое нападение, случившееся на следующий день после победы над «Оганкитом», превратило пороховой завод в груду развалин. Последующие налеты хотя и не были столь разрушительны, но тем не менее привели к неприятным последствиям — русские крестьяне смотрели на летающие машины мерков с ужасом. Два таких летающих шара долетели даже до Рима и разбомбили сортировочную станцию, там сгорело множество драгоценных товарных вагонов.
Эндрю откинулся на спинку стула и посмотрел на карту Потомака, расстеленную перед ним.
— Еще что? — снова обратился он к Джону.
— С продовольствием все в порядке. Слава Богу, в прошлом году урожай оказался лучше, чем ожидалось. Из Боба Флетчера получился отличный интендант, надо сказать. У нас имеется запас солонины на три месяца — свинина, говядина и даже это отвратительное сушеное китовое мясо, которое неизвестно за что любят римляне. Сухарей хватит на год. Русь обеспечена продовольствием до нового урожая. До тех пор пока мы будем рядом с железной дорогой, транспортных проблем не возникнет. На сегодняшний день у нас шестьдесят восемь паровозов и приблизительно семьсот вагонов. Можно без особого труда перебросить два корпуса до Рима и обратно. У резервного корпуса поезда стоят под парами, для других корпусов тоже можно в любой момент подать транспорт. Медного провода достаточно, как и цинка для получения водорода, а вот свинец закончился — сейчас используем остатки. Бревна для ремонта основных мостов готовы, так что в случае необходимости починить их можно быстро. Подходят к концу запасы чугуна и стали. Рельсов для укладки маловато, не хватает инструментов, а главное, людей, которые умеют класть рельсы. Запасы селитры для пороха ограничены, на Руси мы использовали уже почти все, и если бы не Рим, не знаю, что бы мы делали.
— Нельзя ли как-нибудь увеличить производство мушкетов? — спросил Ганс, возвращаясь к началу разговора.
Джон покачал головой: — В Риме только начали производить их, к концу месяца они научатся делать по семьдесят пять штук в день. Вспомни, что перед Тугарской войной мы и сами выпускали не больше сотни. Дело в том, что здесь у нас было три года, чтобы научить рабочих производству, а в Риме все приходится начинать с нуля. Получается замкнутый круг: нужно послать как можно больше наших людей в Рим, чтобы научить их, но в то же время, если большинство уедет, здесь будет некому работать.
— Может, послать рабочих с завода? — предложил Калин.
— Мы уже отправили в Рим двести человек, — отозвался Джон. — Если уедет еще кто-то, производительность снизится еще больше.
Эндрю посмотрел на Калина. Тот задумчиво теребил пуговицу на рубахе, как всегда, когда принимал какое-то решение.
— Пошлите еще пятьдесят человек, — наконец сказал он и махнул рукой, отметая возражения Джона.
Юлий, внимательно слушавший перевод Дмитрия, с благодарностью кивнул. Эндрю понимал, что, снизив производство оружия на двести штук в неделю здесь, они столько же получат от союзников.
— Нельзя ли взять людей со специальных проектов? — с надеждой спросил Джон и посмотрел на Чака, который тут же вскочил, размахивая руками, и с жаром принялся защищать свое детище.
— Может, сейчас и кажется, что они понапрасну тратят время, — заявил он, — но это потому, что такие вещи не делаются мгновенно. И только с их помощью мы сможем добиться успеха.
— А что уже удалось сделать? — спокойно спросил Эндрю.
— У нас сейчас всего шесть человек. Генерал Готорн предложил выпустить некоторое количество снайперских винтовок типа уитвортских, и мы этим как раз и занимаемся. Первый экземпляр сделали два дня назад. Он у меня с собой, если хотите, могу показать.

Предыдущая страница 2 Следующая страница


3 Уильям Форсчен

Эндрю кивнул.
Чак тотчас встал и открыл шкаф, в котором хранилось оружие. Оттуда он достал кожаный чехол, чуть ли не любовно положил его на стол и вытащил винтовку.
Пэт одобрительно присвистнул, Ганс встал со своего места, чтобы поближе рассмотреть оружие.
— У нас не было образца, — извиняющимся тоном сказал Чак.
— Отличная работа, — прошептал восхищенно Ганс и протянул руки, чтобы взять винтовку, потом, опомнившись, взглянул на изобретателя. Чак гордо улыбнулся и кивнул.
Ганс поднял длинноствольное ружье.
— Тяжеловато.
— Всего двадцать пять фунтов, — отозвался Чак. — Длина почти пять с половиной футов, ствол — из лучшей стали. В сечении — шестиугольник.
— Что-что? — Калин возбужденно и с любопытством посмотрел на ружье.
Чак взял у Ганса ружье, которое тот выпустил из рук с большой неохотой. Инженер снова положил его на стол и показал Калину:
— Внутри ствол не круглый, а шестиугольный. Вернувшись к шкафу, Чак достал коробку с патронами, обтянутую черной кожей. Открыв ее, он извлек патрон, который по форме напоминал головку болта, только в несколько раз длиннее. Притупленный с обоих концов шестигранник лежал у него на ладони.
— Трудная была работа. Пришлось повозиться с этими шестигранными стволами и пулями для них. Точность должна быть до одной тысячной дюйма. Никогда еще такого не делал.
— Пятьдесят квалифицированных рабочих в течение четырех месяцев возились с одним ружьем, — холодно сказал Джон.
— Мы столько всего узнали, пока работали над ним! — воскликнул Чак обиженно. — Эти пятьдесят рабочих стали инструментальщиками высочайшего класса, если уж на то пошло. Они могут сделать все, изготовить любой инструмент...
— Очень нам это понадобится в ближайшие два месяца! — бросил Джон.
— А как с дальностью стрельбы? — спросил Эндрю ровным тоном.
— Это зависит от стрелка. Нужно, чтобы снайперы потренировались как следует.
Чак показал на оптический прицел, насаженный на ствол ружья.
— Его нужно еще выверять и налаживать — установить шелковые нити для перекрестья в оптическом приборе — дьявольская работа. Я уже отградуировал его — нанес деления, чтобы можно было определять расстояние, потом надо сделать поправку на ветер и влажность. Так что понадобится время, прежде чем эта штука найдет того, кто сможет ею воспользоваться на все сто процентов.
— На старой войне, я имею в виду еще в Америке, — вмешался Ганс, — я слышал, что один из наших снайперов уложил из такой винтовки генерала мятежников на расстоянии мили.
— Старина Джон Седжвик, командир Шестого корпуса, заполучил пулю в голову от вражеского снайпера с восьмисот ярдов, — сообщил Пэт, с уважением поглядывая на предмет спора.
— Несомненно, от этой штуки была бы большая польза, если бы не надо было ее поднимать пять минут и целиться еще столько же. Или вы думаете, что орда остановится и будет ждать, пока вы выберете, кого бы подстрелить? — не успокаивался Джон. — Выпиливание этих шестиугольников — пустая трата сил и времени.
Эндрю взглянул на Джона.
— Я обратился к Чаку с этой просьбой шесть месяцев назад, — объяснил он. — Конечно, не все еще готово, но, по-моему, игра стоит свеч.
— Так ты собираешься продолжать? — взвился Джон.
Эндрю целую минуту смотрел на ружье.
— Сколько еще таких у тебя сейчас в производстве?
— Это пока еще только образец, дело не поставлено на поток, сэр. Готовы еще две винтовки, но они не настолько хороши, как хотелось бы. Нужно их усовершенствовать.
— Совершенствуй, — тихо произнес Эндрю. — Но если один твой рабочий может научить изготавливать мушкеты пятьдесят римлян, от этого будет больше пользы. Придется отправить твоих людей к Марку.
Чак ничего не сказал, словно желал приберечь аргументы для спора по более важному вопросу.
— Что еще ты хотел сообщить? — спросил Эндрю, не слишком удивленный покладистостью молодого человека. Чак не был бы Чаком, если бы не приготовил для них какой-нибудь сюрприз.
— Мы сделали литейную форму по шаблону шарповского карабина сержанта Шудера и приготовили к работе машины, которые будут их изготавливать. В следующие три месяца я планирую выпустить небольшую партию карабинов этой модели.
— Что еще?
— В месяц мы выпускаем примерно сто револьверов для офицеров армии — они ничем не хуже наших собственных кольтов. Господи Боже, сэр, да я только и делаю, что изобретаю. На Земле у меня уже была бы куча патентов! — хмыкнул он.
— Ты бы лучше рассказал о тех несчастных «гатлингах», — гневно бросил Джон.
— «Гатлингах»? — переспросил Эндрю и вопросительно посмотрел на Чака, который наградил Джона яростным взглядом. — Мистер Фергюсон, об этом мы с вами ни разу не говорили.
— Я как раз хотел сказать, сэр, но вы спрашивали меня о другом, а Джон не давал и слова вставить, когда я хотел поднять этот вопрос. — Я твой непосредственный руководитель, — взревел Джон. Эндрю тотчас увидел, что в связи с этим вопросом между ними разгорелась настоящая вражда. Когда они только начали формировать армию, полк за полком, все они общались чаще и были ближе друг другу. Но сейчас количество людей в их армии превзошло все самые смелые ожидания — было мобилизовано сто пятьдесят полков и еще шестьдесят планировалось мобилизовать в следующие два месяца, когда римские новобранцы закончат тренировки и отправятся к месту дислокации. У него уже не хватало сил уследить за всем.
— Объясни, Чак, в чем дело, — наконец сказал Эндрю и успокаивающе посмотрел на Джона.
— Видите ли, сэр, у меня возникла одна идея, — начал Чак с энтузиазмом. — Я на самом деле ни разу не сталкивался с этой штуковиной, и, думаю, никто из наших ее не видел, но тот зубной врач из Индианы делал их. И я вспомнил, что генерал Батлер привез парочку для наступления под Питерсбергом. Вот я и решил сделать несколько набросков. Это очень просто: шесть стволов, которые вращаются на валу, — похоже на огромный револьвер. У каждого ствола — собственный казенник, и когда при вращении вала ствол оказывается внизу, патрон засылается в ствол, и казенник закрывает его, а когда ствол поворачивается, казенник открывается и использованный патрон выбрасывается наружу. Если вращать рукоятку, можно делать около двухсот выстрелов в минуту.
Чак оглядел присутствующих. Все молчали. Эндрю был заинтригован. Он что-то слышал о подобной машине, но никогда ее не видел.
У нас ограниченное количество боеприпасов — всего по сто пятьдесят патронов на человека Если пользоваться этой игрушкой, мы израсходуем их мгновенно, — вмешался Джон. — В прошлую кампанию мы потеряли чертову уйму оружия, и еще больше, когда мерки разбомбили склад с боеприпасами, а ты говоришь о машине, которая за десять минут израсходует патронов больше, чем целая бригада!
— Это мощный массированный огонь, — слабо возразил Чак.
— Отлично, рассказывай и остальное, — потребовал Джон.
Чак заколебался.
— Продолжайте, мистер Фергюсон. Вы же знаете, я вас почти во всем поддерживаю.
— Ну, я начал думать.
— Ты только этим и занимаешься, — добродушно проворчал Пэт, и все вокруг рассмеялись.
Чак улыбнулся в ответ:
— Сила пара, сэр, вот что нужно. Берем восемь или девять стволов, подсоединяем коленчатый вал к паровому двигателю, и пожалуйста — можно делать хоть две тысячи выстрелов в минуту. Этой штуковиной очень хорошо сбивать воздушные шары противника. Разумеется, мы в них стреляли, и не только из ружей, но даже из пушки, но они все равно не теряли способности к передвижению, потому что воздух из шара выходил медленно, и они успевали добраться до дома. С паровой пушкой мы сможем справиться с ними за несколько секунд. Пули просто разорвут оболочку шара в клочья. И стрелять можно на расстояние до шестисот ярдов.
Эндрю вновь посмотрел на Джона, который помотал головой.
— Пустые выдумки! — раздраженно повторил он. — Я бы и рад поверить в нужность такой машины, Фергюсон, но ты забыл упомянуть, что речь идет о медных патронах. У нас кончились все запасы нитрата серебра и ртути для капсюлей винтовок и револьверов. А ты говоришь о сотнях тысяч снарядов, притом что орда пожалует через тридцать дней! Ты хочешь, чтобы сотни рабочих занимались проектом, который в самом лучшем случае сможет воплотиться к концу года. К тому же тебе нужны самые лучшие рабочие, мастера на все руки, а они, между прочим, всем нужны.
— Ну, попытаться-то можно...
— У нас нет времени, Чак, — сказал Эндрю с сожалением.
Он заметил, с какой злостью Чак посмотрел на Джона. Но тот был несомненно прав: сейчас сотня ружей важнее оружия, над которым нужно еще много работать.
— Армия увеличится сразу до четверти миллиона, если мы дадим людям это оружие, — возразил Чак. — Но мы не хотим... — добавил он, хмуро глядя в окно. Буря там кончилась, и теперь по стеклу барабанили капли дождя.
— Этот вопрос закрыт, Чак, — сказал Эндрю. — Но, может быть, у тебя есть еще что-нибудь?
— Только идея насчет ракеты, но Джон никогда не позволит ею заниматься.
— Он просто выполняет свою работу, Чак, — мягко сказал Калин. — У нас мало времени, а генерал Майна несет ответственность за обеспечение. Если нам не хватит запасов, и в первую очередь оружия, это будет стоить ему головы, а в конце концов и всем нам. Ты придумал массу замечательных вещей, и после того, как мы победим, я лично прослежу за тем, чтобы ты мог изобретать и дальше. А сейчас расскажи поподробнее об этой ракете.
— Ну, я совсем недавно начал о ней думать. Мы знаем, что они тоже стали использовать артиллерию. У нас будет около четырехсот пушек, когда начнется война, но проблема не в них, а в лошадях, которым придется перетаскивать их. Для батареи в шесть четырехфунтовых пушек нужно восемнадцать лошадей, для батареи двенадцатифунтовых «наполеонов» или новых трехдюймовых пушек понадобится больше сотни лошадей — а их у нас не так уж много. Здесь могли бы помочь ракеты.
Это жуткая вещь, — прервал его Пэт. — В начале войны в Штатах их завезли в Двадцать четвертую Нью-йоркскую батарею. Парни пережили кошмарное время: эти проклятые штуковины даже в стену здоровенного сарая попадали не всегда, а самое ужасное, что иногда они поворачивали в воздухе и падали на наши собственные позиции.
— Я знаю, — торопливо сказал Чак. — Но мы не будем стрелять в стену сарая, перед нами будет вся орда, а это гораздо более крупная цель. Я подсчитал, их надо сделать три фута длиной и шесть дюймов в диаметре. Они будут весить около двадцати фунтов каждый, а дальность стрельбы будет до трех тысяч ярдов. Преимущества такого снаряда очевидны. «Наполеон» со своим лафетом весит приблизительно тонну, столько же весит сотня ракет. Запустите одну из них в умен, и она обязательно в кого-нибудь попадет.
— А как быть с теми ракетами, которые упадут на нас?
— Мы можем спрятаться, — тихо ответил Чак. Пэт покачал головой. Эндрю посмотрел на главного специалиста по артиллерийскому делу, ожидая его решения.
— Легко говорить, когда тебе на голову не падала такая штука.
Чак ощетинился.
— Я сражался под Фредриксбергом и Колд-Харбором, сэр, — произнес он спокойно. — И я знаю, что значит оказаться под артиллерийским огнем противника. Даже если один из десяти снарядов упадет на нас, остальные девять достанутся врагу.
— Знаешь, парень, в этом что-то есть, — неохотно признал Пэт.
Чак выжидательно посмотрел на Эндрю. — Ты уже испытывал их? — спросил Ганс. Чак кивнул.
— И?
— Он полетел не в ту сторону, сэр.
— Прямое попадание в сарай, стоявший в пятистах ярдах позади нашей позиции. Отличный выстрел, — сообщил Джек Петраччи. — Спасибо за помощь, Джек, — пробормотал Чак. Эндрю рассмеялся и покачал головой:
— Продолжай с ними работать, посмотрим, что из этого получится. Но мне бы хотелось увидеть что-нибудь, из чего можно попасть в сарай, и именно в тот, в который прицелился, а не в стоящий в пятистах ярдах позади или где-то еще.
— Для каждой такой ракеты понадобится пятнадцать фунтов пороха, — сказал Джон. — Это семь выстрелов «наполеона».
— Думаю, для начала мы сможем выделить пару сотен фунтов, — предложил Эндрю. — Подумай пока над этим и займись револьверами, а карабины, снайперские винтовки и паровые пушки пока запрещены.
— Теперь о воздушных машинах? — предложил Калин.
Эндрю кивнул. Чак нервно откашлялся.
— Для их испытаний мы построили три больших ангара в лесу к северу от Рима. Мерки туда не залетают, поэтому не знают об их существовании. Если только они обнаружат нас, один-единственный факел, брошенный сверху, — и нам конец. Уже сделаны три шара и еще четыре пока в работе. Ну, и еще проблема с двигателем.
— А что с тем, который был на их шаре? — поинтересовался Калин.
— Он так и остался там, где упал шар. Его закопали.
— И вы не разобрали его?
— Я, конечно, любопытный, но не сумасшедший, — ответил Чак.
— В нем какой-то яд, — объяснил Эмил. — Мы знаем, что мерки, которые раньше летали на том воздушном корабле, умерли ужасной смертью. У них выпали волосы, потом их рвало кровью, а наши люди, которые подходили к машине после крушения, все заболели. Сейчас шестеро из них умерли, причем так же, как и мерки, — облысев и харкая кровью. Те, кто закапывал его, или в больнице, или в могиле.
— Проклятая машина в земле, и пусть там и остается! — твердо заключил отец Касмар. — Это дьявольское изобретение.
— С этим я спорить не стану, — отозвался Чак. «Какое счастье, — подумал Эндрю, — что воздушный корабль упал далеко от города». Он уже слышал о смерти несчастных крестьян, которые подходили к нему слишком близко. Эмил считал, что двигатель работает на мышьяке и этим объясняется выпадение волос и кровавая рвота. Но почему именно мышьяк и каким образом машина без всякого видимого топлива может передвигаться по небу? Силы, которыми завладели мерки, были ужасны, и вряд ли один человек способен разгадать загадку этой машины.
— Скоро мы будем летать?
Чак посмотрел на Джека, словно надеясь на его поддержку.
— Не знаю точно, все зависит от двигателя. Главное, чтобы был не слишком большой вес.
— Может быть, стоит вернуться к проверенному типу? — спросил Эндрю.
— Сэр, с ним мы никогда не поднимем в воздух ничего серьезного. Паровой двигатель сам по себе весит слишком много, а ведь нужны еще вода и уголь. Надо работать над тепловым двигателем. Эриксон еще тридцать лет назад создал нечто подобное. Он нагревает не воду, а сам воздух, — значит, вес значительно уменьшится. Мы думали над тем, как превратить нефть, найденную в провинции Каприй, в некое подобие керосина. Он легче угля и намного эффективнее — отличное горючее.
— И последние два двигателя взорвались при испытаниях, — мрачно прокомментировал Джон.
— Послушай, Джон, ты вообще на чьей стороне? — раздраженно спросил Чак.
— Я распределяю ресурсы и рабочую силу! — отозвался Джон. — У тебя в работе одновременно больше дюжины проектов! Я иногда думаю, что знаю гораздо меньше, чем надо бы — у тебя наверняка припрятано еще бог знает что. С таким размахом тебе нужны тысячи рабочих. А мне нужно самое главное: пушки, пушки и еще раз пушки! И еще снаряды и порох к ним!
— Нужны нам воздушные суда или нет? — вопросил Чак, глядя прямо на Эндрю.
Все они работали как одержимые, ни на минуту не расслабляясь. Нужно было привести все в порядок после морского сражения и приготовиться к следующему нападению. Чего стоило, например, заменить разбитые локомотивы и починить поврежденные рельсы! Сколько времени пришлось потратить на это! Конечно, из-за такого напряжения все они на пределе.
— Нам нужно противопоставить что-то машинам мерков, — сказал Калин.
— Это будет тепловой двигатель, — решительно объявил Чак, словно ставя точку в споре. — Иначе нам придется делать шары в два раза больше, чем сейчас. И то только для того, чтобы поднять сам двигатель и одного человека. При этом они будут громоздкими и едва смогут двигаться в воздухе. Фактически на таком шаре можно будет летать исключительно при хорошей погоде, в противном случае это будет слишком опасно.
— Грузоподъемность — самое главное, — тихо произнес Джек Петраччи. — Мой последний шар, который мы потеряли в Тугарской войне, мог поднять в воздух больше двухсот шестидесяти фунтов в холодный день. Мы с Фергюсоном немного поэкспериментировали и выяснили, что сила тяжести здесь составляет приблизительно восемьдесят пять процентов от земной, так что у нас есть некоторое преимущество.
— Мы пустили два воздушных шара, оба пока без двигателя, — сказал Чак. — С двигателем в холодный день шар сможет поднять около восьмисот фунтов, этого достаточно, чтобы в полет отправился пилот, управляющий шаром, и инженер, который будет регулировать работу двигателя, сбрасывать маленькие бом-
бочки или передавать сообщения о передвижениях врага.
— Ну и как быстро он сможет передвигаться и на какое расстояние? — поинтересовался Ганс.
Чак пожал плечами:
— Это неясно, по крайней мере до тех пор, пока мы не испытаем хотя бы один из этих шаров. Никто из нас не сталкивался ни с чем подобным. Я кое-что изменил в конструкции шара, думаю, это нам поможет.
— И что же это такое? — спросил Джон.
— Для подъема мы по-прежнему используем водород, который находится в двух емкостях — одна спереди, другая сзади. Я решил установить еще одну — посередине, прикрепив ее к дымовой трубе двигателя. Двигатель начинает работать, горячий воздух попадает в емкость, и мы поднимаемся вверх. От двигателя ведь все равно идет горячий воздух, так почему бы его не использовать?
Джон посмотрел на Джека, ожидая, что тот скажет.
— Это рискованно, — подтвердил Джек его опасения. — Если хоть одна искра попадет в емкость, вспыхнет пожар, и все будет кончено.
— Керосин горит не так, как уголь или дерево, при этом искр не бывает, — сообщил Чак. — Мы слышали, что у мерков проблемы с подъемом и спуском, они тратят очень много газа, и в результате им приходится возобновлять его запасы после каждого полета. У нас, конечно, тоже есть утечки, но ничего серьезного. Мы наполняем шар газом, а потом плотно закрываем отверстие, и ему некуда выходить.
— Мы полагаемся на тебя, — отозвался Эндрю.
— Вы хотите сказать, я на него полагаюсь, — мрачно сострил Джек, пытаясь выдавить улыбку. — Ведь это мне придется испытывать эту штуку.
— Только сначала убедись, что с шаром все в порядке, Чак, — озабоченно посоветовал Эндрю. Он знал, насколько далеко может завести Фергюсона его желание испробовать новую игрушку. Но все предприятие было слишком опасным, чтобы позволить лучшему инженеру и изобретателю этого мира рисковать понапрасну.
Чак радостно улыбнулся, он и не собирался спорить. Все, кто работал под его началом, получили от Эндрю строгий приказ беречь своего главного инженера и не допускать его самого до испытаний. Приказ, который невероятно раздражал Чака, но с которым он ничего не мог поделать.
— Так, давайте дальше, — сказал Эндрю, посмотрев на Ганса.
— Линия обороны почти закончена, — сообщил Ганс, поднимаясь со своего места, чтобы показать положение позиций на карте. — По берегам Потомака построено свыше ста десяти миль укреплений от Внутреннего моря до больших лесов. В местах переправ через реку — по три линии обороны. Внешняя — на полпути к утесам, затем основные укрепления на самих утесах и, наконец, дополнительные сооружения для защиты железной дороги. Правда, в некоторых местах линия обороны несколько слабовата, и исправить ничего нельзя — по крайней мере до конца половодья, — но на расстоянии мили друг от друга расположены земляные укрепления, их можно превратить в опорные пункты. Те, которые расположены вблизи бродов, более мощные, с выступающими вперед бастионами; как правило, на них установлены две батареи, и они окружены минными полями. Если они пойдут там, Потомак покраснеет от крови.
— Если, — подчеркнул Калин. — И твоя оценка укреплений?
Ганс откинулся назад и посмотрел на Эндрю:
— От устья на сорок миль вверх по реке — все в порядке. Там долина, которую каждый год затапливает наводнением на две мили вширь, поэтому им придется идти по открытому пространству, а потом перебираться через реку под прицельным огнем.
— Как насчет угрозы с моря?
— Согласно донесениям разведчиков, — Ганс выразительно посмотрел на Гамилькара, — мы владеем ситуацией. Если они попытаются прорваться, наш флот их встретит во всеоружии.
— Не забывайте об угрозе с воздуха, — вернулся к прежней теме Джон.
— Поэтому-то нам и нужны воздушные шары, — ответил Ганс, обращаясь к Чаку. — Их бомбардировки наземных целей в основном не приносят большого вреда, но, поднявшись в воздух, они изучают наши позиции и наверняка сделали карты наших укреплений. Так что, когда они нападут, это будет прицельный удар, в то время как мы не будем знать расположения их войск.
Ганс прошел вдоль стола и ткнул пальцем в северо-западный фланг, проведя линию вдоль укреплений, тянувшихся на десять миль в лес, до отвесной горной гряды. Там линия обороны под прямым углом поворачивала на восток и шла еще несколько миль.
— Они нападут отсюда.
— Но там самые сильные укрепления, — возразил Эндрю, скорее чтобы убедить самого себя. — Весь участок укреплен блокгаузами из крепких бревен, вырыты рвы и сделаны завалы.
— И все-таки ударят они именно здесь, — настаивал Ганс. — Где-то у нас все равно будет фланг, и по нему-то и будет нанесен первый удар.
— В лесу? — недоверчиво переспросил Калин. — Ганс, мы обсуждали это прошлой осенью. Это означает, что меркам придется сделать крюк длиной в несколько сот миль. Леса непроходимы, в них нет иных дорог, кроме как к нашим укреплениям! Этот фланг в полной безопасности.
— Фланг остается флангом, — ответил Ганс. — Мы строили необыкновенно прочные укрепления. Нам приходилось делать это. Здесь мы почти на сотню миль выходим в степь. Если они прорвут наш фронт, их подвижность станет их силой. Поэтому мы укрепили центр как только возможно, а значит, им придется нападать с фланга. Если они его разобьют, то через два дня пути будут уже у брода, где мы впервые столкнулись с тугарами, а оттуда они смогут переправиться через Нейпер выше по течению.
— Ты по-прежнему предлагаешь оставить эти позиции и схватиться с ними на Нейпере? — спросил Пэт.
— Наши корабли будут оборонять берег до самого брода, — объяснил Ганс. — А дальше линию обороны у реки смогут удерживать два корпуса пехоты.
— Но это означает сражение на нашей территории, — возразил Эндрю. — Малейшая ошибка, и враг — на нашей земле. Если они окружат Суздаль, мы будем отрезаны от остальной страны и от Рима.
— Возможно, нам в любом случае придется принять именно такое решение. — В голосе Ганса явно звучало предупреждение, — Мы строили железные дороги где угодно, но не вдоль Нейпера. Если бы это было сделано, мы бы были в полной безопасности.
— Мы говорили об этом полтора года назад, — мрачно отозвался Джон. — Там совершенно неподходящее место для путей — одни холмы и болота. Дикая местность, хуже, чем в Вирджинии. Мерки там просто застрянут, если, конечно, смогут забраться так далеко. К тому же, что сделано, то сделано.
Эндрю почувствовал, как на плечи навалилась усталость. С того момента, как закончилась морская война, каждую минуту они готовились к новому конфликту. Еще два года назад он решил, что прежде всего им нужна линия обороны против мерков на случай, если они решат напасть на Русь. И строить ее надо с таким расчетом, чтобы остановить врага, не позволяя ему вторгнуться на территорию страны. Все его планы основывались на убеждении, что любой ценой надо избежать сражения на своей земле. Ганс сначала полностью с этим согласился, но к середине зимы стал колебаться, а потом и вовсе занял противоположную позицию.
Эндрю чувствовал, что тиф измотал его как душевно, так и физически. Но больше всего мучил глубоко укоренившийся страх, не оставлявший его ни на минуту. Сколько бы они ни сделали, этого все равно было слишком мало, чтобы отразить нападение мерков, которые не только превосходили их армию по численности, но и владели теперь современным оружием.
— То есть ты говоришь о том, что мы не сможем удержать противника на этой линии, — подытожил он тихим голосом.
Ганс обвел глазами присутствующих и кивнул.
— И где же тогда, черт побери, мы сможем его удержать? — спросил Пэт. — Если они доберутся до Нейпера, то раньше или позже отрежут нас от Рима где-нибудь выше брода. И не важно, дикая там местность или нет, и что считает по этому поводу Джон.
Он взглянул на Юлия, который молча слушал разгоревшийся спор, лишь изредка кивая в знак понимания, когда переводчик растолковывал ему стремительную речь собравшихся.
— Мы должны держаться вместе, — сказал римлянин. — Это как наши фасции — одну ветку легко сломаешь, но три лишь слегка гнутся. Вместе мы выстоим.
— А представьте, что они нападут вовсе не здесь, а направят удар на Рим? — риторически вопросил Калин. Он отлично знал, что эту возможность обсуждали уже бесконечное количество раз, и вопрос до сих пор висел в воздухе.
— Трудно сказать. Единственное, что нам остается в этом случае, — идти на Карфаген и прогнать их оттуда, — сказал Эндрю. — Тогда добираться до нас будет в два раза дольше, а мы все равно окажемся у них в тылу. Идти сначала на нас, а уже потом на Рим логичнее, так как это прямой путь. Иначе им придется сделать крюк длиной в полторы тысячи миль. Правда, Шерман в свое время так и сделал, но мы уже отбросили эту возможность. Известно, что мерки боятся Дать нам еще год на подготовку, так что война на носу. — Наши патрули возле Карфагена докладывают, что мерки уже передвинули к каналу один или два своих лучших умена, — сказал Гамилькар через переводчика.
— Дайте мне еще год, и они пожалеют об этом, — пробормотал Чак.
Эндрю кивнул и улыбнулся. У них, к сожалению, не было ни года, ни пяти лет. Чего бы он ни дал, чтобы у них был еще год — или, лучше, пять. Но в таких случаях времени всегда не хватает.
— Вместе с тем можно ожидать ложной атаки на Рим по восточному берегу Внутреннего моря. В Риме остается Пятый корпус, а Четвертый дислоцируется на Руси как резерв. Шестой и Седьмой под командованием Винсента базируются в Риме, в случае необходимости мы их перебросим. Несомненно, ложная атака в этом направлении не очень вероятна, но я хочу уточнить, что там сделано. Последние шесть месяцев мы вкладывали все силы и средства в укрепление этих рубежей.
Эндрю посмотрел на Ганса.
— Возможно, я и ошибаюсь, — ответил тот, — но повторяю, когда они ударят, они обрушат на нас всю мощь. У них мало времени, как и у нас. Эта орда очень большая — значит, вопрос с едой стоит остро и для самих мерков, и для лошадей: если они будут медлить, то начнут умирать от голода. Джон, сколько съедают здешние лошади?
— Ну, по нашим прикидкам, — начал Джон, — для выпаса одной нужно приблизительно двадцать пять акров земли в год. Это при условии, что трава там густая и сочная. Поздней весной, вероятно, штук двадцать сможет пастись на одном акре в течение одного-двух дней, но вернуться на этот участок можно будет не раньше чем через две-три недели. Если считать, что территория Руси приблизительно равна штату Мэн, или двадцати тысячам квадратных километров, то меркам — то есть их лошадям — этого хватило бы на один сезон.
— Но орда мерков в три раза больше тугарской, — напомнил Ганс. — А тугары начали умирать от голода к концу осады, хотя пользовались урожаем на очень большой захваченной у нас территории. Джубади не дурак, как мы уже видели. Он понимает, что должен разбить нас еще до начала лета, а потом двинуться на Рим и к осени разгромить и их, иначе с ним все будет кончено.
— Поэтому я и беспокоюсь. Терпеть не могу сражаться с врагом, который отчаялся. Мятежники доказали это в полной мере — разгромленные в пух и прах, они возвращались, чтобы мы добили их окончательно.
— Мы тоже в отчаянном положении, — продолжил Ганс. — Но нельзя забывать, что Джубади знает нас, а Музта с тугарами не знали. Он не допустит тех же ошибок.
Эндрю оглядел собравшихся. В комнате было тихо, лишь из-за двери доносился стук ключа телеграфиста.
Слишком много уже сделано для того, чтобы начать сражение именно здесь. Отказаться от всего сейчас означает признать, что месяцы подготовки потрачены впустую. К тому же это будет уже третья война на русской территории. Но если линию обороны прорвут, мерки через неделю будут на Нейпере и смогут атаковать Суздаль. Придется рискнуть и сражаться здесь, на оборонительных рубежах Потомака, но все равно, когда Эндрю смотрел на своего старого учителя, ему казалось, что тог прав. Что бы они ни делали, шансов победить у них мало.
— Мы будем сражаться здесь, как и планировали, — сказал наконец Эндрю тихо.
Ганс посмотрел на него и молча кивнул. Он печально улыбнулся, словно заранее знал, что так и будет.
— Развертываем строй, как раньше, — произнес Эндрю и услышал вздох облегчения Джона, который потратил несколько месяцев на планирование линии обороны Потомака. Пэт скрипнул стулом. — «Командующий артиллерией» звучит, конечно, здорово, — фыркнул он. — Но, Эндрю, из-за этого ты опять собираешься держать меня в Суздале вместе с резервом?
— Ты мне нужен в тылу, Пэт. Шнайд командует Первым корпусом на передней линии, Барри — Вторым здесь, на левом фланге, а Тим Киндред — Третьим на правом. Алексей Александрович возглавляет Четвертый корпус, это мобильный резерв. Он наверняка справится, но я бы хотел, чтобы ты присмотрел за ним. Ты — командующий всеми артиллерийскими войсками, так что тебе и карты в руки. Пятый корпус — в Риме, в распоряжении Марка, а Шестой, под командованием Готорна, хоть и дислоцируется в Риме, но отправится к месту схватки, — может быть, и к тебе.
— К каждому корпусу у нас приписано по два полных батальона и по двенадцать батарей, — вмешался Ганс, — и еще шесть батальонов с полутора сотнями пушек в резерве под твоим непосредственным командованием. О чем еще может мечтать артиллерист?
— Быть на фронте, там, где и происходит сражение, — сказал Пэт.
— Возможно, скоро фронт окажется у твоего порога, — тихо ответил Ганс.
— Мистер Буллфинч, что скажете вы? — спросил Эндрю, прерывая неприятный разговор.
Молодой адмирал вздохнул.
— Пятнадцать броненосцев, из них десять вооружены двумя орудиями, остальные пять — четырьмя, все готовы к бою, сэр, как и галеры.
— А «Оганкит»?
Лицо адмирала омрачилось.
— Его можно использовать как плавучую батарею, сэр. Но еще не скоро мы увидим его под парами. В один борт попал снаряд, и внутри все разнесено в щепки. Мы еще приводим в порядок паровые машины, но без Кромвеля или его инженеров это для меня тайна за семью печатями.
— Чак? — с надеждой обратился к изобретателю Эндрю.
— Сложные машины, сэр. Мне надо над ними поработать. Оба котла были разбиты вдребезги, когда «Оганкит» привели к берегу. К тому же у нас еще нет нужных инструментов.
— Делайте, что можете, мистер Буллфинч, — попросил Эндрю.
Потом он вздохнул и посмотрел на Эмила.
— Делаю хлороформ со всей возможной скоростью. Эндрю, по самым скромным подсчетам, в результате войны с этими мерзавцами мы получим тридцать, а то и сорок тысяч раненых. У нас мало шелка для наложения швов — все ушло на воздушные шары. Джон дал для инструментов лучшую сталь, но ты же понимаешь, что в руках неумехи самый лучший инструмент ничего не значит. Мы обучили пару сотен хирургов и около тысячи медсестер. Твоя Кэтлин организовала школу медсестер и сейчас готовит первую группу в Риме. Проблема в том, что после Тугарской войны у меня было всего двадцать хирургов. Подготовим, сколько сможем, с помощью книг и лекций, но практику им придется проходить уже на поле боя. Только там можно научиться делать ампутацию. Потому что в мирное время случается всего две-три в месяц.
— Благодаря вам, — вмешался отец Касмар, — вашей карболовой кислоте и стерилизации инструментов мы предотвратили распространение инфекции. И гангрены, как вы ее называете, нет и в помине.
Эмил благодарно кивнул, он явно гордился своими достижениями. Помощь Кэтлин дала ему возможность спокойно заниматься работой врача, не тратя времени на прочие мелочи. И он произвел на Руси настоящую революцию. Лекции Эмила, которые он читал в школе будущих хирургов, проповедовали новые теории и методики: кипячение инструментов и перевязочного материала, промывка их, а также рук карболовой кислотой перед работой, очистка раны и промывка ее той же карболкой.
Эндрю согласился, что значительное увеличение числа медицинских работников необходимо. В войне против мятежников Эмил был единственным врачом на целый полк в пятьсот человек. Пусть даже у него и был помощник, он все равно справлялся с трудом. Теперь он требовал удвоить число хирургов и назначить по меньшей мере троих помощников на каждое подразделение. Для перевозки раненых выделили специальный поезд, невзирая на протесты Джона, который чуть не впал в истерику, узнав, что у него отбирают пятьдесят новеньких вагонов. В Суздале, Новроде, Кеве и Риме устроили полностью оборудованные больницы, имеющие все необходимое для организации полевых госпиталей на три тысячи человек. Однако всего этого, как понимал Эндрю, было для Эмила недостаточно.
— По большей части у моих людей не было практики, оперировать им впервые придется в полевых условиях, когда своей очереди ждут еще пятьдесят раненых. Черт побери, я не могу даже сказать, кто из них сможет работать, а кто бросит скальпель и сбежит в первый же раз, увидев парня с распоротым животом.
Он покачал головой.
— Да поможет Бог тем несчастным, которые окажутся их первыми пациентами!
Эндрю видел, как тревожится старый врач, представляя себе растерянность своих питомцев. Он помнил, что в старой армии на такие мелочи, как невымытые после одной операции руки, просто не обращали внимания. От заражения крови умирали те, кого можно было спасти, если бы врачи задумались об антисептике.
— Мы делаем все, что можем, — утешил его Эндрю, откидываясь на спинку стула и отпивая чай из новой кружки.
Впереди был длинный день. Нужно было до мельчайших деталей продумать все, что необходимо сделать. После этого совещания предстояло встретиться с командирами всех корпусов и дивизионов фронта, а в последующие два дня объехать всю линию обороны Потомака.
Он посмотрел на Ганса. Старый сержант глубоко ушел в свои мысли, глядя в окно, по которому стекали капли дождя. Снаружи взвыл ветер, загудел в трубе, и в комнату вполз запах дыма. В этом запахе было что-то тревожное, и Эндрю внезапно вспомнил о той страшной ночи, когда в Суздале полыхали пожары, а толпы обезумевших людей не знали, доживут ли они до утра.
Он попытался стереть из памяти эту жуткую картину и думать о письме Кэтлин.
«Дражайшие...»
Но мысли не подчинялись ему. Да, пожар был страшный, воздух пропитался запахом дыма и смерти. Повсюду лежали трупы.
«Почему я вспомнил об этом сейчас?» — подумал Эндрю, и дурные предчувствия охватили его.

Глава 2

В темнеющем небе показалась луна — Шадука. Она скользила за облаками, окрашивая их силуэты в красноватый цвет. Казалось, духи предков собрались в небе посмотреть на своих детей. В конце концов, это была Ночь духов.
Он задержал дыхание и снова услышал рокот барабанов, гремевших возле сотен горящих костров. Снова посмотрел в небо, на Шадуку, потом перевел взгляд на бескрайнюю степь. С того холма, на котором он сидел, был виден весь лагерь Клана Золотой крови — правящего клана орды мерков. До самого горизонта, насколько хватало глаз, от костров к вечернему небу поднимался дым. В его очертаниях угадывались какие-то неясные силуэты, напоминающие призраков. Перед ним была лишь часть всей орды — десять кланов из шестнадцати. Они пасли лошадей на полях Карфагена, позволяя животным наесться молодой травы перед новым походом.
Он повернул голову и посмотрел на юго-восток. На побережье Внутреннего моря темнели низкие стены Карфагена. Уже два сезона он стоял здесь лагерем и — он с отвращением передернул плечами — выбирался отсюда только в прошлом году, чтобы сразиться с русским скотом, да еще на встречу трех кар-картов. Он уже давно не был один, не скакал на лошади во весь дух, когда ветер свистит в лицо. Вместо того чтобы почувствовать весеннюю степь, надышаться ее запахом, он должен сидеть взаперти, в этих вонючих домах, вдыхать пот скота, дым и смрад их литейных цехов. Место, где живет скот, подходит только для того, чтобы пережить зиму и собрать жертвоприношения. Если орда долго задерживается на одном месте, это ее развращает.
— Пак ту Баркт Ном, гаск ярг, гаск верг тафф Улма Карзорм. (С места упокоения наших предков приди, царица света, приди, охранительница ночи Улма Карзорм.)
Улыбаясь, Тамука раскачивался вперед и назад. Он смотрел на восток, а старший шаман Сарг распевал приветствие Улме Карзорм — второй луне, появившейся на небе. Слова эхом разносились по холмам, покрытым молодой зеленой травой, подхватывались шаманами других кланов и воинами племен. Сотни голосов разносились по бескрайней степи.
Солнце уже зашло, о нем напоминала лишь узкая красная полоска на горизонте, сливавшаяся вдалеке с волнами Внутреннего моря. Луна бросала отблеск на морскую рябь, и это напомнило ему Баркт Ном, в чьих гладких ледяных стенах отражались звезды и луны Валдении.
Свет луны становился все ярче, пение Сарга подхватили миллионы голосов. Они звучали, как буря в степи, как крик торжества, приветствующий появление кроваво-красного спутника планеты. Но сам он так и не присоединил своего голоса к этому ликующему хору.
— Гаск ярг, гаск верг тафф!
Голоса летели к небу, они рвали ему душу, казались языками пламени, обжигающими своим прикосновением. Улма Карзорм, появившаяся из-за горизонта, казалась только что исторгнутым из чрева мира сгустком, который дрожит в вышине, принимая форму капли крови. Он полностью погрузился в себя, ему казалось, что сейчас он переживает момент рождения мира. Звук тысячи голосов ударил, словно гром, но ему казалось, что он доносится издалека, как отдаленный шепот. Душа Улмы Карзорм заполнила его, как вода наполняет пустой сосуд. Небо превратилось в жидкий огонь, поднимающийся все выше и выше.
Темноту изгнали. Он улыбнулся при мысли об этом. Если уж изгонять темноту, то кровью, омыть мир в океане крови. Перед его мысленным взором волны моря приобрели красный оттенок. Он обонял сладковатый, манящий запах крови и знал, что сейчас с ним говорят предки, пославшие ему это видение. Но чья это была кровь?
Раздался раскат грома, перекрывший крики орды. Он вгляделся в долину перед ним. Гром доносился с вершины одного из холмов, где расположилась артиллерия орды. Так приветствовали мерки появление новых лун в месяц Кагарв, когда снова можно было садиться на коней и двигаться вперед.
Канонада встревожила его. Пение шаманов, первый крик, приветствующий появление Шадуки, потом ликование при восходе Улмы Карзорм — все это были традиции орды. Но сейчас, когда в этот шум вплелись звуки пушечного салюта, он почувствовал беспокойство. Пушки — традиция скота, и ни к чему меркам пользоваться ими. Можно подумать, что их собственных голосов недостаточно, чтобы общаться с духами предков, и для этого нужны вещи, придуманные скотом.
Щитоносец Тамука с отвращением фыркнул и огляделся. Хулагар, щитоносец кар-карта Джубади, смотрел на него, согласно кивая.
— Созерцание нарушено, — вздохнул он. Тамука не ответил.
— Пойдем, а то начнут без нас, — сказал Хулагар и встал Его доспехи скрипнули, когда он поднимался и протягивал руку Тамуке. Оба носителя подняли щиты на правое плечо и остановились, прежде чем спускаться с холма.
— Как бы то ни было, но я всегда воспринимаю это как чудо, — промолвил Хулагар, глядя на две луны в небе, которые освещали степь с бесчисленными огнями и город скота Карфаген.
Костры горели до самого горизонта. Когда-то давно он впервые поднялся на холм, чтобы увидеть свой лагерь с высоты, как его увидели бы духи предков. И его сердце наполнила гордость за силу и мощь мерков.
— Надеюсь, отцы наших отцов смотрят сейчас вниз и радуются, что орда вновь встречает весну, чтобы отправиться по своему великому пути, — прошептал Хулагар.
— Конечно смотрят, — рассеянно отозвался Тамука Хулагар взглянул на него и улыбнулся. Его клыки блеснули в свете луны.
— Не подобает двум щитоносцам Клана Золотой крови опаздывать. — Он положил руку на плечо Тамуки, и они пошли вниз.
С каждым шагом все сильней становился запах свежей травы и цветов, он разливался в прохладном ночном воздухе. В лунном свете ковер из белых весенних первоцветов казался красным.
Запах напомнил о том, что орда, пережив зиму, вновь отправляется в путь. Лошади уже ожеребились, юрты поднимут на специальные телеги, и пока орда будет медленно двигаться на восток, воины займутся охотой или, отклоняясь от проторенного пути, свернут на север или на юг — к тугарам или бантагам, против кого в этом году будет вестись война.
Воины стихли, и вновь зазвучала песня шаманов и крики радости в предвкушении пира. Слышались и другие голоса — вопли скота, доносившиеся от каждого круга юрт. Почти пятьдесят тысяч будут принесены в жертву на этот раз.
Он стоял перед большой юртой кар-карта. Золотая ткань была освещена сотней факелов, внутри было светло, как днем, и раздавались взрывы веселого смеха. Полог над входом был приподнят, шесты, поддерживающие стены юрты, украшены золотом и драгоценными камнями, которые сверкали, как звезды. Юрту окружала личная гвардия кар-карта, отборные воины элитного умена Вушка Хуш. Их доспехи отливали серебром, за спиной виднелись луки. Охранники держали перед собой обнаженные мечи, уперев их острием в землю.
Они прошли мимо стражей, которые их внимательно осмотрели, но ни о чем не спросили. У первой сотни, которой выпала честь быть личными охранниками кар-карта, были вырваны языки, так как они присутствовали даже на самых секретных переговорах, охраняя своего владыку.
Вход в юрту освещали два высоких факела, воткнутых в землю. Остановившись на мгновение, Тамука поклонился сначала на запад, потом на три другие стороны, после чего прошел между факелами в юрту.
— А я уже думал, что нам придется вас ждать.
— Польщен таким вниманием, — сказал Хулагар, низко кланяясь в сторону помоста, на котором восседал Джубади. Слева от него расположился кар-карт тугар Музта, а справа — наследник Джубади Вука.
— Присоединяйтесь, — приказал Джубади. — Оба. Тамука ничем не показал своего удовлетворения — проявлять эмоции считалось признаком дурного тона. К тому же он видел, что вожди кланов глядят на него с завистью и некоторым страхом. Его речь на встрече трех кар-картов позволила им прийти к согласию с бантагами, и между двумя ордами после десятилетней изнурительной войны установился мир. Теперь у обоих народов было время передохнуть и приготовиться к грядущей войне со скотом.
Тамука вступил на помост и направился к круглому столу, за которым сидели Джубади, Музта и Вука. Хулагар устроился слева от Джубади, опустившись к его ногам. Тамука, подумав секунду, уселся рядом с Вукой — зан-картом, которому он присягнул помогать и защищать хотя бы и ценой собственной жизни.
— Я сам выбрал пищу, — сказал Вука, улыбнувшись своему щитоносцу, и тот улыбнулся в ответ.
— Значит, мы хорошо поедим, — дипломатично ответил он.
С того самого дня, как они потерпели поражение от скота под городом Суздалем, он был рядом с Вукой, выполняя его приказы. Но это вовсе не означало, что ему нравится наследник кар-карта, больше того, это не означало и того, что он уважает его и почитает, как это приличествует его положению. В глубине души Тамука был уверен, что именно Вука убил своего брата, который должен был стать наследником Джубади, и тем самым сумел избежать заслуженной смерти.
Если бы не Вука, они бы захватили другой город скота — Рим. Но даже и без этого Тамуке было совершенно ясно, что зан-карт не подходит на роль вождя орды. Его поведение колебалось от сумасшедшей дерзости во время атаки до таких поступков, которые иначе как трусостью и назвать было нельзя. Но Джубади пока отказывался признать это, принимая безрассудство за отвагу, а лживость за хитрость и ум, необходимые кар-карту. Джубади не понимал, что его прямой наследник, единственный законнорожденный сын, которого были готовы принять кланы, виновен в братоубийстве, хотя слухи ползли по всем юртам. Хулагар как щитоносец кар-карта попытался заговорить об этом с Джубади, но чуть было не лишился жизни. Если бы не традиционное почитание щитоносца и не его неприкосновенность, он остался бы без головы, даже не договорив до конца.
Раздался жуткий вопль, и, подняв голову, Тамука увидел, что в юрту ввели человека, приготовленного для пиршественного стола. Его тащили два немых стража, а позади шел сарг-карт — старший шаман. Пленник оказался хорошо сложенным мужчиной с загорелой до черноты кожей, как у большинства карфагенян. Он визжал от ужаса, как это всегда делает скот, и Тамука недовольно поморщился, хотя многие вожди кланов громко рассмеялись. Слуги привязали пленника к столу и закрепили его голову в специальном зажиме. Мужчина дергался и вырывался, но напрасно. Стол был устроен так, что наверху оставалась только голова.
— Он только повредит себе руки и ноги, — сказал Вука, покачав головой. Вожди кланов веселились, глядя на напрасные попытки жертвы освободиться.
К другим столам тоже привязали пленников, воздух буквально звенел от их криков. Тамука смотрел на них с отвращением. Они могли бы по крайней мере спеть песнь смерти, как это делают майя, принять судьбу с достоинством, а не вопить так жалобно. В груди у него поднялась волна раздражения, он желал, чтобы все было кончено как можно быстрее.
Сарг-карт, старший шаман, принялся за работу. Другие шаманы стояли, ожидая этого самого главного предсказания, которое определит судьбу всей орды.
Он вынул из-за пояса кривое лезвие и приставил его к голове жертвы прямо над глазами. Человек завопил еще громче. Это был добрый знак — он не рыдал и, что еще хуже, не потерял сознания. Одним движением шаман надрезал кожу на лбу, над ушами и на затылке. Раздались крики — вожди одобряли мастерство Сарга. Если бы он поранил ухо, это означало бы, что они услышат плохую новость, если бы задел глаз — увидят что-то дурное, а если бы жертва потеряла сознание, то нежданная неприятность грозила всей орде.
Сарг склонился над головой жертвы, наблюдая, куда с нее стекает кровь.
— К северу, — объявил Сарг. Все благоговейно замолчали, ведь орда направлялась именно на север. Но чья кровь прольется?
Настал черед самой важной части церемонии. Сарг-карт достал кривую пилу. Сквозь кровь, заливающую глаза, человек увидел страшное лезвие и понял, что это означает. С его губ сорвался ужасный крик.
— Это будет кровь скота! - — провозгласил Сарг, и вожди разразились победными криками.
В юрте стояла сосредоточенная тишина, когда Сарг, бормоча под нос заклинания, сделал надпил вокруг головы пленника. Крики жертвы стали тише и перешли в невнятное бормотание. Как правило, большинство из них именно в этот момент теряло сознание — что уж возьмешь со скота, но если бы этот умер до окончания церемонии предсказания, это было бы дурным предзнаменованием.
Наконец Сарг закончил эту операцию. Теперь он должен был снять выпиленную кость. Нередко случалось так, что она оказывалась не пропиленной до конца и тогда, дернув за волосы, шаман только снимал скальп. Так произошло с янки, которого звали Кромвель. Он не произнес ни слова, пока шаман делал свою работу, но в глазах его было нечто такое, что молодой шаман нервничал, и, когда дернул, в руке у него остался лишь окровавленный клок волос.
Но Сарг знал свое дело и не мог допустить такой унижающей его достоинство ошибки. Казалось, не прикладывая особых усилий, он зажал между пальцами пряди волос пленника, и верхняя часть черепа отделилась с едва слышным хлопком. Все радостно загомонили, только другие жертвы принялись кричать еще громче. Они знали, что то же самое будет проделано и с ними.
Пленник едва слышно простонал и замолк. Сарг посмотрел на него и, склонившись, несколько раз несильно ударил по щекам, чтобы тот пришел в себя. Карфагенянин открыл глаза и с неописуемым ужасом уставился на своего мучителя.
Мозг был покрыт сероватой пленкой. Надрезав пленку сзади, Сарг снял ее, как кожуру со спелого фрукта. На пол потекла светлая жидкость. Сарг наблюдал за тем, как в мозгу пульсируют артерии, и что-то тихо бормотал. Но вот он обернулся к Джубади.
— Придется пересечь много рек, некоторые из них наполнены красной кровью, другие голубой. Я вижу яркий огонь и темные тропы. Он снова склонился над мозгом. — Вот! Я вижу белые пузырьки, как корабли, которые летят в воздухе. Одни движутся на запад, другие на восток. Я вижу синее поле, это цвет янки, и их ждет смерть.
Он посмотрел на Джубади.
— Нас ждет победа!
Его слова приветствовал восторженный рев. Тамука подошел поближе, хотя он и сомневался, что будущее можно предсказать таким образом. За исключением некоторых моментов, шаманы всегда говорили одно и то же. Между теми, кто предсказывал будущее по мозгу скота, и теми, кто следовал путем «ту», не было ничего общего. Предсказатели смотрели на Белый клан как на соперников, а те, хотя и признавали, что порой слова шаманов бывают истинны, считали, что не всегда им открыта вся правда.
Сарг вынул из сумки длинную иглу и погрузил ее в мозг. Зубы скота застучали, с губ стали срываться странные слова. Шаман вытащил иглу и вонзил ее снова. На сей раз у пленника задергались ноги и руки. Сарг исполнил «Ужта Иг» — танец духа, показывающий, как он подчиняет себе низший дух скота. Все смотрели в зачарованном молчании.
Сарг обернулся к вождям, на его губах мелькнула улыбка удовлетворения от хорошо проделанной работы. Вожди смотрели не отрываясь. Многие стучали кулаками по столу от возбуждения, видя, как подчиняются шаману сверхъестественные силы. Сарг кивнул Джубади и, опустившись на колени, стал прислушиваться к последним словам жертвы.
Джубади встал, взял со стола золотую ложку и погрузил ее в обнаженный мозг. Человек застонал, забился в судорогах, но Джубади жевал, не обращая внимания. Затем он кивнул сотрапезникам. Тамука взял золотую ложку, сел рядом и зачерпнул еще теплый мозг. Он таял во рту. Остальные приближенные кар-карта присоединились к ним. Вожди, которые сидели за нижними столами, не отрываясь смотрели на это пиршество в ожидании своей очереди.
К Саргу подошел молодой шаман и подал ему миску с какой-то жидкостью и свечу. Шаман вылил содержимое миски в открытый череп, подняв глаза к небу, произнес что-то на языке предков и поднес горящую свечу к голове мертвого человека.
Остальной скот в ужасе закричал — из отверзтого черепа поднимались языки пламени, словно мертвец был увенчан короной из голубых и желтых языков пламени. С довольной улыбкой Сарг отступил в сторону. Тамука почувствовал, как по его телу прошла дрожь. Он уже не раз видел этот ритуал, но все равно в нем было что-то завораживающее.
Человека уложили на стол.
— Он сказал что-нибудь? — несколько нервно спросил Джубади.
— Он сказал: «Умрут двое», — прошептал Сарг. — Он произнес это на нашем языке.
Джубади оглядел собравшихся.
— Это плохо, — послышался чей-то голос. — Двое, сидящих за столом кар-карта...
— Умрут двое, — повторил Хулагар. — Русский и римлянин. Кто еще, по-вашему, это может быть?
Тамука заметил, как тень облегчения скользнула по лицу Сарга, скользнула и тут же сменилась ненавистью — его выручил один из Белого клана. Однако шаман согласно кивнул.
— Гадание обещает полную победу, — объявил он, как будто озарение снизошло на него самого.
Сарг махнул рукой в знак того, что теперь, когда судьба всей орды была предсказана, остальные шаманы тоже могут начать ритуал. Вопли скота послышались со всех сторон, предсказывая орде удачу. По долине, которая замерла, прислушиваясь к предсказанию, пронесся ропот голосов простых воинов.
Пока в юрте другие шаманы занимались своим делом, Тамука откинулся назад, наслаждаясь любимым блюдом. Вука облизывал пальцы, не желая оставить ни капли.
Тамука почувствовал запах мяса — слуги внесли на подносах жареные конечности скота, искусно украшенные внутренностями, и, разумеется, кровяной бульон. Другие слуги в это время убрали труп, засыпали пол свежей травой и снова установили стол, который в считанные секунды оказался уставлен вкуснейшей пищей. Никто не терял времени на разговоры — долгий день поста подошел к концу, и все воздавали должное еде.
Сказители стояли в темных углах юрты и прославляли благородных вождей мерков, начиная с кар-карта Пука Тауг, первым приведшего своих воинов через врата света в Валдению. Они перечисляли правителей всех поколений, аккомпанируя себе на музыкальных инструментах с единственной струной, дребезжащему звуку которой вторили мерный рокот барабанов и нарги — трубы войны.
Слуги внесли на больших тарелках тонко нарезанное мясо, еще несколько минут назад бывшее живой плотью. Джубади церемонным жестом взял один из кусков и бросил его в жаровню. Это был дар, предназначенный предкам.
Тамука с удовольствием вонзил зубы в сочное мясо. Оно было прожарено в самый раз — хрустящая корочка и нежная мякоть. Подали перебродившее молоко лошадей и скота. После того как вожди кланов приложились к нему, их голоса стали звучать громче, они хохотали и задирали друг друга. На каждый стол поставили котлы, наполненные горячей кровью, и воины выхватывали друг у друга черпак и пили из этих котлов, разбрызгивая жидкость на стол, на доспехи и соседей. Разгорелась шуточная потасовка, и если бы у пирующих было при себе что-нибудь, помимо столовых ножей, текла бы, возможно, не только кровь скота.
За главным столом приличия были соблюдены. Джубади, по праву взявший черпак первым, осушил его едва до половины и дипломатично предложил вторую половину Музте, допившему кровь до конца.
Вокруг юрты толпились воины, которым шаманы щедро предсказывали табуны новых лошадей, кучи золота и рождение крепких сыновей.
Насытившись, Тамука со стоном отодвинулся от стола. Было мало чести в том, что он закончил первым, но как носитель щита он мог не беспокоиться о таких мелочах. Он увидел злорадную улыбку Вуки -его щитоносец проявил слабость, недостойную воина. Вука демонстративно взял берцовую кость, раскусил ее крепкими зубами и, высосав мозг, откинул ее за спину.
Теперь Тамука лишь пригубливал перебродившее молоко, чтобы чувство приятного насыщения сохранилось.
— Мы хорошо поели за столом нашего кар-карта! Да продлится его жизнь еще десять оборотов! — выкрикнул, подняв свой черпак, Горн, вождь Клана Трех красных коней. Снаружи, поддерживая его, раздался согласный крик жен, наложниц и детей, собравшихся у юрты. Тысячи голосов подхватили его клич. По всей степи звучало имя Джубади.
Тамука почувствовал волнение — такая сила слышалась в этом кличе. Наверняка он достиг небес, где его услышали духи предков.
Джубади поднял руки, добиваясь внимания, и забрался на пиршественный стол. Вожди тоже встали плечом к плечу, глядя на своего кар-карта.
Они скинули со стола оставшиеся блюда, смели котлы и подносы и подняли стол со стоящим на нем Джубади. Военачальники, которые командовали десятитысячными уменами, дрались за право нести своего кар-карта. Стол подняли на плечи и вынесли из юрты.
Как только Джубади оказался на улице, вокруг раздался дружный крик. Он звучал, как раскаты грома, перекатывавшиеся по степи.
— Кар-карт! Кар-карт! Кар-карт! Тамука посмотрел на Хулагара, который присоединил свой голос ко всеобщему хору, а потом перевел взгляд на Вуку. Тот стоял молча, слушая голоса, знаменовавшие власть, которой обладал его отец. В глазах Вуки горела неприкрытая зависть. Внезапно Тамука почувствовал, что и он, носитель щита, безумно хочет обладать такой властью. Он понял, что власть способна подарить наслаждение большее, чем даже куртизанка Юва, приходившая в его палатку.
Смущенный охватившим его чувством, Тамука заметил, что Вука смотрит на него с холодной усмешкой, словно зан-карт вдруг прочел мысли своего щитоносца. Тамука отвернулся.
Вожди шумно внесли Джубади в юрту. Кар-карт посмотрел на Хулагара и улыбнулся.
— Вот наша мощь, вот сила орды! — проревел Джубади и, не дожидаясь, пока стол поставят, спрыгнул с него. — Скот севера, русские, римляне, наполнят наши утробы! Мы будем есть их мясо и пить их кровь! А потом их кости высушит солнце!
Хулагар кивнул, но ничего не ответил. «А сколько наших воинов останется в степи навсегда?» — подумал Тамука. План был хорош, он сам помогал составлять его, хоть это и было неслыханным нарушением традиций: носители щита никогда не позволяли себе вмешиваться в воинские дела, но даже Джубади одобрил его толковые советы и знание обычаев скота.
— Если оставить в живых хоть одного их них, они завоюют весь мир, — сказал Тамука тихо. Его слова заставили Джубади повернуться к нему.
Хулагар посмотрел на Тамуку и покачал головой, словно предупреждая. Джубади по-прежнему хотел верить, что, подчинив скот, они снова обретут послушных рабов, готовых выполнять приказания, делать грязную работу и кормить орду своей плотью. А орда сможет спокойно продолжать свой бесконечный путь по кругу, сражаясь с себе подобными ради славы.
— Ты слишком много выпил, щитоносец моего сына , — угрожающе прорычал Джубади. — Мы будем сражаться, как я сказал, и победим. Когда мы подчиним, их, они снова станут покорны. Но убить их всех — это значит нарушить весь привычный уклад жизни. Как я сказал, так и будет.
Тамука низко поклонился, проклиная так не вовремя вырвавшиеся слова. Но он знал, что голос щитоносца внутри него, голос, которому он привык повиноваться, говорит правду.
— Я много выпил, — ответил Тамука, — но голос, который звучит внутри меня, — это голос разума, а не вина.
Джубади холодно смотрел на него.
— Я уйду, — сказал Тамука и, склонив голову, спустился с помоста.
Он вышел из юрты на свежий воздух и глубоко вздохнул.
— Мы отправляемся завтра! — прорычал Джубади, и восторженные крики вождей кланов развеяли повисшее в воздухе напряжение.
Тамука прошел между факелами и поклонился на четыре стороны света. Хотя он удалился с достоинством, для стоявших снаружи было ясно, что он сказал что-то, чего не следовало говорить щитоносцу зан-карта. Давать советы кар-карту имел право лишь его щитоносец — Хулагар. Тамуке низко поклонились в соответствии с его высоким положением, но никто не заговорил с ним. Как хранитель щита он внушал благоговение, но сейчас был явно в немилости.

Предыдущая страница 3 Следующая страница


Разящий меч 4

Во время пиров слова гнева были обычным делом. Десятки воинов орды упокоятся навек еще до рассвета — таков порой был результат обильных возлияний. Конечно, гораздо чаще подобные ссоры заканчивались всего лишь разбитыми головами, но когда речь идет о гневе кар-карта, лучше держаться подальше от впавшего в немилость, по крайней мере до тех пор, пока его судьба не будет решена.Он прошел мимо молчащих соплеменников и направился к холму, с которого наблюдал восход лун. До него доносились смех и громкие голоса спорящих и распевающих песни воинов. Степь до самого горизонта светилась кострами.
Тамука чувствовал силу орды, в течение сотен поколений объезжавшей мир. Каждую весну они встречали пиром полнолуния, а потом вновь садились на лошадей и ехали по бескрайней степи. Лишь один момент в жизни орды был еще более значительным — пиршество возле Баркт Ном, когда все собирались у подножия горы и, стоя с факелами в руках, пели, отдавая почести предкам, живущим в вышине, и подбадривая тех еще безымянных мальчиков, которые впервые должны были подняться на гору. Его пробрала внутренняя дрожь, когда он вспомнил, как он тоже стоял на вершине, смотрел на бесчисленные факелы, которые с высоты казались океаном огня, и слушал голоса, эхом отдававшиеся в горах.
На рассвете двадцать пять уменов, в том числе два тугарских, должны были повернуть на северо-запад, а через три дня еще семь отправлялись прямо на север через холмы. Два умена уже переправлялись через проливы на пути к Риму. И наконец, пять уменов были оставлены в резерве, чтобы охранять орду с тыла, на случай, если бантаги решатся на предательство и нападут на союзников.
Такая тактика должна была сработать, потому что других вариантов не было. Если потерять время, к осени в орде начался бы голод. И в таком случае бантаги могли отправиться на север и опередить их на пути по кругу. Поэтому во что бы то ни стало надо было к осени захватить Рим, а потом быстро двигаться на восток.
— Его гнев остынет, носитель щита, его слова — всего лишь власть напитка над разумом.
Тамука обернулся, досадуя, что не слышал, как заговоривший подошел к нему.
— Любопытное звание — «носитель щита», — продолжал Музта, подходя к Тамуке и становясь рядом. На лице кар-карта играла непонятная улыбка.
Тамука ничего не ответил. Он низко поклонился, хотя это был всего лишь кар-карт разбитой тугарской орды.
— Когда я оглядываюсь назад, на то, что произошло, я вижу, насколько полезны такие люди, как ты. Если бы пять сезонов назад кто-то сказал, что мне понадобится советчик, к словам которого я буду прислушиваться, я бы рассмеялся. — Музта покачал головой. — У меня был помощник, но он был воином. — Музта грустно улыбнулся. — Кубата. Он пытался предупредить меня в самом конце, но я не послушал.
— Его имя известно даже у нас, — вежливо ответил Тамука.
— С той минуты, когда он впервые услышал об этих янки, казалось, какой-то внутренний голос говорил ему, что они сделают. Он пытался сказать об этом мне... — Голос Музты дрогнул. — Но я не слышал его...
Тамука ничего не сказал.
— Если бы тогда я прислушался к его словам, орда тугар не потерпела бы поражения.
— И что же он говорил?
— Думаю, в конце он понял, что мы должны оставить их, уйти куда-нибудь, чтобы собрать силы. Возможно, прийти к соглашению.
— Заключить мир? И это советовал герой Орки? -с сарказмом в голосе спросил Тамука.
— Да, это сказал тот, кто обеспечил победу при Орки, — отозвался Музта, глядя на хранителя щита.
— Я был там, — признался Тамука. — Совсем молодым, у меня даже не было лука.
— И кому ты служил?
— Воину, который погиб, защищая карта Барга, командовавшего уменом Юшин.
— Да, они хорошо сражались. — Они погибли все, — холодно сказал Тамука. — Я помню песнь, которую они пели, умирая под градом ваших стрел. Да, кар-карт, я до сих пор помню это.
— И до сих пор ненавидишь нас, — продолжил Музта. — Хотя именно ты на совете трех кар-картов помог прийти к согласию. Но сейчас в твоем голосе я слышу ненависть.
— Еще больше я ненавижу скот, — спокойно прозвучал голос хранителя щита. — Мой господин и весь умен Юшин теперь скачут по небу вместе с предками. Я ненавижу вас за их смерть, но они умерли достойно. А те, кто погиб, сражаясь со скотом? Как они предстанут перед духами предков, какую песнь споют о своей смерти? Сначала скот развратил нас, а теперь убивает.
— Сколько мерков они убили? — спросил Музта. — Пять сотен, самое большее тысячу за прошлую осеннюю кампанию и зимой. Я же потерял семнадцать уменов, семьдесят одну тысячу воинов. Если у кого-то и есть полное право ненавидеть их, так это у меня.
Музта замолчал. Когда Тамука взглянул на него, его лицо было абсолютно бесстрастным.
— Хотя я забыл. Скот убил всех наследников, кроме Вуки.
Тамука посмотрел Музте прямо в глаза. Неужели он подозревает? Неужели слухи о Вуке дошли даже до лагеря тугар?
— Я не чувствую в твоем голосе той ненависти, которую, казалось бы, ты должен испытывать к ним, — произнес Тамука, решив не продолжать тему о смерти братьев зан-карта.
— Я ненавижу их. Уже давно я пообещал себе, что настанет день, когда Кин станет моим гостем на пиру полнолуния.
— И?
Музта покачал головой и улыбнулся.
— Он ничем не хуже командиров Оркона или вашего Вушки Хуш. Это и было моей главной ошибкой.
Я недооценил его и его солдат. В конце концов, сказал я себе, они всего лишь скот. Ты и сам видел, каким фиаско закончился для вас прошлый год: меньше чем за сорок дней они построили флот, который мог сравниться с вашим, они перехитрили вас и вашего скота Кромвеля, когда победа, казалось бы, уже была в ваших руках. Кин победил Кубату, но не забывай, что именно Кубата когда-то победил твою орду, хотя нас и было в два раза меньше.
— Зачем ты мне это говоришь? — спросил Тамука. — Я всего лишь щитоносец зан-карта. Скажи это Джубади, командирам уменов и десятков уменов.
Музта усмехнулся:
— Ты считаешь, они станут слушать кого-то из тугар? Они станут слушать вождя, который потерял почти всех воинов в сражении с презренным скотом?
Он насмешливо покачал головой и посмотрел на звезды.
— Временами я сам не могу поверить, что привел своих людей к катастрофе, что сейчас у меня осталось всего два умена, которые влились в вашу орду, что я вынужден просить о помощи, а подчиненные мне кланы — в полутора тысячах миль отсюда, они абсолютно беззащитны и целиком зависят от ваших решений.
Кар-карт тугар отступил на шаг и посмотрел на освещенный кострами лагерь, где слышались радостные крики воинов, предсмертные вопли скота, песни сказителей. Орда мерков лежала перед ним во всей своей мощи.
— Они изменят вас так же, как изменили нас, — мрачно предупредил он. — Когда я родился, в мою руку вложили лук еще до того, как я коснулся груди матери. Когда родится мой сын, что я смогу вложить в его руку? Будет ли это инструмент скота, или оружие, используемое ими против нас, или стропы для летающего корабля, молот из кузни, рельсы, по которым передвигаются их огнедышащие драконы? Все это нам придется принять от скота, если мы хотим выжить. — Потому-то я и считаю, что весь скот надо уничтожить, — твердо и страстно произнес Тамука. — Чтобы сохранить наш народ, нам придется убить их. Нам придется научиться всему, что они знают, а потом покончить с ними, чтобы даже памяти не осталось о том, что когда-то в Валдении жил скот. Только тогда мы снова сможем почувствовать себя хозяевами степи. Музта горько рассмеялся:
— А кто будет кормить нас? Мы едем по степи, накормленные скотом, мы приезжаем в их города осенью, зная, что нас ожидает запас провизии, которого хватит до весны. А что случится, когда скота не будет?
— Очистив этот мир, мы снова станем той ордой, в какой жили наши предки. Мы познаем все необходимое, но без скота, который грозит уничтожить нас. Мы научимся сами создавать себе пищу. Между нами и скотом никогда не будет мира. Джубади не прав, думая, что после того, как мы подчиним их, все снова станет как раньше.
Злясь на себя за то, что он так открыто высказал несогласие со своим кар-картом в присутствии извечного врага мерков, Тамука зарычал и отвернулся.
— Если я передам Джубади то, что ты говорил мне, — тихо произнес Музта, — ты умрешь. Если бы такое сказал мне кто-нибудь из моих советников, я бы зарубил его собственным мечом.
— Так сделай это, — фыркнул Тамука, даже не подумав обернуться.
— Со мной ты можешь говорить спокойно, — прошептал Музта.
Тамука знал, что должен поблагодарить кар-карта чужой орды, потому что он держал жизнь щитоносца в своих руках.
— А зан-карт Вука прислушивается к твоим словам? Тамука обернулся:
— Не думай, что, сохранив мне жизнь, ты сможешь подкупить меня, тугарин.
Музта усмехнулся:
— Даже не собираюсь. Твоя жизнь принадлежит тебе, и я не собираюсь ею распоряжаться.
Тамука наконец кивнул.
— Готов ли твой зан-карт вести орду, если Джубади падет? — спросил Музта так тихо, словно говорил сам с собой. — Ты знаешь, что Джубади не прав в том, что касается дальнейшей судьбы скота. Но ни ты, ни я не можем не признать, что он — прекрасный воин. Может, он и недооценивает этих янки, но он достойный кар-карт. А каков зан-карт?
«Вука — кар-карт? Конечно, его учили всю жизнь, стремясь сделать достойной заменой своему отцу. Но он не справится. Он ринется куда-нибудь сломя голову, как сделал это на улицах Рима, как это сделал стоявший рядом с ним тугарин. В нем нет и следа отцовских способностей».
И он убил своего брата, в этом Тамука был совершенно уверен.
— Он будет готов, — холодно сказал щитоносец.
— Разумеется. — Музта улыбнулся, и в лунном свете его зубы блеснули красным. — Я должен вернуться к своим воинам. Завтра нам предстоит трудный переход.
Тамука низко поклонился, кар-карт повернулся и пошел прочь, оставляя за собой запах примятой сапогами травы и весенних цветов.
С земли стал подниматься белый туман, и в нем растворился Музта.
Тамука уходил все дальше и дальше от юрты Джубади. Наконец он лег в траву, и туман обнял его холодными руками. По небу, таинственно мерцая, плыли две луны.
Тамука сделал несколько коротких вдохов, потом быстро выдохнул и замер. По его телу пробежала дрожь, все окружающее потеряло четкие очертания. Дыхание становилось все медленнее и медленнее. Со стороны могло показаться, что щитоносец зан-карта Вуки умер. Он превратился в дух «ту», дух носителя щита. Он взлетел в ночное небо, чтобы услышать голоса предков. Перед ним пронеслась череда лиц, все они жили радостью своей последней битвы — воины, спевшие песнь смерти на поле сражения. Появился Юрга -его учитель, он приказал оставить дух «ка» — дух воина — и прислушаться к духу «ту»:
«Нельзя, чтобы тобой владел дух „ка", пусть он останется за пределами твоего сердца, твоей души. Будь одним из мерков и вместе с тем не будь им, подчини себе воинский дух „ка", дух орды, только так все смогут выжить в предстоящей битве».
Pi он шел вперед, слушая слова духа «ту», но «ка» взывал к нему. Мимо по ночному небу проносились на конях души воинов, они смотрели на потомков, которые скакали по зеленой траве. Тамука видел их всех — умерших и живущих ныне, великую орду, готовую к новому путешествию и новой войне.
По вечному небу снова мчались вечные всадники, но их крики, в которых слышалась радость победы, постепенно затихли. На горизонте стоял скот, он ждал их приближения, и в глазах у него горела ненависть.
«Неужели они добрались и сюда, в небо, где живут наши предки? — подумал Тамука. — Как скот смог пересечь черту небесных врат, сотканных из огня вечных небес?»
Но в этом не было ничего удивительного. Ибо когда на земле мерки одерживают победу, то и в небесах они побивают врагов, оба мира отражают и поддерживают друг друга.
Всадники приблизились. Он увидел отца, всех воинов умена, павших на поле брани. Они смотрели на него обвиняюще и затем молча обратили свои взоры на север.
На минуту он вспомнил о своем питомце. Втайне от всех он послал его вперед, возложив на него особое задание. Это был мастерский ход с его стороны, ибо он подготовил питомца так, что тот и сам не подозревал об этом задании. Но Тамука заранее знал, что он будет делать. Таков был его секретный план.
Таким образом, его дух «ка» осуществил то, что надо было сделать. Дух «ту», дух щитоносца, позволяющий ему путешествовать вне тела и узнавать скрытое от глаз, отступил. И он увидел, как Юрга, его учитель, учитель всех щитоносцев Белого клана, плачет.
Юрий вынырнул из глубин сна. Снова тот же кошмар. В глазах у него стояли слезы, от которых луна, заглядывающая к нему в комнату через окно, расплывалась. Он дома, хотя на самом деле это такая же тюрьма. Но по крайней мере здесь он, отверженный, бывший питомец орды, евший плоть собственного племени, был в безопасности. Ему позволили остаться на свободе, но и тут его охраняли, хотя в этой глухой деревне под Новродом его никто не знал. Но все равно за ним постоянно следили.
Кин. При мысли о нем Юрий проснулся окончательно. Кин должен знать, зачем он здесь. Кин послал его сюда, чтобы защитить, сохранить ему жизнь. Для чего?
Он смахнул слезы. Кин знал, и Тамука тоже, он мысленно слышал их голоса. Оба они начали какую-то игру, а он был пешкой. Сам ли он принимал решения или кто-то вынуждал его действовать так, а не иначе?
Завтра наступит новый день, и он как две капли воды будет походить на предыдущий. Все дни для него слились в один, кроме тех моментов, когда поздно ночью его сажали в машину, которая двигалась по железным рельсам, и отвозили к Кину. Потом его привозили обратно. Ему ничего не было нужно. И вместе с тем ему было нужно все.
Он закрыл глаза и, засыпая, снова услышал зовущий голос.

Глава 3

Закашлявшись от смеха, Эндрю утер выступившие на глазах слезы.
— «Но что за свет там, в окне? Джульетта, цыпочка, ты — словно солнце».
Пэт, произносивший свои реплики с пафосом и хриплым ирландским акцентом, заставил всех слушающих его янки умирать от смеха. А поскольку иногда он запинался, все дружно подсказывали ему забытые строки, ожидая новых откровений.
— «О Ромео, Ромео, куда же ты подевался, Ромео?»
Боб Флетчер, одетый в наряд русской поселянки, появился на балконе. На голову он водрузил парик из конского волоса, доходивший ему до колен. Зрители разразились дружным хохотом. Боб, не теряясь, приветственно помахал рукой и принялся посылать всем воздушные поцелуи, не обращая ни малейшего внимания на Пэта, который в коленопреклоненной позе взирал на предмет своей страсти.
«Ромео и Джульетта» так полюбились русским зрителям, что некоторые из самых знаменитых сцен многие знали наизусть. И поэтому, когда герои признавались друг другу в любви, не меньше десятка добровольных суфлеров выкрикивали слова в унисон с артистами, говорившими на английском языке.
Сказав наконец все положенное, Пэт вскарабкался на лестницу, удобно прислоненную к балкону, чтобы исполнить легендарный поцелуй. Он закрыл глаза и наклонился вперед, вытянув губы трубочкой, а зловредный Боб тотчас повернулся спиной, подставив влюбленному свою отнюдь не маленькую филейную часть.
Публика впала в истерику.
— Смесь Чосера с Шекспиром, — прокомментировала Кэтлин, держась за живот.
— Как удачно, что Пэт и еще нескольких парней притащили с собой Шекспира, — сказал Эмил между приступами смеха.
Грубоватый земной юмор вряд ли пришелся бы по душе смешанной аудитории дома, в Штатах, хотя пародии на Шекспира были там в ходу, у русских они пользовались необыкновенным успехом, и после каждого действия актеров вызывали на бис.
Следующая сценка была более серьезной — отрывок из «Макбета» в исполнении русских актеров, в котором главный герой представал в образе сумасшедшего боярина. Во время сцены смерти стояла гробовая тишина, зато гром аплодисментов, раздавшийся после того, как его тело утащили, превзошел все ожидания. На поклон вышел Макбет, чью роль исполнял молодой Григорий, прославившийся тем, что сумел-таки в свое время доставить в Суздаль весть о возвращении Эндрю с армией из Рима.
— Когда-нибудь этот мальчик станет вторым Эдвином Бутом, — одобрительно сказала Кэтлин. — Вы видели его игру?
— В Нью-Йорке, — отозвался Эмил. — Хотя мне больше понравился его отец в роли короля Лира.
— Мой отец обожал всех Бутов. — В голосе Кэтлин звучала ностальгия.
— Ну, самый младший мне не очень нравился, — сообщил Эмил. — Очень уж он собой любовался. Этакий позер с сумасшедшинкой в глазах.
— Возможно, чтобы стать актером, нужно действительно быть немного сумасшедшим, — тихо произнес Эндрю. На сцене появились фокусники. Их сначала радостно приветствовали, но фокусы оказались примитивными, давно известными, и вскоре они удалились. После этого показали несколько живых картин, начиная с подписания конституции Руси. За ним последовала постройка железной дороги — все, кто имел к ней отношение, бурно восторгались. Затем перед зрителями предстала сцена убийства сенатора Михаила, предателя. Исполнителя освистали с большим удовольствием. Михаил трусливо дрожал, знамя мерков позади него не оставляло сомнений в том, кому он служит, а русские солдаты делали выразительные жесты, подчеркивающие их презрение. Раздался ружейный залп, Михаил рухнул, зрители разразились воплями восторга. Последней картиной оказалась победа русских над тугарами, скопированная с популярной иллюстрации в газете Гейтса. На сцене в героических позах стояли солдаты, смотря за горизонт, другие валялись вперемешку с телами тугар. Кто-то крутил за кулисами ручку пропеллера, знамена развевались на ветру, — словом, выглядело все весьма значительно. Публика дружно спела «Боевой клич свободы» на русском и принялась хлопать актерам, которые тут же стали подниматься с пола и раскланиваться.
Во втором отделении появился русский хор, исполнивший несколько популярных любовных песен, зрители с удовольствием им подпевали. На смену русским народным песням пришли мелодии, принесенные в этот мир янки. Особенно популярной оказалась известная вещь «Тишина на Потомаке».
Песня показалась Эндрю не совсем к месту в данный момент — на Потомаке все готовились к кровопролитной войне, так что ее можно было воспринимать только как горькую иронию. После «Тишины» настал черед песни «Проходят дни в тоске и одиночестве», и Эндрю заметил, что у многих на глазах выступили слезы.
Рядом с Эндрю в президентской ложе сидела Кэтлин, она не любила такие сентиментальные баллады, но они напоминали о Земле, и он почувствовал, как она сжала его руку.

Проходят дни в тоске и одиночестве;
Тому, о чем мечтали, не бывать.
И лишь молюсь, чтобы скорей война закончилась,
И мы с тобою встретились опять.

Он старался не глядеть на нее, но не мог удержаться. Хор низкими голосами выводил слова на русском, а они с Кэтлин смотрели друг на друга. Однажды она сказала, что никогда не выйдет за него замуж, потому что не хочет вторично потерять любимого на войне, как это случилось с ее первым женихом. Но вышла, и теперь все время жила в страхе за него.
Прошло уже тринадцать дней после двойного полнолуния. Скоро начнется битва. Может быть, они нападут сегодня, когда он наконец-то сумел вырваться домой, но в любом случае военные действия начнутся до конца недели.
— Я люблю тебя, — прошептал он. Это были единственные слова, которые стоило сказать, только это имело значение.
Она прижалась к нему.
— Ты должен вернуться. — Ее голос был едва слышен на фоне хора. — Я не смогу жить без тебя.
Он не ответил, боясь, что у него задрожит голос.
Песня закончилась.
На сцене появился Григорий, одетый в синюю форму полковника Армии Союза. Левый пустой рукав у него был приколот к мундиру. Эндрю неловко поерзал на своем месте и тихонько огляделся. Кэтлин сжала его ладонь, он же постарался отодвинуться как можно дальше от края ложи, чтобы его никто не видел.
Позади Григория на сцене повалил дым, показались языки пламени, на заднике виднелись тени марширующих солдат. Послышался вон нарг — Эндрю вздрогнул, многие в зале закричали, одни от страха, другие от ярости. Раздался треск, воспроизводящий залп мушкетов, громовой удар барабана — выстрел пушки, и звук горна.
В отдалении шло сражение, а Григорий с силой произнес низким, мелодичным голосом:
— «И снова в бой, друзья мои, и снова в бой!» Эндрю почувствовал глубокое волнение, когда молодой человек начал читать из «Генриха V»:

Когда ж нагрянет ураган войны,
Должны вы подражать повадке тигра.
Кровь разожгите, напрягите мышцы,
Свой нрав прикройте бешенства личиной!
(У. Шекспир. Генрих V. Акт III, пролог. Пер. Е. Бируковой.)

Его голос звучал все громче и громче, заглушая грохот выстрелов:

— Поселяне!
Вы Русью были взращены, — и вот теперь
Явите мощь свою, нам показав,
Что вы ее сыны. Я в том уверен;
Ведь нет средь вас столь низких, в чьих бы взорах
Теперь огонь не вспыхнул благородный.
Стоите, вижу, вы, как свора гончих,
На травлю рвущиеся. Поднят зверь.
С отвагой в сердце риньтесь в бой, крича:
«Перм с Кесусом за Русь и всех людей!»

(В оригинале парафраз монолога Генриха V из одноименной пьесы Шекспира (акт III, пролог). Кроме второй и последней строк — пер. Е. Бируковой.)

Секунду все молчали, а затем публика разразилась восторженным ревом и аплодисментами. Григорий обратил взгляд к президентской ложе и, дождавшись внимания зала, отсалютовал.
— Ну давай. — Эмил подтолкнул Эндрю, и тому пришлось встать. Колени у него дрожали, а в глазах стояли слезы. Он отсалютовал Григорию и приветствовал собравшихся таким же салютом. Овация, устроенная в его честь, звучала как пушечная канонада.
В зале послышался сначала один голос, потом другие подхватили мелодию. Через несколько секунд пел уже весь зал. «Я видел славную победу...»
Эндрю присоединился к хору, от волнения голос его звучал еле слышно. Рядом встал Калин. Прижав руку к сердцу, он пел вместе со всеми.
Песня подошла к концу, и все снова захлопали. Эндрю поклонился публике и актерам, которые вышли на сцену, чтобы вместе спеть «Боевой гимн Республики», после чего покинул ложу, выйдя через маленькую боковую дверь, чтобы избежать приветствий толпы.
Он глубоко вдохнул теплый весенний воздух, наслаждаясь его свежестью после дымной духоты мюзик-холла. Из большой двери высыпала толпа и отправилась к янки-таун, где прямо на улице в разгаре был бал — даже сюда доносились звуки музыки и смех танцующих.
— Люди несколько недель к этому готовились, — пояснил вышедший вслед за ними Пэт, вытирая грим грязным носовым платком.
Эндрю молча кивнул. Он все еще не мог говорить. Калин и Эмил стояли рядом и понимающе улыбались.
— По-моему, это уже чересчур, — наконец выдавил он.
— Ну, мальчишка восхищался тобой с самого начала, а уж когда ты вручил ему медаль «За боевые заслуги», он и вовсе стал подражать тебе во всем. Но каков — прирожденный актер! Он запомнил, что ты любишь «Генриха Пятого», и решил сделать сюрприз.
Григорий, все еще одетый в форму полковника Тридцать пятого полка, вышел из боковой двери. Увидев Эндрю, он нервно отдал честь:
— Надеюсь, вам понравилось, сэр.
Эндрю шагнул вперед и похлопал Григория по плечу:
Ты чертовски смутил меня, но мне очень понравилось. Спасибо. Юноша расплылся в радостной улыбке.
— Как твоя рана, сынок? — тут же вмешался Эмил. — Ранение грудной клетки — штука серьезная.
— Все в порядке, сэр. Только что получил приказ о назначении.
Эндрю улыбнулся:
— Быть помощником начальника штаба Ганса Шудера — трудное дело, Григорий. Выполняешь фактически всю работу, а слава достается другим.
— По правде говоря, сэр, я рассчитывал, что буду полевым командиром, — отозвался Григорий.
— Всему свое время, сынок. В прошлый раз ты отлично выполнил порученное. Просто чудо, что ты остался в живых.
— Это заслуга вашего Меркурия, сэр, я просто сидел на нем верхом.
Эндрю улыбнулся:
— Подлечись немного, поучись у Ганса, наберись опыта, а через пару месяцев подумаем насчет командирского поста.
— Спасибо, сэр! — Юноша просиял от радости. Он снова отдал честь, четко повернулся и отправился в сторону, где его поджидала девушка, одетая в простое крестьянское платье. Глядя вслед поспешно удаляющейся парочке, Эндрю добродушно усмехнулся. Григорий что-то объяснял, размахивая одной рукой, второй он поддерживал девушку за локоток.
— Может, пойдем домой, выпьем чаю? — предложила Кэтлин. Она вопросительно посмотрела на стоящих перед ними героев сцены — выглядели они впечатляюще: Пэт со следами от грима в рыжей бороде, а за ним Боб Флетчер, так и не снявший женское платье.
— А может быть, и чего-нибудь покрепче. — Она заговорщицки подмигнула Пэту.
— Кэтлин, Кэтлин! — с укором воскликнул Эмил.
— Господи, Эмил, слишком долгое воздержание может убить несчастного.
— Точно-точно, — поддержал ее громовым басом Пэт. — Мне нужно подкрепиться после всех издевательств, которые мне пришлось вытерпеть на сцене.
— Ну, ты сам напросился в актеры, — парировал Эмил. — Хорошенькое занятие для командующего артиллерией!
— С вами не соскучишься, — одобрительно сказал Калин. — И все видят, что мы не кичимся своими титулами. Как бы то ни было, подкрепиться нам всем не мешает.
Они обогнули театр, выйдя к главному входу, где еще не рассеялась толпа. Зрители тотчас принялись благодарить за прекрасное представление и поздравлять актеров.
Для русских театр оказался открытием. Прежде они не видели ничего подобного. До появления в этом мире янки все развлечения сводились главным образом к представлениям скоморохов на рыночной площади или сценкам из жизни святых, которые разыгрывались перед церквями.
Сейчас в городе то и дело ставились отрывки из пьес Шекспира, пародии на него, музыкальные шоу, мелодрамы с такими названиями, как «Поруганная любовь» или «Боярин и крестьянка» — все с любимейшими русскими песнями или переведенными на русский популярными американскими куплетами. Двое рядовых Сорок четвертой Нью-Йоркской батареи, один из которых когда-то работал в театре, организовали труппу и построили зал на пятьсот человек; он почти каждый вечер был полон.
Их соперники в конце прошлого года открыли второй театр, поставив «Венецианского купца», переведенного на русский и получившего название «Новродский боярин». Хотя Джон постоянно жаловался на то, что люди только время зря теряют, сидя в театре, Эндрю от всего сердца одобрил начинание. Он подозревал, что, если Джону дать волю, работы велись бы круглосуточно. Правда, пришлось согласиться с необходимостью цензуры «Юлия Цезаря» из политических соображений, чтобы не оскорбить Марка и других римлян.
От театра группа направилась к холму, ее провожали задержавшиеся зрители. Эндрю запрокинул голову и посмотрел вверх, наслаждаясь теплым вечером и звездным небом. Весь день он пытался забыть о грядущей войне. В конце концов большего он сделать пока не мог. Армия была готова, пикеты выставлены — оставалось только ждать. Этот вечер был, возможно, последней передышкой перед схваткой, в первый раз после тифа он был дома. Все дружно смеялись и расхваливали Пэта, а он отпускал непристойные шуточки по поводу привлекательности Боба и его задней части. Они шли к центру поселка. Деревья отбрасывали длинные тени на дорогу, во многих домах еще горел свет. На площади звучала кадриль, и парочки весело танцевали. Это был бал, устроенный для Тридцать пятого полка и Сорок четвертой батареи, а также их дам, и бал этот был в самом разгаре, несмотря на то что театральное представление уже закончилось. Парочки шептались, прячась в тени. Звучала русская и английская речь, слышались латынь и карфагенский. Некоторые, коверкая слова, говорили на смеси четырех языков.
Оркестр заиграл кункстеп, и парочки со смехом и не слишком уверенно принялись плясать, а вокруг них танцевали их тени.
Эндрю остановился полюбоваться танцорами.
— Джентльмены, прошу, — пригласила остальных Кэтлин. — Пэт, ты знаешь, где водка.
— Только давайте тише, — предупредил Калин, -а то моя Людмила задаст нам жару, если мы разбудим ребенка.
Пэт благодарно поклонился Кэтлин, и все направились к дому, проталкиваясь через танцующих.
— Напоминает шестьдесят четвертый год, — сказала Кэтлин, глядя на танцоров.
— Что именно? — спросил Эндрю.
— Вторая армия устраивала бал в честь дня рождения Вашингтона. Это была чудесная ночь, молодые офицеры и их дамы танцевали всю ночь напролет. Последняя романтическая ночь, сумерки богов.
Она замолчала.
— А три месяца спустя было сражение при Уайлдернессе.
— Давай не будем думать об этом, — прошептал Эндрю.
Она посмотрела на него и улыбнулась:
— Давай не будем.
Он протянул руку, обнял ее за талию, и они закружились в вальсе.
Он всегда чувствовал себя неловко, когда ему приходилось танцевать, но сейчас их, казалось, подхватил ветер, и они летели между молодыми солдатами и старыми ветеранами, сияющими девушками, которые радостно улыбались своим любимым, и женами, которые плакали, думая о предстоящей разлуке. Как они все хотели остановить время, чтобы это мгновение длилось целую вечность и не было никакой угрозы с севера, хотя бы до рассвета. Люди танцевали, оркестр играл, музыка уносилась в ночное небо.
Калин стоял, глядя на них и сжимая рукой неизменный цилиндр. Он склонил голову, словно в молитве, по щекам его текли слезы.
Сон был добрым и светлым. Вокруг расстилалось зеленое поле, такой цвет бывает у травы только весной, когда все радуется жизни, и каждый вдох кажется глотком нектара. По бесконечному зеленому морю ходили волны, изменяя цвет от серебристого до темно-зеленого, когда в небе над ними медленно проплывали облака.
Странно, но даже во сне она понимала, что это другой мир. Не Валдения, а Земля. Ей снова было пятнадцать лет. Вот где это — в Иллинойсе. Ее отец работал там инженером на постройке железной доро-га, а она частенько ходила в степь любоваться зеленым океаном травы, тянущимся до самого горизонта, насколько хватало глаз.
Если она обернется, то увидит, как он стоит за ее спиной, улыбаясь знакомой, чуть грустной улыбкой. Она чувствует запах его табака и едва уловимый аромат бренди.
Господи, как это было красиво! Совсем не похоже на унылый тесный Бостон.
Неужели это сон? Наверное. Отец умер, а с тех пор, как ей было пятнадцать лет, прошла целая вечность. Но все кажется таким живым, настоящим.
«Почему я об этом думаю? Почему мне приснился такой сон?»
— Красиво, правда, Кэти, дорогая моя?
Она вздрогнула — это был голос отца. На глаза тотчас навернулись слезы.
Это сон, — прошептала она.
— Правда? — Он тихонько рассмеялся.
Теперь она вспомнила. Это было то место, где похоронена мама. Она хотела, чтобы ее похоронили за городом. И она, Кэтлин, каждый день приходила к ее могиле поговорить, помолчать, просто смотреть на бескрайнюю прерию.
— Я боюсь, папочка. — Она услышала свой голос с тем самым провинциальным акцентом, избавиться от которого ей стоило стольких трудов.
У тебя есть полное право чувствовать себя испуганной, — шепнул он.
Она почувствовала, как он нежно погладил ее по щеке.
— Ты же умер, — выдавила она.
— Не совсем. Не для моей Кэти. Я — в твоем сердце, поэтому я всегда с тобой, мой ангел.
Не оглядываясь, она протянула ему руку, и он коснулся ее.
Пробежал ветерок, трава заколыхалась, в воздухе разнесся нежный запах золотистых цветов.
— Ты плачешь.
Голос доносился откуда-то издалека, будто с другой планеты.
Она почувствовала, как рука отца тает, словно сделанная из дыма, и проснулась.
Тикали часы. Раздавались чьи-то голоса. Послышался отдаленный грохот, и в ответ жалобно зазвенело стекло в раме.
Она вздрогнула и села. Раздался новый взрыв, и еще два, уже ближе. Пахло шерстью, лошадьми, выдубленной кожей. Голос прошептал ей в ухо:
— Все в порядке, дорогая, это просто налет на фабрики.
Громкий крик заставил ее окончательно проснуться. Эндрю сидел на кровати, обнимая ее единственной рукой, и укачивал как ребенка. Он был дома, он дома со вчерашнего вечера. Ночью они танцевали, а потом... Вот почему она еще в постели, хотя уже позднее утро. Они были вместе этой ночью, впервые за последние два месяца.
Крик превратился в рев. Сквозь слезы она увидела Мэдди, которая сидела на кровати рядом с ней и громко плакала — бомбежка и грохот ответных артиллерийских залпов напугали ее. Малышка хотела, чтобы ее взяли на руки. Должно быть, они обе проспали.
Сон? Она знала, что ей снился какой-то сон, но он быстро исчезал, растворялся, когда она пыталась вспомнить его. Она посадила Мэдди к себе на колени, теперь они были вместе — все трое.
Эндрю сморщил нос:
— Похоже, нашему ангелу надо сменить пеленки.
— Ты хочешь сказать, что мне пора заняться этим, — отозвалась Кэтлин. Она расслабила ворот рубахи и дала малышке грудь. Та, довольно вздохнув, тут же замолчала.
— Сменим позже, — сказал он и обнял их обеих. Продолжая сосать грудь, Мэдди выпростала ручонку и, ухватившись за блестящую пуговицу отцовского мундира, перевела взгляд с Кэтлин на отца. Канонада продолжалась, теперь Кэтлин отчетливо слышала низкое басовитое гудение воздушных кораблей. Казалось, они летят прямо над городом. Кэтлин нервно взглянула в сторону окна, но Эндрю ее успокоил:
— Их всего восемь. Не волнуйся, их интересуют мельницы и железнодорожный мост.
— Еще утро? — вздохнула она.
— Девять часов.
Она смутно помнила, как на рассвете он принес к ней Мэдди и ушел, пообещав вернуться вечером. Волнуясь, она вопросительно заглянула ему в глаза.
— Через час я отправляюсь на фронт.
Она не хотела ничего говорить — она давно пообещала себе, что не станет умолять его остаться. Это его долг. Она не хотела верить в то, что может случиться с каждым солдатом на войне.
— Началось, — прошептал Эндрю.
— Уже намного лучше, сэр.
Чак Фергюсон лишь поморщился, понимая, что сказанный машинистом комплимент не что иное, как ложь. Почему-то он никак не мог научиться извлекать из паровозного гудка мелодии простых песенок. Машинист приоткрыл клапан и виртуозно изобразил начало «Дикси». Чак улыбнулся тому, с каким удовольствием старый новродец показывал все, на что он способен. Занятно, но неофициальный гимн мятежников сыграть было гораздо легче, чем «Боевой гимн». У всех машинистов была собственная любимая мелодия — у набожных строчка из гимна, у любителей «клубнички» — непристойный мотивчик, у патриотически настроенных — одна из военных песенок, привезенных янки. Майна давно уже рукой махнул на такое разбазаривание топлива -чтобы сыграть несколько тактов из песни, конечно, требовалось куда больше дров, чем на обычный гудок.
Стук колес на стыках рельсов изменился, и Чак выглянул в окно. Они были на территории Рима и пересекали реку Сангрос. Большинство со страхом переезжало по четырехсотфутовой эстакаде. Все сооружение содрогалось, когда состав грохотал по рельсам. Но Чак невероятно гордился им.
Железная дорога была настоящим чудом света -шестьсот миль путей между Суздалем и Римом. Она пересекала шесть больших рек и несколько десятков маленьких речушек, шла по Белым холмам под Кевом и тянулась по степи до города Испания на западной границе римских владений. И все это по его чертежам.
Словно Бог подарил ему целый мир, где он мог играть, строить все, что пожелает, все, что сможет придумать. Конечно, все создавалось для нужд войны, потому что с тех пор, как перед воротами старого Форт-Линкольна появился оповещатель тугар, стало понятно, что приготовила им эта планета.
Он сконструировал машины, которые помогли победить врагов, и, черт побери, сделает это снова. Но ему хотелось делать больше, он не мог сдержать пьянящей радости от осознания своих возможностей. Билл Уэбстер создал финансовую систему и заложил основы капитализма, Гейтс издавал газету и книги, Флетчер стал ответственным за продовольствие, а Майна руководил ими всеми, составляя планы и обеспечивая всем необходимым, но машины создал он.
— Настанет день, и железная дорога пройдет по всему миру, — сказал Чак, оглядываясь на машиниста.
— Я слышал, эти горы на востоке такие высокие, что доходят до звезд, — отозвался новродец.
— Ты их увидишь собственными глазами. Думаю, сквозь них можно будет проложить туннель.
— Туннель?
Чак рассмеялся, покачал головой и хлопнул машиниста по плечу.
Туннель — это такая дыра под землей. Не надо будет перебираться через горы, можно проехать под ними! Машинист уставился на него округлившимися от удивления глазами.
— Поверь мне, — сказал Чак. — Когда-нибудь ты поведешь поезд на восток, а через пару месяцев снова окажешься в Суздале. Мы опояшем весь мир железными рельсами и станем его хозяевами.
— Если победим мерков, — тихо добавил машинист. — Мы с ними справимся, — заверил молчавший до этого Винсент.
Кочегар прошел мимо него, открыл чугунную топку и сунул в нее несколько поленьев.
Перестук колес снова изменился — мост остался позади, они опять ехали по твердой земле. Машинист дал три коротких свистка — сигнал тормозному кондуктору приготовиться к остановке. Потом мелодично зазвонил колокольчиками — все русские почему-то очень любили колокольный звон. И конечно, даже в тесной кабине машиниста нашлось место для творчества: ручка на дросселе была выполнена в виде медвежьей головы, на стенах виднелась замысловатая резьба, колокола звучали так, словно их настраивали по камертону.
Машинист нажал на ручку и дал знак кочегару тормозить. Выглянув из кабины, Чак увидел, что они подъезжают к станции Испания, — впереди высились стены древнего города, сложенные из известняка и обожженного кирпича. Вокруг них в прошлом году появился новый город. Его строительство началось с хижин для железнодорожных рабочих. Потом стали строить ангары для машин, запасные пути, склады и паровозное депо. Все эти строения защищала земляная стена форта, возникшего во время короткой римской кампании. Потом форт укрепили, а железнодорожная ветка пролегла дальше на север, мимо серебряных рудников, в глубину лесов, где теперь находились завод по производству пороха и мастерская Чака, спрятанные от глаз мерков.
Звеня колокольчиками, поезд подъехал к станции. На платформе суетились люди. Чак улыбнулся и, по-
прощавшись с машинистом и кочегаром, повис на паровозной лесенке, готовясь спрыгнуть. Машинист исполнил несколько тактов «Дикси», начальник станции объявил о прибытии поезда.
Это был аванпост Руси, но, прибыв сюда, никто бы не усомнился, что находится в римских владениях. Рабочие на водокачке и дровяном складе носили туники свободных граждан Рима — а еще в прошлом году они были рабами.
Доска, прикрепленная к зданию вокзала, оповещала приезжих на русском, английском и латыни о том, что они вступают на территорию римского государства и должны подчиняться его законам.
Посреди платформы был водружен каменный постамент, на котором располагались несколько составленных вместе копий, а поверх них сидел деревянный орел. Или по крайней мере то, что здесь, на Валдении, считалось орлом. На взгляд Чака, пернатое гораздо больше напоминало раскормленную хищную индюшку с голубыми перьями.
На перроне стоял неумолчный гвалт. Главным образом звучала латынь, хотя и русского крика было достаточно. Из-под паровоза вырвалось облако пара, заставив зрителей отскочить от края платформы, и состав остановился.
Спрыгнув с паровоза, Чак забросил вещевой мешок на спину и смешался с толпой. Внезапно он понял, как соскучился по хорошей римской бане. — Винсент!
Улыбающийся Винсент увидел, как сквозь толпу к ним пробирается Джек Петраччи в сопровождении помощников. После совещания Джек вернулся в Испанию, а Чаку пришлось остаться в Суздале еще на неделю, чтобы осмотреть все фабрики и выяснить, какие у них есть затруднения с производством оружия. В результате он уехал с сильнейшей головной болью.
«Наконец-то можно вернуться к настоящей работе», — радостно подумал Чак. Грохот двигателя и бол-товня с машинистом, казалось, прочистили ему мозги. Похоже, он придумал, что нужно сделать с этой проклятой летающей машиной. Головная боль прошла — наверное, выветрилась в кабине машиниста.
Он увидел, что из первого вагона выходит консул от плебса Юлий, радостно приветствуемый встречающими. Небольшого роста, темноглазый, он смущенно улыбался. Но как только он увидел девушку с длинными черными волосами, доходившими почти до талии, он решительно протолкался к ней и обнял ее.
— Старик, похоже, не придерживается строгих принципов Калина, — заметил Джек по-английски. — Калин поцеловал бы пару ребятишек, отпустил несколько шуточек и отправился на водокачку испить водицы.
— Каждый держится так, как привык, — отозвался Винсент, не в силах отвести глаз от стройной фигурки, прижавшейся к Юлию и обнявшей его за талию. — Этим людям и так нелегко принимать все те новшества, которые мы им принесли.
Юлий, увидев Чака, жестом пригласил его подойти. Чак, приблизившись, отдал ему честь.
— Прекрасная машина, — объявил Юлий. — Спасибо, сэр.
— Я понимаю необходимость секретности, но, может, нам с дочерью можно взглянуть, что находится в том здании?
Джек нервно откашлялся. Рабочие, занимающиеся проектом, жили почти как заключенные — за забором, ни с кем не общаясь. Чак понимал всю бессмысленность подобной предосторожности — в ангаре могло быть только одно, а что именно это было, знали все. В общем-то, секрет Полишинеля, но тем не менее только его людям и рабочим с порохового завода разрешалось ехать дальше — за серебряные рудники, на север.
— Ваш поезд отправляется через десять минут, сэр, — торопливо ответил Джек.
— Дочерью, сэр? — спросил Чак.
Посмотрев на молодого человека, Юлий улыбнулся.
— Оливия, сэр, — прошептала девушка и тоже улыбнулась.
— Думаю, все получится, — возбужденно продолжил Чак, взглянув на расписание. — Следующий поезд на Рим — через восемь часов. Вы можете отправиться с нами, а потом вернуться на станцию полуденным поездом.
Джек вздохнул, но ничего не сказал.
Девушка радостно улыбнулась, и он пригласил их пройти на платформу, где маленький паровозик под названием «Старый Уотервиль» уже стоял под парами, ожидая пассажиров. Он был меньше паровозов, которые курсировали между Суздалем и Римом, и двигался в два раза медленнее. Когда-то начищенные до блеска буквы «Уотервиль» были покрыты патиной, красноречиво свидетельствуя о том, что этот паровоз был одним из первых, появившихся на Валдении. Чак почувствовал ностальгию по тем славным временам.
Паровоз казался одним большим котлом с крохотной кабинкой, примостившейся сзади, колеса были значительно меньше, чем у других паровозов. Сейчас эта машина выглядела как игрушечная по сравнению со своими собратьями-великанами — что и говорить, за три года все изменилось. И теперь было немного странно возвращаться к тому, с чего и начиналась железная дорога.
Машинист приветствовал Чака.
— И как он справляется? — спросил изобретатель.
— Тормозные колодки слегка скрипят, сэр, и скоро надо будет менять цилиндры, но двигатель у него прежний — ни разу не меняли. — И машинист гордо похлопал по боку паровоза, словно это была любимая, хорошо объезженная лошадь.
Чак посмотрел на часы на башне станции. Паровоз свистнул, зазвенел колокол, и состав медленно отправился в путь — в Рим. Опоздавшие пассажиры выбегали из здания станции, прижимая к груди кто хлеб, кто сумку, набитую фруктами, и на ходу запрыгивали в вагоны.
Только отошел поезд на Рим, как к платформе с долгим гудком подъехал следующий, называвшийся «Город Испания». Стрелочник высунулся из своей будки и показал им зеленый шар, означающий, что путь на запад свободен.
Машинист помахал ему, и паровоз потащил пятнадцать вагонов, набитых хлебом и соленой свининой в количестве, достаточном, чтобы прокормить целую армию в течение нескольких дней.
Чак с гордостью проводил состав взглядом. Эндрю, конечно, руководит всем, планирует кампании и заботится о будущем всей республики, но без железной дороги у них не осталось бы ни единого шанса противостоять орде. Именно железная дорога станет фактором, от которого будет зависеть победа или поражение в этой войне.
Он не раз слышал, как железнодорожники говорили, что если бы война с Конфедерацией началась на десять лет раньше, южане наверняка бы выиграли, потому что без железных дорог невозможно снабжать армию в стране, которая больше, чем вся Европа. Здесь — то же самое: связь с союзниками, снабжение и мобильность в борьбе против конных противников возможны только с помощью машин.
Поезд отправился по мосту через Сангрос, прогудев отрывок из «Гимна Кесусу».
— Ведет Петров, — заметил машинист «Уотервиля». — У него хорошо получается эта мелодия. — Затем он взглянул на часы. — Пора отправляться, сэр.
Чак улыбнулся, испытывая сильное желание взобраться в кабину и осмотреть двигатель. Но было кое-что гораздо более интересное, и он отправился в единственный пассажирский вагон, прицепленный позади четырех вагонов с серой для производства пороха.
Чак мог бы часами исследовать работу двигателя, придумывая разные усовершенствования и продумывая технические детали, но сейчас его вниманием полностью завладела Оливия, которую он подсаживал в вагон.
Крошка «Уотервиль» отправился в путь со звуком, больше всего напоминавшим кипение чайника, в отличие от его более крупных собратьев, двигавшихся с ревом и гулом. Поезд проследовал по боковой ветке мимо паровозного депо, где виднелись несколько разобранных двигателей.
Они миновали земляной вал, окружавший склады и депо, оставив их по левую сторону. Первоначально он хотел устроить ангар среди железнодорожных складов, но потом пришлось согласиться с Кином, который из соображений безопасности предложил возвести его за городом.

Предыдущая страница 4 Следующая страница


5 Уильям Форсчен

Они направились на север. За окном мелькали обработанные поля, которые тянулись несколько миль, а потом сменились лесами, спускавшимися с холмов. Повсюду росли высокие сосны, аромат их смолы на мгновенье заставил Чака почувствовать себя дома. Состав проехал по мосту над рекой Сангрос, и стук колес вспугнул целую стаю уток. Они недовольно закрякали и поднялись в воздух. Чак смотрел на них с завистью.
Внизу по реке сплавляли лес для лесопилок Испании. Плотогоны помахали поезду, и тот приветственно загудел в ответ.
Поворот, и вот они уже в лесу. Вдоль дороги росли толстые старые деревья.
Казалось, мир мгновенно переменился: стало холоднее, повеяло запахом сырой земли, влажной листвой, зеленый полог над головой почти не пропускал солнечные лучи. Такой была Русь к северу от Суздаля, и таким же был Мэн. Чаку нравились открытые пространства, он полюбил степь, расчерченную надвое серебристой полоской рельсов, но только здесь, в лесу, он чувствовал себя дома.
Чак не спускал глаз с Оливии, которая бросала на него насмешливые взгляды. Он никак не мог приду-
мать, о чем бы завести разговор. Если бы она спросила что-нибудь о поезде или о каком-нибудь из его проектов, тогда он мог бы говорить часами. Но она сидела молча, словно ожидая, чтобы он сделал первый шаг. Он тоже молчал, а его помощники не хотели обсуждать технические детали перед незнакомцем, пусть даже это и был представитель плебса. Тянулись томительные минуты. Чак в очередной раз посмотрел на Оливию, а потом вновь вперил взгляд в окно, на проплывающие мимо деревья.
Наконец поезд выехал на открытое пространство, где были сложены тысячи бревен. Юлий озадаченно уставился на них.
— Здесь сложены дубликаты элементов для всех мостов, по которым проложены рельсы, — пояснил Чак. — Если мост сожгут во время набега, как они это сделали в прошлом году с мостом через Кеннебек, мы сможем доставить туда бревна, и через пару дней мост снова будет готов. В этот раз они не застанут нас врасплох. Все бревна пронумерованы в нужном порядке, в них выпилены пазы, так что остается только собрать их на месте.
— Кто же это придумал? — спросила Оливия. Он хотел солгать, но не смог.
— Герман Гаупт, еще там, на Земле. Мятежники сжигали наши мосты, а он их восстанавливал. Говорили даже, что он строит их быстрее, чем враг успевает зажигать спички.
— Спички?
Чак порылся в кармане и достал спичку. Некоторые из его помощников посмотрели на него слегка испуганно.
— Не волнуйтесь, я выкину их, прежде чем мы приедем, — заверил их он.
Он зажег спичку, и Оливия была так изумлена, словно простая спичка была настоящим чудом, таким же невероятным, как и везущий их поезд.
Поезд замедлил ход и остановился.
— Выходим! — объявил Чак, вскочив и ударившись головой о низкой потолок вагона. С невнятным проклятием он выскочил наружу и подал Оливии руку. Она вышла и на несколько секунд задержала ее в своей, зажмурясь от яркого солнечного света.
— Дальше придется идти пешком. Паровозы туда не ездят — слишком опасно. Одна-единственная искра -и все будет кончено, — объяснил Чак.
— Но ведь там пороховой завод. Почему же туда поезд ходит, а на склады нет? — спросил Юлий.
— Завод в безопасности. Мы проявляем сегодня осторожность, потому что ветер дует в сторону складов, — ответил Чак, слегка удивившись, что Юлий знает все их секреты.
После воздушной атаки мерков прошлым летом Майна сказал, что восстановить завод где-нибудь на территории Руси — значит напрашиваться на новое нападение. Тем более что производство пороха — одна из самых уязвимых точек. К тому же еще одним фактором, определившим перенос завода сюда, стало то, что римские месторождения серы и селитры находились среди лесов, в незаселенной местности. Поэтому завод построили здесь, а тот, который на скорую руку соорудили из досок, чтобы одурачить мерков, бомбили еще дважды.
Чак вел всех вдоль железнодорожного полотна. Оливия, хоть и не позволила держать себя за руку, держалась рядом. Через сто ярдов колея сворачивала налево, и, дойдя до поворота, Чак расплылся в радостной улыбке.
Перед ним стоял ангар для воздушного шара — сорока футов в высоту и ста пятидесяти в длину. Еще два. таких же располагались рядом, а четвертый только начали возводить. Посреди ангара парило последнее детище Чака, словно ожидая отлета с минуты на минуту.
Джек посмотрел на него и довольно ухмыльнулся:
— Мы надули его два дня назад. Похоже, протечек нет. Осталось только прикрепить двигатель, и можно взлетать. — А как двигатель?
— Мы ждали тебя, чтобы проверить, как он работает. Чак кивнул и, забыв обо всем, пошел в ангар. Двери были широко распахнуты, люки на крыше открыты — чтобы газ, случайно вытекший из шара, свободно выходил и не задерживался в помещении.
— И это может летать? — спросила Оливия.
— Конечно. Если эти мерзавцы могут, то и мы тоже можем. Дайте нам немного времени, и мы справимся с ними в воздухе.
Чак медленно, словно к алтарю, подошел к парившему над его головой шару.
— С надуванием были проблемы?
— Одна из деревянных опор соскользнула и прорвала ткань, но мы все уже починили, — ответил Джек.
Чак кивнул. Он еще раньше говорил, что шар -или, как он назвал свое детище, паролет — не должен быть просто оболочкой, наполненной газом. Необходим жесткий внутренний каркас, на который двойным слоем будет натягиваться простеганный шелк. Мерки полагались на давление газа внутри шара и не предпринимали подобной меры предосторожности. Чак заметил, что их шары во время полета часто меняют форму, то вздуваясь, то опадая.
Основу его шара составляли тонкие деревянные планки наподобие бамбуковых, сплетенные в виде некой гигантской корзины. Но хотя шар стал благодаря им намного прочнее, такая основа предполагала большую грузоподъемность. Подойдя к шару, Чак остановился там, где была оставлена дыра для поступления газа, и взглянул вверх. Внутри шара царила темнота, но он мог представить себе вздымающуюся к потолку конструкцию. Все, что им теперь надо, — это поместить двигатель прямо под отверстием. Теплый воздух будет подниматься вверх, обеспечивая подъем и необходимую маневренность. Емкости с водородом спереди и сзади будут поддерживать шар в равновесии. Он по-прежнему опасался прицеплять паровой двигатель к шару с легко взрывающимся водородом, но выбора не оставалось. Ему, конечно, приходилось слышать о гелии, но он не имел представления, где и как его добывают. Если бы не цирковой опыт Джека, они бы не смогли добыть водород из цинка и серной кислоты и взлететь. Чак помнил, что, когда Джек работал над проектом, поблизости шнырял Хинсен, и мог предположить, что предатель выдал секрет водорода меркам. И теперь его самого потрясло, какую ненависть в нем вызвало воспоминание о предательстве. Им на войне всегда двигала не ненависть, а желание перехитрить врага.
Проходя по ангару, он показывал и объяснял Юлию назначение различных деталей шара, зная, что Оливия внимательно слушает его.
— Двигатель — это уже последний этап, — сообщил Чак и повел гостей за ангар. Там суетилась бригада рабочих, убирая щепки и прочий мусор, оставшийся после работы.
В центре расчищенной площадки стояло несколько четырехфунтовых пушек. Их стволы можно было поднять в вертикальное положение для отражения воздушной атаки. Такие же пушки были установлены во всех крупнейших городах Руси и Рима. Конечно, попадания в цель случались не часто — пока что им удалось сбить только один шар врага. Всего неделю назад мерки пролетали в опасной близости от них. Скинув бомбы на город, шар отправился было прямо к ним на север, но затем повернул на юг. Они чудом спаслись. Одна бомба — и труд целой зимы пойдет насмарку.
Двери бревенчатых мастерских были распахнуты настежь, внутри горели керосиновые лампы. Чак повел свою группу туда. Команда русских механиков радостно приветствовала возвращение своего руководителя. Он шел, хлопая кого-то по плечу, здороваясь, задавая вопросы. С явной гордостью он показал им маленький двигатель, стоявший на верстаке посреди помещения. В воздухе витал тяжелый маслянистый запах, Чак с наслаждением вдохнул его.
— Горючим для этого двигателя служит сырая нефть, — объяснил он Юлию, который покачал головой, не понимая. — Мы добываем ее в Каприуме и Брундизии, где она выходит на поверхность земли. Ее перегоняют, и она горит намного лучше, чем уголь.
Чак кивнул на бочку, которая стояла неподалеку, и на горящие лампы.
— Для паролета вес — это все. Нефть выделяет гораздо больше энергии, чем уголь, и гораздо меньше вредных веществ. Можно не беспокоиться об искрах. Теплый воздух из двигателя заполняет среднюю часть шара. Когда мы хотим подняться, нужно просто закрыть вентиль, а для снижения — открыть его. Двигатель — самое трудное...
Он увлекся объяснениями, не замечая, что Юлий и Оливия вежливо улыбаются, не понимая ни его исковерканной латыни, ни технических подробностей.
— Обычный паровой двигатель слишком много весит, и к тому же для его работы нужно много воды. Так что я посчитал, что тепловой двигатель будет более эффективен. Джон Эриксон сконструировал такой примерно тридцать лет назад.
Чак посмотрел на Юлия.
— Джон Эриксон построил первые броненосцы. Юлий вежливо кивнул.
— Вместо того чтобы использовать силу пара, он приводил поршни в движение горячим воздухом. — Чак подошел к двигателю, погладил его и принялся с энтузиазмом объяснять принцип его работы. — Горячий воздух выталкивает поршень и охлаждается, и с противоположной стороны тоже подается струя горячего воздуха, чтобы поршень опустился. Поршни вращают вал, который придает вращение вот этому.
Он отступил в сторону и показал на деревянный пропеллер, лопасти которого достигали почти двенадцати футов в длину.
Чак вопросительно взглянул на Джека:
— Попробуем? Джек кивнул.
— Федор, поршни хорошо подогнаны?
— Точность расточки до одной тысячной дюйма. Общий вес машины снижен до пяти сотен фунтов, — внушительным голосом ответил молодой механик.
Он был на несколько лет младше Чака, но это не мешало ему осознавать собственную значимость. Сначала, когда началось массовое производство мушкетов, он изготавливал инструменты. Но вскоре Чак понял, что у этого мастерового врожденный талант, и назначил его главным механиком своего самого важного проекта. Единственной проблемой было то, что у Федора имелся брат-близнец по имени Теодор, одаренный такими же способностями. Они были похожи как две капли воды, так что чаще всего, говоря с одним из них, вы не были уверены, что не обращаетесь к его брату.
— Давайте начнем.
Подойдя к дросселю, Чак ухватился за рычаг, потом оглянулся на Федора и кивнул:
— Давай, это твоя игрушка.
Федор усмехнулся, шагнул вперед и довел рычаг до упора.
Ничего не произошло.
Чак озадаченно открыл крышку патрубка подачи топлива. Оттуда показался легкий дымок, и с легким шорохом двойные цилиндры чуть сдвинулись с места.
Федор дождался повторного кивка и передвинул рукоятку дальше. Один из цилиндров ушел вверх, другой опустился — машина заработала.
Чак толкнул лопасть пропеллера, цилиндры стали двигаться все быстрее и быстрее. Улыбаясь, Федор отжал рычаг, и двигатель заработал с равномерным свистящим гулом.
— Надо перенести его на измерительный стол! -крикнул Чак. Подскочили помощники и, схватив металлический лист, к которому была привинчена машина, осторожно, чтобы пропеллер не коснулся земли, перенесли его на стол в глубине ангара. Чак подошел к столу, он был в опасной близости к вращающимся лопастям. Пригнувшись, он прикрепил удерживающий трос одним концом к столу, а другим — к двигателю.
— Все из здания!
Джек подскочил к Чаку и потащил его прочь.
— К тебе это тоже относится. Кин приказал, чтобы ты никогда не подвергал себя опасности!
Чак только рукой махнул.
— К черту! — крикнул он, смеясь. — Я здесь самый главный! А теперь — уходите!
— Я остаюсь, — объявил Джек. Остальные рабочие согласно закивали.
— Ладно, тогда все остаются!
Чак знаком приказал Федору открыть дроссельную заслонку.
Пропеллер, который до этого вращался довольно спокойно, взвыл. Рубашка Федора вздулась от мощного потока горячего воздуха. Лопасти со свистом рассекали воздух, помещение заполнил маслянистый запах сгоревшего керосина.
Теперь пропеллер уже ревел, и Чак с радостным криком показал на двигатель, который медленно двигался по столу, натягивая трос.
— Он уже развил тягу в сто фунтов, и она все возрастает! Федор, давай на полную!
Механик полностью открыл заслонку, и их оглушил невыносимый грохот двигателя.
— Три сотни, и поднимается! Мы сделали это, черт побери!
Чак направился к Юлию и Оливии, которые стояли, прижавшись к стене и широко раскрыв глаза. — Он оторвался!
Повернувшись, Чак с изумлением уставился на двигатель, который, увлекаемый бешено крутящимся пропеллером, действительно оторвался от стола. Все случилось так быстро, что он ничего не успел предпринять. Пропеллер наткнулся на стол, и в воздухе тотчас замелькали летящие во все стороны щепки. Кто-то толкнул Чака, и он упал.
Раздались испуганные крики: керосиновая лампа, которую пропеллер сбил со стола, разбилась, и вверх взметнулось пламя.
Тут же какофония звуков сменилась криками рабочих, уже тащивших ведра с песком. Двигатель свалился набок, но еще работал, пропеллер, превратившийся в неуправляемую силу, ревел. Бочка, наполненная горючим почти доверху, пылала.
Чак почему-то ощутил необычайную легкость. Казалось, он мог бы взлететь без всякого пропеллера. Потом в глазах у него потемнело, и он с удивлением почувствовал, что его каким-то образом ранило.
— Да вы же кровью истекаете!
Он посмотрел на ноги и увидел Оливию, вцепившуюся в него. Девушка сумела среагировать быстрее всех — пока он стоял столбом и смотрел на катастрофу с двигателем, она толкнула его на землю и спасла ему жизнь.
Оливия отерла кровь с его глаз. Он попытался сесть, но девушка силой уложила его обратно. Вокруг него собралась целая толпа, он слышал, что двигатель по-прежнему работает, а люди пытаются потушить разгоревшееся пламя. Федор поднялся на ноги, вернул рукоять в исходное положение, и с пронзительным скрежетом машина наконец-то остановилась.
— Он работает, черт меня побери! Он и вправду работает! — Джек плюхнулся на колени рядом с Чаком.
— По шкале — триста фунтов! — отозвался Чак с болезненной гримасой. — Он оторвался от стола, таща за собой всю конструкцию!
— Этого вполне достаточно! Мы сможем на нем летать! — ликовал Джек. — У нас есть еще пропеллеры. Надо принести один из них и проверить, как долго эта штука сможет работать.
— Вас чуть не убило, а вы собираетесь включить ее снова! — сердито сказала Оливия. И действительно, просто чудо, что никто не погиб.
Он посмотрел в ее глаза и внезапно почувствовал такую слабость...
Краем глаза он заметил появившегося в задымленном ангаре телеграфиста. Он тяжело дышал, сжимая в руке какую-то бумагу. На лице у него был написал ужас.
Почему-то Чак сразу понял, что означает это послание.
— Нам лучше вернуться к работе, — тихо промолвил он. И детская радость от совершенного, и взволнованный взгляд Оливии отступили на задний план.
— Да нет же, дубина! Вверх надо колоть, черт возьми! Винсент Готорн повернулся, услышав возмущенный рев сержанта на плацу. Слова прозвучали на едва понятной латыни, но в каком бы мире ни происходило дело и на каком бы языке ни отдавались команды, а сержанта, орущего на бестолкового новобранца, всегда можно понять без перевода.
Сержант отнял у дрожащего рекрута мушкет и, перехватив его, направил штык в живот солдату.
— Ты хоть раз видел тугарина?
— На крестах вдоль дороги.
Винсент вздохнул. После долгой зимы от трупов тугар остались лишь кости, которые не смогли расклевать вороны, да несомненный запах смерти. На черепе одного из них виднелись шесть пулевых отверстий. Марк оставил их здесь как предупреждение, но Винсенту скалящиеся черепа напоминали о том, каким он стал.
— Чтоб мне провалиться! — вопил сержант, перейдя на родной русский. — Я видел их живьем. Они шли на нас тысячами с воинственным кличем, от которого кровь стыла в жилах.
Он растянул рот в страшном оскале, изображая врагов. Вид у него и впрямь был страшный.
— Я сражался в Пятом Суздальском, был ранен в битве на перевале и, лопни мои глаза, знаю, о чем говорю.
Сержант обвел разгневанным взором аудиторию.
— Они идут на тебя стеной, как гигантская волна, и их ничем не остановить, кроме этого! — Он воинственно потряс штыком.
Рекруты не поняли ни слова из его пространной речи, но никто не осмелился возразить.
— Если слишком пригнешься — вот так, — показал он, ткнув штыком в сторону отскочившего рекрута, — тогда штык пройдет у противника между ног, и он окажется верхом на твоем мушкете. Помните, ростом они восемь-девять футов. Только смотрите, чтобы не попасть под удар сабли. Они, правда, движутся медленнее, чем мы, так что надо подождать, когда враг замахнется, пригнуться и броситься вперед. И колоть вверх! — Он снова перешел на латынь. — Прямо в брюхо, оно как раз окажется у вас перед носом! А потом повернуть! — Он совершил сложное вращательное движение. — И вытащить! — Сержант отскочил, выдернув штык из предполагаемого противника. — А теперь еще раз!
Он всучил мушкет рекруту, который пристыжено покраснел и, казалось, был готов разрыдаться.
— Да помогут ему Перм и Кесус, — мягко сказал Дмитрий.
— Слабые погибнут, — холодно отозвался Винсент. — Надеюсь только, что они нас всех не потянут за собой.
Дмитрий с некоторым изумлением и тревогой взглянул на Винсента, который пустил свою лошадь в легкий галоп. Он наконец-то научился хорошо держаться на своей огромной лошади, хотя все равно узкие плечи, небольшой рост и худоба делали его похожим на подростка. Утро было ясным и прохладным, что обещало хороший теплый день. С запада дул легкий ветерок, принося с собой из степи запах травы. Раздался свисток — из города на юг устремился следующий поезд.
Глядя на ожесточенное лицо командующего, Дмитрий осознал, что в двадцатидвухлетнем генерале не осталось больше ничего детского, или по крайней мере оно было глубоко спрятано. Некогда мягкое выражение лица сменилось упрямой решимостью, у губ залегли жесткие складки, серо-голубые глаза казались холодными, как лед. Винсент отрастил небольшую бородку (которая почему-то напоминала козлиную) и усы. Он больше не носил форменное кепи Тридцать пятого полка, сменив его на черную широкополую шляпу, придававшую ему несколько отстраненный вид. На шляпе сияли две золотые звезды — и такие же сверкали на погонах синего мундира. Приняв командование Пятым Суздальским полком, он сменил мундир на полотняную белую рубаху и брюки русской пехоты. Но теперь это осталось позади. Он командовал двумя корпусами новобранцев и выглядел как настоящий профессионал. Да, Винсент изменился.
— Двадцать третий римский, — тихо сказал Дмитрий, оглядываясь на поезд, — везет пополнение Четвертому корпусу в Суздаль.
Винсент рассеянно кивнул. Пятьсот солдат для мясорубки на Потомаке.
Потом Винсент тихо выругался, метнув раздраженный взгляд на Дмитрия, словно старый генерал был в чем-то виноват.
— Кто-нибудь может мне объяснить, каким образом я должен сформировать два боеспособных корпуса, если полковник забирает людей, как только они пройдут хоть какую-то начальную подготовку?
Действительно, от Кина пришло несколько сердитых телеграмм, в которых он требовал прислать на фронт Двадцать третий и Двадцать пятый полки для укомплектования римской дивизии.
— У тебя шестьдесят два других полка, — напомнил Дмитрий, — плюс еще тридцать полков у Марка.
— Но они недоукомплектованы оружием на десять процентов, а у меня вообще только треть солдат вооружена. — Он покачал головой. — Рим по крайней мере пока может давать людей. Живая сила не менее важна, чем техника.
«Слава Богу у нас есть Рим, — подумал Винсент, глядя вслед удаляющемуся поезду. — К середине лета, если мы, конечно, доживем до этого времени, — мрачно сказал он себе, — римская армия станет больше русской». Его собственные Шестой и Седьмой корпуса составят двенадцать бригад в шести дивизиях. Тридцать две тысячи человек — почти столько же, сколько было во всей русской армии, когда она впервые столкнулась с тугарами.
Теперь русская армия насчитывала около ста двадцати полков, примерно по пятьсот человек в каждом, и более пятидесяти артиллерийских батарей. Все мужчины от шестнадцати до сорока пяти лет, не владевшие каким-либо ремеслом, необходимым в промышленности, были мобилизованы. Две из четырех оставшихся в Суздале дивизий, а пятая работала на железной дороге и прочих производствах. Римские войска образовывали еще одну дивизию в составе Четвертого корпуса. Все, не годные для службы в армии, работали на полях и фабриках, хотя и были готовы принять на себя функции милиции. Это было чуть ли не хуже, чем у конфедератов, — работать было просто некому. Без Рима они давно проиграли бы войну.
Эндрю уже обсуждал с ним политическую подоплеку ситуации и возможные пути решения конфликта в будущем. С римлянами, которые численно в три раза превосходили русских, был необходим прочный союз, иначе мог настать день, когда Рим воскресит в памяти обычаи своих далеких предков и пойдет по пути завоевания территорий.
Но, по правде сказать, римских солдат едва ли можно было сравнить с русскими, которые успели принять участие в двух войнах и обучались американцами. Так что выжившие были ветеранами, знающими, почем фунт лиха.
Но Винсент чувствовал, что природные ресурсы Рима для русской республики даже важнее, чем живая сила. В новом порту на Тибре царило оживление. Прибыло транспортное судно, груженное несколькими сотнями тонн серы. Она предназначалась для завода по производству пороха, спрятанного недалеко от Испании, и для воздушных шаров, которые наполняли водородом, добытым из смеси цинка с серой.
Несколько галер сновало на реке, гребцы учились выполнять быстрые повороты. Как показала короткая война на море, галеры были уязвимы для огня противника. Впрочем, свою роль они сыграли, ведя разведку карфагенского побережья и сумев вывезти тысячи беглецов.
Трюмы других судов были заполнены провизией, живым скотом, тросами и шелком для воздушных шаров — все, имеющие шелковую одежду, были вынуждены проредить свой гардероб. Некоторые корабли отправлялись торговать на юго-восток — в земли Каты, куда скоро должны были прийти бантаги.
Под Капрой были открыты залежи угля. Драгоценную породу осторожно свозили на берег реки и там пережигали для дальнейшего использования.
Рядом с печами был медеплавильный завод, производивший телеграфный провод и капсюли для патронов. Дальше располагался кожевенный завод, где делали ремни, подсумки, сапоги, седла, лошадиную сбрую и многое другое. В Испании шла добыча ртути для ударных капсюлей и взрывателей, там же были сооружены ремонтные мастерские, оснащенные всем необходимым для починки паровозов. В Силции мелкий и чистый песок с побережья использовали в производстве стекла — удалось наладить изготовление не только полевых биноклей, но и стеклянной тары для консервирования плодов и сгущенного молока.
Скважины в Брундизии и Каприуме ежедневно давали несколько баррелей отличной нефти, которая использовалась как горючее для двигателей воздушных шаров, а также в качестве смазки для паровозов.
Поезд двигался вдоль Аппиевой дороги, медленно карабкаясь на последнюю гряду холмов, потом он набрал ход и направился на северо-запад в сторону Испании и дальше — на Русь.
Винсент смотрел на высовывающиеся из вагонов головы — солдаты, обряженные в новенькую форму, ехали на войну. Их мундиры, окрашенные в темный цвет, напомнили ему серую форму конфедератов. Некоторые офицеры до сих пор носили старую форму Союза, и в современной армии это выглядело немного странно, архаично. Этот полк — один из немногих в римской армии — был вооружен спрингфилдскими винтовками — обстоятельство, заставлявшее Винсента бессильно скрипеть зубами от досады. Он с таким трудом доставал это лучшее в армии оружие, а теперь оно уплывало у него из рук.
В отличие от русских, римлянам не надо было защищать свой дом — враг не стоял у их порога. Им предстояло воевать за чужую землю, лежавшую в шестистах милях от их родного Рима. И хотя все они понимали, что случится, если Русь падет, он не мог не думать о том, как они станут сражаться, когда начнется настоящий бой и мерки с воинственным кличем ринутся на них.
Ему вспомнилось, как он удерживал перевал: армия отходит, а он прикрывает тыл; на него наступает стена тугар, раздаются их гортанные крики, воют нарги, грохочут барабаны, развеваются по ветру знамена. В дыму и тумане мелькают сабли, враги лавиной катятся вперед.
Он снова оглянулся на строй рекрутов, строящихся в каре, и сержантов — в большинстве своем русских, — выкрикивающих команды. Солнце поднялось высоко, утренний туман рассеялся — стоял чудесный летний день, но в мыслях у него царил такой мрак, что день казался черной ночью.
Они казались совсем неплохими солдатами, если учесть, что всего несколько месяцев назад никто из них и ружья-то в глаза не видел. Как они поведут себя, когда смерть устремится им навстречу со скоростью двести ярдов в минуту?
— Неужели мы были такими? — спросил Дмитрий, проницательно глядя на Винсента. — Когда Пятый полк только сформировали, большинство из нас не отличало правую ногу от левой. И ты привязал сено к одной ноге, а солому к другой. «Сено — солома, сено — солома» — вот как ты командовал нами.
— Я сейчас уже и не помню, — отозвался Винсент.
— А твои янки, неужели они сразу стали умелыми солдатами? — тихо спросил Дмитрий, словно успокаивая неразумного сына.
Винсент слегка улыбнулся. «Господи, сколько же времени прошло с тех пор? Да, наверняка мы выглядели такими же неумехами, испуганными детьми, которым впервые дали мушкет, а они даже не знают точно, как он стреляет».
Когда же он впервые убил человека? Ах да, в Новроде. Когда он бежал из плена, ему пришлось убить часового на стене. Теперь они с Новродом союзники, части одной республики.
Потом было восстание на площади, война, разрушение плотины. Тогда он убил, наверное, не меньше пятидесяти тысяч. А может быть, семьдесят или восемьдесят. Наутро, казалось, можно было перейти Нейпер по трупам тугар — столько их было. Запах смерти висел в воздухе несколько недель, а на берегах до сих пор валялись скелеты.
— Нет, Дмитрий, — прошептал он. — Не помню, чтобы когда-то выглядел так же.
— Но так оно и было, — уверил его старик. — Наверное, и сам полковник некогда стоял на плацу, глотая слезы и не понимая, чего от него требуют.
Трудно было представить Кина молоденьким лейтенантом. А ведь и Тридцать пятый в свое время был просто толпой несмышленых мальчишек. И многие из них намочили штаны, впервые оказавшись под огнем противника.
— Придет время, и они научатся. Как научились вы, и мы тоже.
— Будем надеяться, Дмитрий. Потому что в противном случае они станут просто жертвами. Мятежники по крайней мере брали пленных. А с мерками... Одна ошибка — и все мы будем мертвы, все до единого.
Он задумался, безучастно глядя куда-то в сторону. Потом направил лошадь к выстроившемуся на плацу каре, отсалютовал офицерам, которые при его приближении вытянулись во фронт. Дмитрий и адъютанты следовали за ним. Винсент пересек все поле и подъехал к бригаде, которая отрабатывала маневрирование крупными формированиями. Некоторые лица были ему знакомы. Командовал бригадой один из старых воинов Тридцать пятого полка. Возле него развевался треугольный флаг — красный с белым крестом — штандарт Первой бригады Второй дивизии.
Традиция различения корпусов с помощью штандартов шла от армии Потомака. Для недавно сформированного Шестого корпуса таким отличительным знаком служил греческий крест. Винсент покосился на собственного знаменосца, который гордо держал квадратный штандарт — золотой крест на темно-синем поле, означающий, что в войсках присутствует командующий корпусом.
«Странно все-таки видеть крест в качестве знака моего подразделения», — подумал он и вспомнил мертвого мерка на форуме, распятого на кресте. Но воины Тридцать пятого полка настояли на том, чтобы в новых войсках были оставлены старые обозначения.
— Рад видеть тебя, Стрейтер.
Роджер Стрейтер в ответ отдал честь. Он служил в Тридцать пятом еще с Антьетама, от сражения под Фредриксбергом у него остался на щеке уродливый шрам. Впервые они встретились в местечке Вассалборо в штате Мэн, где Роджер подрабатывал в качестве грузчика. Винсент сомневался, чтобы Стрейтер помнил, как гнался однажды по улице за «маленьким квакером», грозя поколотить его. Сейчас Винсент почитал за лучшее не напоминать ему о том эпизоде.
Роджер оказался отличным командиром, и теперь под его началом была целая бригада. Однако Винсент почувствовал некоторое пренебрежение, сквозящее во взглядах одного из подчиненных Стрейтеру солдат: молодому широкоплечему великану казалась смешной мысль исполнять приказы щуплого коротышки.
— Первый день обучаешь? — спросил Винсент. Роджер кивнул.
— Ну, тогда не буду мешать. Роджер повернулся к солдатам:
— Еще раз! И, черт побери, Алексей, твои парни должны стоять ровно! Построй их как следует!
Офицер отдал честь и помчался к своей роте.
Винсент посмотрел на строй. Перед ним стояли три полка, растянувшись на добрых четыре сотни ярдов, а за ними колонной построились еще два. По крайней мере три полка были вооружены мушкетами, которые поблескивали на солнце. Стена из плоти и стали.
— Бригада! — раздалась команда. — Заход справа флангом... — И через секунду: — Выполняй!
Строй начал разворачиваться гигантской дугой в четверть мили. Винсент медленно ехал вдоль поля, оценивающе глядя на производимый маневр.
Между Вторым и Третьим полками образовалась огромная брешь. Офицеры безуспешно пытались заставить солдат закрыть ее, она все ширилась и ширилась. Строй все больше изгибался, напоминая змею, офицеры выкрикивали команды, солдаты шарахались из стороны в сторону. Третий полк образовал нечто напоминающее перевернутую латинскую букву V. Винсент посмотрел на Роджера, который от злости покраснел как рак.
Наконец перестроение было завершено. Все смотрели, на Винсента, ожидая оценки.
Вместе с Роджером Винсент направился к месту, где стоял командующий римскими войсками.
— Могло быть и лучше, — сказал Винсент. Его голос разносился по всему полю.
Командующий ничего не ответил.
— Намного лучше, черт побери! — продолжал он. — Это всего лишь поле для парадов, а вы не в состоянии построить полк! Если мерки нападут на тот фланг, который будете удерживать вы, нам придется о нем забыть. Его сметут в мгновенье ока! А на войне будет не до парадов, там дым, грязь, там умирают люди, и если вы не хотите, чтобы противник нас смял, надо все делать как следует. А так вы, недоумки, не продержитесь на поле боя и пяти минут!
Он сердито пришпорил лошадь и поскакал прочь. Дмитрий ехал рядом. Несколько минут они молчали, потом Винсент не выдержал:
— Ну давай, скажи это.
— Что я должен сказать?
— Что я никогда раньше не терял терпения и всегда добивался своего, спокойно объяснив, что требуется сделать. Я знаю, о чем ты думаешь.
— Ты сам все сказал, мой генерал.
— Я хочу, чтобы они были готовы убивать мерков, сражаться с этими проклятыми ублюдками.
И он замолчал, мысленно продолжая ругаться. «Я хочу, чтобы их всех уничтожили».
— Я не могу допустить, чтобы эти солдаты совершали глупые ошибки, которые в конечном итоге могут стоить жизни всем нам.
— Можно, конечно, стремясь к этой благой цели, орать на них, — ответил Дмитрий. — Но я помню, что, когда ты был моим капитаном, ты вел себя иначе и все равно добивался своего. Винсент сгорбился в седле. Он знал, что Дмитрий прав. Но внутри него что-то словно надломилось -он потерял всю мягкость, которая когда-то казалась неотъемлемым свойством его натуры. Наверное, это произошло, когда он разрядил пистолет в корчащуюся фигуру на кресте и понял, что наслаждается ощущением собственной силы. «Господи, смогу ли я когда-нибудь стать прежним?.. Но есть ли где-нибудь Бог, который слышит меня?»
Дальше они с Дмитрием ехали молча.
Едва отвечая на приветствия частей, мимо которых они проезжали, он думал о другом мире — мире войны, крови, боли. Им вскоре придется вновь окунуться в него с головой.
От западных ворот города им навстречу мчалась кавалькада. В одном из всадников Дмитрий тотчас узнал Марка. За ним развевался штандарт консула патрициев — орел на пурпурном поле.
Винсент натянул поводья. Щека у него нервно задергалась, — как заметил Дмитрий, это случалось все чаще и чаще.
Мрачный Марк остановился рядом.
— Началось. Десять уменов направляются к центру потомакского фронта.
— Проклятье, — пробормотал Винсент, поворачивая лошадь, чтобы взглянуть на бригаду, которая по-прежнему училась делать фланговый разворот. «Мы еще не готовы, и я вынужден сидеть здесь, как прикованный», — подумал он, но спросил лишь одно: — А как дела на юге?
— Никаких известий. Он кивнул.
— Они пойдут не останавливаясь. У них есть эти проклятые воздушные корабли, а у нас нет. Они будут знать о нас все, а мы можем только догадываться, где их войска, пока они не ударят. Проклятье! — Кулаком он стукнул по луке седла. — Еще что-нибудь?
Марк отрицательно покачал головой.
— Мы останемся здесь и будем ждать, как и планировалось.
Винсент ничего не ответил, но выругался про себя. Он не хотел этого назначения, но Эндрю и Калин буквально заставили его. По крайней мере Таня и трое ребятишек в безопасности, в шестистах милях от линии фронта. Нет, он вовсе не хотел стать командующим. Что-то подсказывало ему, что лучше всего ему было бы оставаться в штабе тестя и заниматься рутинной работой.
Но приказы нужно исполнять. И теперь каждый день он видел висящий на кресте труп того, кого он так спокойно убил. Он ежедневно приезжал на плац наблюдать, как тренируются солдаты, готовить свой корпус к бою. Он стал генерал-майором, как те, о ком он когда-то читал в американских газетах, — Хэнкок, Седжвик, Фил Шеридан. Винсент мысленно улыбнулся, вспомнив, что газета Гейтса не так давно напечатала на первой странице его портрет, и он разглядывал его с тайным удовольствием, особенно бороду, которая была точь-в-точь как у Шеридана.
Сейчас военные действия уже начались, а он сидит в шестистах милях от линии фронта. Он посмотрел на запад, словно мог увидеть происходящее там и услышать гром орудий.
— Скоро и мы ввяжемся в это, — прошептал он. Дмитрий почувствовал, как дрогнул голос командующего. Он словно ждал смерти.

Глава 4

— Прекрасно!
Кар-карт Джубади осадил свою лошадь и посмотрел на Хулагара.
Щитоносец кар-карта мерков согласно кивнул. Каким бы безумием ни считал это его дух «ту», воинский дух «ка» не мог оставаться равнодушным.
Перед ними лежала широкая равнина, освещенная полуденным солнцем; зеленая трава, доходящая до колен, слегка волновалась от ветра. Но не весенняя красота степи привлекла их внимание.
Черные квадраты полков умена Баки Хуш продвигались вперед. Десять полков по тысяче в каждом катились по степи, как огромная волна. Радостно ухмыльнувшись, Джубади протянул Хулагару подзорную трубу. Вытащив трубу из бронзового футляра, хранитель щита раздвинул ее до конца и поднес к глазу. Вещь казалась детской игрушкой, но в конце концов ее сделал для кар-карта один из янки, попавший в плен прошлой осенью.
Хулагар осмотрел равнину. На правом фланге умен растянулся цепью почти на дюжину миль. Далеко, почти у самого горизонта, он едва различал два других умена. Еще два, как он знал, находились даже дальше, заняв территорию до самого моря.
Семь уменов образовали фронт длиной в шестьдесят миль, и это была лишь небольшая часть сил орды. Мимо прогромыхала батарея пушек: возницы с радостным гиканьем подстегивали лошадей, перевозивших орудия. Хулагар посмотрел на них оценивающе. Конечно, лафеты сделаны грубовато — не то что у скота — и были намного тяжелее, зато у орды было сколько угодно лошадей, а у скота совсем мало.
Впереди, жужжа, как майские жуки, летели воздушные корабли. Они проводили разведку, наблюдая за войсками противника, и могли заметить любое изменение в расположении войск. Вначале Хулагар не верил, что эти машины могут принести какую-то пользу, но сейчас стало ясно, что это совсем не так. Они стали их орлиными глазами, и команды разрисовывали их как птиц: на емкостях для газа появились крылья, а впереди — большие глаза. Даже в этот момент тысячи рабов строили укрытия для этих машин за ближайшим холмом.
Слева степь казалась почти безжизненной, только вдалеке на зеленом поле чернели маленькие точки — цепь стрелков. Опустив подзорную трубу, Хулагар передал ее Вуке, который издал возбужденный возглас. — Один хороший удар, и мы прорвемся! — с удовольствием объявил зан-карт.
— Нам это совсем не нужно, — мягко объяснил Джубади. — Кроме того, они знают, что наши войска именно здесь. Это наш лоб, а удар наносят рогами.
Он посмотрел на длинную череду столбов, уходящую к позиции скота на север, почти на пятьдесят миль. Судя по тому, что драгоценный провод сняли при отступлении, уходил скот не спеша. Телеграф был для Джубади тайной. Он надеялся захватить одну из станций, чтобы кто-нибудь из тех, кто был в прошлом году вместе с Хинсеном и другими янки из команды «Оганкита», разъяснил им ее секрет.
Тридцать матросов-янки и Суздальцев вместе с семьями еще были в Карфагене. Некоторые сначала отказались помогать орде, но, побывав на пиру в полнолуние, большинство согласилось сотрудничать. По сравнению со всем прочим скотом, они жили в роскоши: лучшая пища, любые женщины, все, что они только хотели. Группа моряков во главе с Джейми сбежала, когда появилась машина янки, ходящая по рельсам. Но они не в счет, ими можно будет заняться, когда закончится война.
Возможно, Хинсена и тех, кто честно работает с мерками, он и пощадит, как обещал, если, конечно, они и дальше будут помогать делать оружие. В конце концов Хинсен оказался весьма полезным, рассказав, как поднять в воздух летающие корабли.
— Мы атакуем их, когда соберем все силы, — сказал Джубади, оглядываясь на сына. — Запомни это. Если твой враг сосредоточил свои силы в одном месте, замани его в ловушку и нанеси удар, когда он меньше всего этого ждет.
Вука неохотно опустил подзорную трубу и посмотрел на отца.
Джубади указал на запад:
— Наши всадники займут позицию с этой стороны, чтобы убедить янки, что наш удар направлен именно сюда, на правый фланг. Они сконцентрируют здесь все силы и перестанут обращать внимание на то, что происходит на противоположном фланге. Они увидят перед собой штандарты двадцати пяти уменов, хотя на самом деле их будет всего восемь. Только тогда мы атакуем их по-настоящему, а восьми уменов на правом фланге вполне достаточно.
Не стоит затевать здесь ничего серьезного. Янки оказались достаточно сообразительны, чтобы не устраивать линию обороны в горах, как я надеялся. Так что остается лишь придерживаться выработанного плана.
Кар-карт Джубади спустился с холма и поскакал на северо-запад, где вздымали пыль передовые отряды стрелков.
— Помните, что сказал Бобби Ли?
Эндрю опустил полевой бинокль и посмотрел на Ганса, который задумчиво жевал очередную плитку табака, выстругивая при этом перочинным ножом какую-то палку.
— Хорошо, что войны настолько ужасны, иначе мы слишком любили бы их, — продолжил Ганс.
Эндрю вздохнул и поправил очки, которые до этого поднял на лоб.
— Забавно, он сказал это, когда мы сражались под Фредериксбергом. Ему наверняка сражение представлялось грандиозным зрелищем.
— Он не был вместе с нами на поле боя — вот где был настоящий ад, — отозвался Ганс, взяв бинокль и настраивая его. Поднеся его к глазам, он оглядел противоположный берег Потомака.
Мерки маневрировали так согласованно, словно все происходило не на поле боя, а на учебном плацу. Ровные построения, квадратами по тысяче всадников, лошади одинаковой масти — как на параде.
За уменами следовали пушки.
— Итак, снова в бой, — прошептал Эндрю.
Он наблюдал за противником с башни высотой почти в сто футов. Прислонившись к стене, он посмотрел вниз. Насколько он мог видеть, все редуты, земляные форты и прочие укрепления были усеяны людьми, которые возбужденно кричали и показывали на противоположный берег реки.
За спиной Эндрю застучал ключ телеграфа, он повернулся, и мальчик-телеграфист передал ему только что принятую телеграмму.
— От Барни. Ниже по реке штандарты четырех уменов Ганс что-то проворчал, не отрывая глаз от позиций врага.
— Справа — по-прежнему никаких известий, — сказал он. — С рассвета мы наблюдаем за их маневрами, их левое крыло кончается как раз здесь, не доходя до середины нашей линии. Но отдельные отряды передвигаются по всей длине фронта, направляясь на запад к холмам Шенандоа._ И? — вопросительно произнес Эндрю.
— Они ведут свою игру. И ты это знаешь так же хорошо, как и я.
— Ганс, отсюда до холмов — пятьдесят миль открытой степи, в которой невозможно укрыться. Мы насчитали уже пятнадцать штандартов, значит, пятнадцать уменов направляются прямо сюда.
— Все рванули сюда, позабыв о левом фланге. Жаль, что у нас нет ни одной из этих проклятых воздушных машин, — бросил Ганс, кивая на кружащие над их позициями корабли мерков. — К сожалению, они держались вне пределов досягаемости наших пушек.
Эндрю ничего не ответил. Прикрыв глаза ладонью от слепящего солнца, он смотрел на позиции противника.
— Если они станут перебираться через реку, то накрепко здесь застрянут. У нас тридцать пушек, пристрелянных к этому броду.
Ганс кивнул.
— Они идут прямо на самое укрепленное место наших позиций и знают это.
Эндрю смотрел на приближающегося противника. Внезапно их мерный шаг сменился рысью.
— Иисусе, похоже, они собираются атаковать! — свистящим шепотом произнес О’Дональд.
Эндрю повернулся к Пэту:
— Какого черта ты тут делаешь?
— Пришел проверить батарею резерва, — растерянно заявил Пэт, понимая, что это объяснение не выдерживает никакой критики.
Эндрю с упреком посмотрел на него и вернулся к изучению построения мерков.
— Один точный выстрел по этой башне, и весь штаб армии будет уничтожен, — сказал он мрачно.
На противоположном берегу вспухло белое облачко дыма. Прошло несколько томительных секунд, и снаряд плюхнулся в реку, подняв целый фонтан воды.
Артиллеристы задрали головы и вопросительно посмотрели на Эндрю, ожидая его приказаний.
— Придется спускаться в укрытие. Думаю, шоу началось.
Он ненавидел этот момент, но, судя по всему, иного выхода у него не было. Встав на небольшую деревянную платформу с прикрепленной веревкой, он махнул людям внизу, и его быстро спустили с башни. Пэт и Ганс спустились по приставной лестнице. Майна придумал это устройство для подъема и спуска Эндрю с башни, хотя сам Эндрю при этом чувствовал себя кулем с песком. Подбежав к одному из земляных укреплений, он вскарабкался на него и посмотрел в бинокль. Всадники теперь были всего на расстоянии мили, они неуклонно приближались к их позициям сплошной стеной, а впереди них гарцевал ударный отряд стрелков. Внезапно разведчики, стоявшие на другом берегу не больше чем в четверти мили от них, приподнялись в седлах, некоторые из них подняли вверх красные флаги и замахали ими.
— Они показывают местонахождение брода, — объяснил Эндрю. В голосе его проскальзывали нотки восхищения четкостью и слаженностью действий противника.
Колонна воинов начала перестраиваться. Если до этого полки стояли в шахматном порядке, то теперь пространство между ними заполнили всадники.
Эндрю почувствовал, что все глаза устремлены на него. Он взглянул на бригадного генерала и молча кивнул.
Несколько секунд спустя взвыли трубы. Все солдаты заняли свои позиции, пристроив винтовки на бруствере. Командиры расчетов еще раз осмотрели пушки, приведенные в боевую готовность.
Теперь со стороны врага отчетливо слышались звук рога и рокот барабанов, напоминавший приближение летней грозы. Передовые отряды уже съезжали к реке по глинистому берегу, лошади брыкались и ржали, не желая входить в ледяную воду.
— Не стрелять! Команда была передана по всей линии. «Пока что солдаты подчиняются дисциплине, — подумал Эндрю. — Не имеет смысла стрелять по сотне всадников, когда в следующую минуту появятся тысячи».
Всадники лавиной кинулись в реку, однако вскоре те, которые оказались по сторонам от узкой полоски брода, выбрались обратно на берег. В этом месте встали всадники, высоко подняв копья с красными флажками.
— Проклятые воздушные корабли! — выругался О’Дональд. Эндрю посмотрел в том направлении, куда он указывал.
С севера приближалось три корабля. — Наблюдатели, — объявил Ганс, даже не повернувшись. — Смотрят, как мы отреагируем.
Гром пушек усиливался, река то и дело выплескивала на берег волны от падающих в воду снарядов. Теперь Эндрю видел всадников отчетливее, и при виде их его пробрал озноб. Огромные, с луками в руках, они двигались стройными рядами. Вместо штандарта у каждого отряда был человеческий череп, надетый на копье. Командиры с обнаженными мечами держались впереди. Мечи, копья, шлемы блестели на солнце. Все было так знакомо. Эндрю почувствовал внезапную слабость — неужели все начинается заново?
Первый ряд подошел к берегу, к отмеченному флажками броду.
Со стороны обороняющихся раздались отдельные выстрелы. Эндрю увидел, как какой-то сержант бежит вдоль линии, яростно ругаясь. Однако дисциплина восстановилась, все ждали команды. Те, кто уже успел выстрелить, покорно выслушали положенные упреки.
Первый ряд мерков вступил в воду, за ним последовали второй и третий. Лошади рассекали волны, как маленькие лодки, взбивая копытами пену.
— Сейчас по ним прямой наводкой! — злорадно хмыкнул Пэт, потирая руки. Отойдя от Эндрю, он подскочил к ближайшей пушке, оттолкнул в сторону сержанта и нацелил орудие. Потом, удовлетворенный сделанным, отступил на шаг.
Авангард добрался уже до середины реки. Над полем повисло напряженное молчание, ни та, ни другая сторона не издавала ни звука. Слышались только плеск волн и ржание лошадей.
В воду вошли уже первые десять рядов — несколько тысяч воинов, а новые все прибывали и прибывали.
Эндрю почувствовал, что не может вздохнуть, так велико было напряжение.
Командир бригады вскочил на земляной вал и поднял руку с пистолетом, готовясь выстрелом в воздух дать приказ об открытии огня.
Первые лошади уже выбирались на берег в пятидесяти ярдах перед линией обороны. Оскальзываясь, они пытались подняться по склону.
Прозвучал выстрел, командир спрыгнул вниз, в небо взлетела сигнальная ракета. Земля, казалось, содрогнулась от взрыва — две с половиной тысячи винтовок и тридцать орудий выстрелили одновременно.
На реку обрушились тысячи пуль и снарядов, и она мгновенно окрасилась в красный цвет. Повсюду раздавались крики боли.
В какой-то момент стало почти тихо — никто не стрелял, все смотрели на содеянное. Вновь раздалась команда, послышался лязг, грохот, орудийные расчеты прочищали стволы пушек, готовили порох для нового выстрела, забивали заряды в ствол.
Выстрелы из винтовок слились в обрушивающееся на головы врага стаккато. Им вторили пушечные залпы.
О’Дональд, радостно ругаясь, велел орудийному расчету отойти в сторону и эффектным жестом дернул вытяжной шнур. Его «наполеон» то и дело изрыгал небольшие чугунные шарики, эта картечь буквально сметала ряды нападающих.
— Отбой! — скомандовал Эндрю. Командир бригады согласно кивнул. Прозвучал сигнал трубы, и стрельба постепенно смолкла. Пэт О'Дональд сделал один из последних выстрелов, нацелив пушку на противоположный берег.
Дым развеялся, раздался дружный крик. Весь брод был усеян телами мерков и лошадиными трупами, течение сносило их вниз. Вода в реке стала мутной от крови и песка, поднятого со дна выстрелами.
— Сотни! Мы отправили на тот свет сотни этих мерзавцев! — радостно вопил Пэт, направляясь к Эндрю.
На другой берег вылезали уцелевшие мерки, таща за собой раненых.
— Почему мы прекратили огонь? — спросил он, подойдя поближе. — У нас еще осталась картечь.
— Береги боеприпасы, — посоветовал Ганс. — Они нам еще очень понадобятся.
— Черт, да мы разбили этих ублюдков наголову! — объявил Пэт. По всей линии обороны звучали радостные крики солдат.
В воздухе послышался пронзительный свист. Эндрю поднял голову — от одного из воздушных кораблей к ним направлялась черная точка, еще две таких же выпустили другие корабли.
Раздался взрыв. В паре сотен ярдов справа в воздух взлетела земля, поднялось пламя. Следующая бомба упала ближе, перекувырнув пушку и разметав одно из укреплений. Третья, казалось, спускалась прямо им на голову, она увеличивалась в размерах, однако, не задев форта, приземлилась на берегу, взметнув грязь и песок на добрых полсотни футов. Воздушные корабли мерков повернули на юг и улетели.
Чтоб им провалиться! — потрясено рявкнул О’Дональд. — Так сражаться нельзя!
Эндрю повернулся и посмотрел на Ганса, который не обратил на бомбежку никакого внимания. Он по-прежнему пристально рассматривал противоположный берег.
— Они знали, на что шли. Тугары пытались таким образом прорваться через брод, и мы запрудили Нейпер их телами.
Эндрю согласно кивнул. Во всяком случае они доказали, что эта позиция неуязвима. В живых не осталось ни одного всадника из тех, кто перебрался через реку.
На противоположном берегу враги в бессильном гневе грозили кулаками, слыша восторженное «ура» обороняющихся. На равнине всадники авангарда мерков застыли неподвижно. Из степи, поднимая пыль, двигались основные войска.
Эндрю кивнул Гансу и Пэту и спустился с вала. Оставив помощников и штабистов, пошел вдоль форта в тыл. Он пересек пространство между основной линией обороны и резервной позицией и пробрался через линию препятствий. Там стояли резервные войска, наблюдавшие атаку со стороны. Его приветствовали дружными криками.
Погруженный в свои мысли, он едва отвечал на приветствия, направляясь к штабу, который располагался в нескольких бревенчатых домах. Войдя в один из них с двумя друзьями, он приказал всем остальным удалиться. Телеграфист и прочие члены штаба вышли.
— Конечно, мы объявим о великой победе, но это была самая кровавая резня, какую я видел в жизни! -сказал он, рухнув на стул.
Ганс подошел к небольшому шкафчику и достал оттуда бутылку водки и стаканы. Эндрю махнул рукой, отказываясь, но Пэт усмехнулся и, не обращая внимания на предупреждающий взгляд Эндрю, взял стакан.
— Не изображай из себя доктора, Эндрю, — фыркнул он. — Дыра в моем брюхе уже давно зажила.
Он слегка скривился, когда жидкость обожгла ему горло, потом радостно усмехнулся. Ганс, налив себе, уселся напротив Эндрю.
— Ну, теперь-то ты мне веришь? — спросил он, в упор глядя на полковника.
— Пятнадцать уменов, а возможно, и все двадцать пять стоят здесь, — отозвался тот. — А еще двадцать пять спрятаны в другом месте.

Предыдущая страница 5 Следующая страница


Разящий меч 6

— На правом фланге о них ни слуху ни духу, — вмешался Пэт. — Они добрались только сюда.
— А их пикеты прочесывают северный склон холмов Шенандоа. К завтрашнему дню они окажутся далеко на северо-западе, обогнув наш фланг.
— В лесах спрятаны наблюдательные посты, — сказал Эндрю. — Если они пойдут тем путем, нас предупредят за день до их появления. Мы за шесть часов передвинем резервы.
Ганс промолчал.
Эндрю откинулся на спинку стула и посмотрел на своего соратника с усталой улыбкой.
— У меня — три корпуса, сорок пять тысяч человек, у тебя, Ганс, тоже фронт не пустует. Если на твоем фланге возникнут осложнения, можно перекинуть тебе на подмогу войска Пэта.
Пэт поднял голову.
— Тогда мы оголим столицу, — тихо произнес он. — Я думал, мы решили использовать этот резерв только в самом крайнем случае.
— Он может оказаться крайним, — отозвался Ганс. — Но, черт побери, Эндрю, ты это понимаешь лучше, чем кто-либо другой. Всегда развивай успех, но не трать ни одного лишнего человека в случае поражения. Если мы потеряем правый фланг, ради Бога, не посылай Пэта. Он тебе понадобится для обороны Нейпера.
— Ты хочешь, чтобы я оставил один корпус, пятнадцать тысяч человек, почти на сотню миль фронта, а два корпуса отправил на правый фланг?
Ганс кивнул.
— Последнюю атаку ты мог бы отразить силами одного полка, пятисот человек, а не целой бригады. Мерки устроили демонстрацию — они отлично знали, что не смогут взять укрепления, но им нужно было, чтобы мы думали, что они пытаются сделать именно это.
Эндрю сидел молча, глядя на своего учителя.
Их слишком мало. Везде. Так случается всегда, когда линия фронта растягивается на такое большое расстояние. А они приготовились защищать реку по всей ее длине. Внутренний голос говорил ему, что Ганс прав, что нужно рискнуть и сконцентрировать основные силы на правом фланге. В устье реки у него — полдюжины броненосцев, так что вряд ли мерки смогут переправить там войска.
А он вынужден контролировать фронт, растянувшийся на многие мили, потому что оголить его — значит накликать катастрофу. Все, что нужно меркам, — это перебраться через реку ночью в том месте, где берег не охраняется, и через несколько часов они прорвут оборону.
Он несколько месяцев думал над этим. Им придется удерживать реку, иначе артиллерия врага окажется на Нейпере.
— Оставим как есть, — сказал Эндрю, глядя Гансу прямо в глаза. Он внезапно почувствовал могильный холод, словно вступил на путь, с которого нет возврата.
Ганс попытался улыбнуться.
— Так или иначе, это трудное решение, сынок, — мягко сказал он.
— Но верное ли? — прошептал Эндрю. Ганс покачал головой.
Что я говорил тебе, когда ты был молодым капитаном?
— Теперь я уже не такой молодой, — сказал Эндрю.
— Принимай решение, а потом придерживайся его, — напомнил Ганс с отеческими интонациями в голосе. — Ты принял решение, которое казалось тебе лучшим. Будь я на твоем месте, я, возможно, принял бы такое же.
Он поколебался, потом налил себе еще. Ганс вопросительно посмотрел на Пэта, который с совершенно нехарактерной для него решительностью накрыл стакан ладонью, отказываясь от повторения. Ганс пожал плечами и залпом осушил свой. Встав, он подошел к шкафу в углу комнаты и вынул оттуда карабин. Несмотря на генеральский чин, он предпочитал именно это оружие.
— Я, пожалуй, вернусь к себе на позицию. Снаружи раздалось несколько выстрелов.
— Никогда не забывай этого, Эндрю Лоренс Кин. Выиграешь ты или проиграешь, никогда не сомневайся в себе. Даже если сейчас мы проиграем и впоследствии ты усомнишься в себе, то, Mein Gott1, и ты, и все, кто идет за тобой, погибнут. И этого я тебе не прощу, когда мы встретимся в другом мире.
Эндрю встал, ему внезапно захотелось крепко обнять старого друга, но он подавил этот порыв, решив, что для главнокомандующего недопустимо проявление эмоций.
Он так много хотел сказать, но взгляд Ганса остановил его. Не было нужды говорить что-либо, почти за восемь лет совместной службы они научились понимать друг друга с полувзгляда — малейший жест говорил им больше, чем слова.
— Береги себя, Ганс.
— Увидимся, когда все закончится, — ответил Ганс. Он повернулся к двери и открыл ее.
— Когда все кончится, старина, с меня выпивка, — объявил Пэт чрезмерно громким голосом.
Ганс оглянулся, по его лицу скользнула слабая улыбка.
— Ты все сделаешь отлично, сынок, — сказал он чуть слышно и вышел.
— Полковник Кин!
Эндрю со стоном открыл глаза. Молодой ординарец стоял возле его кровати, держа в руке керосиновую лампу.
— Что случилось? — Он мгновенно проснулся и сел.
— Вызывает Барни.
Мой Бог (нем.).
— В чем дело?
— Вам лучше самому посмотреть, сэр, — сказал паренек испуганно.
Эндрю поднялся, одернул смятую форму, ординарец накинул плащ ему на плечи.
В доме было зябко, огонь в печи давно погас. Два штабных офицера сидели за длинным столом и спали, уронив головы на разложенную карту.
Эндрю тихонько толкнул одного носком сапога. Парень проснулся и выпрямился.
— Виноват, сэр, задремал.
— Похоже на то, — сказал Эндрю.
Он взглянул на часы, стоящие в углу комнаты, — почти пять. Рассветет не раньше чем через полтора часа. Еще через полчаса побудка.
Выйдя из дома, он огляделся. Шадука на исходе своего пути окутывала укрепления тускло-красным светом.
— Где Барни?
— На командном посту, — ответил ординарец, указывая направление.
В воздухе чувствовался привычный запах военного лагеря: запах пота, лошадей, пищи, земли и отбросов. «Запах дома», — подумал Эндрю.
Земля была мокрой от росы. На небе сияли звезды.
Он добрался до форта и по ступеням поднялся на стену. Барни, который высматривал что-то внизу, тем не менее сразу вытянулся при его приходе. Пэт посмотрел на Эндрю виновато — он до сих пор не уехал в Суздаль.
— Простите, что побеспокоил вас, сэр, — встревожено сказал Барни, — но мне хотелось, чтобы вы это сами услышали.
Эндрю хотел было съязвить, что неплохо было бы сначала поставить в известность командира дивизии, а также старину Барри, который теперь командовал корпусом. Но потом решил промолчать, не показывая своего недовольства. Иногда сообщение по цепочке в соответствии с субординацией приводит к катастрофическим последствиям.
— Что там? — спросил он, пытаясь поплотнее завернуться в плащ — утренний холод пробирал до костей.
— Барни прав, Эндрю, — вмешался Пэт. — Послушай-ка сам.
Эндрю по-птичьи склонил голову к плечу и перегнулся через стену. Стоящие рядом замолчали.
Раздавался какой-то шорох, стук молотков, тихие голоса, едва слышные на фоне плеска волн.
— Это началось около полуночи, сэр. Послышалось несколько выстрелов, крик — похоже, кричал человек. Мы с парнями всю ночь глаз не сомкнули.
Эндрю посмотрел на восток. Небо уже начало светлеть, приобретая красивый оттенок индиго, но до рассвета было еще далеко.
— Поднимайте людей.
Через несколько секунд сигнал «к оружию» разнесся по всему форту и дальше. С дальнего берега больше не было слышно шума; солдаты, ворча и ругаясь, занимали позиции. Всех интересовало, ради чего их подняли среди ночи. Эндрю отлично знал, что по традиции мерки, как и тугары, избегают ночных атак. Но в конце концов тугары нарушили устоявшиеся правила, и для армии Эндрю это едва не кончилось очень плачевно.
Минуты, казалось, тянутся бесконечно долго. Подошел ординарец с кружкой горячего чая и бутербродом. Отпивая обжигающий напиток, Эндрю смотрел на светлеющее небо. На юго-востоке поднялась вторая луна — совсем тоненький серп месяца, всего два дня после новолуния.
Середина реки терялась в тумане. Его бледные языки наползали на укрепления, дальний берег вообще был скрыт туманом, словно пеленой. Однако что-то там изменилось. Эндрю поднял бинокль, пытаясь увидеть хоть что-нибудь, но туман и тусклый свет разгорающегося утра не позволяли рассмотреть вражеский берег как следует.
Тихо выругавшись, он допил чай и приказал ординарцу принести еще две кружки — для него самого и для Барни.
Небо продолжало светлеть, на востоке оно окрашивалось в нежно-алый цвет. Послышался вой нарг, потом грохот барабанов и звук сигнального рога. Внезапно раздалось низкое, леденящее душу завывание. Слов было не разобрать, но завывание становилось все громче.
— Молитва солнцу? — предположил Эндрю. В нем внезапно проснулся профессор, который смотрел на мир с жадным любопытством. — Мусульмане молятся на рассвете, может, и здесь то же самое?
Песня звучала, разносясь над степью, и достигла крещендо как раз в тот момент, когда над горизонтом показался край солнечного диска. Красный луч пробежал по степи.
Туман порозовел, по-прежнему укрывая дальний берег. Наконец солнце появилось целиком, и они сразу почувствовали его тепло.
— День будет теплый, — сказал Барни.
— Теперь туман быстро рассеется.
Эндрю направил бинокль на противоположный берег. На минуту в кисее тумана образовался просвет. На берегу шевелились сотни неясных теней.
— Люди? — шепнул Барни. Эндрю взглянул на него.
— Ты лучше видишь, — отозвался он. Он никак не мог решить, надо ему снимать очки или нет, когда он смотрит в бинокль или подзорную трубу.
— Я думаю, это люди, — сказал Барни.
— Не стрелять!
Зычный голос сержанта заставил Эндрю оглянуться.
Полдюжины людей — мужчин и женщин — вынырнули из тумана. Они шли по пояс в воде, махали руками и кричали.
— Что за черт? — прошептал Барни. Шестеро продолжали переходить реку, продвигаясь с ужасающей медлительностью. Эндрю снова вцепился в бинокль.
Грянул мушкетный залп, четверо беглецов упали в воду. Эндрю разглядывал их в бинокль, и хотя лица были едва видны, он явственно различал ужас, написанный на них.
Следующая пуля попала в пятого, а последний упал, когда до берега оставалось не больше нескольких метров. Несколько мерков спрыгнули с берега в воду и схватили ближайшие тела.
Солдаты открыли беспорядочный огонь, вода вокруг мерков забурлила от пуль. Один из врагов оступился, схватившись за плечо, и со стороны русских раздался радостный вопль. Двое других тащили четверых пленников, один из которых отчаянно сопротивлялся.
— Завтрак, — мрачно сказал Пэт.
Мерки исчезли в редеющем тумане вместе со своими жертвами. Солдаты продолжали стрелять, и Эндрю с раздражением посмотрел в их сторону. Офицеры успокаивали бойцов, приказывая беречь боеприпасы.
— Туман рассеивается, — прошептал кто-то. Туман вдруг исчез, словно на сцене раздернули занавес. Эндрю почувствовал, как желудок у него сжался. Со всех сторон неслись проклятия его солдат.
На дальнем берегу по всей ширине брода высилась земляная перемычка, возведенная прошлой ночью. И сейчас, в утреннем свете, были видны мелькающие лопаты — они взлетали на мгновение над земляной стеной и снова исчезали.
Однако не это привело его в ужас. Они могли копать на той стороне реки все, что угодно, если бы не одно но...
— Ублюдки, — прорычал Барни. Эндрю кивнул в знак согласия.
Широкая земляная дамба вдавалась в реку. С их стороны ее защищала деревянная стена. По дамбе сно-
вали сотни рабочих, таская корзины с землей и камнями на плечах. Добегая до конца дамбы, они высыпали камни и землю и возвращались обратно.
Рабочие были карфагенянами.
Эндрю огляделся — все смотрели на него, ожидая приказаний.
Он попросил подзорную трубу, вытянул ее из футляра и стал рассматривать вражеские позиции. На берегу стояли часовые-мерки с луками и мушкетами, нацеленными на дамбу. В любого, кто решил бы бежать, они выстрелили бы без промедления. Как раз в тот момент, когда Эндрю навел трубу на дамбу, один из рабочих отшвырнул в сторону корзину и прыгнул в реку, но тут же упал, сраженный стрелой.
Направив трубу повыше, он увидел, как по берегу тянется длинная цепочка мужчин и женщин с корзинами. Они напоминали муравьев, деловито спешащих за очередной порцией стройматериала для муравейника.
— И сколько, по-твоему, они успели построить за это время? — спросил Эндрю, не отрывая глаз от противоположного берега.
— Ярдов тридцать, а то и больше, — сказал Барни.
— Дальше по реке еще одна дамба, — сообщил один из офицеров. Эндрю повернул трубу в указанном направлении.
В паре сотен ярдов от брода начиналась другая рукотворная набережная, возле нее виднелись связанные вместе бревна и грубо сколоченные лодки, в которых были навалены огромные валуны.
Эндрю отступил на шаг назад, пытаясь обдумать увиденное.
— Так говорите, первые звуки вы услышали около полуночи?
Барни кивнул.
— Река двести пятьдесят ярдов шириной, — промолвил Эндрю. — Тридцать ярдов за шесть или, может быть, за восемь часов. — К завтрашнему утру они могут добраться уже до середины.
— Чем больше они засыпают реку, тем уже она становится и тем быстрее ее течение, — успокаивающе произнес Пэт. — Вскоре они дойдут до такого места, где течение будет сносить этот мусор быстрее, чем они его насыпают.
— Для этого и предназначены бревна с валунами, — махнул рукой Эндрю.
— Господи, это же сколько надо было потратить сил, чтобы дотащить все сюда с гор!
— У них же есть рабы, — холодно отозвался Барни.
— Они будут делать насыпь, пока она держится, потом затопят бревна с камнями и примутся возводить дамбу дальше!
— Они могут перекрыть реку и ниже по течению, — обеспокоено сказал Барни. — Если дамба простоит пару дней, все наши укрепления окажутся обнажены.
— Черт побери! — воскликнул Эндрю, вновь поднимая к глазам бинокль.
— Все очень просто, за исключением одного, — тихо пробормотал Пэт.
Эндрю опустил бинокль и взглянул на него.
— Вам придется убивать их.
Ирландец достал из кармана плитку табака, отломил кусок и засунул себе в рот.
Эндрю тоже отломил кусок и начал медленно жевать. Он снова оглядел вражеские позиции и рабов, снующих по склону холма.
— Это карфагеняне, — наконец произнес он. — И они — пленники этих дьяволов.
— Они работают на врага, — отозвался Пэт. — Или мы, или они.
Эндрю посмотрел на побледневшего Барни.
— Мистер Барни.
— Сэр?
— Прикажите батареям открыть огонь. Сначала картечью, потом снарядами покрупнее.
Артиллеристы стояли молча, глядя на Эндрю.
— Выполняйте! — закричал он. — Иначе мерки будут на наших позициях!
Офицеры разошлись. Слабыми голосами они отдавали команды орудийным расчетам.
Рявкнула первая пушка. Эндрю поднял бинокль. Раздались еще выстрелы. Послышались крики раненых и умирающих, люди попадали в воду. На дамбе началась паника: пленники бросали свои корзины и бежали на берег.
С противоположного берега тоже раздались выстрелы, сметая в реку оставшихся в живых. Теперь они оказались под перекрестным огнем.
— Черт бы забрал их души в пекло! — завопил Пэт, потрясая сжатыми кулаками.
Вся дамба была усыпана телами. Эндрю молча смотрел, молясь про себя, чтобы не было продолжения, но почему-то он знал, что это еще не конец. Из-за прикрытия показались мерки, на головы пленников обрушились удары хлыстов, и несчастные вновь побежали на край дамбы выбрасывать содержимое своих корзин. Несколько снарядов обрушилось на дамбу, убив одного из мерков. Через несколько минут появился другой, и работа возобновилась.
Но и опустошив корзины, пленники не могли уйти в укрытие. Мерки тотчас посылали их обратно. На место убитых приходили новые, платя жизнью за корзину камней или земли.
Тела убитых стали всплывать возле укреплений врага. Мерки подбирали трупы. Один из них взмахнул мечом и отрубил у тела руку, а потом издевательски помахал ею защитникам форта.
— Кровавые ублюдки! — неистовствовал Пэт. — Мы поставляем им пищу!
Не сдержавшись, Пэт выхватил винтовку у одного из солдат и, прицелившись, выстрелил. Враг мгновенно спрятался за укрытие.
— Глаз у меня уже не тот, что прежде. Эндрю отвернулся от методичного убиения пленных рабов.
— Прикажи прекратить обстрел. Батареям вести прицельный огонь, это замедлит работу. Вызови лучших стрелков, пусть охотятся на часовых и охранников. В рабов не стрелять.
— А что будет ночью? — спросил Барни.
— Пристреляйте пушки и отметьте места, где должен быть ствол, флажками. Тогда можно будет стрелять в темноте, — предложил Пэт. — К тому времени, как они подберутся поближе, картечь будет сыпаться им на головы беспрерывно.
Отдав подзорную трубу ординарцу, Эндрю спустился со стены и направился в штаб-квартиру.
— Осторожнее... Еще немного влево!
Дрожа от нетерпения, Чак Фергюсон, пятясь, вышел из ангара. Он следил за тем, как его команда выводила на улицу аэростат, ухватившись за боковые веревки. Корзина для пилотов, привешенная снизу, передвигалась при помощи тележки на колесах.
Он уже видел главную ошибку в своих планах. В будущем надо будет устроить на крыше ангара люк, отодвигающийся в сторону, и воздушный шар сам окажется на улице. Дул легкий ветерок, но и его было вполне достаточно, чтобы вся команда боялась, как бы не поцарапать или, еще хуже, не порвать драгоценный шелк оболочки.
Джек беспокойно шагал рядом с тележкой, Федор шел возле него, следя за тем, чтобы пропеллер не коснулся земли. Когда наконец хвост аэростата оказался снаружи, Чак с облегчением вздохнул. Все было в порядке.
Впервые он видел свое детище при свете дня. Чак отступил на шаг г присмотрелся. Вроде бы линии были симметричны, но трудно сказать точно. Рама казалась достаточно прочной, но как она будет выдержи-
вать нагрузки в полете — неизвестно. Чак против воли был вынужден признать, что его творение придется доводить до совершенства методом проб и ошибок. Но в данном случае его ошибка окажется фатальной для того, кто поднимется в воздух.
— Хорошо, Федор, поднимай!
Тот махнул рукой в знак того, что понял указание, и, наклонившись к котлу, чиркнул спичкой. Все затаили дыхание, в том числе и Джек, который уверял всех, что водород легче воздуха и даже в случае утечки станет подниматься вверх.
Чак терпеливо ждал, пока нагреется котел, он ходил вокруг, проверяя среднюю емкость для газа, которую скоро заполнит горячий воздух. Шелк, свободно свисавший с каркаса стал натягиваться.
— Нагревается! — завопил Джек.
Чак взглянул на сторожевую башню. Наверху ветер слегка раздувал знамя. Наблюдатель на башне помахал, показывая, что поблизости не видно воздушных кораблей мерков.
Чак поспешил к Джеку.
Джек встал на деревянную раму, на которую опирался двигатель, и потянул за веревку, удерживающую корзину. Когда он отпустил веревку, шар снова устремился вверх.
— Баланс отличный. Через пару минут можно будет взлетать.
Чак посмотрел Джеку в глаза:
— Боишься?
Джек попытался выдавить из себя улыбку:
— Если честно, я бы сходил в туалет, прежде чем подниматься.
— Давай еще раз все проверим, — предложил Чак. Он забрался на сиденье первого пилота, и аэростат слегка накренился. Передвинув рычаг вправо и влево, Чак посмотрел, как работает рулевое управление. Подергав Другой рычаг, он удовлетворенно кивнул. — Все отлично, Джек. Забирайся. Петраччи влез на переднее сиденье, а Чак перебрался на корму, поближе к двигателю. Федор посмотрел на него с подозрением.
— Просто еще разок проверю, — успокоил его Чак. Он принялся внимательно осматривать двигатель, подачу топлива, бак с горючим. Потом повернул рукоять — цилиндры стали медленно двигаться, в первый раз проворачивая ведущее колесо.
Все еще сидя в кабине, Чак посмотрел вверх. Над головой его была выхлопная труба, по которой поднималась тоненькая струйка горячего воздуха.
— Все в порядке, — объявил Чак.
Джек наклонился со своего места и посмотрел на землю в паре футов от него.
— Сейчас начнем подниматься.
— Федор, дай-ка мне бутылку водки. Механик вытащил из кармана широкой рубахи бутыль и передал ее Чаку.
Перегнувшись через край корзины, тот поднял бутылку повыше и ударил ею по раме двигателя.
— Окрещаю тебя «Летящее облако»! — выкрикнул он. — А теперь, Джек, полный вперед!
— Нельзя! Полковник приказал... — завопил встревоженный Федор.
— Плевать мне на дурацкие приказы! Я полечу! И прежде чем Федор успел остановить его, Чак открыл вентиль.
В считанные секунды горячий воздух наполнил мешок, и люди, работавшие над проектом Фергюсона в течение нескольких месяцев, радостно закричали. Нос корабля начал подниматься.
В первые секунды Чак наслаждался победой, но вскоре радость сменилась паникой — нос корабля задрался вверх, а корма по-прежнему оставалась внизу.
— Вниз, Джек!
Петраччи оглянулся через плечо, в глазах у него застыл ужас. Он передвинул рукоять, и нос корабля стал плавно снижаться, а хвост — подниматься. Одно-
временно «Летящее облако» начало двигаться вперед, поперек узкой просеки в лесу.
— Лево руля!
— Черт возьми! Кто здесь пилот — я или ты? -заорал перепуганный Джек. — Я знаю, что делаю!
Нос корабля принял горизонтальное положение и стал опускаться, а сам корабль одновременно начал поворачиваться. Джек снова потянул на себя руль высоты, но еще пару томительных секунд нос «Летящего облака» продолжал опускаться. Наконец он застыл, поколебался и снова полез вверх. Спасло их только то, что они уже поднялись футов на двадцать и теперь не опасались врезаться во что-нибудь.
— Он плохо слушается руля! — закричал Чак, стараясь перекричать рев двигателя и пропеллера. — Опускай его прежде, чем выравнивать высоту.
Джек кивнул, корабль продолжал раскачиваться и направился прямо к огромному ангару.
— Дерьмо!
Нос корабля снова нацелился в небо, и тут Чак вспомнил еще об одной очень важной вещи. Если только он вернется на землю, то обязательно прикрепит к сиденьям ремни безопасности, чтобы никто не свалился. Съехав на самый краешек сиденья, он изо всех сил вцепился в него, глядя на неуклонно приближающийся ангар. Корабль продолжал подниматься, пропеллер жужжал, толпа внизу замолкла — все смотрели, сумеет ли пилот избежать столкновения с ангаром. Но корзина аэростата лишь скользнула по крыше, и «Летящее облако» устремилось в небо. Зрители приветствовали этот маневр криками бурного восторга.
Высокие деревья оказались внизу, а они все поднимались. Постепенно Джек выровнял нос и корму и оглянулся на Чака, который смотрел на него, не в силах вымолвить ни слова.
— Надо просто немного приспособиться, — сказал он. Чак вынул из нагрудного кармана фляжку и протянул ее отважному пилоту. Джек глотнул и слабо улыбнулся.
— Ты же знаешь, я терпеть не могу подниматься в воздух, — объяснил он шепотом.
— Но ты единственный умеешь это делать, — отозвался Чак, стараясь, чтобы дрожь в его голосе была не так заметна.
Он взял фляжку и залпом выпил оставшуюся водку. Потом откинулся на спинку сиденья, чтобы унять сердцебиение. Только теперь он смог оглядеться.
Это было прекрасно.
Он уже видел вдали Испанию, а за ее пределами — маленький, словно игрушечный поезд, который пересекал реку Сангрос. Воздух стал холоднее, на востоке в небе стояло солнце. Чак видел место, где холмы, покрытые деревьями, переходили в степь.
Снизу раздались крики, едва слышные из-за расстояния. Прямо под ними проплывал пороховой завод. Все рабочие высыпали во двор и показывали на корабль. Теперь не только мерки могли летать.
— Какая высота? — спросил Чак.
— Пять, может, шесть сотен футов.
— Поверни корабль на север.
Джек кивнул и принялся выполнять приказание. Корабль несколько минут раскачивался из стороны в сторону, пока Джек наконец не понял, что малейшего прикосновения к рулю вполне достаточно для того, чтобы повернуть куда нужно.
Чак проверял, насколько велика амплитуда колебаний носа и кормы, пока Джек устанавливал курс.
— У нас два способа подъема и спуска! — крикнул Чак. — Думаю, в этом мы легко обставим мерков.
Двигатель работал великолепно, хотя периодически Чак проверял его. Однажды во время проверки он проработал шесть часов подряд, и теперь ему стало интересно, смогут пи они вернуться, если на этот раз он откажет.
Становилось все холоднее, хотя, возможно, в этом был виноват ветер, порывы которого то и дело заставляли его ежиться. Этого, он тоже не предусмотрел и теперь, дрожа от холода, проклинал свою непредусмотрительность.
Корабль слегка содрогнулся, и Чак почувствовал, как у него свело желудок.
— Это ветер, — с притворным спокойствием объяснил Джек, однако лицо его заметно побледнело.
— С тобой все в порядке?
Джек с трудом сглотнул, но ничего не ответил.
— Наверное, нам стоит вернуться.
Лицо Джека выразило явное облегчение, и с гораздо большим мастерством, чем то, которое он демонстрировал еще полчаса назад, он повернул корабль.
— Мы очень высоко! — крикнул он. — Может, две тысячи футов или еще больше.
Чак потрясено посмотрел вниз.
Он чувствовал себя Богом. Далеко на юге он видел голубоватую полосу Внутреннего моря, на западе дымили два паровоза, таща за собой тяжелые составы. На север к гнездовьям летела вереница птиц, они недоуменно обогнули неуклюжее создание, которое оказалось в воздухе вместе с ними. Чак расхохотался, как ребенок.
— Давай еще немного спустимся! — крикнул Джек. Вспомнив о свой задаче, Чак открыл клапан и стал следить, как изменяется поступление горячего воздуха в среднюю емкость.
Нос корабля слегка опустился, снова налетел порыв ветра. Через плечо Джека Чак увидел крохотную поляну, на которую им предстояло приземляться, и суетящихся на ней людей, похожих на муравьев.
— По-моему, мы снижаемся слишком быстро! -крикнул Чак, и не успел Джек ему ответить, как он закрыл вентиль. Но корабль продолжал падать.
Джек пытался выровнять нос корабля, но падение по-прежнему не замедлялось. Чак в панике понял, что выпустил почти весь теплый воздух, и теперь потребуется несколько долгих минут, чтобы снова набрать его в емкость.
— Подними его!
Но корабль все еще падал, даже несмотря на то что его нос задирался все выше и выше. Чак смотрел на Джека. Тот вцепился в рули управления с такой силой, что костяшки побелели.
Верхушки деревьев становились все ближе. Чак почувствовал, что сердце у него ушло в пятки — деревья стремительно приближались, грозя проткнуть корабль и незадачливых воздухоплавателей насквозь. До них оставалось не более полудюжины футов.
Хвост наконец тоже пошел вверх, и корабль, хотя и с креном на нос, замедлил падение. Пропеллер вращался, горячий воздух снова стал наполнять емкость. До земли оставался десяток футов, люди уже бежали, чтобы схватить болтающиеся по сторонам корабля тросы.
— Глуши двигатель! — завопил Джек.
Чак повиновался. Джек передвинул руль высоты в крайнее положение. Десяток рабочих, ухватившись за тросы, помогли кораблю медленно опуститься на землю.
— Думаю, нам надо немного попрактиковаться, — прошептал Чак.
— Это еще ничего, — отозвался Джек, ступая на землю под восторженные крики рабочих. Он огляделся, принимая приветствия со слабой улыбкой на устах, наклонился вперед, и его вырвало.
Чувствуя дрожь в коленях, Чак вылез из корзины и виновато посмотрел на Федора, которого он одурачил, отправившись вместо него в этот первый полет.
— Массовое производство аэростатов и подготовка пилотов начинаются прямо сегодня, — объявил Чак.
Не в силах идти, Чак опустился на землю. Он сделал это, он летал, как птица! Унизительная дрожь в коленях вскоре прошла. Он смотрел на корабль и думал о том, что он сделал правильно, а что надлежит еще исправить.
Надо отрегулировать набор высоты и скорость пропеллера и продумать, как устранить эти колебания при спуске и подъеме. И вот еще что...
Улыбнувшись, он обратился к Федору: — Принеси-ка пару кожаных ремней.
Механик мрачно посмотрел на Чака.
— Ну давай же! Неужели так трудно пойти и принести ремни! Черт побери, я вовсе не собираюсь свалиться с этого дурацкого сиденья! Через десять минут мы полетим снова.
Федор радостно улыбнулся и опрометью бросился в ангар. Джек с мукой во взоре посмотрел на него.
— Ничего, Джек. Через полчаса мы спустимся, и снова будет твоя очередь.
— Ну что мне стоило промолчать об этом проклятом водороде! — жалобно простонал Джек. — Сидел бы себе спокойненько на земле!
— Черт возьми, ты у нас — мастер-пилот, — польстил ему Чак. — Кстати, если Эндрю услышит о том, что я летал, он с меня шкуру сдерет, так что лучше молчать об этом эпизоде. А ты скоро отправишься на поле битвы, тебе повезло.
Джек попытался улыбнуться, но не слишком преуспел в этом. Что и говорить, он не был создан для воздушной стихии.
Все прошло очень легко. Они находились в лесу почти целый месяц, отправив лошадей в лагерь. Они разыскивали провод, по которому скот переговаривался между собой.
Когда они нашли его, пришлось дожидаться, чтобы по небу проплыла одна из летающих машин с голубым флажком — это был знак выступить ночью.
На первый пост они обрушились совершенно внезапно. Быстро убив большую часть скота, они наконец-то смогли вознаградить себя за голодную жизнь в лесу. Как же приятно вонзить зубы в свежее мясо после сухих пайков!
Неожиданно защелкала машина. Тугарин обернулся и, утерев рот рукавом, подошел к перепуганному пленному, знаком приказав ему выполнить свою задачу.
— Я тоже знаю щелкающие слова, — прорычал тугарин на едва понятном русском. — Ответишь неправильно, и с тобой будет то же самое, что и с ними. — Громко расхохотавшись, он потряс ногой, оторванной у одного из скотов и уже зажаренной.
Пленник, захваченный в прошлом году на станции Кеннебек, кивнул. Когда-то он думал, что сможет сопротивляться, что во время передачи он пошлет предупреждающий сигнал, сообщит, что наблюдательный пост на правом фланге теперь в руках врага. Сейчас он чувствовал, что ничего этого не сделает. Он мог лишь дрожать, глядя на усмешку тугарина.
Он отстучал сигнал «все в порядке» и, всхлипывая, откинулся на спину стула. Тугары вокруг него хохотали.
— Странно.
Посыльный, сдерживая зевок, посмотрел на телеграфиста.
— Что странно?
— Сигнал не такой, как обычно. Евгений всегда отвечал иначе.
— Уже поздно, Станислав, он устал, — ответил посыльный, потягиваясь, и спросил, не налить ли оператору чашку чая.
Станислав взял чашку и устроился на стуле поудобнее.
— Такое ощущение, что сигнал послал кто-то другой. — Кто?
— Не знаю, — ответил Станислав и подул на чай, чтобы охладить его.
— Думаешь, надо переспросить?
Станислав посидел минуту, задумчиво рассматривая потолок и прислушиваясь к тиканью часов.
— Хочешь меда?
Он посмотрел на посыльного, который залез в рюкзак и достал оттуда небольшой глиняный кувшинчик.
— Уже несколько месяцев его не пробовал. Посыльный добавил мед в чай телеграфиста, и тот расплылся в благодарной улыбке. Выпив чай, он снова стал слушать, как отсчитывают время часы. Вскоре он провалился в безмятежный сон.

Глава 5

Рано утром Тамука подъехал к лагерю, в котором еще горели костры. Добравшись до вершины холма, он оглянулся на запад. Повсюду, насколько хватало глаз, степь была покрыта марширующими колоннами — двадцать пять уменов, четверть миллиона воинов. Авангард растянулся почти на двадцать миль, и когда они пересекали отмель, вода бурлила, как море в шторм.
Вука, который прямо-таки сиял от возбуждения, спрыгнул с седла и подбежал к отцу. Джубади стоял, прислонившись к дереву, и наблюдал за тем, как идут его войска.
Тамука поклонился ему и направился к Хулагару.
— Все в порядке? — спросил Тамука. Он снял шлем и прочесал рукой спутанную гриву волос.
— Все как планировалось. Рейд в тылу удался. Скот ничего не заметил.
— Но они уже удивляли нас раньше, — задумчиво промолвил Тамука.
Хулагар кивнул.
— Думаю, что на этот раз мы с ними справимся, — ответил щитоносец кар-карта. — Они построили отличный форт там, где река распадается на два протока. Но по всей длине реки стоят только наблюдательные посты на расстоянии дня пути.
Тамука кивнул и снял с бедра пристегнутый бурдюк с водой. Он сделал большой глоток и вытер губы.
— Где Вушка Хуш?
— На позиции.
Тамука посмотрел на Джубади, который сидел на земле, изучая лежащую перед ним карту.
Тамука мысленно возблагодарил небо, что Джубади не внял просьбам зан-карта отправить его с Вушкой. Вушка вместе с полком тугар выступил на запад, опередив основные силы почти на десять дней и пройдя за это время двести миль. Оставив лошадей, они вошли в лес четыре дня назад, пробираясь тайными тропами, проложенными заранее. Для воинов элитного умена было унизительно направляться к месту битвы пешком. Но, обогнув врага с фланга, они снова сядут на лошадей.
Хулагар вместе с Тамукой подошел к кар-карту. Джубади довольно спокойно поздоровался с Тамукой, и тот сразу почувствовал себя свободнее. С той памятной ночи во время полнолуния они ни разу не разговаривали. Хранитель щита понял, что кар-карт сменил гнев на милость. Неподалеку стоял Музта. Кар-карт тугар жестом пригласил его подойти.
— Я слышал, ваши воины показали себя с лучшей стороны, — вежливо сказал Тамука, поклонившись.
Музта усмехнулся:
— Разумеется. Для вас лес — тайна за семью печатями, но на севере наших владений полно лесов.
Тамука понимающе кивнул. Ему казалось, что лес слишком темен и неприветлив, в его тишине таится угроза. То ли дело степь, светлая и понятная, приближение врага в ней заметишь издалека, а в лесу...
— Мои проводники знают каждый холм, каждый брод, каждую тропинку в горах по всему кругу, но лес для них незнаком. Только здесь и в Кимере, на другой стороне мира, нам приходится проезжать по лесу, потому что иного пути нет — с обеих сторон моря. Музта молча смотрел в степь. Три зимы назад он проезжал здесь во главе своих уменов, собираясь напасть на непокорный скот. Тогда он был уверен, что война будет недолгой — не война, а развлечение, и все так считали. Только Кубата думал иначе, но сейчас Кубата мертв.
«Как все изменилось!» Он прикрыл ладонью глаза от слепящего солнца и посмотрел на восток. В небе у самого горизонта виднелся летающий корабль, там же находились передовые отряды, которые должны были отвлечь внимание от основных сил. Лошади протащили мимо него шесть пушек, рядом под уздцы вели свежих лошадей на случай, если какая-нибудь сдохнет и придется впрягать новую. Мертвых тут же съедали.
«Две лошади ежедневно! Именно столько нужно, чтобы накормить полк. Подумать только — приходится убивать собственных лошадей, чтобы прокормить армию, пока не появится долгожданный скот. Как все изменилось!» Он нахмурился.
— Думаешь о смерти? — тихо спросил Музта. Тамука не ответил.
С поляны раздалась серия щелчков, и Тамука повернулся в сторону тугар, стоявших вокруг говорящей по проводам машины. На земле сидел один из скотов и с ужасом смотрел вокруг.
Один из тугар что-то произнес на русском и ткнул пленника носком башмака. Тот на секунду поднял глаза, и Тамука увидел в его взгляде настоящую ненависть.
Они смотрели друг на друга какую-то долю секунды, потом скот положил руку на машину и начал отстукивать сообщение.
Через секунду он уже валялся на земле с отрубленной головой.
— Он предал нас! — прорычал тугарин. — Он послал слово «ловушка».
Джубади поднял голову от карты:
Ты можешь послать новое сообщение?
Тугарин опустился на колени рядом с поверженным скотом и отстучал новое сообщение. Ответа не было. Он нервно посмотрел на Джубади.
— Должно быть, они поняли, — прошептал он. Выругавшись, Джубади поднялся на ноги.
— Мы не можем ждать. Прикажи Вушке атаковать. Начинаем!

Предыдущая страница 6 Следующая страница


7 Уильям Форсчен

Сигнальщик, стоявший на поляне рядом с Джубади, отошел к деревьям и начал выкрикивать приказы. Через несколько секунд всадник поднял высокий шест, на котором развевался алый флаг с белой полосой. Такой же сигнал повторил другой всадник несколькими милями дальше, потом следующий и следующий. Приказ кар-карта очень скоро достиг Вушки, который ждал команды начать выступление.
— И что ты думаешь? — спросил Эндрю. Человек в плаще с капюшоном приблизился и слегка улыбнулся.
— Именно этого я и ожидал. Помнишь, я говорил, что, возможно, они поступят именно так, — ответил Юрий.
Эндрю кивнул.
— Хорошо, что можно наконец перемещаться свободно, — продолжил Юрий. — Вдохнуть степной ветер, запах цветов каргака.
Эндрю посмотрел на него. Каргак — слово мерков. Этот человек был наполовину мерком.
— То, что вы называете моей защитой, для меня -ад, — сказал Юрий.
Эндрю не ответил. Юрий стал изгоем, он объехал весь мир с мерками и, несмотря на то что он был их пленником, стал одним их них. Он ел человеческую плоть, и теперь он — неприкасаемый.
Ему хотелось думать, что сам он скорее бы умер, чем покорился. Но желание жить бывает сильнее разума, и он старался выбросить из головы мысли об этой возможности. Через пару дней после возвращения Юрия кто-то пытался его убить. С тех пор он жил в деревне, и его тщательно охраняли.
Но сейчас он был нужен Эндрю.
— Степь стала для тебя домом?
— Двадцать лет, Кин. Я объехал весь мир. Я видел Баркт Ном — крышу мира, покрытую снегом и искрящуюся на солнце. Я видел равнину Ур, где за двадцать дней нам не встретилось ни одного холма. Земля была плоской, как стол. А когда орда ехала по холмам Кон-стана, я взобрался на самый высокий и увидел, что холмы вздымаются везде, как застывшие волны. Я ехал по траве, которая была выше меня, — целый зеленый океан, на поверхности которого виднелись только головы воинов. Я видел шторма, зеленый луч заходящего солнца, землю, всю покрытую льдом, и поля каргака — весь мир, казалось, укрылся красным ковром. Я видел больше, чем может представить себе тот, кто живет на одном месте. Я жил, как мерк.
— И тебе это нравилось, — спросил Эндрю. Юрий улыбнулся.
— Если бы не приходилось все время думать о том, чтобы выжить, это бы, наверное, любому понравилось. Кин, каждый день, когда ты просыпаешься, ты знаешь, что увидишь, шагнув за порог. Дни превращаются в месяцы, месяцы — в годы, и всегда — одно и то же. Я забыл куда больше, чем ты видел за всю жизнь.
— И ты видел пиры. Юрий посмотрел ему в глаза:
— Да, я видел пиры.
Эндрю пристально всматривался в этого непостижимого человека. Неужели он и вправду видел это? Лицо Юрия, как всегда, ничего не выражало, и Эндрю вспомнил бежавших с американского Юга рабов. У них было точно такое же выражение лица — они не хотели показывать своих чувств в присутствии белого человека, в присутствии человека, который обладает властью. Так он и выжил, этот питомец мерков, раб. Он владел своими чувствами, скрывая свою ненависть, свою любовь. Все сбежавшие рабы, которых встречал Эндрю, ненавидели своих хозяев. Почти все. Были и такие, которые любили их.
Он смотрел на Юрия. Стал ли он одним из них после двадцати лет верной службы? После того, как ел с ними на пирах человеческую плоть? Был ли он растением, как считали Ганс и Калин? Или это одна из тех душ, что прокляты за свои грехи и обречены скитаться между двумя мирами, не находя приюта ни в одном из них?
— Думаю, временами ты чувствуешь ко мне отвращение, — сказал Юрий с улыбкой.
Эндрю не ответил.
— Я понимаю. Большую часть времени я тоже себе противен.
Эндрю по-прежнему смотрел мимо него, на позиции врага.
— Скажи мне, чего можно ожидать от Джубади? — наконец потребовал он, прерывая неприятную паузу.
— Видишь этот штандарт — красный шест с поперечными перекладинами?
— Похоже на крест, — заметил Эндрю, наводя бинокль на то место, куда показал Юрий.
Это штандарт кар-карта Джубади. С древка свисает двадцать конских хвостов, по одному от каждого из кланов, составляющих орду мерков. Значит, он здесь.
Эндрю кивнул.
Или по крайней мере хочет, чтобы мы думали, что он здесь.
Эндрю посмотрел на Юрия и краем глаза заметил собственного знаменосца, который держал синее знамя с орлом — эмблемой полковника. И впервые он подумал, нужно ли на самом деле, чтобы люди знали, где он находится.
— Что еще? — О его воинском мастерстве ходят легенды, — сказал Юрий. — Оно проявляется даже тогда, когда он ведет заведомо неудачную войну. За глаза его называют «Вег Oг» — «Хитрый лис». Я рассказывал тебе, как два года назад он заманил в ловушку и уничтожил элитный умен бантагов. Он любит участвовать в битве сам. Если бы не щитоносец, его давно бы убили.
— Щитоносец? Юрий усмехнулся.
— Они это называют «Пак кар намрадж».
— Что это значит?
— Мерками правит Джубади — кар-карт — вождь картов всех кланов. Щитоносец — очень интересная штука. В какой-то степени он — телохранитель, поэтому он носит бронзовый щит и держится в битве рядом с кар-картом. Но еще он — шаман и советник. Только он может без страха говорить с Джубади. Если же кар-карт окажется неподходящим вождем, он может убрать его.
— Убить? Юрий кивнул.
— Занятно. Значит, он обладает такой же властью, что и кар-карт, а может быть, и большей.
— Не совсем так. Они верят, что щитоносец повинуется внутреннему духу — «ту», который не позволяет ему быть воином.
— Почему?
— Потому что щитоносцев учат думать, размышлять, руководить, но никогда не действовать прямо и грубо. Вся их жизнь посвящена служению кар-карту.
— Умный советник, но не подходит для войны, — резюмировал Эндрю. — Интересно, что бы они подумали о профессоре истории, ведущем войну, — прошептал он по-английски. Посмотрев на Юрия, он продолжил: — Так все-таки, что сделает Джубади?
Что-нибудь неожиданное. Как видишь, он уже начал действовать, используя тех несчастных. — Юрий показал на дамбу, которую как раз в эту минуту принялись обстреливать с первой линии обороны. — Они понимают, что для тебя неприемлемо обстреливать своих, что это может разрушить твой союз с Гамилькаром. Они вынуждают тебя понапрасну тратить патроны, поставляя им пищу.
Словно подтверждая сказанное, раздался залп, и в следующую секунду на противоположный берег обрушился фонтан воды и грязи.
— Как я тебе уже говорил, его любимый маневр -«рога». Врага атакуют с обоих флангов, а в центр армии противника наносится еще один удар. Потом рога начинают сближаться.
— Здесь это трудно сделать, — задумчиво пробормотал Эндрю.
— Вспомни, насколько мерки верны традициям. Они воспринимают свой мир как данность, нечто неизменное. Для них жизнь — постоянное движение вслед за солнцем. За ними — сотни поколений предков, поэтому все должно идти так, как завещано ими. Традиции для них — все.
С противоположного берега выпустили снаряд. Он пролетел по дуге и обрушился вниз в сотне ярдов от них. Юрий вздрогнул и пригнулся, Эндрю спокойно посмотрел в сторону противника.
— Ты даже не подумал прятаться.
— Не было нужды. Просто на войне через некоторое время начинаешь понимать, когда надо прятаться, а когда нет.
— Такая война отвратительна.
— Это единственное, что может их остановить, — ответил Эндрю. — Ты говорил о традициях. Думаю, необходимость использовать артиллерию для них как кость в горле.
— Они ненавидят пушки, — усмехнулся Юрий. — В прошлом году они думали, что будут использовать людей для грязной работы. Теперь им приходится самим пачкать руки, а это деградация, с их точки зрения. Для них война — прежде всего лук и стрелы, копье, меч, и сражаться нужно только против равного, той же касты. Честь — превыше всего, она важнее самого факта завоевания, поэтому для них самое трудное в нынешней войне то, что это война со скотом.
Слово «скот» Юрий просто выплюнул, произнес так, словно оно было отвратительно на вкус.
— Джубади хочет, разбив тебя, уничтожить все оружие, которое вы вынудили его использовать в этой войне, — так же как это было сделано в войне с йорами сотни оборотов назад.
— С йорами?
— Сказители говорят о горстке пришельцев, которые не были похожи ни на нас, ни на мерков. Их оружие стреляло светом и сжигало всех, кто пытался встать у них на пути. Погибло несколько тысяч мерков, которые пытались захватить несколько йоров. Но когда это наконец произошло, оружие выбросили в море.
— Где?
— За Констаном. Эндрю кивнул.
— Основной удар будет нанесен здесь? — наконец спросил он.
Юрий улыбнулся:
— Этого я не могу предугадать. Я был всего лишь питомцем. Я не знаю их планов, к тому же прошло несколько месяцев с тех пор, как я сбежал.
— Ты их понимаешь. Ты — единственный, кто прошел с ними полный оборот и вернулся, чтобы рассказать нам об орде.
Он внимательно посмотрел на Юрия. Они уже говорили об этом. Мысль, появившаяся у него в ту минуту, когда он впервые увидел Юрия, начала проясняться. Он подозревал, почему Юрий оказался здесь, — игра внутри игры. Но Эндрю решил отложить этот вопрос до следующего раза, а сейчас обсудить более насущные проблемы.
— Что они сделают?
— То, чего ты не ожидаешь.
— Нападут на один из флангов, как сказал генерал Шудер?
— Если они смогут построить дамбу, река разольется на несколько миль. Так или иначе, они ее перейдут.
Он показал на аэростат, который парил в небе, как ястреб, подстерегающий добычу. Нарисованные глаза и клюв придавали ему угрожающий вид.
— Благодаря этой штуке они знают, где находятся твои войска.
Эндрю согласно кивнул и мысленно выругался -ну почему у них самих все так затянулось? Еще при их первой встрече Юрий сказал, что мерки вскрыли захоронение предков и достали оттуда странные машины, которые теперь движут их корабли. Йоры, захоронения... что еще спрятано в этих бескрайних степях?
— Куда они нанесут удар? Мус кала бугт мерки, орг ду пакарк калингарн Бугхаал.
— Переведи, — попросил Эндрю.
— Мерки пронесутся, как ветер, и богиня смерти будет пировать там, где они прошли.
— Ты говоришь, что мы проиграем, — холодно сказал Эндрю.
— Кин, не имеет значения, насколько хорошо ты все продумал, они умеют планировать военную кампанию ничуть не хуже, уверяю тебя. Может быть, здесь, может, далеко на правом фланге, но они нападут. Помни, что с ними тугары.
— Странно, правда?
— Музта ненавидит тебя. Он унижен, его умены разбиты, ему пришлось, как нищему, идти к Джубади и подбирать крохи с пиршественного стола. Но он рассказал им о тебе все. Они учли его ошибки и теперь готовы к встрече с тобой.
Эндрю посмотрел на южный берег, где появились новые пленники с корзинами, тотчас встреченные винтовочным огнем. — Не очень-то ты меня обнадежил, — сказал Эндрю задумчиво, глядя на то, как по течению плывут новые и новые трупы.
— Я пришел не для того, чтобы обнадеживать, — отозвался Юрий. — И позвал ты меня не для этого.
Эндрю внимательно посмотрел на него.
Ты считаешь, что можешь проиграть? — снова заговорил Юрий.
Эндрю не ответил.
— Я пришел, чтобы сказать тебе, как можно выиграть даже в случае поражения.
Ганс тихо ругнулся, пытаясь не дать волю своему гневу.
— То есть вы что-то заподозрили вчера ночью и ничего не сделали?
Станислав понурил голову.
— А сегодня пришло слово «ловушка».
— Потом еще сообщение, но отбили его как-то неуверенно, медленно: «Происшествий нет». Но я уверен, что это не наш телеграфист.
Ганс взглянул на Киндреда — командира Третьего корпуса.
— Докладывают о проникновении мелких отрядов в пятнадцати милях западнее, — отозвался Тим. — Еще вчера мы послали туда верховые пикеты.
Ганс пригладил клочковатую бородку.
— Возможно, отряд мерков обнаружил нашу позицию, — произнес Тим.
— Она хорошо замаскирована, — возразил Ганс. Давным-давно, сражаясь в прерии с отрядами команчей, он научился доверять собственным инстинктам.
— Пошли телеграмму полковнику Кину. Сообщи, что я ожидаю наступления на правый фланг.
Раздалось стрекотание двигателя аэростата, но Ганс не обратил на него внимания. Киндред подошел к двери и выглянул.
— На нем красный флаг с белой полосой. Раньше его не было, — тихо сказал он.
Ганс подбежал к двери, отодвинул Тима и вышел сам.
— Киндред, давай «тревогу»!
Вскарабкавшись на стену бастиона, Ганс посмотрел на парящий в нескольких тысячах футов над землей аэростат. Все, казалось, замолчало, как перед грозой, а потом с севера раздался шум, похожий на далекий прибой, и рокот барабанов.
Ганс повернулся и, глядя на ожидающий его поезд, приказал:
— К сто десятому бастиону!
Все на ходу попрыгали в вагон, и состав помчался на север.
Эндрю пытался подавить в себе ярость и съедающее его чувство вины. «Так или иначе, они бы все равно нанесли удар, — успокаивал он себя, — и то, что произошло, — не самое худшее». Однако никакие утешения не помогали.
Потомак сплошь покрылся мертвыми телами. К рассвету дамба достигла уже середины реки, несмотря на то что карфагенян безжалостно поливали огнем с обоих берегов. Даже если на каждый ярд дамбы будет приходиться по сотне мертвецов, мерков это не остановит. Тем более что для них это означает просто очередной прием пищи.
Раздался еще один залп. Пленники пытались спастись, прыгнув в воду, но из-за того, что ширина реки уменьшилась, течение стало намного сильнее. Тех, кто прыгнул, достали стрелы мерков.
Ночью трое пленников пытались бежать, двоих из них застрелили бдительные часовые, когда несчастные пытались подойти к укреплениям. Оставшийся в живых сказал, что у мерков десять тысяч пленных, и мерзавцы хвастают, что в случае нужды они построят дамбы из их тел.
— Сообщение от генерала Шудера, сэр. Эндрю взял бумагу, посмотрел, потом смял и засунул в карман.
— Что там? — спросил Шнайд.
— Знаешь, Рик, похоже, завтра на рассвете начнется штурм, — ответил Эндрю, махнув рукой в сторону дамбы. — Я хочу, чтобы твоя артиллерия была здесь к исходу ночи.
— А что сообщает Ганс?
— Их обошли с фланга, — тихо сказал Эндрю. — Похоже, целый умен. С запада надвигается облако пыли, так что их, наверное, возьмут в клещи.
— И?
Эндрю внимательно посмотрел на молодого командующего:
— Если я отправлю тебя со всеми твоими войсками туда и это окажется ложной тревогой, мы обнажим наши позиции здесь и проиграем. Если они действительно атакуют там, а я не пошлю тебя на подмогу немедленно, мы потеряем целый фланг да и всю линию обороны.
Рядом с ним громыхнул «наполеон», и картечь смела с дамбы десяток людей. С противоположного берега послышался ответный выстрел, снаряд упал совсем рядом, и Эндрю забрызгало грязью.
Сверху прямо на позиции пикировал воздушный корабль мерков, жужжание его двигателя становилось все громче. Пушки нацелились в небо и открыли огонь, от корабля отделилась черная точка — бомба. Через пару секунд она упала на позицию, пушка взлетела в воздух и, дважды перевернувшись, рухнула на землю. Со стороны мерков послышался радостный вой, а аэростат развернулся и отправился на север.
— Резервы готовы к отправке, — сказал Рик. — У меня двадцать поездов под парами.
Эндрю кивнул, нащупывая в кармане телеграмму. До сотого бастиона почти шестьдесят миль. Час на то, чтобы пустить поезда, два — чтобы доехать, и еще два — на разгрузку. Они тренировали это десятки раз. Он по-
смотрел на реку. На том берегу в боевом порядке выстроились по меньшей мере пять уменов. Если атака на севере ложная, им придется перегруппировывать целый корпус, а это не так-то просто. Шестнадцать часов будет потеряно, солдаты — измучены.
Его худшие кошмары начинают сбываться, а противостояние с мерками длилось всего два дня. Если при каждом осложнении обстановки он будет так колебаться, перестраивая драгоценные резервы, то будет уже не в состоянии контролировать ситуацию, когда они действительно понадобятся.
— На данный момент все остаются на своих местах, — наконец сказал он, глядя на Рика.
— А как же Ганс?
Эндрю неопределенно пожал плечами и повернулся к вестовому:
— Пэт уже уехал в Суздаль?
— Пришла телеграмма, что он в штабе и ждет распоряжений.
— Хорошо. Передай сообщение генералу О’Дональду в Суздаль. Скажи, чтобы он послал одну дивизию из римских войск прикрыть позицию генерала Шудера на линии Потомака.
Быстро нацарапав сообщение, ординарец исчез.
Эндрю понимал, что лишает себя возможности воспользоваться резервом О'дональда в случае прорыва здесь.
— У нас просто нет столько солдат, чтобы удерживать оборону там.
Хотя сейчас он уже думал, что, куда бы ни направили удар мерки, солдат везде будет мало.
Он посмотрел вверх, и первая капля дождя упала ему на лоб.
— Господи, они идут!
Ганс смотрел в бинокль. С севера стремительно надвигалась стена плоти и стали, рев мерков перекрывал даже пушечную канонаду и стаккато мушкетов. Бастионы сто девять и сто десять были мгновенно уничтожены. Секунду или две ничего не происходило, потом за пару минут земляные стены оказались буквально устланы телами мертвых и раненых мерков. Форты превратились в гигантскую мясорубку. Линия обороны начала разваливаться, как карточный домик. Авангард врага атаковал сто восьмой бастион, окружив его с трех сторон — с запада, востока и севера. Он на мгновение почувствовал жалость к солдатам в форте — через пару минут они будут мертвы, но тем самым дадут им драгоценное время.
Ганс вышел из-за бастиона и кивнул Чарли Инграо — командующему резервной артиллерийской батареей.
Орудия, направленные дулами на север, стояли бок о бок. Справа на лесной просеке расположилась целая бригада — двадцать пять тысяч человек. Это было единственное, что они успели сделать — собрать все и всех с сотого бастиона, погрузить на резервные поезда и переправить сюда, оставив на защите фортов едва ли половину бригады.
— Сто восьмой пал, — тихо сказал Инграо, показывая на форт. В полумиле от них флаг новродского полка был сброшен с флагштока. Крохотные фигурки появились на стене, спустились и побежали, но их настигли враги, и вот на земле уже лежали свежие трупы.
Умен мерков продвигался вперед. Ганс похлопал лошадь по крупу. Офицеры рядом с ним тоже были верхом. Ганс оглянулся на русского паренька, который держал знамя:
— Боишься, сынок?
Юноша судорожно сглотнул, но отрицательно покачал головой.
— А я так боюсь до смерти, — прошептал Ганс.
— Григорий!
Здесь, сэр. — Молодой офицер подъехал к Гансу.
— Отправляйся на правый фланг и держи их на опушке леса. Поезжай!
Он шлепнул лошадь юноши. Усмехнувшись, тот ускакал прочь.
Ганс снова устремил взгляд вперед.
Авангард мерков остановился на минуту, и он оглядел линию врага. Они теперь двигались не колоннами, а образовали клин, такое построение больше всего подходило для атаки.
Инграо прошел вдоль своих пушек и повернулся к солдатам:
— Картечью заряжай! Прицел восемьсот ярдов! Издалека донеслось протяжное многоголосное завывание. У Ганса по спине побежали мурашки. Мерки раскачивались назад и вперед, ритмично шагая по полю, звук нарастал, становился все громче и пронзительней.
— Батареи, огонь!
Рявкнули пушки, линия врага нарушилась. Мерки падали, но воинственный клич не утихал.
— Заряжай!
Вперед выехало несколько всадников, один из врагов приподнялся в стременах и взмахнул мечом. Трое следовавших за ним подняли красные штандарты и затем наклонили их параллельно земле.
Как будто движимые одной рукой, мерки двинулись вперед.
— Батареи, огонь! Враги падали.
— Заряжай!
Гром голосов теперь звучал отчетливее, слышно было, что мерки произносят одно слово:
— Вушка, Вушка!
Ганс почувствовал, что у него пересохло во рту. Карфагеняне говорили о Вушке Хуш — элитной гвардии орды мерков. Неужели это действительно он?
— Батареи, огонь!
Знаменосцы подняли штандарты, взмахнули ими, а потом наклонили назад под углом в сорок пять градусов. Наступающие перешли на медленный бег.
— Заряжай! — Вушка, Вушка!
Ганс яростно жевал табак. Он предложил плитку Чарли, тот отломил кусок и передал половину стоящему рядом сержанту.
— Батареи, огонь!
В линии врага появились бреши, но на место павших быстро вставали новые солдаты.
— Профессионалы, — заметил Чарли, взглянув на Ганса. — Знают, что делать, прямо как пехота мятежников. Это вам не тугары.
Знаменосцы снова взмахнули штандартами и поставили их вертикально.
— Вушка Хуш да гу мерки!
Мерки стали двигаться перебежками. Каждый ряд пробегал примерно пять ярдов и переходил на шаг.
— Батареи, заряжай картечью!
Ганс направил лошадь вдоль линии обороны.
— Спокойно, парни, так держать!
Туча картечи — тысячи чугунных шариков — вылетела из стволов пушек. Раздались ужасные крики.
— Батареи, стрельба картечью без команды!
— Готовьсь!
Две с половиной тысячи винтовок нацелились на врага.
— Вушка, Вушка!
Ганс посмотрел на знаменосца. Он стоял навытяжку рядом со знаменем, широко раскрыв глаза от ужаса и шепча молитву побелевшими губами.
Ганс вытащил карабин.
— Прицел триста ярдов!
Бойцы по всей линии установили прицелы.
— Целься!
Раздалось щелканье затворов.
— Первый ряд!
— Вушка! — Пли!
Грохот, дым, стоны раненых. Линия врага поредела, но оставшиеся без колебаний двигались вперед.
— Второй ряд, пли! Новый залп. Новые крики.
— Прицел двести ярдов.
Ганс молча наблюдал. Казалось, эту лавину не остановить. Он чувствовал, как где-то внутри нарастает противный, липкий страх.
— Первый ряд, пли!
Мерки шли стеной. Батареи на левом фланге продолжали стрелять картечью, выкашивая целые ряды врага. Но на место убитых тотчас становились новые воины. Еще залп. Мерки замедлили движение и пригнулись, потом снова двинулись вперед.
— Цельтесь ниже! — завопил Ганс, не в силах сдержаться. Навыки сержанта давали себя знать. Он углядел парня, который по-прежнему целился на триста ярдов, и хотел было соскочить с коня и отобрать у него винтовку, но сдержался.
— Я же генерал, черт побери, — пробормотал он себе под нос.
Наступление продолжалось.
— Вушка, Вушка!
— Второй ряд, пли!
На этот раз, на расстоянии сто ярдов, винтовочный огонь выкосил целую толпу врагов.
— Огонь!
Как ни странно, командир Вушки и один из его знаменосцев все еще носились на конях перед наступающими мерками. Командующий размахивал мечом.
Мерки остановились, и Ганс увидел, как они подняли луки.
Ружейный огонь стал еще плотнее. Ганс прицелился в командующего Вушкой и нажал на курок. Лошадь командующего попятилась, встала на дыбы и рухнула.
— Глаза ни к черту стали, — проворчал Ганс и перезарядил карабин.
Внезапно небо потемнело, раздался свист летящих стрел. Послышались крики. Люди падали — мерки оказались отличными стрелками. Еще одна туча стрел.«Это уже второй ряд лучников, — понял Ганс. — Их куда больше, чем я думал». Он почувствовал навалившуюся усталость.
В небо поднимался дым орудий, и врага почти не было видно. Канониры обрезали постромки у раненых лошадей — те все равно не смогли бы тащить тяжелые пушки. Раненые солдаты отходили назад.
Смертоносный дождь обрушился на людей снова. Тяжелые стрелы пробивали тела насквозь.
Ганс объезжал линию, глядя на солдат. Это были ветераны Тугарской войны, вооруженные спрингфилдовскими винтовками. Они не собирались отступать, понимая, что отступление означает смерть.
Солдат становилось все меньше. Теперь вместо двух рядов врагам противостоял всего один, да и то сильно поредевший. Офицеры следили, чтобы между ротами не появлялись предательские щели.
Открыли огонь легкие четырехфунтовые пушки; по сравнению с ревом тяжелых «наполеонов» звук их выстрелов был едва слышен.
Огонь врага внезапно затих. Ганс всматривался до боли в глазах, чтобы выяснить, что же случилось. Наконец дым немного рассеялся, и он увидел, как враг отступает, оставляя на поле боя убитых. Мерки не дошли до их позиций всего пятьдесят ярдов.
— Генерал Шудер!
Ганс повернулся к подскакавшему курьеру. Краем глаза он заметил, что его знаменосец исчез. Оглядевшись, он увидел, что парнишка лежит на земле, а в груди у него торчит огромная стрела. Знамя он так и не выпустил из рук. Ганс протянул руку за сообщением, и в эту минуту раздался крик:
— Они снова наступают!
Со стороны врага двинулся новый ряд.
— Вушка, Вушка!
— Беглый огонь! Прицел сто ярдов! Первый ряд, цельсь!
Курьер приблизился.
— От генерала Киндреда, сэр! — крикнул он. Ганс почувствовал, как сердце у него снова пронзила боль.
— Не сейчас, — прошептал он себе. — Только не здесь.
— Мерки, сэр. Орда наступает со стороны леса!
— Сколько их?
Паренек с ужасом смотрел на него.
Ганс выхватил листок бумаги.
«Ганс, войско мерков, растянувшись на несколько миль, наступает с запада. Похоже на нападение всей орды. Атакуют в ближайший час возле девяностого бастиона. Вряд ли сможем удержать их. Киндред».
— Огонь!
Лошадь под ним шарахнулась от звука выстрела. Он оглянулся на атакующих врагов. Они упорно шли вперед с обнаженными мечами, за спинами у них висели луки.
— Огонь!
Похоже, предстоит рукопашный бой. Несмотря на плотный заградительный огонь, мерки рвались вперед, переступая через раненых и убитых. Впереди были самые храбрые, самые удачливые, привыкшие к боям.
— Двойной картечью, заряжай! Ганс оглянулся. Мэрфи.
— Где Мэрфи?
— Убит, сэр. — Ординарец показал в сторону, где лежал командир дивизии, вокруг него на коленях стояли несколько офицеров.
Ганс повернул лошадь и подскакал к батарее.
— Инграо.
Коротенький артиллерист посмотрел на него.
— Подойдут поближе — стреляйте! — прорычал он своим бойцам и направился к Гансу.
— Ты здесь командуешь, Чарли. Мэрфи убит. Пошли курьера к Григорию, прикажи быть наготове. Надо держаться, но будь готов отступать, если придет приказ! — выкрикнул Ганс. Не отдав честь, он развернулся и посмотрел назад. На них надвигалась стена. Батареи стреляли на расстояние в десять ярдов, перед пушками то и дело открывались широкие коридоры. В воздух взлетали тела, головы, руки и ноги мерков, но оставшиеся в живых по-прежнему упрямо продвигались вперед. Артиллеристы уже палили из револьверов.
Сверкала сталь, звенели сабли, слышался чавкающий звук, когда сталь вспарывала плоть, стоны, предсмертные крики. Многие мерки уже прорвались на позиции и схватились с защитниками.
— Знаменосец! — Здесь, сэр!
К Гансу подбежал уже другой парнишка. Тело предыдущего остывало на земле.
— За мной!
Ганс развернул лошадь и галопом поскакал туда, где его ожидал поезд.
— Все, как и планировалось, — объявил Вука. Он засмеялся от радости и приказал привести свежую лошадь для того, чтобы снова идти в бой.
Тамука остановился рядом с ним. Он снял шлем и отер пот со лба. Другой слуга зан-карта подал бурдюк с водой, и Тамука смог смыть накопившуюся во рту горечь.
Достав драгоценный бинокль, Тамука осмотрел вражеские позиции на другом берегу. На стенах, казалось, не осталось защитников, как и следовало из докладов воздушных разведчиков. Сам корабль отнесло ветром к югу. Им повезло — еще два часа, и сигнал мог бы не дойти от Вушки. Предки помогали им — по крайней мере погода была как по заказу, и он мысленно вознес благодарственную молитву.
Противник заглотил их наживку и направил основные силы на север, чтобы отразить нападение Вушки. Конечно, со стороны мерков тоже будут небольшие потери, но без этого на войне невозможно. Оборона скота будет раздавлена, как яичная скорлупа, — один удар, и все рухнет. Потом они направятся на юг и вклинятся в тыл врага.
Авангард начал перестраиваться для атаки. Тамука протянул воду Вуке, который пересел на новую лошадь. Зан-карт откинул голову, и вода полилась по его доспехам.
Тамука ничего не сказал. Вода давала жизнь, это подарок Нарга всему миру. И даже если река — всего в миле отсюда, не стоит так бесцельно тратить этот драгоценный дар.
Вука вынул саблю из ножен, повернул лошадь на запад и отсалютовал предкам, призывая их в свидетели того, что он выполнит свой долг.
Тамука почувствовал, как в нем нарастает презрение. Наверное, брат, которого Вука убил, сейчас смотрит на него с неба и проклинает. Неужели Вука настолько жесток и глуп, что не чувствует ни вины, ни страха перед духами предков? Их взгляды встретились. — Что тебя тревожит, носитель щита? Что-то изменилось в голосе Вуки, в нем звучала какая-то насмешка. Несколько мерков подняли головы, прислушиваясь к разговору. Тамука улыбнулся.
— Я готов, мой господин. Мой щит и вся моя жизнь — к твоим услугам, — ответил Тамука. В его голосе не прозвучало ни капли сарказма, ничто не выдало его истинного отношения к зан-карту.
Он помнил, как испуганно смотрел на него Вука после бегства из Рима, боясь, что щитоносец стал инкатагой — посланцем смерти от кар-карта, принявшего решение устранить наследника, который недостоин стать правителем. Но сейчас он был в безопасности — единственный сын, единственный оставшийся в живых наследник.
— Тогда давай обагрим наши мечи кровью! — воскликнул Вука, взмахнув саблей. Кончик ее мелькнул у носителя щита прямо перед глазами, но Тамука остался недвижим.
— Кар-карт приказал, чтобы первым шел умен Навхаг под предводительством своего карта, ты не должен вмешиваться, — мягко сказал Тамука.
Вука осадил лошадь и оглянулся на свою свиту.
— Не стоит принимать смерть от пули скота, в этом нет доблести.
— А сидеть здесь и ждать — еще меньшая доблесть, — парировал Вука.
— Это приказ кар-карта, а не мой. Даже сам кар-карт не пойдет вперед. Тебе предстоит еще много сражений. И будет стыдно пропустить их лишь из-за того, что тебя сразила случайная пуля, выпущенная скотом.
Вука развернул лошадь и поскакал прочь от Тамуки.
Мимо проносились полки умена Навхаг. Курьеры на взмыленных лошадях носились туда и сюда, за их спинами колыхались флага, показывавшие, от кого они посланы и кого ищут. Те, что везли золотое знамя кар-карта, ехали на белых лошадях — их выращивали благодаря их красоте и потому, что они бегали быстрее всех.
Знаменосцы с красными флагами встали перед Навхагом. Воины старые и молодые подводили свежих лошадей, а уставших отводили в степь — пастись. Скачка была долгой и изнурительной.
Тамука знал, как трудно было все продумать и организовать: все передвижения обсуждались до мельчайших подробностей, высчитывали количество стрел в колчане каждого воина, учитывали каждый точильный камень для меча. И снова он почувствовал, как дух «ка» — дух воина — пробуждается в нем при виде орды мерков. Даже несмотря на то, что эта мощь будет направлена против бездушного скота, он чувствовал гордость, глядя на эту первобытную силу.
Поднеся бинокль к глазам, он посмотрел на холм примерно в миле от него. Там в окружении бесчисленных помощников, курьеров, шаманов и командиров уменов сидел Джубади. Он был средоточием власти.

Вука злился, и Тамука знал почему. В присутствии кар-карта он вынужден быть вторым и стоять в стороне, тюка отец решает все проблемы.
Тамука поерзал в седле, кожа приятно скрипнула, звякнули бронзовые украшения. Сейчас не время для «ту» — духа носителя щита, сейчас время действий, а не речей. Он едва мог контролировать свои чувства.
Послышалась песня, в которой прославлялся клан Навхаг. Голоса сливались, хор звучал все громче, ему вторил рокот барабанов и рев нарг. Медленный темп постепенно ускорялся, барабаны звучали, как стук сердца.
Блеснули вытащенные из ножен мечи. Знамя клана развевалось.
Вука обнажил свой меч и поднял его.
— Крови, крови! — прорычал он и ринулся вперед.
Ругаясь про себя, Тамука сорвал со спины бронзовый щит и ринулся за зан-картом. Но что бы там ни было, пусть охотится за скотом, это безопаснее, чем размышления о своем щитоносце.
Ганс огляделся. Его помощники стояли возле вагона.
— У вас есть приказ — шевелитесь! Десятки курьеров поскакали с донесением.
— Они приближаются, — заметил Киндред.
Ганс посмотрел на запад. Солнце уже садилось, в эту минуту между облаками пробился яркий луч, и Ганс прикрыл глаза. Враги двинулись вперед.
Всего два полка на шесть миль фронта! Ему бы еще одну бригаду, и они бы выдержали. Тим хрипло закашлялся и схватился за грудь.
— Проклятая астма... Только сейчас мне и не хватало приступа, — сдавленно прошептал он.
— Поедем-ка лучше, — сказал Ганс. — Больше мы здесь ничего не сможем сделать.
Тим расстегнул кобуру и, вынув револьвер, загнал туда патрон.
— Думаю, я останусь здесь, — ответил он. — Ты — командующий корпусом, — напомнил ему Ганс. — Сейчас не время демонстрировать свое геройство.
— Я только что приказал тысяче моих парней оставаться здесь, — отозвался Тим. — И я отлично понимаю, что никому из них не выбраться отсюда живым. — Он снова закашлялся. — Черт бы побрал эту траву... Весной все начинает пахнуть с сумасшедшей силой. Мне говорили, что когда-нибудь я из-за этого загнусь. — Он взглянул на Ганса и вытянул вперед руку. — Навхаг!
Ганс посмотрел вперед. Всадники приближались. Они уже пересекали Потомак, который здесь представлял собой одну сплошную отмель. Единственная оставшаяся батарея четырехфунтовых пушек начала стрелять, раздавались и первые винтовочные залпы.
— Я решил, что останусь здесь, — сказал Тим. — Думаю, мы все имеем право выбрать, где умереть. Я уже устал от сражений.
Ганс крепко пожал Тиму руку.
Штабные офицеры и знаменосец нервно переглядывались, понимая, что это решение означает для них, но никто не произнес ни слова.
Тим отступил на шаг, похлопал ладонью по боку паровоза:

Предыдущая страница 7 Следующая страница


Разящий меч 8

— Выбирайся отсюда и спаси мой корпус!
Ганс смотрел, как Тим направил свою лошадь галопом прямо навстречу меркам.
Машинист вопросительно посмотрел на Ганса.
— Отправляемся на бастион сто, — рявкнул тот, стараясь не показать, что голос у него дрожит.
Машинист отдал честь и побежал в кабину паровоза. Через несколько секунд поезд тронулся, направляясь обратно на север, где Инграо сражался с Вушкой. Если эта позиция достанется врагу, обе дивизии к северу от сотого бастиона окажутся отрезанными от остальной армии. Он поднял карабин и выстрелил в воздух — он знал, что это детская выходка, но ничего не мог поделать с душащей его яростью и бессильными слезами.
— Нынешней ночью можно ожидать атаки, — сказал Эндрю, глядя на свой штаб. — Как только стемнеет, пятьдесят пушек должны начать обстрел переправы и. не прекращать его до самого рассвета.
— Это означает, что к рассвету мы потратим десять тысяч снарядов, — возразил Евгений, командующий артиллерией корпуса. — Мы уже расходуем резервы, хотя война началась всего три дня назад.
— Мерки воспользуются всем, что мы оставим здесь, — холодно заметил один из помощников и, привстав, выглянул за стену укрепления.
В ту же минуту он отшатнулся назад, неловко повернулся и рухнул, не сказав ни слова. Эндрю смотрел на мертвого воина, который еще несколько мгновений назад спорил с друзьями. Потери станут огромными, когда мерки начнут использовать картечь и шрапнель.
Он смотрел в сторону, чтобы не видеть, как уносят труп.
— Вам надо отдохнуть, сэр, — сказал ординарец.
Эндрю кивнул. Он не ложился со вчерашнего дня, а через пару часов уже стемнеет. Ему и вправду нужно отдохнуть.
Эндрю молча спустился с укрепления и пошел в штаб, не обращая внимания на снаряды, пролетавшие над головой, — на это уже просто не было сил.
Зазвонил колокол паровоза, прибывшего под прикрытием второй линии укреплений. В воздух взвились клубы пара и дыма.
Воздушный корабль мерков, который некоторое время назад пытался бомбить поезд, сейчас направлялся куда-то за холмы Шенандоа. В небе появились тяжелые низкие тучи, а ветер становился все сильнее.
Эндрю вошел в здание и буквально рухнул на кровать. Он со стоном вытянулся.
— Эндрю?
Он вздрогнул и сел. В тени стояла Кэтлин. Она подошла поближе. Он увидел у нее на губах беспокойную улыбку.
— Господи, что ты тут делаешь? — спросил он.
— Хорошее приветствие. — Она села рядом и, как маленького, погладила его по голове. Отвела со лба седеющую прядь.
Он легонько ее поцеловал. Удар грома за окном и порыв ветра, швырнувший в окно капли дождя, заставили его вздрогнуть.
— Меня прислал Эмил, — объяснила она. — Я буду врачом в санитарном поезде.
— Очень глупо с его стороны, — пробормотал Эндрю. — Здесь все-таки война, а не игрушки.
— Я вполне могу о себе позаботиться.
— А Мэдди?
— Она с Людмилой.
Эндрю промолчал, зная, что бесполезно спорить с женой и убеждать ее в том, что женщине не место на войне. Такие споры хорошо вести дома в мирное время, а сейчас, когда вопрос выживания республики стал самым главным, каждый делал что мог. Все они рискуют, как же он может приказать жене спрятаться?
— Похоже, дела у нас идут не блестяще? — спросила она.
Он затравленно кивнул.
— Я ничего подобного не предполагал. Дамба — это так просто, но мы не предусмотрели самых очевидных вещей... Господи всемогущий, на моих глазах погибло не меньше десяти тысяч карфагенян! Вся река стала красной от их крови. Еще несколько тысяч убили сами мерки за попытку бегства. Мы потратили тонны снарядов, убивая своих соплеменников.
Его голос дрогнул. Он винил себя за ту бойню, свидетелем которой был.
В соседней комнате застучал телеграфный ключ, и она почувствовала, как Эндрю напрягся.
Он медленно поднялся на ноги.
Кэтлин испуганно посмотрела на него. Он двигался как марионетка, которую дергают за ниточки. Если их обрезать, он тотчас упадет. Но не может быть, чтобы бессонница была причиной этого. Она помнила, каким он был во время Тугарской войны, — возможность поражения только придавала ему сил, он чувствовал яростную готовность сражаться до конца. А сейчас он подавлен. Она заглянула ему в глаза и увидела в них страх.
Телеграфист с посеревшим лицом ворвался в комнату.
— От Ганса. — Голос Эндрю был едва слышен.
Телеграфист поднял листок к глазам и, поправляя очки, дрожащим голосом прочитал:
— Сообщение от генерала Шудера. «На участке, охраняемом бастионами от восемьдесят пятого до девяностого, фронт прорван. Атакуют двадцать уменов. Рекомендую отказаться от обороны линии Потомака. Нужны поезда, чтобы забрать две дивизии с бастиона сто. Вероятно, дорогу на Суздаль перекроют к рассвету».
Ошеломленный, Эндрю знаком приказал телеграфисту выйти и в ужасе уставился на Кэтлин.
— Боже мой, — прошептал он. — Они разбили нас за три дня.
Она сидела молча.
— Мы целый год строили оборону именно здесь, рассчитывая отбросить их назад, но они просочились сквозь нее, как дым, и отрезали часть армии, как и предсказывал Ганс.
Он подошел к столу с разложенной на нем картой.
— Проклятье! — Она слышала в его голосе настоящий ужас.
Кэтлин встала и тоже подошла к столу.
— Если ты уже сейчас готов сдаться, — холодно произнесла она, — мне лучше поехать в Суздаль, задушить Мэдди и перерезать горло себе.
Он взглянул на нее. — Нравится тебе это или нет, но ты отвечаешь и за остальных, Эндрю Кин.
— Я думал, что прорыв будет здесь. Я делал именно то, чего они хотели от меня, я думал, что удержу их у границы. Но мы были слишком слабы, и мне следовало это видеть. Эти проклятые аэростаты все время следили за нами, они знали обо всем, что мы делаем, а мы не знали о них ничего. Я должен был...
— Ты должен был, но не сделал этого, — перебила Кэтлин.
Он хмуро посмотрел на нее.
— Мы сделали все, что в наших силах, — уже мягче добавила она. — Сделать все не может никто. К тому же еще не все потеряно.
Он попытался улыбнуться.
— Знаешь, — пробормотал он, — я не боюсь умереть, Кэтлин. Мне кажется, что смерть была бы для меня облегчением.
Дом содрогнулся от пушечного залпа.
— Все время бороться за выживание, снова и снова. И конца не видно. Господи, я устал до смерти. Я проиграл. Тысячи парней, которые доверяли мне, мертвы, а те, кто еще жив, умрут завтра.
— Война только началась, — сказала она мягко. — Еще многие умрут, даже если мы победим. Но мы обязательно проиграем, Эндрю, если ты будешь чувствовать себя побежденным.
Она обошла вокруг стола и, взяв его за руку, произнесла с удивительной нежностью:
— Мы справимся, любимый. Все в твоих руках. А сейчас тебе надо отдохнуть.
Она посмотрела ему в глаза, словно пытаясь понять, что же изменилось, что потеряно навсегда. Кэтлин вспомнилось, как она впервые увидела его на «Оганките», его мальчишеские черты даже во сне искажала боль. Он уже тогда устал от войны. Сможет ли он пережить еще и эту?
Когда-то, после того как в бою на Булл-Ран погиб ее жених, Кэтлин поклялась себе, что никогда не выйдет замуж за солдата. «Моя дорогая Кэтлин, — начиналось его письмо, — если ты сейчас читаешь эти строки, значит, мы никогда больше не увидимся».
Тогда она чуть не умерла, но в конце концов влюбилась в этого нежного, сильного, а теперь смертельно испуганного человека. Она любила его даже больше из-за этого страха, порожденного тем жутким грузом, который он тащил на своих плечах, мечтая о свободе для этого мира. Как бы она хотела отдать ему все свои силы.
— Даже если нам обоим предстоит умереть, — прошептала она, — останется Мэдди. Где она будет, если ты проиграешь?
Он, казалось, очнулся при упоминании этого имени.
— Обними ее за меня, — сказал Эндрю. Поцеловав Кэтлин в губы, он отступил на шаг и одернул форму. Кэтлин выдавила из себя улыбку. Опять она будет бояться за него, опять станет думать, не была ли эта встреча последней.
Он отвернулся, чтобы Кэтлин не увидела его слез. Она вышла. Он стоял несколько минут, зная, что снаружи люди ждут его приказов.
Его самый близкий друг сражался за него, за всех них всего в шестидесяти милях отсюда. Эндрю подошел к карте. Они говорили об этом снова и снова, обсуждая все эти «а что если», думая о возможных провалах и о том, как из них выбраться. Но, обдумывая эти планы, он всегда был твердо уверен, что они сумеют задержать врага на границе и только летом им придется отступить на вторую линию обороны, которую они построят весной возле леса. Продержаться до конца лета, а потом орде придется уйти или она вымрет от голода.
Скорее всего, к утру железная дорога, ведущая в Суздаль, будет перерезана, а большая часть уменов отправится на восток, чтобы взять в кольцо их армию. Отличный маневр.
Ганс со своими корпусами, вполне возможно, будут окружены и погибнут. А это лучшие войска.
Он смотрел на карту, уже зная, что мысленно смирился с их смертью. Он помнил первейшее из правил: нужно развивать победу, но никогда не тратить силы на битву, которая заведомо обречена на провал. Он почувствовал, как сжалось сердце. Ганс словно стоял рядом и, пристально глядя на него, говорил, что придется это сделать.
Эндрю подошел к телеграфисту и продиктовал ему несколько зашифрованных слов. Затем вышел к ожидающим его офицерам.
— Трубите сбор, — приказал Эндрю.
— Господи, мы что, отходим? — воскликнул один из адъютантов.
Эндрю кивнул.
— Больше половины войск Ганса отрезано. К завтрашнему дню мерки атакуют эту позицию с тыла. Я приказал поездам резерва ночью прибыть сюда и эвакуировать армию за Нейпер.
— А как же генерал Шудер?
— Он теперь остается один, — тихо произнес Эндрю. — Если мы сделаем попытку спасти его, вся армия сгинет в степях. Я попробую отправить несколько поездов из Суздаля к сотому бастиону и забрать его, прежде чем мерки перекроют дорогу.
— Да помогут ему Кесус и Перм, — прошептал адъютант.
— Надеюсь, Кесус поможет всем нам, — отозвался Эндрю.
«Прости меня, Ганс», — шепнул он про себя. Потом зашел в дом и плотно закрыл за собой дверь.

Глава 6

— Он приказал трубить сбор. Джон Майна посмотрел на Пэта.
— Но это еще не означает, что мы отступаем, — мягко заметил тот.
Калин нервно поерзал на стуле и взглянул на карту, висящую на стене.
— Как мы могли так быстро потерять линию на Потомаке? — угрюмо спросил Калин. Он встал и одернул рубаху.
— Всегда существует определенный риск, — заметил Пэт. — Генерал Ли в шестьдесят четвертом удерживал такую же, и с такими же силами.
— Триста миль железной дороги, сотни миль укреплений, и все это потеряно, — потрясено прошептал Джон, качая головой.
В соседней комнате продолжал стрекотать ключ телеграфиста. Ординарец принес листок с последними известиями, и Пэт молча пробежал текст глазами.
— Мы готовы к такому обороту? — спросил Калин, глядя на Джона.
— На запасных путях — тридцать составов, этого вполне достаточно, чтобы перевезти войска и артиллерию в тыл. К счастью, мы решили сделать главный сборный пункт здесь, в Суздале. Значит, мы потеряем только те боеприпасы, которые уже доставлены на линию фронта... Но как же наши планы? -горестно вопросил он. — Мы рассчитывали, что задержим их на Потомаке и что у нас будет по меньшей мере два месяца на то, чтобы построить вторую линию обороны возле станции Уайлдернесс и укрепления на подходах к Нейперу. Мы надеялись, что у нас к этому времени появятся еще два корпуса пехоты и двадцать артиллерийских батарей; мы планировали, что к началу июля кампания закончится.
Он помолчал минуту, словно подсчитывая все проблемы и трудности, с которыми им еще предстоит столкнуться.
— Мы можем потерять весь корпус Ганса, — тихо заметил Пэт, глядя на сводку, пришедшую из штаба Третьего корпуса. — Враги вклинились на нашу территорию уже на пять миль, и их невозможно остановить. Разве что к ночи они остановятся сами.
Пэт встал и, перегнувшись через стол, зажег керосиновую лампу.
— Если мы потеряем всех людей Киндреда, то вряд ли сможем задержать мерков, — продолжил он. — В его дивизии почти треть — ветераны, а они знают, что такое война и как надо сражаться.
— Мы можем проиграть, даже если спасем их, — холодно ответил Джон. — Полагаю, у мерков гораздо меньше потерь. Боюсь, соотношение будет один к десяти, а не один к двум, как мы рассчитывали. Они подойдут к Нейперу почти в полном составе.
— О чем, черт побери, вы говорите? — вспылил Калин. — Мы слишком привыкли побеждать. Пусть мы проиграли это сражение, но оно лишь первое в этой войне.
Пэт посмотрел на Калина и улыбнулся.
— Лучше скажите, сможем мы удержать линию Нейпера? — спросил Калин у него.
Тот дернул себя за ус и нахмурился.
— Мы никогда всерьез не думали о дамбе... Но теперь, видно, придется. Они попробуют проделать то же самое на Нейпере. Найдут незащищенное место и прорвутся. А потом... — Он замолчал.
— Сколько это займет времени? — спросил Калин.
— Если они поволокут за собой карфагенян, то преодолеют сто тридцать миль за неделю, — отозвался Джон
— Значит, у нас неделя, чтобы придумать что-нибудь, — подытожил Калин.
— Пойду ка я лучше, — сказал Майна, поднимаясь со стула. — На мосту наверняка возникнет затор, надо будет разобраться с поездами.
Собрав со стола свои бумаги, он вышел. Пэт взял шляпу и тоже поспешил к двери.
— Где тебя найти? — спросил Калин.
— Я отправляюсь на фронт; нужно же кому-то вытащить Ганса из этой передряги.
— Эндрю думает, что ты будешь здесь. Пэт рассмеялся и захлопнул дверь.
— Почему мы остановились? — спросил Тамука. Он инстинктивно пригнулся в седле, когда над его головой небо прорезала молния. Громыхнул гром.
Слыша крики тех, кто оказался нечаянной жертвой стихии, он боролся со страхом. Блеснула еще одна молния, отразившись в щите его спутника.
Хулагар тронул его за локоть.
— Вот почему! — крикнул он, показывая на небо. — Стало слишком темно, дождь, и к тому же надо отдохнуть. Отдохни, мой друг, а то в твоей крови бурлит дух «ка». На сегодня мы сделали достаточно.
Тамука отвел глаза. Ему было стыдно за минутную слабость. Хотя даже кар-карт может показать свой страх, когда с неба швыряет огонь великий Ворг, ведь это огонь самого бога. Повернув лошадь, он направил ее к тому месту, где сидел Джубади. Но Хулагар схватил его лошадь за поводья, и Тамука сердито взглянул на него.
— Нет! — прошипел Хулагар. — Это не твое место. Ты слишком спешишь.
— Мы победили! Ты же видел, как они бежали, ты видел, как мы прорвали их оборону! — Да, — мягко сказал Хулагар, — и я видел, как ты убивал бегущий скот, а в глазах твоих была радость. Неужели это достойно щитоносца?
В голосе у него звучал упрек, и Тамука помрачнел.
— Нам не пристало сражаться, мы должны защищать и советовать, а не проливать кровь. Пусть этим займутся наши карты.
«Неужели Хулагар не понимает? — с удивлением подумал Тамука. — Это не спорт, не развлечение, не битва ради славы. Это даже не война, это вопрос выживания орды, всех орд, в том числе отвратительных тугар и ненавистных бантагов, которые продолжают свой путь на восток, словно ничего не случилось, предоставив меркам проливать кровь ради их благополучия».
Странно все-таки. Еще год назад он думал, что земное для него не так уж важно, а самое главное — путь понимания, умение отречься от ненужного, свойственное каждому носителю щита.
Он вгляделся в даль. Вука стоял подле отца. В начале битвы он ринулся вместе со всеми в атаку, демонстрируя окружающим свою доблесть. Но затем, когда они прорвали вражеские укрепления, вокруг бесновались раненые лошади, кричали мерки и скот стрелял прямо в лицо, тогда Вука и повернул назад.
Кар-карт не всегда должен вести своих солдат в бой, постоянно подвергать свою жизнь опасности неразумно. Но это был не тот случай. Вука просто испугался. Когда скот вел себя, как и положено скоту, а уничтожение его было всего лишь спортом, развлечением, Вука был на высоте. Но когда скот встал, как стена, на пути орды и превратился в саму смерть, это было уже другое, и Вука проявил страх.
Это взбесило Тамуку, и он, не прикрывая больше Вуку щитом, в ярости принялся рубить скот. Его лошадь пала. Скот, который пристрелил ее, стоял бледный и смотрел на приближающегося Тамуку, потом поднял ружье и нажал на курок, однако выстрела не последовало — у него не осталось патронов.
Тамука вспомнил это мгновение и снова вздрогнул. Он тогда почувствовал, что сейчас умрет, умрет от руки скота, низкого животного, и это наполнило его небывалой яростью.
Он убивал его медленно, наслаждаясь зрелищем смерти. Вука смеялся и протыкал его тело мечом, словно это он убил подлую скотину.
Нет, Хулагар этого не понимает, не осознает всего масштаба этой смертельной схватки.
— Если мы надавим сильнее, — сказал Тамука, — то к рассвету перережем обе дороги с железными полосами.
— Умены со вчерашнего дня проскакали сотню миль, — ответил Хулагар. — Мы выиграли битву, но лошади измучены, им надо отдохнуть. Если мы продолжим наступление сейчас, то на рассвете можем потерять все, воины просто не смогут сражаться. Уже сейчас тысячи умерли.
Тамука недовольно фыркнул, стараясь при этом скрыть, как у него дрожат руки. Он поднял голову к небу, дождь смыл пот с его лица. Холодная вода попала под доспехи, и он вздрогнул от холода.
— Ну почему ночь не может превратиться в день хотя бы один раз?! — воскликнул он. — Только на несколько часов! Они ведь сбегут!
Хулагар, шокированный таким открытым проявлением кровожадности, ничего не ответил.
— Ведь можно закончить все прямо здесь, — запальчиво продолжал Тамука. — Мы можем отрезать им все пути, далеко от их городов, и через пару дней свободно пройдем по всей стране.
— Наш кар-карт считает, что мы и так уже достаточно сделали.
— Тогда он просто болван, — прошипел Тамука. Хулагар развернул лошадь и схватил Тамуку за ворот:
— Ты слишком далеко зашел, щитоносец зан-карта. — Ты забыл, что мы, щитоносцы, тоже обладаем реальной властью, — ответил Тамука. — Ты забыл, что именно мы решаем, когда надо убрать кар-карта, если он не может править достойно, и заменить его.
— Я — щитоносец кар-карта, — прошипел в ответ Хулагар. — И власть принадлежит только мне. И только я могу говорить такое — и то лишь мысленно.
Тамука вырвался из рук Хулагара.
— Один ночной удар. Надо перекрыть дорогу с железными полосами в десяти милях к северу и в пятидесяти милях к юго-востоку. Тогда мы сможем взять их в кольцо.
— Он уже решил, — ответил Хулагар, — а я согласился. Мы и так уже многого достигли сегодня. И хотя нас тысячи и тысячи, нужно помнить, что после этой войны нам еще предстоит сражаться с бантагами, потому что они обязательно нападут, невзирая на все уверения. Наши воины падают от усталости. Из-за дождя даже не видно звезд, по которым можно ориентироваться, — как в такой темноте определить, куда идти? Ты слишком многого хочешь. Завтра они все равно будут не в состоянии сражаться. Мы выиграем эту битву, но надо выиграть ее так, чтобы мы могли выиграть и следующую. Ты говоришь так, словно не имеет значения, сколько воинов мы потеряем в войне против скота — десять тысяч или пятьдесят. Ты слышал, какие потери понес Вушка Хуш?
— Они потеряли больше половины, — ответил Тамука, — но сражались хорошо.
— Да, сражались они хорошо.
Тамука вздрогнул, осознав, что Джубади стоит рядом и слушает. Его охватила секундная паника, потом он устыдился своего страха.
Джубади пристально смотрел на него.
— Мой сын сказал, что ты убил одного из их вождей, — сухо заметил Джубади.
Тамука кивнул.
— Довольно странно для носителя щита.
— Он был у меня на дороге, — ответил тот. Джубади улыбнулся:
— Не забывай о своем главном предназначении. Тамука снова кивнул, но ничего не сказал.
— Всем нам пора отдохнуть, — сказал Джубади, глядя в ночное небо. Мелькнула еще одна молния, и он проводил ее задумчивым взглядом. — Мы никогда не вели ночной войны. И когда просыпается Ворг, это тоже не лучшее время для сражений. Так говорили наши предки.
— Это верно, когда мы сражаемся друг с другом, — возразил Тамука. — Но со скотом?
Джубади посмотрел на Тамуку:
— Мы покончим с ними завтра, они устали не меньше нас и никуда не денутся.
— Будем надеяться, — пробормотал Тамука. Джубади молча повернулся.
— Сожгите все, что осталось! — крикнул Ганс, показывая на склад, доверху набитый армейскими пайками.
Облако пара обдало его ноги, и он посмотрел на поезд, который уже был готов отправиться на восток. Несколько секунд колеса вращались, пробуксовывая на мокрых рельсах, потом наконец состав сдвинулся с места. Мимо проплыли вагоны с ранеными, потом платформы с пушками.
Внезапно он взглянул на юного Григория, который стоял рядом.
— Мне нужно кое-что сделать. Поезжай с этим поездом. Как доберетесь до Нейпера, выгружайтесь.
— Но, сэр, я нужен здесь.
— Делай что сказано, черт тебя побери! — взревел Ганс. — Поезжай!
Григорий секунду колебался, глядя на проезжающий мимо поезд.
— Ну давай, живо! — снова рявкнул Ганс. Григорий отдал честь и вскочил на подножку. — Когда доберешься, — крикнул Ганс на прощание, — женись на той девчонке, о которой я слышал!
Григорий обернулся и опять отдал честь. Ганс смотрел на него, не замечая подошедшего Инграо.
— Немного сентиментально, — заметил Чарли.
— Из него выйдет хороший командир, — ответил Ганс. — Надо дать ему шанс.
И он посмотрел на Инграо, который провожал взглядом уходящий поезд.
— Шанс нужен всем, — сказал Инграо мрачно. — Мне жаль остальных.
— Ты вывезешь всех, кого сможешь, — ответил Ганс.
— Сегодня я потерял половину артиллерии — три батареи «наполеонов» и двадцать четырехфунтовок.
— Ты остановил Вушку.
— Половина артиллерии для того, чтобы остановить один умен? С такими потерями нас хватит на восемь уменов, а остальные тридцать разорвут нас в клочки.
Ганс отвернулся. Снова закололо сердце. И он опять принялся его уговаривать: «Не сейчас, сначала мне нужно закончить с этим».
— Нам нужно еще восемь поездов, — сказал он наконец, оглядываясь на Чарли, словно ожидая, что по его велению из ниоткуда появятся поезда.
В небе сверкали молнии, полил дождь, тут же промочив его плащ.
— Который час? Чарли пожал плечами:
— Наверное, около полуночи. Значит, осталось часов шесть.
Он уже собирался уйти, но Чарли схватил его за рукав.
— Кто-то должен остаться, — сказал он. — Ты же понимаешь, что нужно прикрыть отступление. Ты никогда не сможешь погрузить всех и забрать. Уже сейчас начинается паника.
Ганс кивнул.
Всю ночь он отправлял в тыл солдат, оставшихся от двух с половиной дивизий. Он хотел, чтобы они уехали на восток и не попали в кольцо, которое мерки замкнут на рассвете — Вушка с севера и остальная орда с юга. Осталось всего две бригады. Утром здесь будет хаос.
— Мы их выведем. Я хочу в течение часа перегруппировать оставшихся солдат вдоль железнодорожной колеи. Линию обороны надо оставить, — тихо сказал Ганс.
— Уйти? А если мерки пойдут в атаку?
Новый порыв ветра швырнул в лицо ледяные капли дождя.
— Само небо посылает нам такую погоду, — сказал Ганс. — Сомневаюсь, чтобы они решились атаковать сегодня ночью. Парни должны идти вдоль дороги на восток, а там поезда их подберут. На рассвете мерки сожмут кольцо, но мы уже, возможно, будем на другой стороне. А теперь двигай!
Инграо усмехнулся, отдал честь и исчез во мгле.
Ганс пошарил по карманам в поисках табака. Нашелся лишь маленький кусочек плитки. Ганс выругался. И надо же было, чтобы он закончился как раз сейчас! Он убрал кусок в карман и задумался.
— До рассвета осталось два часа.
Эндрю молча кивнул. Дождь не прекращался ни на минуту, и он мысленно возблагодарил Господа.
Над рекой повис туман. Он слышал, как с противоположного берега сквозь шелест волн доносилась речь мерков. На той стороне мелькнул свет, ударила пушка — заряд картечи попал в земляную стену позади него.
Похоже, им пора. Ночь и дождь, как раз сейчас можно вырваться и спасти армию.
— Ну, с Богом, — прошептал Эндрю и повернулся. Барни стоял возле него, в темноте его практически не было видно. — Ты знаешь, что делать, — сказал Эндрю.
— Продолжать жечь костры почти до рассвета. Доставить пушки к железной дороге.
— Не думаю, чтобы они начали атаку раньше, чем рассветет. Слишком темно и ничего не видно, а стрелять и лезть наугад они не станут.
— Надеюсь, — пробурчал Барни. Эндрю похлопал его по плечу.
— Увидимся на Нейпере. — Эндрю отдал честь и ушел.
Возвратившись в штаб-квартиру, он надел плащ. Это было еще армейское обмундирование северян. «Тот, кто его придумал, наверное, был гномом», — мрачно подумал Эндрю. Для людей ростом выше шести футов плащ доходил до середины бедра, и брюки у него тотчас промокли и прилипли к ногам.
Он огляделся. Все карты и бумаги уже собрали. Телеграфист беспокойно посмотрел на него.
— Какие-нибудь сообщения?
— Не хватает поездов на бастионе шестьдесят. По вашему приказу они сняли пушки, чтобы забрать последний полк... Минутку...
Телеграфный ключ застучал снова Телеграфист просмотрел сообщение.
— С телеграфной станции шестидесятого бастиона. Отходит последний поезд. Они погрузили всех солдат.
Эндрю кивнул, а телеграфист посмотрел на него и продолжил:
— Все позиции к востоку отсюда покинуты. Оба поезда от бастиона шестьдесят должны вернуться через час. Небольшой отряд мерков пытался прорваться в десяти милях западнее, но их остановили. Фронт полностью очищен, остались только два полка Барни. Это все, сэр.
— Разбирай свою машинку и пошли. Телеграфист отстучал короткое сообщение. Потом снял ключ и батареи и сложил их в небольшой чемоданчик.
— Все готово, сэр.
— Тогда пошли.
Выйдя из дома, он в последний раз огляделся.
— Год планирования, — пробормотал он сквозь зубы и с проклятием направился к ожидающему его поезду.
Его штаб расположился возле топящейся печки, в вагоне пахло мокрой шерстью. Несколько молодых офицеров уже заснули, опустившись прямо на пол.
— Домой, — прошептал Эндрю. Через несколько секунд поезд тронулся и покатил в Суздаль.
— Что это значит, «вы не можете послать еще один поезд»? — бушевал Пэт. Он был готов убить начальника станции.
— От дождя образовалось несколько размывов на путях, их надо чинить. И это займет часа два. Кроме того, на линии сейчас шесть составов, и прежде чем мы пошлем поезд, путь надо очистить.
— Черт бы вас побрал! — прорычал в бешенстве Пэт и стукнул кулаком по столу. Начальник станции в ужасе отскочил. — Пока вы сидите здесь, Шудер и три бригады ждут там!
— Но мы работаем, — развел руками тот.
— Сделайте что-нибудь!
— У меня там сын! — выкрикнул начальник станции. — Неужели вы думаете, что я не пытаюсь?
— Разгрузите поезда и пошлите туда.
— Мы уже думали об этом, — отозвался тот. — Все равно нужно время для починки. Поезд проедет десять миль до размыва и встанет. Рельсы в ужасном состоянии — земля здесь не для железной дорога. Проще подождать, пока не починят путь и не освободят линию. Поверьте, мы уже перебрали все варианты.
Пэт посмотрел на стоящего перед ним человека внимательнее.
— Постарайтесь сделать что сможете, — наконец произнес он и отошел к окну. Снаружи царил хаос. Повсюду сидели группы солдат, выгрузившихся с поездов, которые должны были ехать обратно за остальными.
— Шесть поездов, — пробормотал Пэт, глядя на выстроившиеся составы. Дождь лил как из ведра. В первом поезде сидели резервные войска — на случай, если придется прикрывать отступление.
В темноте копошились люди, чинившие рельсы. Пэт взглянул на часы. Шесть часов назад он был в Суздале, а сейчас застрял здесь, посреди пути между Нейпером и линией фронта, всего в пятидесяти милях от цели. Он чувствовал собственное бессилие.
Прозвучал свисток. Пэт открыл окно и высунулся наружу.
— Едут! — завопил он. Вместе с начальником станции они рванулись к двери.
Прибыл первый поезд. На лицах солдат, сидящих в нем, была написана горечь поражения. Следом потянулся второй состав, потом третий.
Пэт снова посмотрел на часы.
— Отправляйте нас! — завопил он.
Прошлепав по жидкой грязи, он добежал до поезда, отправлявшегося первым, взобрался в кабину машиниста и выдохнул:
— Разводи пары!
Прошел шестой состав. С последней платформы спрыгнул Григорий. Увидев Пэта, он помчался прямо к нему.
— Мы еле проехали, — крикнул он. — Не дорога, а черт знает что. Но когда вы поедете, ее уже, наверное, приведут в порядок.
Забирайся! — завопил Пэт. — Покажешь, где что.
Не задумываясь, Григорий влез в кабину и взял кружку горячего чая, предложенную кочегаром.
— Я думал, сам Кесус послал нам этот дождь, — сказал Григорий. — Проклятые аэростаты сразу исчезли. Но эти размывы...
Начальник станции выбежал из здания, размахивая фонарем. Можно было трогаться.
Машинист нажал рукоятку, и поезд двинулся.
— Который час? — спросил Григорий.
— До рассвета полтора часа, — отозвался Пэт.
— Мы не успеем.
— Должны.
Григорий замолчал. Он отвернулся, кружка так дрожала у него в руках, что чай выплескивался.
Рассвета не было.
Тамука недовольно поежился, услышав звуки нарг. Отбросив тяжелое одеяло, под которым от укрылся от отвратительного ливня, от встал. Весь мир стал серым, небо сливалось с горизонтом, на расстоянии нескольких шагов все тонуло в сероватой мути. Под ногами хлюпало.
Он взял седло, которое служило ему подушкой, и закинул на спину лошади, закрепив мокрый ремень под брюхом животного. Потом прикрепил к поясу ножны, водрузил на голову шлем и повесил на плечо бронзовый щит.
Снова завыли нарги. Он повернулся в ту сторону, где, по его предположению, находился восток, и поклонился, прочтя молитву, в которой просил предков благословить новый день. Потом опустился на колени и поклонился на запад — туда, куда уходит солнце и где живут предки.
Из маленькой кожаной сумки он достал кусок вяленого мяса и сыр. Запив скудный завтрак водой, Тамука взобрался на лошадь, морщась от холода.
Он посмотрел на траву. Даже трудно угадать направление. Обычно на рассвете стебли склоняются к востоку, но сейчас, намокнув от дождя, они лежали на земле. Да и солнца не видно. Трудно будет маневрировать, придется ориентироваться по ветру. К тому же в тумане на расстоянии пятидесяти ярдов ничего не видно.
Такого никто не ожидал.
Опять протрубили нарги, и от стоянки кар-карта во все стороны галопом поскакали знаменосцы. Сейчас армия разделится. Половина войска отправится на восток, а другая — на север, покончить с теми, кто попался в ловушку. Там они соединятся с Вушкой и вместе двинутся в леса на северо-востоке, туда, где протекает река.
Вука вышел из шатра отца и молча вскочил в седло. Тамука так же молча направился вслед за ним.
— Передайте, что можно отдохнуть, и сидите тихо.
Ганс слез с лошади. Сквозь дождь и туман он едва различал фигуры солдат, которые уселись прямо в грязь, от усталости даже не замечая неудобства.
Послышался какой-то звук. Ганс попытался определить, откуда он идет, но в тумане это было не так-то просто.
Солдаты стали оглядываться. Звук доносился с той стороны, откуда они шли с самой ночи.
— Пушки, — сказал Инграо, пытаясь определить, где именно стреляют.
В тумане мелькнули тени. Весь мир превратился в размытые картины.
— Что-то движется, — сказал молодой солдат, приложив ухо к земле.
Ганс лег рядом с парнишкой. Он вдруг вспомнил, что индейцы тоже умели слышать стук копыт в бескрайних прериях Канзаса.
— Это лошади, — сказал солдат. Ганс кивнул.
— Да, много лошадей, — подтвердил он.
— Линия не работает.
Ганс посмотрел на телеграфиста, который пытался связаться с товарищами.
Ты послал последнее сообщение?
Тот кивнул.
Ганс взглянул на Инграо. Из всего командного состава, защищавшего линию Потомака накануне, осталось лишь их двое.
— Похоже, их авангард перекрыл пути.
— Мы отрезаны?
Ганс посмотрел на артиллериста и ничего не ответил. Донесся какой-то металлический звук, и он склонился к рельсам.
— Что-то там громыхает, — произнес он задумчиво. Люди, сидевшие вдоль насыпи, уставились на рельсы, словно ожидая немедленной катастрофы. — Прямо впереди. И сзади тоже. Единственный путь, которым мы могли пойти. Но здесь нас так легко настичь.
Листья деревьев затрепетали от слабого ветерка. В утреннем свете Ганс увидел, как вздрогнул стоявший рядом знаменосец. Снова брызнул дождь, и Ганс поежился.
— Становится все холоднее, — шепнул он. — Гроза скоро закончится.
Из кармана он извлек часы и произвел несложные вычисления. В этом мире сутки были на час длиннее, поэтому время приходилось определять иначе.
— Солнце встало примерно час назад.
Он убрал часы и посмотрел на восток. Они должны были забрать их уже час назад. Где их черти носят?
Шесть поездов. Все, что мне нужно, это шесть поездов. К черту оружие и боеприпасы, главное — вывезти отсюда людей.
— Как ты думаешь, мы далеко ушли? — спросил Инграо. Он сгорбился в седле от усталости.
— Трудно сказать. Миль шесть, а может, семь. Заржала лошадь, и Ганс обернулся. На юге мелькнули тени. На секунду показался всадник.
Мерки.
— Мерзавцы, должно быть, ехали прямо за нами, чтобы отрезать от своих. Теперь начнут охоту.
Налетел ветер, раздвинув туман, словно занавес в театре. В нескольких сотнях ярдов вдоль железнодорожных путей скакало пять десятков всадников.
— Они нас выследили, — сказал Ганс. Он встал и взобрался на лошадь. — Будем сражаться прямо здесь! Он сделал знак командирам подъехать к нему, чтобы обсудить план действий.
— Это разведчики; остальные тоже скоро окажутся здесь. Постройтесь в каре — первая бригада с севера и востока, вторая — с юга и запада. Должно быть четыре ряда — первые два будут стрелять с колена, вторые — стоя. Первая бригада Второй дивизии стоит в центре как резерв. Чарли, оставшиеся пушки поставь по углам, а в середину — большое орудие. Солдаты растянуты почти на милю, а нам надо собрать их и построить за несколько минут. Вперед!

Предыдущая страница 8 Следующая страница


9 Уильям Форсчен

Офицеры поскакали, выкрикивая на ходу приказы. Солдаты подтягивались и бегом строились в каре. Номера полков были забыты, все вставали на свободные места и сразу начинали заряжать ружья.
Ганс объехал каре, отмечая позиции и отдавая последние приказания, подбадривая бойцов и ругая замешкавшихся.
Мерки появились из тумана и стали медленно окружать их квадрат.
«Еще пару миль, и мы бы скрылись в лесу, — угрюмо подумал Ганс. — А теперь нас застали на открытом месте». Он посмотрел на север: деревья уже были отчетливо видны. Еще немного, и они успели бы. Он подумал было, не приказать ли ему, чтобы все каре начало медленно передвигаться в сторону леса, но понял, что это бесполезно. Мерки мгновенно уничтожат их. Единственное, что оставалось, — двигаться вдоль рельсов, прорубая себе дорогу.
Опять раздался какой-то звук, и все на секунду замерли. С востока донесся тонкий и далекий свист.
Солдаты радостно загомонили, но тут послышался грохот тысяч копыт, и все снова затихли. При виде ненавистного врага мерки затянули песню.
— Прикройте нас с флангов! Пэт выпрыгнул из кабины паровоза, не замечая свистящих вокруг стрел.
Из двадцати вагонов стали выскакивать солдаты, занимая позиции по обе стороны от железнодорожного полотна. Укрепленная на платформе пушка выстрелила картечью наугад в ту сторону, откуда доносились звуки битвы.
Пэт помчался вдоль железной дороги, приказав остальным следовать за ним. Впереди не было одного рельса, он громко выругался. В тумане он разглядел всадников-мерков, которые медленно отходили, волоча за собой что-то тяжелое.
— Остановите их, черт побери, остановите! — завопил Пэт.
Рядом стоял молодой солдат. Вырвав у него из рук винтовку, Пэт прицелился и выстрелил. Один из всадников свалился.
— Вперед! — крикнул Пэт.
Спрыгнув с насыпи, он побежал по высокой мокрой траве, то и дело поскальзываясь и чудом удерживаясь на ногах. Видно было, что по земле что-то тащили.
— Остановите их! — снова заорал он. Несколько солдат выстрелили, и еще один всадник упал. Один из мерков обернулся и натянул лук. Пэт увидел блеснувшую стрелу, и бегущий рядом с ним солдат повалился замертво.
Зарычав от ярости, Пэт с удвоенной силой ринулся вперед. Солдаты снова стали стрелять, выбив из седла еще одного мерка. Тяжелая ноша грохнулась на землю.
Он выхватил револьвер и принялся стрелять на бегу. Враги отступили.
Пэт опустился на колени перед украденным рельсом. Ему не хватало дыхания.
— Поднимайте! Нужно поставить его на место!
С десяток солдат подхватили рельс, и начался медленный путь обратно. Послышался нарастающий грохот, и затем вдруг раздался пронзительный свисток паровоза. Пэт оглянулся через плечо. На них надвигалась стена. Мерки были всего в нескольких сотнях ярдов, они наступали.
— Бегом! — скомандовал Пэт.
Первый полк уже выстроился вдоль состава, с платформы во врага палила пушка. Атакующие приближались. Солдаты испуганно оглядывались, но ни один из них не бросал драгоценный рельс.
С юга донесся гром орудия. Несколько секунд спустя в лесу разорвался снаряд, не долетев до полотна.
— Быстрее, быстрее! — кричали откуда-то со стороны римлян, которые стояли, прикрывая поезд.
Пэт снова оглянулся. Преследователи были совсем близко — всего в сотне ярдов — и быстро приближались.
На них обрушился настоящий дождь из стрел, они падали повсюду — сзади, спереди. Один из солдат, несущих рельс, упал, не издав ни звука.
— Первый ряд, целься! — раздалась команда на латыни.
Ряд расступился, чтобы пропустить бегущих.
— Огонь!
Грохот выстрелов, крики мерков, ржание лошадей.
Пушки вновь ударили картечью, проделав бреши в линии наступающего врага.
Пэт приказал задыхающимся людям уложить рельс на место.
— Нет костылей, чтобы закрепить рельсы! — крикнул один из кочегаров.
— Возьмите штыки! — крикнул Пэт в ответ. — Загоняйте их вместо гвоздей, забивайте скорее!
Мерки были уже совсем рядом. Несколько воинов прорвалось вслед за солдатами с рельсом. Их закололи штыками. Раздавались выстрелы, крики, стоны, ржание раненых лошадей. Наступление захлебнулось.
Теперь отчетливо слышался грохот, доносящийся с юга. Пэт влез на платформу и посмотрел вперед. Всего в сотне ярдов от него в новую атаку шла кавалерия мерков. Снова сыпались стрелы, но Пэт не обращал на них внимания, до боли в глазах всматриваясь в туман. На мгновение ветер развеял белесую завесу, и, вооружившись биноклем, Пэт увидел каре, в центре которого стоял всадник, руководивший боевыми действиями солдат. В нем Пэт узнал Ганса, рядом развевалось знамя полка.
— Ганс! — закричал Пэт и в бессильной ярости стукнул кулаком по платформе.
Солдаты все еще возились с рельсом. Штыки никак не хотели входить в разбухшее от воды дерево. А до Ганса оставалось так немного.
Между тем мерки все прибывали и прибывали. В бинокль Пэт увидел, как по полю лошади тащат в сторону выстроившегося каре множество пушек — несколько батарей. И он не мог этому помешать.
— Поезд! — воскликнул Инграо.
Ганс кинул быстрый взгляд в сторону застрявшего состава. Он уже различал римскую пехоту, которая окружала паровоз.
— Что-то их задержало! — крикнул он в ответ. — Похоже, мерки разобрали пути!
Грянул мушкетный залп. В ответ в воздух взвились стрелы. Они падали по такой траектории, которая не должна была задеть никого из солдат, и Ганс возблагодарил небо за плохую погоду — должно быть, из-за дождя они не могли как следует прицелиться.
Ружейный огонь останавливал врагов. На земле валялись сотни тел. Ганс посмотрел на холм, с которого стреляла пушка.
— Чарли, последние полмили придется драться по-настоящему! — крикнул он.
Чарли внимательно посмотрел на него.
— Держать каре — это одно, а идти и сражаться при этом — совсем другое.
— Нэй смог это сделать.
— Кто? — Черт возьми, неужели тебя ничему не учили? — возмутился Ганс. — Ладно, передай мою команду. Северная и южная стороны квадрата сдвигаются боком, западная — назад, восточная — вперед. Держитесь плотнее. Если разорвем строй, эти ублюдки проедут сквозь нас.
Над головой пронесся снаряд. Вздрогнув, Ганс посмотрел на юго-восток. В воздухе поднимался дым от пушечного залпа. Мерки кинулись перезаряжать орудие.
Лошади тащили по полю другие пушки — их было очень много.
— Отходим! — закричал Ганс, поворачивая лошадь к восточной стороне квадрата и карабином указывая на замерший невдалеке поезд.
Офицеры выкрикивали команды, каре начало передвигаться. Снова выстрелила пушка. Люди стали помогать раненым, нарушая строй.
— Идите, или мы все погибнем! — крикнул Ганс. — Оставить раненых!
Мерки начали наступать с флангов, понимая, что добыча может ускользнуть. Настойчиво взвыли нарги. Сотни конных и пеших мерков ринулись на врага.
Огонь из мушкетов напоминал стук кастаньет. Лошади падали на землю, затаптывая всадников, мерки перепрыгивали через тела мертвых и умирающих, продолжая распевать боевую песнь и размахивая мечами.
Они сумели прорвать линию, но тотчас в бой вступила резервная бригада, стремясь закрыть брешь. Первая и вторая линии поменялись местами. Между тем мерки уже затаскивали пушки на железнодорожное полотно и разворачивали их в сторону поезда.
— Двигайтесь, двигайтесь! — прозвучала команда Ганса.
Он подъехал к одному из полковых знамен с восточной стороны каре.
— Солдаты Седьмого Новродского, нам надо захватить эти пушки! — Ганс карабином указал вперед.
Он оглянулся. Дыра, проделанная мерками в обороне, была закрыта, но почти целый полк погиб. Квадрат каре оказался срезан, словно хирург отсек скальпелем часть тела, чтобы спасти остальное. Оставшиеся вне построения, сражаясь, доживали последние минуты под натиском врагов.
— Сигнал!
Тамука довольно усмехнулся, глядя на командира батареи, который склонился перед ним в поклоне, а затем вновь вернулся к своим пушкам.
— Двойной картечью заряжай!
Мерки торопливо зарядили пушки и приготовились стрелять в скот, который шел на них.
«Сейчас они увидят, как мы сумеем им ответить», — подумал он с улыбкой.
Квадрат продвигался вперед. «Все, что нам нужно, — это прорваться сквозь строй пушек до того, как их зарядят. Всего сотня ярдов, — думал Ганс. — Сотня ярдов, и мы дома». Тридцать секунд — он видел, как, зарядив орудия, мерки отступили в сторону.
Пятьдесят ярдов... Батареи перед ним замерли в ожидании. Он знал, конечно, что сейчас будет. Но все равно:
— Домой, парни! На той стороне уже дом! — крикнул он.
Тридцать пушек ударили разом. В людей, стоящих всего в тридцати ярдах, вонзились шесть тысяч чугунных шариков.
Рыча от бессильного гнева, Пэт смотрел, не отводя взгляда. Похоже, все солдаты восточной части квадрата были убиты. Каре остановилось, словно наткнувшись на невидимую стену.
Выстрелили пушки, нацеленные в их сторону. Линия стрелков перед ним таяла, исчезала, тела солдат взлетали в воздух. Внезапно раздался взрыв, и Пэта окутал пар. Один из снарядов разнес котел паровоза.
Пэт стоял молча, не в силах сдвинуться с места.
— Стройтесь, черт возьми, стройтесь!
Он еще почему-то держался на ногах. Рядом были какие-то люди. Мальчишка-знаменосец. По его щекам катятся слезы, но он по-прежнему размахивает флагом над головой.
— Вперед! — крикнул Ганс.
Уцелевшие солдаты, оправившись от шока, стали подниматься и снова двинулись вперед.
Гансу казалось, что он смотрит кошмарный сон и никак не может проснуться. Пушки продолжали стрелять, картечь буквально сметала его солдат.
Он оглянулся. Люди отпрянули в центр квадрата, вся восточная сторона каре исчезла. Резерв тоже пострадал. Оставшиеся три бригады пытались построиться.
— Вперед! — выкрикнул Ганс. — Нельзя останавливаться!
Он поднял знамя и побежал вперед.
Взрывная волна подняла его в воздух, словно сухой лист, и швырнула оземь. Ноги мгновенно онемели. Его стали поднимать.
— Оставьте меня! — Он отпихивал эти дружеские руки, но люди не хотели отпускать его. Солдаты столпились вокруг, прикрывая его от пуль и картечи. Наконец ему удалось выпрямиться.
— Вы ранены, сэр.
Не обращая внимания на крики, он попробовал шагнуть вперед, сжав зубы от боли.
«Как раз в то место, куда попал снайпер мятежников», — отстранено подумал он.
К нему подвели лошадь, и Ганс взобрался в седло, застонав от боли.
Квадрат теперь двигался быстрее. Мерки снова прорвали линию, земля была усыпана телами. Раненые кричали от боли, но пытались встать в строй, пони-
мая, что это их единственная надежда на спасение. Артиллерия мерков продолжала вести смертоносный огонь. Вокруг него оставалась лишь крохотная горстка людей — остаток резерва, оставшиеся в живых после артобстрела и кавалерийских атак мерков. Офицеры выбивались из сил, пытаясь построить людей в каре.
А над полем раздавался рев нарг.
Неожиданно обстрел прекратился. Из толпы мерков вперед вырвался всадник, размахивающий белым флагом.
— Прекратить огонь! — приказал Ганс. Всадник подъехал ближе.
— Мой кар-карт предлагает вам сдаться. Вы не попадете на пиршественный стол, но до конца жизни останетесь пленниками.
Ганс посмотрел на суровые лица людей, окружавших полковые знамена. Это было все, что осталось от пятнадцати полков. Люди смотрели на него выжидательно. Он улыбнулся и сплюнул табак на землю.
— А пошли бы вы... — четко произнес он, и дружный вопль одобрения раздался за его спиной.
Парламентер недовольно фыркнул, повернул лошадь и ускакал.
— Это слова командира французской гвардии при Ватерлоо.
Ганс взглянул вниз, возле него стоял Инграо. По его лицу струилась кровь, но он улыбался.
— Не мог удержаться, — вздохнул Галс.
— Все-таки и в тебе есть нечто романтическое.
— Не оскорбляй меня.
Он достал из кармана крохотную плитку табака — все, что осталось, — откусил половину и вторую отдал Инграо.
Чарли, поблагодарив кивком, взял табак.
— До встречи в аду, — сказал он и отправился к четырехфунтовой пушке, которая еще оставалась в центре каре. — «Я видел дни славы...» — запел кто-то. Солдаты подхватили знакомые слова, их голоса далеко разнеслись по равнине. Они заряжали мушкеты, примыкали штыки. Все понимали, что это их последний бой.
Он перезарядил карабин и упер приклад в колено, не обращая внимания на красное пятно, растекавшееся по брюкам.
Легкий ветерок развевал полковые знамена. Воздух стал чище после дождя.
Ему казалось, что он где-то в другом месте. «Это не Антьетам», — сказал он себе. Он вспомнил, как перед ним стоял молоденький офицер, стоял и смотрел на него испуганными глазами. Ганс сумел научить его, он наблюдал, как тот командует сначала полком, а потом и всей армией. Теперь он отвечает за весь этот мир.
Сын, которого у него никогда не было и которого он обрел в Эндрю. Этого вполне достаточно, чтобы умереть спокойно.
— Да хранит тебя Господь, сынок. Снова взвыли нарги.
— Забирай отсюда людей! — орал Пэт. — К другому поезду!
Григорий посмотрел на Пэта и вновь перевел взгляд на долину, где разыгрывалась трагедия. Черт побери, Григорий, забери их!
Офицер повернулся и присоединился к отступающей пехоте.
Римляне отступали, отстреливаясь. Многие открыто плакали.
До холма, на котором застрял их поезд, доносилась песня последних солдат Ганса. Пэт слушал, и по щекам его катились слезы.
Ударили пушки мерков, послышались крики, но песня продолжала звучать.
— «Слава, слава...»
Мерки рванули вперед. Слабый голос выводил последний куплет. На мгновенье Пэт увидел его — Ганс сидел, подняв карабин. А потом песня смолкла, и только сабли мерков взлетали и опускались, холодно сверкая в утреннем свете.
Прозвенел колокол, и поезд подъехал к станции.
Эндрю чувствовал себя одиноким как никогда. Пустые поезда, прибывшие с линии Потомака, были достаточно красноречивы, но он хотел услышать рассказ.
В последнем поезде сидела римская пехота. У многих были раны, обмотанные тряпками, на их лицах можно было прочесть весть о поражении.
Поезд свистнул и остановился. Пэт спустился из кабины паровоза.
Эндрю пошел навстречу ему. Пэт двигался так, словно на плечи ему взвалили непосильную ношу.
— Ганс погиб, — произнес он безжизненно.
Эндрю отвернулся. Господи, как ему хотелось броситься на землю и с воем кататься по ней, колотя кулаками, как бы он хотел спрятаться в самый дальний и темный угол, чтобы никто его не видел и не трогал. Но он не мог. Не сейчас.
Ганс был рядом, когда они стояли под Геттисбергом, когда он смотрел на тело своего единственного брата.
— Не сейчас, — сказал он тогда. — Ты поплачешь завтра. А сейчас нельзя.
«Ганс умер. Он был рядом со мной шесть лет, он научил меня всему, он был той силой, что помогала мне. А теперь его нет».
Эндрю повернулся к Пэту.
— Мы были так близко, — простонал Пэт, — так близко.
— А три бригады?
— Никого не осталось. Они построились в каре, а их расстреляли из пушек.
— Инграо, Андерсон, Эстерлид, Василий Александрович?
Пэт покачал головой. Эндрю стоял застыв.
— Господи Иисусе, ты бы их видел, — со вздохом выдавил Пэт. — Они стояли и пели до самого конца. Ганс посередине, а вокруг флаги и штандарты. Могу поклясться, что он жевал свой проклятый табак и ругался. Боже, прости меня. Я был там, но не мог их спасти.
Он шагнул вперед и положил руки ка плечи Эндрю. Тело его содрогалось от рыданий.
«Ганс умер», — с тупой настойчивостью стучало у Эндрю в висках. Почему-то ему всегда казалось, что его учитель вечен. Он слышал сотни имен, после которых звучало: «Погиб». Но Ганс... Никогда, никогда он не думал о возможности такого кошмара.
Ганс ушел навсегда.
— У тебя нет табака? — спросил Эндрю шепотом.
Пэт кивнул. Он достал из кармана носовой платок и громко высморкался. Потом вынул плитку табака и протянул Эндрю. Тот взял и откусил кусок.
— Они быстро продвигаются, — сказал Пэт. Он чувствовал, что должен рассказать о мерках. — К ночи они уже будут здесь, а к утру доберутся до Нейпера. Что с остальной армией?
— Сейчас уже за Нейпером.
Пэт кивнул, но видно было, что его занимают совсем другие мысли.
— Нам еще надо сражаться. Война не закончена, — произнес Эндрю и, положив руку на плечо Пэта, пошел вместе с ним к поезду. Позади полыхала подожженная станция.

Глава 7

— Подрывай!
Майна поднес факел к запальному шнуру и молча глядел, как по насыпанному на земле пороху к мосту сбегает цепочка огня. Несколько секунд спустя в воздух взлетели бревна и рельсы — почти месяц работы был уничтожен.
Мост через Нейпер рухнул в реку, поднялась волна, которая затопила берег и прорвала запруду на мельнице, стоявшей ниже по течению. Вода хлынула через пробоину.
Майна отбросил факел в сторону и подошел к Эндрю.
— Пришлось сделать это самому, — сказал тихо Джон.
Эндрю лишь кивнул и последовал за ним к вагону.
Он кинул быстрый взгляд на стул в углу, возле которого стояла медная плевательница. Откашлявшись, он прошел на свое место во главе стола.
— Каковы наши потерн? — спросил Калин.
— Восемьсот убитых и раненых в Первом корпусе, триста — во Втором, — отозвался Эндрю, заглядывая в рапорт. Он помолчал минуту. — Первая дивизия Третьего корпуса, а также половина Второго и Третьего выбыли из строя.
Калин откинулся на спинку стула и уставился в потолок.
— Десять тысяч человек. Эндрю кивнул. — И почти все оружие, кроме того, что они все-таки вынесли с поля боя, — шестьдесят пушек, полмиллиона патронов, палатки и продовольствие, — продолжил Джон.
— И Ганс, — мягко добавил Пэт. — И еще двадцать пять парней из Тридцать пятого полка и Сорок четвертой батареи.
Джон покачал головой.
— Я знаю, — прошептал он. — Но это не мое дело — докладывать о людских потерях. Я занимаюсь оружием, оборудованием.
Калин успокаивающе поднял руку.
— И что теперь? Все молчали.
— Я спрашиваю, что теперь? — гаркнул Калин, выведя Эндрю из состояния мрачной задумчивости.
Тот снова посмотрел на пустующий стул, словно там сидел кто-то, оценивающий его, готовый безмолвно упрекнуть, если он, Эндрю, даст волю чувствам, покажет свою растерянность, особенно сейчас.
— Мы будем сражаться дальше, — холодно ответил он.
— Прости, если я излишне пессимистичен, Эндрю, — раздался голос Джона, — но за последние три дня мы потеряли около двадцати процентов личного состава. Причем это были самые лучшие войска, самые подготовленные. План заключался в том, что до середины лета мы не будем сражаться на Нейпере и что к этому моменту у нас будет три корпуса обученных солдат. Мы собирались проложить железную дорогу дальше и укрепить берега реки по всей длине от Внутреннего моря до верховьев.
— С этим планом покончено, — сказал Эндрю.
— И какая у нас есть альтернатива?
— Сражаться не на жизнь, а на смерть, до последней капли крови, — мрачно ответил Пэт. — Возле Ганса валялись десятки их тел. Черт побери, когда они окружат меня, я захвачу с собой на тот свет не меньше дюжины.
— Ты говоришь так, словно все уже потеряно, — неодобрительно отозвался отец Касмар.
— Когда видишь, как прямо на тебя мчатся сорок уменов, к тому же вооруженных тяжелой артиллерией, — бросил Джон, — трудно думать иначе.
— Мы справились с тугарами, разбили флот мерков в прошлом году, — с упреком напомнил Касмар.
— Отец, мы были на волосок от гибели, — упрямо сказал Джон. — Нам чудом удалось победить.
— А также милостью Перма и Кесуса, — вставил Калин.
— А теперь эта милость истощилась. — Джон уже утомился объяснять очевидные, с его точки зрения, факты. — Через два дня они построят огневые батареи напротив Суздаля на противоположной стороне реки и окажутся меньше чем в полумиле от того места, где сейчас сидим мы. Через десять дней они пригонят сюда десять тысяч карфагенян, и эти рабы начнут вгрызаться в нашу оборону в десятке разных мест. Мы видели, как это происходило на Потомаке.
— Пусть их души упокоятся с миром, — прошептал Касмар.
— Если они работают — слабеет наша оборона, если мы их убиваем, мерки наполняют свои котлы. — Джон был вне себя от ярости. — Когда три года назад на нас напали тугары, мы не смогли защитить верхний Нейпер. Так что раньше или позже мерки тоже перейдут через реку. А стоит им сделать это, как они атакуют Суздаль — подорвут дамбу, вода затопит город, а потом они придут и перебьют оставшихся.
— Нужно выпустить воду из водохранилища, — предложил Касмар.
— Я уже приказал утром сделать это, — отозвался Джон. — Но на это потребуются недели. И даже если мы отведем воду от города, мы все равно не сможем его удержать. На этот раз у них есть артиллерия. Они все равно прорвутся, хотя бы на это им потребовалось все лето. Эндрю, который по-прежнему смотрел на пустой стул, ничего не ответил. «Всегда используй свое преимущество, главное — неожиданность. Если ты потеряешь контроль над собой, что же говорить об остальных?» — прошептал бесплотный голос.
Потерять контроль. Он почувствовал внутреннюю дрожь. Это — самое главное. Он слишком часто ходил по острию ножа. Рисковал, зная, что ошибка может стоить жизни его людям, его полку, армии, стране.
«Да, Ганс, я только что убил тебя и еще десять тысяч человек из-за своей ужасной ошибки. Ты знал, что произойдет, ты это предвидел, а я — нет. Ты мог послать меня подальше, мог не подчиниться приказу, и, черт побери, я бы послушался.
Но нет, ты никогда бы не поступил так. И ты промолчал, хотя понимал, что случится.
„Когда-нибудь ты станешь настоящим офицером, если, конечно, доживешь до этого", — твои любимые слова.
Да, Ганс, я сумел выжить, но стал ли я офицером?
Я совершил ошибку, которая стоила тебе жизни.
„Это все моя вина", — именно так, по словам одного из пленных мятежников, укорял себя генерал Ли после Пикетта. Десять тысяч повстанцев полегло за полчаса — это стало поворотным пунктом войны.
А наше поражение? Стало ли оно таким же поворотным пунктом, Ганс, из-за того, что я потерял тебя? Ведь можно было послать еще одну дивизию!»
— Так вы говорите, что война уже проиграна? — вопросил Касмар, глядя в упор на Джона. — И завтра я должен пойти в собор и объявить своей пастве, чтобы они готовились к смерти? Рыли себе могилы, резали горло своим детям, чтобы уберечь их от ям орды?
Джон озадаченно посмотрел на Эндрю. «Мне лучше задушить Мэдди и перерезать горло себе», — сказала она.
— Эндрю?
Он очнулся. Калин внимательно смотрел на него.
— Надо смириться, — прошептал Калин. — Что?
— Надо смириться. Ты не можешь вернуться в прошлое, не можешь что-либо изменить.
— Он дрался, как дьявол, — сказал Пэт, взглянув сначала на пустующий стул, а потом на Эндрю.
На секунду их взгляды встретились, и Эндрю показалось, что Пэт читает в его сердце, как в открытой книге.
«Сделай же что-нибудь! Ты единственный можешь что-нибудь придумать!» — слышалось ему.
Эндрю поднялся и вышел. На берегу войска стояли молча, глядя, как горит мост.
Он прислонился к стене вагона, надвинув кепи на глаза.
Хлопнула дверь — вышел Калин. Эндрю хотел было попросить старого друга уйти, но не смог вымолвить ни слова.
— Никак не можешь прийти в себя? Эндрю выдавил слабую улыбку.
— Я чувствую себя потерянным. По моей вине погибли десять тысяч наших парней и мой лучший друг. Скорее всего, я проиграл войну.
— По-моему, ты потерял кое-что еще.
— Ну, что же? Давай, скажи! — потребовал Эндрю.
— Веру в себя.
— Спасибо на добром слове.
— Я стал президентом этой страны благодаря тебе, — твердо ответил Калин, подойдя к Эндрю и встав напротив него. — Если бы не ты и твои люди, я бы скорей всего пережил нашествие тугар, они бы уже ушли к этому времени. Ивор и Раснар по-прежнему делили бы власть, а я оставался бы грязным крестьянином, сочиняющим глупые стишки в обмен на собственную жизнь. Ты принес в нашу жизнь перемены.
— Я не хотел этого, — ответил Эндрю.
— Я хотел. И хочу. И видит Кесус, ты мне нужен, Эндрю Лоренс Кин. — Неужели?
— А у нас есть выбор? Разжаловать тебя? Ты же знаешь, я — президент, я могу сделать это.
Эндрю смотрел на Калина, который стоял прямо перед ним — вылитый Линкольн, хотя и намного ниже. В черном сюртуке и цилиндре, с бакенбардами. Даже чувство юмора у него было таким же.
— Старина Авраам снимал с постов многих.
— Но он оставил Гранта.
— Грант... Мы называли его «мясником» — он буквально устилал нашими телами поля сражений. Из-за него при Колд-Харборе за двадцать минут я потерял половину полка.
— Но вы все равно шли за ним, потому что вы были его солдатами.
— Под его командованием мы потеряли лучших.
— А кем я, по-твоему, могу тебя заменить? — воскликнул Калин. — Кто еще может командовать армией? Пэт? Отличный офицер, пока ему говорят, что делать! Джон? Он здорово умеет планировать и прекрасный организатор — даже лучше, чем ты, — но в нем нет искры Божьей. Может быть, когда-нибудь на твое место сможет встать Винсент, но ему нужно еще много времени, чтобы стать настоящим командующим.
— Да, ему нужно время, но, возможно, когда-нибудь он и созреет для этого, — сказал Эндрю задумчиво. — Я уже думал об этом, хотя ему все это осточертело, как и мне.
— Или ты, или никто. Ты никогда не думал, какого черта Ганс решил учить тебя всему, что знал сам?
Эндрю уставился на Калина, не зная, что сказать.
— Он знал, что ты победишь, даже сейчас, когда это кажется почти невозможным. Тебе придется победить, Эндрю, потому что иначе ты не сможешь взглянуть ему в лицо, когда вы встретитесь с ним на том свете.
— Вот уж спасибо.
— Если все получится, тогда и поблагодаришь.
— Ты, недоумок, это же все из-за моей ошибки! — прорычал Эндрю.
Калин усмехнулся.
— Самое воинственное, что я слышал от тебя сегодня, — сказал он. — Когда-нибудь это войдет в историю: мой главнокомандующий обозвал меня недоумком. Мне очень живо представляется героическое панно на стене вагона под названием «Полковник Кин обзывает президента недоумком».
Эндрю растерянно улыбнулся.
— Ганс не зря выбрал тебя. Видит Кесус, ты мне нужен, потому что ты умеешь думать и руководить. Посмотри вокруг. Пэт говорит о куче мерков возле его трупа, у Джона все упирается в снабжение и вооружение, Касмар предрекает конец света. Только ты можешь изменить положение.
— Я никогда раньше не проигрывал, — прошептал Эндрю, глядя сквозь Калина куда-то вдаль. — Я всегда побеждал, я всегда выводил своих солдат из-под огня, даже в Колд-Харборе. — Он печально вздохнул. — Я дошел до такого состояния, когда было невозможно думать иначе, но какой-то голос внутри меня шептал, что на этот раз я не смогу победить, что я хочу слишком многого. Я заколебался, когда надо было действовать, и проиграл.
— Теперь это уже история, Эндрю. Нет смысла говорить о том, что уже прошло, надо думать о будущем.
Калин показал на речной брод.
— Через неделю, через десять дней четыреста тысяч мерков переправятся через реку и пойдут дальше, уничтожая все на своем пути: траву, урожай, нас и наших детей. Только ты можешь остановить их. Ты не первый генерал, проигравший сражение, кампанию или даже всю войну. Но ты будешь первым, кто выиграет войну, несмотря на то что внутренне уже настроился проиграть ее.
Калин замолчал. Сойдя с поезда, он пошел к реке, кивая в ответ на приветствия солдат.«Этот чертов крестьянин всегда мог перемудрить всех нас, Ганс, — мысленно прошептал Эндрю. Мысли его стали на удивление ясными. — Мы не сможем остановить их на Нейпере. Это понятно. Единственный выход — продержать их здесь так долго, чтобы они начали голодать, съели собственных лошадей, потом начали вымирать от голода и, наконец, решили вернуться, бросив все».
Голод.
«Неопытный командир занимается тактикой, опытный — логистикой», — вспомнилось ему.
«В конце концов они переправятся через Нейпер. Мы умрем в Суздале. Винсент в Риме проживет немного дольше. Нам нужно время, драгоценное время». В голове крутилась какая-то мысль, которая не давала ему покоя с того времени, как он говорил с Юрием. Она так сильно тревожила Эндрю, что он ни с кем об этом не говорил. Где взять время?
Ему показалось, что Ганс смотрит на него, ожидая верного решения, как в первый раз в Антьетаме, когда мятежники окружили их с трех сторон.
«Сынок, надо бы вывести парней отсюда», — сказал он тогда.
«Черт бы их всех побрал».
Калин обернулся к поезду. Эндрю как раз открыл дверь и вошел в вагон.
— Пожалуй, я пойду, ребятки, — сказал Калин, погладив по голове мальчишку-барабанщика и пожимая руку седобородому капитану, которого он помнил еще со времен службы у Ивора.
— Что с нами будет? — спросил молоденький солдатик, на щеках у которого начал пробиваться первый пушок.
— Ну, мы, конечно, победим, — с улыбкой ответил Калин. — Я вам это обещаю. Если же нет, то в следующий раз вы выберете в президенты кого-нибудь другого.
Люди грустно рассмеялись, и он направился к поезду.
Войдя в вагон, он понял, что прервал спор между Эндрю и Джоном.
Эндрю посмотрел на Калина.
— Пожалуй, ты был прав, черт возьми! — сказал он.
— В чем же?
— В том, что не отправил меня на пенсию. Калин улыбнулся, но ничего не ответил.
— Я пошлю тебя в Рим прямо сейчас, — заявил Эндрю. — Экспресс доставит тебя туда очень быстро. Думаю, Марк должен услышать это от тебя лично и дать свое согласие, прежде чем я объявлю новость во всеуслышание. Если он сделает, как я прошу, сразу возвращайся, желательно вместе с ним. Ты должен обернуться за два дня.
— Я теперь мальчик на побегушках? — спросил Калин с усмешкой. В голосе его слышалось согласие, хотя он даже не знал, о чем идет речь.
Эндрю рассказал о своих планах, не обращая внимания на фырканье Джона, который то и дело заявлял, что такое невозможно.
Калин посмотрел на Джона:
— Еще более невозможно поражение. А это единственная альтернатива. Так что готовьте этот ваш экспресс. Поеду передавать сообщение.
— Ты хочешь сказать, что тащил всю свою орду через эту щель?
Музта кивнул и посмотрел на рельсы, которые теперь были проложены вдоль расширенной лесной дороги.
— Первый умен проходил по пятьдесят миль в день, — сказал он. — Но потом дело застопорилось, дорога превратилась в непролазную грязь. Почти семь дней мои умены добирались до брода.
Грязь.
Джубади посмотрел вниз. Его лошадь стояла в грязи почти по колено. После того как здесь прошел первый умен, земля превратилась в жидкое месиво.
— А что будет с теми, кто идет позади нас? Музта улыбнулся и покачал головой:
— Нас было почти в три раза меньше, но все равно мы потратили почти целую луну на то, чтобы пробраться по лесу, пересечь реку и снова выйти в степь под Суздалем. Это все равно что идти по горному перевалу после дождя.
— Я и не думал, что будет так трудно, — пробормотал Джубади.
— Мы не ожидали, что пойдут дожди, — буркнул Вука, глядя на ветки, которые только что бросили в грязь, чтобы пройти по ним. — Если бы было сухо, мы двигались бы намного быстрее.
Музта повернул лошадь и подъехал к железнодорожной насыпи.
«А они ускользнули», — подумал Джубади. Он надеялся покончить с ненавистным скотом на этой стороне реки, а потом пересечь ее безо всяких препятствий. Их спасли проклятые машины, которые двигаются по рельсам. Восемь тысяч голов скота — вполне достаточно, чтобы прокормить армию в течение четырех дней, а они ускользнули.
Верхушки деревьев покачивались от ветра, стряхивая с листьев мелкие капли. Никакие воздушные корабли в такую погоду летать не могут. Еще одна проблема. Они могли бы разбомбить пути и помешать скоту сбежать.
Невозможно что-нибудь планировать с этой погодой. Густой туман, неожиданный дождь, гроза — от них зависит поражение или победа.
Он не мог даже связаться с южным флангом, пока ехал тридцать миль по лесу, потом выходил к морю и поворачивал на север. Правда, со скотом это не так страшно — тот либо шел пешком, либо ехал по рельсам. Вот если бы это были бантаги или старые друзья тугары — он покосился на Музту, — то разделять армию таким образом значило бы накликать катастрофу.
Так тугары разбили мерков при Орки, заставив разделиться на три колонны.
Впереди клубился дым. Горело несколько деревянных домов, на боку валялся вагон со сломанным колесом. Несколько воинов уже копались в свежих могилах, вытаскивая оттуда тела.
Он поморщился. Отвратительно, но, с другой стороны, все-таки еда.
Музта натянул поводья, и Джубади тоже остановился, махнув остальным, чтобы продолжали путь. Вся кавалькада продефилировала мимо них: впереди золотые штандарты орды, за знаменосцами барабанщики, сигнальщики, шаманы, слуги, курьеры. Все они вязли в непролазной грязи и ругались.
Показались захваченные знамена скота. На них золотыми нитками были вышиты названия: «7-й Новродский», «44-й Суздальский», «15-й Кевский»; и перечислены сражения — осада Суздаля, освобождение Рима, битва Святого Станислава. Еще на одном — синем с полосами — флаге виднелись какие-то совсем неразборчивые буквы. Но в любом случае не стоило унижаться до того, чтобы разбирать надписи скота.
Музта оглянулся на Джубади, потом снова посмотрел на вытащенные из земли свежие трупы.
— В прошлую войну моим воинам пришлось идти по земле, оставленной скотом, и питаться трупами и сдохшими лошадьми, — сообщил Музта задумчиво.
— К чему сейчас вспоминать об этом? Мы войдем в их город еще до следующего полнолуния.
— Я вижу эту землю, и старые воспоминания возвращаются. Когда-то я ехал здесь со своими сыновьями, за мной шумела моя орда. Я помню их смех, радость, когда звук нарг означал не битву, а всего лишь охоту — никакого риска, возможность поразмяться и мясо к столу.
— Ты же видел, как сегодня утром мы расправились с ними, — сказал Джубади.
— Это было легко. Они совершили ошибку.
— Это всего лишь скот! — выкрикнул Вука, подъезжая поближе. — Я впервые вижу, чтобы они так попались, — заметил Музта.
— Потому что на этот раз они столкнулись с мерками, — заявил Вука.
Музта оглянулся на зан-карта. Джубади укоризненно посмотрел на сына, но ничего не сказал.
— Конечно, — произнес Музта с улыбкой. Хлынул дождь, тяжелые капли смыли грязь с застывших лиц скота, выкопанного из могил.

Предыдущая страница 9 Следующая страница


Разящий меч 10

Джубади посмотрел на трупы.
— Только через восемь или десять дней придет карфагенский скот, и можно будет думать о переправе, — сказал Джубади, ни к кому в частности не обращаясь.
— Пусть работают пленники, которых мы захватили сегодня утром, — рассмеялся Вука.
— Они бесполезны, — ответил Хулагар. — Их меньше сотни, и все они ранены. Они не могли сражаться, и только поэтому мы их захватили.
— Зачем тогда оставлять их в живых? — возмутился Вука.
— Они еще могут пригодиться, — сказал Джубади, чтобы закрыть тему.
Он посмотрел на дорогу. В тумане исчезал последний полк умена Навхаг.
— Передайте в Навхаг, чтобы к рассвету они добрались до реки и постарались переправиться. Может, скот деморализован и мы легко их захватим.
— Сомневаюсь, — обронил Музта.
— На сей раз они будут иметь дело с мерками, — прошипел Вука достаточно громко, чтобы Музта услышал его слова.
Кар-карт тугар повернулся к наследнику мерков.
— Разумеется, — сказал он.
— Дедушка!
Эндрю Готорн выскользнул из объятий матери и через комнату бросился к Калину, едва не сбив его с ног.
Улыбнувшись, Калин поцеловал внука в макушку и тотчас попал в объятия Тани и близнецов.
— Как у тебя дела, доченька? — спросил он, освободившись от цепких двойняшек и крестясь на икону.
Таня улыбнулась и погладила выпуклый живот.
— Еще один просится наружу, — сказала она.
— Этот мальчишка времени зря не теряет, — усмехнулся Калин, а она покраснела и рассмеялась.
— В доме Бог знает что творится! Ну и беспорядок! Таня кинулась к матери, которая в окружении троих бросившихся к ней внуков была похожа на наседку.
— Трое детей, — извиняясь, объяснила Таня. — Разве можно за всем уследить?
— И четвертый на подходе, — с гордостью объявил Калин.
Людмила расцеловала дочь.
— Найми служанку.
— У меня не будет слуг, — твердо сказала Таня. — И у Винсента тоже.
— Слышу речи истинной республиканки, — одобрил ее Калин и сел у окна, наблюдая за семьей, которая наконец-то была в сборе.
— К черту политику! — возмутилась Людмила. — Она дочь президента, жена генерала и посла.
— Вот поэтому у меня и не будет слуг, — заявила Таня. По ее тону было ясно, что эта тема закрыта.
— Воистину она твоя дочь, такая же упрямая, — усмехнулся Калин.
Он откинулся на спинку стула, блаженно вздохнул и положил свой знаменитый цилиндр на стол.
— Дочка, дай чего-нибудь попить.
— Я принесу, — сказала Людмила. — Пойдемте-ка, ангелочки. — И она увела детей в кухню.
— Что привело вас сюда? — спросила Таня. Калин обхватил ее за талию и посадил к себе на колени.
— Я уже большая девочка, папа, — прошептала она смущенно. — Для меня ты всегда останешься моей любимой малышкой, — ответил он, целуя ее в щеку и гладя по голове.
— Вид у тебя измученный. Ты устал? Он молча кивнул.
— Что-то случилось, иначе бы ты не приехал.
— Да, — коротко ответил он.
— Что же?
— Мы потерпели поражение. И потеряли почти целый корпус. — Он замолк, а потом добавил: — И Ганса.
— О Господи!
— Василий Александрович, Борис Иванович, Сергей Сергеевич, Юрий Андреевич, Михаил Эрнестович — все они погибли.
— И Юрий?
Калин кивнул. Таня пыталась сдержать слезы, она могла бы выйти замуж за Юрия, если бы не встретила Винсента.
— Григорий был ранен в голову и умер от раны, Семен потерял руку.
— А Эндрю Кин, Пэт?
— Эндрю выбит из колеи. Видишь ли, моя дорогая, мы, наверное, потеряем наш Суздаль еще до следующего полнолуния. Конечно, мы будем драться до конца, но если волк принялся копать, мышь не уцелеет.
— Поэтому ты здесь, папа?
— Я потом тебе все расскажу. У меня мало времени. Никто не знает, что я здесь. Мне надо встретиться с Марком, у меня для него новости, и он должен услышать их лично, а не по телеграфу.
— Все знают, что что-то случилось. Со вчерашнего дня не поступало никаких сообщений.
Это я приказал, — признался Калин. — Чтобы не началась паника.
— Она почти началась.
— Но ты, моя ягодка, в безопасности. И дети тоже. Она хотела было возразить, думая о Кэтлин, о своих друзьях, но сейчас все было иначе. У нее трое детей и скоро родится четвертый — прежде всего она должна думать об их защите.
Он улыбнулся, полез в нагрудный карман и извлек оттуда маленький сверток. Таня развернула его — там оказался медовый пряник.
— Папа, мне же не восемь лет!
— Тогда просто представь себе, что ты еще маленькая, — предложил он.
Она положила голову ему на плечо.
— Как Винсент?
— По-прежнему, — ответила она. Калин понимающе кивнул.
— Он отдаляется от меня, — вздохнула она.
— Он теперь не так наивен, как прежде.
— Папа, ты знаешь, о чем я говорю. Раньше в нем была доброта, он был готов удивляться и восхищаться каждому творению Перма и Кесуса. Он не умел ненавидеть.
— А теперь умеет, — сказал Калин.
— Да.
— До того как закончится эта война, мы все научимся ненавидеть, — сказал Калин. — Может быть, нам нужна именно ненависть для того, чтобы победить. Кесус велел любить наших врагов. Отец Касмар уверяет, что даже мерки и тугары — его творения.
— И ты этому веришь?
— Трудно верить в такое, если знаешь, что твоих внуков живьем отправят в ямы.
— Не говори этого! — прошептала Таня и перекрестилась. — Самое ужасное, что ненависть сжигает душу Винсента. Дмитрий говорит, что после войны с мерками он стал холодным и безжалостным, с ним почти невозможно говорить.
— А каков он с тобой? Она вымучено улыбнулась:
— Он пытается жить как прежде. Я думаю, внутри он все тот же молодой человек, в которого я влюбилась, и он боится себя — такого, каким он может стать. Но между нами растет стена. Раньше он приходил домой, играл с маленьким Эндрю, качал его и гулял с ним, а теперь, когда — и если — он приходит, то забивается в угол и сидит там один. Он не хочет, чтобы его трогали. И сны, папа. Ему все время снятся ужасные сны. Почти каждую ночь он просыпается в холодном поту, с криком. Я пытаюсь помочь ему, но он не хочет пускать меня в свой мир.
— На него столько всего обрушилось, — мягко объяснил Калин. — И обрушится еще больше, прежде чем закончится война.
Он на секунду задумался.
— Мне нужны люди вроде него. Я бы отлично использовал еще сотню таких.
— Не забывай, что ты говоришь о своем сыне, — напомнила Таня.
Калин потрепал ее по колену.
— «Когда закончится жестокая война» — думаю, это подходящее название для песни.
— А как насчет «Тишины на Потомаке»? — раздался голос.
Они оглянулись и увидели Винсента, входящего в комнату. С его плаща стекали дождевые капли и образовывали лужицу на полу.
— В старом мире это очень известная песня.
— Не стоит над этим смеяться, — сказала Таня, встав с колен отца, чтобы взять у мужа плащ и кепи.
— Вчера утром мы потеряли линию Потомака, — тихо сказал Калин.
Винсент вздрогнул, потом овладел собой.
— Все настолько плохо? Калин кивнул и подошел к окну.
— Поэтому ты здесь?
— Не только.
— Расскажешь остальное? - Винсент вышел на кухню и через минуту вернулся с глиняным кувшином. Усевшись за стол, он налил вина в кружку и предложил Калину, тот отказался.
— Не рановато ли, сынок? Еще утро.
— Я только что услышал о том, что вчера мы проиграли войну, а ты читаешь мне лекцию о вреде пьянства. — Винсент усмехнулся и отпил глоток.
— Через сколько времени будут готовы твои два корпуса?
Винсент покачал головой.
— По крайней мере через месяц, и то едва ли. Думаю, нельзя выпускать на поле боя солдат, в которых не уверен. У нас слишком старое оружие, в основном гладкоствольные ружья, и совсем нет пушек. Если на них бросятся мерки, они разбегутся, и их всех перестреляют по одному. Мне нужно время.
Послышался стук, и Таня пошла открывать дверь.
— Ваше превосходительство. Вошел Марк.
— Строго говоря, я должен был бы ждать вас в зале для приемов, — заметил консул довольно холодно.
Калин встал и протянул ему руку. Марк слегка улыбнулся.
— Но в конце концов, русский живет со мной под одной крышей, так что будем считать, что первый визит вы нанесли именно мне.
— Мне сказали, что вы проводите смотр войск и скоро вернетесь, — произнес Калин извиняющимся тоном. — Я хотел повидаться с дочерью и внуками, раз уж выдалась свободная минутка.
Консул улыбнулся Тане и Людмиле, дети кинулись встретить «дядю Марка», и он обнял их по очереди.
— Полагаю, если вы приехали лично, новости действительно плохие, — сказал Марк, ставя детей, повисших на нем, на пол.
Калин кивнул Тане, и она, забрав малышей, вышла из комнаты.
— Вчера мы потеряли десять тысяч человек, линию Потомака и Ганса Шудера.
Марк ничего не сказал, но налил полную кружку вина и осушил ее тремя глотками. — Через две недели они будут у стен Суздаля, — продолжил Калин ровным тоном.
— А потом?
— До Рима они дойдут к концу лета, — отозвался Винсент.
Марк кивнул.
— Вы поедете со мной в Суздаль — поезд отходит через час. Винсент, ты мне тоже нужен.
— Спасибо за приказ. — Марк со стуком поставил кружку на стол. — Но, возможно, мне следовало бы остаться здесь и начать строить свою линию обороны. Русь станет для нас щитом.
— Я тоже на это надеюсь, но мы хотели бы вас кое о чем попросить, чтобы у нас появился шанс на выживание.
Марк кивнул:
— Что бы это ни было, я обещал вам свою помощь. Мы связаны договором.
Калин откинулся на спинку стула.
— Вам может не понравиться то, что вы услышите. И он начал излагать план.
Эндрю уселся на стуле поудобнее и предложил Юрию налить себе еще водки.
— Значит, он тебя разгромил, — произнес Юрий спокойно.
— Пока да, — отозвался Эндрю, немного задетый бесцеремонностью Юрия.
— Я знал, что так и будет. — Юрий взглянул на бутылку, прежде чем поставить кружку на стол. Он посмотрел на часы, тикающие в углу.
— И почему ты так решил? — спросил Эндрю.
— Он понимает тебя лучше, чем ты его.
— Поэтому, черт побери, ты мне и нужен.
— Я знаю. Эндрю встал.
— Кто ты, дьявол тебя возьми? — воскликнул Эндрю. — Какого черта ты вернулся?
Эндрю стукнул кулаком по столу.
Он слышал, как наверху завозилась Мэдди, раздался тоненький плач. Послышались шаги Кэтлин, и плач смолк.
В глазах Юрия был оттенок боли, когда он смотрел в потолок и прислушивался.
— Прекрасный звук, — прошептал он. — Плач ребенка, проснувшегося посреди ночи и вновь засыпающего в объятиях матери.
Он налил себе еще и вновь осушил кружку.
Эндрю внимательно смотрел на него. На минуту на обычно бесстрастном лице Юрия промелькнули чувства, которые он привык скрывать.
— Полагаю, в их планы входило не только разбить твою армию, но и захватить тебя самого, — наконец произнес Юрий, глядя прямо в глаза Эндрю.
— Зачем?
— Обычно мерки стремятся именно к этому. Вырвать сердце, лишить армию головы — и победа обеспечена. В войне против бантагов они послали полк в тысячу воинов, чтобы захватить кар-карта и убить его.
— Ну, это логично, — ответил Эндрю. Это был вопрос, который он не мог решить для себя. Он знал, что такова европейская традиция ведения войны -хотя в конце концов короли и герцоги поняли, что эта политика ведет к охоте на них самих. Веллингтон однажды сказал, что у джентльменов есть дела и поважнее, чем стрелять друг в друга. Но все равно, это казалось ему немного нелогичным.
— Вспомни, воина у мерков в крови, и каждое действие в ней заранее предопределено. Уверен, что на правом фланге у тебя сражался Вушка.
— Откуда ты знаешь? Юрий улыбнулся.
— Вушке дано право первым вступать в военные действия. Этот клан — старейший во всей орде, и он ревниво оберегает это право. — Но мы уничтожили почти две трети их умена. По-моему, это глупо — тратить элитные войска для лобовой атаки.
— Для них — совсем не глупо. Единственная их ошибка заключается в том, что, когда их души возьмет Буглаа, им нечем будет похвастать...
— Кто? — прервал его Эндрю.
— Буглаа — богиня смерти, которая скачет в ночи и забирает души погибших в битве, а потом относит их на вечные небеса. Но когда она прибудет, никто из них не сможет сказать, что он умер достойно, в честной схватке.
— Потому что мы — скот. Юрий кивнул.
— Шаманы оказались перед дилеммой, — сообщил Юрий с довольным смешком. — Им пришлось объявить, что все вы впали в безумие, в вас вселились злые духи, и поэтому смерть от рук скота тоже достойна.
— Значит, они считают нас злыми духами, — заметил Эндрю.
Юрий снова рассмеялся.
— Но духи скота — слабые. В мире полно духов, добрых и злых. Мерков защищают духи их предков, которые живут в вечном небе и смотрят на них.
— Если наши духи такие слабые, тогда как мы разбили тугар?
— Тугары. Их всегда считали глуповатыми, слишком гордыми. Хотя их поражение привело всех в ужас, в глубине души мерки радовались ему, потому что в нем они видели кару за то, что тугары разбили армию мерков при Орки.
— Говорят, что два умена тугар идут вместе с ордой мерков, — сказал Эндрю.
— Ты хорошо осведомлен.
— Каждый день к нам приходят несколько сотен беженцев из Карфагена. Гамилькар сообщает нам о том, что они рассказывают.
— Я бы на твоем месте был осторожнее.
— Почему?
— Еще один излюбленный прием. Проникнуть в стан врага. Рассказывают, что несколько оборотов назад один из питомцев мерков был продан кар-карту бантагов. Он отравил своего нового хозяина.
— Зачем?
— Ему пообещали, что, если он сумеет это сделать, его семью не отправят на пир полнолуния.
Эндрю зорко посмотрел на Юрия. Тот засмеялся и, опустив глаза, покрутил на пальце кольцо.
— Я рассказал тебе об этом, чтобы показать свою лояльность, хотя на самом деле и меня послали таким образом. Игра внутри игры.
— Я уже слышал об этом от Гамилькара в ту ночь, когда ты появился у нас.
— И он посоветовал отрезать мне язык, засунуть в рот и распять на стене города — так традиционно наказывают тех, кто ел мясо своих соплеменников.
Эндрю промолчал.
— Как мы говорили, тугары идут вместе с мерками. Я когда-то сделал браслет для кар-карта Музты. И даже присутствовал, когда его подносили.
— Музта...
— Ты его знаешь?
— Мы встречались однажды.
«Возможно, мы встретимся снова, Кин», — сказал он тогда. Он отпустил Кэтлин и Винсента — странный, рыцарский поступок. Совершенно непохоже на все то, что Эндрю знал об орде.
— Меня удивляет, что его оставили в живых после поражения и приняли к себе, — задумчиво сказал Эндрю.
— Я слышу в твоем голосе оттенок теплого чувства, — заметил Юрий.
— Скажем так: несмотря ни на что, он оказал мне большую услугу. Эндрю прислушался. Похоже, Кэтлин заснула, уложив Мэдди обратно в колыбельку. Они в безопасности — по крайней мере сейчас.
— Я слышал об этом. Некоторые сочли это признаком слабости. Странно, что его собственные воины не убили его. Каким-то образом он не утратил над ними своей власти. Впрочем, даже таким варварам, как тугары, трудно убить своего кар-карта.
Эндрю заметил, что в голосе Юрия прозвучали нотки превосходства — отношение, перенятое у его прежних хозяев.
— Кар-карт сам ведет войско в атаку? — спросил Эндрю.
— Редко. Он планирует битву, продумывает все детали. Ты видел флаги?
Эндрю кивнул.
— Мы думали, что это сигнальная система.
— Да, и просто удивительная. Синими флагами указывают направление движения. Красные — приказ вступить в бой. Сообщение может за несколько минут облететь всю армию, и оно не привязано к проводам, как у тебя. Вушка проводит первую атаку. Кар-карт остается в центре. Зан-карт, как правило, отправляется на передовую — закалить свой дух и потренироваться.
— Вука? — Да.
— Я слышал, именно из-за него вспыхнуло восстание в Риме.
— Горячая голова. Слишком много суетится и рвется в бой. Хотя на самом деле он — трус. Полная противоположность своему отцу. Джубади умен и дальновиден, он просчитывает все возможности, но в то же время храбр. Он научился всему от своего отца, который погиб при Орки. Такой урок не забывается. Поэтому все хитрости, которые ты придумал, он сумел заранее разгадать. Кампания прошлого года проводилась не только ради победы, но и для того, чтобы изучить тебя.
Даже в случае поражения он приобретал очень ценные сведения о тебе.
Эндрю откинулся на стуле. Правой рукой он поглаживал культю левой.
— Он знает, что ты будешь сражаться до конца. И надеется, что, если он разобьет твою армию здесь, на Руси, Рим снова подчинится его воле и все вернется на круги своя. А когда ситуация окажется безнадежной, он предложит тебе сдаться, поклявшись, что не убьет тебя.
— Значит, он плохо нас знает.
— Ты считаешь, что все почти безнадежно и поражения не избежать. Возможно, ты еще изменишь свое мнение.
«Если они справятся с нами, — подумал Эндрю, — со стороны Марка будет просто глупо не принять предложение. По крайней мере это даст им хоть какую-то надежду».
— А Вука ринется на нас очертя голову.
— Не сам, конечно, но он может послать других, даже не поставив в известность Джубади. Думаю, в глубине души он тебя боится. Ты — выше его понимания, вне традиций и обычаев. Он непредсказуем: хитрый, но в нем нет расчетливости и хладнокровия, присущих его отцу и щитоносцу Тамуке, которому я служил.
Эндрю встал и подошел к окну. Всего десять дней назад он танцевал здесь. Сегодня все опустело и замерло. Кажется, что здесь живут теперь одни духи.
Джубади. Он — враг. Беда в том, что он, Эндрю, слишком долго думал о своих врагах как о безликой орде. Надо лучше знать врага, чтобы победить его.
Он подумал о свертке, который так и остался лежать в углу комнаты. Сейчас самое время, но сначала он должен убедиться.
— Ты часто видел Джубади. — Каждый день с тех пор, как попал в юрту Тамуки. Там, где бронзовый щит Тамуки, там Вука и Джубади. Эндрю кивнул и с холодной расчетливостью спросил:
— Почему ты вернулся?
— У меня была причина, — прошептал Юрий. Он на минуту задумался, потом посмотрел наверх.
— Сколько лет твоему ребенку?
— Что? Почему ты спрашиваешь? — Голос Эндрю был холоден как лед.
— Просто интересно. Интересно, что я был у тебя несколько раз, но ни разу не видел твоего ребенка.
Эндрю почувствовал, как холод сковал его сердце. Он представил себе, как эти руки, руки каннибала, сидевшего за одним столом с мерками, дотрагиваются до его малышки.
Юрий усмехнулся и покачал головой.
— Я понимаю.
Эндрю смущенно отвел взгляд. То, что он чувствует, — неразумно. Этому человеку пришлось сделать то, что он сделал, ради выживания. Жить хочется всегда, даже если живешь в аду.
«Я думал, что я выше этого, что не буду чувствовать отвращения», — подумал он. Но при мысли о том, что Юрий дотронется до Мэдди, его пробирала дрожь. Кровь скольких детей на руках этого человека?
Он взглянул на Юрия:
— Извини.
— Ничего, я понимаю. Ты не виноват, это сильнее тебя. За год до того, как я попал к тугарам, я видел, как они похозяйничали в Суздале.
Он посмотрел куда-то вдаль, словно вспоминая, а потом снова заговорил:
— Меня уже собирались отправить в яму для пира. Я достал все золото, что у меня было, из тайника, я ползал на коленях, даря его. Одна из их женщин рассмеялась и пальцем поманила меня, так я не попал в яму. Меня взяли, чтобы я изготовил для нее ожерелье, потому что ее старый любимец умер. Она собиралась сделать меня своим новым любимцем, но зимой умерла, и я спрятался до весны. Я видел тех, кто путешествовал с тугарами, десятки тысяч любимцев, они пресмыкались, как и я. Я видел, как они едят из ям вместе с тугарами, как они дерутся за кость, а их хозяева смеются. Я их ненавидел... И они сами себя ненавидели, — прошептал он. — Никто из них не мог смотреть мне в глаза, они были отверженными. Когда я оставался с ними наедине, я плевал им в лицо, если они смотрели на меня. Я называл их предателями, спрашивал, почему они не возьмут кинжал и ночью не прирежут хоть одного из своих мучителей. Они уходили, говоря, что я не понимаю... А теперь я понимаю их, а ты нет.
Эндрю сидел молча и смотрел на маятник часов, который качался из стороны в сторону, отсчитывая время. — Я ненавижу их за то, что они со мной сделали, — Юрий вздохнул. — Я ненавижу себя. Даже тебя я ненавижу, потому что тебе не довелось пережить то, что пережил я.
Он рассказывал обо всем совершенно спокойно, в его лице не дрогнула ни одна черточка. На губах застыла легкая усмешка, словно он знал нечто недоступное Эндрю.
— Я хочу отомстить, — прошептал Юрий. — В этом наши пути сходятся.
Эндрю уже принял решение, хотя при этом его не покидало чувство вины — слишком уж непохоже было это на те способы ведения войны, которые он знал. Но только так можно выжить. Юрий, наконец, был готов к тому повороту, о котором подумал Эндрю, когда они впервые встретились.
— Я помогу тебе, — сказал Эндрю. Он встал и, подойдя к шкафу в углу комнаты, открыл его и показал на сверток. — Ты отомстишь с помощью вот этого.
— Дальше ехать опасно, — сказал Хулагар, останавливая лошадь перед Джубади. Тот кивнул, соглашаясь со своим щитоносцем. На его лице появилась улыбка удовлетворения, когда он увидел поблескивающую между деревьями реку. На ее середине стоял броненосец, все его пушки были нацелены в лес. На другом берегу то и дело в воздух поднимались клубы дыма — разрывы снарядов.
— Ну вот мы и вернулись, — объявил Джубади. Хулагар улыбнулся и повернулся к воину, который ждал их. Тот низко поклонился и протянул кожаный сверток. Джубади достал оттуда меч и крепко сжал его рукоять.
— Я заметил место, куда ты его бросил, — объяснил Хулагар. — Этот воин был с уменом Дарг в передовом отряде. Он нырнул в реку и достал меч.
Джубади посмотрел на воина, кивнул в знак благодарности и слез с лошади.
— За подарок следует отблагодарить. — Джубади указал на лошадь.
Воин отступил на шаг.
— Нет, мой кар-карт, я не могу...
— Возьми ее и поезжай, — сказал Джубади с улыбкой. Воин улыбнулся в ответ и взлетел в седло.
— А теперь возвращайся, чтобы сражаться со скотом. С радостным криком воин повернул лошадь и галопом поскакал в лес.
— Мой кар-карт в хорошем расположении духа.
— Нужно вознаграждать верность и храбрость, — пояснил Джубади и знаком приказал Хулагару следовать за ним.
Они подошли к реке. Над головой кар-карта просвистела пуля, срезав по пути несколько веток.
Хулагар заслонил Джубади и заставил его отступить под защиту дерева.
— А тебя я ни разу не награждал, — задумчиво промолвил Джубади.
— Я — твой щитоносец, мне ни к чему безделушки и лошади.
— Хорошо сказано, — мягко сказал Джубади. — Верность у щитоносца в крови, она дана всем, кого ведет дух «ту».
— Что-то тревожит тебя, — заметил Хулагар.
— Тамука.
Хулагар промолчал, зная, что за этим последует.
— В битве он оставил моего сына, чтобы сразиться со скотом, и я вижу, как между ними проскальзывают искры ненависти. Не такими должны быть отношения между картом и щитоносцем.
— Да, мой карт, — отозвался Хулагар.
— Но почему такое произошло?
— А что думаешь ты, мой господин? Джубади рассмеялся:
— Ты спрашиваешь меня, потому что уверен, что я знаю ответ.
Хулагар кивнул.
— Он презирает Вуку, считая, что это он убил своего брата.
— Это твои слова, а не мои, — осторожно сказал Хулагар.
— Это произошло где-то здесь на реке, — тихо произнес Джубади и, невзирая на протесты Хулагара, вышел из-под защиты дерева, чтобы взглянуть на Нейпер. — Ты веришь, что Вука совершил убийство?
— Кто я, чтобы судить? — Хулагар знал, что осторожность никогда не помешает.
— Хулагар, да или нет?
— Да, мой кар-карт.
Джубади пристально посмотрел на носителя щита, но тот не отвел взгляд.
— Я так и думал, — вздохнул Джубади. — Если я проиграю эту войну, сможет ли он привести орду к победе?
— Дух «ка» в нем силен, — ответил Хулагар.
— Даже слишком. Хулагар кивнул.
— Он ринулся в атаку, хотя я запретил ему делать это, а в последний момент сбежал — по крайней мере я так слышал.
— Я тоже это слышал, мой господин. Снова пролетела пуля, и снова Джубади не обратил на нее внимания.
Он повернулся и ударил кулаком по стволу дерева.
— Ну почему в живых не остался Манту? — с горечью прошептал он.
— Буглаа назвала его имя, — сказал Хулагар. — С судьбой не поспоришь.
— Теперь мой единственный кровный наследник — Вука, — сказал Джубади, глядя в глаза Хулагару. — Когда я умру, он станет кар-картом.
— Не говори о смерти, Джубади, — предупредил Хулагар. — Предки могут решить, что это твое желание.
— Тамука должен поклясться, что защитит его и научит всему.
— Да.
— Никто не должен смещать Вуку. Хулагар промолчал.
— Никто! — зарычал Джубади, схватив Хулагара.
— Я служу тебе, мой карт, больше оборота, но я не щитоносец зан-карта.
— А если Тамука решит иначе?
— Мой господин, только отец может отдать приказ о смерти сына, только совет клана щитоносцев может решить судьбу кар-карта. Не Тамука будет думать о том, жить кар-карту или умереть.
— Я знаю, — прошептал Джубади.
Хулагар посмотрел на своего господина и, осторожно взяв его за руку, отвел к дереву. Пуля вонзилась в ствол над головой Хулагара.
— Для хранителя щита попасть под шальную пулю — это одно, — сказал Хулагар, пытаясь улыбнуться. — А вот если ранят кар-карта — это другое дело.
Джубади шагнул под защиту дерева, и Хулагар вздохнул с облегчением.
— Я знаю, что Тамука не согласен с тем, как я веду войну, — сказал Джубади, прислонясь к стволу. Он взял протянутую щитоносцем флягу.
— Он говорит то, что ему велит дух «ту».
— Я все равно этого не понимаю. Мы сражаемся со скотом, чтобы сохранить привычный образ жизни, тот, который нам завещали предки, а он хочет разрушить все. Наверняка Русь придется уничтожить, из римлян, возможно, надо оставить только любимцев — все остальные стали слишком независимы, но убить весь скот поголовно? Какая же ненависть живет в его сердце? Я не могу этого понять, тем более в хранителе щита. При этом им руководит холодный расчет, свойственный рациональному уму вашего клана. Но если мы уничтожим весь скот, то в конце концов мы умрем от голода.
— Я не знаю, что ответить, — сказал Хулагар.
— Но мы должны решить, — настаивал Джубади. Он посмотрел на меч в руке, чье лезвие сверкало и переливалось, потом перевел взгляд на реку.
В лесу стало светлеть, и, взглянув вверх, Джубади увидел, что тучи на мгновение разошлись и в просвете мелькнул голубой клочок неба.
Он улыбнулся:
— Дождь кончился.
Хулагар посмотрел на небо. Даже запахи в лесу были другими. В отличие от бесконечной степи, где пахло травой, здесь витал запах листвы, влажной земли и чего-то еще. Он никак не мог понять, нравится ему этот запах или нет.
— К утру земля начнет подсыхать, и мы сможем двинуться в путь.
— Я хочу, чтобы мы переправились через реку за семь дней, — объявил Джубади. — Я не верю, что эти янки не попробуют отомстить за поражение.
— Все здесь? — спросил Эндрю, обводя взглядом собор.
Калин кивнул и знаком приказал страже закрыть двери. Снаружи на площади волновалась толпа. Только что напечатали списки погибших, и даже через плотно закрытые дубовые двери доносились крики родственников. Почти три суздальских полка — пятнадцать тысяч человек — канули в небытие. Такие же списки разослали по всей Руси, и в воздухе была паника.
— Сегодня тяжелый день, — сказал Касмар. Он благословил собравшихся офицеров и сенаторов. Все встали на колени, кроме уроженцев Новой Англии, которые не были католиками, и Марка.
Эндрю вышел вперед.
Если вдуматься, церковь не самое подходящее место для того, чтобы говорить о войне, но больше собрать совет было негде: всего час назад здание сената было разрушено прямым попаданием бомбы, сброшенной с воздушного корабля. Устрой они бомбежку на час позже — и все высшее командование было бы уничтожено одним ударом. Сквозь витражи с изображениями святых и Кесуса пробивался солнечный свет, в церкви пахло свечами и ладаном. Этот запах царил здесь уже несколько веков — с тех самых пор, как восемьсот лет назад русские попали сюда через туннель света.
— Вы все знаете, что мы в трудном положении, — начал Эндрю.
Все молчали.
— Я полагал, что если мы будем сражаться на Нейпере, то проиграем, потому что эта позиция укреплена гораздо хуже, чем Потомак. Думаю, что в конце концов они войдут в город. В отличие от тугар, у мерков есть артиллерия. Даже если мы выдержим артобстрел, сейчас всего лишь середина весны. Урожай будет через несколько месяцев, а когда он созреет, то попадет в их руки. Мы можем продержаться несколько недель или даже месяцев, но потом... — Голос у него сорвался.
— А как же Новрод, Кев, Вазима и другие города Руси? — выкрикнул один из сенаторов. — Вы говорите, что будете защищать Суздаль, — а мы будем брошены на произвол судьбы?
Эндрю поднял ладонь успокаивая страсти.
— Вовсе нет. Начнем с того, что всю Русь невозможно спрятать в одном-единственном городе. Во-вторых, я не собираюсь снимать полки с обороны Кева и направлять в Суздаль. Мы построили вокруг городов укрепления на случай прорыва отдельных отрядов врага. Но если мы начнем защищать все города одновременно, мерки захватят их один за другим.
Все с откровенным любопытством уставились на Эндрю.

Предыдущая страница 10 Следующая страница


11 Уильям Форсчен

— Так что же вы тогда предлагаете?
— Я предлагаю еще до прихода мерков эвакуировать всю Русь на восток. Гражданское население отправить в Рим. Марк Люциний Грака прибыл к нам, чтобы сообщить о своем согласии и предложить нашим людям убежище и еду. Военные или работающие на армию направятся к восточной границе, в район Белых холмов. Все необходимое надо захватить с собой, то, что невозможно увезти, — уничтожить. Заводы придется сжечь. Инструменты, двигатели, даже доски мы возьмем с собой и построим новые заводы. Все запасы еды — зерно, животных, птиц — надо забрать, иначе их придется уничтожить. Колодцы отравим, наставим ловушек на земле. Нельзя оставлять врагу ничего. Корабли перевезут беженцев, и пока армия будет сражаться на Нейпере, у нас будет время отступить, обосноваться на новом месте и быть готовыми снова сражаться. Нам нужно две недели, чтобы дать людям возможность спокойно уехать. Когда мы уйдем, здесь должна остаться выжженная земля, и пусть эти мерзавцы умрут от голода!
В соборе началось смятение. Эндрю стоял и ждал, глядя на Джона Майну, Чака Фергюсона и Боба Флетчера. Джон так же молча смотрел прямо перед собой.
Наконец Эндрю поднял руку, и воцарилась тишина.
— Это единственный выход. Мы не сможем удержать Нейпер. Я понял, что моя надежда на то, что мы остановим их на Потомаке, была столь же призрачной.
Эндрю замолчал, ожидая взрыва эмоций, упреков и проклятий в свой адрес. Он уже решил, что, если они последуют, он предложит им свою отставку. Но все молчали. Он посмотрел на них — генералов, которых выпестовали они с Гансом, сенаторов, которые появились, когда он написал конституцию, и, наконец, на Калина, поднявшегося со своего места и вставшего рядом.
— Веди нас, Эндрю Лоренс Кин, — сказал Калин. — Веди нас, и мы пойдем за тобой.
Эндрю взглянул на отца Касмара.
— Веди нас, — повторил тот.
Эндрю обвел взглядом остальных. Марк вышел вперед и пожал ему руку. Эндрю видел перед собой угрюмые, сосредоточенные лица — так выглядят те, кто услышал сигнал «к бою». Они начали вставать, сначала один, потом другой, а затем все присутствующие приветствовали его дружным криком.
Эндрю отвернулся. В глазах у него стояли слезы.

Глава 8

— Все твои идеи звучат очень логично, а выглядят просто блестяще, — сказал Джон. — Так что я не хочу портить впечатление своими критическими замечаниями.
Эндрю боролся со сном. Часы в гостиной ритмично отсчитывали время. Он взял из рук Кэтлин чашку чая и, сделав глоток, поставил ее на стол. В комнате было слишком жарко — огонь в печи разогнал вечернюю прохладу.
Он расстегнул воротник рубашки — теплый мундир он снял еще раньше. Здесь, в их новоанглийском квартале в сердце Суздаля, было тихо. Митинг прошел достаточно благополучно, люди, прочитав списки убитых, мрачно разошлись по домам. У десяти американцев из тех, что полегли вместе с Гансом, были семьи. Сам Эндрю старался не думать о маленьком бревенчатом домике на противоположной стороне площади, где он провел столько счастливых вечеров, обсуждая с Гансом разные дела. Темные окна укоризненно смотрели на него. Нужно будет пойти и разобрать вещи, но это потом. Сейчас у него другие дела, и нельзя позволять горю мешать им.
Он сказал людям, что все потеряно, что им придется покинуть свои дома, привычную жизнь и отправиться навстречу неизвестности.
Он посмотрел на друзей, которые собрались в комнате. Многие были с ним с самого начала: Пэт, Джон, Эмил, Винсент, Чак. Здесь же присутствовали штабные офицеры, Калин и двое новеньких — Марк и Гамилькар. И, конечно, Кэтлин — она сидела рядом.
— Портить мне жизнь своими критическими замечаниями — твоя работа, Джон, — сказал Эндрю. — Только ты способен определить, что мы можем, а что нет. Но на сей раз я говорю иначе: это должно быть сделано.
— Я знаю, Эндрю.
— Тогда расскажи, как мы это сделаем.
— Нужно исходить из того, что у нас шестьдесят два локомотива и примерно восемьсот вагонов. На Руси живет около семисот пятидесяти тысяч человек. Возможно, с прошлого года цифры немного изменились. — Он посмотрел на Гамилькара и уточнил: — Прибавилось тысяч тридцать. Двести тысяч человек живет на расстоянии ста миль от Кева, пятьдесят тысяч в пределах двадцати миль. За исключением младенцев и стариков, все они могут покинуть страну пешком.
— А как насчет питания? — спросил Эмил.
— Я к этому еще вернусь, доктор, — отозвался Джон. — Значит, по крайней мере пятьсот пятьдесят тысяч людей придется перевозить по железной дороге. Полагаю, это можно сделать в два этапа. Сначала добраться до Кева — он в двухстах пятидесяти милях к востоку отсюда. А уже оттуда мы отправим все гражданское население в Рим.
— Орда преодолеет двести пятьдесят миль за пять дней, — холодно заметил Гамилькар.
— На чем? — спросил Эндрю. — Они рассчитывают найти здесь плодородные земли и вдоволь еды; но если мы сожжем все при отступлении, им придется идти по пустыне, а это намного труднее.
— Ты не сможешь сжечь зеленую траву, — возразил Гамилькар.
— Конечно. В их армии миллион лошадей. Джон, сколько травы нужно лошади ежедневно?
— Я слышал, что для одной лошади обычных размеров, а не таких монстров, которых они вырастили, нужно приблизительно двадцать пять акров в год. Ну, пускай тридцать или даже тридцать пять...
— Они не собираются пастись здесь год, — прервал его Эмил. — Им просто нужно перерезать нас. А семьдесят фунтов сена в день они найдут.
— Миллион лошадей, четыреста тысяч воинов, четыре сотни пушек — все это надо провести через Суздаль, — с нажимом сказал Эндрю. — И вспомни, это не просто марш-бросок армии, это Volkswanderung.
— Что-что? — вскинул голову Пэт.
— Исход, — пояснил Эмил. — Женщины, дети, старики, телеги с нажитым добром.
— И с ними еще по меньшей мере миллион лошадей, — добавил Эндрю.
— Они съедят лошадей. Тугары не стали этого делать, но мерки теперь понимают, что все не так просто.
— На то, чтобы накормить всю орду, будет уходить две тысячи лошадей в день, если, конечно, у них не будет другой еды. Очень скоро это ударит по ним. Мерки не смогут бросить свои юрты, значит, им придется оставить в живых тягловых лошадей и есть скакунов.
— Весенняя трава, конечно, сочнее, — сказал Пэт с оптимизмом. — Но все равно десять лошадей за день съедят траву с акра земли. Причем после этого травы на этом месте не будет еще пару месяцев.
— Сотня тысяч акров в день — только для лошадей армии, к середине лета это составит миллион акров, — сказал Эндрю, и его лицо осветила улыбка.
— Ты не ответил на предыдущее возражение, — ответил Гамилькар, подождав, пока переводчик передаст ему слова Эндрю. — Десяток уменов может пересечь территорию Руси за пять или шесть дней и перебить дезорганизованную массу людей под Кевом. — Он понизил голос. — Произойдет массовая резня.
Все уставились на Эндрю. — Их задержат, можете не сомневаться, — уверенно сказал он.
— Но как?
— Не волнуйтесь. — По его тону все поняли, что этот вопрос решен.
— Они по-прежнему будут есть моих людей, — гневно заявил Гамилькар.
Эндрю посмотрел на вождя. Он был не в силах ему возразить, так как чувствовал глубочайший стыд за убийство карфагенян на Потомаке.
— Но мы все равно будем сражаться, — тихо добавил Гамилькар.
— Если мы перекроем Нейпер броненосцами, то даже после нашего отступления меркам придется подняться вверх по течению, чтобы пересечь реку. А для этого надо будет проложить по лесу дорогу, по которой смогут проехать их повозки.
— А что с нашей едой? — спросил Эмил. Эндрю с надеждой взглянул на Джона.
— На поездах мы можем перевезти в Кев восемьдесят тысяч людей в день, если принять, что каждый будет иметь при себе десять фунтов груза. Запасов продовольствия на Руси хватит на девяносто дней. Это приблизительно сто тысяч тонн, значит, для их перевозки потребуется как минимум шестьсот грузовых платформ. — Джон на секунду заглянул в свои записи. — Даже если спешить изо всех сил, то переправка людей и продуктов в Кев займет тридцать дней. Но нужно отправить еще кучу других вещей: инструменты и оборудование из литейных и кузнечных цехов, ружейных заводов, лесопилен, паровозных депо. И я бы посоветовал забрать все сельскохозяйственные орудия, если мы хотим выжить и, конечно, если мы победим. Думаю, в целом потребуется дней сорок, и это при условии, что поезда будут двигаться днем и ночью. У нас заготовлено довольно много дров, но я не уверен, что этого достаточно. Для работы на каменном угле мы приспособили только шесть паровозов.
Все молчали.
— И потом, Эндрю, не забывай об армии. Реку надо патрулировать, но когда линию обороны прорвут, мы должны будем забрать ребят. К тому же существует проблема боеприпасов и оружия, которое мы производили почти три года. Только для того чтобы увезти полевую артиллерию, нужно два дня, еще день — на пушки, размещенные в городах.
— А как насчет флота? — спросил Буллфинч.
— Все броненосцы останутся охранять реку или морское побережье, — ответил Эндрю.
— А галеры?
— Если они пристанут к берегу чуть западнее Карфагена, мы эвакуируем всех моих людей, а также русских, которые живут поблизости, — сказал Гамилькар.
Эндрю кивнул.
— Значит, завтра и начнем, — подытожил Эндрю. — Те, кто может идти пешком, отправятся в путь. Дети, матери с младенцами, старики, которым больше шестидесяти, больные и раненые поедут по железной дороге.
— Иисусе, Эндрю, для таких вещей существуют специальные планы, которые надо рассчитывать несколько дней или даже недель.
— У нас нет столько времени! — воскликнул Эндрю. — Ты сам только что это сказал.
— Всем беженцам не хватит места в Кеве.
— Значит, надо взять спальные вагоны, которые используют железнодорожные рабочие, и отправлять их прямо в Рим. Тогда мы перебросим туда около ста тысяч людей за тридцать дней.
Джон кивнул.
— После того как мы отправим первых беженцев, надо увезти все продукты. И как бы это ни было неприятно, придется объявить военное положение, господин президент.
Калин улыбнулся: — Я согласен. — Все запасы продовольствия придется собрать вместе. Уэбстер, вы с Гейтсом сегодня напечатаете поручительства — мы национализируем продовольствие, а потом выплатим компенсацию. Когда все продукты с ферм вывезут, фермеры и их семьи могут ехать на восток.
— Вот он, капитализм, — вздохнул Уэбстер, вызвав у всех улыбки.
— Надо забрать все оборудование с заводов. Если мы потеряем машины и инструменты, проиграем войну. Когда заводы будут взорваны, первым делом увозим оборудование и рабочих с семьями, так как только они умеют обращаться с ним. Затем перевозим все остальное, а последней забираем армию — когда удерживать оборону будет уже невозможно.
— И все это надо сделать за три недели, — сказал Эндрю, глядя на Джона. — На самом деле я не могу гарантировать даже десяти дней, но мы постараемся продержаться как можно дольше.
Джон промолчал.
— А если они прорвут оборону прежде, чем мы закончим? — спросил Касмар.
— Приоритеты прежние, — мрачно ответил Эндрю. — Сначала — гражданское население, потом продовольствие, затем заводы и, наконец, армия. Если мерки прорвутся, вывозим армию вместе с заводами, а оставшимся придется идти пешком.
Касмар понимающе кивнул.
— Сожгите города, — тихо сказал Эмил.
— Сжечь Москву? — спросил Эндрю. — Нет. Меркам города не нужны. Кроме того, может, хоть что-то уцелеет, когда мы вернемся.
Он осмотрелся. Впервые с тех пор, как он отдал приказ, Эндрю задумался, что же это значит для него самого. Привычные вещи смотрели на него отовсюду. В углу тикали часы, рядом стоял стол — его украсил резьбой какой-то русский крестьянин; в кухне высились стопки тарелок, рядом была шкатулка, которую он подарил Кэтлин давным-давно, когда они в первый раз гуляли по Суздалю, взявшись за руки. Все это придется оставить. Он взглянул на Кэтлин.
— Эмил, я хочу, чтобы завтра ты со всеми ранеными уехал в Кев. Надо организовать там госпиталь. Флетчер, ты поедешь вместе с ним и займешься вопросом хранения и распределения продовольствия. Все склады нужно использовать для этой цели.
Со стороны врача не последовало никаких возражений, чего Эндрю опасался.
— Мы с Мэдди останемся здесь и уедем вместе с тобой, — прошептала Кэтлин. Эндрю лишь сжал ей руку.
— И последнее. Все это нужно сделать втайне от мерков. Они не должны ни о чем догадываться, — когда пересекут реку, их будет ждать небольшой сюрприз.
— Но это невозможно, Эндрю, — возразил Калин. — Ты забываешь, что проклятые аэростаты так и рыщут повсюду.
— И еще, — добавил Джон. — Оборонительные сооружения на железной дороге есть только до Потомака, а после Новрода она абсолютно беззащитна. Им ничего не стоит прилететь, разбомбить рельсы, а потом начать расправляться с поездами.
Эндрю посмотрел на Чака.
— На прошлой неделе прошли испытания нашего аэростата, верно?
— Да, сэр, Джек был пилотом.
— Насколько мне известно, ты тоже поднимался в воздух, несмотря на мой приказ, — с упреком сказал Эндрю. — Машина может летать?
— Мы как раз устраняем некоторые недостатки.
— Нужно, чтобы через три дня она была над Суздалем. И как можно скорее доделывайте остальные аэростаты.
— Но ангары под Вазимой еще не достроены, сэр. И потом, все зависит от ветра. Чтобы добраться сюда, нам нужен северо-восточный или восточный ветер. — Пригоняй свои машины сюда поскорее, сынок. Мы, к сожалению, не успели создать целую флотилию, как планировали, но если мерки узнают, что мы собираемся это сделать, они ринутся через Нейпер без промедления. Этот Джубади научился на ошибках Музты, он бережет своих воинов. Но если он узнает, что добыча ускользает из рук, он не станет их щадить.
Чак усмехнулся:
— Вы даете мне право делать все, что я сочту нужным?
— Конечно. Все, что ты заказывал, будет готово к твоему отъезду.
Чак довольно улыбнулся и сел на место.
— Спасибо, сэр.
Джон подозрительно посмотрел на ухмыляющегося Чака, боясь, что заказ значительно превышает составленную им смету. Но он так устал, что у него уже не было сил уточнять это.
Он снова повернулся к Эндрю. Он понимал, что вся операция была чистой утопией. Если мерки прорвут оборону, их невозможно будет сдержать, они, как саранча, ринутся на восток. А позиции у Белых холмов вряд ли смогут выдержать их атаку. Эндрю просто пытается внушить им всем веру в осуществимость невозможного. Он хотел уже высказаться по этому поводу, но взгляд Эндрю в корне пресек это намерение. Джон потупил глаза и снова стал повторять про себя, что надо делать и в какой последовательности.
Тамука ухватился за ветку и повис на ней, чувствуя, как она пружинит под его весом. Он подтянулся и сел, прижавшись спиной к стволу дерева. С севера дул прохладный ветер. Хранитель щита посмотрел на восток. Вся дорога, насколько хватало глаз, была забита лошадьми, воинами, орудиями — казалось, по лесу ползет огромная змея.
«Жуткое место», — подумал он. Вспомнилось, как по степи умен за уменом, колонна за колонной шли воины Навхага и других кланов за ним. А теперь они едва ползут по лесу. Прошло уже четыре дня, а они преодолели лишь треть расстояния до реки. Берег на пятьдесят миль охранял скот, поэтому пришлось идти лесом.
Раздался пушечный выстрел, крик боли, и на тропу упал воин. Кровь окрасила землю в красный цвет.
Выстрелила другая пушка. Снаряды то и дело пролетали над головой, срезая ветки, падали, разрываясь, на дорогу. Снова полетела шрапнель, еще несколько воинов упало. Колонна остановилась. Пушки скота замолчали.
«Весьма профессионально», — молча одобрил Тамука.
Оборонительные сооружения на противоположной стороне реки впечатляли: два вала, перед каждым почти непроходимый барьер из колючего кустарника и острых кольев. Полки, пытавшиеся атаковать, были мгновенно уничтожены перекрестным огнем — с броненосцев и с линии обороны.
Он закрыл глаза, отвлекся от криков внизу и впал в транс, слившись воедино с ветром и небом.
Тамука почувствовал, как улетает прочь вслед за духом «ту», но продолжал крепко держаться за ветку, которая позволяла ему в любой момент вернуться.
На западе возник свет, казалось, он открывает перед ним всю жизнь его орды. Тамука чувствовал запах лошадиного пота и юрт, горящих костров и зеленой травы в степи.
Вот появились духи предков, они летели по небу над ордой, направляя ее в бесконечном пути навстречу солнцу. Перед ним проплывали предки предков, те, которые путешествовали к звездам, которые создали туннели света, соединяющие миры. Они сотворили и врата в том мире, где живет скот, в его степях, горах и лесах, и даже на землях, ныне погребенных под толщей воды в океанах. Эти врата мгновенно переносили людей в Валдению. И все это прошло, было разрушено воцарившейся в орде гордыней и ненавистью. Все, что осталось теперь в Валдении, — лишь слабое напоминание о былой мощи и славе.
Тамука почувствовал, как сердце его наполняет мука — понимание того, что было потеряно. Воспоминания его пращуров проникали в его плоть и кровь. «Вся вселенная принадлежала нам, а сейчас мы — ничто, мы были хозяевами звезд, а теперь — сражаемся с теми, кого раньше даже не замечали, как пыль на дороге». Предки шептали ему, что те, кто только начинал взрослеть, когда орда была в расцвете могущества, ныне обретают власть. Они пришли в этот мир, чтобы уничтожить орду.
Предки говорили с Тамукой, носителем щита, с его духом «ту», владеющим заповедными знаниями. Предки плакали бесплотными слезами, их души трепетали от горя, потому что орда переживала закат, а для врагов ее лишь наставало утро новой жизни.
«О, отцы наши! — воззвал он. — Поверните вспять течение времени, дайте мне дожить до дней нашей славы!»
«О Тамука, все это в прошлом, — шептали в ответ духи. — Мы смотрим на вас, наших потомков, и сокрушаемся, ибо ваши обороты — лишь бледное отражение наших путешествий, когда вселенная казалась нам степью и мы объезжали ее как хозяева. А теперь те, кем мы пренебрегали, обретают силу».
И дух его поспешил на восток, прочь от предков, потому что невыносимо тяжело было осознавать могущество, которое исчезло в глубине времен. Снова он понесся над Валденией, где его поколение жило воспоминаниями о прошлом. Предки прислали им со скотом свой дар — лошадь. Именно она освободила мерков, позволила орде объехать весь мир. Две сотни кругов — какое славное время это было! Торжество духа «ка», духа воина, всадника, который ощущает жар битвы, сладость победы и горечь поражения и знает, что за поражением снова последует победа. Но не иллюзия ли слава этой жизни, где лишь ветер в лицо и счастье сражения? Души предков, радующиеся и печальные, вечно летают по небу, вспоминая о здешней жизни как о кратком мгновении.
И наконец, перед ним появился образ его отца, слившийся с сыном и нашептывающий ему, что он должен восстановить былую славу мерков, призывающий его воинский дух «ка» к действию.
Тамука посмотрел на восток — мир был темен, а происходящее скрыто от его глаз. Могущественные духи скота не позволяли ему заглянуть туда.
Но он хотел знать, что же происходит там, за рекой. Воображение Тамуки устремилось вперед.
Его со всех сторон окружала темнота. Мгла кружилась, пульсировала, отталкивала. Словно какое-то черное и бесформенное огромное существо, в котором сосредоточена вся сила, двигалось на восток по двум серебристым колеям. Что же это могло означать?
Он снова взглянул на небо. Звезды безмолвно смотрели на него, но не было предков, которые могли бы разъяснить ему эту загадку.
«Борьба не закончена, — прошептал ему дух „ту", — далеко не закончена. Они приходят в наш мир с каждым разом все более могущественными, приходят из нашего собственного прошлого, потому что, если бы не было туннелей, они никогда не попали бы сюда».
Перед ним вновь появились духи предков — мерков, тугар, бантагов, куваков, оргов — всех орд. «Как мы стары, — подумал Тамука. — Миллионы поколений успели смениться в этом мире, мы умирающая раса. А они — ненавистный скот — так молоды, они лишь начинают жить, они пришли в наш мир как рабы, а теперь убьют нас».
Предки молчали.
Он почувствовал холодную ярость.
— Судьба не предрешена, — прошипел он и вновь обратил взор на восток, где ждал скот — молодая раса, которая выходит из колыбели, чтобы вершить судьбы этого мира.
Они скапливают силы на востоке, но зачем?
Старая раса должна забрать силу у молодой, только тогда она сможет возродиться.
«Мы слишком долго жили спокойно, забыв о том, что утратили, — подумал он. — Сейчас мы должны вернуть себе эту силу и знание и вновь стать теми, кем были когда-то».
Он посмотрел на небо и внезапно понял, что их путь по степи — не больше чем слепое кружение духа «ка».
Его ослепила вспышка света, раздался крик. Тамука почувствовал что-то теплое у себя на руке.
Дух «ту» вновь вернулся в тело.
Тамуку пронзила резкая боль. Открыв глаза, он увидел, что по руке ручьем стекает кровь, а кожаные доспехи на плече разорваны. Осколок снаряда, задевший его, торчал из ствола.
Снова раздался свист шрапнели и крики.
Поняв, в чем дело, Тамука слез с дерева и растворился в ночном лесу.
Он придумал собственный план, дух «ту» нашептал его. В течение многих лет он воспитывал того, кто исполнит его волю, то наказывая, то награждая его. Если же скот поступит иначе, план все равно сработает, и Тамука улыбнулся.
— Дорога свободна до станции Кеннебек! — выкрикнул телеграфист, выглядывая из своей комнатушки и с восторгом таращась вверх.
Джек Петраччи кивнул и открыл вентиль. «Летящее облако» неохотно начало опускаться вниз.
Рабочие, стоявшие на платформах, показали, что путь свободен.
Джек с беспокойством смотрел на паровоз, который находился далеко внизу.
— Федор, трос в порядке?
Федор свесился со своего сиденья, едва не перевернувшись.
— Все нормально, капитан.
Джек опустил рычаг правой рукой, а левой схватился за другой. Чак утверждал, что достаточно одного рывка, чтобы освободить тросы, удерживающие аэростат.
— Все готово! — крикнул Джек, пытаясь преодолеть ужас, — он считал весь план настоящим безумием. Чак придумал его несколько месяцев назад, и на бумаге все выглядело просто и понятно. Но, как и весь проект в целом, полет был испытательным, и если бы что-то пошло не так, он, Джек, мог смело прощаться с жизнью.
Доставить аэростат в Вазиму по железной дороге казалось совсем легко, пока они сидели за столом и обсуждали детали: привязать к платформе несколько тросов — и вперед. Паровоз будет тянуть состав и аэростат вместе с ним.
А в действительности все было иначе. В ста футах внизу пыхтел паровоз, из трубы вылетали искры, и даже самой маленькой из них было достаточно, чтобы водород взорвался. К тому же ветер сносил аэростат к югу. Федор осмотрел двигатель, а Джек снова переложил руль высоты.
На платформах стояло человек сто рабочих, которые участвовали в создании этого чуда, все они с беспокойством смотрели вверх. Необходимое оборудование, материалы и инструменты для «Летящего облака» погрузили на платформы. И сейчас они были набиты бочками с горючим, ящиками цинка, свинца и серы для производства водорода и множеством других совершенно необходимых вещей.
Джек посмотрел на север. Внезапно в поле его зрения возник город Испания, он словно вынырнул из леса.
— Ждем вас, сэр! — крикнул машинист в рупор. Джек оглянулся на Федора. — Все готово, капитан.
Джек судорожно сглотнул и, вытащив из-под сиденья зеленый флажок, помахал им.
Машинист нырнул в кабину. Из трубы вырвалось облако дыма и поднялось вверх. Джек заморгал.
Поезд начал набирать ход.
Тросы натянулись, аэростат поплыл вслед за паровозом.
Джек посмотрел на длинную тень от аэростата, которая тащилась за ними по земле. Солнце уже садилось.
Из трубы паровоза то и дело вылетали клубы дыма. Стрелка прибора, измеряющего силу ветра, начала двигаться и остановилась напротив отметки «пять миль в час».
Паровоз прибавил скорость, и аэростат стал снижаться.
— Приоткрой заслонку! — крикнул Джек. Федор поколдовал над двигателем, пропеллер весело завертелся. Аэростат поднялся вверх.
Джек снова помахал зеленым флажком. Паровоз поехал быстрее.
— Пятнадцать миль в час.
Замелькали телеграфные столбы, по счастливой случайности стоявшие с северной стороны железнодорожного полотна. Паровоз двигался по привычному маршруту. Колеса ритмично отстукивали по рельсам.
Налетел порыв ветра, и Джек выровнял корабль, подняв корму. Теперь аэростат летел, опустив нос к земле. Джек помахал желтым флажком.
Скорость движения составляла двадцать миль в час.
Путешествие обещало быть долгим. Джек попытался устроиться поудобнее и вернуть поднявшийся к самому горлу обед обратно в желудок.
Чак глядел, как его первый аэростат исчезает вдали.
— Думаешь, получится? — спросил Винсент, который стоял рядом, скрестив руки на груди.
— Должно получиться. Мы строили их здесь, в глубине лесов, где безопасно. Если бы мерки узнали, что мы делаем, то разбомбили бы нас уже давным-давно, не дав даже подняться в воздух. А Джеку сейчас придется туго — нужно маневрировать: если поезд поедет слишком быстро, аэростат может снести встречным ветром или он упадет на поезд. В таком случае мы лишимся двигателя. Эти проклятые мерки со своими двигателями могут держаться в воздухе сколько угодно. Где они их, интересно, выискали? Хотелось бы мне разобрать хотя бы один из них.
— Ты знаешь приказ, — тихо напомнил Винсент. — В этих двигателях какой-то яд, их надо уничтожать.
— Я знаю, черт побери!
— Первая битва в воздухе... Хотел бы я на это посмотреть, — задумчиво промолвил Винсент.
— Тебе нравится летать?
Винсент улыбнулся своей странной улыбкой:
— В прошлый раз мне показалось, что это довольно интересно.
Чак ничего не ответил. Послышался свисток поезда.
— Пора отправляться, — сказал Винсент. Все вагоны были битком набиты беженцами из Суздаля. Калин отдал свой личный вагон Чаку и Марку с Винсентом, но они, конечно, впустили туда столько людей, сколько могло уместиться. Поэтому всю дорогу они провели в компании пятидесяти матерей и по меньшей мере сотни детей, каждый из которых старался перекричать других.
Чак морщил нос. Если такое приходится терпеть всем отцам, лучше вообще не иметь детей. Запахи пеленок, срыгнутого молока и немытых детей заставляли его неоднократно выбираться из вагона на открытую платформу. Марк удивил его: он вел себя как настоящий политик и пристроил у себя на коленях пару вопящих малышей. Это было весьма странное зрелище — настоящий римский патриций с орлиным профилем, в тоге и красном плаще укачивает на руках ребенка.
— Да-а, битва будет что надо, — произнес Винсент, глядя на запад.
— Звучит так, словно ты ждешь не дождешься этого. Генерал посмотрел на Чака и усмехнулся:
— Так оно и есть.
Он отвернулся и вышел.
— Странный парень.
Чак взглянул на Теодора, который откровенно завидовал своему брату, улетающему на войну на аэростате.
— Когда война длится слишком долго, она или убивает тебя, или сводит с ума.
— Или и то и другое сразу.
— И такое бывает, — отозвался Чак. Раздался свисток.
— Наш поезд, — сказал Чак. Он подошел к маленькому, как игрушка, паровозу, который должен был отвезти его к ангарам и заводу.
«Делай что хочешь», сказал Эндрю. Вспомнив об этом, Чак улыбнулся. Джон был слишком занят, чтобы заметить пропажу некоторого количества пороха и стали и парочки сверлильных станков. Их можно было приписать к программе по разработке аэростата.
— Почему вы смеетесь? — спросил Теодор.
— Узнаешь. А теперь давай возвращаться, надо запускать «Клипер янки».
— Иисусе, ну и кавардак, — буркнул Пэт. Эндрю согласно кивнул. Железнодорожное депо и впрямь выглядело не лучшим образом. Везде царил дух запустения. Прошло всего четыре дня, а город уже словно вымер — улицы опустели, не слышно было смеха детей, азартного торга на рынке, звона колоколов в церквях. До рассвета уехало еще шесть тысяч людей. Уезжали в полной тишине, не слышно было ни плача, ни криков — враг на другом берегу не должен был ничего заподозрить.
Накануне вечером началась канонада: палили легкие пушки, стреляли с броненосцев тяжелые орудия. Ответа от мерков не последовало, но всем было ясно, что враг по-прежнему там, смотрит, выжидает.
В литейной творилось нечто невообразимое. Сотни рабочих, которые еще пару дней назад вовсю трудились, стараясь выпустить как можно больше снарядов, мушкетов и винтовок, теперь разбирали свои станки, укладывали драгоценное оборудование в ящики и устанавливали их на платформы. Тяжелые станки приходилось тащить к платформам на тележках, а потом поднимать наверх при помощи блоков и веревочных тросов.
— Каждый потерянный день означает, что фронт недополучил триста винтовок и мушкетов, два полевых орудия и кучу снарядов и пуль, — с сожалением сказал Пэт, глядя, как несколько рабочих, надрываясь, тащат к платформе тяжелый пресс.
Эндрю огляделся и вошел в здание, приготовив ободряющую улыбку.
Это место было средоточием всех их усилий. Несколько дней назад в топках полыхал огонь и вокруг летали искры. Рабочие, обливаясь потом, разливали расплавленное железо из доменной печи в литейные формы, превращая металл в пушечные жерла, лафеты и другие детали.
Только благодаря литейному цеху у них оставалась надежда. А как изменился этот завод! Эндрю помнил старый цех, вдвое меньше, который был смыт рекой, прорвавшейся сквозь взорванную плотину.
В соседнем помещении царил такой же хаос. Рабочие перетаскивали тяжелые станки, ругаясь, что невозможно упаковать все необходимое в такие короткие сроки.
На всех заводах, которые стояли неподалеку, творилось то же самое.
— Господи Боже мой, — прошептал Пэт, — думаешь, мы успеем все сделать? Эндрю посмотрел на друга. В дюжем ирландце что-то изменилось. Наверное, это произошло, когда он стоял на холме и смотрел, как Ганс и оставшиеся у него солдаты пытаются пробить дорогу к спасению. Пэт, бесшабашный кутила и забияка, понял, что теперь Эндрю нужен человек, на которого можно положиться, которому можно всецело доверять.
— Должны успеть, Пэт. Мы можем эвакуировать всех людей, все запасы продовольствия, но если бросить вот это, — он показал в сторону заводов, — останется только забраться в самую глубину леса, где нас не сумеют найти, или скитаться по всему миру, вечно убегая от орды. Мы потратили почти четыре года, чтобы создать все это, и я не хочу, чтобы это досталось врагу. Здания мы сможем построить и в другом месте, но людей и оборудование не заменишь.
Он говорил все громче, потом повернулся и с ненавистью взглянул на запад.
— Будь я проклят, если они получат хоть что-нибудь.
Эндрю отошел в сторону, а Пэт улыбнулся. Похоже, Эндрю приходит в себя. Он похудел и побледнел, глаза запали, но в них горела ярость настоящего солдата.
Сигнальщик показал, что путь свободен, и паровоз двинулся с места. За ним тянулось четырнадцать вагонов с людьми и оборудованием. Увидев провожающего их Эндрю, люди встали и подняли вверх кулаки, приветствуя командующего. Тот отсалютовал в ответ. Поезд покатил по берегу Вины в сторону Испании.
Пэт тоже поднял руку и помахал вслед уходящему поезду.
— Поскорее начинайте производство на новом месте! — крикнул он. — Мне нужны пушки!
Поезд уехал, увозя рабочих, которые служили некогда под началом О'Дональда.
— Пять тысяч моих лучших артиллеристов, — вздохнул Пэт. — Целая дивизия.
— Они нам больше нужны возле станков, чем на фронте, — отозвался Эндрю. — Будем надеяться, что им не придется снова вставать к пушкам.
В соборе зазвонил колокол. Его тихий звон плыл в воздухе, напоминая о мирной жизни.
— Аэростаты... — Он оглянулся на рабочих, которые на минуту остановились и тоже посмотрели на запад.
Примчался курьер и протянул Эндрю телеграмму.
— С наблюдательного поста возле копей. Четыре аэростата направляются сюда вдоль берега Внутреннего моря, — тихо сказал Эндрю.
— Похоже, мы увидим первое сражение в воздухе, — заявил Пэт, и глаза его блеснули.
— Да уж, четыре аэростата мерков на один наш -действительно, интересное зрелище, — холодно отозвался Эндрю.
— Будем взлетать! — крикнул Джек, появляясь из каморки телеграфиста. Рабочие тут же принялись проверять аэростат.
Федор выбежал из ангара, на ходу отдавая приказания. Широкую дверь ангара откатили в сторону и вытащили тросы. Бригадир посмотрел на наблюдательную вышку и на флаг, трепещущий на крыше.
— Ветер с севера.
— Где они? — завопил Федор, подбегая к Джеку.
— Идут вдоль побережья. — Он сделал паузу. — Их четыре штуки.
— Чтоб им всем провалиться! — воскликнул Федор.
— Двигатель в порядке? Федор кивнул.
— Горючего — полный бак.
— По крайней мере ветер будет дуть в спину. Джек и его помощник облачились в теплые плащи и надели шерстяные шапки. Из ангара показался нос аэростата. Больше сотни рабочих направляли белую тушу, наполненную водородом, в широкие ворота ангара. Джек отступил на шаг, стараясь не думать о том, что последует дальше. Летать — уже само по себе противно, а как подумаешь про все остальное... Он постарался отбросить неприятные мысли в сторону.
Показались корзина, двигатель и пропеллер. Джек и Федор подбежали к корзине, ее колеса уже оторвались от земли.
Они вскарабкались на свои места, аэростат слегка снизился. Из ангара показался хвост аэростата. Рабочие едва удерживали воздушный шар.
— Двигатель готов? — спросил Джек в переговорную трубу. Ее по просьбе пилотов установили только вчера. Один ее конец находился возле Джека, а другой заканчивался у уха Федора. Несмотря на то что их разделяло всего три фута, иногда было нелегко услышать друг друга из-за шума пропеллера.
— Все готово!
«Должно быть, с этой переговорной трубкой мы похожи на двух слонов, слившихся в поцелуе», — мрачно подумал Джек.
Он сидел, с восторженным ужасом ожидая того мгновения, когда теплый воздух наберется в емкость и они поднимутся в воздух. Бригадир рабочих стоял рядом и следил за тем, поднимается корзина или нет.
Наконец он махнул рукой, подбежали рабочие и быстро сняли ставшие ненужными колеса — корзина приподнялась над землей.
Рабочие отпустили тросы, и аэростат устремился вверх.
— Малый вперед!
— Есть малый вперед.
Пропеллер закрутился, священник, стоявший возле ангара, окропил аэростат святой водой. Джек перекрестился, и священник кивнул, хотя Джек, будучи католиком, сотворил крестное знамение слева направо, а не справа налево, как принято на Руси.
Ангары, в которых укрывался аэростат, были расположены квадратом, из труб валил дым, как будто там располагался завод или что-нибудь в этом роде, так что воздушные корабли мерков спокойно пролетали мимо. Но Джек понимал, что после сегодняшней схватки они непременно отыщут это место, поняв, что аэростат был спрятан где-то в стороне от Суздаля. Они уже поднялись примерно на сто футов.
— Надо подниматься быстрее! Дай примерно четверть возможной скорости.
Двигатель зашумел сильнее, нос аэростата устремился вверх, снизу раздались приветственные крики рабочих.
— Три четверти!
Пропеллер зажужжал, теперь «Летящее облако» каждую минуту поднималось приблизительно на двести футов. Тень аэростата, скользящая по полю, становилась все меньше, справа показался город Вазима, улицы его были забиты людьми, которые кричали, показывая вверх.
Джек надеялся, что русского флага, нарисованного снизу, и надписей на английском и русском на борту вполне достаточно для того, чтобы удержать солдат от стрельбы по воздушному кораблю.
Федор свесился вниз и принялся махать. Толпа разразилась приветственными криками, дети бегали по улицам и махали в ответ. Раздался звон церковного колокола.
— Ты, похоже, чувствуешь себя настоящим героем, — заметил Джек.
— Так оно и есть, черт побери! — воскликнул Федор. «Теперь они узнают о нашем аэростате, — подумал Джек. — Все усилия последних месяцев сохранить это в секрете пошли прахом. Черт возьми, если я останусь в живых после сегодняшнего, то действительно стану героем». При мысли о триумфальном возвращении весь страх куда-то улетучился. Джек представил себе, как Светлана приветствует своего героя. Светлану он встретил на станции в Вазиме, ее отец служил телеграфистом. Когда аэростат привезли на поезде, она выбежала с сияющими глазами встречать отважных пилотов.
«Может, оно и стоит того», — подумал он.
Аэростат продолжал подниматься. Внизу раскинулись поля, пестрели маленькие домики, часовни Перма, пролегали дороги и зеленели леса. Он чувствовал себя как орел, который из поднебесья может окинуть взглядом землю.
По железной дороге паровоз тащил вагоны, люди сидели даже на крышах. Они сначала с ужасом, а потом с восторгом показывали на аэростат.
На западе виднелись холмы, покрытые густым лесом, вдали к небу поднимался дым.
Где-то на Нейпере шел бой.
Джек продолжал осматриваться.
Если бы кто-нибудь из мерков пролетел здесь, ему сразу стало бы понятно, что задумали русские. Внизу тянулась целая процессия: беженцы с узлами, лошади, тащившие тяжело нагруженные телеги, свиньи, коровы, овцы и козы. Все они направлялись на юг.
— Новрод! — крикнул Джек, показывая на город, расположившийся на берегу Вины.
— Теперь уже близко! — завопил в ответ Федор. Он осмотрел двигатель и добавил горючего.
Джек достал бинокль и посмотрел на юго-запад. Через несколько секунд он заметил четыре воздушных корабля мерков.
— Я их вижу!
Федор схватил свой бинокль и посмотрел в том же направлении. Потом кивнул — он тоже увидел корабли врага.
— Надо забраться повыше. — Он крутанул руль высоты, заставив нос аэростата задраться вверх, потом выровнял корабль. Аэростат продолжал подниматься.
Они с Федором неоднократно спорили до хрипоты, обсуждая тактику полета и крича, что если один из них ошибется, то оба они рухнут на землю.
Наконец они сошлись на том, что чем выше и быстрее они будут подниматься, тем больше будет их преимущество.
Предугадать все остальное было невозможно. Джек полагал, что «Летящее облако» поднимается быстрее, чем корабли мерков, но никто не мог сказать этого точно. Конечно, у мерков корабли были больше, а двигатели, вероятно, мощнее. Полковник Кин твердо приказал не вступать в сражение над городом, опасаясь, что таинственный яд из этого самого двигателя может вытечь, если они собьют врага. Однако Джек понимал, что, когда начнется сражение, меньше всего он будет думать о таких мелочах. С другой стороны, корабли мерков — всего лишь оболочки, наполненные газом, в то время как у «Летящего облака» был твердый каркас из бамбуковых палок. А это — явное преимущество.
Снизу на них смотрели люди, и Джек чувствовал себя рыцарем, который выходит на битву с драконом. Они с Федором были как Давид, выступающий против Голиафа, — вернее сказать, «Летящее облако» было единственным Давидом против четырех Голиафов.
— Теперь нас все знают! — ликовал Федор.
— Будем надеяться, что мы все же вернемся, чтобы насладиться своей славой.
Корабли врагов летели над Нейпером, построившись цепочкой на расстоянии мили друг от друга.
Джек уже понял, насколько обманчивы все расстояния на такой высоте. Но даже издалека было заметно, какое впечатление произвело на мерков появление «Летящего облака». Ведущий корабль почти остановился, зависнув в воздухе, остальные тоже сбились с курса.
А их аэростат поднимался. Они летели над Суздалем. Внизу виднелись узкие улочки, сходившиеся на главной площади с собором, и развалины сената, который разбомбили мерки. — Отец Касмар! — воскликнул Федор, показывая на крохотную фигурку в черном возле собора. Федор перекрестился, а Джек вдруг подумал: не долетят ли их молитвы до Бога скорее, раз уж они забрались на такую высоту?
Противоположный берег реки был почти сплошь покрыт лесом. На горизонте виднелась ровная степь. А в лесу вдоль железной дороги тянулась колонна всадников. Джек с удовольствием бы провел разведывательную операцию, но Эндрю приказал не рисковать понапрасну над вражеской территорией. Если, не дай Бог, что-нибудь случится с двигателем, ветер отнесет их прямо на позиции мерков, а приземляться там вовсе не хотелось.
Вражеские корабли зависли над Форт-Линкольном, словно выжидая, что они будут делать. Он потянул рукоятку и переложил руль влево, направив «Летящее облако» на юг.
— Мы прямо над ними! — крикнул Джек. Суздаль был позади, справа посреди реки стояли на якоре два броненосца. Их старые дома в Форт-Линкольне были опустевшими и заброшенными.
Четыре аэростата мерков стали подниматься, чтобы оказаться на одной высоте с «Летящим облаком».
— Приготовься, Федор!
Тот вытащил из корзины небольшую тонкостенную банку, запечатанную воском, из которой наружу торчал фитиль. Потом он нервно оглянулся на Джека.
— До этих мерзавцев — больше тысячи футов! — крикнул он.
Джек понимающе кивнул и передвинул рукоятку. Нос «Летящего облака» опустился, скорость увеличилась, и корабль начал медленно падать.
— Я зажигаю! — крикнул Федор. Он поджег фитиль, который тотчас занялся ярким пламенем, и швырнул банку вниз.
Склонившись, он увидел, что она пролетела мимо центрального шара вниз, на землю. Вражеский корабль был почти под ними, нарисованные глаза смотрели прямо на Джека.
— Полный вперед, Федор!
Он повернул руль, и «Летящее облако» сместилось к востоку, оказавшись позади кораблей мерков, которые продолжали подниматься. Они походили на неповоротливые туши китов, по ошибке забравшихся в небо. Ветер отнес их аэростат еще дальше, теперь между ними и мерками было почти полмили.
Джек наметил в качестве цели самый восточный из кораблей противника и повернул в его сторону.
Все пять кораблей летели по направлению к Суздалю.
— Ты не можешь прибавить скорость?
— И так уже максимальная! — крикнул в ответ Федор.
Джек заставил «Летящее облако» нырнуть и направил его на ближайший корабль мерков, который еще не закончил подъем. Еще маневр, и вот они уже рядом с ним.
— Давай, Федор!
Механик достал револьвер и прицелился. Корабли разделяло не больше десяти футов, аэростаты почти соприкасались.
Мерки с ужасом смотрели на людей. Федор нажал на курок, потом еще и еще.
Один из них упал, другой стал грозить кулаком. Яростный крик был слышен даже сквозь шум двигателя.
Однако корабль мерков продолжал подниматься. Когда магазин опустел, Федор схватил мушкет с отпиленным стволом и, перегнувшись через край корзины, выстрелил. Сила отдачи была такова, что незадачливого воителя отбросило к противоположному краю корзины, и он выронил оружие. Мушкет, кувыркаясь, полетел вниз. Второй мерк схватился за простреленное плечо.

Предыдущая страница 11 Следующая страница


Разящий меч 12

— Попал! — завопил Федор. Корабль мерков стало относить ветром к западу. Джек нацелил нос «Летящего облака» на оставшихся врагов. Ближайший корабль внезапно резко пошел вверх, его пилоты вцепились в кресла — мало приятного подниматься в небо под углом в сорок пять градусов.
Джек направил аэростат на кабину врагов. Он уже отчетливо видел лица двух пилотов-мерков, но, поняв, что может сейчас произойти, он снизился и отвернул корабль в сторону. Теперь мерки были наверху.
— Проклятье! — ругнулся Федор.
Джек увидел, что от корабля мерков отделилась бомба. Она неслась прямо на них, рассыпая в воздухе искры. К счастью, она пролетела мимо аэростата и рухнула где-то южнее города.
— Метил в нас, но не попал. — Федор побледнел.
У Джека задрожали руки, когда он осознал, какой опасности им только что удалось избежать. Между тем два вражеских корабля направились к «Летящему облаку».
— Держись, Федор! — Джек повернул руль высоты, и корабль резко пошел вверх. Он от всей души надеялся, что тот корабль, который скинул на них бомбу, уже отлетел, — баллон над головой не позволял видеть, что происходит наверху.
Нос аэростата задрался сначала на сорок пять градусов, потом на шестьдесят. Федор ругался последними словами — стреляя, он отстегнул ремни безопасности и сейчас цеплялся за свое сиденье изо всех сил.
Джек повернул влево, заставив корабль направиться на северо-запад. Мерки только что повернули вправо и теперь двигались в противоположном направлении. Они в бессильной ярости грозили кулаками. Джек вытащил револьвер, и они тотчас бросились на пол кабины. Как только стрельба прекратилась, они встали, изрыгая проклятия.
Последний корабль находился чуть ниже «Летящего облака».
— Приготовься!
Федор вновь достал корзину и вытащил еще одну банку. Воспламенив фитиль, он сунул банку в корзинку к остальным. Все сразу заполыхало. Федор держал корзину как можно дальше.
— Скорее! — крикнул он.
Джек повернул корабль на юго-запад, и нос вражеского корабля оказался всего в сотне футов снизу.
Федор метнул пылающую корзину. Она упала точно на верхушку шара в тот момент, когда мерки стали поворачивать корабль в тщетной попытке взять параллельный курс. Корзина скользнула по боку шара, за ней тянулся огненный след.
Корабль продолжал разворачиваться, пламя уже вовсю лизало шелковую оболочку.
Федор свесился через борт, наблюдая за происходящим. Внезапно оболочка словно начала таять, из шара вырвалось голубоватое пламя, которое стало быстро подниматься вверх. Бензин, вылившийся из банки, оказался отличным горючим.
— Получилось! — завопил Федор. Джек оглянулся.
Из шара во все стороны хлестало голубоватое пламя.
— Сейчас взорвется! — крикнул Джек.
И корабль мерков взорвался. Взрыв был такой силы, что «Летящее облако» буквально подкинуло вверх. Повсюду разлетались клочки шелка и обломки.
Джек в ужасе повернул на северо-запад. Вражеский корабль — вернее, то, что от него осталось — упал где-то за рекой.
— Кесус и Перм, защитите нас от такого, — пробормотал Федор.
Потрясенный увиденным, Джек еще несколько секунд летел прямо.
— Они убираются восвояси, — сказал Федор. Джек оглянулся: корабль с ранеными пилотами был примерно в двух милях к северу, другие два держались возле него. Сами они находились над западным берегом. Прямо под ними были установленные на холме пушки мерков, далеко на юге виднелись темные колонны их войск.
Не стоило лететь над вражеской территорией, и он повернул на восток. На севере догорали остатки сбитого воздушного корабля.
— С одним покончено, — сказал он.
— У них еще больше двадцати, — отозвался Федор. Джек кивнул, ничего не ответив. Сейчас они застали врага врасплох. Но в следующий раз мерки будут готовы к сражению, и все будет намного труднее.
Найдя подходящий воздушный поток, Джек направил аэростат домой. Пролетая над главной площадью Суздаля, они услышали колокольный звон и приветственные крики. Оглянувшись, Федор увидел, что вражеские корабли исчезают вдали.
— На сегодня достаточно! — радостно объявил он.
— Отлично, пора получить причитающуюся нам толику славы! — добавил Джек. Открыв клапан, он опустил корабль, и «Летящее облако» зависло в паре сотен футов над площадью.
Оба пилота церемонно поклонились, как два рыцаря, вернувшиеся из трудного похода. Потом Джек повернул корабль на северо-восток, и вскоре они уже пролетали над заводами, деревнями и маленькими фермами, где все радостно приветствовали победителей.
— По-моему, пора ужинать! — наконец объявил Джек. — Давай-ка отправимся домой!
— Теперь можно подумать над тем, как мы будем сражаться в следующий раз, — произнес Федор серьезным тоном.
— Господи, по-моему, лучше делать что-то одно -или лететь, или думать, — отозвался Джек. Перед глазами у него стоял взрывающийся корабль мерков.
Джубади в ярости смотрел, как воздушный корабль скота уплывает на северо-восток.
— Но как, во имя вечной Буглаа, как они смогли?
— Всегда одно и то же, — сказал Хулагар. — Они создают что-то, мы перенимаем это и создаем нечто похожее. А они в ответ изобретают что-то абсолютно новое. У нас было преимущество — летающие корабли. Теперь у них есть то же самое.
— Мы должны были это предвидеть! — бушевал Джубади.
— Так и было. Мы просто не знали, где они их строят.
— Но двигатель! Мы нашли наши в захоронениях предков. Откуда двигатели у скота?
— Они сделали свои, — ответил Музта. Джубади гневно посмотрел на тугарина:
— Мне надо знать, где они, что они делают за этой проклятой рекой.
— Не надо винить во всем меня, — отозвался Музта с улыбкой.
— Хотя на самом деле следовало бы, — вмешался Вука. — Если бы ты сумел справиться с собственным скотом с самого начала, у нас бы сейчас не было никаких проблем.
— Хотел бы я увидеть, как ты с ними справляешься, о зан-карт. Подозреваю, что ты повел бы воинов в атаку, как когда-то мой младший сын.
Он замолчал на мгновение, словно раздумывая, стоит ли продолжать.
— Он, конечно, погиб.
— Ты сомневаешься в моей храбрости, тугарин? -зарычал Вука. Он шагнул к Музте, и того тотчас окружила его гвардия. Все воины как один положили руки на сабли.
— Янки наверняка радуются своей победе, — холодно промолвил Тамука. — А если бы они видели вас сейчас, они бы радовались еще больше.
Музта сардонически усмехнулся.
— Я никогда не сомневался в твоей храбрости. — прошептал он. — Всем известно, как ты сражался на реке. Вука судорожно вздохнул, в его глазах появилось затравленное выражение.
— Зан-карт, — сказал Джубади. — Наши враги -за рекой.
С невнятным проклятием Вука снял руку с эфеса и отошел в сторону.
— Надо найти место, где они прячут свои летающие корабли, и уничтожить их, — сказал Хулагар. — Нам нужно оружие против них.
— Но кто его сделает? — тихо спросил Тамука.
— Скот, который делает корабли для нас, — ответил Джубади.
— А, ну разумеется, — отозвался Тамука. Раздался свист кнута, крик боли. Джубади повернулся — вдоль рельсов тянулась колонна карфагенян.
— Завтра они будут у первого брода. Можно начать строить новую перемычку. Через пять дней мы должны перебраться через реку. Я хочу поскорее начать сражение. Если мы застрянем в этих лесах, разразится катастрофа.
Тамука не сказал ни слова, но посмотрел на Музту, который с легкой улыбкой слушал кар-карта.

Глава 9

«Ну и хаос! Прямо вавилонское столпотворение!»
Джон Майна шлепнул перчаткой по бедру и принялся пробираться через толпу беженцев, сходящих с поезда.
Насколько хватало взгляда, холмы, простирающиеся к югу и востоку от Кева, были покрыты палатками. Целый палаточный город. В воздухе разносились крики, стук молотков, детский визг и вопли женщин — настоящая какофония. Упряжка лошадей, тащившая повозку со свеженапиленными бревнами, промчалась мимо, обдав Джона грязью. Он посмотрел на свою измятую, запачканную форму и выругался. Самым худшим в армии было отсутствие ванны. Он с отвращением вспомнил, как давным-давно, еще в Армии Потомака, он обнаружил на себе вшей. От этого воспоминания его и сейчас передернуло. Не важно, что все, от их командира Эндрю до последнего новобранца, страдали от того же самого. Эти мерзкие создания были на нем, и только это имело значение.
Он нервно почесался. Интересно, это просто грязь, накопившаяся оттого, что он не снимал одежду уже пять дней, или он снова подцепил эту гадость?
Джон наконец прорвался сквозь толпу, ухитрившись увернуться от делегации городского совета. Они всегда пытались отловить кого-нибудь из представителей власти, чтобы пожаловаться.
Он на минуту задержался, заметив кучу промокших мешков с пшеницей, сваленных прямо в грязь.
— Кто это натворил? Мерзавцы! Дьявольское отродье! — бушевал Джон, указывая на пропадающее зерно.
Ответственный за разгрузку стоял молча.
— Этой пшеницы хватит, чтобы кормить тысячу людей целый день! И все пошло псу под хвост! — кричал Джон.
— У нас тут каждый день приходит по семьдесят пять поездов, — оправдывался начальник станции. — Сущий хаос!
— Конечно, хаос! — отозвался Джон. — Как же еще назвать это чертово сумасшествие!
Он оглядел солдат, стоящих на платформе.
— Кто здесь заместитель командира? Вперед шагнул сгорбленный старик:
— Григорий Петров, ваше сиятельство.
Старик снял фуражку и закивал лысой головой, словно подтверждая свои слова.
— Петров, теперь вы, черт побери, полковник Петров. Если вы не приведете здесь все в порядок, я вас тоже разжалую и найду кого-нибудь другого.
Он оглянулся на отстраненного от командования офицера.
— Номер полка? Место дислокации?
— Пятнадцатый Кевский. Последний раз я слышал о наших, когда они были к северу от брода.
— Найдите винтовку, забирайтесь в следующий поезд и ищите своих, — сказал Джон и отвернулся, оставив потрясенного офицера стоять с открытым ртом.
— Он старался как мог, — вступился за него бывший заместитель.
— Значит, этого мало, — отрезал Джон.
Воздух прорезал пронзительный свист. Джон обернулся: на станцию тяжело вползал длинный состав. Из вагонов начали появляться люди. Визжали поросята, кудахтали куры; коровы, оказавшись на воле, тут же кинулись врассыпную. На паровозе гордо развевалось красно-золотое знамя. Экспресс направлялся в Рим, набитый счастливчиками, которым надо было всего-навсего проехать по железной дороге триста миль, чтобы попасть в относительно безопасное место.
— Майна!
Джон простонал. К нему бежал Эмил Вайс.
— Где, черт возьми, мои палатки?
— Где-то под Суздалем.
— У меня после последнего сражения — три тысячи раненых, и они лежат на одеялах прямо в открытом поле. Из-за такой безалаберности ежедневно умирает тридцать человек, которых можно было бы спасти!
Джон поднял руку, призывая собеседника успокоиться.
— И кроме того, нужны палатки для жилья, доски для строительства казарм, а самое главное, вода. Они берут ее прямо из Вины, не фильтруя вообще. У меня уже есть пара случаев тифа. Если так пойдет и дальше, скоро разразится эпидемия.
— Позже, доктор.
Эмил шел за Джоном вдоль путей. На другом конце города железная дорога поворачивала на север, поднимаясь на Белые холмы. Джон шел прямо по насыпи, он не замечал следовавшего за ним Эмила, отдавая приказы своим людям. От его взгляда ничто не ускользало — ни рассыпанное зерно, ни брошенный мешок с какой-то провизией, ни сдохшая лошадь, наполовину погрузившаяся в грязь. При виде этого зрелища Джон завопил не своим голосом, приказав немедленно убрать полуразложившуюся тушу. Эмил сморщил нос — воняло от нее просто невыносимо, — но не ушел.
— Я понимаю, что ты делаешь все возможное, — сказал он. Голос у него смягчился, и Джон с удивлением оглянулся, обнаружив своего спутника. — Как ты выдерживаешь? — Как обычно, — буркнул Джон, не желая даже думать о том, как он в действительности себя чувствует. С того дня, как Эндрю объявил об эвакуации, ему казалось, что в животе у него поселился огненный шар. Последние десять дней были для него сущим кошмаром.
— Когда ты в последний раз спал? Джон рассмеялся, ничего не ответив. Эмил пристально посмотрел на него.
Майна стал медленно подниматься на холм, сил у него совершенно не осталось. — Сколько тебе лет, сынок?
— Тридцать три.
— Я — вдвое старше, но не задыхаюсь при ходьбе. Мальчик, ты просто надорвался.
Джон поднял руку, словно желая заставить Эмила замолчать.
Рельсы были проложены по Белым холмам на высоте восьмисот футов. Дорога шла вверх, а через четыре мили снова спускалась в долину к Кеннебеку и тянулась дальше.
На холмах все еще росли корабельные сосны, хотя на прошлой неделе началось строительство новой линии обороны, и склоны по обе стороны очищали не только от деревьев, но и от кустов. Деревья с западного склона пошли на строительство фортификационных сооружений, а с восточного — на новые дома и заводы. Вскоре должны были закончить разворот в конце ветки, и не нужно будет гонять поезда задом наперед после разгрузки.
Джон остановился посмотреть на состав с беженцами, забиравшийся на холм. Паровоз — один из первых, работавших на угле, — пыхтел, из его трубы валил густой дым и вырывались искры. В воздухе пахло гарью.
А из-за поворота на Кев уже появилась следующая цепочка платформ с токарными станками и литейными формами оружейников. Планировалось, что по крайней мере половину паровозов — вернее, их котлов — используют на будущих заводах. А эвакуация еще не была завершена. Джон тихо выругался.
Он достал носовой платок и вытер пот с лица. Нисколько не заботясь о том, что произойдет с его брюками, он уселся на свежий пень, который еще сочился смолой. Вокруг царили такая суматоха и кавардак, и нужно было еще столько сделать, что у Джона уже не было сил обращать внимание на свой внешний вид.
Ночью прошел дождь, воздух был чист и прозрачен. Яблони уже отцвели, и землю под ними устилал розовый ковер из опавших лепестков. Небо было таким голубым и безмятежным, что хотелось взять в руки кисть и запечатлеть эту красоту. «Если бы не это сумасшествие, так была бы чистая идиллия, — мрачно подумал Джон, — только художника не хватает». Благоухание свежей травы, аромат цветов и смолы почти заглушали запах пота и экскрементов.
На севере виднелся нетронутый лес, деревья там достигали почти ста футов в высоту. Он постарался представить себе карту, которую они составляли во время переписи населения. Русь тянулась двести пятьдесят миль от Нейпера до этих Белых холмов, а отсюда до границ Рима на протяжении трехсот миль пролегла широкая равнина с небольшими поселениями и несколькими крупными городами.
Эндрю удачно выбрал место для последней линии обороны. На запад, до самого Суздаля, — открытое пространство шириной в шестьдесят миль. С одной стороны — океан, с другой — густые леса. А Белые холмы образовывали естественный барьер на пути врага, как и лес. Получалось, что фронт сужается до двадцати миль, а защищать такую линию обороны гораздо легче.
Долина внизу вся была забита беженцами, почти треть миллиона человек перебрались сюда. Вдалеке тянулись повозки, груженные продовольствием и вещами.
Все, кто мог работать, вырубали деревья на склонах холмов или рыли траншеи для линии обороны. Инструментов не хватало, многие копали заостренными палками. Джон смотрел на женщин, стариков и детей старше десяти лет, трудящихся в поте лица. Работами руководили инженеры, которые строили линию обороны Потомака и хорошо знали, что нужно делать.
— Откуда, во имя всего святого, они берут силы? — пробормотал Джон по-английски.
— Это же русские, — ответил Эмил. Он рассеянно вертел в пальцах какой-то цветок. — Мы думали, что они больше не выдержат, а они продолжают работать и надеяться — крестьянская закалка. Поверь мне, Джон, я ведь видел много разных народов в Старом Свете, и сам я еврей. В прежние времена многие из них охотно отправили бы меня на костер за такие штучки, какие мы здесь вытворяем. А славяне — народ терпеливый. На них взваливают тяжелейший груз, а они безропотно тянут его. Но видит Бог, если попасть им под горячую руку, они вполне могут перерезать тебе горло. Правда, до этого их еще надо довести. Сейчас-то они понимают, что приходится страдать, чтобы всем не погибнуть.
— Подумать только, насколько все было бы проще, если бы мы послушались старого Тобиаса, — сказал Джон. — Помнишь, что он говорил?
— Лучше не вспоминай, — отозвался Эмил. — Никогда не слушал этого самовлюбленного глупца.
— Он говорил, что, если мы хотим выжить, нужно найти место где-нибудь на юге, переждать, когда пройдет орда, а потом вернуться. Тогда бы у нас было в запасе двадцать лет, мы бы построили все, что нужно. Сейчас тугары бы уже ушли...
— И двадцать процентов русских, римлян и карфагенян попали бы в ямы.
— Дорогой доктор, за последние пять лет погибла половина русских, и, держу пари, гораздо больше двадцати процентов карфагенян умрут еще до начала зимы.
— Не забывай, что, оставшись, мы положили конец эпидемии оспы, которая разразилась бы с приходом тугар, и тем самым сохранили десятки тысяч жизней.
— Если мы проиграем здесь, то зимой они уже будут в Риме. А этот город — ловушка: с трех сторон холмы, самое удобное место для того, чтобы установить артиллерию и расстрелять всех. Мерки так и сделают.
— В конце концов, спустись и спроси тех, кто копает рвы и траншеи, хотели бы они, чтобы все осталось, как прежде.
— Неужели ты думаешь, что мне скажут правду, — фыркнул Джон.
— Дело в том, Джон, — серьезно сказал Эмил, — что для крестьянина важнее всего быть свободным, и если нужно, он умрет, сражаясь за это. Я уверен, что мы могли бы сбежать, но нашли бы мы безопасное место? Сомневаюсь. Даже если бы и нашли, ты уверен, что там были бы залежи угля и железа? Что касается того, чтобы оказаться во власти Тобиаса, то ты знаешь, на что он был способен... Нет, я рад, что мы прошли через все это.
— Даже если это закончится нашим поражением? Эмил улыбнулся:
— Ты когда-нибудь видел погром? — Что?
— Ох уж эти американцы, — сказал Эмил. — Вы понятия не имеете о таких вещах. Я родился в Польше. Моего отца убили пьяные венгерские солдаты в тысяча восемьсот тринадцатом году, когда французы отступали из России. Они плевали на тело моего отца, называя его грязным евреем, а потом изнасиловали мою мать. Она, разумеется, была не настолько грязной, чтобы с ней нельзя было этого проделать.
Он замолчал.
— После этого она умерла, — прошептал он. — Оставив меня и моего старшего брата, который тоже умер — от тифа, свирепствовавшего в армии. Никогда не забуду того ужаса, который я тогда испытал. Я вырос у дяди в Будапеште, стал доктором, потом перебрался в Вену, но во мне всегда жил страх. Разумеется, я был врачом, но где уверенность, что однажды у моего дома не появятся такие венгры или другие подонки и не убьют меня, зная, что за этим не последует никакого наказания? Поэтому я и уехал в Америку. Вы, американцы, родившиеся в благословенной Новой Англии, никогда не знали такого страха.
Эмил вздохнул и посмотрел на запад.
— Поэтому я и полюбил ваш Мэн, мой Мэн. Поэтому я был против Конфедерации, хотя и помогал раненым мятежникам. И когда мы попали сюда, я снова с ужасом подумал о предстоящих гонениях, но, к счастью, оказалось, что они не знают, что такое еврей. Я был для них еще одним янки. — Он криво улыбнулся. — Они даже не чувствуют моего акцента.
Майна посмотрел на него и усмехнулся:
Ты говоришь по-английски лучше многих других. У О'дональда иногда прорезывается совершенно ужасный акцент.
— Вот-вот, О’Дональд. Спроси его, и он расскажет тебе, как умирала от голода его сестра. Ему знакомо то чувство страха, о котором я говорю. А эти люди родились среди страха. Они боялись бояр, тугар, церкви. Дайте им почувствовать вкус жизни без страха, и они свернут горы. Поэтому они и будут копать до полного изнеможения, будут драться наравне с солдатами до конца.
Он помолчал немного.
— Поэтому их сыновья, их отцы, умершие вместе с Гансом, пели «Боевой гимн». И не говори, что мы должны были оставить этих несчастных на растерзание тугарам.
Джон кивнул, глядя на равнину. Он смотрел на облака, которые лениво проплывали в небе. После ночного дождя день был по-настоящему теплым, весенним.
— Трудно поверить, что через месяц здесь будет война. Все кажется таким мирным и спокойным.
— Может, оно и будет мирным для твоих детей, — устало сказал Эмил, поднимаясь на ноги. — Кстати, Джон, в Суздале, Новроде и Вазиме приготовлено оборудование и медикаменты для госпиталя, и мне нужно, чтобы ты как можно скорее выделил поезд, который доставит все это сюда.
Джон хмыкнул:
— Так и знал, что ты начнешь о чем-нибудь просить.
— Такая уж у меня работа, — отозвался Эмил, протягивая руку, чтобы помочь Джону подняться.
— Ладно, я напишу приказ. Послезавтра ты получишь свои медикаменты.
Он посмотрел на юг. Если бы им хватило времени, здесь бы сейчас была такая же линия обороны, что и на Потомаке. Правда, там была отличная, легкая земля — просто удовольствие копать в ней траншеи, а здесь почва каменистая и тяжелая. Через месяц они бы уже построили первую линию укреплений, через три месяца — резервные позиции, бастионы и крепости. Время, все упирается только в нехватку времени.
Он огляделся. В сотне метров от них возводилось здание блокгауза. Люди, как трудолюбивые муравьи, таскали бревна, обтесывали их, поднимали на стены. Работа кипела.
— Сколько, интересно, у нас времени в запасе? -спросил Эмил. — Я занимался своими ранеными и не обращал внимания ни на что другое.
— Вчера мерки ринулись брать брод приступом, и до утра мы не могли с ними справиться. Потеряли примерно тысячу солдат — Первый Орловский и Второй Римский полки изрядно потрепали. Забыл предупредить: сегодня к вечеру прибудет состав с ранеными, так что готовься к работе.
Эмил рассеянно кивнул:
— Думаю, надо пойти отдохнуть, ночь будет тяжелая.
Джон не ответил. В глубине души он страшно боялся, что когда-нибудь он попадет к Эмилу на стол и тогда в полной мере оценит его профессионализм. Он прошел войну без единой царапины, но побывал во многих госпиталях, и все они наводили на него ужас — крики раненых, скрежет пилы по кости при ампутации, блеск скальпеля... Он оглянулся на Эмила, удивляясь, как такой мягкий на вид человек может спокойно проводить операции. Внезапно у Джона возникло дурацкое желание спросить, сколько рук и ног уже успел отрезать этот эскулап, но потом он словно по-новому увидел старого друга — покрасневшие от бессонных ночей глаза, коротко остриженные ногти, кожа на руках загрубела от постоянного мытья в дезинфицирующем растворе, — и устыдился.
— Боишься? — спросил Эмил.
— До смерти, — шепотом ответил Джон.
— Все сейчас боятся. Я думаю, что этот страх ощущают и Эндрю, и Флетчер, и Калин, и даже молодой Готорн.
— Наверное, только Пэт его не чувствует. По-моему, ему по-настоящему нравится воевать.
— Таких людей принято называть толстокожими, но они тоже нужны. До прошлого лета мы даже не замечали, насколько мы все связаны друг с другом, и только когда его ранили, стало понятно, что все мы едины, мы — центр происходящих перемен. А когда две недели назад мы пережили эту катастрофу на Потомаке, то почувствовали, что значит потерять кого-нибудь из нашей команды.
— Я помню одного хулигана в моем родном городке Уотервиле, — произнес Джон с улыбкой. — Он постоянно третировал меня, а я его ужасно боялся. Наконец однажды я разозлился и побил его. Я почувствовал себя полностью отомщенным. На следующий день по дороге в школу я увидел у него поставленный мною синяк под глазом, ну а после школы ко мне подошел его брат, который был в два раза больше меня, и отлупил меня до полусмерти. То же самое и здесь у нас с тугарами и мерками. Поэтому я и боюсь. Если мы потеряем Русь, придется отступить в Рим, но мы уже не сможем вернуться. Все это окажется потерянным навсегда.
— И что случится потом?
— Знаешь, Эндрю затеял рискованную игру, — сказал Джон, понизив голос до шепота. — Как только мерки прорвут оборону и обнаружат, что страна полностью опустошена, они ринутся вперед независимо от того, будет у них еда или нет. Через шесть дней они окажутся здесь, а у нас нет ничего, что могло бы их остановить.
— Эндрю сказал, что задержит их на месяц. Джон покачал головой.
— Это только слова, последняя надежда. Я только молю Бога, чтобы Эндрю сам понял, насколько она несбыточна. Поверь, эти мерзавцы несут с собой смерть. Дайте мне месяц, и, возможно, я смогу найти какой-нибудь выход. Но боюсь, что на самом деле через месяц наши кости уже истлеют в ямах. Мерков не остановить.
— Будем надеяться, что ты ошибаешься, — прошептал Эмил, но Джон почувствовал в его голосе затаенный страх.
Они стали спускаться с холма. Два солдата на строительстве сооружений отсалютовали им, а крестьяне, кажется, даже не обратили на них внимания — они работали.
Эмил потащил Джона в сторону длинного ряда палаток. Полог у большинства из них был откинут, и Джон увидел стоящие кровати с ранеными. Он понимал, что должен войти и поговорить с людьми хотя бы пару минут, ободрить их, но он просто не мог заставить себя сделать хотя бы шаг.
Он слышал стоны, невнятные мольбы, свистящее дыхание человека, раненного в грудь; слышал, как страшно, с хрипом втягивал в себя воздух другой раненый, весь обмотанный бинтами. Джон чувствовал, что еще немного, и он сам упадет в обморок.
«Господи, только не это. Лучше умереть мгновенно, чем оказаться у Эмила на операционном столе, с ужасом ожидая, что за этим последует».
Он на минуту вспомнил госпиталь в Колд-Харборе. Там у палатки лежал молодой парень, почти мальчик, обе ноги у него были ампутированы выше колена. Как он кричал...
— С тобой все в порядке, Джон? Эмил встревожено смотрел на него.
— Как ты выдерживаешь? — шепотом спросил Джон. Эмил попытался улыбнуться:
— Я и не выдерживаю. Просто все время напоминаю себе, что многих мне удалось спасти. А другие...
Он безнадежно махнул рукой.
— Лучше я вернусь на склады, — пробормотал Джон.
Эмил провел его в свою палатку.
— Выпей сначала.
— Мне нужно на ту сторону холмов, там собираются заложить оружейный завод.
— Посиди пару минут.
Джон слабо кивнул. Он пригнулся, вошел в палатку и сел на кровать Эмила. Тот достал из деревянного ящика бутылку и наполнил бокал.
Джон выпил его залпом.
— Отлично. Что это такое?
— Опий, настоянный на водке. Мы нашли его к югу от Рима.
— Какого черта ты мне дал эту дрянь? — заплетающимся языком спросил Джон.
— Настойка быстро тебя свалит. Тебе просто необходимо поспать. Считай, что это приказ. Или это, или я вскоре увижу тебя в госпитале с сердечным приступом или нервным срывом.
— У меня совсем нет времени, черт тебя побери, — прошептал Джон.
— А у кого оно есть?
Джон невнятно выругался, когда Эмил толкнул его, и послушно завалился на кровать — сил на сопротивление у него не осталось. Через пару минут он уже громко храпел.
— А вот я остался без места, — грустно промолвил Эмил и вздохнул.
Сам он не спал со вчерашнего дня, а ночью предстояло оперировать новых раненых. Резать, резать и резать — кажется, он теперь только этим и занимается.
Он посмотрел на записи, на свой микроскоп — в связи с лечением тифа и гнойных ран он занялся исследованием природы инфекций, а на стволах определенных деревьев удалось обнаружить плесень, которая убивала гнойные бактерии. Придется отложить эту работу до лучших времен.
Он вышел из палатки. Возле входа переминались с ноги на ногу помощники Джона.
— Идите-идите отсюда, найдите какой-нибудь укромный уголок и поспите! — приказал Эмил, замахав на них руками, словно на стаю гусей. — Приходите завтра утром.
Люди смущенно переглянулись, а потом с откровенной радостью отправились к ящикам и устроились на них. — Пойду раздобуду вам чего-нибудь горячего поесть, — сказал доктор. Он хотел еще зайти в палатку, в которой лежал мальчишка из Рима с раной в животе. После того как удалось вылечить Пэта, Эмил больше не отсылал раненных в живот в отдельную палатку — умирать. Раны в животе тоже можно лечить, но проблема в том, что ампутация занимает пять минут, а такая сложная операция — полчаса, а то и больше. На сей раз он насыпал в рану найденную плесень и теперь хотел посмотреть, распространилась инфекция или нет. Конечно, все в руке Божьей, но если плесень поможет, нужно будет отрядить людей в лес собрать ее побольше, а хирургам сказать, что можно использовать и это средство. Кажется, он о чем-то таком читал.
Он поднял глаза и увидел, как на холм карабкается поезд, а над ним колышется туша аэростата.
Эмил с негодованием фыркнул. «Нашли новый способ убийства», — гневно подумал он и забрался в палатку.
— Отличный денек, — пробормотал Эндрю и прислонился к дереву. Вдалеке что-то громыхало, почти как летняя гроза. Вспышка в небе над Суздалем, потом донесся грохот, рассыпавшийся эхом в холмах. Он постарался не думать о Кэтлин и Мэдди. Кэтлин, скорее всего, в соборе, учит молодых хирургов. Ужасная мысль — его жена нянчит малышку, а потом отправляется в госпиталь, берется за пилу и ампутирует руку или ногу, объясняя, как нужно резать и накладывать швы. Потом снова моет руки и идет к Мэдди.
— До ворот тысяча тридцать два ярда, — сообщил Эндрю, глядя на Юрия. — Деревьев ближе просто нет.
Юрий понимающе кивнул.
— Далековато, — сказал он, глядя в подзорную трубу.
— Ты уже практиковался?
— На самом деле у меня неплохо получается, — отозвался Юрий с гордостью.
Все надежды Эндрю были связаны именно с этим замыслом. Только он поможет им выиграть время.
— Все в порядке?
Юрий кивнул, не отрываясь от трубы.
— Они всегда соблюдают ритуал, — наконец произнес Юрий. — Суздаль для них — то же самое, что золотая юрта побежденного кар-карта, они должны символически показать, что одержали верх над врагом. Тугары в сражении при Орки захватили юрту кар-карта, а это едва ли не самое унизительное для орды. Это означает, что кар-карт даже не может уберечь огонь в собственном очаге. И хотя мы для них — всего лишь скот, победу обязательно нужно продемонстрировать.
— А Джубади?
Юрий кашлянул, поднялся с того места, где он лежал, и сел под деревом.
— Он каким-то образом понимает, что сдача Суздаля может быть ловушкой.
— А почему нельзя найти место в самом городе? Юрий покачал головой.
— Они не так глупы. Прежде чем Джубади вступит в Суздаль, город обыщут снизу доверху.
Эндрю кивнул.
— А когда они поймут, что в городе никого нет? — О, они придут в ярость. Для них сдать свое жилище, даже не попытавшись защитить его, — признак трусости. Они наверняка рванутся вперед, как псы, почуявшие свежую кровь. Не важно, насколько крепка твоя оборона, через пять дней десять уменов уже будут под Кевом.
— А мы не готовы, — сказал Эндрю. — Нам понадобится месяц или даже больше. Только тогда у нас появятся форты, линия сообщений и все остальное. Все мужчины — в армии, на фронте или на заводах. Строят только те, кто остался, а остались старики, женщины и дети.
— Вот здесь я и расположусь, — сказал Юрий. Эндрю бы предпочел, чтобы «подарок», как он это называл, преподнес Джубади кто-нибудь другой, но никто не знал мерков и самого Джубади так, как Юрий. Так что придется возложить это на него. Когда Эндрю предложил кого-нибудь в помощь, Юрий категорически отказался. С ним теперь были связаны все надежды.
— Я говорю своим людям, что мерки появятся лишь через несколько недель.
Юрий усмехнулся и пожал плечами:
— Будем надеяться. Джубади отнюдь не дурак. Он понимает, что промедление смерти подобно. Кроме того, он обнаружит, что ты обманул его. Это заведет его еще больше. Уверен, он рассчитывает, что война закончится с падением Суздаля. После этого он, скорее всего, опять применит тактику «рогов» или «клещей», как вы это называете, — нападет с побережья и со стороны леса. Однажды этот маневр удался, и он применит его снова.
«А мы опять не сможем ему противостоять», — подумал Эндрю.
Внезапно он осознал, что вокруг очень красиво -яркое солнце, голубое небо, воздух пронизан светом. Прекрасная погода для аэростатов, а машины мерков после перенесенного поражения почему-то исчезли. — Эндрю Кин, ты должен научиться быть мерком, если хочешь победить их.
— Я стараюсь, — отозвался Эндрю, глядя на человека, который в равной степени принадлежал к обеим расам.
— А как идут наши дела?
— Швея говорит, что уже заканчивает. Юрий улыбнулся.
— Хорошо, просто замечательно. Это должно сработать.
— А что если ты все-таки лжешь? — внезапно спросил Эндрю. — Если все это — игра внутри игры, средство вернуться к меркам с трофеем, рассказав им, что ты теперь знаешь обо мне?
Эндрю посмотрел на стражей, стоявших неподалеку, которые, казалось, не обращали на них ни малейшего внимания, но в любую секунду были готовы броситься на помощь, если Юрий вздумает напасть.
— Если ты мне не доверяешь, зачем позволяешь осуществить этот план?
— Потому что только ты можешь это сделать. Юрий усмехнулся.
— Нельзя узнать, что произойдет, до тех пор, пока это не свершится, — ответил он.
Сдавленный крик разбудил Хулагара. Он мгновенно вскочил, схватил свою саблю и бросился в юрту кар-карта.
— Дурной сон? — спросил Хулагар. Джубади кивнул. Казалось, он был испуган. Хулагар посмотрел на стражников и приказал им отойти.
Взяв свечу, он поднес ее к углям в центре юрты, зажег и поставил на череп — мерки очень любили такие светильники. Поднявшись, он сел рядом с Джубади и накинул ему на плечи плащ.
— Пить, — прошептал кар-карт.
Хранитель щита подал своему господину кожаный бурдюк с перебродившим молоком. Джубади напился и отдал Хулагару. Тот тоже сделал глоток.
— Здесь — странное место, — вздохнул Джубади. — Вокруг лес, холод, дождь. В наших краях весна бы уже давно преобразила степь, трава бы золотилась под солнцем, радуя глаз, а здесь — темные деревья, вонь от оружия скота. Наши воины умирают, и солнечный свет даже не может обласкать их лиц.
— Скоро мы уйдем отсюда, — произнес Хулагар успокаивающим тоном.
Джубади устало кивнул и, стянув плащ, забрался под теплое войлочное одеяло.
— Помнишь, когда-то в дни нашей юности мой отец послал нас привезти карта фраков, чтобы достойно наказать его? Разразилась снежная буря, ты выкопал пещеру в снегу и убил своего коня, чтобы, забравшись в него, мы могли согреться. Это был твой первый конь, и расстаться с ним тебе было нелегко.
Хулагар с грустью посмотрел на огонь.
— Потом ты наградил меня.
— Но никакая награда не могла заменить тебе его.
— Вспомни, мой карт, что я спасал и свою жизнь. Не стоит придавать этому особого значения.
Хулагар отпил еще глоток, предложив бурдюк Джубади, но тот отказался.
— Что ты увидел во сне, мой карт? Что тебя так встревожило?
— Я видел черный флаг, — сказал Джубади, глядя в глаза своему щитоносцу.
— Это был всего лишь сон, — поспешно возразил Хулагар.
Джубади усмехнулся:
— И это я слышу от своего щитоносца!
— Если хочешь, можно послать за Шагой. Шаман растолкует твой сон лучше, чем я, — с улыбкой предложил Хулагар.
Джубади покачал головой: — Старый жулик до смерти перепугается, если узнает, что его кар-карт видел во сне черный флаг. А поскольку он никогда не умел держать язык за зубами, вскоре весь лагерь будет посвящен в этот секрет.
— Ты не хуже меня знаешь, что значит этот сон, — наконец сказал Хулагар.
— Сейчас я опять в обычном мире, и ужас не так силен, как несколько минут назад. — Он помолчал. — Думаешь, это предзнаменование?
— Возможно, мой карт, но любое предзнаменование прежде всего предупреждает нас о чем-то и совсем не означает, что это неизбежно случится.
— Но разве не рассказывают в легендах о тех героях, которые свернули с пути, увидев предзнаменование? Хотя, кто знает, может, если бы они не свернули, то и не встретили бы никакой опасности.
— Не знаю, мой карт. Это сложный вопрос. Джубади потянулся к бурдюку и сделал большой глоток.
— Сейчас мы уже проезжали бы к востоку от Карфагена, ехали бы по холмам, покрытым красными цветами... — мечтательно сказал кар-карт. — А вместо этого...
— Мы сделали то, что должны были сделать. И теперь уже невозможно ничего изменить.
Кар-карт кивнул и улегся, закинув за голову руки с тугими мускулами.
— Скот рассчитывал на легкую победу после тугар. — Тугары глупцы.
— Но они хорошие воины. Тебе-то я могу это сказать.
— Мне не нравится Музта. Он со всем соглашается. Похоже, в нем не осталось ни гордости, ни желания отомстить. По-моему, он чересчур молчалив.
— Поживем — увидим, — отозвался Джубади. — Если он полагает, что, расправившись со скотом, мы начнем войну с бантагами, оставив его в тылу, он жестоко ошибается.
— Мне казалось, что именно таковы твои планы.
— С нами отправятся молодые тугарские воины и красивые женщины. А что до всех остальных... — Он замолчал на мгновение. — Я не простил им Орки.
Он вздохнул и прикрыл глаза.
— Всегда ли верны предзнаменования?
— Это слишком тревожит тебя, — мягко сказа Хулагар.
. — Если бы тебе такое приснилось, ты бы не беспокоился?
Хулагар тихо рассмеялся:
— Запомни, мой карт: если ты умрешь, умру и я. Я останусь у твоей могилы. Так что надеюсь, ты проживешь еще очень долго.
— Похоже, ты лично заинтересован в этом. Хулагар похлопал друга по плечу:
— Ты хорошо спланировал эту войну, мой карт. Завтра мы будем на том берегу. Через неделю Суздаль будет окружен, а через месяц мы покорим русский скот или уничтожим его, предварительно раскрыв все их секреты. К середине лета мы доберемся до Рима, а весной вернемся на старые пастбища. С оружием скота мы легко справимся с бантагами. Так что бояться нечего.
— Кроме неожиданностей. Как ты сам говорил, моя сила в том, что я всегда ожидаю чего-нибудь неожиданного. Поэтому нам и удалось совершить путь в два оборота, выиграть множество сражений, раскрыть добрый десяток заговоров против меня. Я понимаю таких же, как мы, но скот я понять не могу. Их разум совершенно иной.
— Любимец Тамуки должен в этом помочь. Он знает, что его ждет, если он осмелится не подчиниться.
— Ему бы уже следовало проявить себя.
— Всему свое время. Пленные, захваченные зимой, говорят, что он еще жив. Кин обратился к нему за советом, как это сделал бы ты сам, чтобы получше узнать противника.
Хулагар фыркнул. — Иногда мне хочется увидеть этого Кина живым. Он возбуждает мое любопытство. С удовольствием превратил бы его в своего питомца, — сказал Джубади.
— Как других пленных, как Хинсена?
— Хинсен — предатель. Мы его используем, награждаем, но никогда не будем ему доверять. Если он совершит ошибку, отправится вслед за Кромвелем.
Джубади зевнул.
— Должно быть, уже полночи прошло. — Он со вздохом потянулся и устроился под одеялом поудобнее.
— Завтра будет трудный день, мой карт. Отдохни получше.
Джубади кивнул.
— Ты веришь в сны? — тихо шепнул он. Хулагар накрыл своего кар-карта плащом и вышел, не сказав ни слова.
Пэт тихо ругался, потирая спину.
— Черт побери, как мне надоело торчать в седле по нескольку часов кряду, — ворчал он, глядя на своих старых товарищей из Сорок четвертой батареи, которые теперь составляли его штаб.

Предыдущая страница 12 Следующая страница


13 Уильям Форсчен

— Что поделаешь, дорогой майор, приходится терпеть неудобства. — Харриган, бывший командир полевого орудия, который со своими рыжими бакенбардами мог бы сойти за брата Пэта, спешился и достал из кармана флягу.
— Выброси вон! — прорычал Пэт. — Я в конце концов генерал-лейтенант, а ты нынче комбриг.
Харриган сделал вид, что выбрасывает флягу в лес, а сам потихоньку засунул ее обратно в карман.
Русский командующий отдал честь и повел Пэта вперед.
— Ну, и что тут у вас?
— Готовятся к атаке.
— Дайте-ка посмотреть.
Они пошли по тропе в лес. Обе луны освещали деревья, и причудливые тени переплетались под нога-
ми людей. В прошлое полнолуние Пэт был недалеко от брода и видел, как пируют мерки. Одного этого было достаточно, чтобы возненавидеть их всей душой. Он отогнал воспоминания. Кто бы из мерков ни придумал показать им тогда этот жуткий спектакль, он просчитался, потому что теперь люди были готовы драться насмерть.
— Пригнитесь, — прошептал русский сзади. — Могут подстрелить. Они захватили наши ружья и, поверьте, управляются с ними не хуже наших солдат.
«Того, что они захватили, достаточно, чтобы вооружить почти две дивизии», — мрачно подумал Пэт. Как будто для того чтобы наглядно подтвердить слова русского генерала, Харриган поднялся во весь рост, осматриваясь, и тут же пригнулся, когда в стоявшее рядом дерево ударила пуля. Они скользнули в траншею.
Пэт осторожно выглянул. На противоположном берегу лежали трупы людей и мерков, освещенные светом двух лун. Смерть примирила врагов, хоть и ненадолго. Скорее всего, людей завтра съедят, а мерков похоронят.
Выше по реке продолжалась канонада, обе стороны обстреливали друг друга. За рекой слышался стук топора.
— Карфагенян заставляют работать всю ночь, — пояснил генерал. — Потом столкнут бревна в воду и перегородят реку.
— Ваши люди готовы?
— Не спят со вчерашнего дня.
— Ждите атаки.
— Вы нас поддержите? Пэт усмехнулся:
— По всей реке они делают то же самое. Собираются переправляться сразу в шести местах. Наутро пойдут в наступление.
— Меня беспокоит мой участок, — сказал бригадир.
— Боюсь, день будет тяжелым. — Все, о чем я прошу, это еще один полк к полудню. Черт возьми, к этому времени они уже форсируют реку.
— Постарайтесь, чтобы этого не произошло, — тихо сказал Пэт. — На том берегу — отряд всадников. Если вы отступите, они прорвутся в тыл.
— Спасибо, утешили, — пробурчал генерал.
— Пожалуйста, генерал, всегда пожалуйста, — отозвался Пэт.
Он помедлил немного.
— Илья.
Русский сердито оглянулся.
— Нужно, чтобы вы продержались как можно дольше, вы понимаете? Делайте что угодно, но не позволяйте своим людям отступить.
— Спасибо, я понял. — Голос у него был такой мрачный, словно доносился уже из могилы.
Пэт отправился в обратный путь, не пригибаясь и не обращая внимания на свистящие над головой пули. Добравшись до опушки, он снова влез на лошадь.
— У бедняги нет никаких шансов, — сказал Харриган по-английски.
— Кому-то все равно досталось бы самое худшее. Ему не повезло, — ответил Пэт угрюмо и оглянулся. — Это то самое место, где на нас напали тугары. Они наверняка это помнят.
— Ты отправишь к нему резервы?
— Они окопались в пяти милях отсюда. Больше никого нет.
— Значит, помощи ему ждать неоткуда.
— Нельзя посылать подкрепления в то сражение, которое наверняка будет проиграно, — прошептал Пэт. — Нужно сберечь армию, впереди еще оборона Кева. Здесь мы только стараемся выиграть время, Харриган. Эндрю просил, чтобы мы отступали не больше чем на пять миль в день, и мы дадим ему это время. Для обороны Кева нужно по крайней мере три корпуса, а на эвакуацию потребуется еще две недели. Это значит, что мы потеряем еще очень много людей.
Пытаясь избавиться от чувства вины, Пэт пустил лошадь в галоп.
Эндрю вышел из штаб-квартиры, окунувшись в шум боя. Над головой, со свистом рассекая воздух, пролетел снаряд и разорвался в лесу неподалеку.
В полумиле от них, у брода, перестрелка была особенно ожесточенной. Воинственные крики мерков заглушали грохот орудий. Выстрелы из винтовок и мушкетов слились в одну протяжную очередь.
Эндрю взглянул на сообщение, пришедшее от Пэта.
«Произошел прорыв в районе Ерганина брода. Рекомендую эвакуировать весь Второй корпус на юг».
Мерки прорвались за реку уже на пятнадцатый день, а он надеялся, что они смогут удерживать их в течение месяца.
— Навхаг и Вушка форсировали реку! Джубади посмотрел на счастливого курьера и сдержанно кивнул.
Он повел плечами. Как бы ему хотелось надеть доспехи и пойти в бой, но нужно было руководить сражением. Вожди кланов и командующие уменами встретили новость одобрительным ворчанием.
— До города Вазимы — почти пятьдесят миль по лесам и болотам, — тихо сказал Музта. — В прошлый раз они дрались за каждый клочок земли. Будет трудный бой, Джубади.
— Мы тесним их по всем направлениям, — гордо сообщил Вука.
— И у нас кончаются припасы, — добавил Музта. — Лошади не смогут долго питаться корнями в лесу, они не едят мясо скота. Они день ото дня худеют и слабеют.
Джубади поднял руку, призывая к молчанию.
— Скоро мы доберемся до пастбищ и лугов. Тогда мы накормим наших коней и насытимся сами.
— Если скот все еще там, — заметил Тамука. Джубади посмотрел на носителя щита. — Снова видения?
— Дух «ту», мой кар-карт, вот кто предупреждает меня.
Вука презрительно фыркнул и, повернув лошадь, отправился прочь.
— Мы все узнаем, как только появятся аэростаты, — вмешался Хулагар. — Они готовы, нужен лишь благоприятный ветер.
— Поднимайте их в воздух, как только ветер изменится, — приказал Джубади. — Я должен знать, что происходит.
Он посмотрел на темные тучи, из которых уже готов был хлынуть дождь, и выругался.
Лошадь застряла в жидкой грязи, Пэт спешился и потянул ее за уздцы. Она с трудом выбралась на твердое место.
— Надо продержаться до ночи! — крикнул Пэт, обращаясь к солдатам.
Вскочив на лошадь, он поднялся на гребень холма и огляделся. Вдоль дороги поспешно отступали забрызганные грязью разрозненные группы солдат. Многие из них были без оружия.
Он посмотрел вдаль. Сквозь туман и дождь он едва различал фигурки мерков, пеших и конных, вооруженных винтовками, луками и мечами.
Первоначально Пэт собирался закрепиться на второй линии обороны в пяти милях от реки, но чувство вины заставило его все-таки послать полк на помощь Илье.
Он оглянулся. В нескольких футах от него стоял офицер — по орлу было видно, что это полковник русской армии, но на нем был выцветший синий мундир Тридцать пятого полка с неспоротыми сержантскими нашивками.
— Что там стряслось? — сухо спросил Пэт. — Почему вы подошли так близко?
— Мой полк защищал правую сторону брода. Мы расстреляли почти все патроны, а потом мерки кину-
ли в воду бревна и по ним перебрались на наш берег. Их тысячи, сэр. Почти вся линия обороны прорвана.
— Рано или поздно это должно было случиться, — с горечью сказал Пэт.
— Нас взяли в клещи, и я приказал своим ребятам отступать. Пару раз пришлось схватиться с мерками, но мы отогнали их. Велел идти прямо на юг по направлению к дороге и по ней выбираться поскорее сюда.
Пэт понимающе кивнул.
Люди в долине бежали, таща за собой раненых.
Пэт увидел Илью и подошел к нему.
— Мы старались как могли, но они прорвались, — прошептал генерал сухими губами.
— Вы сделали все, что было в ваших силах.
— Потерял почти половину бригады. Надеюсь, оно того стоило, — с горечью сказал генерал.
— Будем надеяться. — Пэт протянул ему фляжку. Тот, не отрываясь, допил ее до конца.
— Идите на юг, — сказал Пэт. — Выводите людей. Как выберетесь из лесов, направляйтесь на Вазиму, поезд вас подберет.
— Идти, чтобы готовиться к еще одному поражению? — зло бросил Илья и, не дожидаясь ответа, отошел.
Мерки, которых ненадолго остановил свежий полк, снова рвались вперед, выкрикивая названия своих кланов. Добравшись до болотистой почвы, они почти по колено провалились в трясину, но упрямо продолжали наступать.
— Те, кто ранен легко и может ходить, забирайте оружие с собой! — крикнул Пэт. Слишком много оружия они потеряли, слишком много его досталось врагу.
Резервный полк успешно оборонялся. Разрозненные остатки отступающих частей занимали позиции сзади. Пэт подъехал к командиру полка.
— Через некоторое время вас попытаются взять в клещи. Пошлите пару резервных отрядов охранять фланги и уводите своих парней отсюда поскорее!
Тот молча кивнул. Пэт отъехал в сторону. Ему приходилось то и дело напоминать себе, что он больше не командует полковой артиллерией. Он отвечает за весь правый фланг армии и должен провести его по лесам, потеряв как можно меньше людей. Иначе защищать Кев будет некому.
На дороге он заметил русского солдата, раненного в ногу осколком снаряда. Из раны хлестала кровь. Пэт протянул руку и втащил его на лошадь.
— Да забирайся же, черт тебя подери! — рявкнул он, удерживая неповоротливое тело. Солдат попытался выдавить из себя улыбку, но она гораздо больше походила на гримасу.
Пэт пустил лошадь галопом. Разбрызгивая грязь, они двинулись вперед.
Поезд тихо подкатил к станции. Свисток звучал не громче дождя, который шел уже почти двое суток и только сейчас начал стихать.
Эндрю выбрался из вагона. В плотном тумане встречающие походили на привидения — с фонарями и зонтиками над головой.
Вокруг царила унылая тишина. Он помнил эту станцию в разные дни: когда первый поезд привез сюда римлян, когда он отправился с войсками на помощь союзникам или когда всего три недели назад он приехал сюда после прорыва обороны на Потомаке. Сейчас в воздухе снова витал дух поражения. Три дня назад враг перешел через Нейпер.
— Я читал сообщения, — спокойно сказал Калин. Он вышел из группы встречающих и пожал Эндрю руку.
— Ребята сражаются до последнего, но не думаю, чтобы это дало нам достаточно времени, — ответил Эндрю.
— Пора уходить? — спросил Калин. Эндрю кивнул.
— Все должны покинуть город к утру, — сказал Эндрю. — До завтрашней ночи у переправы останется одна бригада. Вечером все поезда нужно вернуть, чтобы забрать войска у брода и тех, кто отступает к Вазиме. Пара полков останется в городе до конца. Потом они отступят на юг до Внутреннего моря, где их возьмут на борт галеры Гамилькара и броненосцы. Флотилия Буллфинча будет и дальше сражаться на Нейпере. А как у тебя дела, Джон?
— Мы собрали только половину того продовольствия, на которое рассчитывали, — мрачно ответил тот. — Вывезли десятки тонн зерна. К западу от Вазимы не осталось ни зернышка, а вот на востоке, особенно от Кева до Нижила, лежат по меньшей мере пятьдесят тонн. Если мерки пойдут прямо на восток, то единственное, что останется, — сжечь все запасы.
— А люди?
— Просто библейское столпотворение. Что-то вроде исхода Все дороги на восток забиты, поезда переполнены. К западу от Вазимы никого не осталось. Но боюсь, Эндрю, если мерки совершат быстрый марш-бросок, то сумеют захватить тысяч двести человек. К западу от Кева еще очень много людей, да и возле Вазимы остались поселенцы. Некоторые даже не слышали о том, что нужно эвакуироваться, другие не верят, что скоро там вовсю будут хозяйничать мерки, и отказываются уезжать или начинают собираться слишком поздно. Пятьдесят тысяч ждут на побережье — Гамилькар забирает их на галеры и перевозит к Кеннебеку, по которому они смогут добраться до железной дороги. Некоторые прячутся в лесах.
— Возможно, им повезет, и они уцелеют, — сказал Калин.
— Прямо как в рассказах о нашествии Наполеона на Россию. Крестьяне закапывают в землю то, что не могут увезти, и устраивают завалы на дорогах. Я послал несколько инженеров, чтобы они научили их делать ловушки. Видел, как один из крестьян поймал пару ядовитых змей и засунул их в бочку с едой. Внешне еда выглядит вполне привлекательно, но яда там хватит, чтобы отравить дюжину солдат. Если мерков это и не убьет, то наверняка выведет из строя на некоторое время. Джон довольно усмехнулся.
— Мы взяли примерно пятьсот бракованных снарядов — в пушке они застрянут, а для нашей цели вполне подойдут — и, слегка изменив, зарыли на дорогах во время отступления. Если наступить на такую штуку, она взорвется.
— Отлично. Когда они пойдут на Кев, все, что может их задержать, играет нам на руку.
— Прорвав нашу оборону, они за пять-шесть дней доберутся до Белых холмов, — сказал Джон. — Если бы у нас была пара кавалерийских дивизий, их бы это здорово задержало. Мы слишком привязаны к железной дороге.
Эндрю промолчал. Джон понял, что командующий ничего не может предложить.
— В конце концов это не так уж и плохо, паровозы отличное подспорье и на заводах. Но двенадцать локомотивов сейчас в Испании, двигатели нужно перебрать. К тому же необходимо проверить пути — рельсы могут не выдержать такой нагрузки.
— Послезавтра это будет уже не так важно.
— В шестидесяти милях от Кева у меня стоят команды рабочих, и, как только пройдут поезда с последними войсками, они начнут разбирать пути. Это даст около шести тысяч тонн металла. Его можно пустить на изготовление пушек или на строительство фортификаций.
— Отлично придумано, — одобрил Эндрю. — Но не опережай события, подожди приказа и только потом начинай разбирать пути.
— Но вот с продовольствием у нас проблемы, Эндрю. В лучшем случае его хватит на сорок дней. Армейские пайки пришлось отправить в Испанию на склады. Эмил беспокоится, как бы не разразилась эпидемия. У нас много тифозных больных — после прошлой зимы в Ярославе вспышка болезни еще не утихла. Есть пара случаев заболевания оспой и несколько чахоточных, но это, скорее всего, из-за дождей в последнее время.
— Надо молиться, — сказал Касмар.
— Отец, если есть такая молитва, после которой наступит хорошая погода, я с удовольствием помолюсь.
— Приходи завтра на утреннее богослужение, сын мой.
Они уже дошли до площади. Город казался мрачным и вымершим, полным загадочных теней, каким бывает только пустой город. Эндрю прямо-таки чувствовал, как вокруг толпятся духи умерших.
— А что с заводами?
— Еще вчера вывезли.
— Государственные бумаги?
— Вывезли все, — ответил Билл Уэбстер. — Прессы для денег, казначейские билеты, разные бумаги, документы, кучу бюрократического мусора.
Эндрю только головой покачал. Трудно было представить, что для этого потребовалось несколько вагонов, но если придется восстанавливать Русь после войны с мерками, все это еще понадобится.
— Что мы забыли? — спросил он тихо. Все минуту помолчали.
— Спасти весь город целиком, — печально сказал Яро, один из сенаторов.
— К сожалению, это невозможно, — прошептал Эндрю, глядя на площадь и на собор. Часы, спроектированные Готорном, отсчитывали минуты над их головами.
Когда люди вновь вернутся сюда, что останется от былого великолепия — лишь обгорелые обломки? И смогут ли они вообще вернуться, или теперь они превратились в вечных беженцев, как странники, которые вечно бродят по свету впереди орды?
— Завтра начнется главное действие, господа. Поэтому всем нам лучше пойти поспать.
Эндрю посмотрел вверх. Юго-западный ветер гнал тучи по небу.
— Завтра будет ясная погода, — сказал Джон. — Аэростаты смогут подняться в небо, и мерки наконец поймут, что произошло.
Эндрю кивнул и пошел к своему дому.

Глава 10

— Я думал, почему бы мне не зайти и не поговорить о моих мушкетах, — сухо произнес Винсент.
— Этим занимается Джон, а не я, — ответил Чак. Неожиданное появление Винсента застало его врасплох.
— Джон далеко, до него триста миль, так что я еще не скоро смогу обсудить с ним это. Вчера я видел, как прямо с завода в Риме увезли по меньшей мере тысячу мушкетов. И я, черт побери, хочу знать почему.
Рабочие, стоявшие неподалеку, молчали, глядя на Винсента с откровенным возмущением, словно он завизжал посреди церковного богослужения.
Чак жестом предложил Винсенту выйти наружу.
— Не тревожь моих людей, — холодно сказал он. — Здесь делают точные инструменты. Если у кого-нибудь из них дрогнет рука, то несколько недель, а может, и месяцев работы пойдут насмарку.
Винсент и не подумал извиниться, он только сердито посмотрел на Чака.
— Почти половина моих людей по-прежнему безоружна! Как, по-твоему, я могу чувствовать себя при этом?
— Я все понимаю, Винсент, — отозвался Чак.
— И какого черта тебе понадобилось здесь делать? Я слышал, что ты снял с работы в Риме сотню оружейников. Сколько же мы теряем из-за этого оружия? Порох исчезает, куда-то делся один из двигателей, и олова нигде не достать. Поговаривают, что ты строишь здесь секретный завод.
Чак пожал плечами с видом полнейшей невинности.
— Джон знает, что тут творится?
— Эндрю предоставил мне самому решать, что нужно делать, а что нет.
— Это не похоже на Эндрю. Обычно его приказы звучат гораздо точнее.
— Но он именно так и сказал, — произнес Чак тоном оправдывающегося школьника. — И у меня, кстати, есть письменное подтверждение.
— Мне нужно пятьсот мушкетов, Фергюсон, десять батарей и побольше патронов и снарядов.
— Ты просишь их у меня или требуешь? — спокойно спросил Чак.
— Я объясняю. Ты распоряжаешься всем оружием, потому что все люди Джона заняты на постройке оборонных сооружений в Кеве. Делай что угодно, приказывай что хочешь и кому хочешь, но я должен получить мушкеты.
— Или?
— Кто-нибудь из моих людей поговорит с Джоном и намекнет, что ты тратишь чуть ли не тонну пороха в день. Посуди сам, сколько патронов могло бы получиться из такого количества?
— Ты мерзавец, — прошептал Чак.
— Конечно, — холодно ответил Винсент. — Половина армии Марка сражается на южной границе с двумя уменами мерков. Я собираюсь вывести отсюда войска и пойти ему на подмогу. Будь я проклят, если соглашусь проводить эти дурацкие учения в тылу, когда на фронте разворачиваются настоящие события.
— Да что с тобой случилось, Винсент? — поразился Чак.
Он вопросительно посмотрел на Дмитрия, который стоял неподалеку и с интересом прислушивался к беседе. Впрочем, старый солдат не понимал по-английски ни слова и не мог уяснить, в чем, собственно говоря, дело.
— Я просто выполняю свою работу, — сказал Винсент.
— Война для тебя стала слишком личным делом, — тихо сказал Чак. — Разумеется, я ненавижу этих мерзавцев, а кто их любит? Но я не позволю им влезть ко мне в душу и подчинить ее. Да, я нарушаю правила, но я нутром чувствую, что прав, и что именно то, что я делаю, позволит нам победить. А ты превращаешься в такого же убийцу, как и они.
— Не учи меня, — прошипел Винсент.
— Было время, когда ты без колебаний учил нас, ты проповедовал мораль целому полку. Ты убедил солдат остаться здесь, хотя Тобиас уговаривал их собирать вещи и улепетывать. А сейчас в тебе осталась только ненависть. Мерки не получили твоего тела, но, боюсь, они уже получили твою душу.
— Я не собираюсь слушать твои измышления, — оборвал его Винсент.
— Если хочешь получить свои проклятые мушкеты, лучше послушай.
Винсент посмотрел на Чака.
— Винсент, ты мне нравишься и всегда нравился. Черт, мы выросли в Вассалборо вместе. Помню, как-то раз ты ходил с нами на пруд Веббера. Твой отец тогда поднял страшный шум из-за того, что мы купались нагишом.
По лицу Винсента скользнула улыбка.
— Я помню, какими глазами ты смотрел на мою сестру Элис, — продолжал Чак.
Винсент промолчал, но, склонив голову к плечу, внимательно слушал старого друга.
Тогда мы были невинными детьми, — вздохнул Чак. — Никто даже не думал, что мы вырастем и станем убийцами. Я хотел быть инженером и изобретать машины, ты собирался учиться и стать преподавателем или писателем, как полковник Кин. А мы оказались втянутыми в войну. Винсент, я занимаюсь этим, потому что это моя работа, но ты полюбил войну.
— Только так мы можем победить, — ответил Винсент.
— Посмотри на Кина. Черт, я помню, под Геттисбергом... ему и правда нравилось воевать, даже когда убили его брата. Но посмотри на него сейчас. Он стал генералом, командующим. Кто-то должен вести войну, и он взвалил это на себя. Но я бы ни за что на свете не хотел оказаться на его месте. Это как рак, разъедает тебя изнутри. Ты станешь таким, как Кин, ты уже герой и все такое прочее, но в конце концов окажется, что внутри ты мертв.
— Ты закончил проповедь, брат Фергюсон? Чак кивнул.
— Тогда я хочу получить свои ружья.
— Дам сколько смогу. Обещаю, что ты получишь их как можно скорее.
— Тогда твоя тайна так и останется тайной.
— Как дела в Риме?
— Хаос. Юлий размещает беженцев. Не обошлось без неприятностей — пара пожаров, болезни, но в целом все в порядке. Думаю, крестьяне всегда поймут крестьян. Как говорится, «рыбак рыбака видит издалека». Плохо то, что беженцы продолжают прибывать. Не то чтобы мерки представляли такую угрозу на юге, но они привязывают нас к южному фронту. А город превратился в настоящий детский сад. У нас в доме — две матери и пять детей, Танины родственники.
— А как Оливия, дочь Марка? Винсент покраснел.
— С ней все в порядке. Она спрашивала о тебе.
— Что это ты покраснел, Винсент?
— Ничего.
— Ну-ка признавайся, у вас что-то было. До меня тут доходили кое-какие слухи.
— Клянусь, ничего не было, — сказал Винсент поспешно. Чак решил больше не возвращаться к этой теме.
— Ты слышал сегодняшнее сообщение? — спросил он мирно, и Винсент облегченно перевел дух.
— Об эвакуации Суздаля? — Он кивнул.
— Плохо дело. Я почему-то думал, что город останется в наших руках. А сейчас будто услышал о захвате Мэна мятежниками. Суздаль стал нашим домом. Черт, у меня там симпатичный домик, и я собирался построить настоящий большой дом с террасой, башенками и изгородью, обзавестись семьей, детишками...
— Война, — пробормотал Винсент и потупился. — Кстати, как там насчет снайперских винтовок?
Чак заколебался.
— Я не могу делать их так быстро. У меня много другой работы.
— Я видел, что ты дал одну Эндрю. Я тоже хочу.
— Собираешься лично пристрелить кого-то? Винсент улыбнулся и ушел.
— Какого черта он сюда явился? — спросил Теодор, подходя к Чаку.
— Пришел поторговаться, чтобы кое-что получить взамен.
— Он хороший генерал, — сказал Теодор. — У меня братья служат в Восьмом полку. Говорят, он — прямо огонь.
— Огонь может прогореть, — ответил Чак.
Он кивнул Дмитрию и пошел обратно в мастерскую.
Дмитрий кивнул в ответ и подошел к Винсенту, который уже садился на лошадь, чтобы отправиться в Испанию.
— Ты получил оружие? Винсент улыбнулся.
— Что он говорил?
— Ничего особенного.
— Нужно выучить ваш английский, а то больно страстно вы обсуждали это самое «ничего особенного».
— В том, что он говорил, действительно нет ничего особенно интересного для тебя, Дмитрий.
Дмитрий промолчал.
Винсент, насвистывая, пришпорил лошадь. Он еще не был готов действовать, но дайте ему еще пару месяцев, а уж что ему делать, он знает.
Впервые за много месяцев Эндрю увидел у нее на глазах слезы. Он неловко подошел и обнял Кэтлин. Мэдди спала у нее на руках.
— Мы так старались, чтобы у нас дома было хорошо, — сказала она, обводя взглядом комнату. Голос у нее дрожал. — Людмила дала мне занавески, еще когда я жила в том маленьком домике в Форт-Линкольне. Она отошла от Эндрю.
— Колыбелька Мэдди. Помнишь, как гордились парни, которые нам ее подарили? — Она погладила спинку стула, словно прощаясь с добрым другом; на несколько секунд ее взгляд задержался на висевшей в рамке фотографии из газеты — Эндрю и Кэтлин. Единственное, что она забрала с собой, — медаль, врученную ей самим Линкольном. — Господи, и все это мы потеряем.
Прижав к себе ребенка, она выбежала из комнаты, Эндрю молча последовал за ней.
На пороге их ждали два солдата Тридцать пятого полка, чтобы нести их скромный багаж. Люди, остававшиеся в городе до конца, сейчас шли к станции, таща узлы и чемоданы.
Эндрю огляделся. Большинство солдат из полка были ему незнакомы. Те, с кем служил Эндрю, теперь командовали другими подразделениями, вошли в его штаб или выполняли работу в правительстве. А в полку теперь служили русские, римляне и даже несколько карфагенян. Все они носили форму старого образца; темно-синий мундир, голубые брюки и кепи с номером «35». На плече — одеяло в скатке и спрингфиддовская винтовка. Впереди полка несли старое полковое знамя, побывавшее в сражении еще при Антьетаме, залатанное и чиненное несколько раз, темно-синее знамя штата Мэн и голубой стяг Руси. За ними виднелись знамя и эмблема Сорок четвертой батареи и такой же американский флаг.
Даже сейчас Эндрю переполняла гордость — полк с честью выдержал все испытания, выпавшие на его долю, и выдержит все, что в дальнейшем преподнесет ему судьба. Даже если они никогда не вернутся сюда, если придется обойти весь мир, пока есть те, кто помнит честь и славу минувших сражений, кто сохраняет знамена, полк будет жить.
Эндрю казалось, что под знамена собрались души всех тех, кто служил в полку: его брата Джона, Киндреда, Сэдлера, Данливи из Сорок четвертой батареи и, конечно, Ганса.
— Мы вернемся! — крикнул Эндрю. Его голос разнесся по всей площади.
Он посмотрел на товарищей, словно в их рядах по-прежнему оставались умершие братья по оружию, и прошептал:
— Мы вернемся! — Он снова возвысил голос: -Мы будем бороться до конца! Город, страна канут в небытие, но нас будут помнить. Пройдет время, и наши внуки будут говорить об этих днях, вспоминать вас, ваши подвиги. Они будут знать, что вы принесли себя в жертву ради их свободы. Наши дома, наш город могут разрушить, но мы восстановим их, мы избавимся от страха, который тяготеет над этим миром много сотен лет. Именно во имя освобождения мы и боремся.
Он показал на Мэдди, которая сладко спала на руках у матери.
— Она — самое ценное из всего, что у меня есть и что я могу потерять. Когда-нибудь она будет стоять на этом самом месте и рассказывать внукам, не знающим, что такое страх, нашу историю. Запомните мои слова! Мы уходим, но мы еще вернемся, даже если придется обойти весь мир!
Он посмотрел на свою улицу и вспомнил, как гулял с Кэтлин ночью за день до войны. Тогда они смеялись, вспоминая, как Пэт исполнял роль Ромео, а юный Григорий читал отрывок из «Генриха V».
— «Пусть мало нас, но мы — едины», — прошептал он строку из песни.
Эндрю спустился с крыльца и оглянулся. Дом сиротливо глядел на них опустевшими окнами, дверь была распахнута настежь. Кэтлин печально улыбнулась.
— Не имеет смысла ее запирать, — сказала она. Эндрю поцеловал ее в лоб, потом поцеловал Мэдди, которая открыла глазки и потянулась к отцу.
Он поднял руку и показал вперед. Колонна двинулась.
Они прошли мимо церкви. Из дверей ее выходил священник, служивший некогда в полку капралом. В одной руке он держал винтовку, в другой — Библию. Появилось еще несколько солдат. Они несли полковые книги, в которых велись записи с тех пор, как был сформирован полк.
С юга донеслось знакомое стрекотание пропеллеров — в воздухе показались вражеские корабли. Эндрю настороженно смотрел на них, готовясь дать команду рассыпаться в стороны, если меркам придет в голову напасть на беззащитную колонну — уж больно легкую цель она представляла собой. Один из кораблей пролетел на запад и снизился за рекой.
— Должно быть, сообщает, что город опустел, — сказал Эндрю, посмеиваясь. — Не ожидали?
Остальные корабли продолжали двигаться на северо-восток на высоте нескольких тысяч футов.
От площади вереница беженцев направилась к железнодорожной станции, в сторону восточных ворот. Из собора вышел отец Касмар в окружении нескольких священников. Он перекрестился, а священники плотно закрыли тяжелые двери храма. Калин, Людмила и другие люди тоже перекрестились и направились к Эндрю.
— Святые мощи, — пояснил Касмар, показав на деревянный ящик, который несли четыре священника. — Надеюсь, вы понимаете, как важно доставить их в целости и сохранности. Эндрю улыбнулся:
— Поставьте их в наш вагон, ваше святейшество.
— Пожалуйста, Эндрю, называйте меня просто Касмар.
Эндрю с признательностью кивнул. Касмар, несомненно, был самым скромным из всех священников, которых Эндрю когда-либо доводилось видеть. Он носил домотканую шерстяную рясу, окрашенную в традиционный черный цвет. На нем не было никаких украшений, кроме обыкновенного железного креста Кесуса и перевернутого креста Перма.
С другого берега снова начали стрелять. Несколько взрывов прозвучало прямо на площади. Эндрю тревожно оглянулся — никто не пострадал.
Из переулка появился Буллфинч. Он подошел к Эндрю и отдал честь.
— Помни, Буллфинч, вам придется действовать без всякой поддержки. Я бы хотел, чтобы, как только мы уедем, батареи и последний суздальский полк эвакуировались к морю. Вы должны удержать реку. Задайте меркам жару при переправе, замедляйте их наступление, но позвольте им войти в город до заката. У вас строжайший приказ: не беспокоить их, пока они находятся в пределах двух миль от города.
Этого приказа я до сих пор не понимаю, сэр.
— Поймешь, когда откроешь запечатанный пакет, — ответил Эндрю. — После этого пресекайте любые их попытки получить подкрепление со стороны моря.
Буллфинч кивнул. Сейчас он как никогда походил на пирата — с повязкой на глазу и шрамами на лице.
— Да, сэр.
— Похоже, задание тебе нравится.
— Так оно и есть, сэр. Командовать независимой флотилией — что может быть лучше?
— Только постарайся остаться в живых и не потеряй броненосцы. Майна собирается отправить для тебя на Кеннебек продовольствие, уголь и воду. Если сможешь, поддержи Гамилькара, для его рейдов пригодилась бы охрана.
— Он будет счастлив услышать это.
— Удачи, сынок.
— Вы не могли бы хоть сказать мне, для чего такая секретность? До нас доходили слухи, что за городом появилась запретная зона — туда нельзя было попасть в течение нескольких недель. И этот запрет обстреливать город. Что вы задумали, сэр? — тихо спросил Буллфинч.
— У тебя есть запечатанный пакет с приказом. Откроешь его, когда произойдет то, о чем мы договорились.
— Как прикажете, сэр, — разочарованно произнес Буллфинч.
— Хорошо. А теперь ступай.
Буллфинч отдал честь и отправился в порт.
Колонна наконец добралась до станции. У платформы стояли два состава с последними беженцами. Джон вышел из вагона и отдал честь.
— Пэт сообщает, что к ночи они будут в Вазиме. Авангард уже вышел из леса.
— А остальные?
— Армия отступает, как и планировалось. Возле Вазимы их ждут поезда. Арьергарду приходится туго — мерки сильно теснят наши отряды.
— От самого Пэта есть известия?
— Ничего с самой ночи.
— Молю Бога, чтобы с ним не случилось того же, что и с Гансом, — пробормотал Эндрю.
Джон понимающе кивнул.
— Что с фронтом к югу от брода?
— Последний отряд отступил на рассвете. Сейчас мерки, скорее всего, уже перебрались через реку.
— Тогда поехали. Джон помог Кэтлин влезть в вагон. Там уже толпились штабные офицеры, помощники Калина и священники во главе с Касмаром.
Помощник телеграфиста, висевший на столбе, спросил:
— Сэр, а что же будет с телеграфными проводами?
Они так и останутся здесь?
— Сейчас это уже не важно, — ответил Эндрю.
Из всех вагонов, прильнув к окнам, на него с тревогой глядели люди. Он зашел в комнату телеграфиста на станции, где его уже ждал Юрий.
— Я на тебя рассчитываю, — сказал Эндрю. — Видит Бог, я не должен был бы, но больше надеяться не на кого.
— Несмотря ни на что, ты мне веришь, — откликнулся тот.
Эндрю кивнул.
Юрий достал из кармана письмо и отдал его Эндрю.
— То, что я тебе рассказал, — лишь часть правды. У меня были свои причины скрывать от тебя остальное. Вскрой его позже.
Эндрю кивнул и протянул Юрию руку. Тот смущенно пожал ее и отвернулся. Глаза его блестели.
— Удачи тебе, Юрий... Эндрю направился к двери.
Ты никогда не узнаешь, как твое милосердие изменило все, — прошептал Юрий в спину удаляющемуся Эндрю.
Эндрю в последний раз посмотрел на город. В нем сейчас жили только воспоминания. Он махнул рукой машинисту.
— До встречи, — пробормотал он, обращаясь к городу, и взобрался в вагон.
Поезд тронулся. Эндрю стоял на площадке и смотрел, как мимо проплывают укрепления. Поезд начал набирать скорость, прогрохотал по мосту через Вину. Под мостом пенилась вода. Вдали мелькнули давно опустевшие заводы. Странно было видеть трубы, из которых не шел дым.
Весь мир, казалось, замер.
Колеса отстукивали ритм все быстрее и быстрее. На повороте поезд замедлил ход, и в последний вагон запрыгнул стрелочник.
Эндрю выглянул в окно. Поезд как раз поднялся на холм, и на мгновение он вновь увидел Суздаль с его деревянными домами, церквями и крепостными стенами — древний город, как на картинках в исторических книгах. Потом он исчез из виду.
Раздался пушечный залп. Пэт спокойно сидел и методично жевал бутерброд, глядя на полевую батарею в действии.
Артиллеристы перетаскивали полевые орудия. Первую пушку уже спустили с холма, и она, скатившись с него, остановилась в поле. Снаряд мерков взорвался рядом со второй, она перевернулась в воздухе, как игрушечная, и тяжело рухнула на землю. — Черт побери, — прошептал Пэт.
Остальные батареи продолжали спускаться по склону. Через минуту кавалерия мерков уже была на гребне холма, они добивали раненых, оставшихся на поле боя.
Офицеры перегруппировывали силы. После команды «огонь» в бой вступила пехота. Ружейный залп заставил мерков отступить.
— Это заставит их призадуматься, — с усмешкой сказал Шнайд.
— Твои люди хорошо сражаются, — заметил Пэт, махая рукой в ответ на приветствия арьергарда. Запыхавшиеся солдаты взбирались на склон холма и оживлялись при виде командующего.
Он поднял бинокль и осмотрел окрестности. Второй корпус отступал. Солдаты держались полукругом, чтобы не позволить противнику окружить себя с флангов. Еще день назад, когда мерки прорвали линию обороны в нескольких местах, он бы не поверил, что планомерное отступление возможно. Переход по лесу, растянувшийся почти на пятьдесят миль, сделал свое дело. Мерки вымотались и теперь были не в состоянии преследовать противника. Русская и римская пехота хорошо знала местность, к тому же люди привыкли ходить по лесу. Отрезанные от основного войска отряды мерков безжалостно истреблялись. Только сегодня удалось уничтожить почти целый умен, который по недомыслию рванул в атаку на Ярослав. Пэт едва преодолел искушение начать контратаку, но, подумав, решил отказаться от этой соблазнительной затеи. Победа была бы незначительной и не принесла бы существенных результатов, зато возможная потеря обоих доверенных ему корпусов была бы катастрофой.
«Никогда не думал, что стану таким осмотрительным, — подумал он. — Должно быть, старею. Еще год назад я бы скомандовал „в атаку", а там — будь что будет».
А сейчас все изменилось. Покончив с бутербродом, он откупорил фляжку и запил водой кусок свинины, заброшенный в желудок. Потом снова поднял бинокль.
В сорока милях к западу, в той стороне, где лежал Суздаль, в небе виднелся дым. Стреляли батареи, расположенные на берегах Нейпера.
— Летят аэростаты! — крикнул кто-то, и Пэт перевел взгляд на юг. Высоко в небе двигались черные точки.
В городе зазвонили колокола, началась суматоха. Поезда выдвинулись вперед, готовые забрать отступающие войска.

Предыдущая страница 13 Следующая страница


Разящий меч 14

— Проклятье, — выругался Шнайд.
— Телеграфная линия перерезана, из Суздаля — ни слова.
— Ну, если они выведут из строя какой-нибудь паровоз и заблокируют линию, придется открыть огонь.
Пэт посмотрел на запад. По полям двигались колонны — мерки наступали, готовясь убивать всех, кто встретится на их пути.
Джек подбежал к «Летящему облаку». Двигатель уже работал. Сегодня они дважды поднимались в воздух, облетели фронт, заметили авангард мерков, готовящийся к наступлению, и поспешили назад доложить об этом. Колонны мерков, как змеи, пробирались через лес, отчего тот казался живым. Повсюду виднелись знамена, пешие и конные воины продвигались вперед, на опушке стояли артиллерийские батареи.
Из другого ангара вывели «Клипер янки». «Китайское море» вылетел на восток час назад, направившись к Кеву, где уже построили несколько ангаров. Джек собирался последовать за ним спустя час, посадив своих рабочих на последний поезд. Люди уже начинали беспокоиться, но он уверил их, что мерки появятся только через несколько часов.
Две недели стояла нелетная погода. Дул сильный северо-восточный ветер, и аэростаты мерков не появлялись над Суздалем — то ли не могли справиться с ветром, то ли боялись еще одного сражения. Джек все это время следил за мерками. И сейчас они наконец снова бросили ему вызов.
— Они быстро приближаются! — крикнул наблюдатель, указывая на юг.
Федор запрыгнул в корзину и уселся позади Джека. Зашумел двигатель.
— Вы поднимаетесь! — воскликнул бригадир, и рабочие сняли с корзины колеса.
— Давай четвертую скорость, Федор! Пропеллер начал крутиться.
Аэростат стал подниматься. Джек посмотрел на «Клипер янки» — возле него по-прежнему суетились рабочие. Корабль никак не мог взлететь в воздух, и Джек несколько часов ломал голову, пытаясь определить, в чем дело. Вероятно, где-то на обшивке разошлись швы и через них вытекал газ. Но сейчас не было времени размышлять об этом. Джек плавно выровнял нос корабля.
Мерки парили в нескольких тысячах ярдов над землей на расстоянии пяти миль от Джека, Он бы с удовольствием отдался на волю ветра, чтобы набрать туже высоту, что и мерки. Но на это потребуется не меньше пятнадцати минут, а за это время враг уже беспрепятственно доберется до Вазимы. Сбрось они хоть одну бомбу, и железнодорожные пути будут разрушены, а последний поезд не сможет увезти людей.
— Давай, Федор. Будем подниматься прямо вверх!
Он переложил руль высоты — нос корабля задрался вверх. Корабли мерков стали снижаться, выстраиваясь в линию. Джек нервно нащупал висящие на стенке корзины револьверы. Кроме того, у Федора был запас бензиновых бомб и два короткоствольных ружья с раструбами, изготовленных рабочими по их заказу. Вид у них был внушительный, и Джек не мог отделаться от мысли, что это оружие окажется опасным не только для врагов, но и для самого Федора.
Корабли приближались, их построение изменилось. Теперь шесть из них остались наверху, остальные шесть опустились вниз.
Любопытно. Что бы это значило?
Он оглянулся через плечо и увидел, что «Клипер янки» наконец-то оторвался от земли.
— Они собираются обойти нас сверху! — заорал Джек. Ветер дул в спину меркам, и они спускались по крайней мере вдвое быстрее, чем он. Их полет казался ему стремительным танцем смерти.
Расстояние до врага составляло уже меньше мили. Вазима была прямо под ними. Железнодорожная станция напоминала растревоженный муравейник. В нескольких милях к северу клубился дым: мерки атаковали последний опорный пункт русских войск.
Рассматривая в бинокль корабль мерков, он заметил отблеск металла перед одним из пилотов.
— Проклятие, да на корабле пушка! — воскликнул он.
В панике он резко повернул руль, и нос аэростата круто пошел вниз. Три корабля мерков явно нацелились на «Клипер янки», другие три выстраивались, чтобы пройти над «Летящим облаком».
Оставался единственный путь — вниз. Джек полностью открыл вентиль и нырнул.
Первый корабль мерков прошел сверху. Джек услышал слабый щелчок, но ничего не заметил и с облегчением вздохнул. Не видя над собой кораблей, он поворачивал «Летящее облако» наугад — то влево, то вправо. Земля стремительно надвигалась. Джек закрыл вентиль.
Слева внезапно вспыхнул огонь. На мгновение перед опешившим пилотом мелькнул металлический зубец, как у гарпуна. Падая на землю, гарпун тянул за собой веревку с привязанным факелом.
«Прямо охота на китов, — подумал Джек, чувствуя слабость в коленях. — Загарпунить нас сверху — древко входит внутрь, факел тянется следом в дыру, из которой вытекает водород...»
Федор посмотрел на Джека и кивнул — он тоже увидел, как буквально в ярде от них вниз пролетел гарпун.
Внезапно оболочка шара разорвалась, будто вскрытая невидимой рукой. На земле под ними поднялась пыль от падающей картечи.
— Господи, эти сволочи стреляют в нас!
— А ты чего ждал? — заорал Федор. — Что они будут обсыпать нас цветочками?
Джек потянул руль на себя. Нос «Летящего облака» задрался, и корабль опять начал подниматься в небо. Джек задрал голову и осмотрел повреждения. В нижней части шара виднелось десятка два дырок; должно быть, то же самое было и наверху. Он попытался прикинуть, за какое время улетучится газ и они рухнут на землю.
— Все не так уж плохо, — закричал Федор. — Пока мы держимся.
— Но теперь мы не дотянем до Испании!
— Просто лети дальше!
Прямо по курсу Джек увидел три подбивших его аэростата, они двигались против ветра. Он оглянулся: сзади его поджидало шесть других кораблей мерков. И тут его осенило. — Эти шесть, должно быть, набиты бомбами. Вряд ли у них на борту есть что-то еще!
На земле загрохотали пушки. В бой вступила специальная батарея противовоздушной обороны. Четыре орудия обстреливали вражеские корабли, снизившиеся, чтобы добить противника Три из них пытались прорваться к лесу, над которым болтался «Клипер янки».
Джек продолжал подниматься, проклиная вражеские аэростаты, приближавшиеся к ним сзади, — их преимущество в скорости было очевидным. Зато «Летящее облако» лучше набирало высоту, и Джек постарался использовать это. Аэростаты с бомбами начали разворачиваться по ветру, стараясь сохранять дистанцию.
Преследователи подбирались все ближе. Просвистел одиночный снаряд. Джек бросился на пол, чувствуя себя совершенно беззащитным. Состязание в скорости продолжалось.
— Если бы у нас была пушка, мы достали бы их, черт побери! — крикнул Джек. Он пытался увеличить скорость, но толку в этом было мало. С высоты добрых тысячи футов он взглянул вниз — там наступала пехота мерков, вооруженная мушкетами. Только этого им не хватало. — Я разворачиваю корабль, Федор, мы разобьем этих мерзавцев!
В это время с другого корабля раздался выстрел, и снаряд попал в корму аэростата. «Летящее облако» подкинуло вверх. Мгновенье спустя этот снаряд вылетел спереди, а с ним куски дерева и ткани.
— Водород может попасть из переднего и заднего отсеков в топливный! — закричал Федор. — Одна искра — и мы взорвемся!
— Приготовить бомбы!
Джек повернул руль управления вправо, разворачивая аэростат по ветру. Корабли врага тоже начали разворачиваться, чтобы избежать обстрела с земли, но его маневр застал их врасплох. Расстояние стремительно сокращалось.
— Федор, приготовься!
Федор нервно покосился на дыру в топливном отсеке и торопливо достал банку с бензином.
— Давай!
Федор поджег запал и сбросил банку на нос корабля в ста футах под ними. Банка пробила корзину и полетела к земле.
— Проклятье! — завопил Джек. Он выхватил револьвер и разрядил его в злополучный корабль. Федор нацелил свои ружья вниз и дырявил корабль до тех пор, пока тот не стал похож на перечницу. Он вытащил еще две банки с бензином, поджег их и, свесившись через борт, швырнул вниз. Одна из них спружинила на аэростате, как на матраце, другая раскололась, бензин выплеснулся.
Джек ругался всеми известными ему словами. «Летящее облако» продолжало дрейфовать на месте, а вражеский корабль летел вперед.
Он начал разворачиваться. Второй корабль мерков шел в пятидесяти ярдах правее и намного ниже «Летящего облака», так что мерки не могли стрелять вверх. Третий находился почти на одном уровне с Джеком, и его пилоты наводили пушку.
Они летели уже над Вазимой, и их продолжало сносить к северу. Примерно на расстоянии мили от них кружили, гоняясь друг за другом, «Клипер янки» и три вражеских корабля. Издали это было похоже на игру в салочки неуклюжих великанов, которым никак не удается поймать друг друга.
Джек пришел в ярость от полнейшего бессилия.
Корабль противника теперь находился слева от него. Мерки бросили свою пушку; один из них натянул лук и посылал в Джека одну стрелу за другой. Джек вытащил второй револьвер и расстрелял всю обойму, Федор наставил на мерков ружье и выстрелил — безрезультатно.
— Полный вперед, Федор! Давай!
Джек резко переложил руль, и «Летящее облако» направилось на помощь «Клиперу янки».Бомбардировщики были далеко, и догнать их Джек не мог — мешал ветер. На полном ходу он летел на восток. «Только бы эти ублюдки не разбомбили ангары, — мрачно подумал он. — Иначе можно распрощаться с надеждой на приземление, ремонт и возможность убраться отсюда в Кев».
Один из кораблей мерков кружил вокруг «Клипера янки», стреляя по корзине. Джек выругался, увидев, что пилот бессильно свесился со своего сиденья и корабль продолжает движение вслепую. Его помощник отстегнул ремни безопасности, перелез через тело и, добравшись до панели управления, направил корабль на восток.
Еще один корабль мерков, который кружил над «Клипером янки», явно намеревался снизиться и обойти его с тыла.
— Федор, пристегнись!
— Что, черт подери, ты собираешься делать?
— Я протараню этого сукина сына.
Джек открыл вентиль и направил аэростат вниз. Вражеский корабль был так увлечен преследованием своей жертвы, что не обратил внимания на этот маневр. Джек развернул «Облако», увеличив скорость.
— Ты с ума сошел! — воскликнул Федор, вытаращив от ужаса глаза.
— Заткни пасть и держись крепче!
Джек нацелился прямо на хвост противника. Осталось пятьдесят ярдов... двадцать... десять...
Нос «Летящего облака» пробил корабль мерков, повредив топливный бак. Джек почувствовал, как хрустнул киль корзины, когда в последнюю секунду он рванул аэростат вверх, едва сумев пройти над кораблем противника.
«Летящее облако» набирало высоту, его команда радостными воплями приветствовала появление огромной дыры в аэростате мерков.
— Теперь бомби этого ублюдка!
— Но мы сгорим!
— Бомби!
Федор вытащил бомбу и запалил фитиль. Они как раз пролетали в тридцати футах над пробоиной.
— Бросай! — закричал Джек.
Бомба упала рядом с дырой, но сразу не взорвалась. Она перекатывалась по оболочке шара, запал продолжал искриться. Вокруг дыры появилась кайма голубого пламени и поползла по обшивке дальше. Бомба провалилась в пылающую брешь, выбросив столб синего огня. Казалось, воздушный шар пропороло голубое лезвие пламени.
«Летящее облако» подбросило горячим воздушным потоком. Вражеский корабль взорвался и полетел вниз.
— Снижайся! — крикнул Федор.
Джек посмотрел назад — кусок горящего шелка опускался на его корабль. В любую секунду оболочка аэростата могла вспыхнуть и взорваться, как это только что произошло с кораблем мерков. Джек рывком открыл клапан и развернулся.
Он чувствовал себя участником кошмарного сна, когда видишь, что с минуты на минуту произойдет непоправимое, но не можешь ничего изменить. «Летящее облако» нырнуло носом вниз. Справа Джек увидел огненный шар — корабль мерков.
— Нам конец! — крикнул Федор.
Джек оглянулся. Ветер трепал небольшой кусок ткани, под ним обнажилась деревянная основа аэростата.
— Водород вытекает! Сейчас взорвемся! — завопил Джек, глядя на синеватые языки пламени, которые лизали шелковую обшивку. Помнится, Чак говорил, что внутри аэростата можно чиркнуть спичкой, и она не загорится, потому что для горения нужен приток воздуха. Сейчас это было слабым утешением: газ явно вытекал наружу. Обшивка продолжала гореть.
Пламя распространялось все дальше. Джек посмотрел вниз — до земли было еще очень далеко. Сзади приближались вражеские корабли. «Клипер янки», взяв курс на восток, вышел из боя и направился на Кев. По крайней мере один аэростат ему удалось спасти.«Черт, что я делаю? — удивился сам себе Джек. — При чем здесь другие корабли? Это я могу сейчас сгореть заживо!»
Он закрыл глаза и закричал, заходя в крутое пике. Федор в полный голос призывал всех святых, исповедуясь в грехах и моля о прощении.
— О чем ты, черт возьми, говоришь? Ты спал со Светланой? — неожиданно завопил Джек, открывая глаза и возмущенно глядя на Федора. — Я думал, она интересуется мной!
— Извини, — причитал Федор. — О Боже, мы горим!
— Если ты сгоришь, туда тебе и дорога, черт бы тебя побрал!
Он почувствовал, как вздрогнул корабль, когда отвалилась часть корзины, земля неотвратимо приближалась. Пламя ползло по хвостовой части аэростата. Земля неслась навстречу; деревья, разбросанные по склону, казались копьями, готовыми пронзить умирающее чудовище.
Джек рванул руль высоты на себя. На минуту показалось, что он исправил положение, но тут нос стая задираться.
Они стремительно снижались. И чем отчаяннее Джек пытался удержать корабль, тем быстрее он падал.
Впереди появилась новая группа деревьев.
До Джека доносились жалобные вопли Федора, он чувствовал жар пламени.
Он с силой дернул рычаг, и земля опрокинулась на него.
Пэт стоял на холме и тихо ругался, глядя на появившийся над лесом огненный шар.
— Это был один из наших, — прошептал кто-то. Пэт кивнул.
— По крайней мере они забрали с собой этих мерзавцев, — заметил другой.
С неба спикировали шесть вражеских аэростатов. Колонна солдат вдоль железной дороги взяла оружие наизготовку, и все начали стрелять. Упали первые бомбы, через несколько секунд раздались взрывы на станции и в городе.
В атаку пошли второй и третий аэростаты. Они летели очень низко — всего несколько сот футов над землей.
Одна из бомб попала в паровоз, и он тотчас взорвался. Пэт охнул и отвернулся.
Корабль продолжал кружить в воздухе, медленно поднимаясь и дрейфуя на север. Он описывал круги на одном месте, ветром его относило в сторону.
— Должно быть, пилотов убили, — догадался кто-то. Остальные корабли летели выше, и сброшенные ими бомбы не достигли цели.
Наконец они повернули и медленно направились на восток. Одинокий русский аэростат тщетно пытался набрать высоту, мерки преследовали его. Корабль мерков с погибшим экипажем продолжал кружиться, его относило все дальше и дальше.
— Черт знает что, — рявкнул Пэт. — Самое лучшее — убраться отсюда как можно скорее.
— Что значит, «страна опустела»? — грозно спросил Джубади.
Рядом шли колонны воинов, направляясь на юг. Он взглянул на Нейпер. Два корабля янки стояли на якоре посреди реки и обстреливали берег и брод, по которому умен перебирался на сторону русских. Воинам приходилось то и дело уворачиваться от осколков.
С летающего корабля сообщили, что Суздаль действительно пуст. Сначала Джубади не поверил своим разведчикам, но после такого сообщения приходилось признать, что они были правы.
Джубади посмотрел на дорогу. Выстрел с корабля буквально смел нескольких всадников, остальные пустили лошадей галопом и быстро миновали опасное место.
— Найдите другой путь! — крикнул Джубади. — Невозможно вести войска к Суздалю под таким обстрелом. — Других путей нет, — тихо ответил Музта. Джубади сердито взглянул на него:
— Клянусь памятью предков, тогда мы сами построим дорогу! Приведите пленных карфагенян, и пусть работают. Дайте им в помощь один умен. Мы продвигаемся слишком медленно.
— Но чем здесь сможет помочь умен? — недоумевая, спросил Музта.
— Мечами, если понадобится! — рявкнул Джубади. Он посмотрел на Тамуку и Хулагара.
— Ну что это за люди? — прорычал он. — Мы предложили им амнистию и возврат к старым временам, чтобы все было как прежде. Разве этого недостаточно? А они сбежали, сбежали все, бросили свою землю. Я думал, они себе жизни не мыслят без земли.
— Очевидно, мыслят, — отозвался Тамука.
— Я уже это понял, — отозвался Музта.
— До сих пор мы выигрывали все сражения. Я считал, что мы захватим Суздаль и война закончится.
— Почему? — спросил Вука, надменно посмотрев на Тамуку.
— Они хотят нашей смерти и не согласятся на меньшее, — резко ответил щитоносец.
Джубади с яростью взглянул на него и обратился к разведчику:
— Ты видел город?
— Я вошел в него. Он опустел, мой кар-карт. Последние из их орудийных расчетов ушли на юг, к морю.
— Опустел, — прошипел Джубади.
Он думал о миге победы, представляя, как его воины входят в город и убивают непокорный скот. Или, еще лучше, как скот подчиняется ему, унижаясь и моля о пощаде. Сейчас стало ясно, что ни того ни другого ожидать не приходится.
Он посмотрел на дорогу. Вдоль нее лежали трупы его лучших воинов, убитых выстрелами с железных кораблей. С тех пор как мерки подошли к реке, эти корабли ежедневно убивали сотни воинов.
— Будь они все прокляты! — выкрикнул Джубади. Он дал лошади шенкеля и послал ее в галоп.
Дорога была пуста, он ехал один, но корабли не обращали на него внимания: их целью было скопление войск позади.
— Давайте же, черт с этими пушками, уходим! -кричал Пэт.
Позади горела Вазима. Поезда наконец могли отправляться, обломки взорвавшегося паровоза убрали, пути починили — попытка мерков перерезать железную дорогу не удалась.
Отступали последние орудийные расчеты с двадцатью пушками, на них полукругом надвигались мерки. Еще дальше целая колонна их пехотинцев наступала вдоль путей.
Артиллеристы дали последний выстрел и пустились бежать.
Пэт стоял на крыше одного из вагонов. Люди промчались мимо, вслед им несся град картечи.
С обеих сторон раздавались выстрелы, свистели пули и стрелы.
— Скорей, скорей! — кричал Пэт, размахивая фонарем.
Паровоз пронзительно свистнул. Пэт перепрыгнул с крыши одного вагона на крышу другого. Поезд дернулся, и Пэт едва удержался на ногах. Добежав до конца вагона, он спрыгнул на платформу, на которой обычно перевозили орудия, — сейчас она была забита людьми. Они втаскивали оставшихся на земле солдат.
— Сюда! — крикнул кто-то.
Пэт обернулся и увидел двух мужчин.
— Джек, давай!
Петраччи прибавил шагу, он сильно хромал, но все равно поддерживал Федора, а тот, в свою очередь, пытался поддержать Джека.
Пэт посмотрел вперед, но поезд было уже не остановить. — Пошли! — крикнул он и спрыгнул. Споткнувшись, он снова поднялся, чтобы помочь своим товарищам.
— Черт побери, генерал, мы не можем потерять еще и вас! — крикнул кто-то.
— Тогда помогите, идиоты!
С поезда спрыгнуло еще несколько человек. Они подхватили Федора, а Пэт поднял на руки маленького инженера. Пэт с трудом бежал по насыпи, оскальзываясь на камнях.
Поезд медленно набирал ход.
— Беги же, черт тебя подери! — кричали все, кто был свидетелем сцены, разворачивающейся у них перед глазами. Кавалерия мерков приближалась.
Пэт чувствовал, что сердце у него готово выскочить из груди. Из вагона протянулось несколько рук, солдаты втащили Джека, а следом за ним и Пэта.
Он снова стоял на платформе, хотя был момент, когда ему показалось, что он вот-вот попадет под колеса.
— Я же говорил, не нужно бросать зажигательную бомбу, — сказал Федор, задыхаясь и сердито поглядывая на Джека.
— Надо было тебя там оставить, — недовольно рявкнул тот. — Ты строил шашни со Светланой за моей спиной!
— Она сама так хотела, — огрызнулся Федор. — И будь я проклят, если еще когда-нибудь полечу с тобой! Ты чуть не отправил меня к праотцам!
Пэт, который до этого молча пытался отдышаться, не выдержал и захохотал во весь голос.
— У кого-нибудь есть выпить? — спросил Джек. Он слишком устал, чтобы продолжать спор.
Солдаты наперебой стали предлагать фляжки с водкой.
Джек улыбнулся и посмотрел на своих поклонников. По вагонам уже пронесся слух, что оба отважных пилота спаслись и теперь едут в этом же поезде.
— Да-а, зрелище было не для слабонервных, — промолвил Пэт. Он подошел к Джеку и, взяв у него из рук чью-то фляжку, отпил глоток.
— Спасибо, что спас. Я думал, что мы не успеем.
— Ну, еще бы не спасти, — ответил Пэт. — Где еще мы найдем таких героев?
Джек предложил флягу Федору, и хотя тот все еще злился, тем не менее взял флягу и благодарно похлопал Джека по плечу.
— Спасибо, что вытащил меня, — со вздохом произнес он.
— А как бы я тебя оставил? — мрачно отозвался Джек. Он взял флягу и осторожно завинтил крышку. Руки у него были в волдырях от ожогов.
— Эмил вас подлатает, и будете как новенькие, хоть сейчас в бой, — утешил их Пэт, а люди вокруг радостно закивали и заулыбались.
Джек посмотрел на своих обожателей и тяжело вздохнул. Снова подниматься в воздух совершенно не хотелось. «Ни за что и никогда», — подумал он. Устроившись поудобнее, он закрыл глаза и тотчас вспомнил, как они падали, а вокруг все горело и плавилось — настоящий ад. Джек дрожал, как в лихорадке.
Пэт встал и посмотрел на запад.
Они едва успели выбраться — последний поезд из Вазимы. Эта мысль заставила его содрогнуться. Эти мерзавцы захватили почти всю страну без особых для себя потерь, тогда как тугары потеряли множество своих воинов, а сами они — свыше пятнадцати тысяч убитыми, ранеными и пропавшими без вести.
В поезде только и разговоров было, что о поспешном отступлении, которое больше всего походило на бегство. Солдаты радовались, что уцелели, но Пэт понимал, что как только схлынет возбуждение первых часов, наступившая реальность остудит их пыл.
Теперь они все оказались в изгнании, весь народ.
На повороте Пэт посмотрел вперед: пути были забиты поездами, они тянулись до самого горизонта. Больше тридцати тысяч человек устремилось на восток, спасаясь от гибели. Но люди вокруг, глядя на Джека, вели себя так, словно добились победы.
«Если это победа, — мрачно подумал Пэт, — не хотел бы я увидеть, каким будет поражение».
Кар-карт Джубади натянул поводья, сердце у него сжалось от суеверного страха.
Цель лежала перед ними — родной очаг янки, средоточие их силы, все, что угрожало его орде и всем другим ордам в их вечном пути вслед за солнцем. Город беззащитно лежал перед ним.
Из ворот Суздаля выехал всадник и направился к нему. Подскакав, он склонился в поклоне и сказал:
— Город пуст, мой кар-карт. Совершенно пуст, как и сказал первый посыльный.
Джубади отвернулся.
Они ушли.
Как скот решился на это? Ведь свыше предопределено, что скот всегда остается на одном месте. Только Избранные странствуют по миру. Неужели весь народ решил превратиться в проклятых странников?
— Хулагар!
— Да, мой карт?
Заляпанный грязью носитель щита тотчас подскакал к нему.
— Город пуст! Они ушли, в самом деле ушли! Хулагар кивнул.
Он молча смотрел на деревья, которые росли слева от дороги. Что-то настораживало его. В душе ожило предчувствие беды — об этом шептал ему дух «ту».
«Оглянись, оглянись скорее!»
Хулагар взглянул на знамя, которое развевалось на высоком шесте перед мостом. Это был черный флаг с красным глазом Буглаа посередине. Такой флаг вывешивали только в тех случаях, когда умирал кар-карт.
— Откуда они узнали? — прошептал Джубади, стараясь подавить страх. Все вокруг загомонили, послышался сигнал тревоги — воины только сейчас увидели зловещее предзнаменование.
Джубади понимал, что не должен показывать страха, но сердце у него колотилось.
— Откуда они узнали?
— Питомцы знают об этом, — прошептал Хулагар. Его предчувствия возвратились с новой силой.
— И они ушли, — обреченно произнес Джубади. И что теперь? Он думал, что все решится здесь, что он войдет в покорный город победителем. Но это оказались лишь мечты.
— А что с заводами?
— Все пусто, — сообщил разведчик дрожащим голосом. — Нет ничего — ни машин, ни машин, которые делают машины, — нет ничего, кроме пустых зданий.
— Они ушли, да? — раздался голос.
Джубади оглянулся и увидел подъехавшего Тамуку. Вука был рядом.
При взгляде на Тамуку он преисполнился холодной ярости, которую едва сумел сдержать. Щитоносец оказался прав, ему подсказал дух «ту». Джубади почувствовал внутреннюю дрожь. Если Тамука сейчас опять выдаст что-нибудь своевольное, то умрет мгновенно.
— Мне очень жаль, мой кар-карт, — произнес Тамука лишенным всяких эмоций голосом.
— Трусливые ублюдки! — бушевал Вука. — Покинуть собственные юрты безо всякого сопротивления! Их даже презирать противно!
— Не забывай, это всего лишь скот, — сказал Тамука.
Музта со своим сыном и несколькими приближенными подъехал к Джубади.
— Они сражались за эту позицию до тех пор, пока мы едва не захлопнули мышеловку. Кин хорошо разыграл эту партию.
Ты говоришь так, словно восхищаешься этим скотом! — фыркнул Вука. — В какой-то степени так оно и есть, — отозвался Музта. — Когда-то он разгромил мою армию, а теперь ускользнул у вас из-под носа.
— Это ненадолго! — прорычал зан-карт, с ненавистью глядя на Музту.
— Ты бы хотел убить меня, верно? — тихо спросил Музта.
— Лучше не раздражай меня, тугарин, — холодно ответил Вука.
— А если буду?
Между ними втиснулся Хулагар.
— Наш враг там! — показал он на восток.
— Разумеется, — ответил Музта с улыбкой.
Во время этого разговора Джубади молча смотрел на черный флаг, который лениво развевался по ветру. Он на секунду снял шлем, чтобы вытереть пот со лба.
Откуда они узнали? Он возблагодарил предков, что сейчас с ним нет Сарга — старый шаман, скорее всего, принялся бы кататься по земле, а это не слишком способствует поддержанию боевого духа армии.
Он огляделся. Все молча ждали, что он скажет.
— Они не могут скрываться от нас вечно, — наконец произнес он. — Они не могут рассеиваться перед ордой, как странники. Они привязаны к своему грузу — машинам, и к дорогам из железа. — Он обратился к Музте: — Куда они ушли?
Музта посмотрел на одного из своих певцов-сказителей, кому были ведомы все пути, которыми шла орда в своем вечном движении.
— Они на земле плодородной и богатой, в тридцати днях пути отсюда. Впереди будет узкая полоса земли между лесом и морем. Земля Русь заканчивается возле холмов.
— Тридцать дней, для умена — шесть, — задумчиво промолвил Хулагар.
— Если они все сожгли, — вмешался Тамука, — четыре или пять уменов смогут пройти по этой земле, но что потом? За нами идет вся орда, что они будут есть?
— Замолчи! — воскликнул Джубади с угрозой. Хулагар подъехал к Тамуке.
— Если хочешь жить, уезжай, — шепнул он. Тамука холодно посмотрел на Джубади, поклонился и направил коня вдоль дороги. Хулагар последовал за ним.
— Я пытался предупредить его, — прошипел Тамука, когда они отъехали настолько, что Джубади не мог услышать его.
— Ты — носитель щита, а не карт и не военный советник, — ответил Хулагар, схватив Тамуку за плечо. — Ты должен быть духом «ту» для Вуки. Ты уже перешел все границы, когда заговорил на совете картов. Во имя всех предков, Тамука, он — твой кар-карт, не забывай о своем месте.
— Мир изменился, — сказал Тамука. — А он этого не видит. Он не чувствует угрозы, а я чувствую. Я лучше него понимаю всю опасность создавшегося положения.
— Хочешь стать кар-картом? — саркастически спросил Хулагар.
— Да!
Хулагар в ужасе отшатнулся.
— Я не слышал этих слов, — произнес он. — За них я должен был бы тебя убить.
Тамука внимательно посмотрел на него:
— Он знает, что его наследник убил собственного брата. Он не видит угрозы, которая исходит от скота. Он не правит, Хулагар.
— Лучше забудь об этом, — сказал Хулагар. — Он -мой кар-карт и друг, и он всегда правил хорошо.
— Это твое дело, Хулагар, носитель щита. Ты знал, на что шел, позволяя себе относиться к нему как к другу.
Хулагар промолчал, не было смысла отрицать очевидную справедливость этих слов.
— Но он хорошо правит. Тамука не ответил. Хулагар оглянулся на Джубади, который ждал своего щитоносца.
— Ты не будешь больше щитоносцем зан-карта, — холодно сказал он.
Тамука усмехнулся:
— А кто будет охранять зан-карта от него самого, от тех глупостей, которые он то и дело совершает?
— Найдется кто-нибудь.
Тамука мысленно выругался — Хулагар его не поддержал, поэтому не стоило продолжать разговор. Не говоря ни слова, он развернулся и подъехал к Вуке. Тот, конечно, не слышал, о чем шла речь, но чувствовал, что его щитоносец чем-то недоволен, поэтому он радостно улыбнулся. Тамуку он ненавидел.
— Нужно немедленно бросить вперед десять уменов. Остальные подойдут в течение трех дней, — сказал Джубади. — Вскоре мы отведаем мяса русских. Летающие корабли отправятся на восток разведать, где спрятался скот. Здесь останется карфагенский скот — возделывать землю и искать пищу. Они сбежали, но мы все равно найдем их.
Он оглянулся на флаг, который по-прежнему развевался на ветру. Снова его кольнуло предчувствие, и он посмотрел на Хулагара.
— Новым кар-картом будет тот, кто сожжет флаг скорби, — прошептал Хулагар.
Джубади кинул быстрый взгляд на Вуку, который смотрел на флаг со странной смесью ужаса и надежды, словно это действительно был знак перехода власти от отца к нему.
— Я должен сделать это сам, — объявил Джубади.
Хулагар согласно кивнул.
Джубади глубоко вздохнул и послал лошадь вперед.
Хулагар снова всмотрелся в лес, у него опять возникло это странное чувство. Он поудобнее ухватил бронзовый щит.
Джубади продолжал спускаться к реке, где за утесом стоял броненосец янки.
— Пусть видят, как мы входим в их город, — сказал Джубади.
Воины, охранявшие Джубади, внимательно осматривали дорогу, от их взглядов не ускользало ничего — ни трупы лошадей, ни погибшие всадники, лежавшие в траве.
— Убивать с помощью расставленных на дороге взрывающихся снарядов — это трусость, — проворчал Джубади.
— Как бы то ни было, эти снаряды убивают, — отозвался Музта.
Музта посмотрел на холмы, которые высились за городом.
Джубади откинулся в седле, он был разочарован. Они пересекли реку и находились в сердце Руси. Потери оказались не так уж велики, учитывая, с чем им пришлось столкнуться. Янки дважды потерпели поражение, их моральный дух должен быть сломлен.
Джубади чувствовал, как устала его лошадь. Он даже не позаботился дать ей имя — слишком быстро они умирали. Конечно, скот — это скот, а лошадь — друг и товарищ, но если бы он думал о всех лошадях, которых потерял, его сердце уже давно разорвалось бы.
Рядом ехал Хулагар, прикрывая его щитом. Сколько раз он спасал его от смерти. Джубади внезапно снова вспомнил, как, думая, что никто его не видит, плакал его щитоносец, когда ему пришлось зарезать свою первую лошадь.
— Сегодня тепло, — сказал Джубади и посмотрел на небо.
— Я уж думал, дожди никогда не кончатся, — отозвался Хулагар.
— Погода должна была измениться, — рассеянно пробормотал Джубади.
Джубади недовольно смотрел на здания заводов, построенных янки. Ему так хотелось разгадать все их секреты, а хитрый скот оставил ему лишь бесполезные стены. Железный мост был до сих пор невредим. Этот мост раздражал его — то, как он был построен, выходило за пределы понимания Джубади. Кар-карт осознавал, что все вокруг было выше его понимания. Железная дорога, паровые машины, которые едут по ней, ружья, летающие корабли, железные корабли, которые не тонут в воде, — все это было неразгаданной тайной.
Он посмотрел на Тамуку, который ехал рядом с Вукой, прикрывая его щитом.
«Неужели молодой носитель щита прав? — подумал он. — Неужели весь скот надо убить? Кто же тогда будет нашей пищей? Кто будет выполнять всю работу? Кто будет делать наши луки и стрелы, седла и юрты, подковы для лошадей, доспехи, драгоценности?»
Джубади снова взглянул на город. Воины прочесывали здания, он видел, как мелькали в окнах их силуэты. На крыше какого-то высокого дома уже был установлен флаг мерков.
В городе никого не было. Он ожидал, что они сожгут Суздаль или он проедет по улицам, а скот будет лежать в грязи, демонстрируя свою покорность. Но ничего подобного не произошло.
Он посмотрел на Хулагара:
— Я хочу, чтобы завтра мы двинулись вперед с первыми лучами солнца. Нельзя дать им время на перегруппировку. Они на краю гибели и понимают это. Мы должны их настичь. Паровые машины не могут перевезти в Рим весь скот — у них слишком мало времени. Они остановятся на тех холмах, о которых говорил Музта, там мы их и настигнем.
Хулагар кивнул.
— Если мы быстро до них доберемся, возможно, скот запаникует и сдастся. Если же нет, мы дойдем до Рима и подчиним их.
Он посмотрел на сопровождающих его всадников.
— Это лишь временное отступление. Лисы сбежали, но мы их догоним. Не пройдет и половины луны, как мы окружим их.
Все радостно закивали, на лицах появились улыбки.
Джубади въехал на мост, подковы его лошади громко зацокали по настилу. Хулагар тревожно обернулся. Странно, но железных кораблей янки не видно, хотя мост — идеальное место для убийства: всего один залп картечи, и все, кто окажется на мосту, погибнут.
Впереди показались бастионы внешней линии укреплений. Наверху развевалось по ветру знамя. Хулагар нервно посмотрел на него. Джубади слез с лошади.
— Дайте мне факел, — произнес он.
— Подожди, мой карт, — остановил его Хулагар. По его знаку молчаливые всадники стали подниматься вверх по склону.
Они уже почти добрались до знамени, когда их ослепила вспышка света и раздался взрыв. Хулагар тотчас бросился к Джубади и прикрыл его своим телом.
Дым рассеялся. Воины пронзительно кричали. Один из них держал окровавленный обрубок нога, другой трясся в судорогах, третий лежал на земле, разорванный в клочья.
Оставшийся невредимым подошел к изувеченному товарищу и о чем-то спросил. Тот кивнул, сверкнуло лезвие сабли, и крик оборвался.
Хулагар медленно поднялся.
— Они знали, что это тебя убьет, — сказал он. — Это была ловушка.
Джубади посмотрел вверх.
— Ну, теперь, когда она сработала, давай сожжем эту штуку. Я устал и хочу есть. Нужно привести скот — мы насытимся сегодня ночью и забудем об этом.
Кто-то из воинов принес факел. Хулагар видел страх в глазах Джубади.
— Откуда они знали? — прошептал кар-карт.
Он начал подниматься, Хулагар последовал за ним. Носитель щита огляделся. Кораблей на реке не было, на стенах стояла стража. Откуда они знали? Джубади подошел к флагу. — Это всего лишь кощунство! — крикнул он. Его голос разнесся далеко вокруг, его слышали все воины. — Я, Джубади, правящий кар-карт, плюю на происки наших врагов — скота.
Он поднес факел к флагу и держал его, пока тот не загорелся. Потом он отступил назад.
Хулагар снова посмотрел в сторону леса.
Откуда скот знает об их обычаях?
Внезапно он понял — Юрий.
Хулагар посмотрел на Тамуку, который с легкой улыбкой наблюдал за церемонией.
Юрий отбросил ткань и выглянул наружу. Первая волна мерков схлынула, они проехали, не заметив его. Одна из лошадей оступилась и сбросила всадника буквально в нескольких метрах от Юрия. Всадник, кажется, вывихнул ногу и так ругался, что Юрию стало смешно. Его никто не обнаружил.
Теперь пора.

Предыдущая страница 14 Следующая страница


15 Уильям Форсчен

Юрий вылез из вырытой между двумя валунами ямы и взобрался на один из них. Он пытался сдержать дрожь, не зная, дрожит ли оттого, что после долгого сидения в яме затекли руки и ноги, или от страха.
Он поднес к глазам подзорную трубу, выдвинул ее до отказа и осмотрелся. Вскоре он увидел его — по дороге двигался отряд всадников, и среди них знакомая фигура. Это был несомненно он — его посадка, манера езды. Это был не двойник, каких ему тоже случалось видеть.
Только то, что он знает Джубади, помогло ему убедить Кина доверить ему это задание. Было, правда, еще несколько карфагенян, но все они видели кар-карта лишь мельком. Только один человек мог сделать это — тот, кто ехал с ним бок о бок в течение двадцати лет, питомец носителя щита его сына. Только он мог узнать Джубади, где бы он ни находился и во что бы ни был одет.
Рядом был Хулагар. Юрий почувствовал сожаление. Носитель щита повернулся и посмотрел в сторону леса.
Неужели ему что-то подсказывает его «ту»? Юрий замер. Он убрал подзорную трубу, опасаясь, что Хулагар почувствует его взгляд.
Он почти физически ощущал, как щитоносец осматривается, вглядывается в каждый камень, в каждое дерево. Юрий знал слишком много случаев, когда дух «ту» предупреждал своего хозяина. От напряжения у него стало покалывать в затылке. Он ждал.
Хулагар повернул лошадь и поехал дальше, вслед за кар-картом Джубади.
Юрий медленно спустился вниз и достал длинный кожаный футляр, извлек из него металлическую трубку. В сыром воздухе ямы смешались запахи металла, дерева и масла.
Юрий перевел дух. У него было еще немного времени.
«Пять ударов сердца, и нажимай на крючок», — говорил Эндрю.
Небо темнело, обретая тот темно-синий оттенок, который появляется только после солнечного дня.
А на юге, должно быть, уже совсем тепло. Вожди возвращаются каждый в свой клан, жрецы готовятся к вечерней молитве. «By бак Нов домисак глорианг, нобис ку» («Услышьте меня, предки, вечно стремящиеся вперед по небу»).
Юрий прошептал эти слова и улыбнулся.
Кин был прав: за прошедшие годы он куда больше стал похож на мерка, чем на человека, на скота. Он даже стал гордиться своим господином, который был носителем щита самого зан-карта. Он, Юрий, разделял с ними стол.
И ему начало это нравиться.
Эндрю все понимал и поэтому не подпускал его к своему ребенку.
«Его ребенок. Мои дети».
И у него был ребенок — Ольга. Ее мать... Юрий улыбнулся. Она была из чинов: мягкая, нежная, с оваль-ным личиком, сама почти ребенок. Ее забили до смерти за то, что она пролила молоко на платье своей госпожи — первой жены Джубади. Сначала забили, а потом разрубили на куски и бросили в яму. «Дитя мое, Ольга. Я подумал, что лучше задушу тебя собственными руками, чем позволю швырнуть в яму. Я убил тебя.
Как давно это было?»
После Баркт Нома, где три реки впадают в соленое море. Четырнадцать сезонов.
Год за годом он лелеял свои воспоминания, свою ненависть, отвращение к себе за то, что ничего не делал. За то, что обгладывал кости, которые кидали из юрты рабам.
И все это время он провел в бесконечном пути. Он видел весь мир. Горы, пронзающие небо, соленые моря. Вода в них такая плотная, что на ней можно прыгать. Он видел неистовство бурь, небеса, озаренные вспышками молний, — тогда отважные вожди трусили, а он смеялся в душе. Он видел битвы, наблюдая их с высокого холма. Он видел, как умены рассекают океан зеленой травы. Они двигались так слаженно, словно их движением управляла одна рука.
Он видел двадцать разных народов — чинов, к которым принадлежала его возлюбленная, уби, толтеков, констанов, а также других русских, живших на самом краю света. Он видел, как горели их города, как покорялись их жители. Он слышал плач детей, которых кидали в ямы. И ужас пережитого сделал его бесчувственным, как камень.
Во всяком случае, так ему казалось.
А потом была Софи. Рабыня из Констана.
«Где она сейчас?»
Скорее всего, по прежнему в юрте Хулагара, и с ней его второй ребенок. На душе у него потеплело.
Тамука говорил: «Убей Кина, и они станут свободны, если нет — они попадут на стол в праздник полнолуния. И ребенок будет смотреть, как умирает его мать». — Не думай об этом, — прошептал он себе.
Со всем можно покончить легко и просто. Он посмотрел на кольцо, нащупал на нем небольшой выступ и подцепил его ногтем. Выскочила отравленная игла, невидимая в темноте.
«Почему бы и нет? Потому что я трус?» Он встряхнул головой. Страха в нем давно не осталось. Раб теряет все страхи, у него остается только надежда. Свободный человек боится смерти, потому что не хочет терять жизнь и наслаждение, которое она дает ему. Но для раба смерть означает освобождение.
«Почему бы и нет? — пульсировала в мозгу мысль. — Ведь в ту ночь, когда я впервые встретил его, я был готов. Может, мне помешал тот взгляд, спокойный и доверчивый, которым он посмотрел на меня?»
Кин принес с собой любовь, обычную человеческую любовь. Любовь и уют, которые есть в обычной человеческой семье, живущей без страха. Любовь и уют, которые могут быть в одночасье уничтожены из-за такого ничтожного проступка, как пролитое молоко. «Они думали, что я забыл.
Ведь для них я всегда был всего-навсего скотиной, без чувств и привязанностей. Но теперь они узнают».
Он мог только молиться о том, чтобы Софи поняла: по крайней мере малыш не узнает, что значит жить в мире, которым правят мерки. Потому что, если бы он убил Кина, они бы уж точно победили.
Кин заставил его опять обратиться против них. Юрий понимал, что его используют, что Кина не волнует происходящее с ним сейчас — лишь бы он сумел выполнить задуманное.
Юрий грустно улыбнулся своему чувству. Жалость к себе появилась впервые за многие годы.
Он выглянул: три темные фигуры поднимались вверх по склону. Вспышка света.. Он отсчитал пять ударов сердца. Грохот докатился до него.
Кин сказал, что это будет всего в тысяче ярдов отсюда, но расстояние не имеет значения. Юрий взял снайперскую винтовку и тщательно осмотрел шестигранный ствол, чтобы там не было ни песчинки.
Он тренировался с этой винтовкой ежедневно с тех самых пор, как Кин сказал, что это единственный путь к спасению. Эндрю разработал множество других планов — ловушки в городе, спрятанные на дороге мины, огонь с кораблей. Юрий смеялся над всеми этими способами. Он перестал смеяться, только когда увидел снайперскую винтовку собственными глазами.
Сначала он просто учился стрелять из нее, потом стал увеличивать расстояние. Тренировался в меткости рядом с рудниками за Форт-Линкольном. Сейчас холм скрывал от него этот форт.
Он смотрел на трепещущий на ветру флаг. Ветер дул с востока.
Если бы ветер был сильнее, если бы Джубади появился на дороге поздно вечером, если бы всадники были внимательней и заметили Юрия... Столько самых разных «если», но сейчас все они были на его стороне.
Он поднял тяжелую винтовку и уложил ее в желоб, выдолбленный в камне. Оружие плотно легло в приготовленное для него место.
Юрий уперся плечом в камень и посмотрел в специальную подзорную трубу, привинченную к стволу. Слегка перевел ствол влево. Немного ниже. Он почти незаметно передвинул винтовку, всего на какую-то часть дюйма. Во время тренировок он научился чувствовать свое оружие, сжился с ним.
Линии перекрестья на сей раз легли куда нужно. У него будет только один выстрел.
Он взвел курок.
Джубади поднимался к флагу. Юрий взял его на прицел.
Пять ударов сердца — ровно столько времени нужно, чтобы пуля дошла до цели.
Дым от факела в руке Джубади поднимался к небу.
Как трудно.
«Как бы к кар-карту не бросились верные стражи». Ветер. Дым от факела пошел прямо вверх.
Джубади наклонился и прикоснулся факелом к флагу.
«Давай».
Кар-карт Джубади отступил на шаг и поднял факел.
Юрий дотронулся до курка. Он почти готов. Еще немного, и Джубади встанет именно на то место, которое он так хорошо изучил.
Джубади выпрямился, глядя, как горит черный флаг.
Юрий вздохнул и нажал на курок.
— Сэр, путь впереди свободен. Мерки на северной линии и под Вазимой. Сюда они доберутся через пару часов, а может, и быстрее. Чего мы ждем?
Эндрю посмотрел на телеграфиста, который беспокойно переминался с ноги на ногу.
— Еще немного, — прошептал он, глядя на запад.
Хулагар повернулся. Что-то было не так. Он это чувствовал. Он взглянул на Тамуку, который смотрел прямо ему в глаза.
Хулагар поднял свой щит и шагнул к Джубади. Не до ритуалов.
Юрий шепотом выругался, по лбу катился холодный пот.
Он отвел курок назад. Патрон застрял. Ломая ногти и не обращая внимания на боль, Юрий вытащил его из ствола.
Потом достал мешочек с патронами и вставил новый.
Снова прильнул к прицелу, слегка передвинув винтовку.
Так.
«Спокойно, — приказал он себе. — У тебя всего один шанс.
Не думай ни о чем. Ни о ней, ни о задушенном ребенке, который лежал у тебя на руках, ни о Софи, ни о ямах, ни о крови. Думай только об этом. Думай о двадцати годах, которые ты ждал, чтобы отомстить».
Он положил палец на курок.
И увидел, как Хулагар движется к его цели, чтобы закрыть ее, а ему наперерез идет Тамука. В голове Юрия словно вспыхнуло озарение — щитоносец зан-карта посмотрел прямо на него. «Неужели?..»
Он нажал на курок.
— Отойдите отсюда, мой карт! — прошипел Хулагар.
Джубади оглянулся на него, языки пламени лизали флаг.
— В этом месте что-то странное, — тихо произнес Джубади. — Мне так не хватает простора степей.
Хулагар оглянулся и краем глаза заметил что-то необычное.
Что это?
Тонкий дымок. Выстрел? Но стрелок не может быть так далеко.
Хулагар почувствовал, как замерло сердце. Замерло, а потом снова забилось.
— Джубади!
Хулагару казалось, что он движется под водой, так медленно он поворачивался. Он шагнул вперед и, подняв щит, постарался прикрыть своего кар-карта.
Джубади посмотрел на него, в его глазах было недоумение, на лице озадаченная улыбка... Внезапно выражение глаз изменилось.
— Нет!
В тот самый момент, когда Хулагар прикрыл щитом Джубади, он увидел дырочку в спине друга А в следующее мгновение из груди кар-карта хлынула кровь, заливая горящий флаг.
— Нет!
Джубади пытался повернуться. В его глазах уже застыло отражение вечности.
— Хулагар? — прошептал он.
Хулагар уронил свой щит, и тот упал наземь. Носитель щита подхватил своего друга.
Он чувствовал, как вытекает кровь из его тела, с каждым толчком унося драгоценные секунды жизни.
— Я сжег флаг своих собственных похорон, — прошептал Джубади, словно не понимая, как это могло случиться.
— Мой карт.
— Сон, — произнес Джубади.
— Подожди, мой карт.
На губах Джубади появилась тонкая улыбка:
— Этот скот...
По всему его телу пробежала дрожь, он уронил голову Хулагару на плечо. Носитель щита вгляделся в его лицо и застыл в молчании.
Джубади ва Гриска, кар-карт орды мерков, умер.
Хулагар стоял, держа в объятиях тело друга, чувствуя на щеке его последний вздох.
Все молчали, застыв на мгновение, словно Буглаа накинула на мир свое покрывало. Потом в небо поднялся горестный крик, через минуту подхваченный тысячами голосов.
Подошел Вука, его щитоносец прикрывал его. Хулагар посмотрел Вуке в глаза и увидел там страх, ужас от осознания, что этот удар мог поразить его самого.
— Вука ва Джубади, знай, что Буглаа забрала твоего отца, — дрогнувшим голосом произнес Хулагар. — Когда пройдет месяц траура, ты будешь объявлен кар-картом орды мерков.
Вука молча кивнул.
— Тамука, носитель щита, выполняй свои обязанности. Обеспечь его безопасность, пока мы не найдем убийцу.
Тамука кивнул молчаливым стражам, те плотным кольцом окружили наследника. Вука даже не обернулся, не дотронулся до тела отца. Его увели.
— У нас нет времени на траур, — сказал Тамука. глядя на Хулагара.
— Месяц траура будет соблюден! — выкрикнул Хулагар. — До объявления наследника править буду я, мы будем верны традициям. После этого орда двинется дальше.
— Поэтому они и подослали стрелка! — крикнул Тамука. Его голос был едва слышен на фоне рыданий.
— Когда месяц траура закончится, кар-карт получит свое отмщение, но не раньше. А теперь оставь меня!
Тамука колебался.
— Прости, мой друг, — прошептал он. Он дотронулся до плеча Хулагара.
Хулагар посмотрел в глаза Тамуке и все понял. Он и раньше подозревал, кто стоит за всем этим. Но для чего это Тамуке?
Носитель щита нового кар-карта повернулся и ушел, не обращая внимания на Музту и тугар, которые молча стояли неподалеку.
Хулагар поднял на руки тело Джубади и посмотрел на догоревший флаг, дым от которого поднимался в небо.
Один из стражей нашел укромную пещерку между двумя камнями. Там лежал труп стрелка.
— Мы нашли его!
Он схватил тело Юрия за руку и выволок наружу. Страж почувствовал легкий укол, словно напоролся на шип куста.
Скот смотрел на него мертвыми глазами, на губах у него застыла странная улыбка. Внезапно у воина закружилась голова. Он опустился на землю и снова посмотрел на мертвеца.
На пальце Юрия блестело кольцо, из которого торчала длинная острая игла.
Воин закричал, понимая, что ему уже никто не поможет.
Вскоре он тоже замолк навсегда.
— Поднимите сигнальный флаг, — скомандовал Буллфинч и посмотрел на мальчишку, который стоял рядом в рубке броненосца «Фредериксберг».
Он бросил быстрый взгляд на секретный приказ, который только что распечатал. В эту минуту с берега раздались душераздирающие крики.
— Мистер Тургеев.
— Да, сэр?
Буллфинч посмотрел на батарейную палубу, на зачехленные пушки и расплылся в улыбке.
— Передайте всей команде — правитель мерков умер. Теперь можно со спокойным сердцем выпустить в них несколько снарядов.
Впереди на «Новроде», стоявшем на якоре в нескольких милях от Суздаля, виднелись красные флажки. Сигнал передадут вниз по реке, а там с сигнальной вышки он пойдет дальше.
Небо потемнело, солнце почти скрылось за горизонтом, окрашивая нижние края облаков в пурпурный цвет.
Он услышал стук телеграфного ключа, и сердце у него замерло. Он ждал. Дверь в комнатку телеграфиста открылась, оттуда вышел парнишка и отдал ему бумагу.
Он раскрыл ее.
Целую минуту он смотрел на телеграмму, потом сложил ее и пошел в вагон.
Все терпеливо ждали, не понимая, зачем он остановил здесь поезд.
— Я только что получил сообщение с корабля Буллфинча на Нейпере, — тихо произнес Эндрю. — «На „Фредериксберге" — три красных флажка».
Он посмотрел на присутствующих, они озадаченно переглядывались.
— Джубади, кар-карт мерков, застрелен у ворот Суздаля снайпером.
Все загомонили.
— Это означает, — спокойно продолжил Эндрю, — что мерки прекратят все военные операции на ближайшие тридцать дней, пока не закончится срок траура. У нас будет время достроить оборонительную линию возле Кева и подготовиться к атаке. — Слава тебе, Господи. Аллилуйя, — вздохнул Калин. Эндрю кивнул, говорить он не мог.
Касмар встал.
— Это сделал Юрий?
— Да, Юрий.
— И?
— Скорее всего, он мертв. Он сказал мне, что сделает. Он знал, что не сможет спастись.
— Возможно, он обретет покой, — сказал Касмар, перекрестившись.
— Нас спас изгой, — сказал Калин, покачивая головой в недоумении. Он поднялся, подошел к Эндрю и пожал ему руку. — И ты нас спас.
— Нет, я всего лишь дал немного времени, — ответил Эндрю. — Нас спас Ганс, все те солдаты, которых мы потеряли, все люди, которые умерли. Именно они спасли нас, спасут позже. — Он заколебался. — А Юрий... он обрел покой и дал нам последний шанс. — Эндрю посмотрел на них. — Скажите машинисту, что можно отправляться.
Он хотел сказать, что их ждет впереди еще очень много испытаний. У них тридцать дней, а потом снова начнется война. Он подумал о письме Юрия, в котором тот объяснял, советовал и подсказывал, чего им ожидать. Вука, конечно, непредсказуем, но его следует опасаться меньше всего.
— Прости меня, — прошептал он и спустился на платформу. Он не слышал приветственных криков, не заметил, как поднялся боевой дух солдат, которые сразу вдруг поверили, что сумеют победить. Это была эйфория. Пусть ненадолго, но они снова обрели уверенность в себе.
Эндрю не мог ничего сказать. Только что умер человек, которого он послал на смерть своими руками. Война никогда не была делом личным, но сейчас...
С того самого дня, как он впервые увидел Юрия, в нем зрел этот план; в то утро, когда он услышал о смерти Ганса, этот план обрел реальные черты. Даже когда они проводили эвакуацию, он понимал, что им все равно не хватит времени. Им катастрофически не хватало времени с тех пор, как они решили противостоять тугарам.
Он просиживал с Юрием вечерами, обсуждая план во всех подробностях. И Юрий учил его думать, как думают мерки.
И этот план сработал.
Эндрю посмотрел на письмо от Юрия.
«Я знаю, что меня использовали обе стороны, особенно ты, но лишь для того, чтобы спасти мой народ, тех самых людей, которые с удовольствием убили бы меня. Идя на это, я жертвую теми двумя людьми, которых люблю. Я понимаю, что в любом случае мой поступок поможет Тамуке.
Но все равно я прощаю тебя, Эндрю Лоренс Кин».
Эндрю сложил письмо и сунул его обратно в карман.
Он хладнокровно и расчетливо убил своего противника. Это вовсе не означает, что Джубади не собирался убить его. Юрий никогда об этом не говорил, но Эндрю помнил рассказанную им историю о питомце, который решился убить кар-карта, чтобы спасти свою семью.
Сейчас не время винить себя. Это война на выживание. Если бы Юрий не убил того, кто превратил его в раба, через десять дней мерки уже были бы у Белых холмов, убивая тысячи беглецов.
Совершив это убийство, Юрий спас Русь, весь народ.
Но Эндрю это не нравилось.
Поезд тронулся, и он вскочил на подножку вагона.
Последний поезд из Руси.
Позади них была пустая земля, целый народ отправился в изгнание.
«Смогут ли они когда-нибудь вернуться? — подумал он. — Или это начало исхода, и нам придется обойти весь мир? Трудно предвидеть, какую борьбу нам придется выдержать, чтобы вернуться».Они вернутся, черт побери! Это их земля, их мечта, их дом. Суздаль принадлежит им. Даже если потребуется жизнь целого поколения, они вернутся. Возможно, он сам умрет, возможно, умрут и другие, но все равно останутся те, кто потом возвратится и победит.
Поезд начал набирать скорость. Маленькая станция осталась позади, здание полыхало на фоне закатного неба. Эндрю в последний раз оглянулся: вниз, к Нейперу, спускались холмы, позади лежала молчаливая земля, пустые поля, деревни, города. Молчали церковные колокола, которые всегда звонили на закате.
— Когда-нибудь мы вернемся.
Он обернулся к Кэтлин, она прислонилась к двери вагона, Мэдди спокойно спала у нее на руках. Они вместе смотрели на покидаемую землю.
— Ты сделал то, что должен был сделать.
— Это не значит, что мне это нравится.
— И хорошо, иначе бы я не смогла тебя любить.
Он посмотрел на нее, и впервые после смерти Ганса на его лице появилась улыбка.
Машинист прогудел какую-то печальную мелодию, словно посылая последнее «прости» родной земле, и их поезд поехал на восток, навстречу разгорающейся ночи.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
    • Глава 1 (Страница 2)
    • Глава 2 (Страница 3)
    • Глава 3 (Страница 4)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 8)
    • Глава 7 (Страница 9)
    • Глава 8 (Страница 11)
    • Глава 9 (Страница 12)
    • Глава 10 (Страница 13)


Уильям Форсчен

Разящий меч

Цикл: "Затерянный полк" - 3

 Читать книгу

Аннотация

Полковник армии северян Эндрю Кин и его солдаты не были первыми людьми, перенесенными через пространство и время на чужую планету, где люди считались скотом, пригодным лишь на убой. Вступив в борьбу с ордой, вооруженной копьями, мечами и луками, армия Кина и их союзники, русские и римляне, победили, но кочевники-людоеды собрали несметные силы и вновь обрушили их на Русь, стремясь восстановить свое господство.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel