Уильям Форсчен - Круг Александра

1 Уильям Форсчен

ГЛАВА ПЕРВАЯ

Согнувшись над обеденным столом, Корбин Габлона одним небрежным движением смахнул на пол бесценный сервиз.
- Вот позиция карфагенских войск.
Взяв большими мясистыми руками пол дюжины инкрустированных бриллиантами перечниц, он расставил их в одну линию. Сознавая, что сейчас он находится в центре всеобщего внимания, Корбин самодовольно улыбнулся десятку людей и нескольким гаварнианам, собравшимся за столом.
- Это наводившая на врагов ужас нумидийская конница.
Несколько старейшин семейных кланов понимающе закивали головами. Корбин схватил со стола графин с маладийской амброзией и взмахнул им в воздухе.
- Потому-то именно здесь находился сам Ганнибал.
Он тихо засмеялся, и его стошестидесятикилограммовая туша затряслась, как желе. Театральным жестом он установил графин в центре линии, вытянувшейся напротив перевернутых рюмок, изображающих римскую пехоту.
- Чем бы нам теперь обозначить римского полководца - как там его звали?
- Ты имеешь в виду Сципиона Африканского?
- Ах, мой дорогой Букха Таг. Я поражен тем, что гаварнианину известен такой незначительный факт из нашей далекой истории.
Букха одарил его с противоположного конца стола широкой улыбкой, хотя улыбка гаварнианина обычно означала, что тот, кому она адресована, выбран на ужин.
- Ну что ты, Корбин, каждый образованный гаварнианин, тем более имеющий статус коха, должен быть знаком с инопланетной историей. Но, мой друг, вынужден заметить, твой Ганнибал на самом деле второй сорт.
Два гаварнианина встали за спиной Букхи, словно бы для того, чтобы поддержать своего товарища. Все трое улыбались. Их передние резцы блестели в пламени свечей, а шерсть на шкурах стояла дыбом.
- Так, значит, вы считаете, что Ганнибал был второсортным полководцем? - произнес визгливым голосом Зола Фалдон, как всегда готовый защитить от нападок гафов любого человека, независимо от того, насколько они обоснованны.
- Так, значит, вы считаете, что Ганнибал был второсортным полководцем? - повторил Букха, достаточно точно сымитировав фальцет Фалдона, звучавший особенно забавно в исполнении двухметрового существа, покрытого густой шерстью. Устрашающий внешний вид Букхи был несколько испорчен пестрым одеянием, поскольку гаварниане всегда славились своим пристрастием к сентиментальным мелодрамам и кричащим цветам в одежде. Правда Букха был облачен в достаточно консервативный костюм - голубой полистеровый комбинезон в ярко-желтую полоску.
- Пусть вам не нравится мой голос,- огрызнулся Зола,- но, клянусь космосом, я бы очень хотел, чтобы гаварниане хоть как-то боролись со своим мускусным запахом. После вашего появления в любом помещении через несколько минут начинает вонять как в конуре.
- Вы, люди, для нас пахнете совсем не лучше. Неудивительно, что наши предки не переносили друг друга.
- Да, когда-то были времена...- мечтательно произнес один из людей, вызвав своим замечанием несколько одобрительных возгласов.
- Тогда мы все-таки смогли уладить наши разногласия,- рассудительно добавил другой человек.
- Это произошло только потому, что в наши взаимоотношения вмешались проклятые Надзиратели,- прорычал гаварнианин с противоположного конца стола, наливая вино своему соседу - человеку.
- Черт бы побрал этих святош Надзирателей! - воскликнул единственный в комнате ксарн, устроившийся на кушетке в дальнем углу. Пятью конечностями он прижимал к грудному хитиновому панцирю закрытый контейнер с едой, куда не решился бы заглянуть ни один из присутствующих. Ксарн вытащил из контейнера хоботок и разгневанно замахал им в воздухе. Поскольку такое проявление эмоций обычно влекло за собой отрыгивание того, что ксарн недавно съел, все собравшиеся за столом дружно попросили его остановиться.
- Сохраняйте спокойствие, джентльмены. Будьте благоразумны, мои собратья кохи,- примирительно произнес Корбин.
Достав из серванта бутылку бренди и ящик с сигарами, он пустил их по кругу.
- Давайте оставаться реалистами. В силу почти невероятного совпадения, все три расы, представителями которых мы являемся, практически одновременно обнаружили точку искривления пространства в нашей родной галактике, позволяющую совершить гиперпространственный прыжок в Большое Магелланово Облако. Это привело к началу величайшей захватнической войны в истории. Каждый дрался за себя, и к черту отстающего. Развернувшиеся сражения были грандиозными по размаху, но, смею заметить, чересчур кровавыми.
- Да, и в самом деле жалко, что те времена ушли безвозвратно,- бросил реплику ксарн.
- Сейчас нам легко так говорить,- сказал Сигма Азерматти, самый пожилой и богатый человек из всех присутствующих.- Война была чрезвычайно кровопролитной. Мы отчаянно боролись за обладание немногими оставшимися планетами, которые Древние Странники не очистили задолго до нас от всего минерального сырья. Мы убивали друг друга миллионами, а теперь вы испытываете ностальгию по тем временам. Вы, ксарны, просто чокнутые.
- Смерть отдельной личности ничего не значит,- высокомерно произнес ксарн.
- Если мы прямо сейчас попытаемся тебя убить,- вмешался один из гаварниан,- ты очень быстро оставишь этот безразличный тон.
- Джентльмены, пожалуйста, никакого насилия! - закричал ксарн.- В конце концов, Магелланово Облако теперь цивилизованное место.
- Это целиком совпадает с моей позицией,- заметил Сигма.- Теперь мы цивилизованные разумные существа. Боевые действия в этом районе космоса почти полностью разрушили торговые связи, и многие представители наших рас оказались в полной изоляции на планетах, способных поддерживать лишь аграрное производство, но начисто лишенных минерального сырья, необходимого для тяжелой промышленности. В этой галактике трудно найти планету, которую бы Древние Странники не разработали бы полностью сотни тысяч лет назад. И когда с началом войны прекратилась торговля, во всем регионе наступил регресс. Я думаю, нам следует благодарить небеса за то, что здесь вовремя появились Надзиратели, вынудившие наших предков заключить мир. В противном случае мы бы все сейчас жили как наши сородичи-варвары, населяющие большинство обитаемых планет Магелланова Облака, а не сидели бы здесь, на борту роскошной космической яхты Корбина.
- Не значит ли это,- произнес Корбин вкрадчивым тоном,- что ты попал под влияние тошнотворных проповедей Надзирателей и больше не желаешь принимать участие в наших военных играх?
- Разумеется, нет,- поспешно ответил Сигма.- Я всего лишь хочу сказать, что старые добрые времена, по которым некоторые испытывают ностальгию, вовсе не были такими уж хорошими и добрыми. Надзиратели действовали просто и последовательно - они не приемлют насилия, поэтому наложили запрет на производство любого оружия массового уничтожения.
- Ханжи, святоши и ублюдки,- бросил реплику ксарн.
- Ублюдок - чуждое понятие для вас, ксарнов, поскольку вы бесполы,- произнес Букха с тонкой улыбкой.
- Нам следует признать, джентльмены,- продолжил Сигма,- что их высокие идеалы поддерживают мир в космосе на протяжении почти что двух тысячелетий. Они даже установили контроль над некоторыми мирами, где одичавшие представители наших рас до сих пор сражаются друг с другом. Локализуя подобные конфликты и препятствуя их распространению на межпланетный уровень, они удерживают нас от эскалации боевых действий и превращения их в тотальную межзвездную войну, подобную той бойне, которая чуть не положила конец нашему существованию. Джентльмены, если бы не постоянные усилия Надзирателей, направленные на поддержание мира в галактике, то, уверяю вас, мы не пили бы сейчас вместе бренди. Если завтра они уберутся из этого сектора космоса, то не пройдет и одного стандартного года, как мы снова вцепимся друг другу в глотки.
Никто не решился ему возразить, и Сигма обвел собравшихся победоносным взглядом.
- Вы знаете, что земная история двадцатого века является моей специализацией,- сказал Грагс, один из гаварниан,- и смею заметить, слова Сигмы имеют под собой основание. Мы похожи на европейскую аристократию того времени. Мы разговариваем на общем языке, наносим друг другу визиты и вместе предаемся всем развлечениям, которые только нам может предложить современная цивилизация. Если бы у тех бедолаг были свои Надзиратели, следящие за соблюдением мира, то, возможно, их цивилизация не понесла бы такой урон от разрушительных войн двадцатого века. Нам же повезло больше, и в нашем обществе существует независимая сверхраса, удерживающая нас от взаимного уничтожения, хотя всех конечно же раздражает их патронаж.
- Хвала небесам за то, что у нас остались наши игры,- вставил Букха.- К счастью, пока они не смогли нам их запретить, ведь иначе мы бы все сошли с ума от недостатка активных действий.
- Пища ксарнов эти проклятые Надзиратели, натуральная пища ксарнов,- пробормотал гаварнианин, а затем кивнул в сторону инсектоида, уединившегося в дальнем углу: - Прошу прощения, старина, но ты, наверное, понимаешь, что я имел в виду.
- Ничего страшного, я ни капли не обижен,- отозвался ксарн.- Но, джентльмены, я не понимаю, почему вы с такой брезгливостью относитесь к моему великолепному ужину. Вещество, которое вырабатываете вы, люди, является для нас редким лакомством - особенно если перед этим употребляли острую пищу. А что касается вас, гаварниан...
- Замолчи! - выкрикнули хором все собравшиеся за столом.
Ксарн покорно опустил голову, поняв, что обсуждение рецептов ксарнианской кухни в данной компании будет встречено без всякого энтузиазма, хотя ее члены являлись производителями ингредиента, лежащего в основе всех ее блюд.
- Должен сказать,- произнес гаварнианин с рыжей шкурой, сидящий рядом с Корбином,- что лично я предпочитаю, как джентльмен, смаковать бренди и курить сигары в общей компании тому, чтобы вырывать друг у друга внутренности.
- Отлично сказано, дружище! - воскликнул Зола.
Все обменялись короткими кивками, поздравив себя с тем, что они остаются джентльменами даже в таком непростом вопросе.
- Ну хорошо, Корбин,- наконец сказал Грагс.- Надеюсь, ты не хочешь сказать, что заставил меня преодолеть пятьдесят световых лет только для того, чтобы полюбоваться на мое заросшее шерстью лицо, послушать, как я восхваляю сородичей и проклинаю Надзирателей. Для чего же ты тогда нас пригласил? Неужели ты организовал новую игру? Клянусь памятью моих ушедших братьев, она нужна нам сейчас как никогда! В последнее время я что-то стал слишком миролюбивым.
- Игра - я не ослышался, кто-то произнес слово “игра”? - возбужденно воскликнул Зола.
В комнате поднялся оживленный гомон, и глаза всех присутствующих обратились на Корбина. Ксарн прекратил есть, вытер грязным полотенцем хоботок и присоединился к компании за столом.
Корбин откинулся на спинку кресла и, подняв перед собой ладони, призвал всех к молчанию. В комнате воцарилась мертвая тишина. Сделав театральную паузу, он закурил сигару, глубоко затянулся и выпустил перед собой кольцо голубого дыма.
Он показал пальцем на кольцо и улыбнулся, очевидно испытывая удовольствие оттого, что нашел такой оригинальный способ выразить свою мысль.
- Это что-нибудь напоминает вам, джентльмены?
- Ты имеешь в виду дым?
- Не дым, а его форму.
Молчание продлилось всего лишь несколько мгновений.
- Тогда, может быть, ты подразумеваешь под этим Колбард, мир, имеющий форму кольца, созданный Древними Странниками?
- Превосходно, кох Азерматти,- произнес Корбин, поставив ироничное ударение на слове “кох” - почетный титул, который добавлялся к имени главы семейного клана, владевшего не менее чем сотней промышленно развитых планет.- Ты, как и следовало ожидать, догадался раньше всех. Да, я подразумевал Колбард.
- Что такое, черт возьми, этот Колбард? - спросил бархатным голосом Йешна Ведер, занимавший, следом за Букхой, второе место в иерархии самых богатых гаварниан.
- Я понимаю, есть объективные причины, в силу которых ты можешь этого не знать,- вмешался Букха, чтобы уберечь своего друга от саркастического замечания со стороны Корбина.- По отношению к твоей родной планете Колбард находится на противоположном конце Облака. Если быть более точным, то до Колбарда около пяти тысяч световых лет в сторону нашей родной галактики. Там нет никаких ресурсов, стоящих того, чтобы начинать их разработку.
- Спасибо, Букха, я сам бы не смог объяснить лучше,- похвалил Корбин Букху, который в этот момент уже обогнул стол и занял место рядом с ним.
Букха кивнул Корбину головой, словно бы предлагая ему что-то сказать.
- Ах да, возможно, мне следует еще отметить, что... в общем, эта идея появилась у нас вместе с Букхой примерно два года назад, или с той поры прошло уже больше времени, дружище?
- Нет, ты достаточно точен. Это случилось ровно два стандартных года назад. Но вместо того чтобы излагать суть дела самому, наверное я поступлю более правильно, позволив выступить перед вами тем, кто сделает это гораздо лучше меня.
Театральным жестом Корбин нажал на кнопку миниатюрного передатчика, прикрепленного к его запястью. В дальнем конце комнаты открылась дверь, и перед присутствующими предстали низкорослый полный человек и высокий стройный гаварнианин. Седые редеющие волосы человека были зачесаны в сторону в тщетной попытке прикрыть обозначившуюся лысину. Вероятно, когда-то он отличался неплохим телосложением, но те времена давно прошли. Его живот выдавался вперед, а одутловатость лица говорила о привычке к употреблению определенного рода жидкостей. Но быстрый проницательный взгляд выдавал развитый интеллект.
Стоящий рядом с ним гаварнианин, очевидно, принадлежал к более старшему поколению, поскольку его шерсть почти полностью побелела, хотя в темных миндалевидных глазах по-прежнему светился острый пытливый ум. Его костюм украшал неброский геометрический узор из комбинации серых и оранжевых полос, что у представителей этой расы являлось признаком безупречного вкуса.
- Элдин Ларис и Зергх Тумар,- радостно воскликнул Зола.- Значит, нас наконец снова ждет большая игра!
Улыбнувшись, Элдин кивнул в направлении Золы:
- Я думал, что после проигрыша Корбину трех сотен планет в ходе предыдущей игры вы встретите мое появление потоком проклятий.
Все собравшиеся добродушно посмеялись над комментарием Элдина - так на протяжении веков смеялась аристократия, когда эксперт в их любимом развлечении позволял себе отпустить шутку, даже если он шутил над одним из них. Элдин был васбой - профессиональным организатором и постановщиком реальных сражений, а также компьютерных симуляций исторических баталий, и многие считали его лучшим во всем Облаке.
С тонкой улыбкой на губах Элдин склонился над столом, не спрашивая разрешения, налил себе бокал бренди и тут же осушил его одним большим глотком.
“Ну вот, так значительно лучше”,- подумал он, пытаясь себя успокоить. Отличная штука, этот бренди “Ралайндин” гораздо изысканнее тех напитков, которые он мог себе позволить. Для усиления драматического эффекта ему хотелось еще немного потянуть паузу, но он опасался переусердствовать. Хотя собравшиеся за столом кохи ценили его за отличное знание земной военной истории, уходящей во времена возникновения первых цивилизаций, все же не следовало забывать, что перед ним сидели самые могущественные люди, гаварниане и ксарны во всем Магеллановом Облаке и они не потерпят неуважения к себе. Жизнь их врагов, настоящих или мнимых, всегда очень скоро обрывалась от какого-нибудь несчастного случая - даже при всеобщем контроле Надзирателей.
Элдин поставил бокал обратно на стол и еще раз улыбнулся.
- Высокочтимый кох Грагс, кто, по вашему мнению, является самым выдающимся полководцем за всю историю моей расы?
Лицо Грагса, главы консорциума Эсаг, расплылось в широкой устрашающей гримасе. Держа в руке бокал, он поднялся с кресла и бросил взгляд на Элдина с противоположного конца стола.
- Лично мне больше всех по душе Саладин, поскольку это был человек, воевавший так же, как воюют гаварниане. Могу еще отметить Али аль-Гадаха, но его непродолжительные боевые действия разрушили половину вашей планеты, а собственная страна оказалась заражена радиоактивным излучением и долгое время оставалась непригодной для жизни. Но за всю историю Земли из всех полководцев величайшим, несомненно, был Александр Македонский. Мы, гаварниане, ценим его не только за то, что в свое время он завоевал почти весь мир, но также за личную отвагу и бесстрашие. Он стал персонажем мифов и легенд, словно сошедший на землю бог. Известно, что даже сегодня многие из нас, в том числе и я сам, верят в Незримый Свет, который озаряет немногих избранных, призывая их, как однажды сказал Кубар Таг, вершить великие дела. Кажется, вы, люди, называете это теорией Великих Людей в Истории, которая утверждает, что, когда рождается великий человек, наделенный исключительными личными качествами, его предназначение - править и творить историю.
Элдин обвел взглядом всех собравшихся за столом и поспешил вернуть к себе общее внимание, поскольку заметил, что около полудюжины кохов собираются выдвинуть собственных кандидатов на роль величайшего полководца, наряду с аргументами “за” и “против” теории Великих Людей.
- Благодарю вас, кох Грагс, за столь глубокий анализ. Я особенно вам признателен за то, что вы назвали Александра, поскольку именно он является той исторической фигурой, которую мне хотелось обсудить.
- Так, значит, ты планируешь реконструировать личность Александра для наших военных игр? - с энтузиазмом спросил Зола.
- Не совсем так.
- Тогда зачем ты здесь? - поинтересовался ксарн.- Ты лучший постановщик примитивных сражений в этой части космоса, иначе Корбин не связал бы тебя пожизненным эксклюзивным контрактом. Только что Корбин упомянул Колбард - тебе удалось обнаружить там что-то интересное? Объясняй все поскорее, Элдин, я не люблю загадки.
Элдин улыбнулся; он полностью завладел их вниманием.
- Джентльмены, вам было бы интересно сделать несколько ставок на Александра Великого?
- Так, значит, речь все-таки идет о компьютерной имитации личности Александра? - спросил Азер-матти.
- Нет, достопочтенный кох, я имею в виду настоящего Александра Великого.
- Во имя моего любимого лакомства, о чем ты говоришь? - возбужденно воскликнул ксарн.
- Прошло уже несколько десятков лет с тех пор, как нам удалось установить местоположение старой Земли,- сказал Элдин,- а местонахождение Лхазы, родной планеты всех гаварниан, известно на протяжении многих поколений. И вот по поручению Корбина и Букхи мы с моим коллегой Зергхом занялись исследованием возможности перемещений во времени.
Сигма понимающе закивал головой. “Старый лис уже догадался, в чем здесь дело”,- подумал Элдин. Он кивнул в ответ старейшему коху, словно бы подтверждая его догадку.
- Но какой от этого прок? - поинтересовался Зола.- Мы нашли уже около полудюжины точек искривления пространства-времени, но все они находятся вдали от мест, представляющих хоть какой-то интерес. Они похожи на порталы для гиперпространственных прыжков, которые беспорядочно разбросаны по всей Вселенной, но девяносто девять процентов из них забрасывают тебя в какую-нибудь забытую богом дыру. Нам крупно повезло, что люди смогли обнаружить точку искривления пространства, ведущую из нашей родной галактики в Магелланово Облако, иначе бы мы все до сих пор оставались там.
- Черт возьми. Зола,- с чувством произнес Букха.- Это мы, гаварниане, первыми нашли портал гиперпространственного прыжка, а вы, люди, просто просочились сюда следом за нами.
Все гуманоиды начали хором возражать Букхе; вопрос, кто первым достиг Магелланова Облака, до сих пор оставался темой ожесточенных споров. Только когда возникла реальная угроза, что сейчас ксарн добавит свое шокирующее зловонное дыхание к общему хору выкриков и оскорблений, все внезапно успокоились и вновь перевели внимание на Элдина, который вместе с Зергхом пережидал бурю, сохраняя на лице выражение терпеливого безразличия.
- Если вы позволите мне продолжить, джентльмены, то я хотел бы заметить, что Зола был абсолютно прав, когда говорил об известных нам до сих пор точках искривления пространства-времени. Большинство из них абсолютно бесполезны с практической точки зрения. Они позволяют совершить путешествие всего лишь через короткий временной отрезок, да и то эффект его весьма ограничен. Главная трудность заключается в необходимости научиться контролировать искривление пространства-времени таким образом, чтобы иметь возможность точно зафиксировать момент, в который вы желаете попасть. В конце концов, какой смысл в путешествии во времени, если вы не можете свободно выбирать период, в который хотите отправиться?
- Вы нашли точку искривления временного континуума в околоземном пространстве и научились свободно ею управлять? - воскликнул Азерматти.
Руководители семейных кланов начали бурное обсуждение перспектив, которые сулили новое открытие, и Элдин поймал взгляд Корбина. Жирный кох сиял от самодовольства. Корбин вместе с Букхой потратили около биллиона катаров на научные исследования, и теперь они были близки к тому, чтобы стать учредителями величайшей военной игры в истории.
Корбин встал и поднял руки:
- Джентльмены, джентльмены, пожалуйста, тише! Я хочу сделать небольшое объявление: мы с Букхой намерены предложить вам игру с невиданными доселе возможностями для тех, кто любит заключать пари и делать ставки. Джентльмены, прошу вас еще раз уделить внимание моему васбе, и он изложит вам сценарий игры. И помните, джентльмены, речь идет не о тривиальной компьютерной симуляции, а о реальной игре, превосходящей по своим масштабам все, что нам удавалось организовать раньше.
Элдин поклоном выразил признательность Корбину и все собравшиеся снова погрузились в молчание, желая поскорее узнать все подробности о новой изюминке в их старинном развлечении, представляющем собой комбинацию из военной истории с азартной игрой. Сто лет назад отец Корбина за один день удвоил свое состояние, выиграв у семейного клана Демано пари, заключенное на исход сражения, имитирующего битву при Креси, которое им удалось организовать на одной отсталой планете. С этого началось становление нынешнего огромного состояния Габлоны.
Легендарные битвы из земной истории являлись особой страстью у людей. Земли больше не существовало, она была уничтожена в ходе войны с гаварнианами, и это еще больше усиливало их ностальгию по прошлому. После запрещения боевых действий Надзирателями среди представителей правящей верхушки Магелланова Облака зародилась ностальгия по великолепию древней эпохи. В тоже время на многих примитивных планетах до сих пор жила память о легендарных героях далекого прошлого, даже несмотря на то, что эти миры были удалены от колыбели человечества на несколько тысячелетий во времени и несметное количество световых лет в пространстве. То же самое было справедливо для гаварниан и ксарнов, также потерявших свои родные планеты в ходе межзвездной войны. Правящая элита Магелланова Облака разбиралась в тонкостях стратегии древних сражений точно так же, как их далекие предки знали толк в лошадях и охоте. И в подобном обществе мастер-васба, несмотря на свое низкое происхождение, был тем человеком, который мог делить вино и пищу с немногими избранными, занимающими главенствующее положение в социальной иерархии.
- Джентльмены, скоро вам представится возможность делать ставки на настоящего Александра Македонского, перенесенного из прошлого, чтобы вновь принять участие в сражениях.
- Но, мой дорогой васба,- вмешался Сигма,- если мне не изменяет память, легендарный Александр скончался в триста двадцать третьем году до Рождества Христова от малярии или отравления ядом, и дошедшие до нас исторические источники утверждают, что он никогда не исчезал из общества своих современников на необъяснимо долгий срок, а, насколько я знаю, постулат о том, что прошлое нельзя изменить, в настоящее время считается полностью доказанным. Как же вы в таком случае собираетесь вернуть его, если у вас нет возможности нарушить ход истории?
- Хороший вопрос, кох Азерматти, однако вам следует еще раз заглянуть в своего Арриана. Там говорится что У Александра после смерти несколько дней отсутствовали внешние признаки разложения, и что особенно интересно - пока его генералы спорили из-за наследства, тело на некоторое время было оставлено в закрытом помещении.
Теперь, джентльмены, я осмелюсь предположить, что, после того как врачи той эпохи объявили о его смерти, на самом деле он еще несколько дней находился в состоянии комы. Таким образом, я могу провести свой корабль через временной портал, а затем с земной орбиты телепортироваться в то помещение, где оставили лежать тело Александра Великого. Будет совсем несложно снять с тела антропометрические показатели, а затем оставить в той комнате его точную копию. Современники Александра никогда не узнают о подмене, ”,Таким образом, концепция о неизменности прошлого никак не пострадает. Исторические записи говорят Нам, что его тело перевезли в Египет. Я уверен, на самом деле это было тело не Александра, а кого-то еще.
- Это просто грандиозно! - воскликнул Зола.- Так, значит, вы намерены вернуть из прошлого Александра Македонского для того, чтобы он принял участие в игре?
Элдин утвердительно кивнул.
- Но в какой игре и где она будет организована? - поинтересовался Грагс.- Готов признаться, идея вернуть из глубины веков великого полководца кажется мне весьма заманчивой, но, рискуя прослыть шовинистом, все же вынужден заметить, что, как гаварнианин, чувствую себя обойденным.
- Превосходное замечание,- сказал Корбин, словно бы он заранее ждал подобного выражения недовольства со стороны гаварниан.
- Почему? - недоуменно произнес Грагс.
- Думаю, если я спрошу любого из сидящих здесь людей, кто был величайшим военачальником среди гаварниан, то ответ во всех случаях будет одним и тем же.
Корбин обвел взглядом своих сородичей, и, как всегда, Зола отозвался первым.
- В этом конечно же не может быть никаких сомнений,- произнес он тоном специалиста.- Я уверен, все мы согласимся, что это Великий Объединитель всех гаварниан Кубар Таг, бесследно исчезнувший после битвы при Оертаме. Вместе со своим знаменосцем он поднялся на гору для молитвы, но так и не вернулся. Готов предположить, что он совершил путешествие на расстояние гораздо более далекое, чем мог себе представить любой древний гаварнианин.
Грагс первый понял намек.
- Ты хочешь сказать, что удалось обнаружить точку искажения временного континуума не только у Земли, но и поблизости от нашей родной планеты?
- Совершенно верно,- произнес Зергх,- в первый раз нарушая молчание.- Я был там. Вполне вероятно, очень скоро все мы сможем своими глазами увидеть Великого Объединителя Кубар Тага. Мы с Элдином отказались от идеи посетить эпохи, в которые жили наши знаменитые военачальники, поскольку прохождение через временной портал вызывает возникновение помех, а на их полное затухание требуется несколько лет. Но мы оба уверены в том, что Кубара и Александра возможно перенести в наше время, и планируем это осуществить в течение ближайшего месяца.
- Только что я упомянул Колбард,- продолжил Корбин, не обращая внимания на поднявшийся вокруг него гомон,- Там мы провели кое-какие исследования и в результате обнаружили несколько интересных фактов. Кольцо, как, вероятно, вы все знаете, имеет несколько миллионов километров в диаметре и почти пять тысяч километров в ширину. Оказалось, что это идеальное место для проведения наших небольших войн, поскольку, к моему удивлению, Надзирателям ничего не известно о его существовании. Во всяком случае, поблизости от Колбарда никогда не появлялся ни один из их патрулей.
- Информация о том, что делают таинственные Надзиратели, дает огромное преимущество тому, кто ей владеет, и нам всем интересно, как тебе удалось ее раздобыть? - вмешался в разговор Йешна.
- Пока я предпочитаю, чтобы мой источник оставался анонимным,- ответил Корбин.- Примерно два с половиной тысячелетия назад люди, гаварниане и ксарны заселили этот уникальный мир, созданный Древними Странниками. Но поскольку мир искусственный, он лишен каких-либо полезных ископаемых. Все планеты, сформировавшиеся естественным путем, Имеют в своих недрах определенный запас минералов, Колбард же не располагает ничем, что могло бы способствовать научно-техническому развитию. В настоящее время на поверхности кольца продолжается около полусотни мелких вооруженных конфликтов, затянувшихся на долгие годы. Бедолаги не имеют никакого представления о настоящем военном искусстве, и поэтому, несмотря на то что сражения бывают очень Кровавыми, они не дают решающего превосходства Победившей стороне. Также сказывается недостаток металла, там очень высоко ценящегося.
На одном из небольших континентов тянется многолетняя кровавая война между гаварнианами и людьми. Она продолжается еще со времен Великой Войны, полностью уничтожившей всю межзвездную торговлю и в результате которой миллиарды разумных существ оказались изолированными на тысячах различных планет. Данный конфликт даже нельзя назвать войной. Скорее это просто нескончаемая серия набегов гафов - прошу прощения у гаварниан - на разрозненные поселения полностью деградировавших людей, испытывающих отчаянную потребность в лидере. Кстати, их культура достаточно любопытна. Гаварниане очень близки к Двадцатой Династии - той эпохе, когда жил сам Кубар, в то время как образ жизни людей имеет много общего с укладом Новгородской Руси. Они знают об Александре Великом, который является для них одним из богов Старого Мира. Короче говоря, этот конфликт является плодотворной почвой для создания двумя гениальными полководцами их новых империй.
Могу также добавить, что, с точки зрения проверки теории Великих Личностей, будет очень интересно понаблюдать за действиями двух индивидуумов, имеющих перед собой цель вновь подняться к самой вершине власти и могущества, но вынужденных начинать с нуля.
- Превосходно! - воскликнул Сигма.- Наконец-то теория будет подвергнута настоящему испытанию.
- И кроме того,- вставил Зола,- мы, несомненно, окажем варварам хорошую услугу, раз и навсегда положив конец войне, которая могла бы продолжаться вечно.
Большинство собравшихся не были уверенны в том, что в словах Золы нет скрытого сарказма, но они все дружно закивали головами и начали произносить заученные фразы о том, что помощь менее везучим сородичам, затерявшимся в далеких уголках галактики, является их священным долгом. Убедив, таким образом, друг друга в том, что игра имеет под собой нравственную подоплеку, все вновь перевели внимание на Элдина.
- Как вы уже сами поняли, джентльмены,- продолжил Элдин, решив, что Корбин уже закончил свой маленький монолог,- есть предложение отправить туда Александра и Кубара. Местное население имеет представление о своем прошлом; обе расы считают наших героев легендарными личностями из золотого века их истории.
Когда Элдин закончил, потенциальные участники будущей игры были так взбудоражены, что сразу же начали выкрикивать пункты правил, по которым она должна проводиться. Корбин и Букха улыбнулись друг другу. Как организаторам, им было положено пять процентов от суммы всех выигрышей. Судя по всеобщему энтузиазму, вспыхнувшему еще до того, как была Сделана первая ставка, казалось вполне реальным, что, в итоге в их карманы перетечет пять процентов всей собственности остальных семейных кланов. - Мне кажется необходимо назначить нейтрального наблюдателя, следящего за тем, чтобы игра велась честно и по правилам,- предложил Сигма.
- Ну да, разумеется,- с готовностью отозвался Корбин, в глубине души недовольный тем, что кто-то вспоминал о неудобном для него пункте.- Могу я предложить на эту роль нашего хорошего друга ксарна, чьи расовые интересы не будут замешаны в предстоящей игре.
Ксарн поднялся и приготовился произнести речь, но затем, вспомнив о правилах поведения среди представителей других рас, ограничился коротким кивком, признательность за оказанное ему доверие, и избавил тем самым своих соседей от необходимости лишний раз испытывать на себе аромат его дыхания.
- Он, как обычно, должен получить один процент,- заявил Сигма.
- Само собой, помимо наших пяти,- уточнил Корбин.
- У нас так не принято,- возразил Сигма.
- Но издержки на организацию игры и исследования возможности путешествия во времени превысили все мыслимые пределы.
- Ах, могу себе представить,- произнес Сигма саркастическим тоном.- Но поскольку мы все ценим ту работу, которую проделали для нас Корбин и Букха, давайте договоримся, что четверть процента дает каждый из вас, остальные полпроцента обеспечивают игроки.
Его предложение встретил хор одобрительных возгласов.
- Надзиратели могут поцеловать наши волосатые задницы, поскольку игра уже началась! - воскликнул Грагс и поднял бокал в приветственном тосте.
- На самом деле, лично мне это предложение кажется весьма привлекательным,- пробормотал ксарн и засунул хоботок в наполовину опустевшую бутылку бренди.
Корбин обвел взглядом стол, за которым его приятели кохи поднимали бокалы и радостными криками приветствовали начало самой многообещающей игры из всех, что им когда-либо предлагали.
Одни только комиссионные за организацию обещали вылиться в огромную сумму, и, кроме того, его заслуги в истории военных игр навсегда останутся непревзойденными. Разумеется, для полного успеха, на определенном этапе игры придется совершить убийство. Ставки будут делаться по расовому признаку, гаварниане и люди рассчитывают на представителей своих рас, но Корбин разработал свой особый подход, и, когда игра закончится, все ее участники окажутся разорены, а в особенности Сигма. Допивая бренди, Корбин кивнул своему ненавистному сопернику.

* * *

- Все-таки они это купили,- сказал Элдин своему компаньону, вместе с которым они пробирались по коридорам яхты Корбина, безуспешно пытаясь найти свою каюту. Корбин любил лабиринты; некоторые коридоры его новой яхты специально были спроектированы так, чтобы доставлять ему удовольствие запутанностью ходов.
- Теперь налево,- пробормотал Зергх. - Нет, направо.
Пожав плечами, Зергх решил не спорить и идти следом за своим старым другом до тех пор, пока Элдин окончательно не сдастся.
- Здесь есть один тревожный момент,- произнес Зергх осторожным шепотом, несмотря на свой включенный джаммер. Любой опытный васба всегда имел при себе генератор помех, поскольку сделавший крупную ставку кох готов пойти на все ради того, чтобы раздобыть внутреннюю информацию. Были случаи, когда подслушивающими устройствами начиняли даже пищу.
- Что тебя беспокоит?
- Это трудно объяснить, но у меня вызывает беспокойство даже самый последний из собравшихся здесь богатых ублюдков. Предстоящая игра обещает быть самой крупной в истории. Я знаю, вы, люди, прирожденные лжецы и обманщики, и не сомневаюсь, что любой кох совершит все возможное, в том числе и убийство, чтобы завладеть поставленным на кон состоянием. Элдин, если ты помнишь, еще в самом начале нового проекта я говорил, что он слишком грандиозен и поэтому способен вывести на поверхность все самые худшие качества, какие только заложены в людях.
- Что ж, спасибо за комплимент,- спокойно ответил Элдин и в замешательстве остановился перед пересечением девяти коридоров, расходящихся вверх, вниз и в стороны. В конце концов он решил повернуть резко направо.
- Остался еще один вопрос, на который ты мне до сих пор не ответил,- тихо произнес Зергх, предварительно посмотрев по сторонам.- Этот жирный боров Корбин нагло обманул тебя с гонораром за предыдущую игру. Его заявление по поводу того, что все твои деньги были инвестированы в товар, полностью погибший при аварии грузового звездолета, не что иное, как любимая пища ксарна. Его надувательства с выплатами тебе способны составить самую длинную историю мошенничества за все времена. Как его личный васба, ты должен получать десять процентов от всей прибыли, которую ему принесла организованная тобой игра, после вычета расходов. Ты заработал для него биллионы катаров, а что получил взамен? Тридцать лет ты вкалываешь на этого ублюдка, и всегда, когда приходит время платить, что-нибудь оказывается не так либо лживые шакалы, называющие себя бухгалтерами, подделывают финансовые документы. И после всего этого ты как последний дурак заключаешь предложенный им контракт на организацию игры с Александром Македонским.
- Его предложение показалось мне интересным,- ответил Элдин тихим голосом.
- Интересным, надо же! Послушай, друг мой, быть, все дело в том, что я гаф и поэтому по-другому смотрю на вопросы, связанные с честью и личным достоинством. Но клянусь моими тремя братьями, если бы после неоднократных обманов кто-то вдобавок еще и соблазнил мою единственную племянницу, превратив ее затем в придворную наложницу, то я бы...
- Мне хотелось бы, чтобы ты больше не говорил на эту тему. Я - васба, организатор военных игр, и предложенный мне контракт обещает стать самым крупным в истории нашей профессии. Так что, пожалуйста, больше не надоедай мне своими старомодными гаварнианскими представлениями о семейной чести. Тии уже девятнадцать лет, и у нее своя жизнь. Деньги - да, Я был глуп, когда верил ему на слово, но теперь уже ничего не поделаешь.
Элдин остановился на следующем пересечении коридоров и растерянно посмотрел по сторонам.
- Мне кажется, мы уже были здесь раньше,- прошептал он.
- Всего лишь два раза. Теперь, позволь, я пойду впереди. Ты на самом деле рассчитываешь получить на этот раз свои десять процентов от его комиссионных за организацию игры? Лично я могу доверять Букхе, но ты сам знаешь, что такое честь для гафов.
- Принимая во внимание мой текущий банковский счет и то, как мои кредиторы поступают с теми, кто им не платит, мне остается только надеяться на то, что Корбин меня не обманет.
С такими кохами, как Корбин, происходящими из поколения новоиспеченных богачей, всегда нужно быть настороже, подумал Элдин. Во времена его отца джентльмен всегда оставался джентльменом. Но Корбин, так же как и Йешна из консорциума Пи, был из новых богатеев. Такие, как он, ценили деньги превыше всего и ни во что не ставили понятия семейная честь и порядочность. Васба был для него приятным развлечением, которое удобно всегда иметь под рукой, но в то же время с ним обходились как с одним из слуг при дворе.
- Во всяком случае,- устало произнес Элдин,- я совершенно точно совершил большую ошибку, когда женился на одной из двоюродных сестер Габлоны; можешь себе представить, какие алименты мне приходится ей платить.
Теперь он отчетливо понимал, что женитьба являлась самым опрометчивым поступком во всей его жизни. Он был молод и пытался занять в обществе более высокое положение, чем то, на которое мог рассчитывать по своему происхождению. Она же вышла за него замуж потому, что в то время среди женщин высшего круга появилась мода выбирать себе мужа из среды “ремесленников”. Мода вскоре прошла, что повлекло за собой немедленный развод, и теперь Корбин с большим удовольствием при каждом удобном случае напоминал ему о “дражайшей Эдвене” и рассказывал о ее последних выходках.
- Так что, старина,- сказал Элдин, пытаясь изобразить на лице улыбку,- люблю я семейство Габлоны или нет, в любом случае мне нужна работа.
Свернув за очередной угол, они уперлись в глухую стену.
- Мне совсем не нравится то, что у этого человека вызывает веселье! - в сердцах воскликнул Зергх.
- Если Корбин поведет эту игру так, как я предчувствую, то, боюсь, ты выразился слишком мягко,- мрачно заметил Элдин.

ГЛАВА ВТОРАЯ

- И в самом деле, Элдин, я не понимаю, по какому праву ты мной командуешь? В конце концов, не забывай о моем положении.
Элдин резко обернулся и посмотрел на племянницу:
- Послушай, Тия, из-за того, что ты стала любовницей Корбина, я вовсе не обязан говорить с тобой подобострастным тоном и смотреть на тебя снизу вверх. Ты была моей племянницей задолго до того, как Корбин наложил на тебя лапы. Я знаю, он настоял на твоем участии в этой экспедиции для того, чтобы ты следила затем, как используются его инвестиции в Александра, но командую здесь по-прежнему я.
Устав от почти непрерывного восьмичасового спора, Тия решила, что последнее заявление не заслуживает того, чтобы на него отвечали. Она в третий раз, после очередного прыжка через временной портал, проверила показания радара, направленного на земную поверхность. Они до сих пор обвиняли друг друга в “маленьком просчете”, как это назвала Тия, в результате которого они промахнулись на целое тысячелетие и заложили основу для радикального изменения в религиозной философии местного племени. При одном воспоминании об этом происшествии гнев внутри ее закипел с новой силой.
- И вот еще что, дядюшка,- огрызнулась Тия.- Вспомни, ты сам говорил, что прошлое нельзя изменить. Таким образом, твое появление на вершине горы перед тем бородатым стариканом было заранее предопределено. И не надо меня винить за это - считай, тебе повезло, что я смогла вытащить тебя обратно.
- Не лучше ли тебе заткнуться. Мне повезло в том, что я хорошо знаю историю, и поэтому сумел не испортить все до конца.
Элдин до сих пор чувствовал себя виноватым. Он раздумывал над тем, не совершить ли ему попытку высадиться в том же месте несколькими днями позже и попытаться как-нибудь все исправить, но затем решил, что это может только ухудшить ситуацию. Он также сожалел о том, что не решился изменить ни одной строки из начертанных им на каменных скрижалях. Возможно, стоило пропустить хотя бы ту заповедь о прелюбодействе...
- Ты уверена, что на этот раз дата выбрана верно и мы находимся в нужном месте?
- Хочешь сам посмотреть на мои приборы? - спросила Тия обиженным тоном, словно ее только что обвинили во лжи или намерении спровоцировать еще одну небольшую накладку.
Элдин встал и, склонившись над креслом Тии, перепроверил все показания. Приборы однозначно говорили, что они находятся над Вавилоном утром того дня, когда, по утверждению историков, умер Александр Великий. Расчеты оказались достаточно простыми, поскольку, согласно свидетельствам современников, Александр ушел из жизни за восемь дней до летнего солнцестояния 323 года до Рождества Христова и через двенадцать лет после частичного лунного затмения в Анатолии. Используя эту информацию, навигационной системе корабля оставалось только сопоставить взаимное расположение Земли, Луны и Солнца.
Элдин от души надеялся, что Зергху тоже будет сопутствовать успех. Лхаза не имела спутников, и исторические записи времен гаварнианской Двадцатой Династии были далеко не полными. Элдин не мог связаться с Зергхом, поскольку они находились в различных временных эпохах и на расстоянии тысячи световых лет друг от друга.
Удовлетворенный показаниями навигационных приборов, Элдин оставил Тию продолжать работу, а сам пошел посмотреть на их единственного пассажира.
Открыв дверь медицинского отсека, Элдин бросил последний взгляд на Вийгера Лючиано, бывшего строительного подрядчика, поставлявшего пластоцементные конструкции семейству Габлоны. Элдин встречался с ним несколько раз и даже заключал небольшие пари, причем все проиграл. Среди домашней челяди Габлоны ходил слух, что Вийгер заложил нестандартный фундамент для дворца Корбина на покрытой льдом планете Вол. Разумеется, Корбин и строительная фирма “Лючиано Инкорпорэйтед” в своем совместном заявлении согласились, что дворец рухнул из-за невиданного по силе урагана, налетевшего совершенно внезапно - к большому несчастью для трех сотен слуг, замерзших насмерть.
Элдин внимательно посмотрел на труп. Он надеялся, что вес и телосложение мертвого подрядчика приблизительно соответствовали физическим параметрам Александра. Как только в их с Тией распоряжении окажутся точные антропометрические данные, они будут заложены в медицинский компьютер, тот начнет изменять тело и через двенадцать часов предоставит в их распоряжение точную реплику. Затем им останется только поменять одно тело на другое.
Но прежде чем у них появится возможность проделать этот трюк, подумал Элдин, им предстоит самая трудная часть операции. Организовывать сражения в примитивных мирах и подсчитывать шансы воюющих сторон было его профессией, но теперь ему придется пробраться во дворец Александра и выкрасть тело могущественного царя в тот момент, когда наследники в том же здании уже схватили друг друга за горло.
Он был напуган. В течение нескольких последних недель у него не раз появлялся соблазн все бросить, но Вийгер Лючиано представлял собой весьма поучительный предметный урок для всякого, кому придет в голову дурачить коха. Он попытался поговорить об этом с Корбином, но все оказалось напрасно.
- В конце концов,- вкрадчиво произнес Корбин,- ты подписал контракт.
- Но я думал, для того чтобы выкрасть Александра, вы наймете кого-нибудь другого.
- Чтобы еще больше увеличить расходы? В твоем контракте четко указано, что ты должен самостоятельно спланировать и осуществить проект, поэтому прекращай ныть и приступай к осуществлению.
- Но я васба! - осмелился возразить Элдин.- Я просто организовываю игру и подсчитываю шансы сторон.
- Советую тебе еще раз повнимательнее изучить свой контракт,- сказал Корбин,- если мне не изменяет память, раздел пять, пункт три.
- Нельзя ли его пересмотреть?

* * *

Элдин отвернулся от трупа и прошел в главный отсек.
- Тебе пора надеть дорожную тунику
- Ты мог бы сделать ее не из шерсти, а какого-нибудь другого материала. Шерсть раздражает мне кожу.
- Сейчас я сам устрою тебе раздражение кожи - кожи на твоих ягодицах при помощи подошвы моего ботинка.
- Если бы Корбин слышал, как ты со мной обращаешься...
- Знаю, знаю, можешь дальше не говорить. Но Корбина здесь нет, и, кроме того, он просил сделать из тебя хорошего консультанта по военным играм, чем я и занимаюсь. Твой речевой имплант работает?
- Agricola puerum amat.
- Это означает: землепашец любит мальчика и ты говоришь по-латыни. Помни, достаточно только подумать, что ты хочешь говорить на греческом, и имплант автоматически включится в вегетативную систему коры головного мозга, и это позволит тебе свободно говорить И думать на выбранном тобой языке. Такая игрушка стоит сто тысяч катаров, так что, ради Бога, не позволяй бить себя по голове, поскольку, если дорогое устройство будет испорчено, его стоимость вычтут из моего гонорара. Теперь попробуй еще раз
- Я несу приветственное послание и подарок царю от философа Аристотеля. Я обучалась в Дельфах искусству оракулов, но с радостью откликнулась на просьбу знаменитого ученого отправиться с посланием к нашему повелителю Александру...
- Совсем неплохо. Я боюсь только за наше произношение, но мы не сможем его исправить до тех пор, пока мы не услышим, как говорят носители языка. Помни, если твой греческий покажется кому-то странным, объясни это тем, что мы родом из небольшого торгового поселения у Геркулесовых Столбов. Имплант очень скоро подметит все различия и самостоятельно внесет нужные изменения в твой речевой процесс.
- Надеюсь, я по-прежнему не буду замечать, что говорю на греческом,- ответила Тия и отскочила в сторону, едва успев увернуться от пинка Элдина.

* * *

- Тия, ты готова?
Как мог заметить Элдин, обычно невозмутимая Тия сильно нервничала при мысли о том, что через несколько секунд ей предстоит телепортироваться на Землю античной эпохи, и по этой причине имела подавленный вид. Несмотря на прививку, у нее вызывала ужас бубонная чума и прочие распространенные в то время заболевания.
- Не забывай, если у тебя потечет из носа, нужно просто воспользоваться рукавом.
- Лучше я на всякий случай сразу же сделаю себе дополнительную инъекцию универсальной вакцины.
- Надеюсь, твоя вакцина сможет защитить тебя и от македонского меча.
Прежде чем Тия успела ему как-то возразить, Элдин нажал на камень, украшающий пряжку его пояса, включив телепортационную установку. Сознание Элдина внезапно померкло, поскольку за какое-то мгновение его молекулярная структура была полностью дезинтегрирована.

* * *

До восхода солнца оставался один час, и небо на востоке уже окрасилось в пурпурно-голубые краски приближающейся зари. Возле стен Вавилона сознание вернулось к Элдину, и первыми его ощущениями были головокружение и боль, являющиеся типичными последствиями прыжка по телепортационному лучу.
Он инстинктивно ощупал свое тело, убедившись в том, что все на месте. Хотя телепортацией пользовались уже тысячу лет, как и многие другие, Элдин испытывал к ней недоверие и опасался, что однажды, после очередкого прыжка, он утратит какую-нибудь часть тела или она вдруг окажется в неположенном месте.
- Приподняв голову, он окинул взглядом окрестности. Насколько он мог судить, корабельный компьютер бросил их точно в заранее выбранное место - небольшой овражек неподалеку от городских ворот, где согласно показанию инфракрасного радара никого не было.
- Тия? - Я здесь.
В предрассветных сумерках Элдин мог лишь с большим трудом разглядеть свою племянницу. Ему следовало бы перед прыжком выключить свет в телепортационной камере, чтобы глаза заранее привыкли к темноте, но теперь уже было поздно про это думать.
Легкий холодный бриз пробежал по зарослям тростника на берегу канала, и сухие стебли издали слабый гипнотический вздох. “Хорошо,- подумал Элдин.- Утро того дня, когда легендарный полководец собирался покинуть этот мир, просто обязано вызывать какие-то особенные чувства. В каждом мгновении должна заключаться магия, некое едва заметное колебание нитей, связывающих настоящее с судьбами будущих поколений”. Элдин полной грудью вдохнул воздух и почувствовал в утреннем бризе, пронесшемся над открытыми полями, первую дрожь готового проснуться города. Зачарованный, он подполз к краю оврага и, уже привыкнув к скудному освещению, смог разглядеть в отдалении городские стены, опоясывающие Вавилон сплошным кольцом протяженностью в несколько десятков миль.
- Ксарнам бы здесь понравилось,- прошептала Тия. - Ты чувствуешь, какой запах принес с собой этот ветерок?
- Послушай, заткнись! Я уверен, ты сама знаешь, чем себя занять.
- Я хочу сказать, понюхай, чем здесь пахнет! Черт возьми, я даже не могла себе и представить, что это место будет так отвратительно вонять!
Очарование момента исчезло без следа.
- Ну ладно,- сказал Элдин.- Давай подойдем к воротам. Они скоро откроются.
Как только они вышли на дорогу, окружающий их мир внезапно ожил. Величайший царь в истории должен был сегодня умереть, но для многих это был обычный день, который надо как-то прожить. По обеим сторонам дороги на тростнике и коровьих лепешках готовилась пища для сотен путешественников, прибывших к городским стенам после закрытия ворот, и теперь они готовились войти в самый крупный город некогда могущественной Персидской империи.
Воздух был наполнен пронзительными криками торговцев, собиравшихся с первыми лучами солнца установить за пределами города свои прилавки для дневной торговли.
- Какая какофония! Эти люди могли хотя бы подождать до рассвета, прежде чем поднимать шум,- пожаловалась Тия.
- Представь, что ты говоришь на греческом,- прошептал Элдин.- Речевой имплант будет правильно работать только тогда, когда ты начнешь думать на выбранном тобой языке. Начни это делать прямо сейчас, и через несколько минут все будет происходить бессознательно. Греки и македоняне со снобизмом относятся к своему языку. Заговори с “ими как-нибудь по-другому - и сразу же лишишься в их глазах всякого уважения. Не забывай об этом.
- Я попытаюсь,- ответила Тия.
Ее греческий был неуверенным, но достаточно сносным.
В первый момент Элдин подумал, что, взяв ее с собой, он совершил ошибку, но затем решил, что, если оправдаются его самые худшие опасения, будет хорошо иметь рядом хоть какого-то напарника, способного прикрыть тыл. На бумаге могло показаться, что одурачить наследников Александра будет достаточно легко, но гораздо сложнее осуществить это в реальности. Практикуясь шепотом в греческом, они приблизились к городским воротам. Охраняющий их стражник - македонянин, очевидно находившийся не в лучшем расположении духа, осыпал отборными проклятиями окружающих его людей.
Элдин окинул быстрым взглядом представшую перед ним сцену. В это мгновение вдали прозвучал сигнальный рожок. К нему сразу же присоединился еще один, а затем еще. Отступив от высоких городских стен, Элдин смог разглядеть столбы дыма над верхушками зиггуратов ( Зиггурат (зиккурат) - культовое сооружение в Древнем Двуречье, представлявшее собой ступенчатую пирамиду ). Поднимавшиеся к небу клубящиеся дымовые облачка отливали огненно-красным светом, отражая первые лучи зари, уже занявшейся над равнинами и болотами на востоке от города.
Шумная толпа, собравшаяся перед воротами, на мгновение погрузилась в молчание, одни упали на колени и начали кланяться на восток, в то время как другие протянули руки к небесам, приветствуя восходящее солнце. И тут же двенадцатиметровые ворота распахнулись внутрь, словно бы их открыли руки невидимого гиганта.
- Пошли,- прошептал Элдин и, влившись в толпу, двинулся вперед, непрерывно работая локтями.
- Ты знаешь, куда мы идем? - поинтересовалась Тия.
- Нет.
Не добавив больше ни одного слова, Элдин пробрался к стражнику - македонянину. Лучшие годы этого солдата остались в прошлом, и служба стражника, скорее всего, была костью, которую командование бросило ветерану, малопригодному из-за возраста для других целей. Приблизившись к старому воину, Элдин заметил, что у того не хватает части носа и пустует правая глазница. Искалеченные органы обоняния и зрения соединял глубокий неровный шрам. С чем бы ни столкнулся этот человек, в результате он лишился изрядной доли своей внешней привлекательности.
Сердце Элдина учащенно забилось. В течение всей своей жизни античная армия была для него темой научных исследований и источником материала, на основании которого он строил сценарии военных игр. Теперь же он собирался заговорить с воином, много лет верой и правдой служившим Александру, с тем, кто, возможно, стоял в первых рядах знаменитой фаланги при Гавгамелах (Гавгамелы - решающее сражение войск Александра Македонского с армией Дария, состоявшееся в 331 году до Рождества Христова на Гавга-Гавгамельскои равнине ) или шел в атаку вместе со своим царем при Граниксе (Граникс - первое сражение войск Александра Македонского с персами в 333 году до Рождества Христова возле реки Граникс ). Он смотрел в лицо человека, который на самом деле был там.
- Прошу прощения. Я несу... приветственное послание от...
- Отойди в сторону, ты загораживаешь проход,- прорычал стражник на малопонятном диалекте.
Тия поспешила Элдину на помощь. - Позволь попробовать мне,- прошептала она, Тия подобралась к стражнику вплотную, и благодаря массивности его фигуры со стороны это выглядело словно Вирсавия (Вирсавия (Башеба) - библейская красавица, прельстив царя Давида.) приблизилась к Голиафу.
- Кто твой гегемон? - рявкнула она. - Стражник холодно посмотрел на Тию. - Да, да, я к тебе обращаюсь. Кто твой гегемон?
- Аристофан. А что?
- Мне кажется, солдат, тебе следует немедленно обратиться к нему. Я и мой спутник Клетиус прибыли к царю с посланием и подарком от знаменитого Аристотеля.
Стражник внимательно посмотрел на Тию, и лицо старого воина немного смягчилось. - Но мой повелитель Александр умирает. Вместе с другими солдатами вчера я был допущен к его ложу и видел это сам. Он при смерти.
- Ты знаешь, кто такой Аристотель?
- Его имя всем известно. Он был наставником моего повелителя.
- Тогда ты, наверное, слышал и о том, что он обладает многими удивительными способностями. Если не будешь нас долго задерживать, то, возможно, у нас еще останется шанс спасти нашего царя. Но если ты промедлишь, то не хотела бы я оказаться на твоем месте, когда это станет известно твоим командирам. Стражник переглянулся со своим напарником, который тоже слушал их разговор, и тот в ответ коротко.
- Следуйте за мной,- отрывисто бросил стражник. Укрывшись за его широкой спиной, они начали проталкиваться сквозь шумные, покрытые дорожной пылью толпы людей, вливающиеся в городские ворота.
С самодовольным видом Тия подмигнула Элдину, но, заметив на лице дяди выражение безутешной печали, поспешно скопировала его.
Как только они прошли через массивные бронзовые ворота, стражник свернул к приземистому зданию казармы из грязно-серого кирпича. Следуя за ним, Элдин вошел в казарму, где его тут же атаковал запах немытых тел, дымящих жаровен, кожи, готовящейся еды. От этого густого, насыщенного запаха у него закружилась голова.
Стражник остановился возле походной койки, на которой растянулся приземистый человек с похожим на бочку торсом.
- Какого черта тебе здесь нужно, Парменион? Ты самый ленивый ублюдок колченогой собаки из всех, кто когда-либо оскорблял меня своим присутствием. Кроме того, от тебя воняет, как из египетской канализации.
Мужчина со стоном открыл глаза и посмотрел на стражника.
Взволнованным голосом Парменион начал объяснять, что его сюда привело. Элдин пытался уловить смысл его объяснений, но стражник говорил быстрыми отрывистыми фразами, и за ним было трудно угнаться. Он надеялся, что имплант проанализирует новые данные и научится работать на нужном диалекте с достаточной скоростью.
Когда Парменион начал говорить, шум в казарме сразу же затих, и Элдин заметил, что взгляды всех присутствующих направлены на него.
Вскоре все трое вернулись на улицу и зашагали по равному проспекту, пересекающему район города, посвященный многочисленным религиям и культам, распространенным в ту пору на обширной территории Персидской империи.
Разлитое в воздухе чувство всеобщей тревоги казалось почти осязаемым, и все храмы и часовни были переполнены. Персы приобрели большой опыт поведения в подобных ситуациях. Смерть царя и гражданская война для них являлись почти синонимами, и многие знали, что, как только бронзоволикий воин с запада испустит последний вздох, улицы города зальют потоки крови.
Элдин так же заметил, как многие прохожие бросают на него откровенно враждебные взгляды, и в первый момент испугался, что каким-то образом для всех стало заметно его инопланетное происхождение. Парменион почувствовал его тревогу.
- В этом нет ничего личного. Просто они боятся, что если сбудутся наши наихудшие опасения и великий царь уйдет к предкам, то мы сразу же вцепимся друг другу в глотки. А глотки некоторых из них могут оказаться на нашем пути.
Элдин почувствовал в голосе Пармениона неподдельную боль. “Так что легенда это или нет,- подумал он,- но люди на самом деле любили Александра”. На лицах всех повстречавшихся им греческих и македонских солдат застыло выражение печали и отрешенности.
Они пересекли большую, на удивление безлюдную площадь, и Элдин догадался, что уже приблизились к царскому дворцу. В невысокой стене прямо перед ними оказались единственные ворота, с другой стороны которых до них донеслись вопли отчаяния.
Перед воротами стояла вооруженная до зубов стража, но один из солдат, узнав Пармениона, беспрепятственно пропустил их внутрь.
Во внутреннем дворе, безутешно стеная, взад и вперед бегали люди. Некоторые медленно брели, глядя прямо перед собой ничего не видящими глазами. Другие, рыдая от бессильного гнева, вздымали к небесам руки, потрясая плотно сжатыми кулаками. Третьи сбились в маленькие группы и окидывали подозрительным взглядом всякого, кто к ним приближался.
- Боюсь, мы пришли слишком поздно,- прошептал Парменион.- Слишком поздно.
Когда мимо пробежал тяжеловооруженный солдат, он обратился к нему с приветствием:
- Эй, Антонилиус, как дела там внутри?
- Он не разговаривает. Он уходит от нас,- выкрикнул воин и побежал дальше.
- Быстрее! - воскликнул Элдин.- Возможно, мы еще способны ему помочь. Он приблизил к себе Тию:
- Как только наследники решат, что он мертв, начнутся споры и поднимется большая суматоха. Нам не удастся попасть внутрь, если они будут думать, что во врачах больше нет никакой нужды. Я буду отвлекать их внимание, а ты положи сканер на ладонь, словно это целительный медальон, и держи его направленным на Александра. Компьютер соберет информацию, а дальше сам позаботится обо всем остальном.
- О чем вы там шепчетесь? - спросил Парменион подозрительным тоном.
- Ни о чем таком, что могло бы заинтересовать такого тупого солдафона, как ты,- огрызнулась Тия.
- Ну, ну,- вмешался Элдин, разыгрывая противоположную по характеру роль.- Не ругай напрасно стражника, ведь бдительность - главное в его работе. Я просто напоминаю своей спутнице о том, чтобы она прочитала молитву, держа в руке священный медальон, подаренный ей оракулом из Сивы. Оракул любил нашего царя, И возможно, медальон окажет целительное воздействие.
Разговор оборвался, когда они подошли к главному “соду во дворец. Не заметив на посту стражников, Парменион на мгновение остановился в замешательстве: ,- - Это просто недопустимо. Значит, дела и в самом деле плохи.
Пожав плечами, он вошел внутрь.
Обратившись к первому же человеку, который, судя по внешнему виду, обладал некоторой властью, Парменион показал на двух путешественников и коротко обрисовал ситуацию.
- Какое мне до них дело! - воскликнул офицер.- Его не стало, он уже ушел от нас, так что теперь все это не важно.
Элдин выступил вперед и схватил за руку офицера, находившегося на грани истерики.
- Вы знаете моего учителя.- Чтобы добавить веса своим словам, Элдин достал из дорожной сумки свиток и развернул перед собой “рекомендательное письмо”.- Мы опытные врачеватели, и даже если другие в отчаянии опустили руки, еще есть шанс на то, что нам удастся победить смерть. Проводите нас в его апартаменты - и, возможно, тем самым вы спасете вашего царя.
Офицер задумался, и, пока он размышлял над тем, какое ему принять решение, из соседней комнаты донеслись громкие выкрики спорящих о чем-то людей, после чего последовал звон мечей.
- Следуйте за мной,- сказал он наконец, и начал прокладывать себе путь сквозь группу возбужденных, ругающихся мужчин.- Сюда.
Он показал на открытый дверной проем, очевидно ведущий в зал для аудиенций. Помещение было забито людьми.

1 Следующая страница


Круг Александра 2

В царящем здесь хаосе, подумал Элдин, они конечно же ничего не смогут сделать. Но отступать уже было поздно, и он начал протискиваться через толпу.
Парменион поспешил Элдину на помощь и, уверенно действуя массивным плечом, стал прокладывать ему путь. Всякий порядок и дисциплина бесследно исчезли. Умер самый могущественный человек во всем античном мире, и в ближайшие несколько минут созданная им империя и поддерживающий ее железный порядок тоже уйдут в небытие.
Внезапно им преградили путь, и Парменион в очередной раз начал рассказывать их историю.
- По мне, так они совсем не похожи на лекарей,- кто-то выкрикнул из толпы, по-видимому близкой к той точке, когда она становится неуправляемой, и привлек всеобщее внимание к столкновению между толстым стражником и маленьким офицером, напоминающим боевого петуха.
- И в самом деле, они больше похожи на зачинщиков беспорядков, чем на посланников. Не могу поверить, что кто-то был настолько глуп, что позволил им войти сюда,- крикнул офицер.
Окружившая их толла отступила на пару шагов. Рука офицера уже лежала на рукоятке меча.
- По крайней мере, их следовало тщательно обыскать, прежде чем позволить приблизиться к царским апартаментам.
“Черт возьми,- подумал Элдин,- на это уйдет уйма времени, а мы уже так близки к цели!” Через голову офицера он мог разглядеть тонкий занавес, очевидно отделяющий спальню от приемной.
- Кто вы? - Голос был низким и хриплым.
Повернувшись, Элдин увидел еще одного воина, на лице которого, словно бы высеченном из гранита, оставили отпечаток годы, проведенные в беспрерывных военных походах.
- Посланники доброй воли от Аристотеля,- поспешно ответил Элдин.
- Мой повелитель не поддерживал отношений с Аристотелем после того, как его предал племянник философа (Речь идет об историке Каллисфене, участвовавшем в заговоре против Александра) . Почему же теперь старый лис решил направить сюда своих посланцев?
- Мы должны были передать вот этот подарок в знак его искреннего желания возобновить дружбу.
Элдин сунул руку в свою дорожную сумку и извлек на свет усыпанный драгоценными камнями кулон. Во времена Элдина он представлял собой всего лишь дешевую побрякушку, но золото и самоцветы еще производили на людей впечатление в античном мире. По крайней мере, Элдин на это рассчитывал.
Мужчина молча взял кулон и, безразлично держа его в руке, продолжал сверлить проницательным взглядом Элдина и Тию. Теория себя не оправдала.
- Мы поспешили сюда,- продолжил Элдин,- забыв об отдыхе, когда услышали о том, что великий царь тяжело болен. Доблестный солдат проводил нас от городских ворот до дворца. Он показал на Пармениона, который неподвижно застыл рядом с ним.
- Эта толстая развалина солдат? - На лице воина появился намек на презрительную улыбку.
- Я был при Граниксе и Гавгамелах, мой повелитель Птолемей.- В голосе Пармениона чувствовалась глубокая обида.
Птолемей кивнул в ответ и отвернулся.
- Он ушел от нас,- печально произнес Птолемей, и словно бы в ответ на его слова горестные стенания в комнате стали заметно громче.
- Если он на самом деле умер, мы никак не сможем ему повредить. Не раз бывали случаи, когда человека уже считали мертвым, а он через некоторое время снова был жив и здоров. Позвольте нам хотя бы осмотреть его. Этим мы совершенно точно не причиним вреда.
После недолгих колебаний Птолемей повернулся к своему молодому помощнику, стоящему поблизости. Наклонившись, он что-то прошептал ему на ухо, после чего вышел из комнаты.
“Птолемей”,- подумал Элдин, и зачарованно проводил взглядом воина, быстро скрывшегося в толпе. Он испытывал большое желание крикнуть вслед этому человеку, что ему предстоит основать в Египте правящую династию, которая просуществует триста лет, но Тия уже подталкивала его вперед. Толпа расступилась перед ними, и тонкий занавес был отодвинут в сторону.
- А как же его единокровный брат? - раздался чей-то голос на заднем плане.- Он должен быть признан законным наследником.
- Так он же слабоумный,- последовал эмоциональный ответ.
- Сам ты слабоумный, клянусь Зевсом. Лично я поддерживаю кандидатуру брата.
- А как насчет его неродившегося ребенка? Что ты скажешь на это? - выкрикнул другой.
До Элдина донеслись звуки вынимаемых из ножен мечей.
Сидевший в нем военный историк был зачарован, обыватель испуган, но впереди его ждала главная задача, и поэтому в тот момент, когда люди начали покидать зал для аудиенций, Элдин отвернулся. Соседний коридор заполнили звуки сражения.
Он приблизился к шелковому пологу и в нерешительности замер. Во времена Элдина лежащий за подогом человек уже пять тысячелетий как превратился в прах. Но если все пройдет удачно, очень скоро он снова будет дееспособной личностью в мире, по своим масштабам намного превосходящем предел его воображения.
Элдин отдернул полог.
Он был еще более прекрасным, чем мог себе представить Элдин, но его красота была строгой и мужественной. Это было так, как если бы античной эллинской статуе придали текстуру и краски живого человеческого тела. Формы Александра в течение целого столетия вдохновляли скульпторов. Многие считали, что эти статуи идеализировали внешность великого завоевателя, но как Элдин теперь мог убедиться, на самом деле им было далеко до оригинала.
Внимание Элдина отвлекли сдавленные рыдания. Обернувшись, он увидел, что лицо Пармениона залито слезами.
“Что же это был за человек,- удивился Элдин,- если его смерть заставляет закаленного в боях ветерана так открыто проявлять свои эмоции?”
Элдин наклонился поближе. Он представлял себе Александра значительно крупнее; только гигант мог прожить в памяти людей пятьдесят веков. Это был мужчина невысокого, даже для своего времени, роста, но его тело имело великолепные пропорции. Золотистые волосы были мокрыми от пота и спадали вниз спутанными прядями.
Его лицо сильно осунулось, глаза глубоко впали.
Элдин окинул взглядом спальню. В самом углу на полу сидел стройный юноша.
- Багой? - спросил Элдин.
Юноша в ответ кивнул.
Этот молодой евнух был любовником Александра, и, глядя на него, Элдин с удивлением подумал, почему история о такой странной любви попала в легенду о человеке, не проигравшем ни одного сражения и которого смогла остановить только смерть.
- Он отправился к своему отцу,- прошептал Багой.
- Но все же я должен это проверить,- ответил Элдин.
Он приблизился к изголовью ложа и коротко кивнул Тии.
Она достала из футляра медальон и направила его на Александра.
- “Я знаю девчонку, чье имя Джавель”,- произнесла Тия на общегалактическом языке.
Элдин поднял глаза к потолку. Для Пармениона и Багоя эта фраза была полной белибердой и, следовательно, походила на нормальное заклинание. Но все же его племянница должна испытывать хоть какое-то почтение к великому полководцу.
- “Под нами частенько скрипела постель!”
- Тия!
Но она уже разошлась вовсю и нараспев декламировала непристойные стишки.
Стараясь не обращать на нее внимания, Элдин достал из дорожной сумки систему биосканирования. Тело было мертвенно-бледным, но без синеватого оттенка, и все внешние признаки дыхания отсутствовали. Элдин взял маленькое зеркальце и поднес его к губам Александра. В то же мгновение одним быстрым движением
Он просунул другую руку под шею Александра и прикрепил ему между лопаток тонированный в цвет кожи датчик-аптечку.
Кожа оказалась на ощупь пугающе холодной. Если Александр после появления внешних признаков смерти не погрузился в состояние комы, то вся их экспедиция была напрасной. Предстать с такой новостью перед лицом Корбина - не слишком приятная перспектива.
В его ухе щелкнул миниатюрный приемник, и заработавший медицинский датчик начал передавать информацию о состоянии Александра Элдину, а также компьютеру на корабле.
- Пульс тридцать ударов в минуту,- прошептал тихий голос.- Давление шестьдесят на тридцать пять.
Элдин с трудом сдержал вздох облегчения. Он был прав!
Тия бросила взгляд на Элдина, и он ответил ей едва заметным кивком, а затем заставил себя изобразить на лице выражение страдания и боли.
- Мозг по всем параметрам функционирует нормально, приблизительное время начала необратимых разрушений - семнадцать часов. Начальный диагноз - плеврит, пневмония и существенные нарушения в работе поджелудочной железы. Летальный исход в течение семидесяти двух часов.
К ним приблизился Парменион, все еще пытающийся совладать со своим горем. Но когда он бросил взгляд на Элдина, а затем на Тию, в его глазах появилась затаенная надежда.
- Кажется, вы что-то сказали? - спросил он.
- Ах... нет,- промолвил Элдин в некотором замешательстве.
Парменион выжидательно посмотрел на него. Элдин выдержал взгляд старого солдата и изобразил на лице отчаяние.
- Как я и опасался, он нас покинул.
- Если не поступит новая команда,- прошептал синтезированный голос,- то, как запрограммировано, будут вводиться препараты, стабилизирующие общее состояние.
Элдин провел пальцем по медальону, передав свое согласие корабельному компьютеру. Состояние комы будет поддерживаться, а медикаменты воспрепятствуют дальнейшему ухудшению здоровья Александра. Послав сигнал компьютеру, он провел другой рукой по шершавой кирпичной стене и оставил на ней передающую камеру размером с булавочную головку, которая будет вести наблюдение за комнатой, что позволит им в подходящий для того момент телепортироваться назад вместе с телом, приготовленным для подмены.
Посмотрев в его сторону, Тия покачала головой. Сканирование было закончено. Теперь оставалось только уединиться в какой-нибудь дальней комнате, вернуться на корабль, а затем появиться здесь снова и забрать вместе с собой Александра, оставив взамен тело, являющееся его точной копией.
- Больше мы ничего не сможем сделать,- печально прошептал Элдин, пытаясь выдавить из глаз слезы.- Мне и моей спутнице теперь остается только удалиться.
- Один момент.- Ординарец Птолемея стоял в углу спальни.- Вы сказали, что прибыли от Аристотеля?
-Да.
- Странно, с тех пор как покойный Александр приговорил к смерти его племянника, мы не слышали от Аристотеля ни единого слова. И вот в тот день, когда он умирает, вы появляетесь на пороге его дворца. Некоторые из собравшихся в соседнем зале считают, что здесь имел место тайный заговор с целью отравить Александра. Насколько мне известно, премудрый Аристотель хорошо разбирается в ядах. Элдин пожал плечами:
- Я не обладаю познаниями в данной области. Я всего лишь посланник, направленный им к нашему царю. В моей дорожной сумке есть его письмо, которое вы, если захотите, можете прочитать.
- Да, разумеется. Мой господин Птолемей непременно изучит это письмо. Ну а пока он настаивает на том, чтобы вы остались здесь, во дворце. Он желает поговорить с вами, когда у него появится свободное время.
Пока ординарец говорил, в спальню ворвались звуки боя.
Он одарил их холодной зловещей улыбкой.
- Эй, стражник.- Ординарец указал на Пармениона.- Ты знаешь, куда отвести наших гостей, и теперь отвечаешь за них головой. - Ординарец повернулся и покинул спальню.
Внезапно Элдин почувствовал, как на его плечо опустилась тяжелая рука, и, обернувшись, увидел перед собой изуродованное лицо македонского стражника.
- Вам совершенно не о чем беспокоиться,- сказал он.
- Конечно же не о чем,- произнес Элдин с наигранной легкостью.
Ему хорошо было известно о знаменитом македонском гостеприимстве. Пытки, предшествующие допросу, являлись здесь стандартной процедурой, и это вызывало у него некоторую тревогу.

ГЛАВА ТРЕТЬЯ

- Как ты думаешь, что они делают? - прошептала Тия, забыв использовать греческий.
- Заткнись,- прошипел Элдин в ответ, а затем улыбнулся Пармениону, который сидел у двери в противоположном конце комнаты, держа на коленях обнаженный меч.
У них забрали все вещи, включая медальоны. К счастью, его пояс со скрытой в нем электроникой остался на месте; единственным другим средством связи с кораблем был маленький передатчик, который он проглотил перед самой высадкой на поверхность. Элдин не испытывал большого желания дожидаться, когда этот ключевой компонент снова материализуется.
Он сделал ошибку, спросив у Пармениона время, чем навлек на себя новые подозрения, поскольку время в эту эпоху оценивалось весьма приблизительно. Однако по тому, как потемнело в их комнате, он мог предположить, что солнце уже клонится к закату и, следовательно, изготовление копии тела Александра скоро будет закончено.
Он все еще улыбался Пармениону, когда у него в ухе щелкнул приемник радиосигналов.
- Копия готова к телепортации. Жду вашей команды.
- Послушай, Парменион,- произнес Элдин, поднимаясь на ноги.- Я слышал, ты говорил, что сражался при Гавгамелах.
Парменион встрепенулся и гордо посмотрел на него:
- Я стоял в первом ряду фаланги и встречал атаку колесниц. Ах, какое это было зрелище!
Слушая его вполуха, Элдин сделал едва заметный жест рукой, показав Тии, что на корабле все готово.
Если ситуация окажется для них совсем безнадежной, то они могут в любой момент телепортироваться на корабль. Вернуться, однако, будет уже невозможно, поскольку поднимется большой переполох и все вокруг начнут повсюду искать двух “чародеев”.
- ...я увидел этого чернобородого пса,- проревел Парменион, все еще рассказывающий про битву при Гавгамелах,- который мчался прямо на меня с опущенным вниз копьем. И знаете, что я тогда сделал?
- Даже не могу себе представить,- ответил Элдин, и Парменион с воодушевлением продолжил свой рассказ.
Элдин потянулся и подступил к Пармениону поближе, словно бы заинтересовавшись какой-то живописной деталью его истории. Громкие споры и периодический лязг оружия за стеной с возрастающей частотой продолжались весь день. Им оставалось только каким-то образом на пару минут вывести Пармениона из игры, а затем пробраться в комнату, где в глубокой коме лежал Александр. Но как это сделать?
- Стражник, о чем, черт возьми, ты здесь болтаешь?
Парменион вскочил на ноги и застыл по стойке “смирно”. В дверном проеме стоял тот самый маленький офицер, который напоминал боевого петуха.
Окинув взглядом обоих пленников, он приблизился к Элдину с выражением высокомерного презрения на лице:
- Мне кажется, приятель, у тебя появилась небольшая проблема.
Почувствовав настроение офицера, Элдин счел за лучшее не отвечать.
- Видишь ли, дело в том, что к нам сегодня прибыло еще несколько посланников. Несмотря на сложную ситуацию, мой господин Птолемей нашел время их принять. И ты ни за что не догадаешься, откуда они. Элдин ограничился покачиванием головы, боясь своими словами разозлить офицера.
- Они прибыли из Пеллы, где проживает твой так называемый наставник. Они путешествовали по той же дороге, по которой должны были идти и вы, но заявляют, что не слышали ни о каком другом посольстве от Аристотеля, который, кстати сказать, после кончины Александра и сам находится в одном шаге от ареста.
Элдин только улыбнулся и пожал плечами.
- И кроме того,- продолжил офицер торжествующим тоном,- эти посланники тоже имеют при себе письмо от Аристотеля с его личной печатью и подписью, по какой-то странной причине совсем непохожей на подпись на вашем письме.
Элдин искоса посмотрел на Тию, которая заметно побледнела и выглядела виноватой.
- Так что у нас здесь сложилась весьма интересная ситуация.- Офицер подошел поближе.- Возможно, вы участники заговора, организованного с целью отравить нашего царя, и подосланы сюда для того, чтобы удостовериться в его смерти, а в противном случае добавить новую дозу яда. Хотя не исключено,- продолжил он с улыбкой,- что вы просто два ни в чем не повинных дурачка, не представляющие себе, в какую игру вас втянули.
Левая рука офицера лежала на рукоятке меча, и Элдин следил за ней с особым вниманием, но вперед с быстротой молнии вылетела правая рука, и твердый как камень кулак попал ему точно в солнечное сплетение. Элдин как подкошенный рухнул на пол, хватая воздух широко открытым ртом. Тия попятилась назад и прижалась спиной к стене. Ее глаза были широко открыты от страха.
- Но лично я думаю, что вы виноваты,- прошипел офицер.- И я с большим удовольствием помогу превращать твое тело в бесформенную массу, а когда ты наконец во всем признаешься, лично вырву из глазниц твои лживые глаза. Эй, стражник. Мои люди скоро Придут сюда, чтобы забрать эту парочку на допрос.
Разразившись зловещим хохотом, он вышел из комнаты.
Тия приблизилась к Элдину, который все еще лежал на полу и пытался восстановить дыхание.
- Ты не поможешь мне перенести его на койку? - спросила Тия, бросив на Пармениона умоляющий взгляд.
- Сама перетаскивай своего дружка,- огрызнулся стражник.
- Ну пожалуйста, ведь он уже старый человек,- продолжила Тия жалостливым тоном.- Клянусь тебе, мы ни в чем не виновны. Неужели ты думаешь, что мы стали бы пробиваться к ложу Александра после того, как узнали о его смерти, если бы на самом деле пришли сюда со злым умыслом? Мы бы просто держались в стороне, оставаясь в полной безопасности. Говорю тебе, мы невиновны и мой друг ранен. Пожалуйста, помоги мне перенести его туда, где ему будет удобней.
После недолгих колебаний Парменион подошел к Тии и, бормоча проклятия, начал нагибаться, чтобы поднять Элдина. Нога Тии взметнулась вверх и пришлась Пармениону в такое место, после удара по которому он должен был некоторое время испытывать большие трудности при ходьбе. Воздух со свистом вырвался из его легких, и, выпучив единственный глаз, он медленно сложился пополам.
- Отличная работа, девочка,- прошептал Элдин, с трудом поднимаясь на ноги.
Схватив небольшую табуретку, Тия подняла ее над головой Пармениона, все еще находившегося в согнутом положении.
- Только не слишком сильно,- попросил Элдин, уже начавший испытывать симпатию к их стражнику.
Табуретка с треском опустилась на затылок Пармениона, и он начал падать вперед, широко раскинув руки в стороны. Наткнувшись по пути на Элдина, он схватил его за пояс.
- Пища ксарнов!
В ужасе Элдин попытался освободиться от руки Пармениона, крепко сжавшей пряжку на поясе, но непоправимое уже произошло. Сигнал о телепортации тела на Землю был передан на корабль.
Внезапно у ног Элдина, прямо возле корчащегося отболи Пармениона, появилось слабое мерцание. Прежде чем Элдин успел как-то отреагировать, мерцание превратилось в ровное пульсирующее свечение формирующегося энергетического поля. Произошел легкий выброс воздуха, поле сжалось, а затем, издав легкий хлопок, исчезло.
На полу лежала точная копия тела Александра. Парменион, все еще находившийся в контуженном состоянии, открыл рот от ужаса и застонал, после чего его единственный глаз закатился и он потерял сознание, то ли от испуга, то ли от удара по голове.
- Что ж, это добавит нам дерьма в огонь,- прошептала Тия.
- Какую великолепную работу проделал компьютер! - восторженно произнес Элдин.- Чертовски хорошая работа. Невозможно найти ни одного различия.
Внезапно до Элдина дошло, что если их план удастся, то жуликоватый поставщик пластоцемента в течение ближайших нескольких веков пролежит в мавзолее и будет почитаться как святой. Он нашел эту мысль настолько забавной, что тихонько рассмеялся.
- Ну и что мы теперь будем делать? - поинтересовалась Тия.
Даже не пытаясь до конца сформулировать план, Элдин сорвал с плеч Пармениона плащ и завернул в него мертвое тело.
- Шлем Пармениона, сними его,- прошипел Элдин.- И пояс тоже!
Через минуту дверь в коридор открылась, и перепуганная Тия, уверенная, что сейчас она наткнется на чье-нибудь копье, осторожно выглянула наружу.
Она вновь повернулась к Элдину.
- Почему бы нам просто не телепортироваться на корабль, а затем обратно в комнату Александра? - спросила она с надеждой.
- Ничего не выйдет. Телепортационный луч захватывает только живую ткань, то, что на нас надето, и ничего более. Он смог переправить труп сюда, но не станет забирать его обратно. Мы сами должны перенести туда тело.
- Пожалуйста, Элдин, давай уберемся отсюда подобру-поздорову. Я прошу тебя! Корбин все поймет. Я сама с ним поговорю. Если нас застигнут за тем, как мы перетаскиваем это тело...
- Если ты сейчас же не заткнешься, то нас точно поймают и распнут на кресте. Это тебе понятно?
- В дальнем конце зала стоит группа спорящих людей,- прошептала она.
- Отлично. Пойдем!
Ударом ноги Элдин широко распахнул дверь, и пошатываясь, сделал несколько шагов. Рука трупа обнимала его за шею.
- Помоги мне, черт возьми, или, клянусь кровью Господней, я оставлю тебя здесь навсегда!
Тия подошла к телу с другой стороны и помогла Элдину вытащить его в коридор.
- Ты сумасшедший? - прошептала Тия.
- Сохраняй спокойствие, пока нам нечего бояться. Это место похоже сейчас на растревоженный улей, и никто нас даже не заметит. Я читал, что большую часть ночи комнату, где лежал Александр, никто не охранял, так что все будет просто. Теперь вперед!
Все еще испытывая после удара в живот слабость во всем теле, он весь покрылся потом после того, как они протащили труп через зал, мимо первой группы спорящих солдат.
Стражники-македоняне даже не посмотрели в их сторону; человек, которого оттаскивают в сторону после небольшой стычки, сейчас вряд ли мог привлечь к себе чье-нибудь внимание. Элдин от души надеялся, что никто не захочет поднять со лба трупа шлем и посмотреть на лицо.
Они свернули в коридор и начали подниматься по лестнице, ведущей к залу для аудиенций, где лежал оставленный всеми Александр.
- Эй, вы! Это Цертиус?
Проигнорировав окрик, Элдин продолжил двигаться вперед.
- Я вас спрашиваю, это Цертиус?
Им преградил путь широкоплечий офицер.
- Нет, господин,- ответил Элдин измененным голосом и держа голову низко опущенной, словно бы из раболепия,- это Аристофан. Слишком много выпил с горя. К тому же он еще не совсем оправился от лихорадки. Я слышал, господин, она очень заразная.
Бормоча проклятия, офицер отступил в сторону и Позволил им пройти.
Мимо них прошагала колонна солдат, и стены тускло освещенного коридора отразили эхом обрывки их разговора.
- Махус сказал, что он лично вырвет у толстяка все зубы, один за другим.
- Меня это мало интересует, если есть возможность сначала немножко позабавиться с девчонкой.
- Мы знаем, какие забавы ты любишь, Тременихус.
Огибая Элдина, все остальные дружно рассмеялись. Тия, уже близкая к панике, прибавила шаг, но Элдин ее удержал. Не столько из-за того, что не хотел привлекать к ним лишнего внимания, а просто потому, что выбился из сил и потерял дыхание.
Через минуту им будет известно, свободен ли путь в царскую опочивальню, но также не более чем через минуту посланные за ними стражники поднимут тревогу. У них оставалось совсем мало времени.
Они поднялись на последний пролет лестницы и свернули к залу для аудиенций, который соседствовал со спальней.
Когда они подошли уже к самой двери, кругом все было тихо, но тут Элдин заметил часового, скрытого в тени, и почувствовал, как у него упало сердце.
- Стой и назови себя.
Элдин хорошо понимал, что ему не по силам одолеть этого человека. Оставалось надеяться только на то, что с ним удастся как-нибудь договориться.
- Ах, солдат, мое бедное сердце сейчас разорвется. Если бы ты знал, сколько мне стоило усилий притащить сюда брата.
Он попытался немного приподнять труп, словно бы желая продемонстрировать его часовому.
- Мое сердце и в самом деле разрывается на части. Мы следовали за нашим царем с самого начала. Я хорошо помню тот ясный солнечный день, когда Филипп вынес его во внутренний двор и мы громкими радостными криками встретили новорожденного мальчика. И вот теперь он мертв.
Элдин почувствовал, что он полностью вошел в роль, и в его голосе даже появилась слабая дрожь.
- Я не мог служить в его армии, поскольку с детства слаб легкими.- Он слегка закашлялся, чтобы придать правдоподобия своим словам.- Но мой брат,- он снова приподнял труп,- служил в бригаде Гефестиона и прошел вместе с ним от Исса до Инда. Его так расстроила горестная новость о кончине нашего царя, что сегодня вечером он чуть не упоил себя до смерти. Так что я прошу тебя, солдат, пожалуйста, позволь нам хотя бы на одно мгновение зайти внутрь, чтобы мы смогли бросить последний взгляд на нашего Александра и навсегда попрощаться с ним.
- У меня есть приказ никого туда не впускать. К тому же могу предположить, что при такой жаре находиться там сейчас не слишком приятно.
Пока он говорил, в отдалении послышались громкие крики. Тревога уже поднялась.
- Вот, посмотри, это все, что есть у моего брата.
Элдин сунул руку в кошелек Пармениона, надеясь на то, что он не пуст. Почувствовав пальцами прикосновение холодного металла, он извлек на свет пригоршню медных и пару серебряных монет. У коллекционеров Магелланова Облака каждая из них стоила бы не менее тысячи катаров, и он смог бы целый месяц провести в лучшем дворце наслаждений Квитара, но сейчас было не время проявлять скупость.
- Это подарок от моего брата. Пожалуйста, возьми его.
Стражник в нерешительности посмотрел на напарника, скрытого в тени.
Напарник коротким кивком выразил свое согласие, и часовой принял взятку.
- Заходите, но делайте все быстро. Следи за тем, чтобы твой брат не испачкал там полы.
Дверь распахнулась, и Элдин с Тией затащили тело внутрь. Там было прохладно, темно и немного жутко. Пока они тащили тело через пустой зал, стук их сандалий эхом отражался от голых стен.
Элдин приблизился к возвышению, на котором стояло ложе, и его снова поразила красота человека, освещенного единственным светильником, мерцающим у изголовья.
Для формальностей не оставалось времени.
Элдин бросил труп возле помоста.
- Ну давай пошевеливайся,- прошипел он и знаком приказал Тии взять Александра за ноги.
- Послушай, Элдин, если мы выберемся отсюда, я никогда...
Она внезапно замолчала и прислушалась.
- Что это за звуки, черт возьми!
- Кто-то сюда идет. Ну давай, раз-два, взяли!
Забыв о всех церемониях, Элдин стащил Александра с ложа.
Бросившись к поставщику пластоцемента и сорвав струпа шлем, плащ и пояс, Элдин швырнул экипировку на Александра. Затем с силой, удивившей его самого, он поднял на руки подмену и бросил тело туда, где всего лишь несколько мгновений назад лежал Александр.
- Оттащи его к окну,- скомандовал Элдин, ведя борьбу с покрывалом, которым был укрыт Александр, и стараясь уложить тело так, чтобы со стороны казалось, что его никто не трогал.
- Тревога! Похитители тел! Тревога!
От двери на Элдина внезапно бросилась какая-то тень и сбила его с ног. Элдин отчаянно отбивался от напавшего на него человека, нанося ему беспорядочные удары по голове и плечам.
- На помощь! Тревога!
Продолжая борьбу, он смог увидеть, что Тия оттаскивает Александра в сторону от него, приближаясь к окну.
- Не удаляй его от меня, идиотка! - крикнул Элдин.- Луч, луч появится рядом со мной -ауу! - взвыл он от боли, когда зубы противника погрузились в его ногу.
Наконец поняв, что от нее требуется, Тия развернулась и потащила Александра обратно, по направлению к борющейся паре.
В отдалении Элдин мог расслышать новые крики и топот ног по лестнице. Стража приближалась.
“Ну и черт с этим парнем, прилипшим ко мне”,- решил Элдин и, увидев, что Тия уже находится в зоне захвата телепортационного луча, нажал кнопку на пряжке. Когда в первое мгновение ничего не произошло, он с ужасом подумал, что в результате всех этих ударов, пинков и толчков в тонком устройстве сломалась какая-то жизненно важная деталь и теперь они обречены,- затем его поглотила темнота.

* * *

Слабое шипение исчезающего энергетического поля привело его в чувство. Элдин инстинктивно ощупал свое тело, спеша убедиться в том, что он не оставил на Земле ничего важного.
- Клянусь Зевсом!
- Черт возьми, Элдин! Ты захватил сюда вместе с нами этого стражника?
Элдин почувствовал, как руки, обхватившие нижнюю часть его туловища, ослабли, а затем стали безжизненными.
Он окончательно освободился от захвата и поднялся на ноги.
Парменион был распростерт на полу в полной неподвижности, и сначала Элдин не мог понять, то ли он просто потерял сознание, или же шок от телепортации убил его.
- Ну и что ты намерен с ним делать? - поинтересовалась Тия.
- Не думай о нем, нас должен беспокоить только Александр.
Элдин склонился над телом великого полководца и дотронулся кончиками пальцев до горла, только потом осознав, что у него нет никакой возможности нащупать пульс. Тело было холодным, и его снова охватила легкая паника.
- Помоги мне! - крикнул Элдин.
Они вместе подняли Александра и перенесли его в медицинский отсек, который совсем недавно занимало тело, использованное для подмены.
Элдин положил Александра на опустевший стол и подсоединил напрямую к монитору диагностический сканер, который он ранее оставил на его спине.
Бросив взгляд на показания прибора, он с облегчением вздохнул.
- Стимулировать пробуждение? - запросил компьютер.
- Подтверждаю, но пациента следует оставить в состоянии легкой сонливости.
- Клянусь всеми богами, я готов! - донесся слабый крик из соседнего отсека.
Испугавшись, что недавно окончившаяся борьба может возобновиться, Элдин осторожно приблизился к двери, ведущей в камеру телепортации, и заглянул внутрь.
- Так, значит, ты твердо решил сопровождать своего царя в его путешествии в иной мир?
Элдин с осуждением посмотрел на Тию, иго не стал ее останавливать.
- С радостью и без колебаний,- простонал Парменион.
- Тогда почему ты напал на посланцев богов?
- Ну ладно, Тия, дай ему передышку.
Парменион бросил быстрый взгляд на пару, стоящую в дверном проеме, и с громким стоном отвел глаза в сторону,
- Я... я служил моему царю. Я не знал, что вы посланы богами для того, чтобы забрать его в иные царства. И помните, почтенные посланцы, это я привел вас к нему, и я согласился помочь, когда старший из вас был ранен.
Элдин привлек к себе Тию, вернув ее в медицинский отсек.
- Мы должны отправить его назад,- прошептала Тия.- Этот стражник был единственным свидетелем того, как мы поменяли тела, но теперь он думает, что мы боги. Давай напоим его до бесчувствия, а затем переправим на поверхность, в то место, где мы сами высадились прошлой ночью.
- Он позволил сбежать двум пленникам,- ответил Элдин.- Его подвергнут тем же самым пыткам, которые ожидали нас.
- Что ж, полагаю, это твоя проблема,- сказала Тия.- Он висел именно на тебе, когда мы телепортировались на корабль, так что...
Ее комментарий прервал пронзительный вой корабельной сирены, которой контрапунктом ответил Парменион, заскуливший от страха, как загнанное животное.
- Приближается неизвестный корабль,- прогудел интерком.- Приближается неизвестный корабль. С неопознанного звездолета поступил сигнал приготовиться к высадке на борт.
- Что за черт!
Они вместе бросились в командную рубку, по пути чуть не споткнувшись о все еще распростертого на полу Пармениона.
- Конструкция корабля и его возможное происхождение,- крикнул Элдин, даже еще не успев занять место перед главным пультом управления.
- Невозможно определить,- ответил компьютер.
- Убираемся отсюда! - скомандовал Элдин.- Сделай противоракетный маневр и полным ходом к временному порталу.
- От приближающегося звездолета получено послание на общегалактическом языке.
- Передай его,- простонал Элдин.- Мне кажется, я знаю, кто это.
- “Неустановленный корабль, прилетевший из Магелланова Облака и находящийся на орбите Земли. У нас есть все основания предполагать, что вы вовлечены в нелегальную операцию по набору участников для военной игры. С вами говорит звездолет Надзирателей; мы приказываем вам оставаться на месте”.
- Скорее, уносим ноги! - закричал Элдин.
Их бросило на спинки кресел, так как силовой установке корабля удалось на мгновение опередить систему гашения инерции.
- Прекратить движение! - Из-за сильного ускорения голос был искажен доплеровским смещением.
- Да будьте вы все прокляты, святоши Надзиратели! - в сердцах воскликнул Элдин.- Эти ублюдки всегда суются в чужие дела.
- Вы пытаетесь скрыться. Подобные действия являются нарушением Закона Надзирателей. Немедленно прекратить движение!.
- Элдин, если мы не подчинимся, они могут открыть огонь,- воскликнула Тия.
Надзиратели проповедовали пацифизм, но это был пацифизм с пальцем на спусковом крючке, и Элдин знал, что она права.
- Приказ кораблю: совершить противоракетный маневр.
- Приказ “совершить маневр” принят.
Как только они начали смещаться в сторону, их траекторию пересек ослепительно яркий луч. Любая попытка совершить маневр могла бросить их на смертоносный луч и убить, и, как предполагал Элдин, Надзиратели надеялись на то, что подобная мысль удержит их от выбранного курса действий. Он же надеялся, что Надзиратели скорее прекратят стрелять, чем станут подвергать риску “судьбу их душ”, как они это называли.
- Вы, несомненно, участвуете в незаконной операции. Если вы немедленно прекратите маневрировать и допустите нас на борт, мы всего лишь дадим вам свои наставления.
О боже! Меньше всего на свете Элдину хотелось на протяжении нескольких сотен часов слушать лекции о морали и нравственности, доказывающие всю глупость его поведения, а затем провести шесть месяцев в одном из их проклятых центров моральной переориентации.
- Жрите пищу ксарнов! - крикнул Элдин, и Тия захихикала, придя в восторг от его ответа.
- Приближаемся к границе искривления пространства возле временного портала,- доложил корабль, предварительно передав гастрономический совет Элдина, вызвавший очередной выстрел поперек их курса.
- Думаешь, нам удастся уйти? - спросила Тия.- Я наслышана про их наставления. Будь я проклята, если позволю вливать себе в уши подобное дерьмо.
Элдин подозревал, что Надзиратели тоже не будут в восторге после того, как проведут вместе с ней полгода. У него появился соблазн сдаться просто для того, чтобы позабавиться подобной картиной, но он отбросил в сторону эту мысль, поскольку гонорар за проведение игры намного перевешивал удовольствие увидеть приведенного в замешательство Надзирателя.
- Вернись в медицинский отсек и пристегни Александра, а также помоги пристегнуться Пармениону. При такой скорости прохождения через временной портал нам обеспечена хорошая встряска.
- Вы не боги!
Обернувшись, он увидел Пармениона, стоящего в двери на нетвердых ногах.
- Может быть, и нет,- крикнул Элдин, не забыв снова перейти на греческий,- но клянусь небесами, нас преследуют те, кто считает себя таковыми. И если ты будешь нам мешать, мы сбросим тебя с небесной повозки и позволим попасть им в руки. Теперь иди, помоги девушке поудобнее устроить твоего царя.
Парменион на мгновение замер в нерешительности, а затем, пожав массивными плечами, последовал за Тией, которая протиснулась мимо него, вполголоса бормоча проклятия.
- Мы достигнем временного портала через десять секунд.
- Корабль, полный стоп,- скомандовал Элдин, подчинившись внезапному импульсу.
- Что ты сказал? - воскликнула Тия, ворвавшись обратно в командную рубку.
- Спокойно, без паники. Может быть, я просто решил, что жить с ними гораздо спокойнее, чем находиться рядом с тобой.
- Ну что ж, хорошо. Но если ты позволишь им меня схватить, Корбин сделает с тобой то же самое, что и с Лючиано.
- Заткнись и иди присмотри за Александром!
- Корабль Надзирателей снижает скорость,- доложил компьютер. Элдин заметил, что Пармениона испугал звук синтезированного голоса, но сейчас не было времени для объяснений.
- Передай сообщение, но для избежания идентификации добавь в мой голос необходимые искажения.
- Можно начинать.
- Корабль Надзирателей, мы сдаемся. У нас перегрелся главный двигатель. Мы принимаем ваше предложение дать нам наставления, только, пожалуйста, поскорее заберите нас с этого корабля. Мне кажется, он скоро взорвется.
- Мы рады, что вы осознали глубину своих заблуждений,- ответил пилот Надзирателей.- Переключитесь на сигнал навигационного маяка и приготовьтесь перейти на борт нашего корабля.
- Корабль, приготовиться к максимальному ускорению,- прошептал Элдин.
- Все не так уж плохо, друзья. Скоро вас просветят и направят по истинному пути.
- Ну конечно, только сначала поцелуй меня в задницу! - воскликнул Элдин.- Корабль, полный вперед!
Оставив после себя ослепительную вспышку, они умчались прочь, мгновенно оторвавшись от корабля Надзирателей, приготовившегося принять их на борт. Тия и Парменион были сбиты с ног. Изображение звезд на экране напротив Элдина стадо смазанным, а это означало, что они уже миновали границу искривленного пространства. Еще до того, как преследующий их корабль успел набрать скорость, они пересекли ось временного портала и исчезли.
- Пока, ...сосы! - торжествующе воскликнул Элдин.
- Пока, ...сосы? - переспросила Тия.
- Ах, я забыл, что современная молодежь не изучает историю лингвистики. Это старое, распространенное на Земле выражение, означающее, что ты оставил кого-то в дураках.
- Ну а теперь пойдем посмотрим на нашего пассажира,- произнес Элдин довольным тоном.- Надеюсь, наш последний скачок не сбросил его со стола.
- Великий царь! - Это был голос Пармениона, долетевший до них из соседнего помещения.
Элдин и Тия вместе бросились в медицинский отсек.
Тия резко остановилась на пороге, и Элдин чуть не врезался в нее.
- Я уже в царстве моих предков?
Александр лежал на столе с открытыми глазами и смотрел на них словно бы издалека, с расстояния, не поддающегося измерению. Парменион стоял рядом на коленях, слезы радости катились по его щекам.
- Полагаю, мне пора начать объяснения,- прошептал Элдин голосом, дрожащим от благоговения и страха.

ГЛАВА ЧЕТВЕРТАЯ

Предыдущая страница 2 Следующая страница


3 Уильям Форсчен

- Так, значит, я не умер?
Элдин мягко улыбнулся и покачал головой.
- Если я не умер, то где я? Меня взяли в плен?
Элдин снова улыбнулся, пытаясь вести себя как хорошая сиделка у постели больного, что, как он знал, выходило у него не слишком хорошо.
- Ваше величество, они похитили вас, чтобы получить выкуп,- вмешался Парменион.- Они в сговоре с каким-то злым богом.
- Если мы в сговоре со злым богом,- прошипела Тия,- то будь уверен, если ты произнесешь еще хотя бы одно слово, я тут же лишу тебя одной очень важной части тела.
С опаской посмотрев на нее, Парменион начал открывать рот, но лишь что-то пробормотал себе под нос и отвернулся.
- Оставьте меня с ним наедине, и я все объясню,- сказал Элдин, глядя в его загадочные глаза, казалось бы обладающие какой-то гипнотической силой.
- Ваше величество! - воскликнул Парменион, готовый защищать своего царя, несмотря на угрозу Тии.
- Все в порядке,- промолвил Александр слабым голосом.- Если они захотят меня убить, им все равно никто не помешает это сделать. Но я не думаю, что им нужна моя смерть, поскольку в таком случае они не стали бы возвращать меня от самых дверей в Царство Мертвых. Иди, солдат, я приказываю тебе.
Парменион поклонился и покинул помещение, но тон высказываний, которые он произносил полушепотом, был очевиден для всех, даже для Александра.
- Хороший солдат,- тихо сказал Александр, и слабая улыбка тронула его губы.- Теперь скажи мне, как я сюда попал?
- Могу я сначала узнать, что вы помните? - спросил Элдин.- Возможно, потом мне будет легче все объяснить.
Александр нахмурил брови, словно бы пытаясь вспомнить какую-то полузабытую мысль.
- Это было так, словно я все время куда-то падаю,- он вздохнул.- Соскальзываю в темноту, чтобы попасть в объятия холода осенней ночи. Я слышал все, что происходило вокруг. Голоса доносились до меня словно бы сквозь стену. Они кричали, что я умер, а я пытался попросить их не предаваться скорби раньше времени. Я слышал, как они спорили, а затем сражались друг с другом.
Сделав паузу, он посмотрел на Элдина.
- Они пропадут без меня. Мечта об объединении всех народов останется неосуществленной. Ты должен вылечить меня, чтобы я мог вернуться и вновь возглавить мою армию.
- Я не могу.
- Тогда я умру. Или я уже умер?
- Нет, вы живы, Александр, но вернуть вас я не могу.
Он заметил, как на его лице появились признаки гнева. Он осмелился возразить самому могущественному человеку на Земле, но тут Элдин внезапно осознал, что эпоха Александра уже ушла на пять тысяч лет в прошлое и все, с кем ему пришлось разговаривать всего лишь несколько часов назад, вновь превратились в прах.
Александр попытался сесть.
- Я приказываю...- начал он, но тут же упал на спину, дрожа от боли и истощения.
- Верь мне, о великий царь! - Эти слова звучали как-то нелепо, но Элдин не испытывал неудобства, применяя подобное обращение к этому человеку.- Я готов исполнить любое ваше пожелание, но вернуться назад невозможно. Но не стоит отчаиваться, поскольку судьба приготовила вам еще более грандиозное испытание.
Александр посмотрел на него проницательным взглядом, очевидно не веря тому, что он сейчас услышал.
- Есть ли еще миры, которые я бы мог завоевать? - прошептал Элдин.
- Что это такое? - поинтересовался Александр.
- Да ничего, просто высказывание приписываемое вам. Ну а теперь вам необходимо отдохнуть, поскольку вы еще очень слабы.
- Но я должен узнать, почему и как.
Элдин в ответ только улыбнулся. Ему хотелось расспросить Александра об Аристотеле и о том, какую школу он прошел под руководством этого выдающегося ученого, что даже теперь его мозг не перестает искать ответы на многочисленные вопросы.
- Компьютер медицинского отсека,- мягко произнес Элдин.- Умеренную дозу снотворного и продолжить ввод стандартных препаратов в рамках программы общей реабилитации.
- Ваше распоряжение принято. Александр посмотрел по сторонам, пытаясь понять, откуда донесся бархатный женский голос компьютера.
- Кто это был?
- Скоро вы все узнаете, очень скоро. А теперь спать.
Элдин видел, что снотворное уже начало действовать, но Александр всеми силами пытался удержать ускользающее сознание, словно боялся, что его глаза снова закроются навсегда.
- Но я должен знать,- прошептал он.
- Вы все узнаете.
Не успел Элдин закончить короткую фразу, как его пациент погрузился в сон. Еще некоторое время Элдин сидел рядом, наблюдая за тем, как плавно поднимается и опускается его грудь, хотя из-за последствий пневмонии дыхание все еще было хриплым. Медицинский серворобот отодвинул Элдина в сторону и ловким движением надел Александру кислородную маску.
Когда Элдин думал о том, что ему удалось сделать, он испытывал благоговейный трепет. Он совершил путешествие через тысячелетия и спас одного из величайших полководцев в истории. Он ожидал, что будет испытывать несколько снисходительное отношение к этому человеку,- в конце концов, их разделяло пять тысяч лет развития человеческой цивилизации,- но пред ним предстал истинный герой легенд. Элдин внезапно задумался над тем, сможет ли лидер гаварниан, которому придется противостоять Александру, сравняться с ним по своим личным качествам. В связи с этим Элдин вспомнил старого друга Зергха и невольно задался вопросом, испытывает ли Зергх сейчас такие же чувства, как и он.

* * *

- Мне кажется, я не совсем тебя понимаю.
Поднявшись на ноги, Зергх потянулся, покачался из стороны в сторону, и его рыжая, сильно поседевшая шкура заходила волнами.
- Должно быть, прошел уже целый день, почтеннейший, как мы ведем с вами непрерывный разговор. Вам следует отдохнуть. У нас еще будет время побеседовать.
- Нет, я хочу знать все.
- Вы еще не до конца окрепли после отравления ядом. Почему бы вам не поспать, а я вернусь немного попозже.
- Нет,- это было не просто заявление, а уже приказ.
Зергх со вздохом опустился обратно в кресло и жестом попросил своего помощника принести ему еще один бокал.
- Я хочу выпить того же, что пьешь ты.
- Но, почтеннейший, подумайте о вашем здоровье.
- Именно о нем я сейчас и подумал.
Он разразился хриплым отрывистым смехом, и Зергх был вынужден в недоумении покачать головой. Либо его собеседник обладал выносливостью десятерых, либо он уже начал бредить и скоро потеряет сознание.
- Ты думаешь о том, как мне удается так долго сохранять бодрость, не так ли?
Очередной раз он продемонстрировал способность читать чужие мысли.
- Мне кажется, я должен постоянно следить за тем, о чем я думаю, находясь рядом с вами, Кубар Таг, поскольку вы, очевидно, можете вылавливать мои мысли из воздуха.
Кубар снова рассмеялся.
- Если бы я не умел этого делать, то не прожил бы так долго, не говоря уже о том, что не смог бы завоевать мир. Завоеватель должен знать своих врагов, но что более важно, он должен читать мысли своих друзей и точно знать, насколько им можно доверять. Теперь ты задумался о том, почему я в таком случае выпил из чаши с ядом, предложенной мне моей супругой, прежде чем подняться на вершину горы для медитации.
Зергх смог только утвердительно кивнуть.
Кубар улыбнулся:
- Как странно, это было всего лишь три дня назад. Три дня и, как ты утверждаешь, четыре тысячелетия назад, и теперь я совершаю путешествие в иной мир, но не как мертвый, а как полностью дееспособная личность, которую ждут новые цели.
Он покачал головой, и распущенная грива зашелестела у него за спиной.
- Я должен испытывать к тебе благодарность. Я и в самом деле горжусь тем, какое место мне отвели в истории. Но тебе не приходило в голову, что я уже устал от сражений и завоеваний?
- Но вы завоевали весь мир и объединили нас,- заметил Зергх.- О чем еще можно после этого мечтать?
Кубар посмотрел на него и улыбнулся:
- Возвращаясь к тому, о чем я уже говорил, добавлю еще кое-что. Я догадывался о том, что в той чаше яд, но все равно выпил ее до дна.
- Почему?
- Возможно, я просто устал.
Зергх недоверчиво посмотрел на него.
- Возможно, это также был тест на лояльность. Как ты, наверное, знаешь, я любил совершать подобные поступки, чтобы продемонстрировать кому-нибудь свое доверие. И что ж, на этот раз я ошибся. Но нет, говоря так, я лгу самому себе. Видишь ли, я только что одержал свой величайший триумф; объединение было завершено, и к тому же у меня не оставалось сомнений в том, что после моего ухода совет сумеет удержать созданный мной союз от распада. В тот момент я вспомнил, как наш великий поэт-воин Лагата однажды сказал, что хорошо оставить после себя след в этом мире, но еще лучше понять, когда нужно уйти, и тогда оставленный тобой след засияет еще ярче.
Кубар на некоторое время замолчал, погрузившись в.свои мысли. Зергх хотел сказать, что в результате он оказался прав; после загадочного исчезновения он превратился в святого мученика, пострадавшего во имя объединения, и тем самым подвел под ним окончательную черту. На протяжении многих поколений гаварниане рассказывали и пересказывали легенды о том, как Кубар Таг посвятил всю свою жизнь их объединению, и когда его задача была выполнена, он вернулся к Незримому Свету. Но Зергх чувствовал, что подобные слова будут всего лишь пустой похвалой для такой великой личности, как Кубар.
Кубар снова посмотрел на Зергха и улыбнулся:
- А теперь расскажи мне о той расе, как вы ее называете?
- Люди.
- Да, о людях. Но прежде всего об этом Александре.

* * *

- Ты рассказал мне - как, но так и не объяснил - почему.
Вздрогнув, Элдин проснулся и увидел, что у него в ногах на койке сидит Александр с отстраненной, загадочной улыбкой на лице.
- Вам нужно отдыхать, вы еще не восстановились полностью.
- Мне кажется, мое имя пережило пять тысячелетий вовсе не потому, что я любил отдыхать. Каждому из нас отпущено не так много времени, Элдин. Боги дали нам сон, чтобы лишить нас славы. Когда человек спит, он почти что мертв.
Покачав головой, Элдин повернулся к сервисному блоку, налил себе чашечку кофе и жестом предложил кофе Александру.
Он не переставал удивляться тому, насколько быстро этот человек адаптируется к техническим новшествам, с пытливым любопытством обследуя различные корабельные компьютеры и сервороботы. Поначалу он выразил протест против речевого импланта, проявив высокомерное отношение эллина ко всем языкам кроме собственного. Но практичность этого устройства в конце концов взяла над ним верх. Даже концепцию полетов в космосе со сверхсветовой скоростью он воспринял не моргнув глазом, тем самым опровергнув скептические утверждения некоторых кохов насчет того, что шок от непривычного окружения полностью выведет !&fO из строя.
После того как Александр научился пользоваться исторической библиотекой, Элдин с большим интересом наблюдал за тем, как он читает труды, посвященные собственной жизни. Смехотворные выдумки Плутарха насчет пьянства и дебоширства Александра Македонского вызвали у него сильнейший приступ гнева, от которого несколько часов содрогались стены корабля. И Элдин не мог винить за это Александра, представляя себе, как он сам бы себя чувствовал, если бы история его жизни была так грубо искажена, а затем представлена доверчивым потомкам в качестве подлинной биографии.
- Так, значит, теперь твой вопрос обращен в будущее?
- Нет ничего, кроме будущего, Элдин. Я знаю, пославшие тебя полубоги, как и ты сам, видят во мне интересную личность, но все равно сомневаюсь, что вы преодолели столько трудностей только ради удовольствия меня лицезреть. И мой стражник рассказал мне, что нас преследовал кто-то еще, кого вы, похоже, боитесь.
Элдину казалось, что Александр пытается установить правду, пронзая его пристальным взглядом едва ли не насквозь. И увиливать было бесполезно, поскольку этот человек чувствовал, когда ему лгут.
- Меня послали для того, чтобы я забрал вас в другой мир, где сейчас идет война.
- Я польщен оказанным мне вниманием, но все же почему именно я, почему бы не послать туда кого-нибудь из вашего времени?
- Потому что это вы - Александр. Если у вас есть возможность поднять из праха Гектора, чтобы он сражался на вашей стороне, то неужели вы ей не воспользуетесь?
Александр улыбнулся при упоминании своего любимого героя, и, несмотря на все его усилия сохранить бесстрастность, было заметно, что он польщен таким сравнением.
- Так, значит, вам нужен Гектор для вашей войны? Элдин медленно кивнул и сказал:
- Я отвезу вас в место, не похожее ни на один из сотен тысяч обитаемых миров в нашей Вселенной. Его создала древнейшая раса, которую мы называем Древние Странники. Некоторые считают, что десять миллионов лет назад они побывали на Земле и сыграли свою роль в появлении на свет людей, впрочем, так же, как и гаварниан.
- Гаварниан?
- Я вернусь к ним чуть позже. А сейчас позвольте мне рассказать о Древних Странниках. Они обладали таким могуществом, что были способны строить миры для собственного развлечения, подобно тому, как вы возводили новые города. Один из таких созданных ими миров имеет форму кольца - кольца настолько большого, что поверхность всей нашей земли способна уместиться на мельчайшей его части...
Александр сохранял молчание, с большим вниманием прислушиваясь к каждому слову, произнесенному Элдином.
- Двадцать пять веков назад этот мир был открыт людьми, и в то время на нем отсутствовала всякая разумная жизнь. Завершив работу, Древние Странники, по-видимому, просто бросили свое творение и направились в другое место.
- Почему?
- Мы не знаем. Мы никогда с ними не встречались, и даже Надзиратели...
Элдин резко себя оборвал, не желая затрагивать эту тему.
- Есть нечто такое, о чем я не должен знать?
- Ну, можно сказать, что из всего, о чем вам необходимо знать, данный предмет имеет наименьшую ценность.
- Я не могу тебя принуждать. Рассказывай дальше.
- Они просто строили в космосе такие грандиозные объекты, как кольцо, а затем бесследно исчезали. Как я уже говорил, те, кто заселили это место, после разразившейся вскоре большой войны потеряли контакт с другими мирами. Только недавно мы снова обнаружили этих людей, но за прошедшее время их познания скатились к самому общему уровню. В общем, их культура, как бы мне получше это объяснить...
- Я думаю, ты хочешь сказать, примитивна, как и в мое время.
- Я не хотел вас обидеть,- поспешил заверить его Элдин.
- А я и не обижен. С моей стороны было бы большим тщеславием думать, что после моей смерти человек перестанет познавать окружающий его мир. Разумеется, прогресс продолжался и без меня.
- Короче говоря,- продолжил Элдин,- мы обнаружили там сильно деградировавшую цивилизацию, втянутую в бесконечную войну с инопланетной расой.
- Инопланетной расой?
- Ах да, кажется, я кое-что упустил в ходе нашего разговора. Я уже упоминал гаварниан?
- Да.
- Они обладают разумом человека, но это не люди.
- Ты хочешь сказать, они являются другой расой разумных существ?
Александр сделал небольшую паузу, и на его лице появилось задумчивое выражение.
- Я всегда надеялся, что за пределами Бактрии мне повстречаются подобные создания, и вот наконец моя мечта сбылась.
Элдин покачал головой и улыбнулся:
- В том виде боя, который вам хорошо знаком, их почти невозможно победить. Они ходят как люди, разговаривают как люди, но внешним видом больше напоминают огромных волков.
Александр бросил на него недоверчивый взгляд, словно бы посчитав, что Элдин сильно преувеличивает силу его будущего противника.
- Вид боя, который мне хорошо знаком. Что ты хочешь сказать?
- Просто война в этом мире ведется тем же оружием, что и в ваше время. Там используют только меч, копье и лук.
- Так, значит, ваши новые механизмы и изобретения там не используются? Как такое могло произойти? Ведь человечек всегда должен искать новые, наилучшие способы ведения войны. Мой отец и Дионисий из Сиракуз хорошо понимали это и привлекали ученых мужей к созданию машин, способных разрушать. Почему же вы не используете в сражении ваши машины?
- Ни мы, ни гаварниане ничего не знали об этой войне до самых недавних пор. И еще я должен сказать, что существует одна раса - те самые Надзиратели,- запретившая войны, и поэтому мы не можем использовать в том конфликте наши новые машины, даже если захотим.
- Даже если захотите?
- А зачем нам это нужно? Наши новые машины способны только вызвать массовое уничтожение местного населения. Гораздо лучше позволить им уладить все разногласия теми способами, которые использовались в ваше время.
Александр улыбнулся, словно бы уловив в словах Элдина какой-то скрытый смысл.
- К тому же так гораздо интереснее, не правда ли? Элдин ничего не ответил.
- Та вот почему вы отправились за мной в путешествие через тысячелетия. Вы хотите, чтобы я возглавил эту войну и довел ее до победного конца?
- Совершенно верно.
- Но я для них чужой человек. Почему они должны меня принять?
- Эти люди совсем не обучены воевать и плохо организованы. Такой человек, как вы, несомненно, сможет найти дорогу к их сердцам и очень быстро докажет, на что он способен.
- Интересный вызов. Так, значит, без титула, имени и армии я должен прокладывать себе путь, надеясь только на собственные силы?
Элдин пожал плечами:
- Они с большим уважением относятся к своей древней истории и слышали о вас. Если вы сможете убедить их в том, что перед ними легендарный полководец Александр Великий, то дальше вам будет значительно легче.
- Все это похоже на сон сумасшедшего,- сказал Александр холодным тоном.
- Но какой вызов?
- Ты останешься со мной?
- После того как я доставлю вас на кольцо, полубоги, которых мы называем кохи, запрещают поддерживать любой контакт как с вами, так и с гаварнианами. Таково условие ждущего вас испытания.
- Испытание всегда кажется простым, Элдин Ларис, когда его должен пройти кто-то другой.
- Значит, вы отказываетесь?
- Я этого не говорил, но вы ставите передо мной сложную задачу. Полагаю, то маленькое устройство, которое вы вставили в меня, поможет решить проблему с языком, но каковы обычаи живущих там людей?
- Мы высадим вас неподалеку от поселений горного племени, по своему жизненному укладу во многом похожих на македонян. Фактически они являются прямыми потомками народа, проживавшего к северо-востоку от Македонии. Но легенды о ваших деяниях им тоже известны.
- И все-таки твое предложение кажется мне сумасшедшим. Почему я должен на него соглашаться?
- Мне кажется, прежде всего здесь следует помнить о том, что необходимо поддержать честь всей человеческой расы. Видите ли, одновременно с вами древний полководец гаварниан, такой же прославленный и чтимый потомками, как вы, будет высажен с другой стороны. Он сделает все возможное для того, чтобы сплотить свой народ и возглавить его в войне против населяющих тот мир людей. Люди имеют потенциальное преимущество в лице такого непревзойденного полководца, как вы; однако на стороне гаварниан грубая физическая сила. Требуется два, даже три человека, чтобы совладать в бою с одним гаварнианином.
Элдин надеялся, что только одно это замечание способно задеть Александра за живое. И ответ не заставил себя долго ждать.
- Расскажи мне поподробнее о том лидере гаварниан, который будет мне противостоять.

* * *

- Выход на орбиту Колбарда завершен, текущее местоположение - на экранах обзорных мониторов.
Элдин отвернулся от панели управления и посмотрел на стоящую позади него троицу.
Тия старалась сохранять безразличный вид, но даже такая пресыщенная различными зрелищами особа не могла остаться полностью равнодушной к величию открывшейся перед ними картины.
Следуя по орбитальной траектории, их корабль огибал внешнюю часть Колбарда. Две барьерные стены высотой несколько десятков километров тянулись вдоль каждого края кольца с внутренней стороны и удерживали на месте атмосферу. Когда они приблизились к барьеру, Элдин дал команду кораблю зависнуть над внутренней поверхностью кольца. Они медленно перевалили через стену и начали спускаться вниз. Перед ними открылся ландшафт, сияющий синевой и зеленью, словно они парили над плодородной планетой, огороженной полосой света, уходящей вверх в обоих направлениях.
- На панцире черепахи,- пробормотал Александр,- которая лежит на спине слона, стоящего на спине льва.
- Что это? - спросила Тия.
- Так один из моих учителей пытался объяснить, на чем покоится мир.
Его голос постепенно затих, и он покачал головой в восторженном изумлении.
Издав низкий стон и проклиная злое волшебство, Парменион отвернулся от мониторов наружного обозрения.
- Солдат, я видел тебя при Гавгамелах в первом ряду фаланги, сдерживавшей натиск персидских колесниц, так почему же сейчас ты так взволнован?
- Там я понимал, с чем мне предстоит сражаться. А здесь пахнет злыми чарами.
Он покосился на Элдина, словно бы ожидая, что тот сейчас расправит за спиной перепончатые крылья или дыхнет пламенем.
- Тебе предстоит увидеть еще и не такое,- заметил Элдин и вновь перевел внимание на Александра.
- Вы готовы высадиться здесь? Александр пожал плечами и улыбнулся:
- Я уже стал смотреть на это как на дополнительную жизнь, дарованную мне богами. Мне представился случай проверить, чего я способен добиться сам по себе, без помощи отца, проделавшего большую подготовительную работу. Построить империю с нуля, как сделал он,- для меня стоящий вызов. Я готов.
Услышав такой ответ, Элдин не мог сдержать улыбки. Но Парменион, казалось, был совсем ему не рад.
- А как насчет меня?
- Ты останешься с нами,- ответил Элдин.
- Я не могу допустить, чтобы мой повелитель высадился здесь в одиночестве. Я не имею на это права, поскольку принес ему клятву верности.
Элдин почувствовал, что у него возникла проблема, и попытался урезонить старого солдата:
- Лидер гаварниан высадится здесь один. Будет нечестно, если Александр захватит с собой помощника.
- И ты спрятал мой меч, мерзавец, клянусь, если бы он сейчас был у меня в руках, то я...
- Достаточно.
Александр сделал шаг вперед и положил ладонь на плечо разъяренного Пармениона.
- Было бы просто замечательно иметь рядом с собой хотя бы одного соотечественника. Нельзя ли это устроить?
Элдин пожал плечами и попросил всех покинуть командную рубку. Он знал, что корабль Зергха уже находился у противоположной стены, огораживающей внутреннюю поверхность кольца. Теперь, когда они заняли исходные позиции, сигнал от Корбина должен был начать игру.
Он настроился на частоту гаварниан.
- Элдин вызывает Зергха. Ты готов к высадке?
- У меня нет никаких сомнений, на кого нужно ставить в этой игре, Элдин,- ответил Зергх четким, хрипловатым голосом.- Кубар даже лучше, чем я мог себе представить. Не желаешь заключить небольшое побочное пари?
- Десять тысяч катаров тебя устроит? - предложил Элдин.
Последовала небольшая пауза.
- Ладно, согласен. Ну а теперь рассказывай, что тебе нужно.
- Во время нашей экспедиции на Землю произошла небольшая накладка,- начал Элдин.- Вместе с Александром я нечаянно подобрал стражника, о чем вскоре предоставлю полный отчет ксарну. Но сейчас я подумал, вдруг и у тебя возникла похожая проблема, и в таком случае было бы разумно предоставить нашим героям по одному спутнику.
- Хвала небесам! У меня здесь, в соседней комнате, сидит сумасшедший оруженосец Кубара. Мне пришлось его запереть, поскольку иначе он бы меня убил за то, что я не оказываю Кубару должного почтения.
- Значит, договорились?
- Договорились. Высадка в течение ближайшего часа. Я доложу Корбину, что все готово.

* * *

Первоначальный энтузиазм Пармениона заметно поубавился после того, как Тия объяснила ему в самых общих чертах работу системы лучевой телепортации. Пытаясь скрыть свой страх, он искоса посмотрел на Александра.
Приблизившись к Александру, Элдин протянул руку, и тот ответил твердым уверенным рукопожатием.
- Пусть ваши боги охраняют вас и принесут вам славу.
- Ну да, славу,- Александр снова улыбнулся,- и весь мир. Будем только надеяться, что им придутся по душе мои методы.
Тия вышла из командной рубки и кивнула. Сигнал уже поступил.
Махнув на прощание рукой, Элдин повернулся и активировал луч. Воздух в камере задрожал, и с легким хлопком Александр и Парменион исчезли.
Элдин на мгновение застыл в неподвижности, испытывая легкие угрызения совести из-за того, что он был не до конца откровенен с Александром и не рассказал ему об истинных причинах, ради которых его доставили на Колбард. Но теперь уже поздно о чем-то сожалеть. Его ждали на новой яхте Корбина, пришвартованной к вершине одной из стокилометровых башен, контролирующих погоду. Игра могла продолжаться больше года, и первые ставки уже были сделаны.

ГЛАВА ПЯТАЯ

- Сир, я боюсь.
Обернувшись, Александр посмотрел на Пармениона и ободряюще улыбнулся. Корабль Элдина давно улетел, и уже несколько часов они карабкались вверх до склону в направлении гряды высоких холмов. Парменион тяжело дышал, пот катился с него градом и, испаряясь, оставлял пятна соли на тунике и кожаных доспехах.
Александр на мгновение остановился и сделал глубокий вдох, испытывая радость и удивление. С тех пор как несколько лет назад в одном из сражений вражеская стрела пронзила ему легкое, он испытывал трудности с дыханием. Чудесные машины Элдина снова еде-дали его здоровым, и, по крайней мере, за это он был ему признателен.
- Чего же ты боишься, Парменион?
- Посмотрите на солнце, Александр. Оно не движется. Значит, время тоже стоит на месте, и мы пойманы здесь навечно.
- Интересная логика. Ты рассуждаешь как последователь школы Евклида. Но не забывай, мы находимся с тобой в другом мире, где действуют свои небесные законы, так что тебе нечего бояться.
- Мы находимся в другом мире,- пробормотал Парменион,- и он говорит мне, что нечего бояться.
Александр еще раз посмотрел на солнце. Как странно - это было солнце, но другое. Его свет казался белее и резче. Он опустил голову и вернулся к борьбе со своим собственным страхом.
Страх был его старым знакомым. Они не знали, никто из них никогда не знал, и он сам никому не рассказывал о страхе, который так часто присутствовал в его сердце. Ну, разумеется, он никогда им не рассказывал, поскольку это должно стать частью легенды: Александр никогда не испытывает страха, даже здесь, в незнакомом ему мире, который называли Колбард,- бесконечно далеком от его дома.
А что стало с его домом? Что с Роксаной и неродившимся ребенком, который должен был стать его наследником? В памяти всплыли слова, услышанные им на смертном одре в вавилонском дворце, когда он чувствовал, как жизнь уходит из его тела.
Это воспоминание заставило его улыбнуться. Они были стаей хищников, его сторожевыми псами, готовыми растерзать в клочья всякого, кто попытается преградить ему дорогу к славе и мировому господству. И он слышал, как они набросились друг на друга. Из темных глубин комы он слышал, как они вцепились друг в друга, словно волки, увидевшие, что их вожак ослабел и умирает. Последует одна схватка, затем другая и так до тех пор, пока не будет провозглашен новый вожак.
Но теперь все они давно превратились в прах, и их имена существуют в памяти потомков только потому, что освещены лучами его славы. По крайней мере, так ему сказал тот толстяк, которого он сначала считал посланцем богов.
Пять тысяч лет. Он покачал головой, чувствуя, что у него идет кругом голова от этой цифры. Пять тысяч лет. Он снова посмотрел на небо, словно мог отсюда каким-то образом увидеть свой мир и, увидев его, восстановить душевное равновесие, а также постичь причины и следствия того, что с ним произошло.
Пятьдесят веков и то, что тот толстяк, Элдин, называл 150 000 световых лет, отделяло его от родного дома. Элдин пытался объяснить, что означают эти цифры, но для Александра они так и остались пустым звуком. Он просто выбросил их из головы, как было у него заведено. Всякий раз, сталкиваясь с чем-то непонятным, Александр прикладывал все усилия для решения задачи, но если ответ не находился, он откладывал ее в сторону, чтобы в другое время или в другом, более благоприятном, месте снова попытаться постичь неизведанное.
Теперь его ждала гораздо более неотложная задача. Для него начиналось новое приключение, и на мгновение он задумался о связанных с ним необычных обстоятельствах. Что являлось настоящей причиной, побудившей Элдина сделать то, что он сделал? Конечно же любопытство, которое испытывали на его счет те, кого Элдин называл кохами, сыграло свою роль, но здесь было что-то еще, и этим “что-то” вовсе не являлась необходимость объединить живущих тут людей и возглавить войну против другой расы. Если бы Элдин и эти кохи ставили себе такую задачу, то они высадили бы его на поверхность Колбарда с большим шумом и в сопровождении фанфар, чтобы испуганные варвары сразу же выразили готовность беспрекословно ему подчиняться. В действительности же ему приходится словно вору подкрадываться к людским поселениям, а значит, Элдин не хотел, чтобы кто-нибудь видел, как Он здесь появился. Но данная задача сейчас также не являлась самой неотложной.
Он замедлил шаг и осмотрел окрестности. Окружающий пейзаж во многом напоминал Бактрию: та же слегка залесенная горная местность с высокими вершинами, покрытыми снежными шапками. Воздух, как и в Бактрии, был свежим, чистым и прозрачным, выгодно отличаясь от влажной, затхлой атмосферы Вавилона. Прямо перед ним находилась гора невообразимых размеров, уходящая в небо громадина, вершина которой, казалось, достигала самого солнца. Элдин объяснил, что ее использовали как причал для больших кораблей, бороздящих небесные просторы, а также она служила башней для охлаждения воздуха, поддерживающей температурный баланс на поверхности. Подобные горы, по его словам, торчали как спицы и с другой стороны кольца.
Такие явления были выше его понимания, и Александру оставалось только верить, что Древние Странники, которые, как говорил Элдин, построили этот мир, на самом деле были богами или детьми богов. Рассматривая холодильную башню, имеющую форму горы, Александр мысленно назвал ее Олимпом. Элдин сказал ему, что жители окрестных поселений считали эту гору священной. Казалось бы, в непосредственной близости от первой башни - а на самом деле, в пятидесяти лигах - поднималась к небу ее точная копия, а за ней - еще четыре таких же горы. По сведениям, имеющимся у Элдина, в районе первых трех башен проживало несколько сотен тысяч человек, а дальше, в сторону северного края кольца, тянулись пустынные области, где обитали только удалившиеся от мира отшельники и укрывались изгнанные из общества преступники. Остальные три башни находились на территории, занимаемой существами, называемыми гаварнианами. Александр посмотрел в направлении, которое он решил называть запад, надеясь разглядеть какие-нибудь признаки их столичного города на морском побережье. Но с такого расстояния он смог увидеть только голубое сияние водной поверхности, оттененное тянущейся от трех дальних башен грядой плывущих высоко в небе облаков.
В восточном направлении, куда в данный момент шел Александр, на удалении в несколько сотен лиг, к небу поднималась пурпурная стена. Элдин объяснил, что такие барьеры установлены на поверхности Кол-барда через равномерные промежутки и без них ветер, набрав силу на огромных открытых пространствах, создал бы здесь погодные условия значительно хуже тех, с которыми Александру пришлось столкнуться на равнинах Центральной Азии.
Осознание того, что с ним произошло, вновь начало пробуждать в его душе беспокойство, но дисциплинированный разум отбросил эмоции в сторону. Если бы он позволил страху перед неизвестным взять над ним верх, то ему никогда бы не удалось создать свою империю. Проявляя слабость, он тем более не сможет создать империю здесь, в чужом для него мире. Посмотрев через плечо на запад, он увидел там такую же стену, но эта стена, протянувшаяся с севера на юг, находилась значительно ближе.
Поскольку мир, в котором он находился, имел вогнутую поверхность, линии горизонта здесь не существовало. Один этот факт приводил Пармениона в ужас, но он уже начал к нему привыкать. “Ему придется к нему привыкнуть,- подумал Александр.- В противном случае он сойдет с ума”.
Не слишком хорошая местность для построения фаланги, решил Александр. Окружающий его холмистый ландшафт был разрезан узкими ущельями с крутыми, нависающими стенами. Элдин сказал ему, что тип местности в этом регионе изменяется очень резко, поскольку Древние Странники, очевидно, испытывали удовольствие, формируя ландшафты без всякой логики и подчиняясь внезапному капризу, нагромождали один вид рельефа на другой. На расстоянии одного дневного перехода на юг лежали необычайно плодородные равнины, но их удерживали те, против кого он должен повести в сражение свой новый народ.
И тут его поразила еще одна мысль: он просто завоевывал мир; эти же Древние Странники могли построить мир таким, каким они хотели его видеть.
- Вы слышите, сир? - прошептал Парменион и повлек его за собой к скалистому уступу, за которым можно было укрыться.
Александр прислушался и покрутил головой из стороны в сторону. На самой границе восприятия он различил звук настолько слабый, что было трудно определить, слышит ли он его на самом деле или же ему только кажется.
Он посмотрел на Пармениона, ища подтверждения.
- Похоже на крик,- прошептал Парменион.- Человеческий крик.
Александр пожал плечами и начал расчехлять лук, который ему дал Элдин. Приложив одно короткое усилие, он надел тетиву и проверил натяжение. Лук оказался очень хорошим, он ничем не уступал скифскому, а возможно, даже превосходил его, поскольку был сделан из легкого металла, похожего по своим качествам на закаленную сталь. Он снова покачал головой в недоумении.
Александр извлек из висевшего на спине колчана одну из стрел и подержал ее на ладони, проверяя балансировку. Стрела была очень легкой; четырехгранный наконечник зловеще блестел на солнце, отливая всеми цветами радуги, словно лезвие бритвы. “Какая ювелирная работа,- подумал Александр.- Интересно, сколько одна такая стрела могла бы стоить в Македонии?”
- Ну что, пойдем посмотрим, в чем там дело? - спросил он с улыбкой своего спутника.
- Ах, сир, что бы там ни происходило, нас это не касается.
- Ты не прав, Парменион. Рано или поздно, мы все равно должны встретиться с местными жителями, так почему бы нам не сделать это сейчас? Обнажи свой -меч, если он еще не заржавел в ножнах, и следуй за
Последнюю фразу он произнес с усмешкой, словно бы в шутку, и смущенный Парменион поспешил за своим царем.
“Ни за что бы не поверил, что мне когда-нибудь придется возглавить армию из одного человека,- подумал Александр,- но все равно, нужно с чего-то начинать”. И он также понимал, что чем скромнее будет начало, тем больше ему достанется славы, если в итоге удастся победить и выжить.
Выжить - как он и хотел, его подвиги уже стали легендой. Так что это приключение было просто дополнительным вознаграждением, словно бы боги решили предложить ему еще более сложное испытание. Возможно, так и есть - боги бросили ему новый вызов. Он улыбнулся от этой мысли.
Если все обстояло именно так, то он их не разочарует.
Когда Александр приблизился к гребню холма, крики стали громкими, расточавшими ужас. Низко пригнувшись, он начал подкрадываться к вершине, передвигаясь от одного большого камня к другому.
Раздался еще один крик. Он был высоким, и в нем чувствовалась боль. Внезапно Александр понял, что Царю не подобает как вору подкрадываться к месту сражения. Выпрямившись в полный рост, он решительно зашагал вперед, словно бы от одного его появления конфликт на противоположном склоне холма должен был прекратиться сам собой.
- Клянусь Зевсом! - промолвил Парменион и в изумлении открыл рот.
Александр снова почувствовал присутствие своего давнего спутника - страха, и это был страх, который ему не доводилось испытывать раньше. Он боялся отца, по крайней мере в начале, часто боялся совершить роковую ошибку, но в отличие от всех своих соратников никогда не испытывал страха в бою. Теперь же он его почувствовал.
Кричали в самом деле люди, и кричали они из-за того, что их охватила паника. Причиной паники был оживший ночной кошмар.
Существа походили на волка и человека одновременно, но не являлись ни тем, ни другим. Это было так, словно человек и зверь слились воедино в результате противоестественного совокупления. Существа ехали верхом на животных, в два раза превосходящих по размеру его Буцефала. Животное было похоже на лошадь, но казалось более диким и свирепым.
Всего Александр насчитал шесть всадников, которые управляли своими внушающими ужас конями. Он слышал их веселые голоса, полные триумфа. Каждый был вооружен копьем. Всадники скакали вперед в атакующем построении, низко опустив копья. Один из них держал под мышкой женщину, и именно она издавала пронзительные крики. Теперь Александр понял, что кричала она не от боли, а от гнева и возмущения, осыпая проклятиями разбегающихся в панике мужчин.
К своему удивлению, он обнаружил, что понимает смысл выкрикиваемых ею слов, хотя это был не греческий, не персидский, не какой-либо другой известный ему язык. Имплант Элдина уже работал, но и без его помощи он мог различить страх в голосах убегавших мужчин, которых ругала пленница.
Перед схватившим ее существом бежало около полусотни человек. Охваченные ужасом, они побросали свои хрупкие копья, чтобы ничего не мешало им отступать с максимально возможной скоростью. Александр оценил ситуацию одним быстрым взглядом и сразу же понял, что он должен делать.
Александр еще раз согнул лук, чтобы проверить его балансировку и натяжение. Затем он достал из колчана стрелу из блестящего металла. Легким плавным движением он натянул тетиву и прицелился в чудовище, замыкающее атаку.
Александр почувствовал, что пришел момент первого испытания, поскольку, как он знал, сразу после выстрела вся ярость этих чудовищ обратится на него.
Стрела полетела вперед - полоска серебристого света, неотвратимо стремящаяся к своей жертве. Она попала чудовищу точно между лопаток, пронзив насквозь тонкие доспехи. Издав протяжный крик, жертва, поднятая из седла силой удара, упала вперед, на шею лошади, которая вывела своего хозяина из атаки.
Из колчана уже была извлечена следующая стрела, прилажена на тетиву и выпущена. Она пришлась в нижнюю часть спины второго всадника, но привела к тому же результату. Тут остальные заметили, что несут потери и, прервав атаку, обернулись посмотреть, откуда на них обрушилось нежданное возмездие.
- Мне кажется, Парменион, тебе следует собрать пику и приготовиться встретить кавалерию.
Но его команда была излишней, поскольку Парменион уже убрал в ножны меч. Он надел верхнюю часть пики на вторую половину древка и закрепил ее на месте. Заняв позицию сбоку от Александра, он опустился на одно колено и, уперев оружие в землю, выставил его перед собой так, что скачущая лошадь, если у нее не хватит ума свернуть, непременно напорется на длинный шип.
Парменион дрожал от страха. На своем веку он выдержал немало атак, но еще ни разу на него не мчалась лошадь высотой двадцать пять локтей.
Третья стрела со свистом прорезала воздух и не попала в цель, поскольку в тот момент, когда Александр выстрелил, всадник резко осадил животное. Стрела скрылась в поднявшемся облаке пыли.
- Сир, у одного из них есть лук,- крикнул Парменион, но Александр уже сам заметил, что всадник, только что остановивший лошадь, уже расчехлил лук и снова бросил животное в атаку.
Просвистела очередная стрела, которая чуть не выбила чудовище из седла, лук выпал из его безжизненной руки.
Оставшиеся трое на мгновение застыли в нерешительности, но затем тот, кто держал под мышкой женщину, бросил свою пленницу на землю и с громким ревом бросился в атаку, пустив лошадь во весь опор.
- Посмотри, как медленно движется это животное,- крикнул Александр.- Выглядит внушительно, но чересчур медлительно. Слоны Пора (Пор - индийский раджа, оказавший упорное сопротивление войскам Александра Македонского в битве при Гидаспе) были гораздо опасней.
Существо опустило копье, закрыло щитом грудь и приближалось, издавая высокий пронзительный вой, от которого дыбом вставали волосы.
Александр наложил на тетиву стрелу и, сделав несколько шагов вперед, остановился вровень со стальным наконечником пики Пармениона.
- Стреляйте, сир! - воскликнул Парменион.- Вы успеете выпустить две или даже три стрелы, прежде чем он приблизится к нам вплотную.
- Я хочу посмотреть,- сказал Александр.- Это зрелище почти прекрасно.
- Вид нашей крови вряд ли будет прекрасным, - пробормотал Парменион.
Но Александр не обращал на него внимания, захваченный величественностью момента. Всадник приближался, встав в полный рост, упираясь ногами в какие-то петли, которые, как заметил Александр, свешивались по обе стороны седла. Лошадь и в самом деле выглядела устрашающе, но была слишком медленной и, очевидно, не могла скакать быстрее, чем рысью. Нагрудный панцирь всадника, издалека выглядевший достаточно солидно, на самом деле оказался изготовленным из материала, похожего на кожу.
- Сир, прошу вас, стреляйте!
- Еще одно мгновение.
Всадник был уже совсем близко, и сквозь пронзительное завывание Александр мог теперь расслышать пыхтение лошади и скрип кожаных доспехов. И существо, предчувствуя выстрел, не пыталось пригнуться, а, напротив, по-прежнему стояло в седле, демонстрируя свою решимость.
Александр покачал головой и натянул лук. Его противник поднял щит, закрыв им бок и лицо.
Загудела тетива, и завывания резко оборвались. По терявшая наездника лошадь проскакала мимо Александра и, развернувшись, остановилась рядом с ним, слов но бы приготовившись наблюдать за дальнейшим хо дом сражения.
Александр посмотрел на двоих оставшихся, которые теперь тихо выжидали. Он сделал еще несколько шагов вперед и, скинув с плеч накидку, в первый раз подставил лучам чужого солнца свой нагрудный панцирь, отливающий серебром и бронзой.
- Я Александр, сын Филиппа, известный всем как Великий, бывший правитель половины обитаемого мира.
Отбросив лук в сторону, он обнажил меч, который ему дал Элдин. Он был легким, хорошо сбалансированным и превосходил по качеству лучшие мечи арамейских оружейников. Его глубоко тронуло то, что Элдин наряду с его именем и титулом выгравировал на лезвии названия мест, где он одержал свои главные победы. Даже через пять тысяч лет они еще помнили о них. Александр посмотрел, как сияет клинок на солнце, и на мгновение перевел взгляд на небо.
Затем он снова посмотрел на оставшихся всадников. Один их них привстал в седле и поднял копье. Ветер доносил до Александра его крики, и он понял, что это существо обращается к нему. Слова не имели для него никакого смысла, и он испытал некоторое разочарование из-за того, что Элдин не позаботился и об этом.
Решив, что ему бросили вызов, Александр начал спускаться вниз по склону. Но, увидев, что он приближается, двое всадников развернули лошадей и поскакали прочь.
Достигнув гребня расположенного напротив холма, они на мгновение остановились и бросили еще один взгляд назад, после чего скрылись из виду.
- Хороший выстрел, сир, но вы только посмотрите на это страшилище?
Парменион склонился над телом всадника, который последним бросился в атаку. Александр присоединился к нему. Стрела насквозь пробила щит и вонзилась нападавшему в горло. Александр все еще не понимал, с кем ему только что пришлось сражаться, но он уже знал, что храбрость была одним из неоспоримых достоинств этих существ. Распростертый перед ним противник знал, что он скачет навстречу смерти, но все равно продолжал двигаться вперед, привстав в седле, готовый достойно принять конец, предназначенный ему судьбой.
- Если они и есть те самые существа, которым нам придется противостоять, то у нас грозный враг.
- И если разбежавшиеся в панике трусы те, кого вы должны возглавить,- пробормотал Парменион, махнув рукой в ту сторону, где скрылись люди,- то вас и в самом деле ждет нелегкая задача.
Александр присел на корточки рядом с мертвым существом. Оно в полтора раза превосходило в росте среднего человека и с головы до ног было покрыто мягкой черной шерстью. У него снова возникло ощущение, что он смотрит на человека, но это был человек, наполовину ставший волком. Он дотронулся до все еще теплой руки и осмотрел пальцы, которые почти не отличались от человеческих, за исключением необычайно длинного большого пальца, отходившего от ладони с противоположной стороны.
Александр посмотрел на лицо странного существа. Его глаза остались открытыми, и в их разрезе присутствовало что-то восточное. Уши, торчащие сквозь отверстия в кожаном шлеме, были расположены близко к макушке. В добротно сделанных доспехах почти полностью отсутствовали металлические детали; металл заменяла кожа. Александр провел рукой по лицу своего недавнего противника и закрыл ему глаза. Поднявшись на ноги, он взял свою накидку и накрыл ею тело.
- Достойный враг,- тихо произнес Александр и перевел взгляд на своего спутника: - Парменион, я думаю, пришло время встретиться с моими подданными.
Парменион удивленно покачал головой. Этот человек, вне всякого сомнения, имел божественное происхождение; он знал, что они уже стали его подданными.
Лошадь все еще стояла рядом и искоса смотрела на них. Александр медленно развел руки в стороны и, произнося ласковые слова, начал осторожно приближаться к животному. Издав короткое ржание, лошадь отпрянула назад.
- Парменион, дай мне его плащ.

Предыдущая страница 3 Следующая страница


Круг Александра 4

Александр взял плащ, который Парменион сорвал с поверженного врага, и обмотал его вокруг тела. Он обошел лошадь по широкой дуге и начал приближаться к ней с той стороны, откуда дул ветер.
Лошадь вздрогнула, но осталась стоять на месте.
Приблизившись к голове животного, он погладил ею по носу, все время разговаривая с ним ласковым голосом. Через несколько минут он начал подбираться “ боку лошади, продолжая ее поглаживать.
Это животное было намного крупнее всех виденных им ранее лошадей и по своим размерам приближалось к годовалому слону. Лука седла находилась значительно выше уровня глаз, и он с трудом дотянулся до нее руками. Лошадь заржала и вздрогнула, но Александр уже крепко ухватился руками за седло.
Сделав глубокий вздох, он одним быстрым и плавным движением подтянулся до пояса и перекинул ногу через спину лошади.
Животное начало взбрыкивать, и Александру пришлось приложить все усилия для того, чтобы остаться в седле. Спина животного была настолько широка, что он с трудом мог обхватить ее ногами, и, пытаясь удержать равновесие, Александр потянулся за поводьями.
- Сир, попробуйте просунуть ноги в эти кожаные петли,- крикнул Парменион.
Александр посмотрел вниз и увидел петли, которые тот имел в виду. Они были расположены слишком низко, но затем он заметил ремень, позволяющий их подтянуть.
Когда Александр нагнулся и, борясь с ремнем, начал подтягивать петлю повыше, лошадь продолжала взбрыкивать. Он чувствовал, что за ним наблюдают, и упасть сейчас означало утратить мистический ореол, приобретенный им в бою. Наконец петля была подтянута достаточно высоко, и он просунул в нее левую ногу. Он наклонился в другую сторону, быстро привел в нужное положение второй ремень и вставил ногу в петлю.
Он перенес вес тела на петли и тут же почувствовал себя намного увереннее. Это приспособление оказалось поразительно удобным, и простота идеи удивила его. Почему она не пришла в голову ему самому или одному из его кавалерийских офицеров? Сжав в руке поводья, он привстал в стременах и мягкой, но уверенной рукой быстро подчинил себе животное.
Затем ударами пяток по бокам он перевел лошадь на рысь. После скифских лошадей и лучших персидских жеребцов животное казалось слишком медленным, но он знал, что массированная атака тысячи таких зверей способна посеять страх даже среди лучших солдат его армии - как это однажды удалось сделать слонам Пора. Александр решил, что данное животное взяло себе лучшие качества. Устрашающая масса слона сочеталась в нем с лучшей подвижностью и управляемостью лошади, и оно, так же как и лошадь, могло питаться подножным кормом, не требуя для себя каждый день целую гору провианта.
Он подъехал к Пармениону и натянул поводья.
- Поднимайся сюда, Парменион. Лучше ехать верхом на Буцефале, чем идти пешком.
На губах Александра играла легкая улыбка.
- Наверное, вы до сих пор по нему тоскуете? - спросил Парменион, обращаясь к Александру, скорее как старший брат, чем как подчиненный.
Как и многие другие воины из ныне далекой армии Александра, Парменион помнил своего царя еще мальчиком и все время видел с ним его постоянного спутника Буцефала, который верно служил хозяину на полях сотен сражений, но в конце концов пал в битве при Гидаспе. Он также помнил, как их вождь, тогда уже более близкий к богам, чем к людям, положил голову своего мертвого друга на колени и плакал как мальчик, потерявший свою первую собаку. Это воспоминание, должно быть, отразилось у него в глазах, поскольку Александр кивнул и на мгновение отвернулся.
- Его душа возвратилась, чтобы служить мне здесь в час нужды,- тихо произнес Александр.- Теперь я снова верхом на Буцефале. Залезай сюда, сентиментальный старик. Давай поедем следом за этими разбежавшимися трусами и посмотрим, где они скрываются.
Парменион схватился за предложенную ему в помощь руку царя и, вскарабкавшись наверх, сел за спиной Александра. Этот огромный зверь внушал ему ужас, но он не мог сейчас показывать свой страх.
- Кстати, говоря о тех трусах. Ты не заметил, куда скрылась та девушка? У нее, по крайней мере, хватило храбрости осыпать их проклятиями.
- Нет, сир, она просто исчезла в общей суматохе.
- Почему-то мне кажется, что она до сих пор где-то рядом и наблюдает за нами из-за укрытия.
Они вместе направились на поиски людей, убежавших в сторону высоких холмов.

* * *

- Ты чувствуешь этот запах, Парменион?
- Пахнет не так ужасно, как в Вавилоне, но все же какая вонь!
Они карабкались по склонам холмов в сторону гигантской горы, как казалось Александру, в общей сложности уже несколько часов. Оценивать время здесь было очень трудно, поскольку длина короткой тени оставалась постоянной и ярко-белый шар совершенно неподвижно висел у них над головой. Горизонт с обеих сторон, словно рога, расположенные напротив, загибался вверх зеленовато-синей полосой, исчезающей в ослепительном свете. С каждой стороны ее окаймляла белая линия барьеров, которые, по словам Элдина, удерживали на месте воздух. Он понимал, как устроен этот мир, но до сих пор отказывался верить в его реальность.
Даже холмы, по которым он сейчас ехал, вместе со всеми своими изгибами были вылеплены руками богоподобных существ. Александр решил, что только в таком контексте ему и следует воспринимать окружающий мир, поскольку иначе он окончательно утратит чувство реальности. Это был обычный мир, который создали другие боги, точно так же как его боги сотворили горы Македонии и равнины Персии.
Ложбина, по которой они ехали, прямо перед ними суживалась настолько, что на тропе с трудом могли разминуться две лошади.
- Если нам собираются причинить какие-нибудь неприятности, то это должно произойти здесь,- тихо сказал Александр.
Парменион опустил пику, а Александр приготовил лук. Когда он доставал стрелу из колчана, со стороны теснины донесся слабый шорох, а затем прозвучал сигнал рога.
- Давай не будем осторожничать, словно воры,- крикнул Александр и, ударив пятками по бокам лошади, направил ее вперед.
В узкой части ложбины никого не оказалось, но были заметны следы поспешного отступления. На земле беспорядочно валялись несколько щитов и копий.
- Трусливые псы, они снова сбежали! - воскликнул Парменион.
- Возможно, это западня, никогда не забывай про уловки скифов.
Они осторожно продвигались вперед, и после очередного поворота тропы Александр резко остановил Буцефала.
Тропа оканчивалась возле стены из неотесанных камней, окруженной невысоким частоколом. Посмотрев по сторонам, Александр обнаружил, что они оказались в маленькой долине, покрытой зелеными полями и цветущими садами. Поля были тщательно ухожены; во всяком случае, эти люди были хорошими земледельцами. В воздухе чувствовался слабый запах цветов, но над ним доминировал запах смерти. На стенах крепости висело несколько трупов, находившихся в различной стадии разложения.
- Прямо как дома,- усмехнувшись, сказал Парменион.
Александр в ответ только поморщился, и Парменион сразу же почувствовал его недовольство. Сидевший перед ним человек приговорил к подобному концу бесчисленное количество человек, и он не понимал, чем вызвана его теперешняя реакция. Словно бы прочитав мысли Пармениона, Александр повернулся в седле:
- У них есть другой враг. Глупо убивать друг друга, словно...- Его прервала дикая какофония звуков, поднятая сигнальными рожками, заставившая Буцефала вздрогнуть и заржать от испуга. Словно бы в ответ на его ржание в небо поднялась туча стрел.
- Что ж, по крайней мере, у них есть лучники,- крикнул Александр и следом за Парменионом поднял свой щит. Стрелы градом посыпались на землю рядом с ними, но ни одна из них не задела ни самих всадников, ни их лошадь.
Александр привстал в стременах и натянул лук. Прицелившись вверх, он отпустил тетиву. Взмыв в небо, стрела пролетела высоко над стеной и исчезла из виду.
Со стороны укрывшихся в крепости людей, по-прежнему остававшихся невидимыми, донеслись удивленные возгласы, и выстрелы прекратились.
По-прежнему стоя в стременах, Александр выпрямился во весь рост.
- Я Александр,- крикнул он, надеясь, что имплант делает свою работу. Слова сами формировались у него в голове, и, произнося их, он понимал, что они означают, но все равно не чувствовал полной уверенности.
- Мне стало известно, что вы страдаете от гнета существ, называемых гаварниане. Я, Александр, известный как великий царь Македонии, гегемон Эллады, царь царей всей Персии и повелитель земель, протянувшихся до Индии и Восточного моря, послан к вам из мира, когда-то именуемого Земля.
- Ну, ну, рассказывай,- раздался чей-то насмешливый выкрик.
- Говорю тебе, я видел это сам,- прозвучал в крепости другой голос.- Он убил четверых из них. Ты сам сейчас убедился, как он стреляет.
- Да он просто сумасшедший,- возразил первый.- Ты только посмотри на него повнимательнее.
- Если ты считаешь, что он сумасшедший,- произнес высокий голос за спиной Александра,- тогда выйди сюда и скажи ему это в лицо.
Александр обернулся посмотреть, кому принадлежит голос. Говорила девушка.
Она прошла мимо, едва удостоив его взглядом. На ней была надета длинная туника, доходящая почти до пят, перехваченная на поясе плетеным ремешком. Светлые волосы девушки, заплетенные в две толстые косы, падали на высоко вздымающуюся грудь. У нее была приятная внешность - овальное лицо, высокие скулы и властный взгляд человека, привыкшего к повиновению.
- Во всяком случае, он меня спас,- крикнула она,- и сделал больше, чем все вы.
- Но, Нева, чего ты от нас хотела? Их ведь было шестеро.
- Открой ворота, чертов дурак.
- А как же насчет него, Нева? Обернувшись, она посмотрела на Александра, словно в первый раз заметив его присутствие.
- Большинство из них просто идиоты,- пробормотала она и снова повернулась к крепости.
- Он убил четверых гафов,- крикнула она в сторону стен,- и что мы, по-твоему, должны после этого делать? Пусти его внутрь и чествуй, как он того заслужил.
- Если мы сделаем, как ты говоришь,- произнес другой голос, в котором чувствовалась нотка сарказма, словно его владелец обращался к испорченному ребенку,- и гафы узнают об этом, то они не оставят в покое ни его, ни нас. Я уверен, за его голову уже назначили вознаграждение.
- Хватит болтать, черт возьми, и дай нам войти! Она снова повернулась к Александру и одарила его улыбкой.
- Если за нас назначено вознаграждение,- прошептал Парменион Александру,- то как мы можем доверять этим трусам? Они могут убить нас во сне.
- Вы будете под защитой главы Риса,- ответила Нева, очевидно оскорбленная предположением Пармениона,- а его слово пока еще надежная гарантия.
- Если за меня назначат вознаграждение,- вмешался Александр,- то мое появление здесь повлечет за собой вооруженный конфликт.
- Ну разумеется.- Нева улыбнулась.-Ты научишь их, как победить наших врагов, киевантов.
- Я думал, ваши враги гаварниане.
Нева показала в сторону тел, висевших на стенах:
- Это киеванты. Гафы хорошо нам платят за каждого из них.
- Мне кажется, вам предстоит проделать здесь очень большую работу,- пробормотал Парменион.
- Отведи меня к вашему лидеру,- устало сказал Александр.- Я хочу поговорить с ним о киевантах и о гафах.
- Но ты разговариваешь с ним прямо сейчас, только не говори это моему дяде - старый дурень думает, что он все еще командует здесь,- произнесла Нева с улыбкой, а затем решительно повернулась к крепости.
- А ну открывайте ворота, тупоголовые ублюдки, иначе я лично отрежу кому-то яйца, а то, что останется,- отдам гафам.
- Амазонки,- прошептал Парменион,- черт бы побрал этого Элдина Лариса.

ГЛАВА ШЕСТАЯ

- Джентльмены,- объявил Элдин,- выплаты за первый контакт будут производиться из расчета пять к одному в пользу Александра.
Отвернувшись от экрана, Элдин подошел к занимающему всю стену окну, из которого открывался панорамный вид на Колбард. Глядя вниз, на раскинувшуюся под ним внутреннюю поверхность кольца, он почувствовал, как у него захватывает дыхание. Плодородные земли, удерживаемые гафами, находились слева от него. Это были сплошные зеленые лоскуты возделанных полей и лесных угодий, которые пересекали голубые ленты рек, впадающие в широкое внутреннее море. Почти достигая моря и образуя естественную границу с восточной окраиной земель гаварниан и холмами, заселенными людьми, блестело на солнце обширное пятно. Миллионы лет ветровой эрозии начисто удалили слой почвы, обнажив внутреннюю структуру Колбарда и создав пустыню из полированного металла.
Справа находились разрезанные глубокими складками вершины холмов, на которых обитали люди. Прямо под собой Элдин мог различить место, где всего лишь несколько часов назад он высадил Александра. Быстро пробежав пальцами по расположенной рядом клавиатуре, Элдин вывел на экран сильно увеличенное изображение, переданное с парящих в воздухе микрокамер, следящих за тем, что происходило на поверхности. Он бросил короткий взгляд на Александра, все еще находясь под впечатлением того, что тому сейчас удалось совершить. Отвернувшись от экрана, Элдин вновь перевел свое внимание на кохов, собравшихся в смотровой комнате.
Яхта Корбина, “Гейммастер”, была пришвартована к пирсу, сооруженному на вершине одной из холодильных башен Колбарда. Если не принимать во внимание экран и контрольное оборудование, установленное в одной из стен, остальная часть комнаты по внешнему виду напоминала старый, хорошо обставленный охотничий домик или элитарный мужской клуб. Кресла были обтянуты кожей, стены покрыты панелями из полированного тика, импортированного с одной из планет с тропическим климатом, выращивающей на продажу ценные породы деревьев. Хотя кораблю было еще меньше года, комната пропиталась специфическим мужским запахом, составленным из аромата дорогих сигар, выдержанного бренди и кожи. Эта яхта, само собой, была предметом зависти других кохов, но Корбин давно славился умением во всем обставлять своих соперников по бизнесу.
Сервороботы бесшумно сновали между кресел, поднося выпивку кохам.
- Превосходно, мой славный Элдин,- произнес Корбин. В его голосе чувствовалось удовлетворение от многообещающего начала игры.- Просто превосходно. Александр в избытке наделен всеми качествами, которыми, по моему представлению, он и должен был обладать.
- Какими он должен был обладать, и даже еще сверх того,- вставил Зола, приблизившись к Элдину.- Я совершил большую оплошность, когда поставил на то, что первый контакт закончится не в его пользу. Но больше я не допущу подобной ошибки.
- Контакт на межчеловеческом уровне - это одно дело,- рассудительно произнес Букха, все еще не в силах оторвать взгляд от табло тотализатора.- Но готов вас заверить, первое же организованное столкновение между гаварнианами и людьми будет иметь однозначный, заранее предсказуемый результат. И никакой Александр ничего в нем не изменит.
- Но с помощью наших устройств дистанционного наблюдения,- возразил Корбин,- ты сам только что видел, как не моргнув глазом он выбил из седла четверых всадников - гаварниан, чьи достоинства ты так нам нахваливал.
- Знаешь,- произнес Зола вкрадчивым голосом, приблизившись к Букхе сбоку,- может быть, эти воины просто были второсортными.
Букха повернулся к Золе и продемонстрировал ему оскал своих выдвинутых вперед клыков.
Зола в испуге отпрянул назад:
- Ну, ну, не стоит из-за такого пустяка вести себя словно варвар.
- Да у меня и в мыслях не было проявлять враждебность. Я просто зевнул.
- Джентльмены, первый эпизод игры завершен,- вмешался Элдин.- Вы можете рассчитаться друг с другом, используя главную файловую систему. И, как у нас заведено, наши гостеприимные хозяева, кохи Корбин Габлона и Букха Таг, организовали для вас банкет по случаю удачного начала.
- От Зергха еще не поступало никаких новостей о высадке Кубара? - поинтересовался Сигма.
- Сведения скоро поступят,- ответил Элдин.
Тут через распахнутые двери в комнату вплыл стол, плотно заставленный самыми изысканными деликатесами, какие только можно было найти во всем Магеллановом Облаке, и кохи с возбужденными возгласами обступили его со всех сторон. Даже ксарн присоединился к ним, отказавшись по такому случаю от своей повседневной диеты и решив попробовать то, что он считал сырой пищей.

* * *

Бросив взгляд через плечо, Кубар убедился в том, что оруженосец по-прежнему идет рядом с ним, держа в руке Боту - серебряный жезл, символизирующий власть, который он придумал для себя много веков назад. Но это было в далеком прошлом, покрытом прахом и удаленном на две тысячи эст, или, если использовать общепринятый теперь, по словам Зергха, человеческий термин, на четыре тысячи лет. Прах, все они давно превратились во прах. Все друзья, все многочисленное войско, некогда представлявшие собой значительные фигуры в борьбе за объединение мира,- все они стали прахом.
Как и три брата, ушедшие раньше его, Клиарн умер всего лишь день назад, или с тех пор прошло уже четыре тысячи лет? Кубар отвернулся от оруженосца и закрыл глаза. “Мои три брата”,- подумал он, и душа его наполнилась болью, знакомой всем гаварнианам, потерявшим братьев. Как и все гаварниане, он появился на свет вместе с тремя братьями и единственной сестрой. Но братья ушли из этого мира раньше его, чтобы, остановившись в Бинде, Зале Покоя и Тихого Созерцания, ожидать, когда все четверо соединятся снова, чтобы вместе совершить последний переход и присоединиться к Незримому Свету.
“Ах, мои братья,- с печалью подумал он,- как долго вам пришлось меня ждать. Неужели несколько тысячелетий вы просидели в молчании, наблюдая за тем, как воссоединяются другие, и только меня по-прежнему нет? Может быть, вы уже опасаетесь, что я никогда не появлюсь во Вратах Света? Или ваши души перенеслись через время вместе со мной? Захватил ли с собой Клиарн, чьи мертвые глаза смотрели на меня всего лишь день назад, захватил ли он с собой двоих других, умерших ранее?”
- Прости меня, Клиарн,- прошептал он, повторяя то, что говорил себе уже тысячу раз за время путешествия через небеса в этот новый мир. Открыв глаза, он снова посмотрел на чужое солнце, испускающее ослепительно белые лучи, так непохожие на мягкое рубиновое сияние родного светила. Он оторвал взгляд от солнца и посмотрел на горизонт, уходящий с двух сторон вверх - два зеленовато-голубых рога с вкраплениями коричневых пятен.
Глядя в ту сторону, которая, по словам Зергха, считалась здесь севером, он увидел перед собой три уходящих в небо горы, казалось бы нависавших над самой головой, хотя до ближайшей из них было не меньше дюжины лиг. За ними располагались еще три таких же громадины. Причем одна поднималась прямо из моря. Город, к которому он направлялся, лежал у подножия горы, мысленно названной им Валдинка, Гора Духов. Когда его задача будет выполнена, он заберется на Валдинку, если такое возможно, и посмотрит на то место, где когда-то причаливали большие корабли, плавающие среди звезд. У себя дома он часто плавал по небу, и воспоминание об этом наполнило душу Кубара тихой радостью, поскольку именно в период его правления шары, наполненные теплом огня, впервые поднялись над землей. Он одержал решающую победу у Хеды, использовав воздушные шары как тактическую уловку. Возможно, после того, как все закончится, он попробует с их помощью покорить вершины гор.
После того как все закончится. Эта мысль заставила его улыбнуться. Как часто в самые трудные дни пятой коалиции или в ссылке, продолжавшейся сто ночей, он повторял про себя, “как только все закончится”. Сколько раз он испытывал острые приступы ностальгии по тем временам, когда все еще только начиналось и три единокровных брата были еще вместе с ним.
Но тела братьев уже давно стали пеплом. И ностальгия тоже стала пеплом, так же как и его дети. Все это являлось расплатой за покорение мира. Он снова посмотрел на Пагу, и Пага, как всегда, ответил ему взглядом, полным заботливого участия к своему господину.
Он уже много лет был его оруженосцем. Кубар не раз просил Пагу занять должность, которую он на самом деле давно заслужил, но друг детства всегда отвечал отказом, желая лишь одного - преданно служить ему. Пага не раз спасал ему жизнь, когда с ним была лишь горсточка единомышленников, преследуемых и презираемых, охотившиеся на них аристократы смотрели на это скорее как на забаву, чем как на войну. Больше половины его жизни прошло с тех пор, как он собрал в своем поселении первый отряд и поднял восстание против крепостничества и феодального гнета. Пага был последним, кто остался с ним из той, покрывшей себя немеркнущей славой, компании.
Опять это слово - слава. Когда война, продолжавшаяся двадцать лет, подошла к концу, как часто они стали использовать его. Слава была единственным утешением для тех, кто понес тяжелые утраты. Это слово почему-то делало ношу не такой тяжелой, ведь они объединили не только земли, но и весь народ в один класс свободных индивидуумов - объединение, за которое пришлось расплачиваться кровью целому поколению.
Он еще раз посмотрел на вогнутый мир, который словно был вывернут наизнанку или создан по законам Зазеркалья, где горизонты ведут себя не так, как положено. Так, на протяжении жизни нескольких сотен поколений про него рассказывали легенды - о том, как он поднялся на гору Валдинка после последней битвы и смерти Клиарна, а затем таинственно исчез, чтобы присоединиться к Незримому Свету.
Он тихо усмехнулся. Исчезновение стало финальным актом, тем цементом, который окончательно скрепил союз, созданный его полубожественной волей. И вот теперь он оказался здесь, в другой эпохе, призванный совершить то же самое с его отдаленными потомками, которые сумели подняться к звездам, что когда-нибудь должно было произойти. Он улыбнулся Паге и жестом показал ему, что им пора присесть и подождать. Ожидание не должно продлиться слишком долго, в этом он был уверен, поскольку Зергх сказал, что их высадят возле дороги, по которой часто проезжают патрули. Патрули феодалов - одна мысль об этом заставила его горестно покачать головой. Хотя здесь до сих пор чтили его имя, идеалы, за которые он боролся, по всей видимости, были забыты. Благодаря его усилиям воплощенная в реальность мечта о единстве просуществовала до начала освоения новых миров, но здесь общество опять начало гнить и разлагаться на классы, и вновь появились крепостные и феодалы, воинское сословие и угнетенные крестьяне.
Они чтили его имя, но забыли, какие принципы он отстаивал. Пророк Йешда был прав, когда говорил, что способность видеть дальше всех окружающих является проклятием всех пророков, поскольку картины из отдаленного будущего порой способны разбить ему сердце. Значит, ему придется начать все с самого начала здесь, в новом мире, куда собратья-гаварниане привезли его на борту чудесного корабля. Он на мгновение задумался об этом и почувствовал, что ему рассказали далеко не все, но затем решил отложить свои сомнения до тех пор, пока не будет выполнена его главная задача.
Представив себе, что ему предстояло сделать, он тяжело вздохнул. Зергх рассказал ему, что старые законы, существовавшие до объединения, здесь снова вошли в силу. Это было так, словно его потомки, испугавшись будущего, вернулись в отдаленное прошлое. Таким образом, ему вскоре придется заявить о себе как о герое древней легенды и представить какие-нибудь доказательства,- и к этому он должен был подготовиться.
Шурша шелковым одеянием, Кубар Таг сел в пыль на дороге и принял положение для первой стадии созерцания. Пага, оруженосец и хранитель жезла власти, опустился на колени рядом с ним. Им и в самом деле не пришлось ждать слишком долго.
Кубар услышал в отдалении ритмичные звуки, напоминающие стук копыт диены. Но он уже знал, что это двуногое вьючное животное заменили здесь четвероногим зверем, заимствованным у безволосых и выведенным затем в более крупную породу.
Он закрыл глаза и, держа дыхание под контролем, заглянул во внутренний источник, из которого когда-то впервые почерпнул убежденность в том, что ему уготовано высшее призвание. Стук копыт приблизился, а затем резко затих.
- Эй, смерд, ты загораживаешь дорогу благородному воину, посыльному самого тага!
Кубар сохранял молчание. Значит, его имя стало здесь титулом, который присваивали верховным правителям. Он сделал едва заметный жест рукой, чтобы удержать Пагу на месте, поскольку сейчас не стоило реагировать на оскорбление.
- Я к тебе обращаюсь, смерд.- В голосе чувствовалось раздражение, вызванное отсутствием какой-либо реакции со стороны Кубара.- Я сохраню твою жизнь, поскольку ты старше меня, но отойди в сторону, или иначе мне придется позабыть о моем благородном происхождении, даже несмотря на то, что на тебе одеяние наших предков.
Кубар оставался неподвижным, его глаза по-прежнему были закрыты.
Он услышал, как противник спешился, скрипя кожаными доспехами, и гравий захрустел под его подошвами.
- Если ты ищешь смерти, если тебе не терпится присоединиться к своим братьям, то мне не остается ничего другого, кроме как выполнить твое желание.
До Кубара донесся звук вынимаемого из ножен меча, сопровождаемый участившимся дыханием Паги.
- Мне приходилось командовать вами раньше,- спокойно произнес Кубар,- поскольку я Кубар Таг, появившийся здесь через много поколений для того, чтобы объединить вас снова.
Начав говорить, он медленно поднялся и повернулся лицом к воину, который уже приблизился к нему с обнаженным мечом, направленным в третью позицию. Это положение меча называлось Макна, и его использовали тогда, когда хотели убить незнакомца, в чьем социальном статусе не было полной уверенности. “Видимо, это бесполезное правило древнего этикета сохранилось до сих пор”,- подумал Кубар.
Воин переместил меч в шестую позицию, выражающую презрение, и улыбнулся.
- Ты просто сумасшедший, а значит, не имеешь классовой принадлежности. Приготовься к смерти.
Как только воин произнес слово “смерть”, Пага, взревев от гнева, бросился вперед, но он все равно опоздал.
Одним плавным движением Кубар извлек меч из ножен. Прежде чем улыбка на лице воина успела смениться гримасой боли, его голова отделилась от туловища и покатилась по земле. Коротким движением запястья Кубар стряхнул кровь с клинка и вернулся в положение для самосозерцания возле свежей лужи крови.
Пага повернулся к оцепеневшему спутнику мертвого посыльного.
- Сколько времени нужно, чтобы добраться до того, кого вы называете тагом?
- Около дюжины затемнений, но его брат живет всего лишь в одном затемнении отсюда.
Затемнение? Этот Зергх забыл ему объяснить. Ему оставалось только надеяться, что он подразумевает не слишком большой промежуток времени.
- Поезжай к нему и объяви, что Кубар Таг пересек время для того, чтобы снова вас возглавить. Гонец недоверчиво посмотрел на Пагу.
- Поезжай, или тебе придется испробовать на себе остроту моего клинка.
- Я уже был сегодня свидетелем странного события на территории безволосых, так что еще одна необычная новость в донесении не изменит его характер,- сказал гонец и приподнял забинтованную руку, словно она являлась доказательством его слов.- Я передам твое послание.
Пришпорив животное, он объехал тело своего недавнего спутника и поскакал дальше.

* * *

Пага почувствовал легкое прикосновение к своему плечу и, вздрогнув, прервал медитацию.
- Мне кажется, я понимаю, что означает термин затемнение,- задумчиво произнес Кубар.
Пага заметил, что у его господина проснулось любопытство, и, поднявшись с земли, встал рядом с Кубаром.
- Обрати внимание, стало темнее, хотя на небе нет ни одного облака. Еще некоторое время назад я почувствовал, что воздух стал немного прохладнее. Ты заметил?
- Стало темнее,- с готовностью согласился Пага и снова посмотрел на странное белое светило, по-прежнему висевшее прямо над их головами, в том же самом месте.
- Оно умирает? - воскликнул Пага, пораженный внезапной догадкой, и перевел взгляд на землю, чтобы побороть свой страх.
Кубар тихо усмехнулся:
- Астрономия никогда не вызывала у тебя особого интереса, мой отважный телохранитель, Я помню, наши ученые, наблюдавшие за ночным небом, говорили мне, что некоторые звезды светят то ярче, то тусклее. Этот мир, Колбард, как его назвал Зергх, не отворачивает своей поверхности от светила, но тем не менее здесь наступает некоторое подобие ночи, когда солнце на время меркнет.
Кубар посмотрел на дорогу в том направлении, куда скрылся всадник.
- Гонец сказал, менее одного затемнения, таким образом, они здесь скоро появятся. Надеюсь, не потребуется еще одной жертвы.
Кубар посмотрел на окоченевшее тело у своих ног.
- Надеюсь, что нет. Мне кажется, те, кого мы ждем, уже приближаются,- произнес Пага ровным голосом и показал в направлении, которое выбрал всадник. В глубине души он боялся, что воины этого мира сочтут их сумасшедшими и будут вызывать на смертельный поединок до тех пор, пока они оба не окажутся мертвы.
Их по-прежнему немного смущало, что горизонт ведет себя здесь не так, как положено, но благодаря этой необычной особенности Кубар смог увидеть на загнутой кверху ленте дороги приближающуюся к ним кавалькаду всадников, на которую показывал Пага.
- Перед этой важной встречей я должен предаться самосозерцанию,- тихо произнес Кубар и вернулся в сидячее положение.

* * *

- Ну вот, теперь уже двое мертвы,- бесстрастно произнес Пага, глядя на еще один обезглавленный труп, упавший поперек первого, и свежая кровь, пролившись на гравий, смешалась с темным, высохшим пятном, оставшимся от предыдущего убийства.
По рядам окруживших их воинов пронесся удивленный шепот.
Кубар убрал в ножны меч и посмотрел в лицо лидера группы.
- Я Кубар Таг. И я унижаю свое достоинство, говоря по принуждению, но мне необходимо объясниться. Я не сумасшедший. Только сумасшедший станет лгать тем, кому он намерен служить. По крайней мере, так было в мои дни. Или гаварниане с тех пор начали вырождаться?
Он уже знал ответ на свой вопрос, поскольку Зергх рассказал ему, что пришедший из отдаленного прошлого старый обычай говорить только правду членам своего клана до сих пор действовал на Колбарде. Даже несмотря на совершенно незаметную работу речевого импланта, он чувствовал, что некоторые слова сохранили свои древние корни, а фонетические конструкции, означающие правду и ложь, совершенно не изменились. В то же время в речи присутствовало значительное количество слов, совершенно ему незнакомых, и он мог только предположить, что они заимствованы из других языков.
Все пятьдесят всадников были облачены в одинаковые лакированные кожаные доспехи, и единственной цветной деталью их костюма являлась красная лента, которой были завязаны заплетенные в косу гривы. Он знал, что среди них должен находиться истинный лидер, и его задача заключалась в том, чтобы догадаться, кто это. Оставаясь на месте, он начал внимательно осматривать каждого из них. Большинство воинов сразу же отворачивалось, некоторые пытались выдержать его взгляд, другие поспешно отводили глаза в сторону. Боковым зрением Кубар заметил, что все бросают взгляды на одного из членов группы.
Этот воин не походил на командира, по крайней мере по своему внешнему облику. Его авторитет, подумал Кубар, скорее был основан на умственных способностях, чем физической силе, и ему требовалась крепкая рука опытного воина, способного быть надежным защитником.
- Я обращаюсь к лидеру, присутствие которого нельзя не заметить,- произнес Кубар, глядя поверх головы вождя, чтобы его взгляд не сочли за вызов,- Руководствуясь своей мудростью, он должен решить, требуется ли еще одна смерть для того, чтобы доказать справедливость моих слов.
Вождь издал слабое рычание и подъехал поближе.
- Я все видел и не могу сказать, что твои слова безосновательны, но все же такое заявление...- Его голос постепенно затих.
Кубар, так же как и Пага, державший перед собой серебряный жезл, сохраняли полную неподвижность.
- Я понимаю твои сомнения и не могу тебя за это винить, поскольку для того, чтобы командовать, необходимо обладать мудростью и рассудительностью.
Он почувствовал, как вождь в душе с облегчением вздохнул. Кубар не стал для подтверждения своих слов вызывать его на смертельный поединок. По крайней мере, пока.
- Давай поговорим за едой, пока продолжается затемнение, а затем, возможно, мы вместе найдем путь к свету.

* * *

После третьей чаши мусы, когда слабый наркотический напиток начал оказывать свое воздействие, напряжение между двумя лидерами начало ослабевать.
Вождь местных гаварниан сидел на ковре, покрытом замысловатым узором, и всю группу окружал защищающий от ветра тент из бледно-зеленой ткани с повторяющимся рисунком в виде одинокого голубого цветка.
До сих пор они не проронили ни слова, поскольку тот, кто первый заговорит, потеряет лицо, и каждый продолжал смотреть в землю прямо перед собой, избегая прямого взгляда в глаза, который мог быть расценен как вызов.
Кубар находил создавшуюся ситуацию достаточно любопытной, так как ритуал с его времен сохранился почти без изменений - вплоть до того, что они оба должны были следить за тем, чтобы шерсть на их телах торчала в стороны, демонстрируя спокойную настороженность, но при этом не стояла дыбом, что могли счесть за признак враждебности, и в то же время не лежала слишком гладко, как бы выражая преклонение перед старшим по рангу.
В конце концов оруженосец, занимавший место рядом с вождем, заговорил первым, нарушив тишину:
- У того, кто называет себя Кубаром, нет младших братьев, которые могли бы говорить за него?
- Если мое имя пережило время, то ты должен знать, что мой первый брат погиб у Мутачи, второй в битве при Воллане, а третий...- Он на мгновение запнулся.- О Клиарне тебе тоже все известно. Значит, твой вопрос ко мне скрывал в себе ловушку, но на этот раз я не буду воспринимать его как оскорбление. А твой господин, сидящий здесь, не последний в роду?
Он бросил взгляд на своего оппонента, и тот ответил ему легким кивком.
- Я говорю от имени Хины,- ответил оруженосец,- второго в роду, после старшего брата Калина, чей брат, Сваника, погиб, упав с лошади, а другой брат, Ута, был убит безволосым всего лишь затемнение назад.
Кубар заметил в голосе оруженосца смущение, и его последние слова были встречены тихим рычанием собравшихся воинов. Кубар понял, что смерть от руки человека считалась здесь бесславной.
Кубар кивнул в сторону Хины, который, как единственный младший брат, оставшийся в роду, был оруженосцем тага. После того как обе стороны закончили формальное представление, обменявшись именами и историями смерти братьев, они больше не могли убивать друг друга без всякой причины. Зергх сказал ему, что этот обычай тоже сохранился, и, значит, ему удалось совершить первый шаг.
Хина отстегнул от пояса меч и положил его слева от себя. Не уверенный до конца в символике этого жеста, Кубар тем не менее повторил его, чувствуя, что он выражает доверие.
- Я не имею оснований называть тебя лжецом,- начал Хина,- но клянусь душами моих ушедших братьев, ты сам должен понимать, что хочешь, чтобы я поверил в невозможное.
Кубар не мог сдержать улыбки. Если бы дней десять назад кто-нибудь вошел в его зал для аудиенций и заявил, что он легендарный Грита, победивший гигантского змея Виса, который некогда оплетал весь мир своими кольцами, он бы счел, что его хотят оскорбить неприкрытой ложью.
Кубар еще раз усмехнулся и посмотрел на потускневшее светило над головой.
- Послушай меня, Хина, брат тага. Если бы совсем недавно кто-нибудь сказал, что я буду сидеть здесь, в мире, называемом Колбард, среди моих дальних потомков и спокойно рассуждать о таких невероятных вещах, то я без колебаний воздал бы ему по заслугам. Ты никогда не слышал о Зергхе?
- Нет.
- Жаль, он выдающийся гаварнианин - наполовину вор, наполовину могущественный бог. Хина сохранял молчание.
- Я слышал, что полторы тысячи эст назад ваши предки прибыли сюда из других миров. Хина кивнул.
- После того как ваши предки здесь поселились, разразилась большая война, катаклизм, отрезавший их от остальных сородичей, которые с тех пор не возвращались.
- Это известно всем,- ответил Хина.
- Но знаешь ли ты, что существуют гаварниане, живущие почти как боги из наших древних легенд, до сих пор путешествующие между звездами?
Хина некоторое время молчал; на его лице застыло сосредоточенное выражение, но затем, очевидно догадавшись, о чем идет речь, он понимающе кивнул:
- Да, об этом написано в нашем Коде. “На небе есть свет, который невидим. Когда мир наших предков становился темным, как пещера, на небе появлялись звезды”. Звезды...- Он замолк и устремил взгляд вдаль, словно рассматривая какой-то объект, удаленный на большое расстояние.- Мы хорошо помним истории из нашего далекого детства, когда все наши братья еще играли вместе с нами и никто не знал, кому уготовано быть первым призванным судьбой. В ту пору мы любили слушать легенды о наших далеких предках и героях древности. И первым среди них - первым воином, первым стратегом, первым завоевателем, а затем объединителем - был Кубар до Ладж, первый названный Тагом. Он - тот, кто объединил разрозненные феодальные кланы, кто дал свободу гаварнианам, благодаря чему мы впоследствии сумели подняться к звездам, он - наш идол. Он всегда был моим кумиром, и поэтому твои слова либо жестокая насмешка, либо легенда к нам вернулась и теперь живет среди нас.
Хина снова сделал паузу и смело посмотрел в глаза Кубару.
- И почему-то я всегда думал, что Кубар Таг был огромного роста, имел твердый голос, ясные глаза, а сила и уверенность исходили от всего его существа. А теперь я встречаю незнакомца, покрытого дорожной пылью, чья шкура уже поседела, в глазах застыла бесконечная усталость. Да и ростом он едва ли по плечо большинству моих гвардейцев. И этот незнакомец заявляет, что он легендарный Кубар Таг.
- И все же Кубар Таг сидит перед тобой. И пусть я прослыву лжецом и силы покинут мое тело. Хина продолжал смотреть в глаза Кубару.
- Это Дас,- сказал Хина и, достав из ножен свой меч, положил его перед Кубаром.
Теперь его ожидало сравнение достоинств клинков, подумал Кубар - еще один обычай, переживший эпохи, и тут же он осознал истинное значение предстоящей сцены. Это был распространенный ритуал, но в данной ситуации качество его оружия могло стать еще и доказательством.
- А это Тагак, выкованный из чистейшей стали, неизвестной мастерам вашего мира.
Когда на выскользнувшем из ножен мече заиграли лучи потускневшего солнца, многие из присутствующих воинов не смогли сдержать удивленных возгласов. Кубар наклонился и протянул клинок Хине, рукояткой вперед. Забыв про этикет, воины обступили своего вождя, чтобы как следует рассмотреть сияющее лезвие. Взявшись одной рукой за рукоятку, а другой за кончик клинка, Хина вопросительно посмотрел на Кубара, и тот в ответ утвердительно кивнул.
Сухожилия на руках Хины вздулись, и, постепенно сгибая клинок, он соединил острие с рукояткой. Все воины затихли. Их собственные мечи давно бы сломались, не выдержав напряжения. Когда Хина отпустил кончик меча, лезвие, со свистом прорезав воздух, вернулось в исходное положение.
- Это настоящий клинок наших предков,- тихо произнес Хина, рассматривая волнистые узоры, застывшие на стальном лезвии, которое можно было бы назвать совершенным, если бы не зазубрина возле самой рукоятки.
- Тагак,- промолвил Пага.- А я теперь ношу парный меч, клинок Клиарна - Тусту.
С этими словами он достал из ножен свой меч и положил его рядом с первым. Два клинка были абсолютно идентичными, вплоть до зазубрины у рукоятки. Хина наклонился и коснулся пальцем единственного изъяна сначала на одном лезвии, затем на другом.

Встанем все вместе, один к одному,
Сталь блеснула огнем,
Встанем все вместе, плечом к плечу,
Брат отдал свою жизнь,
Кровавая жертва сплотила народ,
И нет иного пути,
Смерть брата навеки сплотила народ,
Теперь мы все, как один.

Кубару пришлось приложить значительные усилия для того, чтобы сохранить самообладание. В ту ночь, когда погиб Клиарн, он слышал, как Шеста, постельничий, в первый раз затянул эту песню. И она сохранилась до сих пор вместе с памятью о неприятном для него эпизоде.
Хина с почтением взял в руки парные мечи и один за другим вернул их владельцам. Этим жестом он подтверждал, что они приняты в клан. Однако Хина только показал свой клинок Кубару и не предложил его осмотреть. Таким образом, он не обещал взамен свою защиту.
Кубар дал знак Паге не реагировать на скрытое оскорбление. Он понимал, что ожидать так рано полного и безоговорочного признания было бы глупо. На это потребуется время. Даже если Хина до конца поверит в его историю, все равно Хина не таг. Его старший брат правил здесь. Следовательно, Хина не мог брать под свое покровительство того, кто, возможно, не понравится брату. Он был осторожным и мудрым, каким и должен быть член правящей семьи. Кубар уже почти полюбил его, несмотря на то что он являлся представителем старой феодальной системы, вернувшейся к жизни на Колбарде.
Кубар заметил, что стало еще темнее. Освещение было таким тусклым, словно солнце закрыло грозовое облако, хотя небо на самом деле оставалось чистым. Не в силах сдержаться, он оторвал взгляд от Хины и с тревогой посмотрел на темно-синие небеса:
- Свет еще вернет свою прежнюю силу? Хина рассмеялся:
- Разумеется, ты не можешь этого знать, не так ли?
Кубар не почувствовал подвоха в этом вопросе, но понял, что первый шаг к полному признанию уже сделан. Он просто должен был доказать им всем, что величайшая легенда на самом деле вернулась к ним. Он перевел взгляд на свои руки и ноги.
Да, легенда вернулась. Пусть даже шерсть его поредела, подумал он и почесал залысину на затылке.

ГЛАВА СЕДЬМАЯ

- Эй, ты! Да, ты, со скошенным лбом. Наверное, до тебя никогда не дойдет, что должен делать копьеносец из первого ряда.- Голос Пармениона дрожал от гнева.- Да, придурок, я говорю именно про тебя! Выйди вперед! И ты думаешь, из тебя получится солдат? - Парменион подошел ближе и, поднявшись на цыпочки, наклонился вперед в тщетной попытке добиться, чтобы его глаза находились на одном уровне с глазами солдата.- Ну, что ты можешь мне на это сказать? Или тебя поразила немота?
Объект гнева Пармениона смог ответить ему лишь взглядом выпученных от страха глаз. Он открыл рот, словно бы собираясь что-то сказать, но произвел на свет только нечленораздельные звуки.
Парменион в отчаянии резко воздел руки к небу, и недоученный копьеносец резко отпрыгнул назад.
- Ага, ты отскочил назад! Я посмотрю, как ты отскочишь назад, когда будешь встречать свою первую атаку. Клянусь всеми богами, я воткну тебе в задницу свой меч, если ты отступишь хотя бы на один проклятый дюйм. Клянусь тебе в этом! - Его голос почти сорвался.- Я клянусь тебе тенью моего отца! Я клянусь самим Александром!
- Не нужно употреблять в клятвах мое имя.
Парменион развернулся на каблуках, и когда Александр подошел ближе, отточенным движением отсалютовал ему пикой.
- Генерал Парменион, не хотели бы вы осмотреть последние образцы оружия, изготовленные кузницей? А я тем временем поговорю с нашими людьми.
- Кузница! Да в этой вонючей дыре не наскрести металла и на пятьдесят наконечников для копий. Тем более ума для того, чтобы их сделать.
Парменион прошел через ворота обратно в город, и, заслышав его громкие проклятия, женщины загоняли домой детей и закрывали двери своих жилищ.
- Вольно,- тихо скомандовал Александр, и построенные в шеренги три сотни мужчин и несколько женщин издали дружный вздох облегчения.
Он попробовал посмотреть на них другими глазами, снова увидеть перед собой стройные ряды своего войска, лучшей в мире многотысячной фаланги, марширующей по Гавгамельской равнине, чтобы оспорить господство над всей Персидской империей. Но перед ним была лишь суровая реальность.
Его новая “армия” представляла собой оборванную, немощную, недисциплинированную банду воров и трусов. Их город был прибежищем мелких грабителей, способных напасть только на одинокого, невооруженного путника. Эти люди годились для того, чтобы нанести удар дубинкой со спины или устроить еще более отвратительную охоту на своих соседей, чтобы получить у гаварниан награду за их головы, но, как он сам мог убедиться не более десятка затемнений назад, они в панике разбежались от горсточки гафов, преследовавших их ради забавы.
Такой была его армия. Начав с этой банды негодяев, он должен объединить все племена, проживающие на территории, превышающей по площади Анатолию. А затем повернуть их совместные силы против гафов, которые, что делало ситуацию еще более сложной, подчинялись единому правителю, называемому тагак или как-то похоже. Александр почти не сомневался в том, что как только этот тагак узнает о появлении среди людей нового лидера, поставившего перед собой задачу их сплочения, он объявит на него охоту и не успокоится до тех пор, пока лидер не будет обезврежен. По крайней мере, так бы поступил он сам на его месте. Таким образом, на задачу, для решения которой требовались годы, ему отводилось всего лишь несколько месяцев. И если он не успеет ее решить, общий враг уничтожит его.
Он снова посмотрел на свой отряд.
- Генерал Парменион прав,- и чуть не поперхнулся от этих слов. В македонской армии был другой Парменион, самый преданный полководец его отца, служивший первое время правой рукой и ему самому, но затем обвиненный в измене и убитый по его приказу. Александр до сих пор считал, что в то время у него были веские причины считать Пармениона предателем, но все же обветренное лицо старого воина часто преследовало его во сне. Похоже, теперь у него будет новый Парменион - толстый, одноглазый, неграмотный стражник, являвшийся единственным звеном, связывающим его с прошлым. Новый генерал Парменион для нового мира.
Люди застыли в угрюмом молчании, по-видимому не испытывая восторга оттого, что какой-то незнакомец, выдающий себя за героя легендарного прошлого, так грубо вмешивается в размеренное течение их жизни. Александр не питал на их счет никаких иллюзий и знал, что, скорее всего, они вонзили бы ему в спину нож при первом же удобном случае, если бы не страх перед Невой. Никто не сомневался, что Нева - имеющая достаточно силы, как моральной, так и физической, для того, чтобы держать в руках этот сброд,- убьет первого, кто на такое осмелится. Александр уже начал подозревать, что когда гафы схватили ее, мужчины побежали прочь, крича не от испуга, а от радости. Даже ее дядя, Иварн Черный Зуб, являвшийся номинальным правителем в этой грязной дыре, казалось, временами побаивался племянницы. В ней было нечто такое, что не подходило данному месту, но пока он еще не мог понять, в чем именно заключается несоответствие.
- До сих пор вы сражались только каждый за себя,- произнес Александр голосом, который он использовал, когда хотел поговорить со своими солдатами в дружеском тоне.- Теперь же вам предстоит научиться сражаться вместе, как один человек. Вы должны передвигаться все, как один, опускать копья все, как один, и если понадобится, умереть все, как один. Вам необходимо понять, черт возьми, что если хотя бы один из вас дрогнет, если хотя бы один человек побежит, то остальные непременно погибнут. Не жалейте слабого, оказавшегося в ваших рядах, поскольку он может стать причиной вашей смерти.
Сейчас я скажу вам о том, что вы уже слышали сто раз, но я скажу вам об этом другими словами. Завтра мы выступаем против киевантов. Завтра, вооруженные новыми боевыми навыками и отвагой, вы победите ваших старых врагов. Все вы не раз говорили мне о том, что ненавидите киевантов, что они мочатся в реку, из которой вы пьете, о том, что они похищают ваших женщин и детей для своих извращенных утех. Под моим руководством завтра вы покараете их. И пусть все знают, что воинов из Риса нужно бояться!
Александр закончил фразу на эмоциональном подъеме, ожидая услышать в ответ одобрительные возгласы, полные энтузиазма. Но они сохраняли угрюмое молчание. После неловкой паузы он повернулся к ним спиной.
- Опустите копья, черт вас возьми, и следуйте за мной шагом.

* * *

Иварн, как обычно находившийся в состоянии опьянения, размахивая руками, рассказывал о том, как завтра он будет лично отрезать уши пленным бандитам из Киеванта. Александр сидел напротив на жестком стуле, а Парменион стоял у него за спиной. Комната освещалась чадящей жаровней, и густые облака дыма, предварительно наполнив глаза слезами, а легкие - копотью, друг за другом выплывали через отверстие в крыше.
Затемнение уже перевалило через середину, но Иварн все еще не мог успокоиться и продолжал буйствовать:
- А этот проклятый Борет! Его я кастрирую и повешу на стенах, окружающих их жалкую навозную кучу!
Александр кивнул ему с отсутствующим видом и посмотрел в сторону Невы.
Как всегда, она постаралась ответить “своему спасителю”, как она его называла, самым соблазнительным взглядом. Он поспешно отвел глаза в сторону. Значит, проблема секса будет присутствовать и здесь. Даже в юношеские годы у него не находили отклика похотливые мечты сверстников. Он просто не испытывал такого же острого желания поскорее познать любовь женщины или другого мужчины. Ему казалось, что он играет в какую-то игру только для того, чтобы не отставать от своих товарищей.
И тут ему еще следовало учитывать тот факт, что она была единственной родственницей главаря этого разбойничьего поселения. То, что он спас ее от гафов, подняло его престиж, а данное им затем Иварну обещание уничтожить киевантов, по крайней мере на какое-го время, еще больше упрочило его положение. Он не хотел рисковать тем, чего ему удалось достичь.
- Так объясни мне еще раз, о легендарный герой,- проревел Иварн, и окружающие его телохранители загоготали над остроумной шуткой,- как мы это сделаем?
Александр посмотрел через плечо на Пармениона и выразительным взглядом попросил его не обращать внимания на иронические комментарии.
- Все очень просто, о царь царей.- Александр запнулся на этих словах, но ему было необходимо продолжать играть свою роль.- Я покажу тебе секретный способ побеждать врагов и приумножать твою славу. Сражаясь вместе, как сплоченный отряд, твои воины смогут громить врагов, в десять раз превосходящих их числом.
- А затем я смогу делать с моими врагами все, что захочу? - произнес Иварн тоном капризного ребенка.
- Совершенно верно.
- А что, если ты подведешь нас завтра? - спросил один из стражников.
Александр посмотрел на него со спокойной улыбкой:
- Ошибки быть не может.
- Будем на это надеяться,- многозначительно произнес Иварн.
Александр понимал, что его положение очень шаткое. Принадлежащий ему лук стоил дороже имущества всего поселения, и только обещание победы над врагом из соседней долины удерживало на плечах его голову.
- На, выпей еще! - внезапно воскликнул Иварн и, с трудом поднявшись на ноги, протянул Александру флягу с забродившим козьим молоком.
- Может быть, тебе пора отдохнуть? - предложил Александр.- Затемнение уже скоро закончится. Нам необходимо выступить как можно раньше, поскольку киеванты, наверное, уже узнали о том, что мы готовимся к нападению.
Иварн в ответ небрежно махнул рукой и рухнул в деревянное кресло, которое он называл своим троном.
- Я пойду проверю посты,- сказал Александр холодным тоном и поднялся со стула.
Он коротко кивнул главарю и вышел из лачуги. По привычке ему все еще казалось, что, выйдя ночью на улицу, он окажется в темноте. Однако в период затемнения интенсивность освещения падала только до уровня обычного облачного дня или сияния полной луны над покрытыми снегом равнинами за пределами Бактрии. Он посмотрел в направлении, которое мысленно называл северо-западом, и увидел в отдалении, У самого подножия Олимпа, мерцающее на темном фоне пятно света и поднимающуюся над ним тонкую струйку дыма. Через несколько часов он выступит против них и сделает первый шаг к основанию новой империи.
Его снова охватило ощущение необычности происходящего. Он посмотрел на запад и на направленном вверх изгибе поверхности смог увидеть голубые реки, гладь далекого моря, темные горные долины, зеленые леса и белые пики горных вершин. А дальше тянулась сплошная зеленовато-синяя полоса, постепенно исчезающая в лучах потускневшего солнца.
- Знаешь, он собирается тебя убить после того, как ты победишь для него киевантов.
Обернувшись, он увидел, что рядом с ним стоит Нева. Он по запаху почувствовал ее приближение, поскольку, как и все местные жители, она смотрела на купание как на вредное и напрасное занятие.
Александр решил, что эта девушка выглядела бы достаточно привлекательно, если ее отмыть и одеть в наряды, к которым он больше привык. Она приблизилась к нему и, коснувшись рукой его плеча, прижалась сбоку всем телом.
- Если ты захочешь, я буду твоей до конца затемнения.
- Спасибо за оказанную честь,- прошептал Александр в ответ, надеясь, что Парменион догадается не упускать из виду вторую руку девушки, лежавшую, как он знал, на рукоятке ее кинжала,- но уже скоро нужно будет поднимать людей. И я не могу растрачивать силы перед битвой, иначе боги перестанут мне помогать.
- Я думала, такому мужчине, как ты, вполне по силам познать за ночь троих женщин, а затем перерезать горло своим врагам.
- Ну да, конечно. Но я хочу служить твоему дяде, используя все имеющиеся у меня силы.
- Разве ты не слышал, что я тебе сказала? Старый козел прямо сейчас планирует твое убийство.
- Но почему ты мне об этом рассказываешь?
- Неужели ты сам не понимаешь?

Предыдущая страница 4 Следующая страница


5 Уильям Форсчен

Нева начала тереться лобком о его бедро, и в ее движениях только слепой не увидел бы имитацию того, что, как она надеялась, очень скоро должно было произойти.
Порывистым движением Александр обнял девушку и, проглотив появившийся в горле комок, поцеловал ее в шею. Она вздрогнула и застонала от удовольствия. Парменион, не отрывавший взгляда от ее руки на рукоятке кинжала, не смог сдержать сальной улыбки.
- Дорогая, я хочу того же, чего и ты,- прошептал он,- но если я не выиграю завтрашнее сражение, даже тебе не помешать своему дяде получить мою голову. Мне нужны все силы для победы, но затем ты получишь от меня достойное вознаграждение.- Он поцеловал ее еще раз, а затем быстро разжал объятия и отступил на несколько шагов.
Она посмотрела на него голодным взглядом, глазами, затуманенными от похоти.
- Только присматривай за Лотаром. Это здоровенный телохранитель с тупой физиономией. Он сделает все, что скажет Иварн; остальные слишком трусливы, чтобы пойти против тебя в открытую.
- Спасибо. И знай, все твои желания скоро исполнятся.- Бросив взгляд на Пармениона, он пробормотал: - Убираемся отсюда поскорее.
Он поспешно оставил Неву, все еще задыхающуюся от страсти.
Парменион собрался отпустить похабную шутку, но прежде чем он успел проронить хотя бы слово, взгляд Александра дал ему понять, что подобные комментарии способны завести его в слишком глубокую воду.
Нева проводила взглядом Александра, скрывшегося за углом. Она все еще дрожала от возбуждения, а он ушел. Затем ее мысли переключились на Лотара, который, пошатываясь, направлялся к своей хижине, чтобы поспать остаток ночи. “Что ж,- подумала она,- необходимо сделать кое-какие приготовления, и хотя Лотар глуп, у него есть несколько неоспоримых достоинств”. Она вздрогнула от приятного предчувствия.

* * *

- Держите строй! - проревел Парменион.- И следите за тем, чтобы ваш щит прикрывал соседа слева!
Звуки сигнальных рожков неприятеля стали громче. Город походил на муравейник, в который сунули палку, заставив обитателей проявить кипучую активность. Защитники Киеванта высыпали из ворот, выкрикивая проклятия и оскорбления. Александр смог только удивленно покачать головой. Эти люди казались еще более грубыми и неотесанными, чем те, которые следовали сейчас за ним.
Все происходило в точности так, как предсказывала Нева. Стычки между жителями различных поселений представляли из себя отчасти кровную месть, отчасти кровавый спорт. Когда враждующие стороны решали выяснить между собой отношения, они встречались перед воротами крепости одной из сторон и целый день осыпали друг друга оскорблениями. Для них это был цивилизованный способ провести хороший поединок.
Время от времени, рассказывала она, кто-нибудь набирался храбрости и приближался к рядам противника, еще более оживленно крича и жестикулируя. От противоположной стороны, выкрикивая ответные проклятия, тоже отделялся один представитель, а затем, продолжая изощряться в оскорблениях и жестикуляции, порою бросив друг в друга копья, соперники сближались. Поединок прекращался, когда после удачного удара дубинки один из соперников получал серьезное ранение или, в редких случаях, падал бездыханным. Раненый отступал под защиту своих товарищей, которые в ходе поединка подбадривали его выкриками и, само собой, делали ставки на того, кто победит. Соплеменники раненого бойца бросали копья или выпускали несколько стрел в спутников победителя. На этом сражение обычно заканчивалось.
Иногда сражение носило более массовый характер, и сразу несколько дюжин мужчин, а порой и женщин обменивались ударами, но это был предельный уровень ведения боевых действий между поселениями.
После нескольких дней подобных баталий одна из сторон признавала себя побежденной и либо убиралась под защиту родных стен, либо возвращалась домой, оставив, как требовал обычай, своих павших. Их головы, разумеется, выдавались гафам за вознаграждение. Если набиралось достаточное количество свежих голов, то гафы могли засчитать их как ежегодную дань и на некоторое время оставить поселение в покое.
Эти люди пали так низко, что потеряли всякое представление о том, как вести нормальную войну. И если поначалу Александр считал такую возможность почти невероятной, то попытки обучить жителей Риса элементарным основам воинского искусства убедили его в обратном. Слушая рассказ Невы, он вспомнил о легендарных героях, сражавшихся один на один под стенами Трои,- но те люди были героями, а здесь речь шла о дерущихся мужланах.
Александр со спины Буцефала окинул взглядом свою странную армию, марширующую следом за ним строем в четыре колонны. Он хорошо теперь представлял, как несколько веков назад гафы смогли одержать верх в войне за плодородные земли, после чего загнали людей на высокие холмы и начали охотиться на них для развлечения, как он сам охотился в горах на диких кабанов.
- Сир, мы подошли совсем близко. Мне кажется, уже пора.
Александр кивнул Пармениону и сделал ему знак перестроить походные колонны в положение для атаки. Ему требовалось держать свое войско в постоянном движении и не давать людям времени задуматься о том, что должно было произойти. Нева уверяла его, что соотношение сил должно быть приблизительно одинаковым, но ее оценка оказалась неверной. Из ворот укрепленного поселения уже высыпало не менее пяти сотен человек. Но противник мог иметь даже десятикратное численное превосходство, и Александр все равно не испытывал бы при этом особого беспокойства. Дисциплина против количества уравнивала соотношение сил. Данное правило уже не раз доказывало свою справедливость на полях сражений.
С помощью пинков, тычков и окриков Парменион начал перестраивать нерадивых воинов из походных колонн в фалангу глубиною в пять рядов. Александр согласился с доводами Пармениона относительно того, что, ввиду отсутствия нужного количества человек, фаланга должна иметь меньшую, чем обычно, глубину рядов, с тем чтобы ее фланги были разнесены на всю ширину долины, по которой предстояло вести наступление.
Александр наложил стрелу на тетиву лука и направил Буцефала за спину выстроившихся в шеренги солдат. Александр не привык руководить своим войском, оставаясь в тылу, но он считал, что в данной ситуации, держась сзади, верхом на устрашающем животном и со стрелой, приготовленной для первого дезертира, ему будет значительно проще одержать победу в предстоящей битве. Куда лучше было командовать фалангой из тыла, чем скакать впереди на лихом коне, а затем, обернувшись, обнаружить, что его “армия” решила отправиться домой.
Оскорбления, выкрикиваемые киевантами, стали хорошо различимы.
- Мы мочимся на ваши головы, грязное отребье.
- Вы живете внизу, и мы выше вас.
Этого он никак не мог понять. Почему относительное местоположение поселений по высоте имело для них такое значение, просто не укладывалось у него в голове. Абсурдность подобных представлений казалась очевидной даже Пармениону. Но жители Риса сочли себя смертельно оскорбленными и начали отвечать гневными выкриками.
Парменион, державший в руке штандарт, который представлял собой всего лишь кусок материи с нанесенными на него грубыми очертаниями горы Олимп, повернулся к своим людям и приподнял флаг над головой.
Александр бросил взгляд через плечо, туда, где в тени нависающего утеса сидел Иварн в окружении своих телохранителей, приготовившись наблюдать за сражением с безопасной дистанции. Он не сомневался, что этот старый мерзавец будет держаться в отдалении до тех пор, пока решающий перевес не окажется на той или иной стороне.
- Ну хорошо, Парменион, давай поскорее покончим с этим глупым спектаклем,- сказал Александр, раздосадованный тем, как смехотворно выглядит его пестрое войско. Стоявший рядом с Александром мальчик начал отбивать ритм на барабане, и Парменион, держа штандарт высоко над головой, повел фалангу в наступление на киевантов, встретивших необычное зрелище насмешливыми выкриками.
Несколько бойцов бросили через плечо неуверенные взгляды на Александра, но одного выразительного движения кончика стрелы оказалось достаточно для того, чтобы убедить их вернуться к выполнению поставленной перед ними задачи.
Фаланга маршировала по ложбине и неуклонно приближалась к беспорядочной толпе киевантов, расположившейся в сотне шагов от стен своего поселения. Дистанция между ними становилась все меньше, и в толпе уже стали хорошо различимы отдельные лица.

* * *

Элдин установил камеры на максимальное увеличение и, умело переключаясь между различными видами, выводил на главный экран одно изображение за другим. На это сражение никто не делал серьезных ставок, и Элдин руководствовался чисто профессиональным интересом, поскольку он должен был внимательно следить за всем, что происходило на поверхности. Ему первому из всех современников выпал случай стать свидетелем того, как Александр Великий организует сражение. Возможно, ему удастся подметить здесь какую-нибудь закономерность, способную помочь в дальнейшем при оценке вероятного исхода будущих сражений.
Он знал, что Корбин с большим любопытством просмотрит отснятый материал и некоторые кохи захотят получить копии. Но до начала масштабных боевых действий между гаварнианами и людьми, ожидаемого в ближайшее время, почти все кохи покинули яхту Корбина и вернулись домой, чтобы заняться делами или предаться другим развлечениям. Как только обстановка на поверхности Колбарда станет накаленной, они немедленно прилетят обратно - и записи предыдущих сражений будут представлять для них большой интерес.
Как казалось Элдину, было нечто трогательное в том, что некогда всемогущий царь вынужден теперь командовать таким сбродом. Он все еще находился под впечатлением манер и облика Александра. Имелись все основания ожидать с его стороны проявления некоторого высокомерия, подобно тому, как держались с ним кохи, которым он служил. В нем, несомненно, чувствовалось царское величие, но оно не мешало Элдину оценить по достоинству, а затем даже полюбить этого человека. Чувства Элдина основывались не на том, какое место он занимал в истории, что само по себе являлось достаточным поводом для восхищения. Они были более личными. Александр обладал удивительными талантами, но они не пробуждали в окружающих злобы или зависти, а, напротив, заставляли полюбить его. Порою он походил на любознательного юношу, перед которым лежала целая непознанная Вселенная, и в то же время под поверхностью чувствовалась бесконечная печаль. Элдин попытался отбросить эти мысли в сторону, но понял, что и он сам, казалось бы, толстокожий профессионал, оказался под влиянием этой незаурядной личности. Ему оставалось только надеяться, что события, о которых Александр даже не подозревал, не разрушат его полностью, оставив без остатков самоуважения, способного смягчить последствия.

* * *

- Полуповорот налево!
Наступающая фаланга, что являлось характерным для данного построения, начала отклоняться вправо, поскольку каждый человек инстинктивно стремился заслонить себя щитом, удерживаемым его соседом.
Они уже находились в ста шагах от киевантов, чьи насмешливые выкрики полностью прекратились, уступив место напряженной тишине. Почти все солдаты правильно выполнили команду, за исключением нескольких человек, не уверенных, где у них находится левая сторона, а где правая. На мгновение в шеренгах возникла легкая неразбериха, но под давлением большинства самые бестолковые быстро повернули в нужном направлении.
- Полуповорот направо!
Теперь середина фаланги оказалась напротив толпы киевантов, которые неловко переминались с ноги на ногу, не совсем понимая, что происходит. В конце концов, нормальные люди должны были сейчас остановиться, начать выкрикивать оскорбления и в течение нескольких часов прохаживаться вперед-назад, прежде чем, набравшись храбрости, подойти поближе. Эти же воины, сохраняя странное молчание, приближались, как штормовая волна.
- Опустить копья!
От вида копий, опущенных более или менее синхронно, по спине Александра пробежали мурашки. Это было почти как в прежние времена.
- Не сбивайтесь в кучу, черт вас возьми!
Голос Пармениона дрожал от радостного возбуждения. Он впервые командовал в бою отрядом и, по-видимому, испытывал от этого большое удовольствие.
Киеванты находились в полной растерянности. Некоторые из них бросили копья, по большей части не долетавшие до первой шеренги, но пара копий все же попала в цель, и один человек свалился на землю, громко крича от боли. Ряды марширующих солдат начали терять стройность.
Наступил решающий момент, от которого зависел исход сражения. Александр понял, что ему пора вмешаться, или его люди сломают строй и вернутся к своим любимым, но совершенно абсурдным способам ведения боя.
- Ну а теперь, мои македоняне,- крикнул Александр, поддавшись внезапной фантазии,- в атаку ускоренным шагом!
Он перевел Буцефала на рысь, направив животное к правому флангу, и одновременно с его громким призывом фаланга бросилась вперед - накопленное напряжение нашло себе выход в атакующем порыве.
Александр хорошо знал, что исход большинства сражений во многом предопределяется еще до того, как противники в первый раз скрестили оружие. Когда триста человек одновременно издали воинственный клич, киеванты, убедившись, что ситуация серьезная, побросали свои щиты и со всех ног побежали к городским воротам. В течение нескольких секунд сражение, если его можно было так назвать, превратилось в преследование киевантов, которые, крича от страха, думали лишь о том, как бы побыстрее оказаться под защитой стен и оторваться от преследующей их по пятам фаланги.
На скачущем теперь во весь опор Буцефале Александр настиг убегающую толпу. Убрав лук в чехол, он обнажил меч и начал щедро награждать ударами всех, кто подворачивался ему под руку, но предварительно повернув лезвие плашмя, поскольку имел уже свои планы относительно этих людей. Киеванты рассыпались перед ним в стороны, не осмеливаясь даже посмотреть в лицо человеку, оседлавшему страшное животное гафов.
Александр достиг ворот, намного опередив своих людей. Главарь киевантов, стоявший в проходе, делал угрожающие жесты, словно бы вызывая Александра на поединок, но когда Александр опустил меч, дав понять, что он с радостью ответит на это предложение, главарь отбросил в сторону щит и, забежав за ворота, быстро затерялся в шумной толпе детей и женщин, всего лишь несколько мгновений назад заполнявших городские стены.
Александр развернулся в воротах, внезапно осознав, что, увлекшись кавалерийской атакой, ускакал далеко вперед и теперь вся армия киевантов находилась между ним и его войском. И поскольку он перекрыл единственный путь к спасению, ему придется удерживать его в одиночестве, пока не подоспеет подмога.
Оборачиваясь, он ожидал увидеть перед собой толпу загнанных в угол людей, готовых с ожесточением прорываться мимо него, но ему предстала совсем другая картина.
Киеванты упали перед ним на колени и умоляюще сложили руки, с ужасом оглядывались через плечо на приближающуюся фалангу, а затем снова смотрели на него. Битва была выиграна, даже не успев начаться.
В недоумении покачав головой, он вложил в ножны меч и сделал знак Пармениону прекратить наступление.
Потребовалось несколько минут на то, чтобы успокоить людей, и Пармениону пришлось нокаутирующими ударами остудить пыл нескольких жителей Риса, готовых расправиться со своими старыми врагами.
Во взглядах победителей и побежденных присутствовала некоторая неловкость, поскольку ни одна из сторон не имела опыта в подобных делах и теперь никто не знал, как себя нужно вести.
Александр повернулся к городским стенам и громким криком объявил, что главарь киевантов должен выйти из ворот, прежде чем он досчитает до ста, или иначе пленников начнут казнить одного за другим. Ответом ему были горестные завывания женщин. Оставалось только надеяться, что здесь имеют хоть какое-то представление об арифметике, но прежде чем он успел сосчитать до пятидесяти, женщины вытащили из ворот главаря, покрытого синяками и ссадинами, и бросили его к ногам Александра.
Внезапно из-за спины воинов, размахивая огромной двуручной дубиной, выскочил Иварн и начал приближаться к стоявшему на коленях врагу.
- Старый негодяй, мерзавец, спящий со своими сестрами, сейчас ты у меня получишь! Главарь испуганно покосился на Иварна, а затем умоляюще протянул руки к Александру.
- Спаси меня, о герой, равный богу, и я, Борет, буду служить тебе верой и правдой.
Александр бросил взгляд на Иварна. После нескольких недель притворства было приятно дать выход своим истинным чувствам.
- Достаточно, Иварн, этот человек теперь мой. Точнее, все эти люди теперь мои, и никто из них не должен пострадать. Киеванты отныне составляют второй отряд фаланги.
- Что? После того как я выиграл бой? - воскликнул Иварн и искоса посмотрел на Лотара, который вышел вперед вместе со своим командиром и встал рядом с лошадью Александра.
- Когда я прикончу этого мерзавца, очередь дойдет и до тебя, проклятый выскочка!
Иварн бросился к Борсту, подняв дубину высоко над головой, и распластавшийся на земле Борет завыл от ужаса. Александр начал разворачивать Буцефала и вытаскивать из ножен меч, собираясь сначала нейтрализовать Лотара, а затем разобраться с Иварном. Он надеялся, что смерть главаря не подтолкнет фалангу к бунту. Но теперь он знал точно, Иварн и в самом деле хотел его убить, и это было все, что ему требовалось знать.
Лотар двигался значительно быстрее, чем Александр мог себе представить.
Одним большим прыжком гигант поравнялся с Иварном, резким движением поднял главаря в воздух и согнул его тело в немыслимую дугу. Раздался громкий хруст - Иварн упал на землю и его голова безжизненно запрокинулась вверх.
Люди застыли в оцепенении, ошеломленные тем зрелищем, которое они только что увидели. Лотар окинул взглядом окружавших его воинов, а затем повернулся лицом к Александру.
- Да здравствует Александр! - воскликнул Лотар, взметнув к небу сжатый кулак.
- Да здравствует Александр! - Голоса представителей двух племен слились в едином приветственном возгласе.
Борет уже стоял рядом с Александром и рассказывал, что он знает отличного врага, живущего неподалеку, и при этом показывал пальцем вверх, в сторону горной гряды, выделяющейся контрастной линией на фоне голубого, безоблачного неба.
Он заметил, как Лотар приблизился к появившейся откуда-то Неве и начал что-то шептать ей на ухо. “Так, значит, все было заранее подготовлено”,- подумал Александр и кивнул в ее сторону. Она, несомненно, была опасна, поскольку не моргнув глазом организовала убийство собственного дяди, пусть даже тот мало чем отличался от животного. Тут он вспомнил, что с наступлением сумерек ему придется выполнить данное ей обещание, и вздрогнул при этой мысли.
- Скажи мне, Борет,- начал Александр, стараясь перекричать приветственные возгласы окружавших его людей,- нельзя ли в твоем поселении согреть некоторое количество воды? Я прибыл издалека, и в обычаях наших мест сразу после боя омываться горячей водой.
Борет пожал плечами, попытавшись скрыть гримасу отвращения.
- Ну разумеется, о Александр. Я могу это устроить. Александр снова посмотрел на Неву и попытался улыбнуться.
- И проследи за тем, чтобы горячая вода всегда была у меня под рукой. Она может мне понадобиться в любое время. Даже в середине затемнения.
В ответ на такую странную просьбу Борет еще раз пожал плечами, но он был безмерно счастлив сознанием того, что его голова до сих пор находится на плечах, и поэтому не стал спорить.

ГЛАВА ВОСЬМАЯ

- Знаешь, мне это кажется просто отвратительным,- с возмущением произнесла Нева, словно он только что предложил ей предаться утехам, обычно приписываемым дворцовым покоям египетских фараонов.
- Но это на самом деле приятно,- возразил Александр.- Уверяю тебя, ты почувствуешь себя так, словно заново родилась.
- Что? И при этом лишиться всех слоев, грязи и запахов, которые я накапливала на протяжении нескольких сотен затемнений? Или, может быть, ты хочешь мне сказать, что я тебе не нравлюсь?
В ее глазах появился угрожающий блеск, и в ответ Александр смог только улыбнуться, надеясь на то, что истинные чувства не отразились слишком явно на его лице.
- Ну а теперь, после третьей ванны, ты снова должен быть готов,- сказала она и высунула руку из-под покрывала, готовая покрыть ласками все его тело.
- Если бы у меня еще было свободное время, я конечно же остался бы с тобой, но, к сожалению, долг зовет меня. Затемнение уже почти закончилось, и я должен посвятить себя новым делам.
Прежде чем она успела выразить более категорический протест, он окликнул Пармениона и покинул лачугу, которую в шутку называл “мои царские хоромы”.
Парменион вышел из соседней комнаты и в сердцах пнул ногой часового, поставленного охранять вход, но, очевидно, при первом же удобном случае он сполз на пол и предался безмятежному сну.
- Чертовы идиоты! Прошу прощения, сир.
Александр оставил без внимания его объяснения и бросил на сонного стражника гневный взгляд, заставивший того отвести глаза в пол.
Он зашагал в сторону ворот, охранники поспешили следом за ним.
- Куда мы направляемся? - поинтересовался Парменион.
- Поближе взглянуть вот на это,- ответил Александр и показал в сторону Олимпа, закрывавшего половину неба над поселением.
Парменион погрузился в молчание, и Александр понял, что тот, вероятно, уже наслушался местных суеверий о горе, которую Элдин называл теплообменной башней.
Покинув ворота, они прошли через лагерь, разбитый воинами Риса. Некоторые из солдат уже проснулись и, завидя Александра, встречали его радостными возгласами, произнося имя своего командующего с характерным шепелявым акцентом. Александр жестами попросил их сохранять тишину, но, когда он скрылся на тропе, ведущей к Олимпу, их крики все еще отдавались эхом. Сопровождающие его стражники начали бормотать себе под нос, что это место считается обителью богов, не любящих, когда их беспокоят, и взмахом руки Александр разрешил им вернуться к подножию горы и там подождать его возвращения. Их не пришлось дважды упрашивать, и, стуча копьями, они начали спускаться вниз по склону.
- Знаете, один из жителей Риса рассказывал мне, что там, наверху,- Парменион показал в сторону нависающей твердыни,- есть пятно, ослепительно сияющее на солнце, которое ничем нельзя поцарапать.
- Как я понял, ты хочешь убедить меня в том, что У нас нет никакой необходимости туда подниматься?
Парменион ничего не ответил, и Александр с улыбкой посмотрел на своего одноглазого компаньона.
- Мне сказали, что несколько сотен затемнений назад на горе поселился какой-то оракул. Местные жители относятся к нему с трепетным почтением и считают, что он служит богам. Если я сумею привлечь его к себе на службу, это повысит мой престиж среди жителей всех окрестных поселений. В любом случае, Парменион, я должен подняться наверх и посмотреть на то странное место и на живущего там человека, иначе я не буду Александром.
Парменион в ответ смог только пожать плечами и пробормотать что-то насчет того, как трудно жить рядом с живой легендой. Тяжело дыша, словно астматик, попавший в облако пыли, он старался не отставать от своего царя, решительно поднимающегося по узкой тропинке к покрытой снегом вершине огромной горы.
По мере того как они поднимались наверх, завывание ветра вокруг становилось все громче и громче. Парменион первый заметил, что земля под ногами мелко дрожит, словно перед началом землетрясения.
Александру пришлось приложить все усилия для того, чтобы подавить приступ страха. Он сам видел, к каким разрушительным последствиям приводит гнев богов, когда они начинают трясти землю, и потому относился к подобному проявлению высших сил с благоговением. Оба замерли на несколько минут, ожидая сильного толчка, но они ощущали только равномерную вибрацию под ногами и слышали громкое завывание ветра.
Александр снова бросил взгляд на возвышающуюся над ним громаду, казалось бы уходящую вертикально вверх и превосходящую по высоте высочайшие пики Азии не менее чем в десять раз.
Он не мог понять, почему жители Риса не расположили свое поселение прямо здесь, выше всех своих соседей, тем самым навсегда избавив себя от их оскорбительных выпадов. Но, очевидно, их страх перед горой был настолько велик, что они опасались даже ходить по ее склонам. Он также знал, что большинство народных суеверий имеют под собой какое-то основание, и ему оставалось только гадать, в чем здесь заключается тайна.
Вскоре воздух наполнил оглушительный рев, и, свернув за поворот тропы, они увидели перед собой стремительный водяной поток, бьющий из уходящего в гору прохода, настолько широкого, что сто человек, взявшись за руки, смогли бы зайти в эту гигантскую пещеру. Александр решил, что могучая река берет начало где-то в недрах горы, и снова испытал душевный трепет. “Откуда берется вода?” - с удивлением подумал он. Ему и раньше доводилось видеть бьющие из-под земли источники, но им всем было далеко до этой широкой стремнины, почти такой же полноводной, как великий Тигр.
Солнце уже светило в полную силу, наполняя все окружающее пространство кристально белым сиянием. Свернув в сторону от реки, они еще долго поднимались по тропе, пока не остановились отдохнуть возле обветренного утеса. Поселение киевантов теперь находилось далеко под ними, едва заметное пятнышко на темном фоне окружающего ландшафта. Дальше они могли видеть селение аваров, расположенное на жалком холмике. Внимательно посмотрев по сторонам, они смогли насчитать в пределах холмистого региона несколько десятков поселений. Плавный изгиб поверхности Кол-барда устремился от них вверх и вдаль с обеих сторон, и теперь, когда они находились над грядами невысоких холмов, им открылся ясный, ничем не закрытый вид на два рога, постепенно превращавшиеся в две зеленовато-голубые полосы, уходившие навстречу неподвижному светилу. Две другие горы теперь были совсем близко, и казалось, достаточно протянуть руку, чтобы их коснуться, а дальше к небу поднимались еще три башни, но их основания покоились на землях гафов, граница с которыми проходила примерно в ста лигах от них.
Теперь, когда протянувшиеся на запад равнины, лежали перед ними как на ладони, Александр мог различить зеленые лоскуты хорошо ухоженных полей, разрезанные волнистыми изгибами нескольких рек. Земля казалась богатой, плодородной и полной жизни. Кто бы ни создал этот мир, подумал Александр, он и сам захотел бы жить в тех далеких садах. Земли там хватило бы на всех жителей региона, но, как всегда бывает, самые плодородные угодья принадлежат немногим, в то время как большинство умирает от голода.
Ему снова вспомнились высокие горы и узкие долины родной Македонии и тот трепет, который он почувствовал в своем сердце, когда в первый раз увидел плодородные равнины Персии с засеянными полями, протянувшимися до самого горизонта,- владения, отобранные им у Дария. Дарий, подумал он и покачал головой, вспомнив это имя. Как он мечтал встретиться с ним один на один перед глазами полумиллионного войска, чтобы оспорить власть над всем миром; царь Персии долгое время являлся его главным врагом и единственным человеком, в борьбе с которым он мог испытать свои силы. Но все закончилось не так, как хотел Александр. Дарий был смертельно ранен своими же людьми и брошен умирать в дорожной пыли, всеми забытый и презираемый.
- Дарий,- прошептал Александр, словно, произнося это имя, он мог поднять своего врага из праха.
Парменион бросил взгляд на своего царственного спутника, а затем, запрокинув голову, посмотрел на гигантский пик, нависший над ними.
- Может быть, мы уже зашли слишком далеко и оракул живет где-то внизу? - Парменион махнул рукой в сторону подножия горы.
- Если это на самом деле так,- ответил Александр, возвращаясь к действительности,- то почему в таком случае тропа продолжает идти наверх? Мне кажется, ты просто ищешь предлог для того, чтобы повернуть назад.
- Кто, я?
Александр не потрудился ему ответить и продолжил подниматься по тропе. Ветер, закручиваясь вихрем, дергал их за плащи, угрожая сбить с ног, и обоим путешественникам вскоре пришлось в поисках опоры держаться друг за друга.
Свернув за очередной поворот вившейся спиралью тропы, они оказались в маленькой долине шириной в четверть лиги, и оба одновременно издали возгласы удивления при виде того, что открылось их взору. Поверхность горы прямо перед ними сияла, не уступая в блеске бриллианту, и отражала белые лучи солнца так, словно она была сделана из полированной бронзы. Порывы ветра подталкивали их в спины, направляя в сторону огромного отверстия, зияющего в дальней части долины.
- Не подойти ли нам поближе? - предложил Александр.
Парменион ничего не сказал, но выражение его лица само по себе являлось красноречивым ответом.
- На вашем месте,- прозвучал голос за их спинами,- я бы дважды подумал, прежде чем пойти вперед.
Парменион резко обернулся, схватившись за рукоятку мяча, но Александр даже не вздрогнул и остался стоять спиной к тому, кто произнес эти слова.
- Если бы ему хотелось причинить нам вред, Парменион, он не стал бы нас предупреждать.
- Просто я не люблю, когда ко мне подкрадываются сзади,- проворчал Парменион.
- Еще неизвестно, кто к кому подкрадывается,- резонно заметил незнакомец и, выйдя из тени, предстал перед ними.
Он был высок ростом и имел, несмотря на почтенный возраст, величественную осанку. Его волосы давно бесследно исчезли, лицо сморщилось, как старинный пергамент. Он опирался на деревянный посох с таким усердием, что казалось, без этой палки старик рухнет на землю как подкошенный. Он приблизился к Александру и, прищурившись, посмотрел на него, выдавая свою подслеповатость.
- Ты тот оракул, которого мы ищем? - напрямую спросил Парменион.
- Что? О нет, только не это! Еще один сопляк пришел узнать правду у оракула.- Старик тихо засмеялся.- Такие искатели истины для меня как заноза в заднице. Они поднимаются сюда, надеясь сразить меня каким-нибудь хитроумным вопросом, а затем опрометью бегут вниз, крича всем, что они только что получили просветление. Если вы пришли за этим, то убирайтесь к дьяволу и оставьте меня в покое.
- Да знаешь ли ты, с кем разговариваешь? - возмутился Парменион.
- Нет. Но позволь, я попробую угадать. Может быть, это новый главарь киевантов? Что ж, если это так, то запомни, молодой человек, я живу выше, чем все вы, и, когда мочусь, всегда пускаю струю вниз по склону.
Парменион начал вынимать из ножен меч, но Александр, рассмеявшись, заставил его усмирить свой гнев.
- Клянусь небесами, Парменион, приятно слышать печь человека, говорящего искренне и без страха. Со времен Пиндара из Фив никто не говорил со мной таким образом.
- Пиндар из Фив? - Старик посмотрел на Александра, а затем на его спутника.- Парменион? - произнес он озадаченным тоном и смерил взглядом одноглазого стражника.
- Что, звучит знакомо? - поинтересовался Александр.
- Ну разумеется, знакомо. Я читал Арриана и Плутарха, чего нельзя сказать про навозных жуков, копошащихся там, внизу.- Он с презрением махнул рукой в сторону земель, расстелившихся у подножия горы.- Могу я в свою очередь спросить, почему вы забрались на эту причальную башню, предназначенную также контролировать климат, и разговариваете так, словно один из вас является древним македонским царем с Земли?
Александр посмотрел на старца, открыв от удивления рот, не зная, что ему ответить.
- Ну ладно, ладно, хватит таращиться на меня, словно рыба из воды. Лучше расскажи, что все это значит.
- Я и есть Александр, сын Филиппа, известный тебе как Великий.
Старик некоторое время осматривал его оцениваю-йщм1 взглядом. Александр почувствовал, что Парменион, скорее всего, взорвется, если этот человек ответит реакцией, которую уже можно было считать типичной.
- Ну что ж, рассказывай дальше,- произнес наконец оракул, и Парменион отпрянул назад, не уверенный, что именно присутствовало в его голосе - насмешка или удивление.
- Это чистая правда, старик,- сказал Александр на греческом, приложив некоторое усилие для того, чтобы перейти на родной язык.
- Что ж, теперь ты придал некоторый вес своим аргументам,- произнес оракул на том же языке с легким акцентом жителей высокогорий.
Теперь настала очередь Пармениона испытать удивление.
- Откуда, во имя всех богов, ты знаешь наш язык? Меня уже тошнит от тарабарского наречия этих варваров. Как приятно встретить здесь хоть одного цивилизованного человека.
Оракул пожал плечами, но было заметно, что он чувствует себя польщенным.
- Это можно объяснить моей любовью к древним книгам. Но давайте продолжим разговор в более спокойном месте, где нам не придется перекрикивать завывания ветра.
Он жестом пригласил их следовать за собой по едва заметной тропинке, отходящей к узкой расщелине.
- А куда ведет эта пещера? - поинтересовался Александр, показав на зияющее отверстие в склоне горы, к которому он совсем недавно собирался подойти.
- Смотри.
Оракул сделал несколько шагов по тропе, ощупывая землю посохом. После недолгих поисков он поднял отколовшийся камень и приблизился к краю долины. Плавным движением снизу он бросил камень на блестящую металлическую поверхность, имеющую слабый уклон. Камень заскользил по ней словно хорошо окатанная галька по льду замерзшего озера. По мере приближения к входу в пещеру камень постепенно набирал скорость, подталкиваемый напором завывающего ветра, и вскоре он влетел в черную дыру и скрылся из виду.
- Не желаете подойти поближе?
Парменион судорожно сглотнул и покачал головой.
- Если бы мы ступили на эту отполированную поверхность, то нас ждала бы такая же участь,- произнес Александр тоном, в котором было больше утверждения, чем вопроса.
- Не стоит понапрасну болтаться возле воздухозаборных шахт, особенно в таких местах, где из-за эрозии обнажилась несущая поверхность всей конструкции. Не успеете и глазом моргнуть, как вас засосет в холодильную башню, после чего ваше существование в этом мире закончится. Впрочем, нет. В конце концов вас выбросит на поверхность в качестве жидкого удобрения, но это, на мой взгляд, слабое утешение. Ни тебе последних почестей, ни погребального костра... просто удобрение.
- Достаточно любопытная система,- продолжил оракул, показав на нависающую над ними гору.- Расположенные внизу датчики следят за климатическими условиями на поверхности, собирают информацию, передают ее сюда, а затем эти горы действуют как регуляторы температуры. Гора напичкана теплообменниками, которые охлаждают воздух, когда возникает такая необходимость, и возвращают влагу в виде дождя или ' вместе с речным потоком. Короче говоря, здесь мы видим замкнутый цикл мониторинга. Если бы не эта совершенная система, то вся поверхность пересохла бы много тысячелетий назад. Умные ребята эти Древние Странники. Я потратил целую жизнь на то, чтобы понять, как они все здесь устроили. Кстати говоря, надеюсь, у вас не возникнет желания посмотреть на систему выброса влаги в атмосферу, расположенную еще выше, поскольку находиться там равносильно самоубийству?
Два македонянина смотрели на оракула так, словно он говорил на совершенно непонятном языке, с которым не могли справиться их речевые импланты. Наконец заметив, что уже давно потерял аудиторию, старик, пожав плечами, оборвал свои пространные объяснения.
- Ну ладно, в общем, не надо меня благодарить за то, что я спас ваши жизни. Я уверен, на моем месте вы поступили бы точно так же. А теперь давайте уберемся подальше от этой чертовой дыры. Если вы желаете получить просветление, то получите его. Если вы не желаете получить просветление, то проваливайте отсюда к чертовой матери и практикуйтесь в греческом где-нибудь еще. Мне абсолютно наплевать, какое решение вы примете.
- Ты все еще не веришь, что я Александр?
- Позволь, я объясню тебе это по-другому. Если бы я зашел в твой царский дворец и заявил бы, что я Ярослав, самый выдающийся мудрец и пророк своего мира, прибыл к тебе, совершив путешествие через пространство и время, и что наш мир, имеющий форму гигантского кольца, построен таинственной расой, известной нам как Древние Странники, создавшей его черт знает зачем, то что бы ты подумал? А затем, вдобавок ко всему, я сказал бы, что меня привез сюда человек по имени Элдин, который дал мне задание объединить все человечество...- Он сделал паузу и, откинувшись на спинку кресла, глотнул из фляги с вином.- О чем это я? Ах да, если бы я рассказал тебе подобную историю, то что, во имя Зевса, ты бы со мной сделал?
Александр смог только покачать головой.
- Может быть, эти простодушные дурни, обитающие там, внизу, и могли купиться на подобную ерунду, но я? - Он скептически хмыкнул.
- Наверное, для нас будет лучше оставить в покое этого выжившего из ума старикашку,- ворчливо произнес Парменион.- Мы не должны ему ничего доказывать.
- А я и не собирался,- ответил Александр невозмутимым тоном.- Так что не спеши, Парменион. У Меня еще есть к нему несколько вопросов.
- Слушай его, Парменион,- сказал Ярослав, снова переходя на греческий.- В конце концов, он Александр Великий, так что относись к его словам с должным уважением.
- Ты знаешь, твой греческий совсем неплох,- произнес Александр дружеским тоном.
Ярослав отмахнулся рукой, словно бы давая понять, что он не нуждается в подобных комплиментах.
- Здесь кое-где еще сохранились культурные центры. Я провел много времени, изучая историческую эпоху, которую ты называешь своей.
- Где? - поинтересовался Александр.
- Не важно. Лучше скажи мне, знаешь ли ты, каковы истинные масштабы сооружения, на поверхности которого мы находимся?
- Мне кажется, я могу их себе представить.
- Даже мне, тому, кто посвятил изучению этого необычного мира немало времени, и то непросто окинуть мысленным взором его гигантские площади.
Ярослав поднялся на ноги и прошел в дальнюю часть комнаты, которую он называл своим личным кабинетом.
Комната была хорошо обставлена. Вряд ли у кого-нибудь, кто сюда попал, могло возникнуть впечатление, что он находится в пещере отшельника. Стены были покрыты панелями из дерева, похожего на мореный дуб, кожаные кресла были очень удобными и, на взгляд Александра, никак не подходили для жилища оракула, поселившегося на склоне горы. Если Ярослав на самом деле был отшельником, то он принадлежал к редкой их разновидности, предпочитающей комфорт. Александр не мог себе представить, каким образом старику удалось затащить на гору такое количество мебели и материалов, чтобы так основательно обставить пещеру.
Ярослав открыл дверь большого шкафа и, шепча себе под нос какие-то неразборчивые проклятия, на несколько минут скрылся в одном из его отделений. Вскоре он появился вновь, прижимая к себе двумя руками массивный рулон толщиной с человеческую талию. Придерживая один конец, он бросил рулон на пол, и тот откатился к дальней стене, развернувшись лишь на малую часть.
- И где же здесь находимся мы? - задумчиво пробормотал он.- Чертов рулон слишком велик, и к тому же так неудобно работать с пергаментом. Какой примитивизм!
- Это карта? - спросил Парменион, поднявшись на ноги и заглядывая через плечо Ярослава.
- Конечно же это карта, идиот. Неужели ты сам не видишь?
Парменион сделал ему в спину выразительный нестареющий жест и опустился рядом на колени, чтобы повнимательнее рассмотреть детали.
- Нет, не здесь.
Ярослав потянул пергамент через всю комнату на себя, и лежавший в противоположном углу рулон начал разворачиваться дальше.
- Может быть, мы находимся здесь, где помечено красным? - предположил Александр, показав на участок, только что появившийся из рулона.
- Ну да, конечно, я сам пометил район, представляющий для меня интерес. Ну а теперь попытаюсь обрисовать вам в общих чертах, с чем мы здесь имеем дело,- начал Ярослав лекторским тоном.- Прежде всего следует запомнить, что этот мир построила раса, которую мы называем Древние Странники.
- Кто они такие? - спросил Александр.- Это боги?
- Можешь называть их так, поскольку они близки к твоим классическим олимпийским богам с их человеческими слабостями и желаниями. Видишь ли, мне кажется, они построили это кольцо просто ради развлечения или в качестве упражнения. Подобно тому, как ребенок может построить огромный замок из песка только для того, чтобы доказать себе, что такое ему по силам.
- Значит ли это, что они до сих пор живут где-то здесь?
Ярослав на мгновение призадумался, словно бы взвешивая свой ответ.
- Я так не думаю,- медленно произнес он.- Хотя среди местных жителей существует легенда, согласно которой “боги” и сейчас живут где-то внизу, в подземных лабиринтах.
- Где, где? - переспросил Александр.
- Не забывай, Колбард является искусственным сооружением, в силу чего он во многом похож на обычное большое здание. Его пронизывают миллионы тоннелей, переходов, вентиляционных шахт, выходящих в открытый космос, и ремонтных люков.
- А где-нибудь поблизости есть проход под землю?
- Если тебя вдруг охватит любопытство, то просто войди в противоположную дверь. Правда, уже через пару лиг я сам начинаю путаться, в какую сторону поворачивать,- поспешил предостеречь его Ярослав.- Так что ты вполне можешь не вернуться.
Александр посмотрел на него с любопытством.
- А она заперта? - с опаской спросил Парменион, словно дверь в дальнем конце комнаты была дверью в Темное Царство, что в какой-то степени соответствовало действительности.
Ярослав в ответ только улыбнулся.
- Где мы сейчас на этой карте? - поинтересовался Александр, показывая на район, обведенный красным.
- Сейчас посмотрим.
Ярослав склонился и после недолгих поисков показал на цепь высоких холмов, протянувшихся вдоль северного побережья континента.
- Здесь нанесена масштабная сетка,- он показал на серию пересекающихся линий.- Расстояние измерено в верстах. Три версты приблизительно соответствуют одной вашей лиге. Поверхность Колбарда разбита на несколько сотен континентов. Некоторые из них меньше Европы, в то время как другие в десять раз превосходят по размерам Азию.
- Чем они отделены друг от друга?
- Разумеется, океанами. Прямо отсюда ты без труда сможешь увидеть на западе Ирасское море. Оно имеет площадь, равную примерно миллиону квадратных верст, и омывает несколько островных архипелагов. Так что, как и на Земле, континенты могут отделяться друг от друга водой, но здесь они разделены также еще и барьерными стенами, поднимающимися до верхних слоев атмосферы.
- Зачем нужны такие стены? - поинтересовался Парменион.
- Чтобы гасить скорость воздушных течений. В противном случае, если бы не было никаких преград, из-за эффекта Кориолиса, ветры набирали бы здесь ураганную силу. Даже несмотря на барьеры, в некоторых местах ветру все-таки удалось постепенно удалить верхний слой почвы. Местные жители назвали один из таких участков Наковальня.
Александр не понимал некоторые термины, но улавливал общий смысл того, о чем говорил старик.
- И что собой представляет эта Наковальня?
- Ты видел блестящее на солнце голое пятно возле побережья Ирасского моря? Там обнажилась гладкая металлическая поверхность основания Колбарда. Чертовски прочный материал этот металл. Его почти невозможно чем-либо поцарапать, не говоря уже о том, чтобы разрезать и как-то использовать. Наковальня имеет достаточно скромные размеры - примерно сто верст в длину и сто в ширину. А теперь представь себе подобный участок, протянувшийся на гораздо большее расстояние. В некоторых местах такие участки отделяют один район от другого. На голой поверхности ничего не растет, и она настолько гладкая, что по ней даже трудно передвигаться. Никто не рискнет пуститься в путь через такую металлическую пустыню, кроме какого-нибудь отчаянного странствующего торговца. Они разделяют континенты не хуже океанов.
- Странствующий торговец? - переспросил Александр.- Ты хочешь сказать, что вся поверхность кольца обитаема?
Ярослав улыбнулся:
- Думаю, да, но она настолько обширна, что здесь трудно о чем-либо судить точно. Примерно три тысячи лет назад, чуть больше половины того срока, который отделяет нас сейчас от твоей эпохи, человечество впервые высадилось здесь. Колонии были основаны сразу в нескольких местах. Сброд, живущий внизу, прибыл из места, расположенного к северу от твоей империи. Великая Война отрезала друг от друга тысячи миров и оставила миллиарды людей в полной изоляции, из-за чего они достаточно быстро вернулись к полудикому состоянию. Усугубляло ситуацию то, что Древние Странники еще миллион лет назад очистили большинство планет от минерального сырья, без которого невозможно существование высокотехнологичного производства.
Здесь так же, как и в бесчисленном количестве других мест по всему Магелланову Облаку, люди сражались с гафами за контроль над пригодным для жизни миром. Я отвечаю только за этот район, но есть сведения, что на различных континентах Колбарда с незапамятных времен, еще до того, как мы впервые появились на сцене, проживает около дюжины различных рас, поскольку Древним Странникам, очевидно, доставляло удовольствие заселять свой маленький мирок редкими видами разумных существ.
Черт возьми! Я сам слышал рассказы о мыслящих растениях, распространенных чуть ли не на соседнем материке, и о насекомовидных существах, разводящих людей для употребления в пищу или для того, чтобы использовать их в качестве рабов. Да здесь можно встретить практически кого угодно!
- В данный момент.- прервал его Александр,- меня интересуют только гаварниане.
- Ах да, мы называем их гафами. И чем вызван твой интерес?
Александр поднялся с кресла и с улыбкой посмотрел на Ярослава:
- Я - Александр, разве это недостаточный ответ? Ярослав понимающе улыбнулся:
- Так, значит, грядет еще одна “война отмщенья”? И тот сброд, что живет внизу, составит твою новую армию? Я не ошибаюсь?
Александр в ответ кивнул.
- Им далеко до твоих македонян. И у врагов нет Дария, который бы им мешал.
- Да, Дарий,- задумчиво произнес Александр.- Может быть, тебе что-нибудь известно об их лидере, Кубаре Таге?
- Нет, ничего о нем не слышал,- поспешно заявил Ярослав и погрузился в молчание.
Александр заметил, что Парменион внимательно рассматривает хозяина пещеры, но не высказывает вслух своего мнения.
- Так, значит, ты планируешь объединить все племена и подготовить одно большое войско для выполнения твоей задачи?
- В этом заключается основная идея.
- Что ж, хорошо, тогда мне пора собираться.
Не проронив больше ни слова, Ярослав прошел в соседнее помещение, и два македонянина услышали, как в сопровождении стонов и проклятий там начали открываться и закрываться двери и ящики. Через несколько минут Ярослав вновь появился перед ними с дорожной сумкой через плечо. На голову он водрузил достаточно точную копию античного шлема, а в руке держал круглый щит.
- Я готов. С моей стороны было бы большой глупостью пропустить такое веселье. Так что, пожалуй, я составлю вам компанию.
- Старик,- пробормотал Парменион,- в твоем возрасте один дальний переход способен тебя убить. Оставайся здесь и спокойно живи на подаяния от тех дураков, которые приходят тебя послушать.
- Старик, говоришь? - Ярослав приблизился к Пармениону.- Ты посмотри на свое брюхо! - Ярослав ткнул грузного стражника в живот.- Скоро оно отвиснет до земли и будет тебе мешать уносить ноги от врагов! Да я еще дам тебе фору и на марше, и в бою, и в распутстве, и в пьянстве. Суровая жизнь отшельника набила мне оскомину. Я давно ждал подобного приключения, так что - вперед, не будем терять время!
Александр сохранял молчание, с удивлением рассматривая новоиспеченного рекрута.
- Послушай, Александр, сын Филиппа,- да, я верю в твою историю, хоть она и кажется невероятной - как святой Августин однажды сказал о своей религии: “Она настолько невероятна, что я вынужден в нее поверить”. Я умею читать, я хорошо знаю этот мир, и еще я неплохой лекарь. Кроме того, тебе нужен летописец для твоих героических деяний, а внизу ты не найдешь ни одного человека, способного правильно держать в руке перо, не говоря уже о том, чтобы знать, как им пользоваться. И верь мне, я напишу гораздо лучшую историю, чем те дураки, которые наплели про тебя различные небылицы. Так что бери карту, она нам понадобится. И - вперед.
- Мы не сможем унести ее всю целиком,- сказал Александр, бросив взгляд на невероятно длинный рулон пергамента. Быстрым взмахом меча он отрубил от нее часть, помеченную красным.
- Прямо как с гордиевым узлом,- прокомментировал Ярослав, с сожалением глядя на искалеченный раритет.- Я еще вернусь сюда с носильщиками, чтобы забрать остальные вещи вместе с моей библиотекой и мягкими креслами.
С этими словами он повернулся и без колебаний вышел за дверь.
- Так это и есть армия великого Александра? - спросил Ярослав с притворным стоном.
- Когда мой отец начинал, его войско выглядело немногим лучше,- возразил Александр, но Парменион различил в голосе своего повелителя нотку отчаяния.
После дюжины затемнений интенсивного обучения было решено, что киеванты готовы составить второй отряд фаланги, и теперь они стояли в боевом построении рядом со своими недавними врагами. Численность кавалерии тоже удвоилась. Герой из Риса - так его назвал Александр - примчался в лагерь и доложил о том, что заметил верхового разведчика-гафа в том районе, где Александр в первый раз с ними столкнулся. Появление гафов в этом месте означало, что противник уже начал его искать. Парменион захватил с собой отряд и через три затемнения вернулся, неуверенно восседая на спине гигантского животного. Его авторитет теперь уступал лишь авторитету Александра, поскольку отныне все только и рассказывали о том, как он превзошел в бою конного гафа, точным ударом пики выбив его из седла.
Несколько человек вернулись из дозора со свежими кровоподтеками, но они заработали их не от врага, а от Пармениона, который задал им хорошую трепку за то, что эти люди при виде бросившегося в атаку гафа дрогнули и побежали. И как случается порой с такими людьми, они испытывали теперь к нему высочайшее уважение, как к воину, обладающему почти мистической силой. И они были готовы осадить всякого, кто посмеет плохо отозваться о толстом спутнике “золотого вождя”, как местные жители теперь называли Александра.
Александр кивнул Пармениону, и его первый помощник пришпорил свое животное. Парменион осадил лошадь перед строем жителей Риса, когда отряд встретил его приветственными возгласами.
“Хорошо,- подумал Александр,- нас уже приняли, и некоторые из них, наверное, уже смогли почувствовать значимость событий, которым они стали свидетелями”. Они по-прежнему были грязными и оборванными; у них отсутствовала единая форма, если не считать коричневую головную повязку у жителей Риса и грязно-белой у киевантов. Их доспехи, если таковые вообще имелись, представляли собой длинные безрукавки из грубой кожи на войлочной подкладке. Только один из трех имел копье с металлическим наконечником.
Но Александр помнил истории, которые в детстве ему рассказывали старые солдаты. И в том, что происходило здесь, он видел воскрешение старых легенд о тех временах, когда македонское войско состояло из пастухов и разбойников. Да, в конце концов, и с этими людьми можно начать осуществление самых грандиозных замыслов.
Он привстал в стременах.
- Солдаты! Я впервые назвал вас солдаты, поскольку теперь вы наконец достойны носить это почетное звание.
Ярослав саркастически хмыкнул, но Александр не обращал внимания на оракула.
- Еще недавно вы называли себя жителями Риса и Киеванта. Еще недавно вы нападали на соседей и копошились в грязи, как неразумные дети. Но это время безвозвратно прошло. Посмотрите теперь друг на друга. Разделенные междоусобицей, вы оставались немощными. Но теперь, объединившись, вы стали могучей силой. Ощущаете ли вы мощь, которая присутствует в вас, пока вы вместе?
Он сделал паузу, и по рядам пронесся оживленный гомон. Солдаты повернулись и внимательно разглядывали друг друга.
- Смотрите!
Повернувшись к Ярославу, он взял у оракула тонкую палку. Александр держал палку за оба конца, выставив руки перед собой. Его мускулы напряглись, и палка сломалась пополам. Он еще раз протянул руку, и теперь Ярослав передал ему две палки. Сложив их вместе, он снова попытался сломать палки пополам, и вены на его руках вздулись от приложенного усилия, которое в большей степени было показным, поскольку Александр не хотел, чтобы в его небольшой демонстрации произошла осечка. Две палки устояли.
- Эти палки - наглядный урок для вас. По отдельности вы были тонкими прутиками, которые легко переломить, но вот вы объединились под моим командованием, и вас невозможно согнуть. И ваши ряды станут крепнуть по мере того, как прутик за прутиком будет расти наша связка.
Солдаты ответили ему громкими возгласами.
- Вы, киеванты, рассказывали мне, что жители Новгора мочатся вниз по склону прямо на ваши головы. Сегодня мы выступаем на Новгор.
Его слова были встречены радостными возгласами, поскольку жители обоих поселений испытывали вражду к общему соседу.
- Но мы не станем их уничтожать, а привлечем на свою сторону, и через дюжину затемнений в нашем войске появится третий отряд, который добавит нам силу.
Раздалось несколько недовольных голосов, но Парменион заставил лошадь сделать два шага вперед, и жалобы сразу же затихли.
- Слушайте меня, солдаты. Я, Александр, сейчас расскажу вам обо всем, что вас ждет. После того как Новгор окажется на нашей стороне, мы разделим нашу армию. Одна ее половина выступит на Авар, а другая - на Бород. Затем, через дюжину затемнений, у нас появится еще два отряда, а они, в свою очередь, смогут завербовать и обучить еще два, и вскоре наша армия будет состоять из сотни отрядов. И когда мы соберемся все в одном месте, наш крик сможет заглушить даже рев водного потока, ниспадающего с горы Олимп.
Люди затихли, пораженные грандиозностью замысла, который им предстояло осуществить. Самые сообразительные начали выкрикивать вопросы, интересуясь тем, с кем они будут сражаться после того, как все людские поселения окажутся завоеваны.
- Некоторые из вас уже догадались, к чему я клоню,- крикнул Александр в ответ.- Когда наша армия станет достаточно сильной, мы спустимся к морю. Оракул Ярослав рассказал мне, что в том месте, где Наковальня граничит с морем, лежит целая гора железа, упавшая с неба тысячелетия назад. Из нее гафы добывают металл, и нам предстоит там встретиться с ними. Мы встретимся с гафами лицом к лицу и отнимем у них гору железа, берег моря и плодородные земли, чтобы назвать их своими. Я, Александр, сын Филиппа, обещаю вам это.
Солдаты ударили в землю древками копий и громкими криками выразили свой энтузиазм.
- Слушайте меня, жители Риса и Киеванта. С завтрашнего дня вы больше не будете представителями разных племен. С того момента, как вы присоединились ко мне, ваши прежние разногласия остались в прошлом. В моем родном государстве жил народ, превзошедший все остальные народы, и отныне те, кто присоединится ко мне, будут носить это гордое имя.
Отныне вы македоняне!
Люди посмотрели друг на друга, поначалу осторожно пытаясь произнести новое слово, но уже скоро выкрикивали его нараспев, словно это было какое-то заклинание или талисман.
Обнажив меч, Александр показал им в сторону дороги, ведущей к Новгору, и колонны солдат двинулись шагом следом за ним. Когда он проезжал мимо стены, поднимавшейся чуть выше уровня его глаз, Нева наклонилась вперед, продемонстрировав ему свои обильные прелести. Он убедил ее остаться здесь его наместником. Таким образом он хотя бы на несколько дней избавил себя от ее вида и запаха. Он на мгновение остановил на ней взгляд, наполненный хорошо разыгранным выражением печали от предстоящей разлуки, и проехал мимо.
Ярослав семенил рядом, и, нагнувшись, Александр помог старому философу вскарабкаться в седло и занять место за своей спиной. В течение нескольких секунд оракул рассматривал Неву с напряженным любопытством, словно бы видел женщину в первый раз.
- По-моему, этот сброд, марширующий следом за нами, не слишком напоминает македонян,- сказал Ярослав, отвернувшись от Невы.- Соскреби с них тонкий слой бравады, и они снова превратятся в толпу мелких воришек. Тоже мне, македоняне.
- Они будут ими,- ответил Александр отстраненным тоном.- Они будут ими.
И никто в этот момент не заметил в глазах Александра характерный блеск, о котором его старые товарищи из другого мира говорили, что в такие мгновения он видит перед собой картины грядущих побед, открытые лишь ему.

* * *

- Что ты можешь сказать по поводу выслушанного нами доклада, Кубар Таг?
Как долго он ждал этого вопроса. На протяжении сорока затемнений он, словно в Бинде, ожидал, когда поинтересуются его мнением о текущей ситуации. Наконец-то сейчас, когда собрался весь клан, его присутствие было замечено. Игра в долготерпение, в которую его вынудили включиться, вступила в новую фазу.
С тех пор как Кубар прибыл ко двору брата Хины, Калина, он сохранял молчание и ждал. Он понимал, что даже если ему суждено возглавить этот народ, ничего не добьется тот, кто появится здесь, крича об опасности и требуя передать себе бразды правления. Они должны в конце концов прийти к нему и сами попросить об этом. И теперь они в первый раз его о чем-то попросили. Ему задали всего лишь простой вопрос, причем насмешливым тоном, но тем не менее это уже было начало.
- Сначала, Калин...- медленно произнес он, словно бы очнувшись от глубокого сна,- сначала, Калин, расскажи мне, что ты думаешь сам, а затем буду говорить я.
Кубар замолчал и обвел взглядом собравшихся гаварниан. На собрании клана присутствовало около шестидесяти воинов, каждый из которых представлял одну из знатных фамилий, живущих в этом районе Колбарда, называемом Киа Валинстан, “земля цветущих садов”.
Все они были облачены в традиционный костюм воина, состоявший из лакированного кожаного панциря, из-под которого свисала длинная кожаная юбка, доходящая почти до самой земли. У каждого на правой стороне груди был изображен семейный герб: у одних цветы, у других - геометрический узор, у третьих - схематические фигуры героических предков, первыми поселившихся здесь в далеком, туманном прошлом.
Съехавшиеся из разных концов Колбарда, они собрались в большом зале замка Калина, главного бастиона Сирта - единственного крупного города на их землях. Города были проклятием для тех, кто управлял своими землями из личных феодальных поместий; Сирт стал крупным городом только потому, что он являлся резиденцией тагов, всеми признанной семьи, правящей этим миром.
Многие воины, прибывшие из отдаленных владений, первый раз в жизни посетили Сирт. Похожая на пагоду центральная цитадель, поднимающаяся высоко в небо, окружающие ее зубчатые стены и сторожевые башни, занимающие не менее одной квадратной версты, внушали им трепет, так же как и тот факт, что они видят перед собой тага Калина. Некоторые также, хотя они это тщательно скрывали, испытывали душевный трепет перед загадочным незнакомцем, заявившим, что он есть не кто иной, как живая легенда их народа.
Кубар ответил на их взгляды вежливым кивком, а затем повернулся лицом к Калину.
Калин посмотрел на свою свиту, составленную из членов его многочисленной семьи и их слуг. Он знал, какого они мнения о сегодняшнем собрании, поскольку мало кто из них, как и он сам, верил в то, что сидящий перед ними незнакомец является Тагом из легенды, вернувшимся к ним из далекого прошлого. Но слух о появлении таинственного незнакомца распространился по всему городу, и в конце концов, поддавшись давлению со стороны, Калин позволил посетить ему собрание клана.

Предыдущая страница 5 Следующая страница


Круг Александра 6

Кубар обратил внимание на то, что на совете присутствуют женщины. Одна из них, Кавета, была женою Калина, который, как самый старший, являлся единственным из четырех братьев, кто мог завести себе супругу. Но, как заметил Кубар, ее взгляд чаще останавливался на Хине, чем на собственном муже, и он хорошо понимал почему. Но Кубар в то же время знал, что, поскольку оба принадлежали к высшей знати, все остановится на взглядах, так как зайти дальше было бы большим бесчестьем для нее и самым страшным из всех возможных предательств для брата.
Он также заметил взгляды другой дамы. Ее звали Лиала, и она была сестрой Хины и Калина. Ее большие миндалевидные глаза были полны жизни, и она казалась Кубару необычайно привлекательной. Он помнил каждое слово из тех немногочисленных фраз, которыми они обменялись, встречаясь в коридорах замка. Ему порой казалось, что когда она смотрит на него, в ее взгляде присутствует симпатия. Но он считал себя седым и старым, а потому не смел даже мечтать о том, что симпатия во взглядах Лиалы может быть вызвана чем-то еще, кроме уважения.
Калин медленно поднялся, скрипя лакированным панцирем, и посмотрел прямо на Кубара, словно бы ожидая с его стороны вызова.
- Все достаточно просто,- произнес он ворчливым тоном.- Безволосые - отребье, недостойное даже нашего презрения,- нашли себе нового лидера. Он уже объединил несколько десятков их жалких кланов и, очевидно, собирается взять под контроль весь горный район. Если мы выступим против него прямо сегодня, то нам будет противостоять организованное войско численностью около десяти тысяч человек. Сообщают, что он удваивает численность своей армии через каждые тридцать затемнений. Они называют его Искандер, именем, которое ты упоминал, когда прибыл сюда. Очевидно, ты узнал о новом лидере безволосых раньше нас, и это обстоятельство само по себе вызывает тревогу.
Калин замолчал, очевидно решив, что и так уже сказал лишнее, признав правоту Кубара в предсказании новой угрозы со стороны безволосых. Кубар решил не вступать с ним в спор и сменил тему.
- Сколько человек он сможет собрать в итоге? - спокойно спросил Кубар, отведя глаза в сторону от Калина, чтобы избежать ненужного вызова.
- Мы не ведем счет безволосым. Мы их просто убиваем для развлечения или чтобы наказать за воровство. В конце концов, они всего лишь безволосые, не стоящие даже того формального внимания, которое мы уделяем им сейчас.
- В недавнем прошлом, возможно, так и было,- вмешался Хина.- Но теперь у нас уже нет права не обращать на них внимания. Мои пограничные патрули докладывают, что общая численность их армии может составить от сорока до шестидесяти тысяч человек. Это больше общего количества представителей знатных родов всей нашей страны.
- Невозможно собрать в одном месте такое количество человек среди холмов,- произнес чей-то голос на заднем плане.
Кубар улыбнулся и посмотрел на тень за спиной Калина, где стоял тот, кому принадлежал голос. Это был Виргт, придворный советник клана тагов. По старой гаварнианской традиции такая должность считалась весьма почетной. Советник, или кааду, обычно был ближайшим другом отца тага, который в данный момент находился у власти. После смерти старого тага кааду становился надежным советником его сыну, перенявшему бразды правления. Поэтому правитель осторожно выбирал ближайшего друга, поскольку он должен быть предан, умен и обладать твердым характером, чтобы, независимо от обстоятельств, всегда говорить правду.
Кубар распознал все эти качества в Виргте при первой же встрече. Поседевший гаф с аскетической внешностью провел вместе с ним не одно долгое затемнение, осторожно выспрашивая Кубара, проверяя его историю. Кубар знал, что своим присутствием на собрании он обязан Виргту. Кааду признал его как истинного тага.
- Объясни нам свои слова, почтенный кааду,- надменно произнес Калин.
- Все очень просто,- сказал кааду, выходя в центр зала.- Каждому безволосому для поддержания сил требуется по меньшей мере один фунт еды в день. Таким образом, если их армия соберется в одном месте, ей потребуется шестьдесят тысяч фунтов еды в день. За один день они полностью опустошат самое крупное поселение. Когда мы лишили их лошадей, то принимали в расчет это обстоятельство. Без лошадей и повозок для них физически невозможно снабжать продовольствием большое количество людей, собравшихся в одном месте. Следовательно, остается одно из двух. Либо они должны рассредоточиться, либо спуститься с холмов на наши плодородные земли, где смогут найти достаточное количество продовольствия для поддержания жизненных сил своей многотысячной армии.
- Они совершат большую глупость, если посмеют спуститься на наши земли,- проревел Калин.- Мне нет никакого дела до того, чем они там занимаются на своих холмах. Пусть гниют там хоть целую вечность. Но они не смогут выдержать атаку даже одного нашего кавалерийского отряда.
- Я думаю, что теперь смогут,- вмешался Виргт.- Поскольку этот новый лидер, кто бы он ни был, объединяет их для какой-то цели. Если он позволит своим людям рассредоточиться, то очень быстро потеряет над ними контроль. Таким образом, с его стороны самым логичным шагом будет спуститься с холмов и напасть на нас.
- Безволосые нападут на нас! - воскликнул один из феодалов, поднимаясь на ноги.- Это просто немыслимо. Чтение книг помутило твой разум, Виргт. Кто-нибудь слышал о том, чтобы безволосые нападали на гаварниан? Они здесь для того, чтобы мы на них охотились, а не вызывали на честный поединок.
- Возможно, раньше, Арн, они и служили для тебя дичью для охоты,- возразил Виргт,- но сезон охоты на безволосых навсегда закончился.
Виргт замолчал. И прежде чем Арн, правитель северных земель, успел ответить, подыскав подходящий аргумент, его прервал Хина:
- Кубар, мне интересно, что ты скажешь теперь, выслушав замечания Виргта.
- Искандер, как вы его называете,- осторожно начал Кубар,- пришел в этот мир с одной-единственной целью - сплотить безволосых, а затем напасть на нас и завладеть нашими землями. В том, что я оказался здесь в то же самое время, нет никакого совпадения. Это простой логический факт. Искандер непременно нападет. Он должен напасть, причем очень скоро. И когда он выступит против нас, за его спиной будет шестидесятитысячная армия. Не надо его недооценивать, поскольку он - лучший полководец за всю историю человечества, перенесенный из прошлого, чтобы уничтожить нас.
Со стороны большинства феодалов раздалось низкое недовольное рычание. Почувствовав гнев Паги, сидевшего за его спиной, Кубар поспешил жестом успокоить своего оруженосца.
- Если они только сюда сунутся,- проревел Калин,- мы усеем землю их трупами!
Собравшиеся в зале вассалы дружно вскочили на ноги, громкими криками выражая дружное одобрение словам своего правителя.
- Это будет грандиозная охота,- кричал Калин.- Мы будем уничтожать наших врагов, пока по холмам не побегут реки крови. Пусть только попробуют спуститься вниз, и тогда они узнают, что такое гнев гаварниан! Я уже говорил, что эта раса даже недостойна нашего презрения. Так уничтожим их всех до одного и навсегда положим конец их существованию!
Сознавая всю тщетность своей попытки, Кубар все же решил, что обязан их предупредить. Поднявшись со своего места, он повернулся к представителям знатных семейств. Их дикие выкрики не утихали еще несколько минут, но затем, один за другим, они заметили его величественную фигуру и, словно бы почувствовав исходящую от нее силу, почтительно замолкли.
- Сначала они нанесут отвлекающий удар на правом фланге,- начал он тихим голосом,- в месте, наиболее отдаленном от центра концентрации наших сил. Начав отражение удара войск, мы откроем центр своих позиций на холмах. Воспользовавшись этим, их главные силы отрежут наши войска с тыла и вынудят вступить в сражение. Должен еще раз вас предупредить, не надо их недооценивать!
Его голос стал громче, и все собравшиеся почувствовали в нем холодный расчет и уверенность. Он говорил так, словно заранее знал обо всем, что должно было произойти.
- Им незнакомы ваши понятия о чести, они ничего не знают о том, как вы сражаетесь, и о том, как по вашему представлению должен сражаться противник. Они будут смеяться над вашими конвенциями, объявлениями имени и титула перед поединком и поисками достойного врага. Не надо их недооценивать.
- Разве ты таг моего народа? - спросил Калин хриплым голосом.
Кубар обернулся и снова посмотрел на Калина.
- Нет,- спокойно ответил он, стараясь не выдавать отчаяние, которым наполнилось его сердце, поскольку ему уже стало ясно, к чему приведет самонадеянность и высокомерие Калина. Точно такое же высокомерие проявляли представители знати и в его мире, когда он только поднялся на борьбу с отжившими социальными устоями.
- Тогда, может быть, ты военачальник, который будет командовать нашей армией?
- Нет, я не таг вашего народа и не командующий армией, поскольку меня еще об этом никто не просил.
Эта хорошо взвешенная фраза открыла всем присутствующим, чего он от них ожидает. Они должны прийти к нему и попросить стать их тагом.
- Да ты просто самозванец,- воскликнул Арн, принимая сторону Калина.- Самозванец и шарлатан. Я скорее сгнию заживо, чем стану служить тебе, а не законному тагу.
- Пага, стой,- скомандовал Кубар.
Арн бросил прямой вызов, и их конфронтация могла через несколько мгновений превратиться в массовую бойню. Момент был очень опасным, но Виргту удалось разрядить ситуацию.
- Благодарю тебя, Кубар, за мудрый совет, предложенный нашему тагу,- спокойно произнес Виргт и, выступив вперед, занял место между Кубаром и Арном.- Требуется мужество кааду для того, чтобы говорить так, как ты говорил сейчас, предложив честный, искренний совет. Такой же совет дам тебе и я, таг Калин. Не надо недооценивать этого Искандера.
Слово кааду считалось священным, и напряжение в зале стало спадать. Хина, стоявший рядом с братом, бросил выразительный взгляд на Кубара, словно бы попросив его больше ничего не говорить. Кубар заметил тревогу в глазах младшего брата тага и кивнул в ответ.
- Я знаю, ты веришь ему,- проворчал Калин, проследив за обменом взглядами между его братом и Кубаром.
- Я могу верить ему и его словам, в то же время сохраняя преданность тому, кто одной плоти и крови со мной,- ответил Хина.- Я пойду в бой вместе с тобой и буду преданно служить тебе. Уверен, Кубар и Пага сделают то же самое.
- Ну, разумеется,- дипломатично отозвался Кубар.- Я желаю высокочтимому Калину удачи и благословения моих ушедших братьев в походе против безволосых. И конечно же я хочу присутствовать при том, как Калин встретится с Искандером.
- Уничтожит Искандера! - рявкнул Калин.
- Ну, разумеется,- произнес Кубар без тени эмоций.

ГЛАВА ДЕВЯТАЯ

От кого: Элдина Лариса
Кому: Всем заинтересованным кохам.
Тема: Отчет о завершении первой стадии противостояния Александр - Кубар.

Предварительная стадия кампании Александра была завершена на 127 стандартный день игры. За это время он добился следующего:
К моменту написания данного отчета подавлены все очаги сопротивления его политике консолидации. Сопротивление объединению практически прекратилось уже после пятого выступления, когда под его началом собралось десять отрядов. В дальнейшем, за редким исключением, жители людских поселений, едва завидев его знамя, сразу же бросались открывать ворота. Большинство уже признало тот факт, что он на самом деле Александр Великий, посланный богами из легендарного прошлого, чтобы их объединить;
Район северных холмов, площадью около миллиона квадратных километров, находится под его контролем (см. прилагающиеся карты);
В данный момент он способен выставить около пятидесяти полков тяжелой пехоты, двадцать стрелковых полков, один полк тяжелых метательных орудий и менее половины полка кавалерии. Полный отчет о боевом потенциале каждого полка, наряду с расчетом эффективности структуры командования и контроля, подготавливается;
Уже были одержаны первые победы в нескольких мелких стычках, но армия людей еще не спускалась на равнину, где кавалерия гаварниан имеет перевес.
Однако поступающие с поверхности данные говорят о том, что гаварниане уже проникли в северную часть холмистого района и ведут полномасштабное наступление. Войска Александра заняты перегруппировкой и, следовательно, полностью осведомлены о действиях противника и готовят контрудар. Таким образом, данный меморандум следует считать сигналом о начале решающих боевых действий. Начальные шансы сторон были рассчитаны с учетом всех обстоятельств с помощью специальной программы оценки вероятности событий. Любые ставки можно сделать через код доступа 23-альфа - альфа-873. Оценка полной стоимости имущества корпораций, принимающих участие в игре, будет производиться вслепую, при помощи компьютера. Доступ к данным через пароль получат только сторона, или стороны, сделавшие ставку.
Отчет о достижениях Кубара Тага вместе с перекрестным сравнением результатов, подготовленный Зергхом, прилагается.
Начиная с текущей даты, каждый календарный день соотношение шансов сторон на нашем тотализаторе будет изменяться. На сегодняшний день противоборствующие стороны имеют следующие шансы:
Александр проживет один стандартный день - 87:1.
Кубар Таг проживет тот же срок- 1221:1.
Сражение произойдет в течение ближайших семи стандартных дней - 3,7:1.
Победа будет за Александром - 2:7.
Расчет произвел - Ларис.

* * *

- Судя по твоим расчетам, мой дорогой Элдин, шансы у Александра не слишком велики, не так ли?
Элдин оторвал взгляд от панели навигационных приборов и, поднявшись на ноги, предложил свое кресло Корбину Габлоне, с трудом протиснувшему массивное туловище через дверной проем.
Новая яхта обошлась ему почти в пятьсот миллионов катаров, что превышало стоимость некоторых планет, но в силу какого-то глупого недоразумения главный конструктор не принял во внимание габариты ее владельца, когда проектировал проход в командную рубку звездолета.
Конструктор теперь был занят малоприятной работой по переоборудованию транспортных кораблей, перевозящих органические удобрения.
- Помните, мой господин, анализ шансов при помощи статистических расчетов - сложный комплексный процесс. Возьмем, например, вопрос о смерти Александра.
Произнеся последние слова, Элдин внимательно посмотрел на Корбина, но не заметил по его лицу никакой внутренней реакции.
- Да, смерть Александра.
Два человека повернулись к двери в рубку, через которую вошли Букха Таг и следом за ним Зергх. Зергх вежливо кивнул Корбину, а затем подошел к Элдину и протянул огромную лапу своему старому приятелю - васбе.
- Я только что обсуждал такую возможность с кохом Букхой,- тихо сказал Зергх.- Мои прогнозы относительно вероятности его смерти конечно же полностью совпадают с твоими, что говорит об идентичности наших программ и одинаковом умении собирать и отсеивать информацию. Но васба не всегда соглашается с результатами прогноза, даже если он сам сделал его. Тебе так не кажется, мой друг?
- Возможно,- рассудительно начал Элдин,- наша математическая модель Александра не точна. Не забывай, я просто ввожу данные с некоторыми рассчитанными заранее вероятностями, но компьютер самостоятельно их анализирует, и именно он производит окончательный расчет тех или иных шансов. Даже Мастер-Васба первой степени, а их во всей галактике лишь двое,- Элдин кивнул коллеге-гаварнианину, единственному, кто мог с ним сравниться,- может только задавать степень вероятности какого-то события. Нам не по силам учесть полет отдельной стрелы и рассчитать возможность пересечения ее траектории в определенный момент с линией жизни Александра. Корбин сохранял молчание.
- В своих расчетах,- вмешался Зергх,- которые пересекаются с расчетами Элдина, я задал чуть большую вероятность смерти Александра от серьезного ранения. Но компьютер выбрал значение, предложенное Элдином, очевидно приняв во внимание его личное знакомство с этим воином. Но в любом случае могу сказать, что подобный исход сам по себе является интересной темой для пари.
Корбин кивнул в сторону Букхи:
- Чем делать ставки через компьютер, не лучше ли нам заключить небольшое двухстороннее пари?
- Мне неприятно ставить на смерть человека, которого я уже почти полюбил, но лояльность к своей расе превыше всего.
Произнося эти слова, Букха внимательно смотрел на Корбина, но на его лице не отразилось никаких эмоций.
- Как насчет контроля над принадлежащей тебе звездной системой Церста? - предложил Корбин.- Если я не ошибаюсь, автоматические шахты на трех планетах быстро возвращают твои первоначальные инвестиции. Со своей стороны я готов поставить мой мир удовольствий Марракеш; тамошние женщины нашей расы, возможно, придутся тебе по вкусу.
Букха, как и подобало хорошо воспитанному гаварнианину, с отвращением поморщился при упоминании Корбином межрасового секса, который хоть и практиковался повсеместно, но общественная мораль обеих рас смотрела на него приблизительно так же, как на скотоложество.
Букха кивнул Зергху, который произвел быструю финансовую оценку на карманном компьютерном терминале.
- Относительная стоимость один и восемь к семи,- доложил Зергх.
- Тогда добавь туда еще консорциум Диас.
- Но ты являешься лишь его совладельцем, вместе с Золой.
- Если я проиграю, этот болван с большим удовольствием вычеркнет из документов мое имя и впишет твое.
Зергх сделал еще одну быструю проверку и удовлетворенно кивнул:
- Два и три к семи.
- Я подготовлю документы,- предложил Элдин как нечто само собой разумеющееся.
- Ну ладно, ладно,- с широкой улыбкой произнес Корбин,- мы ведь здесь все джентльмены, не так ли?
Букха в ответ широко улыбнулся, хотя у представителей его расы улыбка считалась проявлением враждебности.

* * *

- Мой повелитель, они прореагировали в точности так, как вы и предсказывали.
Александр посмотрел на взмокшего гонца, сидевшего верхом на небольшом гаварнианском животном.
- Где ты раздобыл эту лошадь, мальчик?
- Я захватил ее из засады.- Юноша сиял от гордости.
- А где Парменион и его отряд?
- Они примерно в одной версте позади меня. Держатся в пределах видимости от преследующего их противника.
- Хорошо, очень хорошо. Иди к обозу и налей себе немного вина, ты его заслужил.
- Я должен вернуться, мой повелитель.
- Выполняй мои указания. Они сами скоро будут здесь, так что можешь спокойно отдыхать.
Юноша отсалютовал и ударами пяток перевел животное на шаг. Александр оторвал взгляд от столика с картой и улыбнулся Ярославу:
- Ты слышал, он захватил лошадь у гаварнианина?
- Только такие молодые безумцы, как он, способны сесть верхом на это животное.
- У меня уже есть пятьдесят всадников. Люди начали понимать, что сесть верхом на лошадь означает перестать ходить пешком - они потеряли страх.
- Скоро он к ним вернется,- мрачно произнес Ярослав, глядя на облако пыли, приближающееся с востока.- Кажется, пора начать последний инструктаж.
С этими словами Ярослав вышел из-под навеса и начал жестами подзывать командиров отрядов.
- Все знают свои позиции? - спросил Александр, окинув взглядом командиров, собравшихся вокруг ящика с песком, при помощи которого он показывал им положение войск на местности, поскольку большинство по-прежнему ничего не понимало в символах на пергаменте, означающих горы, реки и людей.
Командиры сохраняли молчание. Александр чувствовал их страх. Одно дело - перейти по очереди под его знамя, чтобы выступить против своих соседей, и совсем другое - впервые сразиться с гафами. Они находились в состоянии оцепенения. И в данный момент только еще больший страх перед своим командующим заставлял их продолжать выполнять свои задачи.
- Помните, все достаточно просто, мы всего лишь позволим им напасть на нас. Они поведут себя так, как рассказывал Ярослав, поскольку война для них ритуал, ведущий либо к смерти, либо к славе. Нужно только заставить их броситься в атаку. Их силы насчитывают всего лишь восемь тысяч всадников и пять тысяч пехотинцев против нашего сорокатысячного войска. Но если хотя бы один из вас дрогнет, дрогнут и остальные, и вы все погибнете, поскольку не сможете от них убежать. И кроме того, вам некуда бежать.
Некоторые командиры слабо зароптали, но гневный взгляд Александра заставил их замолчать.
Они и в самом деле находились в ловушке. Примерно две недели назад армия гафов выступила из столицы и двинулась на северо-восток, по направлению к холмистому региону. Александр вывел свои войска на равнины после того, как по ним прошла армия гафов, перерезав ей линии коммуникации. Тем самым он заставил ее повернуть назад и атаковать заранее подготовленные позиции. Этот урок он усвоил у Дария в битве при Иссе. Но Александр расположил войска на узком мысу, в месте слияния рек Волста и Бенази, отрезав себе все пути к отступлению. Если солдаты дрогнут и побегут, бурные водные потоки не оставят им ни малейшего шанса на спасение, и каждый в его армии хорошо это знал.
Отступать было некуда, и некоторые смотрели теперь на своего лидера с неприязнью и подозрением.
- Отправляйтесь на свои посты, и те, чьи позиции находятся на левом фланге, помните: если вы позволите противнику обнаружить себя до того, как увидите меня, я лично снесу вам головы. Если, конечно, кто-нибудь из нас останется в живых. Теперь идите.
Люди молча повернулись и ушли.
- Если ход сражения начнет складываться не в нашу пользу,- пробормотал Ярослав,- они найдут тебя и разрежут на полоски, прежде чем погибнут сами.
- Меня это мало беспокоит,- ответил Александр почти веселым тоном.- Видишь ли, мой друг, если не планировать заранее поражения, то не проиграешь.
- Сейчас ты еще скажешь мне, что твой папа Зевс пообещал тебе эту победу.
Александр только посмотрел на него и загадочно улыбнулся.

* * *

- Мой повелитель Калин, они прекратили отступление. Смотрите, они остановились прямо перед гребнем следующего холма.
Калин, командир головного эскадрона, натянул поводья и посмотрел в ту сторону, куда показывал его ординарец.
- Их по-прежнему не более пятидесяти, и они отступают к месту слияния рек, вместо того чтобы свернуть к последнему броду. Эти жалкие идиоты загнали себя в ловушку.
- Мы еще не видели их основные силы,- предупредил Виргт.
- Они конечно же здесь, ждут нас с противоположной стороны холма. Он не уверен в своих людях, этот Искандер. Он знает, что они трусы, и потому привел их в такое место, где им придется сражаться или умереть. Теперь мы сможем с ними покончить даже до начала затемнения.
- Тогда зачем атаковать,- спросил Хина,- если они пойманы здесь в ловушку? Нам остается только закупорить горлышко бутылки. Через несколько затемнений они начнут умирать от голода.
- Что?! Даже против безволосых я не стану прибегать к такой позорной тактике. Разве у тебя совсем нет чести? Давай скорее перережем это стадо и отправимся домой.
Калин повернулся в седле и посмотрел на Кубара, который расположился позади него.
- Или наимудрейший и высокочтимый Кубар имеет на этот счет другое мнение?
- Это твое войско, а не мое, и значит, мне остается только молча наблюдать.
- Тогда, может быть, обладая различными воинскими талантами и многочисленными заслугами, ты желаешь первым пойти в атаку? - с усмешкой спросил Калин.
- Это твоя армия, твое сражение и твоя победа. Ты не должен делить со мной свою славу. Мое дело лишь наблюдать со стороны.
- Мудрое решение,- с неприкрытым сарказмом произнес Калин, и воины из его свиты заухмылялись над столь очевидным проявлением трусости со стороны самозванца.- Кстати, Хина и Виргт могут остаться с тобой.
Оба повернулись к нему и начали дружно выражать свой протест.
- Это всего лишь требования традиции,- пояснил Кубар.- Хина, как последний из младших братьев, не должен участвовать в одном сражении с тагом, не имеющим детей, поскольку так может прерваться линия рода, а кааду тоже не имеет права рисковать своей жизнью, угрожая тем самым оставить правителя без мудрого советника.
- Наконец мы хоть в чем-то согласны,- сказал Калин холодным тоном, но в его глазах появилось странное выражение, словно он внезапно понял, что сам загнал себя в ловушку, которую только что заметил. Кубар некоторое время смотрел Калину прямо в глаза, а затем поклонился, выразив правителю свое почтение. Воин повернул лошадь и в сопровождении свиты поскакал прочь, оставив троих всадников в тылу армии знатных гаварниан, уже перестраивающейся для атаки.

* * *

- Классическое построение,- сказал Ярослав, словно бы рассматривая академическую проблему на листе пергамента, а не наблюдая за наступлением тринадцатитысячного войска.
- На мой взгляд, в нем нет никакой логики.
- Ах, мой Александр, это по твоим стандартам, а не по их. Помни, знатные ездят верхом, что является их правом по рождению, незнатные маршируют. Титулы и звания, вполне естественно, могут меняться, поэтому отряд кавалерии развернут в линию, где самые титулованные в данном случае занимают западный фланг, а менее знатные - противоположный, восточный.
- Какая глупость! Так же бездарно использовал кавалерию Дарий в битве при Иссе.
- Возможно, но, несмотря ни на что, они способны сражаться. Смотри, это, должно быть, сам Калин.
Он показал на край левого фланга линии неприятельских войск, где от группы всадников отделилась одинокая фигура и поскакала через открытое пространство, которое разграничивало сомкнутые ряды кавалерии от Александра и его отряда, расположившегося на склоне гряды невысоких холмов, протянувшейся как естественный барьер перед местом слияния двух рек.
Линия кавалерии начала сворачиваться от левого фланга к центру, и каждый всадник ждал, пока его сосед не проедет вперед, чтобы не опередить старшего по титулу и званию.
Приблизившись на расстояние половины полета стрелы, Калин встал в стременах.
- Человек, ты удостоен чести услышать мое обращение к тебе. Я Калин, старший из сыновей Калина, называемый таг. Я старший потомок восьми поколений тагов и военачальник своего народа. Тридцать восемь твоих соплеменников я поразил из своего седла. Ты недостоин моего клинка, но сегодня я предоставлю тебе возможность узнать его остроту. Ты, у кого нет ни титула, ни чести, кто лишен любви братьев, тот, кого называют Искандер, покажись и поведай о себе, прежде чем умереть.
Еще до того, как он закончил свою речь, следующий гаф остановился рядом с Калином и начал произносить примерно такой же монолог, а следом за ними другие... Вскоре оглушительный рев сотен голосов отражался эхом от склонов холмов, в то время как все новые и новые знатные гафы выезжали вперед и с гордостью выкрикивали свои родовые имена и титулы.
Гром голосов постепенно смещался к правому флангу, а Александр по-прежнему молча сидел в седле, сохраняя полную неподвижность.
Вскоре над полем повисла напряженная тишина, поскольку гафы ожидали теперь услышать ответные истории (хотя им противостояли всего лишь безволосые), чтобы затем броситься в атаку и покончить с забывшими свое место людьми.
Александр выехал вперед на дюжину шагов и, натянув поводья, встал в стременах. Он покосился через плечо на Ярослава, на секунду усомнившись, не затеял ли тот изощренный розыгрыш, чтобы посмеяться над ним, но престарелый школяр сделал ему знак начинать и, заранее предвидя реакцию гафов, стал поворачивать свою лошадь, готовясь к поспешному отступлению.
Опустив руку к нижней части туники, Александр приготовился, и, когда его жест стал для всех очевиден, со стороны гафов донеслось гневное рычание.
- Сейчас я помочусь,- крикнул Александр, перекрыв сердитый рев, и тут же принялся осуществлять задуманное.- Слушай меня. Калин, поскольку я мочусь на честь твоих братьев, то пусть моя моча омоет их кости!
У него не было ни малейшего шанса довести до конца свою акцию. Буцефал испуганно вздрогнул от упавших на его спину капель, и Александр торопливо оборвал процесс мочеиспускания под оглушительные вопли гафов. Словно по команде, они одновременно обнажили клинки и бросились в атаку.
Развернув лошадь, Александр перевел ее в некое подобие галопа, направив к гребню холма. Его кавалерийский отряд уже скакал перед ним; охваченные паникой люди бросали испуганные взгляды через плечо. Парменион придержал свою лошадь и поравнялся с Александром.
- Хорошо, что мы здесь в западне,- крикнул Александр.- А то эти ублюдки никогда бы не остановились.
Парменион посмотрел через плечо на наступающее войско, поскольку теперь и пехота, разъяренная невиданным оскорблением, тоже бросилась вперед. Посмотрев на стремительно наступающую армию жаждущих крови существ, похожих на гигантских волков, Парменион поймал себя на мысли, что он и сам уже сожалеет об отсутствии пути для отступления.
Кавалерийский отряд перевалил гребень холма и проскакал между двумя флажками, развевающимися на ветру. Александр с Парменионом по-прежнему замыкали отступление. Выдернув флажки, Александр поскакал следом за остальными, стараясь держаться между полосами меловой крошки, указывающими безопасный путь.
С верхней части склона на поверхности земли был хорошо виден свежий шрам от траншеи, протянувшийся более чем на пол-лиги на север и заканчивающийся у берега реки. Ближняя стена рва на уровне груди гафа ощетинилась острыми кольями, торчащими под наклоном из земли через каждый фут. Через равные промежутки в баррикаде были оставлены узкие, окруженные с боков трехметровыми земляными насыпями проходы, к одному из которых направлялся сейчас Александр. Рев за его спиной становился все громче и внезапно достиг оглушительной силы, когда волна всадников выскочила на гребень холма.
Громкие вопли доносились и со стороны его собственного войска, но Александр знал, что это скорее крики страха, чем ярости.
Проскочив через ворота, Александр обернулся и проследил за тем, как солдаты подтащили ежи из связанных вместе кольев и быстро закидали ими проход в заграждении.
Он встал ногами на седло и перепрыгнул на деревянную платформу, где уже стоял Ярослав и несколько командиров отрядов, как завороженные наблюдая за приближением сокрушительной волны неистовой атаки гафов.
- Я тебе говорил, что это их рассердит,- крикнул Ярослав.
Его голос был едва слышен за диким животным ревом, казалось бы заполнившим все окружающее пространство.
Александр промолчал и приготовился наблюдать за началом первой стадии боя. Парменион уже ускакал, чтобы взять под командование центр, готовый начать выравнивать линию боевых построений, если она вдруг начнет ломаться.
Александр посмотрел на ров позади частокола и широкий земляной вал, на котором стояли его люди, выстроенные в одну сплошную линию глубиной в три шеренги, а затем бросил взгляд через плечо на резервные полки фаланги, построенные в колонны по восемь человек. Его солдаты, по крайней мере, еще держались, хотя большинство побелело от страха.
- Сейчас начнется,- крикнул один из командиров.
Волна всадников, перевалив через гребень и набирая скорость, неслась вниз по склону, с Калином впереди.
- Один уже есть! - прозвучал радостный возглас.
Со стороны это выглядело так, словно земля разверзлась и поглотила всадника вместе с лошадью. Один за другим гафы начали проваливаться в скрытые ловушки. И все же они продолжали наступать, выкрикивая свои имена и титулы. Калин несся впереди всех, словно ведомый невидимой рукой. Он неумолимо приближался к платформе у прохода в заграждении, где стоял Александр.
Похоже, он не замечал разразившейся вокруг него катастрофы, когда сначала по одному, а затем десятками и сотнями его соплеменники, только что составлявшие одну сплошную волну, стали проваливаться в ямы и ловушки, вырытые на поверхности в шахматном порядке, или падали с лошадей, запутавшихся ногами в замаскированных веревочных петлях.
Александр с удивлением наблюдал за тем, как вражеский полководец каким-то необъяснимым чутьем находит безопасный путь среди многочисленных препятствий.
- Я должен сразиться с ним,- воскликнул Александр и, обнажив меч, приготовился перепрыгнуть через частокол.
- Подожди! - остановил его Ярослав, заметив, что лошадь лидера гафов все-таки сбилась с безопасного пути.
Попав ногой в петлю, животное споткнулось и бросило седока вперед. Калин тяжело ударился о землю прямо у основания насыпной башни.
По тому, как его голова запрокинулась вбок, Александр понял, что ему теперь не суждено встретить вражеского полководца с мечом в руке.
- Он был так отважен, а погиб так глупо,- с горечью прошептал он.

* * *

- Может быть, нам проехать вперед и посмотреть, что там происходит? - тихо спросил Хина.
- В этом нет никакой необходимости,- печально произнес Кубар.- Поскольку мы можем все узнать, оставаясь здесь и ничего не видя. То, что там происходит, и так достаточно очевидно. И поступок того человека лишний раз подтвердил его план. Как бы я хотел найти способ убедить твоего брата поверить мне, поскольку нет ничего хуже, Хина, чем видеть надвигающуюся катастрофу и при этом быть бессильным остановить ее.
Хина все еще пытался подавить в себе желание направить лошадь вперед и ответить на брошенное оскорбление, хотя сейчас уже стало ясно, что с другой стороны холма разразилась катастрофа невиданных масштабов.
Прошло достаточно много времени с тех пор, как последний пехотинец перевалил через гребень холма, чтобы скрыться в оглушительном грохоте битвы. И теперь непрерывный поток седоков, потерявших лошадей, и раненых воинов тянулся по склону в противоположном направлении. Вероятно, произошло что-то непредвиденное. Уже должна была прозвучать победная песнь, а следом - всеобщий ликующий крик воинов, означающий, что вражеский главарь встретил свою смерть. Однако вместо этого до них доносился дикий рев, в самой гуще которого чувствовался зарождающийся страх.

* * *

- Убрать заграждение! - крикнул Александр, проскакав галопом вдоль линии войск до левого фланга.
Повернувшись в седле, он посмотрел назад, на сомкнутые ряды отряда из Риса, удерживающего позицию на самом краю.
- Все время держите строй! - крикнул он, и его громкий зычный голос перекрыл шум бушующего вокруг сражения.- И следуйте за мной.
Последние связки кольев были убраны с прохода, и он выехал за пределы заграждения вместе со стрелками, выбежавшими вперед. Они находились напротив крайнего правого фланга линии вражеских войск. Им противостояли только разрозненные силы пехоты.
Уже в течение целого часа гафы штурмовали укрепленные позиции людей. Те, кому посчастливилось избежать падения в оснащенные кольями ямы, пытались беспорядочным приступом прорвать линию обороны. Это был сумасшедший навал, поражающий своей энергией, но совершенно бесполезный с практической точки зрения.
По мере того как росли потери, силы гафов начали концентрироваться в центре. Александр постоянно перемещался вдоль оборонительной линии, помогая ликвидировать немногочисленные прорывы, и в конце концов оказался на левом краю, где его ждали отборные отряды, подготовленные для решающего удара.
Выбравшись за ворота, он бросил взгляд вдоль линии укреплений и сделал знак Пармениону начать выводить свои отряды. План был достаточно прост: прорвать вдоль ослабленный правый фланг, сделать поворот и свернуть линию вражеских войск. Убрав последние колья, его люди начали строиться в фалангу шириной в сто человек и глубиной в десять рядов. Через минуту они были готовы и, сделав поворот на сорок пять градусов вправо, двинулись вперед ускоренным шагом.
Горсточка усталых гафов, оказавшаяся у них на пути, увидев надвигающуюся с севера волну, ощетинившуюся лесом копий, сочли за лучшее поспешно отступить. При виде спин убегающих врагов люди почувствовали прилив воодушевления. Первые ряды подразделения Пармениона примкнули к правому краю фаланги, а еще несколько резервных отрядов зашли в тыл.
Посмотрев на расположение неприятельских сил, Александр заметил, что они уже выдвинулись достаточно далеко за позиции гафов. Подняв над головой меч, он сделал знак фаланге повернуть еще на сорок пять градусов вправо. Теперь она походила на волну, двигающуюся вдоль линии вражеских войск, и та под ее натиском сворачивалась, словно стружка, срезанная острым резцом с гнилого дерева.
Дикая ярость гафов теперь уступила место страху. Там и здесь одинокие воины пытались стоять до последнего и погибали. Но, несмотря на отдельные очаги отчаянного сопротивления, войско гордых аристократов отступало в полной растерянности. Люди, которых считали всего лишь дичью, всегда разбегались от них, как дичь на охоте. Но сегодня главарь людей нанес им страшное оскорбление, а затем повел сражение по совершенно непонятным правилам.
Люди, идущие за Александром, также поняли, что этот необычный воин, который, по его словам, прибыл к ним из далекого прошлого, с легендарной Земли, открыл для них новую эпоху. Свершилось нечто такое, что совсем недавно они не могли себе даже представить в самых смелых фантазиях. В сознании своей новой силы они черпали мужество и в конце концов начали понимать, что означает быть человеком.
Одинокий голос в задней части фаланги начал выкрикивать единственное слово под стук шагов, и, несмотря на акцент, изменивший имя, оно осталось узнаваемым:
- Искандер, Искандер!
По шеренгам, казалось, пронесся ураган, когда тысячи голосов, подхватив брошенный клич, зазвучали, как один:
- Искандер, Искандер!
Им отвечали испуганные крики гафов, которые, забыв обо всем, повернулись и беспорядочной толпой бросились к реке, теперь оставшейся их единственной надеждой на спасение.
Убегая, они бросали оружие, оставляли раненых, и людская волна стремительно накатывалась на них.
- Искандер, Искандер!
Натянув поводья лошади, Александр дал фаланге пройти мимо. Опытным глазом он заметил, что построение уже начало ломаться, люди уже вышли из-под его контроля. Ему пришлось напомнить себе, что перед ним солдаты, находящиеся под его командованием всего лишь два десятка недель, а не опытные ветераны, с которыми он прошел Бактрию и Индию.
- Искандер!
Крик донесся с левой стороны, и, обернувшись, он увидел гафа, пронзившего копьем тело человека сбоку от него. Александр сразу же понял, что этот человек в прыжке принял на себя удар копья, предназначавшийся ему.
Развернув лошадь, он приблизился к гафу и одним ударом меча прикончил врага, который, притворившись мертвым, позволил рядам фаланги пройти над собой, чтобы напасть на командира.
Соскочив с лошади, Александр подошел к умирающему человеку и присел рядом с ним.
- Искандер,- прошептал солдат,- сегодня хороший день для того, чтобы умереть. Я видел, как они бегут.
И после этих слов его не стало.
- Великий день,- воскликнул Парменион, приблизившись к своему командующему.- Клянусь Зевсом, сегодняшняя победа принесла нам не меньше славы, чем в битве при Гавгамелах.
Александр поднялся на ноги, в его глазах появился тот самый необычный, отстраненный взгляд.
- Да,- прошептал он,- даже я соглашусь, что сегодняшний день был великим.
И, сняв с плеч накидку, он накрыл ею тело безбородого юноши.

ГЛАВА ДЕСЯТАЯ

- Брат Калин ушел к брату Сванике. Брат Калин ушел к брату Уте. О, три моих славных брата, подождите меня в покоях Бинды, за границей тени. Ах, три моих брата, подождите, пока я последний перейду через тень и мы снова будем вместе. Соединившись снова, мы познаем затем тайну Незримого Света, ибо вместе мы появились из света и вместе уйдем в него.
Сдерживая рыдания, Хина отвернулся от ярко пылающего погребального костра. Четыре хранителя огня, облаченные в красные мантии, поклонились наследнику тага и приняли из его рук горящий факел, которым он поджег костер.
Только лишь телу Калина были оказаны подобающие последние почести. Оно было доставлено в столицу затемнением раньше под охраной людей и с посланием от Александра, где он говорил, что хочет вернуть тело бесстрашного воина его народу. Посланник затем расспросил о том, как, согласно обычаю, провести погребение остальных десяти тысяч павших воинов.
Стражники Хины хотели разорвать людей на части, но Хина их удержал, поскольку поддаться в тот момент эмоциям означало потерять лицо. И он позволил посланникам беспрепятственно отбыть назад.
Он окинул взглядом немногих оставшихся в живых представителей некогда гордой аристократии. Девять из десяти остались на поле боя. Обычай требовал, чтобы место убитого в общем строю в течение всего срока траура оставалось незанятым, но там, где недавно стояли шестьдесят старейших представителей знатных родов, осталось только пять. Полдюжины молодых дворян встали вместо отцов или старших братьев, но остальные семьи потеряли всех представителей мужского пола, наследовавших титул по прямой линии, поскольку правило, которому следовали таги, существовало только для них. Кроме того, они собирались всего лишь на большую охоту, и никто не хотел упускать возможность поразвлечься. Если у погибшего аристократа не оставалось наследника, то его место занимал воткнутый в землю меч.
Хина взял себя в руки. Сначала он кивнул Кубару, который молча стоял у пылающего костра, а затем поклонился собравшимся.
- Достопочтенные господа, для всех нас, согласно древнему обычаю, наступили горестные дни траура, но все же мы должны подготовиться.
- Подготовиться к чему? - прозвучала язвительная реплика из задних рядов.
Хина узнал мрачный голос Арна, Ву-тага и главы клана Пака, чьи родовые земли граничили с районами, ныне захваченными людьми.
Он покинул отведенное ему место в собрании и подошел к основанию помоста, который занимал Хина. Этот поступок, сам по себе означавший вызов, заставил аристократов издать сдержанный возглас удивления.
- Нет чести тем, кто пал у слияния рек,- проревел Арн.- Никто не слышал родовых имен, названных людьми, и победители не заплатили выкуп за пролитую кровь, чтобы искупить вину перед семьями погибших. Какая честь в такой смерти, скажите мне?
Слова Арна были встречены одобрительными возгласами, но Хина сохранял молчание.
- Они были повержены людьми, стадом безволосых животных, на которых мы с незапамятных времен охотились для развлечения и пропитания. Люди не могут вести честный поединок, поскольку начисто лишены чести. А затем, усилив нанесенное нам оскорбление, ты оставил в живых посланника, когда он прибыл к нам в лагерь с мечом у пояса, чтобы передать слова этого Искандера.
- Разве не сказано,- быстро ответил Хина,- что посланник, прибывший к твоему очагу от представителей другого клана, неприкосновенная фигура? Хотя это был всего лишь безволосый, я не мог нарушить наш закон.
Арн проигнорировал цитату из священных заповедей.
- Они сделали что-то новое, превосходящее все пределы нашего понимания. Они взяли воинскую честь и отбросили в сторону за ненадобностью, словно бы сняв кору с дерева. В войне теперь не осталось места чести. Для нас пришло время вернуться к тому проклятому холму смерти и покончить с безволосыми раз и навсегда.
Выжившие представители клана Арна собрались вокруг него и начали громкими криками выражать свое одобрение этому самоубийственному плану.
Хина вытянул правую руку, и, хотя солнце светило тускло, зажатый в ней предмет засиял матовым блеском.
- Перед вами корона тага,- воскликнул Хина, и воины затихли при виде священной регалии.- Калин носил этот стальной обруч в бою, и его вернули вместе с телом.
- Эта корона,- продолжил Хина громким голосом,- является символом власти тага. В день своего посвящения в воины вы приносили клятву всегда оставаться верным ему. Помните, вы клялись символу власти тага, а не тому, кто его носит. Сорок жизненных сроков назад мы переселились на это кольцо, а затем наши братья, путешествовавшие между звезд, ушли на Великую Войну с безволосыми. В течение сорока жизненных сроков потомки ста семей первых поселенцев жили на берегах Ирасского моря и всегда чтили законы, установленные тагом.
Именно таги определили законы ведения войны, не позволившие нам уничтожить друг друга, и научили нас, что война является делом чести для знатных семейств, служащих одному тагу. Символ власти тагов священен, и мы должны ему повиноваться, поскольку иначе навсегда исчезнем во мраке времен.
Арн понял, что древняя традиция одержала верх над недовольством его последователей. Он наклонил голову, демонстрируя свое подчинение.
- Из ста первых семейств к тому времени, когда с людьми произошла внезапная перемена, оставалось шестьдесят. Теперь их всего одиннадцать. Если мы последуем призыву Арна и, повернув назад, еще раз сразимся с ними, как сражались совсем недавно, не останется никого.
Доселе война велась ради чести и боевых заслуг, с которыми знатный гаварнианин ложился на погребальный костер. Теперь все будет по-другому. Нам нужно воевать для того, чтобы выжить.
- Война и честь неотделимы друг от друга,- надменно возразил Арн.
- Этому суждено измениться. Хина поднял корону над головой. Все сразу же затихли.
- И у меня нет личных качеств, необходимых для того, чтобы справиться с задачей,- произнес он ровным голосом.
Арн пристально посмотрел в глаза своего соперника, ища в них признаки слабости, но взгляд Хины оставался твердым.
- Как такое возможно! - выкрикнул кто-то из собравшихся.- Клан Бругов со времен первых поселенцев не имел соперников. Только представители вашего клана имеют право выносить окончательное решение.
- Я ничего не знаю о новой военной науке, по законам которой теперь будут вестись сражения,- возразил Хина.- И если мы желаем выиграть, то должны освоить ее и слушать во всем того, кто способен нас научить.
Все замерли в ожидании. Хина посмотрел на Арна и увидел в глазах старого воина проблеск внезапно зародившейся надежды.
Он отвернулся от Арна и подошел к Кубару.
- В данный момент я обличен властью, которой вы все поклялись повиноваться. Я последний наследник Бругов, и, следовательно, что бы я ни сделал, это будет для вас законом. Теперь смотрите, что я сейчас сделаю, и повинуйтесь моему решению.
Прежде чем кто-либо успел выразить протест, он повернулся и увенчал стальным обручем голову Кубара.
- Я признаю истинность его слов. Совсем недавно из легенд прошлого к нам вернулся первый Таг, чье имя стало титулом для всех, кто здесь правил. Он был первым тагом, и его послали из легенды, чтобы спасти нас, как он спас когда-то наших предков. Кубар Таг - единственный таг Колбарда.
Раздалось несколько приветственных возгласов, но большинство собравшихся хранили молчание. Дав клятву, они присягнули верно служить, но не клялись любить того, кто, по мнению большинства, являлся самозванцем. И считать его тагом или нет... Все знали, как покончил первый таг с правлением землевладельцев и благодаря этому объединил свой народ. Подобные истории хороши, пока они остаются легендами.
Но с легендами трудно жить, когда они возвращаются из прошлого.
Кубар посмотрел туда, где в углу зала стояла Лиала. Их глаза на мгновение встретились, и он понял, что ее взгляд выражает не только уважение. Его жена, которая была ему женой только по названию, умерла еще четыре тысячи лет назад, но в памяти Кубара она жила еще совсем недавно. Интерес в глазах Лиалы вызвал у него смущение, и он снова перевел взгляд на Хину. Он мог догадаться, что его друг тоже испытывает смущение, поскольку, по традиции, если старший брат оставлял после себя жену, она переходила к младшему брату. Но Хину в данный момент больше беспокоили другие проблемы. Они поговорят об этом позже.
Хина смотрел на Арна, ожидая от него ответа. Сжатый кулак в конце концов взметнулся вверх, но глаза выражали неповиновение, очевидное для всех. Кубар его тоже заметил. Это был взгляд, который он встречал тысячи раз, и такой взгляд уже неоднократно чуть было не приводил его к смерти.

* * *

- Кубар использовал свой шанс,- тихо сказал Зергх, глядя в бокал с бренди, который ему налил Элдин.
- Ты хорошо все рассчитал в своем первоначальном прогнозе. Последующие события на удивление точно совпали с тем, что ты предсказал,- ответил Элдин своему старому другу.
- Ты человек, и я знаю, ты считаешь, что все мысли, эмоции находятся вот здесь.- Зергх показал на голову.- Но в сердце порой возникают чувства, которые понять до конца способны только гаварниане. Они хотят поверить, что он - Кубар, посланный их воссоединить. Но знаешь, каково жить, имея перед глазами того, кто слишком совершенен? Ты испытываешь желание находиться рядом с ним, но в то же время он - живое доказательство ограниченности твоих собственных возможностей. А это заставляет испытывать постоянную боль.
Элдин, как всегда, выглядел так, словно он выпил одну лишнюю рюмку, и когда он закурил менее-чем-приятно-пахнущую сигару, Зергх недовольно поморщил нос.
- Ты уверен, что твоя комната на этом корабле не прослушивается?
Элдин в ответ кивнул и показал на генератор помех, лежащий на откидном столике серванта рядом с полупустой бутылкой бренди. Стазисное поле, блокирующее звуковые волны и полностью непроницаемое для лазерных сенсоров, тоже было включено. Но тем не менее оставалась возможность, что в воздухе парит микроплант, запущенный сюда еще до активации стазисного поля. Корбин славился подобными проявлениями доверия и гостеприимства.
- В общем потоке ставок появились странные завихрения,- осторожно начал Зергх.- Достаточно сказать, что только после недавнего сражения восемь процентов всей недвижимости Облака поменяла владельцев. Если такие крупные суммы были поставлены на исход первой битвы, то можно себе представить, какой возникнет ажиотаж, когда дело дойдет до решающего сражения.
- Да, главные события еще впереди,- задумчиво произнес Элдин.
Сделав глубокую затяжку, он выпустил струйку дыма и с интересом наблюдал за тем, как, достигнув границы стазисного поля, дым начал тонким слоем растекаться по его поверхности.
- После первой битвы шансы сторон оцениваются как три и семь к одному в пользу Александра.
- Мне об этом известно, Зергх. Оценивать шансы - моя работа.
- Но до сих пор нет никаких признаков того, что в игре участвуют деньги Корбина. Разумеется, он сделал несколько мелких ставок, планету - здесь, многопрофильную корпорацию - там, но пока я не слышал ни о чем более серьезном.

Предыдущая страница 6 Следующая страница


7 Уильям Форсчен

- А как насчет Букхи? - поинтересовался Элдин.
- Букха гаварнианин старой школы. Он поставил кое-что на Кубара, но пока тоже воздерживается от решительных шагов. Но все-таки, Элдин, как насчет Корбина? Ты знаешь, какой это азартный человек. Что с ним происходит?
Элдин посмотрел в глаза Зергха ничего не выражающим взглядом.
- Я давно работаю на Корбина в качестве его личного васбы. Я верю, что он придерживается в игре большинства установленных правил. Но что касается всего остального...- Он пожал плечами.
- Элдин, я наблюдаю за твоим профессиональным ростом в течение тридцати лет, или ты уже забыл, что когда-то был моим помощником? Ты прекрасный специалист в истории и отлично разбираешься в самых сложных игровых ситуациях, но совершенно не способен судить о человеческих качествах. Корбин наверняка что-то затевает. Эта игра обещает стать самым крупным событием за всю историю подобных азартных развлечений, и с того самого дня, когда Корбин упомянул о новом проекте, у меня возникло подозрение, что он заранее припрятал в рукав главного козыря.
- Гаварнианин пытается научить меня разбираться в человеческих качествах!
- Я не раз предупреждал тебя, что нельзя доверять Корбину, но, увы, напрасно. Ты никогда меня не слушал. И этот сукин сын нагло обирал тебя, а его кузина до сих пор высасывает из тебя последние средства на свои алименты. И вчера ты мне рассказал, что твоим гонораром за организацию игры будет партнерство в горнодобывающем консорциуме Зсвер. Элдин, это самая дурацкая сделка из всех, о которых я когда-либо слышал. Не пройдет и шести месяцев, как он благополучно избавится от твоего партнерства, и ты останешься с пустыми руками после трех лет напряженной работы.
Элдин сохранял молчание и никак не реагировал на слова друга, словно бы, прислушавшись к ним, он предал бы доверие другого близкого товарища.
Когда Элдин уже почти докурил сигару, Зергх в конце концов не выдержал и начал жаловаться, что ему необходимо подышать свежим воздухом. Элдин никак не прореагировал на его уход и лишь сосредоточенно налил себе еще одну порцию бренди.

* * *

- Аристократия мертва,- тихо произнес Кубар и посмотрел через стол на своего друга, сидящего с противоположной стороны.- Я говорю так не потому, что мне нравится эта мысль. Не забывай, Хина, я, как и ты, знатного происхождения.
Хина откинулся на спинку своего кресла и поморщился.
- Ты можешь говорить такие вещи мне,- ответил Хина,- поскольку я и сам это знаю. Я видел, как они шли в бой, навстречу своему концу. Аристократия погибла в бою с этим Искандером. Но никогда не говори так в присутствии Арна, надеясь на его клятву верности этому стальному обручу.
Он показал на маленькую корону, охватившую тонким кольцом лоб Кубара. Кубар мягко рассмеялся:
- Не забывай, что в свое время мне пришлось противостоять всему знатному сословию. О, как они хотели захватить меня, чтобы прекратить кровопролитие, а заодно удержать свои титулы. Мне кажется, я знаю, как поладить с Арном.
- Даже если Арн когда-нибудь и поверит в то, что ты настоящий таг, он все равно будет держать в голове урок из нашей отдаленной истории, рассказывающий о том, какая участь постигла старые порядки после того, как ты добился своей цели. Твои современники не имели такого преимущества. Не слишком полагайся на свой легендарный статус, имея дело с Арном. Помни, приближение к легенде у некоторых может вызвать желание оставить на ней пару царапин, чтобы приблизить ее к миру простых смертных.
Последние слова Хины вызвали у Кубара усмешку. Так, значит, он все-таки был легендой и почитался даже выше, чем Нарг Сверкающий Клинок, не говоря уже о прочих гаварнианах, живших последующие три тысячелетия, которые за это время, по словам Зергха, научились путешествовать от звезды к звезде.
- Тогда почему ты сам безоговорочно признал меня?
- Наверное, потому, что я романтик. Когда мои братья еще были живы, я свыкся с мыслью, что Клиарн будет править всегда. Он первым появился на свет из чрева нашей матери и поэтому первым наследовал титул. Мне, как самому младшему из всех, единственному было позволено читать книги и мечтать о будущих подвигах.
Кубара удивило, что здесь господствовал такой отживший предрассудок, согласно которому чтение книг считалось недостойным для настоящего воина занятием, несовместимым с понятием о воинском духе.
- Я мечтал о том, что мы не единственные гаварниане, пережившие Великую Войну с людьми и третьей расой. И твое появление здесь, вместе с твоим рассказом о некоем Зергхе, путешествующем сквозь пространство и время, словно слуга Незримого Света, наконец доказало твою правоту. Я мечтал о великих свершениях, и после встречи с тобой мне сразу же стало ясно, что это тот самый долгожданный знак судьбы.
Романтические мечты друга вызвали у Кубара улыбку. Хина напоминал ему первых товарищей, вставших под его знамя, когда революция еще только начиналась. Тогда они были еще совсем молодыми и всех их переполняли мечты о светлом будущем. И все они, за исключением старины Паги, который с сонным видом сидел в дальнем углу комнаты, теперь были мертвы. Он произнес про себя короткую молитву за своих друзей, чтобы они не испытывали холода одиночества и мрака забвения.
- Завтра мы должны начать,- сказал Кубар, возвращаясь к стоявшим перед ними практическим задачам.- Если этот Искандер и в самом деле стоящий полководец, он не упустит инициативу из своих рук. Каменные стены этого города и тот факт, что он расположен на берегу моря, вследствие чего может пополнять запасы продовольствия при помощи кораблей, скорее всего удержат его от прямой атаки и осады.
- Куда же он, по-твоему, двинет свои войска? - Виргт наконец нарушил молчание и включился в разговор, за ходом которого он до сих пор безмолвно наблюдал.
- Такая огромная армия должна поглощать запасы продовольствия как брюхо гигантского Гресса. Его людям придется рассредоточиться и заняться пополнением провианта на наших сельскохозяйственных угодьях.
- Почему бы ему сразу не напасть на столицу, чтобы покончить с нами одним ударом?
- Ах, я нисколько не сомневаюсь в том, что этот Искандер на самом деле хорош. Никогда не стоит недооценивать своего врага, даже если он безволосый. Нужно постоянно исходить из того, что он знает все, о чем известно тебе, и что он умнее тебя во всех вопросах.
- Чего не хватало моему брату,- мрачно произнес Хина.
- Твой брат сражался так, как, по его представлению, должен сражаться настоящий воин,- дипломатично заметил Виргт.
- Как я уже говорил,- продолжил Кубар,- Искандер должен понимать, что мы не повторим во второй раз одну и ту же ошибку. Если мы останемся в городе, его каменные стены потребуют продолжительной осады. Имея у себя в тылу гавань, мы не будем испытывать проблем с поставками продовольствия, поскольку у безволосых пока еще нет кораблей. Нет, я думаю, он достаточно умен, для того чтобы не пытаться атаковать нас в этом направлении. Кроме того, для взятия города требуются специальные осадные орудия и запасы металла, чтобы изготовить себе хорошее вооружение. Большинство людей, с которыми мы недавно столкнулись, до сих пор вооружены копьями с деревянными наконечниками. С таким оружием бесполезно штурмовать каменные стены. У них недостаточно металла, чтобы начать эффективную осаду даже с теми запасами, которые они захватили у нашей армии. И к тому же потребуется несколько десятков затемнений, чтобы приспособить захваченное ими оружие к человеческим рукам.
- Значит, они должны выполнить три условия,- предположил Хина,- прежде чем смогут нанести нам решающий удар, в то время как нам для победы не хватает одного.
- Продолжай.
- Им нужно найти продовольствие для обеспечения армии, построить корабли, чтобы перекрыть гавань, и обеспечить себя запасами металла, чтобы экипировать как людей, так и корабли.
Кубар удовлетворенно хмыкнул. Глядя на разложенную перед ним карту, он указал кончиком пальца на черный овал в двух сотнях верст к северу от города.
- Он должен направиться к обломкам космического корабля, перевозившего железную руду и упавшего на поверхность в тридцати верстах севернее горы Ле-куа. Этот потерпевший крушение корабль, принадлежавший когда-то далеким предкам современных людей, содержит в себе достаточно запасов металла, чтобы обеспечить им армию, в сто раз превосходящую по размерам армию Искандера. Ваш народ разрабатывает эти запасы со времен первых поселенцев. Поскольку корабль лежит на берегу залива Ирасского моря, недалеко от южной границы холмистого региона, то в случае необходимости люди всегда смогут отвести свои войска. Да, думаю, именно туда он и направится. Но не стоит исключать возможность атаки и в южном направлении, поскольку там расположены самые плодородные земли. Теперь, когда у них есть лошади, они не упустят возможности время от времени совершать туда набеги, чтобы пополнить запасы провианта.
- Ты упомянул три условия, которые необходимо выполнить людям,- вмешался Виргт, обращаясь к Хине,- но что требуется сделать нам?
- Мы должны заново обучиться искусству ведения войны,- холодно произнес Хина.
- Никогда не называй это искусством,- отозвался Кубар голосом настолько слабым, что казалось, у него не хватит сил на то, чтобы продолжить.- Скорее это наука о том, как проливать кровь в массовых масштабах.
Ваши предки, поселившиеся на этом кольце, были гораздо мудрее, чем многие из вас думают. Они понимали, что если их потомки начнут вести здесь кровопролитные войны, то последствия будут катастрофическими. Поэтому они упразднили равноправие и превратили сражение в сложный ритуал, от которого может пострадать лишь горсточка аристократов в случае, если ситуация выйдет из-под контроля. Теперь же вы должны заново научиться старым, гораздо более смертоносным способам ведения войны. И именно поэтому я оказался здесь.
Кубар на мгновение замолчал. Мысль, долгое время зреющая в его голове, но над которой он до сих пор не успел как следует подумать, внезапно обрела очертания. Этот Искандер, объединивший людей, тоже обучал их новым способам ведения войны, на самом деле являвшимся такими же старыми, как вся история человечества. И его тоже перенесли сюда через время, чтобы он сослужил своему народу такую службу, если это можно назвать службой. Зачем? Для чего нужно было начинать такое кровопролитие? Несомненно, в итоге между людьми и гаварнианами на Колбарде навсегда установятся справедливые взаимоотношения, и через десять тысяч затемнений потери, понесенные сейчас, в конце концов окупятся. Но все же - почему?
Кому сейчас нужна эта бессмысленная резня? На мгновение в его памяти всплыло лицо Клиарна, а вместе с ним поле последней битвы, которая в результате навсегда объединила Лхазу.
- И с чего тогда мы должны начать? - спросил Хина, прервав его размышления.
- Мы должны поднять на войну все безземельные слои общества, а также тех ремесленников, которые живут в этом городе.
- Они не будут сражаться так же отважно, как аристократы,- спокойно возразил Хина.- Их можно использовать в качестве заградительных заслонов, хотя ты сам видел, как мало от них было пользы в последнем бою. Большинство пехотинцев сразу же бросились бежать, как только люди Искандера вышли на открытое пространство и двинулись в атаку.
- Это произошло потому, что им в конечном итоге было не за что сражаться. Они всего лишь безземельные крестьяне, не имеющие ни звания, ни титулов. Ты только подумай, Хина, есть целый континент, который мы можем предоставить им в качестве вознаграждения.
Хина погрузился в молчание. Понимая смысл, заложенный в такой реформе, хорошо сознавая ее необходимость, он все же опасался последствий революционного преобразования, предложенного Кубаром.
- С завтрашнего дня больше не будет безземельного класса. Каждый получит кусок земли, на котором он сможет пожинать плоды собственного труда. Они будут сражаться за такую осязаемую награду.
- А как насчет аристократов? - холодно спросил Хина. И в его голосе Кубар почувствовал отождествление с интересами своего класса.
- Если они не согласятся, то сами приговорят себя, поскольку без армии, способной противостоять безволосым, Искандер очень скоро одержит победу, и тогда не будет ни титулов, ни поместий. Кроме того, для знатного сословия не трудно придумать другие награды. Новые титулы, которые можно заслужить, ордена за доблесть, которыми можно украсить грудь,- и внешняя роскошь военных парадов для удовлетворения их самолюбия. Первый призыв новых рекрутов мы должны начать на тех угодьях, чьи владельцы погибли в битве у слияния рек, или среди жителей земель, уже занятых людьми. Остальные пусть пока работают, чтобы собрать новый урожай до начала наступления людей.
С окончанием затемнения мы должны приступить к делу. Необходимо провести основательную подготовку войск, поскольку боевые отряды должны научиться сражаться как единое целое - словно их тела подчиняются приказам одного нервного центра.
Снова перед ним возник старый парадокс. Он хотел создать здесь общество, в котором все равны между собой, но для того чтобы этого достичь, ему было необходимо освободить всех безземельных, а затем сразу же подчинить их своей твердой воле, чтобы в итоге они с готовностью шли на смерть по его приказу.
- Арн попытается помешать тебе,- предупредил Виргт.- Он не настолько глуп, чтобы позариться на пустые побрякушки и не обращать внимания на то, как ты перекраиваешь весь социальный строй.
- Я не сомневаюсь в его умственных способностях. Но ты будешь удивлен тем, насколько быстро другие представители знатного сословия начнут изъявлять готовность пойти навстречу смертельной опасности, чтобы заработать кусок металла, подвешенный к обычной ленте. А что касается Арна, то я позволю ему лелеять надежду на то, что после окончания войны он сможет меня уничтожить и восстановить прежние порядки. Сейчас же он сам и его единомышленники нужны мне для того, чтобы обучать новых рекрутов и вести их в бой.
Широко зевнув, Кубар поднялся из-за стола и потянулся.
- Мир, в котором нет ночи, слишком непривычен для меня. Как мне не хватает вечерних сумерек, окрашенных в бледно-лиловые тона.
Для Хины, который никогда не видел ни ночного неба, ни звезд, слова Кубара звучали так, словно они относились к какому-то мифическому миру. Но тут он еще раз напомнил себе о том, что совсем недавно передал свою корону мифическому герою. Герою, который, желая их спасти, с таким же успехом может их и уничтожить.
Кивнув на прощание Хине и Виргту, Кубар направился к двери. Пага, очнувшись от дремоты, последовал за своим господином.
Завтра они начнут исполнять его главный замысел. В голове были еще кое-какие планы, которые он намеревался осуществить, но пока не стоило перегружать Хину этими небольшими экспериментами. Он уже распорядился доставить ему самую прочную материю, которую только можно найти, наряду с большим количеством меди, в результате чего все королевство могло остаться без кастрюль и сковородок. Но пусть эти приготовления пока будут его маленьким сюрпризом.
Подобные планы являлись для него хорошим отдыхом от других задач. Он давно обнаружил, что работа над такими проектами очищает его мозг и ему становится гораздо проще решать более важные проблемы. А здесь у него было немало проблем. Самой важной конечно же являлся Искандер. Ему предстояло понять, как этот человек ведет войну, и найти способы ему противостоять. Предстояло обучить новобранцев, подготовиться к обороне космического рудовоза, и, разумеется, оставался еще Арн. Но в данный момент все его мысли были сосредоточены на Зергхе. Кубар знал, что пытаться постичь истинные мотивы, руководившие действиями того, кто его сюда доставил, будет напрасной тратой времени. Но все же вопрос “почему” не оставлял его даже в тот момент, когда он уже лег и пытался погрузиться в беспокойный сон.

* * *

- Пока все идет совсем неплохо,- лениво сказал Корбин, рассматривая содержимое своего бокала.
Откинувшись на спинку кресла, он улыбнулся своей собеседнице.
- Ты уверена, что не хочешь выпить? - спросил Корбин.
- Нет, я предпочитаю, чтобы моя голова оставалась ясной.
- Ах, Тия, моя маленькая, умненькая девочка, ты так еще и не распробовала как следует вкус крепких напитков.
- Это все потому, что мой дядюшка Элдин, которого мне не пришлось выбирать, не хотел, чтобы я унаследовала самый главный из его пороков. Кроме того, он приходится мне дядей по отцовской линии, да и то через свою бывшую супругу. А по матери ты являешься моим троюродным братом. Так что если у меня и есть какие-то пороки, то они передались мне из нашей с тобой общей крови, а не из его.
Корбин запрокинул голову и громко рассмеялся.
- По крайней мере, ты унаследовала от матери ее острый язычок. Но давай не будем спорить на такие тривиальные темы. Как проходила твоя работа с Элдином?
- Он жирный, он редко моется, он происходит из низших слоев общества и ведет себя соответственно. Почему ты уважаешь его как специалиста, выше моего понимания.
- Я никогда не говорил, что уважаю его. Я использую те его способности, которые нахожу для себя полезными. Вот и все.
- Тогда почему я должна подчиняться человеку, которого ты используешь?
- Потому что у тебя нет другого выбора. После смерти твоей матери ты просто обязана исполнять мою волю. Все очень просто. Кроме того, я сделал огромные инвестиции в игру с участием Александра, и мне требовалось, чтобы рядом с Элдином находился близкий мне человек и следил за тем, как он служит моим интересам. Твое донесение было сжатым, но достаточно содержательным.
Тия промолчала, ожидая, когда Корбин раскроет истинную причину, побудившую его назначить ей эту встречу.
Корбин изобразил улыбку, ставшую карикатурой на выражение заботливого участия.
- И кроме того, постижение основ профессии васбы тебе совсем не повредит, а скорее, напротив, поможет в будущем обеспечить себе постоянный доход.
- Поскольку я не могу претендовать на семейное состояние, мне понадобится профессия. Не так ли, дорогой? Или ты решил наконец объявить, которая из любовниц станет твоей законной женой?
С этими словами она приблизилась к Корбину и начала поглаживать его жирное тело.
- Я никогда не говорил, что не включу тебя в свое завещание,- произнес он, посмеиваясь и возвращая ее ласки в более грубой форме.
- Только не надо относиться ко мне по-отечески! - воскликнула Тия и отпрянула назад.
- Ах, Тия, дорогая, я хорошо о тебе позабочусь, верь мне. И кроме того, у меня еще есть небольшое предложение, которое, наверное, сможет тебя заинтересовать. Ты проявила хорошее знание механизмов игры, наряду с готовностью выполнять все мои желания.
Она снова подалась вперед, собираясь внимательно выслушать его предложение. С самого начала она подозревала, что Корбин ведет двойную игру, поскольку иначе включение ее в состав группы, которая должна была забрать Александра, не имело особого смысла.
- Ну а теперь, маленькая жадина, слушай, что тебе скажет дядюшка Корбин.
- Переходи сразу к сути своего предложения и не называй себя дядюшкой, а то у меня возникает чувство, что я состою в кровосмесительной связи.
Корбин вытянул перед собой руки, словно отклоняя несправедливое обвинение.
- Ну что ж, тогда перейдем сразу к делу. Прежде всего мне нужно, чтобы кто-то из моей семьи освоил профессию васбы. Для нее открылись новые, самые широкие перспективы, после того как мы нашли способ подбирать на старой Земле реальные исторические фигуры для участия в наших играх. Да, для наших игр в будущем открываются невиданные раньше возможности.
- Но у тебя есть Элдин, который способен заняться организацией будущих игр.
- Твой дядя становится старым.
- Как я понимаю, ты хочешь сказать, что собираешься лишить его десяти процентов комиссионных и оставить деньги в семье?
- Разве я это говорил?
Тия в ответ понимающе улыбнулась. Для Корбина это было очень прибыльное сотрудничество. Она знала, что Корбин уже не раз обманывал Элдина с выплатой гонорара. Комиссионные за организацию игры с Александром могли сделать Элдина очень богатым человеком. По крайней мере, поначалу предложение Корбина выглядело весьма заманчивым.
- Я уже успела кое-что узнать о том, что собой представляет профессия васбы. Это грязная работа для представителей низшего сословия, или ты был о ней другого мнения? - улыбаясь, спросила Тия.- Ну ладно, я прекрасно вижу, у тебя на уме есть что-то еще.
- Ну хорошо, девочка. Мне нужно, чтобы ты выполнила для меня несколько специальных поручений.
- Продолжай.
- Во-первых, ты должна следить за Элдином и докладывать мне обо всем подозрительном, что проявится в его поведении.
- Я и так уже слежу за ним с самого начала. И не сомневаюсь, ему это тоже хорошо известно.
- Очень скоро ситуация станет крайне напряженной,- произнес Корбин, остановив на Тии пристальный взгляд.- Мне требуется твоя помощь, и вознаграждение будет в полной мере соответствовать важности оказанной мне услуги.
- Ты сделаешь меня своей законной супругой?
- Не торопи свою удачу,- холодно сказал Корбин. Затем, откинувшись назад, он снова улыбнулся.- Хотя после того, как игра закончится, многое станет возможным. Видишь ли, все ставки делаются строго по расовому признаку. Гафам конечно же тоже принадлежит немало интересных планет, но меня больше всего интересует собственность Сигмы Азерматти. Гиперпространственный портал, ведущий к нашей родной галактике, расположен возле принадлежащей ему звездной системы. Я думаю, это новое устройство для перемещения во времени сулит интересную возможность проникновения на новые, совершенно неисследованные торговые рынки. И Сигма будет снимать сливки. Но кроме того, планеты, которыми он сейчас владеет, интересны сами по себе.
- И кроме того,- добавила Тия,- тебе досаждает то, что остальные кохи испытывают к нему большое уважение. Как и тот факт, что он является самым богатым человеком во всем Облаке.
Корбин сердито хмыкнул. Тия была права, он всегда ненавидел Сигму за то высокомерие, которое тот проявлял к “выскочкам из семейства Габлона”. Этот термин Сигма использовал всегда, когда Корбина не было в пределах слышимости.
- Я собираюсь разорить его на этой игре.
- Его состояние в четыре раза превосходит твое,- заметила Тия,- и ты не сможешь угнаться за ним в размерах ставок. Во-вторых, он так же, как и ты, ставит на Александра, который, как показывает вероятностный анализ, имеет более предпочтительные шансы.
- Многие так думают,- многозначительно произнес Корбин.
- Ну ладно, милый, в чем здесь зарыта собака?
- Твой вероятностный анализ содержит больше информации, чем ты думаешь, и подтверждает то, что, по моему убеждению, должно вскоре произойти.
- К чему ты клонишь?
- Мы делаем ставки на два разных общества, столкнувшихся в конфликте, но в то же время это ставки на двух индивидуумов. Но в возможной победе каждой из сторон есть важная составляющая, на которую до сих пор не обратили должного внимания.
Корбин откинулся на спинку кресла и жестом попросил Тию подлить ему в бокал бренди, после чего продолжил:
- Видишь ли, если Александр одержит победу, это произойдет целиком благодаря его сильной воле, сплотившей воедино разрозненное общество и установившей железный порядок. Кубару же для достижения победы достаточно лишь трансформировать уже существующую сложную социальную систему. Вплоть до первой битвы у меня еще оставались какие-то сомнения относительно возможностей Кубара, поскольку ему противостояла родовая знать, занимающая прочные позиции. Да, они могли почитать его как легенду, но у них, несомненно, не вызывала никакого энтузиазма мысль, что эта легенда может изменить существующие обычаи и устои. Но отжившая социальная система погибла в первом же бою. Теперь Кубар получил на руки карт-бланш, для того чтобы создать у гафов единственный тип армии, способной победить Александра,- армию, обученную противостоять в бою тактике фаланги. Как только он обучит их сражаться по-новому, будет уже не важно - жив он или умер.
- Но если Кубар погибнет,- возразила Тия,- Александр одержит быструю победу, поскольку ему больше не будет противостоять равный по силам полководец.
- Разумеется, но это в том случае, если Кубар погибнет первым.
Она с подозрением посмотрела на него.
- На что ты намекаешь, Корбин?
- Ну ладно, Тия, неужели я должен все для тебя разжевывать?
- Очевидно, в осуществлении своего замысла ты отвел мне какую-то роль, поскольку иначе не стал бы со мной разговаривать на такие темы. Но прежде чем я окажусь в нем замешана, хотелось бы услышать четкое объяснение из твоих собственных уст.
Корбин подался вперед, и в его голосе внезапно появилась угроза:
- Кроме меня есть еще только два человека, которым известно о моем плане. Так что сначала позволь мне сказать о негативных последствиях твоего возможного отказа.
- Я буду мертва, как тот поставщик пластоцемента.
- Его смерть, по крайней мере, была быстрой и относительно безболезненной. Наказание может быть гораздо более суровым, поскольку существуют вещи и похуже.
Тия подалась вперед и, взяв руку Корбина, прижала ее к своей груди:
- Ты был первым, кто коснулся ее, Корбин. Когда я встретилась с тобой, то отдала все, что у меня было, чего не скажешь об этой дешевой шлюхе Регине, которую ты, по всей видимости, ценишь больше меня.
- У нее большие сиськи, Тия, но в голове совершенно пусто. Вот почему я разговариваю с тобой, а не с ней.
Сиськи у нее и в самом деле большие, подумала Тия. И старый грязный развратник, сидящий напротив, как и большинство мужчин, считал несколько лишних фунтов гипертрофированных молочных желез более важным достоинством женщины, чем мозги. Черт возьми, она всегда знала, что в конце концов он бросит ее ради этой визгливой, наглой, тупой коровы. Но не исключено, что предстоящая авантюра поможет ей найти выход на свободу, который она искала с тех пор, как впервые попала в сети Корбина. Корбин мог предложить ей путь наверх. На самом деле для членов ее семьи служба интересам Корбина являлась единственным способом пробиться наверх, поскольку он имел обыкновение подминать под себя родственников, претендующих на высокое положение, особенно если это был родственник женского пола.
- Я знаю, что ты со мной сделаешь, если я тебя подведу,- ответила Тия, изобразив на лице самую соблазнительную улыбку,- так что, милый, переходи к самому главному.
- Прекрати называть меня “милый”. Это деловое предложение, простое и ясное, и ты единственный кандидат, подходящий всем требованиям. Ты племянница Элдина, пусть только по его жене. Старый болван всегда испытывал к тебе симпатию. В то же время ты принадлежишь к моей семье, а значит, у тебя есть заинтересованность в ее процветании. И кроме того, я с тобой сплю.
Корбин откинулся назад и улыбнулся холодной зловещей улыбкой:
- Я собираюсь убить Александра и тем самым предрешить исход игры.
Выражение ее лица не изменилось ни на йоту, и она ответила ему такой же холодной улыбкой.
Хорошо, подумал он про себя. Никаких возмущенных возгласов, ни криков протеста, поскольку при такой реакции следующий глоток вина мог оказаться для нее последним.
- И давно тебе в голову пришла такая идея? - поинтересовалась Тия.
- Больше двух лет назад, сразу после того, как моя исследовательская группа доложила о том, что в экспериментах, связанных с путешествием во времени, появились обнадеживающие результаты и я понял, какую грандиозную игру можно теперь организовать. Затем я наткнулся на одну любопытную научную статью, написанную каким-то замшелым академиком из одного университета, который я финансирую для создания своего общественного имиджа. Она была посвящена Колбарду и некоторым имеющимся на его поверхности социальным структурам. Старый болван сделал там несколько интересных замечаний и создал сценарий, описывающий, как те люди, что теперь участвуют в нашей игре, могут либо одержать победу над гафами, либо потерпеть окончательное поражение. Модель идеально подходила под Александра и Кубара, поскольку, согласно его выводам, оба общества нуждались в гениальных лидерах, способных их трансформировать.
Там же излагались основные положения классической теории Великих Людей. После необходимых преобразований гафы получают больше шансов на победу, так как будут иметь на своей стороне развитую организационную структуру. Историк даже приводил в пример Александра, сравнивая его империю, построенную вокруг одного человека, с Римской империей, поддерживавшей свое могущество за счет коллективных усилий. Должен сказать, именно эта статья привлекла мое внимание к Александру, она вдохновила меня на организацию величайшей игры, в которой Александр и Кубар являлись колоритными историческими персонажами, способными завлечь простаков в расставленную мной ловушку. Автор статьи, несомненно, проявил незаурядные аналитические способности, и я мог бы использовать его с большой пользой для себя, но старый дурень куда-то пропал сразу после публикации статьи.
- Так, значит, несмотря на то, что ситуация складывается не в пользу гафов, ты по-прежнему планируешь убить Александра?
- То, что ситуация складывается не в пользу гафов, для меня даже лучше, поскольку именно такой ход событий заранее предусмотрен в моем плане. Как я уже сказал, Александр должен быть убит, но только после того, как я тайно поставлю значительную часть моего состояния на победу гафов. Я не сделал этого до сих пор потому, что шансы сторон перед началом игры оценивались как приблизительно равные, но такого соотношения и следовало ожидать. Но я также ожидал, что если Александр не должен столкнуться с большими организационными трудностями, то Кубару потребуется некоторое время на то, чтобы преодолеть сопротивление родовой знати. За счет этого изначального преимущества Александр и одерживает победу на первом этапе. Такие уверенные победы способны изменить соотношение шансов до пяти или даже шести к одному в его пользу. В самое ближайшее время я планирую начать тайно ставить крупные суммы на победу гафов. Как только соотношение ставок в пользу Александра достигнет максимума, он будет убит. Люди быстро окажутся отброшенными к прежнему состоянию, поскольку, как показывалось в той статье, человеческое общество будет удерживаться исключительно силой одной личности.
- Как это произошло с началом Войны Наследников,- добавила Тия.- Как только Александр умер, вся его империя оказалась охвачена гражданской войной. Мечта об объединении всего человечества оказалась невоплощенной.
- Ах, Тия, ты и в самом деле чему-то научилась. Она слабо улыбнулась и пожала плечами.
- Как только Александра не станет, люди потерпят поражение, а я окажусь в крупном выигрыше.
- Но как,- спросила Тия,- и через кого ты собираешься ставить большие суммы денег так, чтобы об этом никто не узнал? Ведь когда пройдет слух, что ты поставил против Александра, твой замысел сразу же откроется. Все кохи задумаются над тем, в чем причина твоего поступка. Когда Александр погибнет, даже если они не смогут ничего доказать, окровавленный палец все равно будет показывать в твою сторону.
- Ах, Тия, Тия, мы как раз подошли к самому главному, и ты сейчас узнаешь, зачем мне понадобилась твоя помощь. В течение последних двух лет я осторожно создавал большое количество корпоративных подразделений, занимающихся организацией холдинговых компаний, владеющих, в свою очередь, другими компаниями. К примеру, тот поставщик пластоцемента все еще владеет контрольным пакетом акций сотен промышленных компаний, разбросанных в разных мирах через посредничество дюжины холдинговых компаний, принадлежащих моему бывшему, ныне покойному, телохранителю. Все это требует тщательной подготовки, моя дорогая. Но я не могу лично участвовать в том маленьком спектакле, который поставил сам. Риск слишком велик. Мой каждый шаг тщательно отслеживается другими кохами. На сегодняшний день около десяти процентов всего капитала Облака принимает участие в игре. Когда на кон поставлены такие большие деньги, можешь не сомневаться, немалые суммы тратятся и на то, чтобы узнать, кто какие шаги предпринимает, поскольку все хотят быть в курсе внутренних течений, связанных с ходом игры.
Таким образом, я должен исходить из того, что за мной внимательно наблюдают, и в то же время оставаться вне всяких подозрений. Я хочу, чтобы ты взяла в руки весь портфель ценных бумаг и ввела его в игру. Это значит, что ты будешь выступать в качестве посредника и поставишь по моему сигналу на кон принадлежащую мне собственность. Никто тебя ни в чем не заподозрит, все будет организовано через твой контакт с владельцами конкретных фирм. Разработан а тщательная кодовая система, и со стороны все будет выглядеть так, словно консорциум каких-то мелких кохов проведал об игре и поставил на кон все свои жизненные сбережения. Ставки будут делаться анонимно через тебя, и все они должны быть направлены против собственности Сигмы Азерматти.
- Когда ты осуществишь свой план, в итоге всем станет известно, что собственность Сигмы теперь принадлежит семейству Габлоны,- заметила Тия.
- Это неизбежно, но к тому времени сделать какие-нибудь подтвержденные фактами заключения относительно смерти Александра будет уже невозможно. Я даже хочу, чтобы через несколько лет Сигма узнал, что это я, Корбин Габлона, лишил его всего имущества.
- Ну конечно же, мой милый, я сделаю это,- произнесла Тия бархатным голосом.- Я все сделаю для тебя. Но выполнение данной задачи потребует некоторых усилий с моей стороны, и, кроме того, здесь присутствует некоторый риск.
- Ты получишь хорошее вознаграждение,- заверил ее Корбин.- Как насчет одного процента от всей суммы выигрыша? Даже один процент может дать тебе право считаться кохом.
Один процент! Дешевый ублюдок. Одно это предложение показало, какие чувства на самом деле он к ней испытывает. Так, значит, Регина или эта неразлучная парочка, Мфона и Бицила, обычно работающая с ним вместе, будут теми, кто сорвет настоящий куш. Она с трудом сдерживала ярость. Теперь она понимала, что, сделав ее своей любовницей, Корбин хотел совсем не любви. Она часто задумывалась, какие причины побудили его пойти на такой шаг, поскольку всегда испытывала сомнения насчет своей внешней привлекательности. Другие женщины, окружающие Корбина, были все, как на подбор, пышногрудыми красотками, в то время как она имела угловатую фигуру, курносый нос, а ее волосы, отрастая ниже плеч, начинали походить на птичье гнездо. Вот в чем, оказывается, заключалась истинная причина - он выбрал ее за развитый интеллект, знания, переданные ей Элдином, и за то, что она могла помочь ему провернуть такую аферу.
Он, несомненно, был дешевым ублюдком, но она знала об этом с самого начала.
- Тогда я согласна,- спокойно произнесла она.
- Я и не сомневался, что мое предложение покажется тебе интересным,- с улыбкой ответил Корбин.
- Но у меня есть еще один вопрос. Как ты собираешься убить Александра? Вся территория, в пределах которой ведется игра, напичкана всевозможными наблюдательными приборами. Ксарн внимательно следит за тем, чтобы все происходило по правилам и любой контакт извне был невозможен. Даже материалы о нашей экспедиции на Землю и те были изучены до мельчайших подробностей, чтобы исключить возможность введения в организм Александра какой-либо из заинтересованных сторон препаратов замедленного действия. Как же ты собираешься это осуществить?
- Как я уже сказал,- ответил Корбин,- есть только два человека, которым известно о моем плане. И никто из них не знает больше, чем ему необходимо знать. Так что впредь никогда меня не спрашивай об Александре.
Она отпрянула назад, почувствовав в его словах угрозу.
Снова улыбнувшись, Корбин повернулся и достал из бара бутылку шампанского, оставив на месте такую же с виду бутылку, предназначавшуюся на тот случай, если бы Тия заупрямилась.
После того как бутылка была откупорена, двое улыбнулись друг другу и наполнили бокалы. Итак. Теперь она знает о его плане и, очевидно, заглотила приманку. Эта женщина являлась хорошим выбором, что он почувствовал еще несколько лет назад, когда она была молоденькой девочкой, только вышедшей из подросткового возраста.
Она все сделает как надо, и он уже почти жалел о том, что ему придется организовать после того, как все закончится. Дай женщине слишком много власти, подумал он, и ее поразит безумие. Вот почему он предпочитал общество тупых кукол, знающих свое место. Было бы обидно, если бы пришлось проверить на ней эффективность действия второй бутылки, уже предназначавшейся другой особе. Он снова улыбнулся Тии и попытался представить себе, о чем она сейчас думает.
Бросив взгляд поверх бокала, Тия ответила ему кокетливой улыбкой.

ГЛАВА ОДИННАДЦАТАЯ

- Клянусь всеми богами,- проревел Парменион,- оставайся на месте, или я убью тебя своими руками!
Дрогнувший солдат посмотрел в его направлении, а затем бросил испуганный взгляд в сторону приближающейся пехоты гафов.
- Ты должен держаться!
Противник, на этот раз значительно превосходивший их в численности, обходил с флангов небольшой укрепленный лагерь, являвшийся плацдармом людей на краю Наковальни.
По приказу Александра Парменион во главе двухтысячного отряда выступил впереди основных сил, чтобы внезапным штурмом захватить странную гору из железа, прежде чем гафы успели укрепить ее оборону. Половину отряда составляла вся кавалерия, имеющаяся в распоряжении Александра, вторая половина, представленная элитными отрядами фаланги из Риса и Киеванта, тоже пересекла Наковальню верхом, за спинами всадников. Но как только они достигли границы Наковальни, сразу же стало ясно, что с надеждой захватить неприятеля врасплох придется расстаться. Завидя их приближение, гафы начали тысячами покидать укрепленные позиции, готовясь их встретить во всеоружии. Каким-то образом противник предугадал их намерения и усилил оборону железной горы, пустовавшей всего лишь дюжину затемнений назад.
Позади Пармениона Наковальня сияла даже в лучах потускневшего светила. Он мог различить на ее поверхности несколько колонн основных сил, приближающихся вместе с Александром. Хотя расстояние было трудно оценить точно, судя по всему, им оставалось еще не меньше половины дневного марша, хотя одна колонна с левой стороны, казалось, находилась ближе. Он всегда мог оставить позицию и отступить через Наковальню. Но поступить так означало бросить единственный трофей, который им удалось захватить.
Наковальня - для людей, находившихся под его командованием, не представляла собой ничего необычного. Просто пустыня из голого, отполированного ветром металла, раскинувшаяся на три десятка лиг. Но для самого Пармениона она по-прежнему казалась фрагментом кошмарного сна. Он слышал уже не раз о том, что этот мир построили богоподобные Древние Странники. Но боги создают мир из песка и камня, а не из металла, который невозможно поцарапать и гладкого, как сковорода, на всем расстоянии, которое только мог охватить взгляд.
Они пересекли Наковальню за два затемнения, постоянно подгоняя лошадей, ориентируясь на пятно темноты, которое по мере их приближения принимало очертание какого-то сооружения, занимающего площадь, превышающую территорию большинства городов Земли из тех, что Пармениону доводилось видеть.
Пармениона до сих пор поражал тот факт, что он смотрит на обломки корабля, когда-то летавшего по воздуху, как крылатая колесница, и перевозившего на своем борту железной руды больше, чем могли добыть все рудники Анатолии за сто лет. Ярослав сказал, что этот космический рудовоз был послан сюда, чтобы доставить жизненно важное сырье первой колонии людей на Колбарде. Ярослав также пояснил, что подобные корабли не имели на борту экипажа. Такое судно приземлялось на поверхности необитаемой планеты, срезало часть горы, содержащей в себе металл, а затем улетало, чтобы отвезти руду в тот мир, где в ней нуждались. Но корабль потерпел крушение, возможно оказавшись сбитым одной из колесниц полубогов, от которых вели род здешние гафы. Подобные факты заставляли Пармениона чувствовать себя так, словно он живет в пьяном кошмаре, где вся действительность вывернута наизнанку. Александр мог встречать странное и необычное явление со своей знаменитой улыбкой, но он не был на такое способен. Окружающий мир сводил его с ума.
Железный город находился менее чем в одной лиге от их позиции, обращенной тылом к Наковальне. Парменион с удивлением обнаружил, что город, построенный на обломках корабля, имел сторожевые башни, высеченные из железной руды, и был окружен стенами из того же материала. Что ж, здесь имелось достаточно металла...
- Они перешли в атаку!
Гафы учились быстро. Плотная шеренга пехотинцев перешла на бег. Его пешие воины, которые пересекли Наковальню, держась за спины своих товарищей-кавалеристов, опустили копья.
- Правый фланг кавалерии! Держите позицию и не позволяйте им обойти себя! - крикнул Парменион вестовому, который носил на голове повязку всадников из Авара.
Всадник отсалютовал и поскакал к своему молодому командиру Саши, юноше, еще не начавшему бриться, но он демонстрировал такую ловкость в обращении с гаварнианскими лошадьми, что быстро завоевал уважение тех, кого вдохновляло искусство верховой езды, привитое Александром.
Зная, что единственным способом выстоять в таком виде боя является встречная атака, Парменион обнажил меч и подскакал к правому флангу отрядов фаланги из Риса и Киеванта.
- Первые ряды, выставить копья и пропустить пращников! - проревел он.
Словно бы направленное одной рукой, оружие плавно опустилось, и копья второй, третьей и четвертой шеренги выдвинулись вперед, сквозь первый ряд, так что наступающего врага теперь встречала сплошная стена заостренного металла.
В строю через равномерные интервалы открылись проходы, через которые пращники могли проникнуть в тыл построения и, укрывшись в безопасности, продолжать посылать через головы товарищей свои смертоносные снаряды.
Гафы быстро приближались, и, повторяя построение, выбранное Парменионом, кавалерия гаварниан расположилась на флангах, отойдя от прежней неэффективной концепции сплошной линии, вытянутой перед силами пехоты.
- Македоняне, вперед!
Две сомкнутые фаланги общей численностью сто двадцать человек в ширину на восемь рядов в глубину двинулись в наступление, в то время как конница прикрывала фланги.
Парменион позволил своим людям пройти вперед, а сам остался в тылу, откуда ему было удобней наблюдать за общем развитием событий.
Бесконечные вражеские вылазки непрерывно продолжались с начала прошлого затемнения. Двенадцать раз гафы выходили за пределы крепости, угрожая напасть. В первых восьми случаях они внезапно рассыпались и отходили назад, не вступая в контакт.
Однако последние три раза они рискнули подойти ближе, и в нескольких местах вдоль линии обороны людей произошли мелкие стычки. Но войско гафов по-прежнему представляло собой неорганизованную толпу из пяти-шести тысяч воинов. Однако Парменион опасался, что они вот-вот преподнесут какой-нибудь сюрприз.
Час назад новый отряд гафов появился на южной дороге, ведущей из их столицы. Они маршировали и разворачивали строй, достаточно точно имитируя фалангу. Единственное отличие заключалось в том, что они были вооружены мечами.
Когда отряды Риса и Киеванта затянули свой клич, наступающая шеренга гафов начала сбиваться с шага.
- Искандер, Искандер!
Черт бы их побрал, выругался про себя Парменион, они должны сохранять молчание, чтобы не заглушать звуки сигнального рожка.
- Парменион!
Обернувшись, он увидел группу всадников, приближающуюся к нему галопом от края Наковальни. Некоторые из них указывали на юг, и, привстав в стременах, он увидел темную колонну, контрастно выделяющуюся на блестящей поверхности, покрытой легким маревом. Это Александр подводил войска ускоренным маршем, но они находились еще на достаточно большом расстоянии. Гонцы подъехали ближе.
- Александр дал команду при необходимости отступить.
- И бросить такой трофей? - крикнул Парменион, показывая на берег небольшой бухты у себя за спиной.
- Во имя творцов, что это? - воскликнул гонец, глядя расширенными от удивления глазами на странное сооружение.
- Это корабль гафов,- прокричал в ответ Парменион,- вытащенный на берег для ремонта. Мы захватили судно, прежде чем они успели его сжечь.
- Корабль. Что такое корабль?
Парменион оставил без ответа вопрос юноши и перевел все внимание на сражение.
Его войско хорошо держало строй, двигаясь вниз по склону навстречу гафам, которые уже почти остановились. Хорошо, если они снова отступят без боя, и тогда он сможет бросить вперед кавалерию, чтобы отрезать силы гафов, расположенные на флангах.
- Черт возьми, они все-таки наступают!
С диким ревом передняя линия гафов внезапно бросилась вперед, сразу потеряв всякое сходство с упорядоченным строем.
Ударив пятками по бокам лошади, Парменион подскакал к последней шеренге своего войска, которая начала изгибаться.
- Держите их, держите, мои храбрые воины!
С оглушительными воплями гафы бежали в яростную атаку, размахивая кривыми мечами. Когда тысяча человек и несколько тысяч гаварниан столкнулись, лязг оружия смешался с дикой какофонией криков, проклятий и предсмертных стонов.
Атакующий натиск отбросил линию фаланги на несколько шагов, и обросшие шерстью воины с налившимися кровью глазами продолжали теснить шеренги людей, выглядевшие рядом с ними почти детьми.
- Копья задних рядов! - скомандовал Парменион.
Сигнальный рожок издал три пронзительные ноты, и четыре последние шеренги копьеносцев опустили свое оружие и с силой налегли на него, чтобы отразить штормовую волну неприятельской атаки. Не один воин из Риса или Киеванта получил удар в спину, но все же подавляющее большинство длинных копий благополучно нашло просветы в шеренгах, и остро заточенные металлические наконечники, выкованные из трофеев, добытых в битве у слияния рек, пронзили кожаные доспехи врагов.
Линия, разделяющая противоборствующие стороны, дрогнула и поползла вниз по склону. Некоторые гафы начали отступать от неприступной стены, хотя многие еще яростно бросались вперед, забыв про всякий порядок.
На каждом фланге гафов удерживали на расстоянии кавалерийские отряды, не позволявшие врагам зайти в тыл фаланги и скреплявшие ее, словно два якоря. Но их силы постепенно таяли, когда всадники друг за другом бросались в атаку, чтобы выставить заслон силам неприятеля, охватывающим клещами позицию людей.
Пармениону оставалось только надеяться, что Александр ведет свое войско с максимальной скоростью. Гафы слишком быстро учились тому, как успешно противостоять фаланге.

* * *

- Отзовите их.
- Но мой господин Таг,- решился возразить Хина.- Линия их войск уже начала ломаться! У нас появился шанс их разгромить.
- Не это являлось целью нашего сегодняшнего сражения,- спокойно произнес Кубар.- Никогда не позволяй фимиаму победы опьянить тебя настолько, чтобы он превратился в горечь поражения.
- Посмотри вон туда,- он показал в сторону большого отряда людей, приближающегося со стороны Наковальни.
- Люди все еще находятся на расстоянии нескольких верст. К тому времени, когда они подойдут...
Кубар посмотрел на Хину и еще нескольких членов штаба, стоявших рядом с ним.
- Это сражение является уроком для нас, мы смотрим и учимся. Двенадцать раз мы их атаковали, чтобы проследить за тем, как они разворачивают свои силы, как используют оружие и сочетают действия всадников и пеших воинов. Это урок, цель которого - понять образ мышления их военачальника.
Он на мгновение прервался и бросил еще один взгляд на одинокую фигуру всадника, командующего ходом боя из-за сплошной стены людей. Не он ли и есть тот самый Искандер?
- Вот почему мы сражаемся сегодня. И постарайтесь не забыть все, что вам удалось увидеть.
- Но как же корабль на берегу? - спросил Виргт.- Мне совсем не нравится то, что безволосые им завладели.
- Это неизбежная потеря,- ответил Кубар.- В бою всегда необходимо соизмерять пользу, которую принесла победа, с той ценой, что за нее пришлось заплатить. Мы можем уничтожить корабль, чтобы он не достался врагу, но тем временем эта колонна,- он показал в сторону приближающихся людей,- может отрезать наши силы от города. У нас есть всего лишь одна группа воинов, обученных сражаться как единый отряд, и она сегодня приобрела первый боевой опыт. Эти воины должны вернуться в столицу, чтобы обучать других. Захват корабля не стоит потери их боевого опыта. Теперь отзовите их, пока еще не слишком поздно.
Через несколько мгновений жестяные барабаны начали выбивать определенный сигнал, который подхватили барабаны командира отряда.
“Они все еще не привыкли к дисциплине”,- подумал Кубар, наблюдая за тем, как значительное количество его воинов продолжили свой яростный натиск, в то время как основная часть отряда начала отступление.
- Какие бессмысленные потери,- пробормотал он.
Люди постепенно сломили сопротивление тех, кто продолжал сражаться, а остальные воины, попятившись назад, повернулись и побежали вверх по склону Яолма.
- Это самая трудная часть,- произнес Кубар таким тоном, словно он читал лекцию студентам в аудитории.- Начать сражение всегда легко. Именно отступление требует настоящей дисциплины, поскольку без нее воины могут сломать строй и начать просто убегать.
- Настоящий гаварнианин никогда не побежит от людей,- высокомерно заявил Арн из-за спин обступивших Кубара штабных офицеров.
Кубару захотелось его спросить, как он сам в таком случае сумел остаться в живых после побоища у слияния рек, но счел за лучшее промолчать.
- Истинный воин,- медленно произнес Пага, глядя прямо на Арна,- учится побеждать противника в самом конце. Все, что происходит до этого, не имеет значения.
Арн промолчал, поскольку знал, что все, кто здесь находился, уже попали под влияние новоиспеченного лидера, сражающегося без чести.
Фланговые отряды тоже начали отступление. Как и планировалось, кавалерия, которую Кубар оставил в резерве, появилась из-за склона холма, чтобы прикрыть отступление пехоты. Этот урок Кубару было объяснить труднее всего - необходимость держать в резерве кавалерию, чтобы развить успех либо прикрыть отступление. Его офицеры не видели никакой логики в том, чтобы разделять силы, вместо того чтобы сразу бросить Их в бой. Но теперь, когда кавалерия остановила наступление людей, он заметил, как члены его штаба понимающе закивали головами и начали обмениваться короткими фразами. Хорошо, что сегодняшнее сражение принесло именно тот результат, на который он рассчитывал. Не вступая с противником в крупное сражение, он доказал своим будущим офицерам на наглядном примере истинность своих уроков. Теперь пришло время продолжить.
- Что ж, мы многому научились сегодня,- тихо произнес Кубар.- И какие особенности в тактике неприятеля вы смогли подметить?
- Они никогда не сражаются сами по себе, а только как сплоченная группа,- ответил Виргт.- Логика здесь очевидна. Один на один мы способны победить их без малейших затруднений, но со стеной ощетинившихся копий трудно поспорить.
- Очень хорошо,- отметил Кубар.
Помня о том, что до прибытия подкрепления, спешащего со стороны Наковальни, осталось совсем немного времени, он решил самостоятельно изложить подмеченные им особенности вместо того, чтобы позволить сделать это своим ученикам и тем самым вызвать у них чувство, что они додумались до всего своей головой.
- Теперь обратите еще внимание на то, что я вам сейчас скажу, и постарайтесь это как следует запомнить. Кавалерия остается на флангах, прикрывая с боков их построение. Они ждут, когда противник дрогнет, чтобы затем послать кавалерию вперед, для завершающего удара. Кавалерийский резерв, расположенный в тылу основной позиции, можно перебрасывать на любой фланг, посылать его в атаку или прикрывать им отступление, как вы только что видели. Они сами послали бы сейчас вперед кавалерию, но их командующий думает прежде всего о защите захваченного им трофея. Я также понял, что мечи против опущенных копий практически бесполезны. Напор нашей атаки чуть не смел их с позиции, но длинные копья остановили наступление.
- Может быть, нам самим использовать такое же оружие? - предложил Хина.
- Я не думаю, что это принесет нам пользу. Потребуется время для того, чтобы обучить большую группу воинов сражаться в подобном построении. Один или два воина потеряют голову в пылу битвы, и в линии 'Образуется широкая брешь. Они с трудом держат себя в руках, мы сами сейчас это видели. Кровь у наших Воинов слишком горячая, чтобы сражаться так хладнокровно. Мы должны придумать, как разрушить подобное построение, прежде чем решим атаковать их в следующий раз.
- Лучники? - спросил Хина.
- Это спорт для аристократов; понадобится немалый срок для того, чтобы обучить достаточное количество лучников, и еще больший для того, чтобы изготовить хорошие луки. У нас нет времени на подготовку воинов, в совершенстве владеющих каким-либо воинским искусством. Но тех, кто у нас уже имеется, мы должны использовать с максимальной отдачей. Наши благородные воины должны иметь возможность в полной мере проявить свои лучшие качества.
Арн промолчал.
- Хина, ты должен принять сейчас командование над этими воинами. Я же должен подумать над тем, как эффективно разрушать построения людей; я буду посылать тебе свои идеи с почтовыми птицами, которых захватил с собой.
Члены штаба удивленно посмотрели на Кубара. - Но ты ведь собирался вернуться с нами в город, разве не так? - воскликнул Виргт.
Кубар хмыкнул, словно услышал забавную шутку.
- Эту гору железной руды, что лежит перед нами, необходимо удержать. Если люди ее захватят, то получат в свои руки важный компонент для победы. А на то, чтобы обучить нашу армию в столице, потребуется время. Если эта цитадель падет, то безволосые смогут организовать живую цепь и доставить необходимое им количество железной руды в холмы, чтобы там отковать более мощное оружие. Нет, я останусь здесь.
- Нет, Кубар,- эмоционально возразил Хина.- Я останусь защищать крепость, а ты отправишься в столицу.
- Послушай меня, Хина. Именно здесь будут происходить главные события по меньшей мере в течение ближайших тридцати затемнений. Здесь я смогу наблюдать за тем, как они сражаются, и в нужный момент дать команду нашим основным войскам выступить из столицы, чтобы дать им решающее сражение. И кроме того, для тебя, может быть, естественно считать меня тагом, но все-таки, Хина, в глазах многих истинным тагом по-прежнему считаешься ты, независимо от того, кто носит корону. Ты один способен противостоять тем, кто хочет помешать нашим планам. Теперь езжайте.
Произнося последние слова, Кубар многозначительно посмотрел на Арна, и тот ответил ему непокорным взглядом.
После недолгих колебаний все собравшиеся поклонились и повернулись, чтобы идти.
- Ах да,- произнес Кубар, словно вспомнив о чем-то.- Мне нужна помощь нескольких представителей знати. Ты не останешься со мной, Арн?
Воин обернулся и недовольно поморщился. Он знал, что его поймали в ловушку, поскольку отказ был равносилен признанию в собственной трусости. Он молча подошел к своей лошади и в одиночестве поехал обратно к цитадели.
- Виргт, мне понадобится и твое присутствие, если ты согласен мне помочь.
Кааду, не скрывая своей радости, с готовностью кивнул. Поклонившись Хине, жестом выразившему свое согласие, Виргт подошел к Кубару Тагу и встал рядом с ним.
- Теперь вперед, пока люди не отрезали нам путь к отступлению.
- Кубар, мне по-прежнему не нравится твоя идея,- пожаловался Хина.- Если они перекроют гавань, ты окажешься в полном окружении.
- Тогда быстрее обучай свою армию. Я буду ждать тебя через тридцать затемнений.
Вскочив в седло, Хина в сопровождении свиты поскакал вниз по склону, туда, где строился проверенный в бою отряд.
Тридцать затемнений, подумал Кубар, глядя на железную крепость. Если Хина потерпит неудачу, или аристократы взбунтуются, или Искандер придумает какой-нибудь новый трюк, то все его планы рухнут и он сам в конце концов погибнет. Вернется ли он затем в то время, из которого его похитили, чтобы воссоединиться со своими братьями?
Чувствуя горькую скорбь по ушедшим братьям, всю глубину которой мог понять только гаварнианин, Кубар Таг сел на лошадь и направился к железной крепости. Он знал, что скоро она будет залита кровью.

* * *

- Они быстро учатся тому, как нужно сражаться,- пробормотал Александр между двумя глотками теплого пива, предложенного ему одним из ординарцев Пармениона.
Объезжая на лошади груды мертвых тел, он осматривал поле, которое всего лишь час назад было сценой кровавого побоища.
- Как держались наши люди?
- Неплохо для новобранцев. Но все же будь у меня хотя бы один полк из нашей старой армии,- ворчливо произнес Парменион,- я преподнес бы вам эту крепость в подарок.
- Ты становишься настоящим генералом. Почти таким же хорошим, как старый Парменион, служивший мне на Земле.
Парменион замолчал. Он уже начал забывать, что совсем недавно был обычным стражником, любившим выпить.
На противоположном конце долины, почти в пределах слышимости, он увидел нескольких гафов верхом на лошадях, которые смотрели в их направлении. Может быть, один из них был Таг?
- Из всего рассказанного тобой можно сделать вывод, что они наблюдали за нами, смотрели, как мы реагируем на их вылазки, чтобы спланировать ответные действия. До сих пор они только лишь отвечают нам. Интересно, когда они наконец заставят нас им ответить? Тот факт, что они привели сюда новое подразделение, бросили его в бой на один час, а затем отозвали и вернули обратно в столицу, подтверждает мое предположение. Все это также заставляет меня поверить в то, что они заранее знали, куда мы нанесем первый удар.
Он снова бросил взгляд через открытое пространство на всадников гаварниан.
Один из них тронул с места лошадь и, проехав несколько шагов, вскинул вверх руку. Это выглядело почти как приветственный салют.
- Черт возьми, должно быть, это и на самом деле он,- произнес Александр с улыбкой и, привстав в стременах, вернул приветствие.
Гаварнианин развернулся и поскакал обратно к крепости.

* * *

- Окружение завершено? - спросил Александр, отрывая взгляд от карты, которую он сам нарисовал.
- Мы полностью взяли в кольцо крепость,- доложил Ярослав.- Люди начали рыть укрепления, обращенные к вражеской столице.

Предыдущая страница 7 Следующая страница


Круг Александра 8

- Эти позиции, встречающие неприятеля со стороны южной дороги, должны быть расположены правильно. Проследите за тем, чтобы те, кто там находится, имели хороший обзор, а также возможность заметить приближение вражеской армии за несколько часов.
- Я уже позаботился об этом,- сказал Саши.- Как вы и советовали, я вынес наблюдательные посты на расстояние прямой видимости от крепости. Мы будем знать за одно затемнение о том, что кто-то приближается к нам с того направления.
- Но остается еще море,- задумчиво произнес Александр.- До тех пор пока эта линия сообщения для них открыта, они имеют возможность пополнять свои запасы.
- Мы можем установить артиллерию в узких местах залива,- вмешался Парменион.- Я уже отрядил людей на изготовление баллист. Расположив их на обоих берегах, мы будем держать под обстрелом всю ширину пролива.
- Этого, черт возьми, все равно недостаточно. Нам нужно больше металла для изготовления баллист. Да, мы сможем подбить несколько кораблей, но даже два или три судна, прорвавшихся через нашу блокаду в день, способны сильно изменить ситуацию. Здесь мы вынуждены бежать наперегонки со временем.- Голос Александра внезапно стал усталым.- Каждый день, который мы проводим здесь в бесплодном ожидании, дает им дополнительное время, чтобы обучить свою армию новым методам ведения войны. Я не хочу стать свидетелем того, что может произойти, если количество их воинов, способных сражаться в фаланге, сравняется с нашим. Мы должны захватить эту гору, и как можно быстрее. Затем нам необходимо превратить захваченный металл в хорошее оружие для нашей армии и тяжелые осадные орудия, которые потребуются для атаки на их столицу. Если мы предоставим им шесть месяцев, то они оттеснят нас обратно в холмы и война затянется на долгие годы. Я хочу закончить ее как можно скорее!
- Сир, подразделение, с которым мы вчера сражались, не слишком хорошо обучено,- сказал Парменион,- если именно это сейчас вас беспокоит. Они шли в атаку ровным строем, но как только приблизились к нам вплотную, от боевого порядка не осталось и следа и они снова сражались как гафы.
- Даже несмотря на это,- заметил Ярослав,- мы понесли приблизительно равные потери, и наша линия чуть не сломалась. Даже ты должен это признать.
Парменион промолчал.
- Если мы сумеем вовремя захватить эту крепость, все равно придется решать проблему, как отрезать их столицу от моря. Ах, если бы со мной было несколько критских кораблестроителей.
- А кто такие критские кораблестроители? - поинтересовался Саши.
- Это такие мастера, которых здесь нет, юноша,- с сожалением произнес Александр.- Когда я услышал, что у них появился отряд, хотя бы частично обученный, то сразу же испытал чувство тревоги. Гафы начали учиться, как сражаться по-македонски. Этот отряд поможет им обучить остальных. Таким образом, у нас совсем мало времени. Мы должны охватить железную крепость плотным кольцом осады, захватить руду и быстро ее использовать. На общий исход войны очень сильно может повлиять то обстоятельство, что у гафов есть металл, а у нас нет.
- Почему бы нам тогда не напасть сразу на столицу гафов? - спросил Саши.
- У меня была такая мысль, юноша. Но там очень мощные укрепления. Нам необходимо изготовить тяжелые осадные орудия, чтобы пробить в них брешь; и они закроют ее тысячами воинов, в то время как наши силы будут растянуты по окружности длиной двадцать верст. Кроме того, если мы оставим эту крепость у себя в тылу, она отрежет нас от холмов. Короче говоря, в данный момент нам нужны корабли, чтобы отрезать крепость от моря. Нам нужны корабли, Парменион, иначе повторится долгая осада Тира, которую мы не можем себе здесь позволить. Я надеялся, мой друг, что твой молниеносный выпад позволит нам захватить железную гору после одного внезапного удара, но боги не захотели нам помочь.
- Да уж, этот Тир,- вставил Ярослав.- Долго же тебе пришлось с ним мучиться, пока не пришел на помощь флот.
Александру снова пришлось себе напомнить, что старый оракул хорошо знает историю. От этой мысли он почувствовал озноб. Он был историей - пятитысячелетней давности.
- У вас есть какие-нибудь предложения, Ярослав? - с надеждой спросил Саши.
- Жалко, что у нас нет серы,- задумчиво произнес Ярослав, словно бы разговаривая сам с собой. - Хотя все же...
Все затаив дыхание смотрели на старого философа, но тот в итоге только улыбнулся и сменил тему:
- Римляне во время Первой Пунической войны столкнулись с похожей проблемой.
- Римляне. Жалко, все пошло не так, как я планировал,- произнес Александр.- Маленький надоедливый народец. К тому же невежественный. Я собирался нанести им визит.
- Что ж, нам остается только сожалеть о том, что твой визит так и не состоялся и мы теперь никогда не узнаем, каковы бы были его последствия.
Ярослав снова сделал паузу.
- Как я уже сказал, римляне столкнулись с такой же проблемой. И чтобы ее решить, придумали то, что называется сборочная линия, поскольку у них, как и у нас, не было под рукой опытных корабельных мастеров.
- А что такое сборочная линия? - спросил Александр.
- Это достаточно просто. Римляне вели войну с...- он на мгновение задумался,- в общем, не важно. Главное то, что однажды им в руки попал потерпевший крушение корабль их врагов. Они разобрали его деталь за деталью, вплоть до последнего колышка, а затем взяли несколько сотен человек и научили каждого изготовлять одну-единственную деталь. Каждый человек производил в день определенное количество деталей, которые предварительно были пронумерованы. Пронумерованные детали собирались вместе другими неопытными работниками. И вот через несколько дней была готова точная копия первого корабля. Через месяц у них уже было полсотни кораблей, через шесть месяцев в их распоряжении имелся целый полутысячный флот. Суда конечно же были сделаны из невыдержанной древесины, но все же они могли плавать. Пока шли работы, римский полководец установил их на берегу и учил солдат, как грести и держать ритм. Глаза Александра заблестели.
- Для поддержания осады и проведения пробных атак нам нужна лишь половина наших людей. Остальных, наименее подготовленных, солдат мы можем перебросить на выполнение этой задачи.
- Но, сир,- вмешался Парменион.- У гафов, судя по всему, нет нормальных боевых кораблей. То судно, которое мы захватили, всего лишь жалкая парусная лоханка.
- Требуется только убрать мачту, прорубить отверстия для весел и установить на носу таран. Ярослав, я поручаю тебе начать работы прямо немедленно. Я подготовлю чертежи и нанесу на них необходимые изменения.
- Может быть, мне следовало держать язык за зубами,- Пробормотал Ярослав.
- Выше голову, я назначаю тебя адмиралом моего нового флота.
- Ах, спасибо, сир,- ответил Ярослав.- Это именно та должность, о которой я мечтал всю жизнь.
Нашлось единственно верное решение, которое, по мнению Александра, должно присутствовать в любой самой безвыходной ситуации. Кивнув членам своего штаба, Александр оставил их планировать свои дальнейшие работы, а сам вышел из палатки. На какое-то мгновение ему показалось, что он потерял ориентацию во времени. Сильная усталость во всем теле заставляла его думать, что уже ночь, но солнце, как всегда, оставалось неподвижным, навсегда застывшим в одной точке небосвода.
Затемнение приближалось к середине, и густая облачность, затянувшая небо, создавала иллюзию ранних сумерек. На самом деле это были, пожалуй, самые густые сумерки за все то время, что он здесь находился.
Облака тянулись от Олимпа и его собратьев, по-прежнему доминировавшего над всем северо-восточным горизонтом, хотя теперь до него было не менее ста лиг.
В течение многих недель дождей почти не было, если не считать нескольких кратковременных ливней, и температура воздуха постепенно приближалась к настоящей летней жаре. Теперь же, когда облака затянули небо, он почувствовал легкую прохладу. На мгновение задумался о том, какую роль в этой перемене играли горы на северо-востоке и их близнецы на юге.
Поднявшись на гребень холма, Александр увидел, что вся его армия отдыхает, если не считать конные патрули, которые рассыпались по всему окружающему пространству, образовав надежный заслон. В центре его внимания находился уродливый черный цилиндр, когда-то бывший кораблем, плававшим между звезд. Испещренный многочисленными отверстиями, застроенный деревянными перекрытиями с бесчисленными лестницами, ведущими с уровня на уровень, он походил на гигантский улей. Со всех сторон его окружала стена высотой в три человеческих роста.
Он испытывал соблазн попробовать взять его штурмом, не дожидаясь, когда будет готово достаточное количество осадных башен и орудий, способных разрушить стены. Тот всадник, которого он видел недавно, на самом ли деле это был Кубар? Внезапно его кто-то крепко обнял со спины, плотно прижав руки к бокам.
Вскрикнув, он резко обернулся и освободился от захвата.
Она встретила его смехом, и он сразу понял, кто на него напал.
- Нева! Я думал, ты управляешь поселениями.
- Мне стало очень одиноко, и вообще, после того, как ты забрал с собой самых агрессивных мужчин, те тупые скоты, которые там остались, прекрасно могут жить сами по себе. Обстановка в поселениях теперь настолько миролюбивая, что даже стало скучно. Ты помнишь Дивину, девушку, которая испытывала большой интерес к Пармениону? Мы пошептались между собой о вас двоих и подумали, что есть только один способ решить нашу маленькую проблему и получить то, в чем мы давно нуждаемся.
- Я уверен, Парменион будет счастлив это узнать,- ответил Александр, представив себе, как мало пользы сможет принести его первый помощник после того, как Дивина поработает над ним целую ночь.
- Только окажи мне одну услугу. Попроси Дивину не истощать до конца его силы. Он мне еще нужен.
- Может, тебе следует побеспокоиться о том, как бы я не довела твой организм до полного истощения,- произнесла она игривым тоном и мягко обняла его за плечи.
“Иногда она все-таки моется”,- подумал Александр и с улыбкой посмотрел в ее глаза.
На мгновение он вспомнил Роксану и ту привязанность, которую она к нему испытывала, а затем мысли Александра переключились на Багоя, персидского юношу, тоже бывшего его любовником. Он снова задумался над тем, почему плотские удовольствия не сделали из него раба, как это происходило со всеми его товарищами. Возможно, потому, что все его мысли были посвящены только одному - поиску славы завоевателя мира.
Нева позволила своим рукам покинуть плечи Александра и проскользить по всей длине его тела. В этот момент мечты о славе на некоторое время оставили его, и он повлек нетерпеливую подругу к своей палатке.

ГЛАВА ДВЕНАДЦАТАЯ

- Мой господин Таг, что, во имя Незримого Света, это такое?
В голосе Виргта чувствовалось благоговение наряду со страхом, когда он задал этот вопрос, показывая на чертежи, разложенные перед ним на столе.
- Возможно, пока нам еще рано обсуждать данную тему.
Кубар вернулся к столу и поспешно свернул лист с чертежом.
- Похоже на гигантский пузырь. Это новое оружие?
- Можно сказать и так. Ну а теперь почему бы тебе не объяснить, что является причиной твоего внезапного визита.
- Ах да. Арн доложил о приближении каравана кораблей, которые идут круто по ветру. Должно быть, там запасы продовольствия и свежие войска.
- Превосходно.
- Он также сказал, что есть признаки какой-то необычной активности на берегу бухты.
Кубар оторвал взгляд от чертежей, которые держал в руках.
- Какого рода активности?
От их лагеря доносятся звуки сигнальных рожков, и колонна солдат, бегом спустившись по склону холма, скрылась в бухте, которую безволосые так тщательно охраняют.
Это были плохие признаки. Там определенно что-то готовилось. Он пытался подослать туда разведывательные суда, но люди разместили у входа в бухту несколько плотов с этими гигантскими луками, установленными на каждом из них, что делало приближение к бухте почти невозможным.
- Я сейчас иду,- сказал Кубар и швырнул чертежи в шкаф.
Покинув свой кабинет, расположенный в самом центре бывшего транспортного звездолета, он вышел на открытое пространство, окруженное со всех сторон отвесными стенами высотой почти пятнадцать метров. Когда-то здесь находился основной отсек корабля. Но в процессе проведения разработки хранившегося в нем груза выяснилось, что руда из центральной части содержит большое количество никеля. Поэтому, оставив Остальные отсеки почти нетронутыми, гафы сосредоточились на добыче лучшего сырья.
В соседнем дворе около сотни женщин - жены и дочери кузнецов, живущих в крепости, по-прежнему были заняты тем, что сшивали вместе длинные полосы шелка, которые Кубар привез с собой из столицы еще до начала осады.
Они сидели под навесами, укрываясь от мелкого моросящего дождя, а объект своего труда расстелили почти по всему пространству небольшой площади.
- Этот проклятый дождь,- тихо выругался Кубар. Дождь шел почти непрерывно с тех пор, как тридцать затемнений назад началась осада.
- Мой господин Таг,- произнес Виргт,- Арн находится вон там.
Он показал на смотровую башню, построенную в том месте, где когда-то находилась корма корабля.
Следуя за Виргтом, Кубар начал долгий подъем по бесконечной серии коротких лестниц. Оказавшись на одной из высоко расположенных площадок, он задержался, чтобы осмотреть новый дальнобойный арбалет, установленный здесь в прошлое затемнение. Дежуривший рядом стрелок ответил на кивок поклоном в его направлении.
Арбалет был сделан достаточно добротно.
- Какие успехи? - поинтересовался Кубар.
- Сегодня ничего, мой повелитель Таг. Я произвел пару выстрелов по группе, расположившейся вон там,- воин показал в сторону десятиметровой осадной башни, установленной в четырехстах шагах, напротив самого низкого участка стены,- но, кажется, безрезультатно. Они поднимают туда людей, и это что-то должно означать.
Кубар посмотрел в том направлении, куда показывал солдат. Шесть деревянных башен, покрытых невыделанной кожей, стояли на самой границе полета стрелы из арбалета. Возле них и в самом деле наблюдалась повышенная активность. Он перевел взгляд в сторону залива и увидел, что и там заметны признаки необычного оживления.
Черт возьми, если бы его секретный проект был уже завершен! Но он знал, что пустые сожаления бессильны перед лицом войны. И ему не требовалось никакого секретного оружия для того, чтобы предугадать вероятный ход дальнейших событий. Повернувшись к востоку, он увидел караван из тринадцати кораблей, уже заходящий в залив, и снова посмотрел на приготовления противника.
- Объяви тревогу,- тихо сказал Кубар, обращаясь к Виргту.- Мне кажется, люди приготовили нам какой-то сюрприз.

* * *

- Клянусь всеми богами, у меня морская болезнь,- простонал Парменион.
- Прекращай ныть и выводи корабли,- крикнул Ярослав, возбужденно подпрыгивая на берегу.
- Я никогда не прощу этому проклятому Элдину такой подлости, никогда.
На смотровой вышке, установленной у самого входа в узкую бухту, прозвучал сигнальный рожок.
- Помни, самое главное - поддерживать равномерный ход,- крикнул Ярослав.
- Ярослав, мы еще можем поменяться местами.
- Да ты с ума сошел! Я же философ, а ты воин. Тебе и командовать в бою.
- Ну ладно, ублюдки, давайте побыстрее с этим покончим,- проревел Парменион.
С двадцати галер, выстроившихся в линию вдоль берега бухты, донеслись слабые возгласы.
- Приготовиться, мерзавцы,- крикнул Парменион, обращаясь к своей команде.
- Начать отсчет,- приказал он и кивнул стоявшему рядом с ним барабанщику.
Мальчик опустил колотушку на кожу, натянутую на барабан. Большинству гребцов удалось одновременно налечь на весла, но несколько человек сразу же сбились с ритма, как только их весла впервые коснулись воды.
В течение тридцати затемнений они тренировались на берегу, сидя на деревянных скамьях и загребая веслами воздух. Пока они практиковались, вокруг них развернула работу сборочная линия, которая в результате произвела на свет тридцать таранных галер с неуклюжими очертаниями парусной лодки гафов. Корабельная верфь была расположена на берегу узкой бухты, где не хватало открытого пространства для занятий на воде, и команды новых судов не рисковали выходить в залив, поскольку гафы могли заметить появление на свет нового флота. Предстоящая атака была первым плаванием по воде для всех людей, спустившихся с гор и теперь вынужденных сражаться на море.
Барабанщик поддерживал медленный, но равномерный ритм, хотя несколько весел в него не попадали. Пармениону удалось направить судно к выходу из бухты в то время, как Ярослав бежал по берегу, выкрикивая последние наставления.
- Вот так, вот так. Помни, после того как кого-нибудь протаранишь, сразу же командуй задний ход.
- Если я не вернусь,- воскликнул Парменион,- мой призрак будет преследовать тебя до конца жизни!
- Глупости,- крикнул Ярослав.- Это все чистое суеверие.
Но у Пармениона уже не было времени на ответ, поскольку галера приближалась к изгибу бухты, за которым начинался простор морского залива.
- Стоп, левая сторона,- скомандовал Парменион, забыв все специальные термины, которым Ярослав пытался обучить новоявленных мореходов. К счастью, большинство людей поняли, что он имеет в виду. И пока вторая сторона продолжала грести, галера благополучно обогнула мыс и вышла из бухты.
- Все весла на воду и увеличить скорость! Перед ними открылась водная гладь залива. На расстоянии полумили от самого уреза воды поднималась крепость гафов, откуда слышались отдаленные звуки сигнальных рожков. Очевидно, гафы догадались о том, что приближается какое-то неприятное для них событие.
Справа от себя он увидел караван судов, проходящий мимо самого узкого места залива. Один корабль уже пылал, подбитый огненными снарядами, которые выпускали артиллерийские батареи, размещенные на скалистых берегах, но остальные двенадцать судов уже вышли из зоны обстрела и направлялись в укрытие вражеской гавани.
Он бросил быстрый взгляд через плечо. Черт возьми, одна из галер не успела повернуть и врезалась в берег, но остальные пока держались за кормой, выдерживая заданную скорость. Часть гребных судов уже вышла из бухты и разворачивалась в более или менее правильную линию.
Он наблюдал похожую картину во время осады Тира, когда сотни кораблей маневрировали так, словно их направляла одна рука, и Парменион знал - то, что он видит сейчас, является грубой пародией на маневр боевой эскадры. Они все понимали, что любые усилия организовать слаженные действия их таранного флота, оставаясь при этом на берегу, будут совершенно бессмысленными, и каждый кормчий имел перед собой простую задачу: после того как эскадра развернется веером, направить свою галеру на ближайший вражеский корабль, протаранить его и отойти назад.
Он надеялся, что в последний момент они не струсят или, еще хуже, не забудут, как управлять своими судами.
- Увеличить скорость! - скомандовал Парменион, и барабанщик начал выбивать более быстрый ритм.
Большинство гребцов действовали слаженно, но было несколько таких, которые безнадежно выбились из ритма и только мешали своим соседям спереди и сзади.
- Эй, Грис, прекрати грести и вытащи свое чертово весло,- крикнул Парменион.
Нескоординированный гребец сделал так, как ему сказали, и посмотрел на Пармениона с глупейшей улыбкой на испуганном лице.
- Ну ладно, парни, я поворачиваю на первый корабль.
Несколько человек замедлили движение, чтобы бросить взгляд через плечо.
- Не оборачивайтесь, черт бы вас побрал! Из-за неразберихи, внесенной несколькими гребцами, галеру начало заносить влево.
- Не оборачивайтесь. Я обещаю, что еще сто раз успею вас предупредить, прежде чем мы в них врежемся.
Через несколько минут они настолько приблизились к кораблю, плывущему во главе каравана, что он мог разглядеть лица отдельных гафов, бегающих по палубе.
Еще раз бросив взгляд через плечо, Парменион увидел, что только половина галер его флота покинули бухту. Остальные либо сцепились веслами с врезавшимся в берег судном, полностью закрыв выход в залив, либо, благополучно выбравшись на простор, крутились на месте, как мухи с оторванными крыльями. Две галеры перевернулись, и их команды беспомощно хватались за всплывшие обломки. Ни один человек из его команды не знал толком, как держаться на воде, и, бросив взгляд на наглядное пособие, заботливо прибитое Ярославом на самом видном месте, Парменион громко выругался. Он тоже не умел плавать.
Слева от него раздались возгласы триумфа. Парменион увидел, что галере с командой, составленной из жителей Киеванта, удалось обойти его собственный экипаж из Риса. Жители этих поселений, первыми вошедшие в армию Александра, сочли себя обойденными, когда, поначалу, их представителей не включили в личный состав нового флота. Решив, что подобное соперничество нужно поощрять, Александр дал согласие на то, чтобы часть его лучших солдат стала моряками. Парменион не переставал их тихо проклинать, поскольку считал, что из-за их глупого препирательства он сам в итоге получил должность боевого адмирала. А это позволило Ярославу остаться на берегу.
- Ну ладно, ребята, теперь таранная скорость!
Дистанция сократилась до расстояния выстрела из лука, и флот гафов охватила паника; несколько кораблей, замыкавшие караван, начали поворачивать, чтобы выйти из залива, в то время как другие стремились прижаться к противоположному берегу. Поскольку им еще предстояло пройти на траверзе крепости гафов, Александр в предвидении подобного маневра распорядился установить в нужных местах катапульты, которые уже посылали над водой огненные снаряды.
Парменион, выбросив из головы все посторонние мысли, полностью сосредоточился на том, чтобы направить свою галеру точно наперерез курсу флагманского корабля гафов.
Было очевидно, что они не имели никакого представления о морском таране, поскольку иначе кормчий повернул бы судно им навстречу, подумал Парменион. Вероятно, они предполагали, что их просто хотят взять на абордаж.
Он крепче сжал кормовое весло; до цели оставалось меньше половины полета стрелы.
С корабля в их направлении было выпущено несколько стрел; одна из них попала в спину гребцу на корме. Человек, пронзительно вскрикнув, вскочил на ноги и, схватившись руками за окровавленный наконечник стрелы, вышедший из его груди, покачнулся и упал вперед. Его весло, потеряв хозяина, цеплялось за соседние.
Галеру начало разворачивать, и Парменион с трудом выровнял курс.
- Таранная скорость! - крикнул Парменион.- Держите ритм, ребята!
Сто шагов, теперь пятьдесят. Его взгляд был направлен на борт вражеского корабля. Прямо напротив него внезапно появился лучник, и его стрела вонзилась в палубу у ног Пармениона.
Двадцать пять шагов.
- Таранная скорость!
Наконец поняв, что сейчас произойдет, кормчий гафов резко вывернул руль, но было уже поздно.
С оглушительным треском таран вошел в борт корабля гафов рядом с палубой. Такелаж порвался, обломки разбитой обшивки взлетели в воздух, а все гребцы были сброшены со своих скамей. Образовалась сплошная масса из сплетенных человеческих тел.
С неприятельского корабля донеслись крики ярости и паники.
- Встать, черт возьми, встать! - проревел Парменион.- Обратно к веслам!
Он спрыгнул со своего возвышения на корме и, пробежав по узкому проходу, стал пинками возвращать людей на их места.
Гаф с натянутым луком появился прямо над ним. Парменион резко нырнул в сторону, и стрела пролетела мимо. Схватив одно из копий, сложенных на палубе, он размашистым движением метнул его вверх. Гаф исчез за брызгами собственной крови.
- Теперь налегайте на весла! - крикнул Парменион.- Если мы не вытащим таран из борта корабля, то пойдем на дно вместе с ним.
Половина людей успела вернуться на свои места, и теперь они гребли изо всех сил, поднимая веслами пену. Парменион почувствовал, как корма галеры начала плавно подниматься, по мере того как корабль гафов заполняла вода, проникая в трюм через пробоину в борту.
- Налегайте сильнее!
С душераздирающим скрежетом они вырвались на свободу. В открывшуюся пробоину стремительно хлынула вода, и вражеское судно начало медленно заваливаться набок.
Воины и моряки посыпались с палубы, издавая панические вопли.
- Назад! Поскорее убираемся отсюда!
Галера плыла кормой вперед, но из-за несогласованности действий гребцов она повернула вправо, описав дугу вокруг тонущего корабля.
- Теперь вперед,- крикнул Парменион.- Все вместе, навались!
Гребцы поменяли направление движения весел и, подняв за бортом буруны, сначала остановили галеру, а затем заставили ее плыть вперед.
- Сильнее!
Медленно наращивая скорость, они начали удаляться от обломков вражеского судна.
- Парменион!
Крик донесся с носа галеры. Посмотрев в ту сторону, Парменион увидел, что Грис, самый неуклюжий из гребцов, борется со своим веслом.
За весло уцепился гаф. С глазами, расширившимися от панического ужаса, он отчаянно пытался удержаться за эту спасительную соломинку. И в его взгляде Парменион почувствовал тот же страх, который испытал бы он сам, если бы вдруг оказался в объятиях морской стихии.
- Держи руль прямо, мальчик,- скомандовал Парменион.
Передав кормило барабанщику, он бросился вперед и поравнялся с Грисом, который судорожно держал весло, всем своим видом напоминая рыбака, неожиданно подцепившего на крючок кита.
Перебирая руками по древку весла, гаф подобрался к самому борту. Прежде чем здравый смысл успел предупредить его об опасности такого поступка, Парменион протянул руку и гаф на ней повис.
В первое мгновение Пармениону показалось, что существо пытается сбросить его в воду, и он в испуге отпрянул назад, но гаф не разжал протянутой ему руки и после сильного рывка оказался над бортом.
Его глаза по-прежнему были переполнены паническим страхом, вытеснившим все остальные чувства.
Парменион перетащил существо через борт, и одетый в красную тунику гаф обессиленно рухнул на палубу.
- Свяжи его,- приказал Парменион находившемуся поблизости гребцу и поспешил обратно на корму.
После того как он принял рулевое весло у барабанщика, у него наконец появилась возможность посмотреть, как разворачивается морское сражение в других частях акватории.
По крайней мере еще шесть вражеских судов были протаранены. Галера киевантов уже освободилась от первой цели и пустилась в погоню за другим судном, спешившим укрыться в гавани. Он увидел, что одна галера настолько плотно всадила таран в борт неприятельского корабля, что начала тонуть вместе с ним и команды обоих судов отчаянно сражались как друг с другом, так и со смертоносными объятиями морской стихии.
Три корабля гафов развернулись и уже проходили через узкий пролив. Еще один был подожжен огнем артиллерийской батареи с обрывистого берега в то время, как несколько галер с энтузиазмом преследовали беглецов.
Теперь оставалось только подобрать из воды всех спасшихся и вернуть флот на базу. Вторая часть сегодняшней атаки была за Александром. Парменион посмотрел в ту сторону, где напротив стен крепости возвышались осадные башни.
- Парменион, я связал ее.
Это был гребец с носовой части галеры.
- Что?
- Гаф, я связал ее.
- Что ты хочешь этим сказать?
- Мне кажется, сир... по крайней мере, у меня такое чувство, сир. Видите ли, я думаю, это женщина.

* * *

- Весьма изобретательно с их стороны,- тихо произнес Кубар, глядя на то, что осталось от направлявшегося к ним морского каравана.
Со стороны моря все еще доносились звуки боя. Двум кораблям удалось прорваться в гавань, хотя один из них уже черпал воду правым бортом. Преследовавшие их галеры развернулись и направились к своей базе на противоположной стороне залива, а в отдалении два судна, которым удалось вырваться из западни, покидали пролив, оставив за собой два пылающих остова менее удачливых компаньонов.
- Это все, что ты можешь сказать? - воскликнул Арн.- Мы потеряли несколько сотен воинов, посланных к нам для подкрепления, и бесценное продовольствие. И все, что ты можешь сказать,- “весьма изобретательно”?
- А что еще тут скажешь? - спокойно произнес Кубар, поворачиваясь лицом к разъяренному аристократу.- Каждому необходимо помнить, что командир не должен допускать, чтобы гнев управлял его действиями. Калин это тоже понял, но слишком поздно.
Шерсть на загривке Арна встала дыбом. Какое-то мгновение казалось, что сейчас он ударит Тага. Пага, стоявший рядом с Кубаром, издал тихое предупредительное рычание. Арн обвел взглядом остальных офицеров, ища с их стороны поддержки, но все дружно отводили глаза в сторону. Это признак того, что он опозорил себя несдержанным поведением.
- Успокойся, Арн. Мне понятна твоя боль. Всегда неприятно терпеть поражение.
Кубар подошел к Арну, словно бы собираясь положить руку ему на плечо, но Арн смерил его надменным взглядом и перешел на другую сторону наблюдательной площадки.
- Так, значит, теперь они могут вести сражение и на воде. Мне следовало бы предвидеть постройку этих таранных судов, но наша история не знала сражений в открытом море...
Он опустил глаза к полу.
- Я должен признать, Искандер успешно выполнил половину своего плана.- Он посмотрел на осадные башни.- Сейчас они нанесут удар отсюда. И, может быть, придет наша очередь преподнести им небольшой сюрприз.
Не успел он закончить свою фразу, как из вражеского лагеря донеслись звуки сигнальных рожков, и армия безволосых отозвалась громким криком.
- Вперед, мои македоняне!
Спешившись, Александр направился к осадной башне на левом фланге, которую, как и пять остальных, толкали вперед пятьдесят человек. Он знал, что атака еще не подготовлена, но надеялся на то, что гафы будут деморализованы поражением на море. И внезапный штурм заставит их немедленно капитулировать. Правда, он опасался, что его армия, пока лишь наполовину дисциплинированная, устроит после сдачи крепости кровавую резню, тем самым ожесточив будущее сопротивление защитников столицы. Ему требовалась почетная капитуляция, чтобы впоследствии использовать ее как рычаг для ослабления решимости защитников последнего оплота гафов.
По всему периметру атаки люди издавали воинственные возгласы, и десять полков тяжелой пехоты медленным шагом приближались к железным стенам, окружающим корабль с рудой. Благодаря слабому уклону поверхности, осадные башни продвигались к цели без особых трудностей.
Выйдя вперед, Александр обернулся и посмотрел на линию наступающих войск. Он высоко поднял свой щит, и по этому знаку ряды тяжелой пехоты тоже подняли над головой деревянные щиты.
Двигаясь вниз по склону, башни постепенно набирали скорость, и теперь люди тормозили движение неуклюжих деревянных махин.
Передняя линия атаки уже приблизилась к крепости на расстояние выстрела из лука, но гафов до сих пор не было видно на стенах. Александр понимал, что полное отсутствие сопротивления слишком нереально, чтобы на это надеяться. Значит, в крепости шли какие-то приготовления. Он почувствовал нервозность своих людей. Тишина с той стороны действовала им на нервы. И там и здесь, по всей длине шеренги, люди начали замедлять шаг. Но большинство солдат продолжали двигаться вперед, словно их тащили за собой шесть передвижных платформ. Внезапно над стенами поднялись снопы горячих искр.
Люди в нерешительности остановились, некоторые закричали от страха, но не было заметно никаких признаков действия какого-либо оружия. Над крепостью снова появились фонтаны искр, а затем они начали подниматься к небу через равные промежутки времени.
Александр выскочил вперед перед линией своих войск:
- Вперед, мои македоняне! Вперед! Они подожгли свою собственную крепость!
Он знал, что это ложь. Но сейчас требовалось любыми средствами привести его людей в движение. Выхватив меч, он бросился вперед, его белокурые волосы выбивались из-под шлема. Какое-то время он оставался без поддержки. Одинокая фигура воина, бесстрашно идущего в атаку на врага, хорошо заметна всем участникам сражения с обеих сторон. Это был один из таких моментов славы, о которых он всегда мечтал.
Словно бы заразившись отвагой своего командира, войско бросилось вперед, выкрикивая его имя, и оно эхом отражалось от крепостных стен:
- Искандер, Искандер!
Осадные башни катились вперед, набирая скорость, и сопровождающие их команды не желали отставать. Несколько человек, не успев вовремя отскочить в сторону, оказались раздавлены догнавшими их деревянными монстрами, но джаггернауты войны неумолимо двигались вперед.
Передовая линия наступающей армии во главе с командиром вскоре оказалась у основания стен. Гонка была закончена, и у Александра появилась возможность, к сожалению непродолжительная, посмотреть по сторонам.
Он увидел, как его войско начало скапливаться под укреплениями. Штурмовые лестницы были подняты вдоль всей линии. Осадные башни находились уже возле самых стен, и люди поспешно отскакивали в стороны, чтобы не оказаться раздавленными. Сопровождавшие их команды отчаянно гасили скорость, стараясь избежать слишком сильного столкновения. И тут последовала реакция.
На стенах внезапно появились сотни гафов, их гортанное рычание прорывалось сквозь выкрики людей. Камни градом посыпались вниз, ударяясь о поднятые щиты, в то время как вверх полетели копья.
- Башни! - прокричал Александр во весь голос.- Опустите штурмовые мосты!
Но его голос потерялся в дикой нарастающей силе воплей, проклятий и стонов.
Первая башня достигла стены, и гафы не замедлили с ответом. Фонтаны искр стали непрерывными вдоль всей линии укреплений. Александр почувствовал приближение какой-то новой опасности и посмотрел вверх, прямо над собой.
Ослепительно яркие струи огня и дыма брызнули со стен и ударились о землю за его спиной с таким громким шипением, словно раскаленный добела меч вонзили в глыбу льда. Обернувшись, он увидел, как человек десять с пронзительными криками боли, судорожно корчась, упали на землю. Справа от него что-то вспыхнуло, и, бросив взгляд через плечо, он увидел огненные ручьи, бегущие вниз по стенам башни.
Сначала он подумал, что невыделанные шкуры домашних животных, разводимых гафами, свисающие со стен башни, отразят огонь. Но жар был настолько сильным, что огненные струи быстро разъели зеленую кожу, и дерево под ними вспыхнуло языками пламени.
Крики триумфа со стороны людей за какое-то мгновение сменились испуганными воплями, и армия застыла под стенами, не в силах чем-либо ответить на этот внезапный выпад. Огненный поток над его головой на мгновение прекратился, и быстрым рывком он покинул относительно безопасное место под защитой стены, начав пробираться через распростертые тела обожженных людей.
Над Александром промелькнула тень, и он поднял щит, но ничего его не ударило. Посмотрев вверх, он увидел раскачивающееся над его головой бревно, подвешенное на канатах. Нижний край бревна ощетинился металлическими крючьями.
Бревно плашмя ударилось о башню, и крючья вошли в деревянное строение. К его удивлению, бревно начало подниматься. Отбежав от стены еще на несколько шагов, он увидел, что толстый трос, привязанный к одному концу бревна, уходит наверх, к останкам рудовоза, где около полусотни гафов вращали большую лебедку. Один угол башни со скрипом оторвался от земли, и деревянная махина наклонилась в его сторону.
Гафы одновременно отпустили лебедку, и, повернувшись, Александр бросился бежать. Башня рухнула в двух метрах за его спиной, заставив вздрогнуть землю.
Прямо перед ним о поверхность ударилась очередная струя огня, и посмотрев наверх, он увидел торчащее между зубцами стены тонкое сопло, за которым к небу поднимались фонтаны искр. Огненная струя снова вылетела из сопла. Отпрыгнув в сторону, он понял, что гаф, отвечающий за прицел, пытается попасть в него.
Огненные брызги обожгли ему ноги, заставив вздрогнуть от пронизывающей боли. Хромая и спотыкаясь, он отступал от стен, держа над головой щит, чтобы заслонить себя от жара, проникающего до самых костей.
Продолжая вести борьбу за собственную жизнь, Александр уже сознавал, что штурм крепости потерпел полную неудачу. Вокруг него солдаты в панике отступали от стен, бросая на бегу щиты и копья. Языки пламени поднимались к небу от шести гигантских костров - все башни были потеряны. В отличие от македонян из его старого войска, эти люди не пытались продемонстрировать ему личную отвагу. Никто из них даже не оглянулся на него, пока Александр не оказался под защитой укреплений на гребне холма.
Повернувшись, он начал медленно подниматься по пологому склону.
Рев гафов за его спиной становился то громче, то тише, словно они выкрикивали какое-то слово, и вскоре оно стало вполне различимо:
- Таг, Таг, Таг!
Александр снова повернулся и посмотрел на цитадель, оказавшуюся для него неприступной. Новая струя огня брызнула со стены, чтобы воспламенить тлеющую башню.
Опустив щит, он посмотрел на внешнюю поверхность. К ней прилипли капли еще теплого металла, и он снова бросил взгляд в сторону ритмично бьющих фонтанов искр, словно бы поднимающихся над кузницами.
Должно быть, они установили на стенах большие мехи, чтобы поливать наступающие войска расплавленным металлом, и использовали комбинацию из бревен и канатов для того, чтобы приподнимать и опрокидывать башни.
Тут он заметил, что внимание всех гафов обращено на одного воина, который стоял на стене, рядом с одной из групп, опрокидывавших башни на землю.
Александр почувствовал, что этот воин смотрит на него, и, поддавшись внезапному импульсу, поднял к небу меч.
Ярко блеснув на солнце, в воздух в ответном жесте взметнулся изогнутый клинок.
“Видимо, это Таг”,- подумал Александр и, повернувшись, последовал за своим деморализованным войском к укрепленному лагерю. Он знал, что его ждет долгая ночь, посвященная укреплению морального духа потерпевшей поражение армии. Но поражению предшествовала победа на море, что уравнивало общий баланс.
Но его ждали и другие проблемы. Как он чувствовал, гафы сегодня только начали демонстрировать, что война еще далеко не окончена.

* * *

- Мои братья кохи,- сказал Сигма Азерматти, обведя взглядом игроков, собравшихся в смотровой комнате,- есть небольшая проблема, связанная с игрой.
- Какая здесь может быть проблема? - воскликнул Зола.- Морское сражение - только представьте себе, настоящее морское сражение! - жаль, что оно было слишком незначительным, чтобы делать на него серьезные ставки. Но все равно это было необычайно интересно.
Собравшиеся в комнате кохи начали давать свои комментарии последним событиям. Зола, в жалких потугах всех развеселить, появился в смотровой комнате одетым в ниспадающую тунику в греческом стиле и с оливковым венком, небрежно водруженным на голову. Люди нашли такой костюм шокирующим, но несколько кохов-гаварниан уже поинтересовалось, кто его портной. Сигма отвернулся от обзорного экрана, на который было выведено увеличенное изображение поверхности Колбарда у подножия горы Олимп, и сердито посмотрел на кохов.
- Ну ладно, Сигма,- лениво начал Корбин,- у нас есть ксарн, который внимательно следит за всем происходящим на поверхности, и он недавно доложил, что там все в полном порядке.- Он повернулся: - Не так ли, мой друг?
Ксарн оторвался от своего контейнера с пищей и кивнул головой сверху вниз, изобразив утвердительный жест, одинаковый у людей и гафов.
- Ну вот видишь, Сигма. Если бы возникла какая-нибудь проблема, то он бы первый о ней доложил. Сигма снова сел в свое кресло.
- Меня беспокоит то, как делаются ставки. Поскольку в этом есть некоторая, можно сказать, беспечность. Последний отчет о результатах ставок через общий тотализатор показывает, что почти восемнадцать процентов всех капитальных инвестиций и корпоративной собственности Магелланова Облака участвуют в игре. Восемнадцать процентов! Эта чертова игра связала большую часть всего нашего свободного капитала. Капитальные инвестиции почти полностью прекращены, поскольку никто не вкладывает в предприятия средства, поставленные на кон в игре. Джентльмены, ситуация выходит из-под контроля.
- Ну ладно. Сигма, это ведь всего лишь игра,- беспечно бросил Зола.
- Говоришь, всего лишь игра! - в сердцах воскликнул Сигма.- В некоторых местах экономика остановлена, поскольку без капитальных инвестиций встали целые отрасли тяжелой индустрии, что в свою очередь привело к финансовой нестабильности и безработице. Джентльмены, Надзиратели будут просто вынуждены обратить на это внимание, и, увидев, что экономику лихорадит, они невольно задумаются о причинах таких перемен.
- Пусть эти ублюдки думают, что хотят. Мы надежно себя прикрыли,- ответил Корбин.- Подготовка игры на Колбарде проходила в условиях полной секретности, и они никогда нас не найдут.
- Но это всего лишь часть того, что меня беспокоит,- холодно произнес Сигма.- Когда восемнадцать процентов всего состояния Облака поставлены на жизнь одного человека и одного гаварнианина, находящихся здесь, под нами, есть все условия для того, чтобы кто-нибудь попытался воспользоваться такой выгодной ситуацией.
- Ну ладно, о чем ты,- вмешался Йешна,- мы ведь все здесь джентльмены.
Прозвучали дружные возгласы вроде “хорошо сказано” и “конечно, конечно”.
Сигма понял, что здесь его никто не слушает, и, взяв со стола свой бокал с бренди, направился к двери.
- Тогда продолжайте, джентльмены. Я тоже, поддавшись азарту, увлекся этой игрой, и даже, осмелюсь сказать, чрезмерно. Но я совсем не рад тому, что оказался в нее втянутым. Если в итоге все закончится катастрофой, не говорите, что я вас не предупреждал.
Он остановился на пороге и, обернувшись, бросил холодный взгляд на Корбина.
- И могу добавить, если Александр внезапно умрет, я буду вынужден заподозрить самое худшее. И если мои подозрения оправдаются, то, будь прокляты все Надзиратели, я ни перед чем не остановлюсь для того, чтобы отомстить.
Он громко хлопнул за собой дверью.
- Да как он осмелился! - воскликнул Зола.
- Я бы никогда так не смог! И все же, если подумать, он настоящий джентльмен,- сказал Грагс.
Но Корбин промолчал и, словно бы улыбаясь каким-то своим мыслям, снова наполнил свой бокал. Видать, Сигма начал чувствовать, что на него оказывают давление. Тия хорошо делает свою работу. Соотношение ставок на начало дня было четыре и одна десятая к одному в пользу Александра. Последнее сражение закончилось вничью в тактическом смысле, но всем стало очевидно стратегическое превосходство Александра после того, как он начал строить флот. Следовательно, шансы македонянина будут по-прежнему расти. Маленькая вспышка Сигмы, скорее всего, была спланирована заранее и разыграна сейчас как по нотам с целью запугать кохов, поставивших на Александра, чтобы сам он в итоге мог получить большую долю выигрыша.
“Умный, сукин сын,- подумал Корбин.- Тия хорошо делает свою работу”. И другой участник плана был готов и ждал сигнала.

* * *

- Ты посылал сообщение, где говоришь, что хочешь видеть меня?
Элдин посмотрел на открытую дверь, через которую, низко пригнувшись, в комнату вошел Зергх.
Старый гаф резко замолчал, заметив, кто сидит в кресле напротив Элдина.
- Я не знал, что у тебя уже есть компания.
- Ну ладно, Зергх, я помню время, когда ты сажал меня на колени и увлеченно рассказывал старые гаварнианские легенды.
- Это было до того, как ты выросла, Тия.
Ей было нетрудно заметить сарказм в его голосе.
- И в самом деле, Зергх,- мягко произнес Элдин.- Мне тоже это не нравится, но наша маленькая Тия рано или поздно должна была вырасти.
- Перестань говорить со мной в покровительственном тоне, дядюшка. Я сама могу о себе позаботиться.
- Просто я работаю на Корбина уже тридцать лет, что на десять лет превышает тот срок, который ты прожила на этом свете. Тот факт, что ты позволила себе стать его любовницей...
- Послушай, дядюшка, девушки тоже порой испытывают потребность в сексуальном партнере.
Старого гаварнианина, как и всех его соплеменников, смущала привычка людей так открыто обсуждать сексуальные проблемы, и он снова сделал вид, что собирается уйти. Среди гаварниан мужского пола было принято подавлять в себе сексуальные желания, поскольку соотношение мальчиков и девочек при рождении всегда было четыре к одному и только старший брат или последний из братьев, оставшихся в живых, имел право завести себе супругу. В результате многие гаварниане мужского пола становились гомосексуалистами. Но эту тему ни один гаф никогда не стал бы обсуждать открыто с другим гафом, не говоря уже о том, чтобы затронуть ее в разговоре с человеком.
- Не уходи, Зергх. Мне нужно с тобой кое-что обсудить.
Зергх выразительно посмотрел на Тию, которая встретила его взгляд со спокойной улыбкой.
- Я знаю,- начала она, заметив недоверие в его глазах,- что теперь, когда я сплю с Корбином, ты предпочитаешь не обсуждать в моем присутствии некоторые темы. Я поняла намек.
Не произнеся больше ни слова, она встала и покинула комнату.
Покачав головой, Элдин достал сканер и быстро проверил помещение, словно бы опасаясь, что Тия могла оставить после себя подслушивающие устройства. Убедившись, что все в порядке, он жестом попросил Зергха закрыть дверь.
- Послушай, Элдин,- сказал Зергх, усаживаясь в кресло рядом со своим другом,- я осторожно проверил тот горнодобывающий консорциум, который Корбин обещал тебе в качестве твоего гонорара. У меня есть один друг, работающий в бухгалтерской фирме, составляющей финансовые отчеты для Надзирателей. Ребята там заняты в основном тем, что вовсю подделывают бухгалтерскую документацию, чтобы одурачить этих святош, но им также становятся известны самые конфиденциальные факты. Этот чертов консорциум обыкновенная пустышка. Все его имущество было продано шесть месяцев назад, а деньги переведены на счет банка, расположенного на планете Элдарниан. Чтобы открыть банковский счет на Элдарниане, не требуется называть свое имя, достаточно кодового слова.
- Так, значит, Корбин снова собирается меня одурачить? - с унынием произнес Элдин.
- Я говорил тебе об этом с самого начала. Как только игра закончится, тебя просто выбросят на свалку.
Элдин в ответ только пожал плечами и снова наполнил свой бокал.
- И хватит пить,- посоветовал Зергх.- Эта привычка убивает тебя, приятель.
- По крайней мере, крепкие напитки единственное, чем Корбин меня исправно снабжает.
- Конечно, он ведь знает, что они с тобой делают. После окончания игры ты уходишь в очередной запой. И вот через некоторое время появляется Корбин, помогает тебе просохнуть, а затем вербует для новой авантюры.
- Есть еще кое-что, о чем тебе следует знать,- продолжил Зергх.- Мой приятель из бухгалтерской фирмы сказал, что, по его сведениям, через банки Элдарниана в последнее время проходят биллионы катаров. Биллионы, и их все невозможно проследить. Меня не оставляет мысль, что Корбин затеял какую-то аферу.
Элдин пожал плечами.
- И ты позволяешь своей племяннице, девушке, которую ты, можно сказать, сам вырастил, крутиться возле этого негодяя.
Элдин снова пожал плечами.
- Кстати, для ее визита к тебе была какая-то причина? Я не видел ее с тех пор, как вы вернулись из экспедиции за Александром.
Элдин посмотрел на него и улыбнулся:
- Просто небольшое семейное дело.
- Ты хочешь сказать, что она просто зашла справиться о твоем самочувствии?
- Можно сказать и так. Порой в семейных взаимоотношениях возникают маленькие вопросы, которые необходимо уладить. Вот и все.

ГЛАВА ТРИНАДЦАТАЯ

Александр посмотрел на гаварнианскую женщину и улыбнулся. За последнее время он успел узнать, что улыбка в обществе гафов имеет другое значение, но за тридцать дней плена она тоже начала разбираться в особенностях человеческой мимики и жестикуляции.
Сложившаяся ситуация опять напомнила ему историю его соперничества с Дарием. После битвы при Иссе он захватил в плен мать Дария, его жен и наложниц и от них узнал о всех слабостях персидского императора. Сидевшая перед ним женщина была единственной сестрой Хины, того гафа, который носил бы сейчас титул тага, если бы не Кубар. Речевой имплант после короткого периода самонастройки позволил Александру свободно с ней общаться, и она в свою очередь тоже училась человеческой речи. Она, несомненно, была умна и не раскрыла ему никаких сведений, содержащих военные секреты. Но тем не менее именно от нее Александр много узнал об обычаях гафов, почерпнув тем самым немало ценной информации, которая могла пригодиться ему в дальнейшем.

Предыдущая страница 8 Следующая страница


9 Уильям Форсчен

- Так, значит, ты снова почтил меня своим визитом,- сказала Лиала и жестом предложила Александру занять место рядом с ней.
- Тебе здесь удобно?
- Гаварнианин никогда не почувствует себя удобно, пока он находится в плену. Но я также всегда думала, что безволосые пытают, а затем убивают своих пленников. Так что должна признать, в сравнении с моими прежними представлениями мне здесь удобно. Но скажи, почему ты пришел ко мне в середине затемнения?
- У меня возникло одно подозрение. Теперь я хочу найти ему подтверждение.
- И в чем оно заключается?
- За все время своего плена ты так и не рассказала мне, почему оказалась на борту того судна. Я никогда бы не узнал, что у нас в плену находится единственная сестра Хины, если бы однажды, проявив неосторожность, ты не заговорила вслух, когда я стоял рядом с твоей палаткой.
- Искандер, это было грубое вмешательство в мою личную жизнь. Когда гаварнианин разговаривает с Незримым Светом, он должен произносить слова вслух. То, что ты подслушивал, как я прошу Незримый Свет оберегать моего брата, просто возмутительно.
Несмотря на строгость ее слов, он видел, что она всего лишь мягко попрекает его, и в голосе гаварнианской женщины даже присутствовала нотка кокетства. Он не мог ее не полюбить. Она была умной, прямодушной и держалась с достоинством. Во время их бесед она часами декламировала Балду Хисту, большую балладу о Кубаре Таге, которая передавалась из поколения в поколение в течение четырех тысяч лет человеческого времени. Он понял, что, рассказывая о культуре, истории и традициях своей расы, эта женщина заставила его смотреть на гафов другими глазами. Теперь он не смотрел на них как на животных. Они были противниками, достойными уважения.
- Но ты сказал, что у тебя появилась догадка насчет того, почему я оказалась на борту того корабля. Так позабавь меня своим предположением.
- Мне понадобилось некоторое время для того, чтобы научиться читать эмоции гаварниан. Мне было необходимо выучить все интонации твоего голоса, как слова сочетаются с выражением лица и глаз. Мне кажется, что теперь я вижу все достаточно ясно.
Он понял, что все это уже было. До битвы при Иссе Дарий являлся для него лишь бесплотным образом - отдаленная фигура вражеского полководца, которую можно увидеть лишь на противоположном конце поля битвы. Но затем он увидел своего врага глазами того, кто его любил. Через мать Дария он узнал о нем как о чьем-то сыне.
- Ну давай, Искандер, расскажи мне, какое у тебя возникло предположение.
- Ты спряталась на борту того корабля без ведома своего брата. Поскольку ни один брат не позволит сестре подвергать себя такой опасности.
Она смущенно отвела глаза.
- Я догадался об этом прошлой ночью, когда ты декламировала мне отрывок из Балды Хисты, где рассказывается о последней встречи Кубара Тага с женой перед решающей битвой и о ее предательстве. В тот момент я внезапно понял, что ты любишь его, и именно поэтому пыталась проникнуть в крепость, которую мы держим в кольце осады.
Лиала молча отвернулась.
- Спасибо за то, что ты разделила со мной свои чувства к Кубару Таге,- мягко произнес Александр.- Мне предназначено судьбой встретиться с ним в бою лицом к лицу и повергнуть его. Но знай, ты всегда будешь под моей защитой. Я послал гонца к твоему брату с донесением, где сообщил, что ты в безопасности, но останешься в нашем плену до тех пор, пока все не закончится. Я не могу тебя отпустить, поскольку ты слишком много знаешь о нашей армии и еще больше лично обо мне. Если хочешь, я сообщу и Кубару Таге о том, что тебе ничто не угрожает.
Лиала снова повернулась к нему лицом и посмотрела в глаза человеку, готовому приложить все усилия для того, чтобы убить ее возлюбленного, и увидела в них гораздо больше, чем когда-либо открывалось его товарищам.
- Я благодарю тебя за искренность, но попрошу ничего не сообщать Кубару, поскольку он думает, что я по-прежнему в столице,- тихо сказала она.- А теперь оставь меня. После того как ты обо всем узнал, я могу помолиться и о Кубаре Таге.

* * *

- Говорю тебе, тем самым мы оставим ловушку широко открытой.
- По-моему, это похоже на трусость.
Кубар был рад, что в комнате нет Паги, поскольку иначе неминуемо последовал бы вызов на смертельный поединок. Он с трудом держал под контролем свои собственные эмоции. Сейчас, чуть ли не первый раз в жизни, он искренне желал дать волю своему гневу и позволить истинным чувствам вырваться на поверхность. Всю жизнь он встречал нелогичные доводы спокойным убеждением, никогда не позволяя себе повышать голос на своих последователей.
Он снова повернулся лицом к Арну и другим собравшимся офицерам:
- Позвольте мне объяснить вам все простыми словами. Какова цель защиты этой крепости?
- Не позволить безволосым ею завладеть,- прорычал командир одного из подразделений.
- И мы решали эту задачу достаточно успешно. Но здесь есть еще и другие причины. Первая из которых - использовать крепость как приманку, вытащить армию Искандера на открытое пространство, в то же время не позволяя ему опустошать наши плодородные земли на юге или угрожать столице. Эта цель была достигнута.
- Нам осталось продержаться всего лишь пол дюжины затемнений,- сказал командир,- после чего мы сможем зажать его в тиски между нашей крепостью и армией Хины. Мы знаем, что Хина уже готов выступить.
- Это всего лишь наше пожелание,- сказал Кубар.- Если бы все было так просто, то мы закончили бы войну за дюжину затемнений. Но не стоит недооценивать Искандера.
- Он безволосое отребье,- презрительно бросил оруженосец Арна.
- Но очень умен. Разве иначе смог бы он добиться того, чего уже добился при нашем самом отчаянном сопротивлении? - медленно спросил Кубар.
Ответа не последовало.
- Теперь слушайте меня. Мы не хотели, чтобы он захватил этот звездный корабль и изготовил большое количество нового оружия, поэтому удерживали его в течение шестидесяти затемнений. Из послания, прибывшего вместе с почтовым ястребом, мы знаем, что Хина выступит уже через три затемнения.
- Чтобы прийти нам на помощь, а затем победить Искандера.
- Насчет помощи - да, я согласен; насчет победы - сомневаюсь. Посмотрите на карту, только взгляните на нее.
Он развернул на столе запачканный пергамент.
- Обширная равнина на востоке - это Наковальня. Русло реки Хорт является естественной преградой с севера. Наша столица находится на юге, а море - на западе. Если Хина приблизится, Александр не станет его встречать, он просто отступит через Наковальню - и решающего сражения не произойдет.
- Тогда он трус.
Очередной раз сдержав свои эмоции, Кубар оставил комментарий без ответа.
- Зачем ему отступать? - поинтересовался Виргт. Кубар почти издал вздох облегчения, услышав заданный по делу вопрос.
- Потому что именно так на его месте поступил бы я сам,- ответил он, зная, что подобное заявление способно вызвать насмешливую реплику.
В комнате, где проходило собрание, воцарилось выжидательное молчание.
- Он не станет выступать навстречу Хине, поскольку в таком случае оставит у себя в тылу укрепленную позицию, поставив под угрозу пути для отступления и снабжения армии. Он мог бы бросить против нас все свои силы, но победа может стоить слишком дорого, а затем ему придется встретиться лицом к лицу со свежими войсками Хины. Какой бы путь он ни выбрал, в любом случае у него в тылу останется враг. Таким образом, если наша крепость устоит, у него останется только один выход - отступить назад через Наковальню и пообещать своим людям богатую добычу, которой можно поживиться на наших южных плодородных землях.
- Значит, мы встретимся с ним там.
- На наших собственных фермерских угодьях? - тихо спросил Кубар.- Ты не знаешь, что это означает, а я знаю. Слишком часто мне приходилось такое видеть. Нам придется опустошать собственную землю, а затем ее будут жечь огнем наши враги. Последует бесконечная череда наступлений и контрнаступлений, в ходе которых каждый будет стараться занять более выгодную позицию. Минует бесконечное количество затемнений, прежде чем дело дойдет до решающего сражения. Когда же наконец одна сторона одержит окончательную победу над другой, победителю достанется очень мало.
- Поверьте мне,- произнес он холодным тоном,- я видел войну, настоящую войну - войну без чести и славы - и знаю, к каким последствиям она приводит. Я видел фермерские угодья, полыхающие от горизонта до горизонта. Я видел оцепенелые лица солдат потерпевших поражение армий, отступающих по ночам. И я видел семьи, тысячи семей, ждущих, вечно ждущих возвращения своих близких, даже когда умерла последняя надежда. Да, мои друзья, я видел это. Я потратил целую жизнь на то, чтобы выиграть войну,- и не хочу этого снова.
Он замолчал и на мгновение отвел взгляд в сторону, словно борясь с какими-то воспоминаниями. Так сильна была убежденность, наполнявшая его голос, что никто не осмелился возразить. Даже те немногие, которые до сих пор сомневались в том, что он на самом деле Кубар Таг, на этот раз промолчали.
- Я хочу, чтобы война закончилась здесь, и сейчас! - проревел Кубар и с такой силой опустил кулак на стол, что дерево под его железной рукой не выдержало и треснуло.- Почтенные господа, нет никакого совпадения в том, что Искандер и я прибыли в этот мир одновременно. Я для вас - живая легенда прошлого, и можно предположить, что полубоги людей исходили из того же принципа, выбирая Искандера. Таким образом, не остается ничего другого, кроме как предположить, что он их лучший полководец. Я говорю это без ложной гордости или, что было бы хуже, ложной скромности. Это просто логический вывод, и ничего более.
Я хочу, чтобы вы все поняли, чтобы каждый воин, занимающий командный пост, знал, что Искандер в своем человеческом облике, не важно, насколько отвратительном, равен мне по способностям. Если Хина приблизится, а эта крепость по-прежнему будет в наших руках, он отступит.
- Так все-таки зачем нам оставлять крепость,- медленно произнес Арн, словно бы признав наконец логику доводов Кубара.
- Чтобы заманить его в ловушку. У Искандера не останется времени на то, чтобы добыть здесь достаточное количество металла, но если крепость окажется в его руках, он не захочет ее сразу бросить. Избавившись от угрозы с тыла, он почувствует себя достаточно уверенно для того, чтобы, используя крепость как базу, повернуть войска и встретиться с Хиной. С самого начала я исходил из того, что он планирует захватить крепость, изготовить из добытого здесь металла новое оружие, а затем повернуть на юг и встретиться с Хиной у стен столицы. Что ж, одну часть его плана осуществить не удастся - он не сможет добыть здесь металл, поскольку перед уходом мы разрушим все наши кузницы и захватим с собой все инструменты. У него будет слишком мало времени для того, чтобы использовать имеющиеся здесь ресурсы, и ему придется повернуть и встретиться с Хиной в решающем сражении с тем оружием, которое у него есть.
Он не станет отступать после того, как крепость окажется в его руках, поскольку в таком случае ему придется затем брать ее снова. И кроме того, здесь еще замешан вопрос морального состояния его людей, поскольку простые солдаты не поймут, почему они отступают после одержанной победы. И он тоже это знает. Нет, мы не позволим ему уйти от решающего сражения, мы должны отдать ему крепость.
- А что, если он решит здесь укрепиться? - спросил Виргт.
- Такое маловероятно. Во-первых, под его командованием находится слишком много людей, чтобы разместить их здесь. Вероятно, он также понимает, что его контроль над морскими путями носит временный характер и мы скоро ответим. Ни один военачальник не позволит себе оказаться запертым в осаде на неприятельской территории. После того как мы разобьем его в бою, он может отступить сюда, надеясь, что тем самым выманит нас на еще одну неподготовленную атаку укрепленной позиции. Тогда здесь мы его и прикончим.
- Если только после сражения он не пойдет маршем на нашу столицу,- заметил Арн.
- Если такое произойдет, то ни для кого из нас, в том числе и меня самого, это уже не будет иметь никакого значения.
Кубар окинул взглядом комнату и почувствовал, что логика его аргументов оказала свое воздействие. Теперь ему требовалось перейти к решению практических вопросов, прежде чем оппозиция успела перегруппироваться.
- С наступлением ближайшего затемнения мы отсюда уходим.
- Ты пока не прояснил один вопрос,- мягко произнес Арн.- Или, может быть, ты забыл, что мы здесь окружены, а путь отступления по морю для нас отрезан, по крайней мере в данный момент? Выходит, ты предлагаешь вырываться отсюда с боем?
- Виргт сказал мне, что под землей есть тоннели, ведущие к расположенной на северо-востоке башне.
Среди собравшихся офицеров поднялся недовольный шепот.
- Никому еще не удавалось вернуться из путешествия по подземным лабиринтам,- сердито воскликнул Арн.- Никому!
- Но у Виргта есть карты.
Виргт кивнул и быстрым движением расстелил на столе рулон пергамента поверх плана крепости и окружающей ее территории.
- Карты хранились в моей семье в течение многих поколений, и на них начерчен путь, проходящий прямо под этой крепостью. Проникнуть в подземный лабиринт можно через катакомбы в основании корабля, которыми мы пользуемся.
Собравшиеся ответили тихим напряженным гомоном, но никто не хотел открыто проявлять свой страх.
- Это может быть ловушкой или какими-нибудь коварными кознями богов, сотворивших это мир,- пробормотал один из воинов, делая пальцами знак, оберегающий от злых сил.
- Сомневаюсь,- коротко возразил Виргт.
- Ты сомневаешься в словах одного из самых отважных командиров? - спросил Арн.
- Ну разумеется, нет, сирэ,- ответил Виргт.
Только Кубар обратил внимание на несколько необычно произнесенное Виргтом слово “сир”, которое на самом деле являлось его архаической формой, во времена Кубара употребляемой в качестве насмешливого обращения.
Он внимательно посмотрел на Виргта, но старый гаварнианин в ответ только улыбнулся ему. В его слезящихся глазах мерцали веселые искорки, словно бы предлагая оценить только им двоим понятную шутку. Но откуда ему известны такие вещи? Кубар был удивлен.
- Если мы можем отсюда выйти, то почему бы армии Хины не проникнуть в крепость через лабиринт, чтобы застать Искандера врасплох?
- Выход из подземного лабиринта лежит на северном склоне большой горы, расположенной на территории противника,- ответил Виргт,- не менее чем в пяти лигах от границы наших земель. Я не говорил о нем раньше только потому, что через этот подземный Х0д невозможно провести большую армию или наладить поставку продовольствия. Но если тысяча наших воинов внезапно появится из-под земли, это вызовет изрядный переполох в тылу безволосых. Если армия Хины к тому времени уже выступит из столицы, то мы просто последуем за ней.
- Мне все равно кажется, что здесь пахнет каким-то колдовством,- заявил один из воинов.
- Я уже был там,- небрежно бросил Виргт,- и меня не запугали ни духи богов, ни призраки. И хочу вам сказать, мои отважные воины, что если уж они не испугали меня...
После такой реплики никто из офицеров уже не мог открыто возражать против отступления через подземный лабиринт, поскольку это означало, что он испытывает страх перед суевериями, на которые старый кааду смотрит с презрением.
- Нас всего лишь тысяча,- нарушил молчание Арн.- Если мы вступим в открытый бой, то будем разбиты.
- В этом и заключается последняя деталь моего плана,- ответил Кубар.- Видишь ли, на самом деле я хочу, чтобы они нас разбили.
- Что?
“Только держи себя в руках”,- с отчаянием подумал Кубар и попытался изобразить улыбку.

* * *

- Искандер!
Когда Парменион, откинув полог, ворвался в его палатку, Александр уже надевал доспехи.
- Они сделали вылазку?
- Они уже прорвали кольцо окружения перед главными воротами.
- У них не должно быть для этого достаточного количества войск,- заметил Александр, пытаясь сохранять внешнее спокойствие, хотя вокруг него во всем лагере уже поднялась страшная суматоха.
- Это не люди,- крикнул Парменион.- Они используют какие-то машины.
Так, значит, этот Кубар придумал еще какое-то устройство для того, чтобы спутать ему планы. Чувствуя, как в нем растет любопытство, Александр взял меч и начал большими шагами прокладывать себе путь сквозь окружающий его хаос.
- Клянусь всеми богами! - тихо прошептал он.
Первая линия осады уже была прорвана, но в прорыве не участвовало ни одного гафа. Вместо живых воинов людям противостояло какое-то странное сооружение размером с небольшой сарай и внешне похожее на черепаший панцирь. Второе такое же устройство уже выползало из ворот крепости.
- Это просто какое-то подобие осадной башни,- сказал Александр громким голосом, пытаясь успокоить окружающих его людей.
- Посмотрите! - воскликнул кто-то рядом.
Струи расплавленного металла брызнули из сопла, торчащего из черепахи, заливая огнем линию траншей. Охваченные паникой люди выскочили из-под защиты укреплений и побежали прочь. Со стен крепости на них посыпался град стрел из луков и гигантских арбалетов, которые пригвоздили к земле несколько человек.
Александр посмотрел на командиров отрядов Риса и Киеванта, чьи люди составляли его элитные отряды, и дал им сигнал строить фалангу.
Пока он ждал, из ворот выползла вторая черепаха, а следом за ней появилась третья. Используя наклон поверхности холма, на котором стояла башня с воротами, махины двигались на хорошей скорости, волоча за собой толстые шланги. Артиллерия Александра открыла огонь, осыпав черепах дождем из камней и стрел, но те отскакивали от панцирей, не причиняя им особого вреда. Несколько стрелков-гафов тоже выскочили за ворота, и Александр увидел, что за стенами крепости выстраивается отряд всадников.
- Вы думаете, они пытаются организовать прорыв? - громко спросил Парменион, стараясь перекричать все возрастающий шум сражения.
Но Александр сохранял молчание. Им удалось прорвать первую линию осады, но за ней тянулось еще две, а затем, в двух лигах, шла еще одна линия защитных сооружений, обращенных на юг, в сторону вражеской столицы. Если они пытаются прорваться, то это, скорее всего, шаг отчаяния. Но как для него, так и для гафов пришло время совершать отчаянные шаги. Он предполагал, что их приготовления в столице скоро закончатся, и планировал взять штурмом космический рудовоз до того, как здесь появятся основные силы гафов. Но защитники крепости теперь сами ввязывались в открытое сражение, тем самым избавляя его от необходимости идти на решительный штурм, поскольку земляному валу, который он насыпал по направлению к восточной стене, до завершения не хватало еще шести метров.
- Сир, люди построены,- крикнул командир отряда Риса, и командир киевантов кивком головы также подтвердил свою готовность.
- Мы двинемся прямо на них, открытым строем,- крикнул Александр.- Когда мы приблизимся, не вставайте под сопла, вонзайте копья в щели или пытайтесь заблокировать ими колеса. Внутри черепах находятся гафы, которые их толкают. Передайте мои указания дальше по шеренгам.
Черт возьми, если бы на месте этих солдат находились настоящие македоняне, то у него не было бы никакой необходимости что-либо объяснять. Они бы сами догадались, что нужно1 сделать, как произошло в том случае, когда им пришлось встречать атаку слонов Пора. Его люди разомкнули ряды и позволили животным пройти, после чего атаковали их с боков и сзади. Предсмертные вопли раненых слонов до сих пор стояли у него в ушах - он поспешил выбросить из головы эту мысль.
- Вперед!
Фаланга построилась в четыре шеренги и шагом двинулась к месту прорыва. Стрелки развернулись в цепь на правом фланге и вели беглый огонь по стенам, не позволяя высовываться вражеским лучникам.
Третья черепаха появилась в воротах, накренилась на одну сторону, а затем внезапно осела на брюхо, словно бы у нее сломалась передняя ось. Александр сразу же увидел представившийся ему шанс.
Он посмотрел назад, туда, где, стоя на гребне холма, Парменион наблюдал за ходом боя, но ему не нужно было указывать на промах врага. Парменион уже кричал и делал выразительные знаки. Через несколько секунд сигнальные рожки проиграли пять одинаковых нот, а затем шестую ноту на октаву выше, и делали это снова и снова, пока весь лагерь не пришел в движение. Вдоль всей линии войск солдаты увидели, что произошло возле ворот крепости, и воздух задрожал от радостных криков.
- С правого фланга в четыре колонны,- скомандовал Александр.- За мной, к воротам!
Около полусотни гафов столпилось вокруг черепахи, предпринимая отчаянные усилия вытолкнуть ее за ворота, но чем сильнее они ее толкали, тем глубже передний край зарывался в землю.
“Чертовы идиоты,- подумал Александр,- им следовало бы толкать ее назад, а не вперед”.
- Быстрее! - воскликнул он.- Пока они не закрыли ворота, быстрее!
Остальные две черепахи остановились, и в задней части панциря распахнулись широкие люки - два десятка гафов выскочили из каждой машины и бегом бросились вверх по склону, по которому сбоку уже начала подниматься фаланга. Преследователи наступали гафам на пятки, и некоторые из них, сильно отстав, в отчаянии поворачивались лицом к врагу и пытались отдать свою жизнь как можно дороже.
Один воин, увидев Александра, бегущего во главе наступающих колонн, выхватил свой меч и бросился в атаку. Когда гаф приблизился, Александр нырнул вперед, выставив перед собой щит, надеясь сбить с ног нависшего над ним горой противника.
У него было такое чувство, будто он налетел на каменную стену. Сокрушительный удар парализовал руку, державшую щит, и заставил его отшатнуться назад, но бегущее следом войско буквально смело гафа и накрыло его волной кричащих людей. Александр чувствовал сильную боль в плече, но ничто не могло остановить его в этот момент. Отбросив щит в сторону, он снова возглавил идущие в атаку колонны.
Увидев штормовые волны атаки, приближающиеся к воротам со всех сторон, гафы, возившиеся с застрявшей черепахой, попятились назад и выстроились в линию под подъемной решеткой.
- Вперед, мои македоняне!
И первая волна ударилась в стену рычащих гаварнианских воинов.

* * *

Тяжело дыша, Кубар бросил взгляд через плечо Резервные отряды уже ушли, последние воины покинули стены и отступили во внутреннюю часть цитадели
- Иди, Виргт. Мы с Пагой задержимся здесь еще немного.
- Я уйду только вместе с вами,- заявил Виргт. твердо глядя на Кубара.
Кубар быстро обернулся и снова посмотрел на картину ожесточенного боя, развернувшегося в воротах крепости на расстоянии двадцати шагов от него.
- У них у всех есть старшие братья,- твердо сказал Виргт.- Они сами вызвались удерживать ворота и вести сражение в крепости, чтобы обмануть этого Искандера Они хотят здесь умереть, и ты не можешь их остановить Но тебе также не в чем себя обвинять. А теперь пойдем.
Но Кубар не двинулся с места. Его правая рука по-прежнему лежала на рукояти наполовину обнаженного меча. Одно дело посылать воинов в сражение, но совсем другое - просить их идти на верную смерть. Но сто его соплеменников должны были остаться здесь для того, чтобы умереть. И он был вынужден обратиться к своим воинам с такой просьбой. Те, у кого старшие братья были еще живы, выступили вперед и порою почти просили оказать им такую честь. Опять их эта проклятая честь и слава.
- Ты душа всей нашей армии,- мягко сказал Виргт.- Если ты погибнешь, то мы все тоже погибнем от мечей безволосых.
Он еще раз бросил взгляд на ворота. Один человек уже пробился внутрь крепости. Он ловко уклонялся от ударов воинов-гафов и, подныривая им под руки, отвечал ударами меча снизу вверх. Но человек пропал из виду, когда Нага с Виргтом и еще несколько воинов из личной охраны все же заставили своего командира покинуть место сражения.
Они быстро прошли через двор и оказались в узком коридоре, пробитом в толще железной руды и идущем под наклоном к самому основанию космического корабля.
Через каждые двадцать шагов из стены торчал горящий факел, и замыкавший шествие охранник сбивал факел на пол.
Поверхность под их ногами вскоре потеряла наклон, и они оказались в помещении с низкими потолками. Здесь было сыро, тихо и прохладно - резкий контраст после жары и шума сражения, развернувшегося над ними.
Они на мгновение остановились перед черным как смоль камнем, занимавшим центр помещения. Его поверхность была обожжена, и весь камень освещался кругом света, падавшим сверху. Кубар прислонился спиной к камню и, запрокинув голову, посмотрел на тусклый свет солнца, зависшего точно напротив отверстия длинного дымохода, расположенного прямо над ним. Камень был отодвинут в сторону, и под ним открылась похожая на колодец черная дыра с крутыми, уходящими вниз стенами.
В комнате стоял запах смерти. Здесь недавно лежало около полусотни мертвых воинов, которых не смогли кремировать из-за нехватки дров, но перед началом вылазки их разложили по улицам и различным помещениям крепости, придав телам естественные позы. Им было отказано в праве лечь на черный камень и подняться вместе с пеплом к Незримому Свету.
Но они смогут оказать им помощь и после смерти, объяснил Кубар. Их тела помогут запутать противника в оценке количества защитников крепости, выживших к концу осады.
Они все поклонились алтарю, а затем, следуя за Виргтом, начали спускаться вниз, в темный колодец.
Двое охранников задержались наверху, и Кубар внезапно понял, что Виргт ничего ему не сказал о последней детали, касающейся их отступления.
- Подождите!
Но было уже поздно. Не успел он крикнуть, как стражники налегли на камень, и с громким скрежетом он заскользил над отверстием, закрывая от внешнего мира тех, кто смотрел на него снизу. С громким стуком алтарь встал на место.
Кубар пытался взять себя в руки, чтобы показывать всем пример, но не мог заставить себя перестать думать о тех двоих воинах, которые скоро отдадут свои жизни за то, чтобы была осуществлена его военная хитрость.
Но он должен служить для всех примером. Тихо выругавшись, Кубар начал, спускаться следом за Виргтом по лестнице. Далеко внизу он слышал гомон голосов, которые становились все громче. Основная часть гарнизона крепости ожидала их прибытия. Придав лицу бесстрастное выражение, Кубар взялся за последнюю скобу лестницы, на несколько мгновений повиснув в воздухе, мягко приземлился на ноги - и оказался посередине широкого коридора.

* * *

В первое мгновение он был ошеломлен, зная, что его удивление и страх отразились на лице.
Коридор был настолько широк, что шесть всадников-гаварниан смогли бы проехать по нему, выстроившись в один ряд. Расположенные над головой полупрозрачные панели испускали мягкое желтое свечение, заливающее коридор теплыми лучами. Здесь было сухо и в воздухе чувствовалась приятная прохлада. Когда Виргт впервые сказал ему, что знает ведущий из крепости подземный тоннель, протянувшийся на расстояние трехдневного марша, Кубар представил себе, как он долгое время пробирается на ощупь в сырой зловонной темноте.
Чувствуя, что потерял ориентацию, Кубар вопросительно посмотрел на Виргта, и тот жестом предложил ему двигаться за ним.
Через несколько минут они оказались в головной части колонны. Воины сохраняли молчание, очевидно испытывая затаенный страх перед странным, безукоризненно чистым подземельем.
Прямо перед ними коридор был погружен в темноту. Кубар уже собирался попросить факел, когда Виргт, словно бы предугадав его команду, прошел вперед дюжину шагов, и над его головой внезапно зажглась новая группа осветительных панелей.
Те воины, которые впервые увидели этот феномен, отпрянули назад с испуганными криками, и некоторые из них схватились за мечи, но Виргт жестом попросил всех успокоиться.
- Не пора ли нам в путь, Кубар? В конце концов, это долгий переход. Когда-то давно жил один безволосый, который что-то сказал насчет первого шага путешествия... но сейчас я уже не помню, что именно.
У Кубара снова возникло странное чувство, что этот старый советник знает слишком много, но в данный момент у него не было времени на то, чтобы пытаться разгадать эту тайну.
Последовав за Виргтом, он скоро догнал мудрого гаварнианина, и позади него раздались шаги тронувшихся в путь воинов.
- Все здесь собрались? - спросил Кубар, посмотрев на Пагу.
- Да, все, за исключением сотни добровольцев, оставшихся наверху. Инструменты из кузниц мы спрятали здесь, в тоннеле, а материал для вашего проекта несут в одном из ящиков с поклажей.
- А моя одежда и доспехи? Их использовали так, как я сказал?
Виргт в ответ просто кивнул. И Кубар не хотел спрашивать, чье тело было выбрано в качестве его двойника.
Некоторое время они шли, сохраняя молчание, пока Кубар не отметил большое количество боковых ответвлений.
- Весь Колбард пронизан подобными шахтами и тоннелями, они выходят даже на внешнюю поверхность кольца, в открытый космос.
- Открытый космос...- пробормотал Кубар, и его голос постепенно затих. Ему до сих пор было трудно свыкнуться с мыслью, что он живет на внутренней поверхности мира, а не на внешней и что “вниз” на самом деле означает “вверх”, а “вверх”... Думать об этом было просто невыносимо.
Но если Виргт говорит правду, то, значит, возможно пройти вниз и посмотреть на звезды. Он задумался об этом. И в самом деле, будут ли они выглядеть так же, как и дома?
- Этот тоннель, как мне кажется, когда-то был транспортной артерией больших экипажей, путешествовавших по Колбарду со скоростями, которые нам даже трудно представить.
- А если мы пойдем дальше по этому тоннелю?
- Он уходит в бесконечность. Мы можем идти по нему целую жизнь, и через сто поколений наши потомки вернутся сюда, в отправную точку нашего путешествия. Я слышал, что и в самом деле существуют целые расы, живущие под землей, и они заняты как раз тем, что вечно путешествуют по замкнутому кругу.
Кубар невольно вздрогнул, представив себе этих вечных странников по тоннелям подземного лабиринта, никогда не видящих света солнца.
- Откуда тебе известны подобные вещи?
- Ну, скажем, это просто фрагменты древних легенд, передаваемых в моей семье из поколения в поколение. Больше никого не интересовало исследование данной части нашего мира, и, возможно, на то существуют свои причины. Когда в период Великой Войны полубогов этот космический корабль упал на поверхность, открылась часть тоннеля. Но мои предки установили над пробитым отверстием алтарь, так что через некоторое время все об этом забыли.
Кубар промолчал. Зачем было нужно закрывать вход в тоннель? Почему бы не использовать эти тоннели для того, чтобы быстро и с комфортом перемещаться из одного места в другое? Или его соплеменники так же, как и люди, испытывали какой-то первобытный страх перед подземным миром, лежащим под их ногами?

* * *

Через несколько часов непрерывного марша колонну начало пошатывать от усталости, но Кубар хотел растянуть первый переход до предела выносливости. Было очень важно как можно быстрее вернуться к событиям, происходящим на поверхности. Справа от себя он почувствовал слабое дуновение ветра и, повернувшись, увидел тоннель, уходящий под наклоном вниз.
Ему в первый раз попалось на глаза подобное ответвление. Кубар замедлил шаг, чувствуя, что в нем проснулось любопытство.
- На твоем месте я не стал бы туда сворачивать,- тихо сказал Виргт.
- А почему - нет?
- Ты можешь заблудиться.
Но в голосе Виргта он почувствовал что-то еще.
- Объявите привал,- скомандовал Кубар.- Я скоро вернусь.
Команду передали дальше по цепочке, и усталая колонна воинов медленно опустилась на пол, бормоча и постанывая, как всегда делают солдаты после того, как наконец объявили долгожданный привал.
Не сказав больше ни слова, Кубар повернулся и начал спускаться по боковому тоннелю. Понимая, что спорить бесполезно, Виргт и Пага присоединились к нему. Панели над головой загорались по мере их приближения, свет стал мягче и постепенно приобретал красноватый оттенок.
- Мой господин Таг, возможно, мы...
- Почему ты пытаешься меня остановить? -спросил Кубар и, повернув голову, внимательно посмотрел на Виргта.
- Возможно, просто потому, что ты к этому не готов.
- Позволь мне, пожалуйста, самому судить, к чему я готов, а к чему - нет.
Виргт что-то пробормотал себе под нос и погрузился в молчание.
Примерно через версту все панели мерцали тусклым красным светом. Кубар увидел, что тоннель закончился.
Перед ним лежала комната, погруженная в темноту, и он почувствовал, что находится в помещении огромных размеров. Наверху больше не было панелей, готовых осветить его путь.
- Клянусь именами моих братьев! - воскликнул Пага.
Отпрыгнув назад, он схватил Кубара за плечи и попытался притянуть его к себе.
Внезапно у него возникло такое чувство, словно он падает в черную бездну, и ему стоило немалых усилий остановить нахлынувшую панику. Но нет, в конце концов, он на чем-то стоял.
Он на мгновение закрыл глаза и взял под контроль свои эмоции, одновременно освободившись от рук Паги. Он сделал еще один шаг вперед, а затем снова открыл глаза.
Под его ногами раскинулось звездное небо. Прямо под ним клубящееся облако звезд образовало одну сплошную арку.
- Наш дом, наш давно потерянный дом,- тихо произнес Виргт,- находится где-то в этом облаке звезд. Ты покинул его совсем недавно, для меня же он существует только в легендарном прошлом. Ты находишься на дне Колбарда, Кубар Таг, и здесь ты снова видишь перед собой бесконечное море вечности.
К Кубару вернулась координация, и он не смог удержать смех, который эхом разнесся по темному помещению. Как странно, смотреть вниз и видеть звезды у себя под ногами.
- Удивительно,- прошептал он, пораженный представшей перед ним картиной.- Просто удивительно. Почему же в твоем голосе и сердце появился страх, после того как я решил свернуть к этому месту?
Рука Паги вернулась на его плечо, и Кубар почувствовал, как она непроизвольно сжалась. Здесь присутствовало что-то еще, и, повернувшись, он посмотрел на Пагу, а затем в ту сторону, куда были направлены расширявшиеся от ужаса глаза его товарища.
Волосы на его загривке встали дыбом.
- Потому что,- тихо произнес Виргт,- здесь находится мавзолей Древних Странников, строителей Колбарда. Здесь на протяжении срока сотен тысяч наших жизней покоятся их тела. Все это время слуги, не имеющие плоти, продолжали присматривать за ними. И именно через слуг я узнал, почему ты появился здесь.
Из темноты выплыл труп, и в первый раз с тех пор, как он вышел из детского возраста, Кубар закричал от страха.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

- Его шансы выросли до восьми и восьми десятых к одному,- сказал Корбин, удивленно покачивая головой.- Даже в своих самых смелых мечтах я не надеялся, что они поднимутся так высоко. Ты уже включила в игру остаток моего состояния?
- Сразу же после захвата рудовоза и исчезновения Кубара шансы Александра стремительно взлетели вверх, и я поставила оставшиеся двадцать процентов твоих средств конкретно против Сигмы. Почти шестьдесят процентов всего его состояния участвует в игре.
- Превосходно,- произнес Корбин с сияющей улыбкой.- Просто превосходно.
- Но о Кубаре не поступало никаких сведений на протяжении последних восемнадцати часов,- сказала Тия.- Послушай, Корбин, если он погиб, Александр может довести дело до победы.
- Не беспокойся, моя дорогая, не беспокойся. Во-первых, в сигнале, поступающем от Кубара, появились помехи за несколько минут до его полного прекращения; во-вторых, тело, которое они вытащили на площадь, хотя и одето в доспехи Кубара, по описанию не соответствует данным, хранящимся в компьютере. Нет, я совершенно не встревожен; кроме того, об Александре скоро позаботятся. Тот, кто должен это сделать, уже находится на месте,
- Но как, Корбин?
- Если я увижу, что с его стороны появилась какая-то угроза или соотношение ставок начнет изменяться в неблагоприятную для меня сторону, его уберут немедленно. Если же я смогу провернуть еще более крупную операцию, то позволю прожить ему еще немного.
Тия подалась вперед:
- Как?
- Тебе не нужно об этом знать,- коротко ответил Корбин.
- Так все-таки куда, черт возьми, подевался Кубар? - внезапно спросила она, решив, что лучше сменить тему, чем продолжать расспросы.
- Не забывай, Колбард пронизан миллионами километров подземных переходов. В конце концов, существует возможность, что гафам тоже об этом хорошо известно. По крайней мере, нет причин, которые помешали бы им узнать, что находится у них под ногами.
- Тут есть один интересный момент,- заметила Тия.
- Какой же?
- Насколько мне известно, ксарн не следит за внешней поверхностью Колбарда.
Корбин промолчал. “Совсем неплохо,- подумал он.- Девочка хорошо схватывает ситуацию”.
- Кто-нибудь из кохов сейчас отсутствует на яхте?
- Букха и Йешна находятся на своих родных планетах. Сига из консорциума Монта в данный момент возвращается на Колбард. Все остальные кохи на месте.
- Тогда все в порядке, только держи их под наблюдением. Если кто-нибудь из них соберется покинуть яхту, убедись, что на его корабль установлено подслушивающее устройство. А как насчет Элдина и Зергха?
- Они где-то над поверхностью - устанавливают новые наблюдательные камеры.
- Хорошо, девочка.
Он махнул рукой, словно бы отпуская ее, и, уловив намек, Тия встала и покинула комнату.
Она хорошо выполняла свою работу, присматривая за соблюдением его интересов. Правда, несколько раз проявила излишнее любопытство, интересуясь тем, как он намерен вывести из игры Александра. Подобраться вплотную к Александру и в самом деле было очень непросто. Чтобы решить эту проблему, ему пришлось начать приготовления еще два года назад и организовать несколько разведывательных вылазок на поверхность Колбарда задолго до того, как началось осуществление проекта. Он протянул надежную линию связи от вершины Олимпа. Поскольку связь с его агентом осуществлялась напрямую... по проводам, ксарн не мог перехватить эти передачи. Теперь оставалось только ждать. Повернувшись, он открыл дверь в свою маленькую комнату отдыха. Пришло время немного отвлечься от насущных проблем.
Оказавшись в коридоре, Тия услышала, как открылась дверь в личные покои Корбина и гостиную наполнил женский смех. “Черт бы побрал эту Регину”,- подумала она, а затем, улыбаясь, отправилась по своим делам.
Мелкий дождь, почти беспрерывно моросивший последние два месяца, наконец прекратился, и с уходом муссона задул свежий восточный ветер. Солнце, как всегда, неподвижно висело на вечно полуденном небосводе. На какое-то мгновение Александру до боли захотелось увидеть, как лучи заходящего солнца играют огненными красками на снежных вершинах Гиндукуша.
Донесения с юга поступали на протяжении всего дня. Все признаки говорили о том, что враг собирается выступить.
И что произошло с Кубаром? Эта мысль не давала ему покоя. Он снова вспомнил свою охоту на Дария. В течение нескольких лет он преследовал его по всей Персидской империи, раскинувшейся на много тысяч 'лиг. Провел с ним два крупных сражения и в конце концов нашел своего главного врага на обочине дороги, убитого двумя предателями-персами. Он часто представлял себе, как во время ожесточенной битвы выходит из строя своих солдат, его доспехи блестят в лучах утреннего солнца, и встречается с Дарием один на один, чтобы в личном поединке решить судьбу всего мира.
Они показали ему тело того, кого называли тагом. Хотя ему не хотелось так поступать, но он привел Лиалу опознать тело, лежащее в его командирской палатке. Она молча посмотрела на него и, не произнеся ни слова, повернулась и вышла. С тех пор она с ним не разговаривала и отказывалась подтвердить, на самом ли деле эти останки принадлежали Кубару.
- Все еще думаешь о количестве павших врагов,- прозвучал за его спиной голос Ярослава.
- Всего лишь сотня врагов погибла в бою и еще пятьдесят трупов было разбросано по всей крепости. Что-то здесь не так.
- Может быть, у них выросли крылья? - предположил Парменион, глядя на Александра поверх края своей чаши.
- Я бы не удивился,- тихо произнес Александр.- И еще одна странная деталь - это кузнечный инструмент. Его нет, а кузницы полностью опустели. Даже мехи, которые они использовали, чтобы брызгать в нас расплавленным металлом, и те куда-то исчезли. Из крепости должен быть еще какой-то выход.
- Но мы окружили крепость кольцом сплошной осады, глубиной в несколько лиг,- заметил Парменион.
- Есть и другие пути,- медленно произнес Ярослав. Внимательно посмотрев на него, Александр вспомнил место их первой встречи.
- Ярослав, возьми с собой пятьсот человек,- распорядился Александр.- Начни на одном конце звездного корабля и, осматривая его шаг за шагом, закончи на противоположном. Отсюда должен быть еще какой-то выход. И я хочу его найти.
Александр знал, что Кубар был таким же, как и он сам. Если бы все его надежды были потеряны, армия разбита, а со всех сторон наседали враги, то он не стал бы встречать смерть, забившись в какую-то боковую улочку. Нет, он бы надел свои лучшие доспехи и встал бы во весь рост на самом высоком месте, чтобы все видели, как умирает царь.
Как умирает царь... Его мысли вернулись к смертному одру в Вавилоне, с которого его похитили. Как там было написано в святой книге иудеев, называвших его освободителем? “При реках Вавилона...” Он не помнил, как там было дальше. Он уже почти повернулся к Ярославу, чтобы спросить его, не знает ли тот продолжения. Но нет, этот человек порой и так удивлял его слишком сильно своими бескрайними познаниями. Если окажется, что Ярославу знакомо содержание редкой древней книги, написанной народом, который, скорее всего, давно забыт, то этот факт только усугубит его подозрения. Лучше он воздержится от вопроса.
При реках Вавилона... Он задумался о странном невидимом боге, которому поклонялись иудеи. Неужели боги, или бог, на самом деле так далеки от людей? Безликие судьи, беспристрастно вершащие судьбами людей? Но даже их бог проявлял гнев, посылая огненный дождь на тех, кто вызвал его недовольство.
Или люди всего лишь марионетки в руках богов? Почему его послали сюда? Кто был этот полубог Элдин, имеющий живот, как у Пармениона, и со страхом говоривший с еще более могущественными богами, называемыми Надзиратели?
- Ты когда-нибудь слышал о боге по имени Элдин? - внезапно спросил Александр, бросив взгляд через плечо на Ярослава.
Парменион поставил на стол чашу и тоже внимательно посмотрел на престарелого философа.
Лицо Ярослава осталось неподвижным. Пожалуй, даже слишком неподвижным, подумал Александр.
- Что это за бог, мой повелитель?
Александр понимающе улыбнулся и отвел взгляд в сторону. Неужели и на самом деле все это просто какая-то игра, которой развлекаются боги? Он часто думал об этом по ночам, лежа в одиночестве, когда они пересекали бескрайние просторы Персии. Наблюдают ли боги Олимпа за его действиями, вызывают ли они у них какой-то интерес? В глубине души он всегда мечтал сравняться с ними. Надеялся, что в тот день, когда весь мир ляжет у его ног, даже боги посмотрят на смертного из плоти и крови с завистью и уважением. Поскольку боги правят издалека и их голос никогда не слышен, в то время как он, Александр, мог упорядочить мир, лежавший перед его глазами. Упорядочить мир.
Он бросил взгляд на южные равнины. На расстоянии, казалось бы не превышающем дистанцию одного дневного перехода, к небу поднималась гигантская башня, за ней прямо из морской пучины вставала следующая, а за ней - еще одна. Горы, сделанные богами, целый мир, сделанный богами, и он был всего лишь актером на их сцене. Смотрят ли они за ним сейчас? Почти инстинктивно он повернулся и посмотрел на гору, которую называл Олимпом. “Если вы смотрите,- подумал он,- то смотрите внимательнее, поскольку, несмотря на все ваше могущество, я все-таки Александр”.
- Подготовьте войска к выступлению с началом затемнения,- скомандовал Александр, повернувшись лицом к своим офицерам.- Нам придется вступить в битву с тем оружием, которое у нас есть.
- Но почему не остаться здесь, чтобы они сами на нас напали? - спросил Парменион.
- В таком случае у них появится возможность, прорвавшись через левый фланг нашей обороны, отрезать нам путь к Наковальне. Если это произойдет, мы окажемся прижатыми к берегу залива. И хотя у нас есть корабли, я не хотел бы, чтобы единственный путь для снабжения продовольствием и отступления лежал по воде. Я хочу встретиться с врагом как можно ближе к столице, чтобы после того, как мы одержим победу, у него уже не было времени на то, чтобы перегруппироваться, прежде чем мы подойдем к самым воротам.
Дайте людям команду готовиться, мы выступаем через час.
Офицеры отсалютовали и, повернувшись, вышли из командирской палатки.
Он не стал раскрывать им истинные причины наступления. Во время первого сражения он намеренно разместил армию в таком месте, из которого не было пути для отступления. Зная, как сражается враг, он был уверен в успехе при том условии, что его люди выстоят и не побегут.
Но в данном случае он не был уверен в ситуации и не испытывал желания оказаться осажденным в крепости, из которой нет выхода. Железная цитадель пала слишком внезапно. Это было так, словно враг читал его мысли, поскольку он уже решил, что если космический рудовоз не окажется в его руках, прежде чем основные силы гафов выступят из столицы, то ему придется отступить через Наковальню. В противном случае ему пришлось бы вступить в сражение с неизвестной по силе армией, оставив в тылу укрепленную неприятельскую позицию.
“Мой враг знает не только то, о чем я думаю,- решил Александр,- но он также внимательно изучает, как я сражаюсь”. Отчаяние порождает отчаянные действия, но порою оно заставляет перейти на новый уровень мышления. Если Кубар еще жив, то Александр не сомневался, что в предстоящей битве не будет места слепому отчаянию.

* * *

Низко поклонившись единственной урне, содержащей пепел трех его братьев, Хина потрогал талисман, висевший на его шее. В кожаном мешочке находилась миниатюрная копия урны, установленной на семейном алтаре. И так же, как и более крупный дубликат, миниатюрная урна хранила пепел трех его братьев. Обычай, согласно которому последний оставшийся в живых брат всегда носил при себе пепел тех, кто ушел перед ним, считался древним даже во времена Кубара. Он служил постоянным напоминанием об узах, связывающих воедино четыре души, которые вместе пришли в этот мир и которые тоже вместе однажды предстанут перед судом Незримого Света, где деяния всех четверых будут рассматриваться как деяния одного. Последний оставшийся в живых мог продолжить линию рода, но он также нес на себе самую тяжелую ношу, поскольку именно его поступки имели наибольший вес и значительнее всех влияли на окончательное решение высшего суда. Его три брата находились в Бинде, Зале Покоя и Тихого Созерцания, и их пепел в кожаном мешочке на шее заставлял постоянно помнить об этом. Поскольку они могли видеть каждое его действие, читать каждую его мысль то. если он оступится, они сразу узнают, что неразумное поведение последнего брата обрекло их всех на вечный мрак.
- Пора.
Он почувствовал легкое прикосновение к плечу.
Повернувшись, Хина увидел Кавету, стоящую в дверях семейной усыпальницы. Она была частью наследства, доставшегося ему от Калина, поскольку если старший брат успевал перед смертью завести супругу, то она доставалась последнему оставшемуся в живых брату. Для Хины это не являлось тяжким обязательством; он издали любил Кавету с тех самых пор, как Калин назвал ее своей, и в глубине души знал, что она также испытывает к нему благосклонность, несмотря на обязательства перед Калином. Она приблизилась и положила руки ему на плечи, а он осторожно прижал ладонь к ее животу.
Днем раньше она сказала ему, что беременна и дети будут его. Для Хины это было главным доказательством ее любви, поскольку она не имела детей от Калина. Многие считали, что гаварнианские женщины способны контролировать детородный цикл. Если это было так, то она позволила своему организму начать цикл в ту ночь, когда после траура по Калину, продолжавшегося двадцать затемнений, они впервые оказались вместе.
Значит, скоро на свет появятся еще пять маленьких существ - четыре мальчика и одна девочка, как это было всегда у представителей гаварнианской расы. Три сына будут названы в честь его братьев, а четвертый получит имя отца, что являлось давно заведенным обычаем. Дочь назовут в честь матери Каветы, чтобы и ее линия получила продолжение.
Она так походила на Лиалу. Эта дура пробралась на корабль, чтобы оказаться поближе к Кубару. По крайней мере, Искандер вновь проявил рыцарское благородство, сообщив ему, что сестра находится под его опекой в полной безопасности. Он не переставал удивляться, что заставило Лиалу так безоглядно стремиться увидеть Кубара, который не обращал на нее ни малейшего внимания все то время, что он провел при дворе. По крайней мере, она в безопасности, подумал он, и его мысли снова вернулись к ушедшим братьям.
Присоединится ли он к ним к тому времени, когда Кавета разрешится от бремени, что должно было произойти к началу следующего сезона дождей?
- Я люблю тебя больше собственной жизни,- прошептал он.- Если мне суждено пасть в бою, скажи моим сыновьям и дочери, что я люблю их, как память моих братьев.
Она мягко улыбнулась и взяла его за руку, после чего они вместе покинули семейную усыпальницу и вернулись на залитый ярким светом внутренний двор замка.
Двор был пуст, если не считать единственной лошади, и, воспользовавшись отсутствием посторонних, он крепко обнял ее в последний раз, а затем решительно вскочил в седло.
За городскими стенами его ожидало войско, построенное в тридцать пять колонн по тысяче воинов, а каждая тысяча была разбита на десять групп по сто. Завидев командующего, войска встретили его оглушительными приветственными криками. Те, у кого не было ни земли, ни титулов, почувствовали, что грядут большие перемены, сулящие им новые возможности.
Хина галопом проскакал по дороге, и свита из штабных офицеров и вестовых пристроилась у него за спиной. Элитный полк, составленный из ветеранов, прошедших сражение у рудовоза, был выстроен по обеим сторонам дороги. Каждый воин держал в руке короткое копье. Деревянное древко длиной в рост человека было настолько толстым, что едва помещалось в кулаке гаварнианина. Копье заканчивалось мощным стальным наконечником, от которого отходил в сторону загнутый зубец. Каждый воин имел при себе в специальном чехле за спиной еще два таких же зловеще выглядящих копья, а у пояса длинный изогнутый меч.
Раздобыть мечи для новой армии было совсем не просто. Решение этой проблемы чуть не привело к открытому восстанию. Поскольку за короткий промежуток времени было невозможно изготовить такое количество качественного оружия, Хина был вынужден попросить его у знатных семейств. Но меч, как любой благородный гаварнианин, имел свою и историю и родословную, и аристократы чуть не подняли бунт, когда в их поместьях стали появляться отряды снабжения и забирать оружие, в котором так нуждалась армия.
Но, несмотря на такие крайние меры, полностью вооружить удалось лишь половину армии. И в результате значительная часть воинов имела при себе только три короткие пики и подобие копья, которым была вооружена фаланга безволосых.
Все приходилось делать в большой спешке; в посланиях от Кубара, прибывавших с почтовым ястребом каждую ночь, план действий расписывался шаг за шагом, но вот уже в течение трех затемнений от него не поступало никаких сообщений. Хина теперь действовал самостоятельно.
Не оглядываясь, Хина проскакал дальше по дороге. Когда затихли приветственные возгласы, тридцатипятитысячная армия перестроилась в походные колонны, захватив значительную часть пространства по обеим сторонам дороги. Армия выступила на север, чтобы встретиться с врагом в решающем сражении.

* * *

- Так ты думаешь, что это произойдет в течение ближайших трех дней?
Элдин оторвал взгляд от монитора с поступающей на него информацией и кивнул Зергху, который расположился в мягком кресле рядом с ним. Васба-гаварнианин приподнял перед собой непочатую бутылку бренди; в другой руке он держал наготове два бокала. Элдин еще раз согласно кивнул, ответив как на вопрос, так и на предложение. Наполнив бокал до половины, Зергх передал его Элдину, и тот сразу же сделал большой глоток без утонченного предварительного ритуала, принятого среди кохов.
- Я буду просто счастлив, когда эта проклятая игра закончится,- устало произнес Зергх - За последний сумасшедший месяц я не поспал нормально ни одной ночи Ставки на моих подопечных поступают настолько быстро, что компьютер не успевает их обрабатывать Будь я проклят, Элдин, общая сумма ставок уже превысила триллион катаров А сразу же после взятия рудовоза поступила ставка на двадцать биллионов Всего лишь одна ставка, и сделана она была непосредственно против состояния Сигмы

Предыдущая страница 9 Следующая страница


Круг Александра 10

- Эта ставка должна быть рекордной,- пробормотал Элдин с отсутствующим видом
- Так и есть, я уже проверил
- И кто ее сделал?
- Она поступила с закодированного счета в банковской системе Элдарниана, владельца которого невозможно установить, кто-то пытается делать свои дела по-тихому Мне это не нравится, поскольку, по установленным правилам, круг игроков ограничен только теми лицами, которые имеют статус Коха.
- На это правило уже давно наложена всем наплевать. Уже, наверное, половина Облака знает о нашей игре Черт возьми, мне приходится менять мой личный контактный номер дважды в день, чтобы избавиться от домогательств тех, кто обращается за советом или предлагает взятку Ты не представляешь, сколько у меня в последнее время объявилось дальних, давно забытых родственников
- Двадцать биллионов Кстати,- продолжил Элдин,- Сигма не интересовался, кто поставил против него7
- Он не сказал ни единого слова Я лично с ним связался, чтобы получить от него подтверждение, а он просто улыбнулся и дал свое согласие Это на него совсем не похоже, обычно он более осторожен в таких вопросах
- Тогда зачем ты мне об этом рассказываешь?
- Да просто так, без всяких причин,- ответил Зергх, задумчиво глядя в свой бокал - У тебя случайно нет при себе одной из твоих ужасных сигар7
- Стоило ли спрашивать?
Элдин ощупал нагрудный карман и извлек из него два слегка погнутых коричневых цилиндра, один из которых уже был до половины выкурен Сунув в рот сразу две сигары, он взял со стола зажигалку, и через несколько секунд к потолку поднялась двойная струйка дыма Более длинную сигару он предложил Зергху и с интересом наблюдал за тем, как его старый наставник откинулся на спинку кресла, сделал глубокую затяжку и, согнувшись пополам, судорожно закашлялся
- В твоем возрасте следует быть внимательнее к своему здоровью,- посоветовал Элдин.
- Я думаю, в настоящее время для меня курить твои сигары не опаснее чем просто принимать ПИЩУ, за которой мне приходится внимательно следить. Скажу тебе, Элдин наша профессия становится очень опасной Когда я только начинал обучать тебя ее азам, это все еще бьл спорт для джентльменов. Тогда благородные люди знали, что такое благородство. В них чувствовалась порода, и иметь с ними дело доставляло мне огромное удовольствие. Но эти игры начали действовать на них как наркотик. Каждая последующая должна быть крупнее, чем предыдущая. Каждая новая игра должна быть более тщательно спланирована и иметь больше вариантов для ставок чтобы удовлетворить их растущие аппетиты. Сейчас я не ВИЖУ среди них джентльменов, за исключением может быть Букхи и конечно же старика Сигмы. Но я уверен, они последние представители вымирающей породы. Почему мы служим этим преступникам, Элдин?
- Что поделаешь, такая у нас работа.
- Эта игра последняя для меня,- медленно произнес Зергх.
Он снова затянулся сигарой, и ему удалось вдохнуть дым не закашлявшись.
- Ты что, собрался в отставку? - тихо спросил Элдин.
- Назови это как хочешь. Но последняя игра что-то надломила у меня внутри. Раньше мы просто наблюдали за сражениями на примитивных мирах. Мы незаметно проникали туда, устанавливали наблюдательные камеры, подсчитывали шансы, а затем принимали ставки. В любом случае мы не могли остановить там кровопролитие, поскольку Надзиратели держат под контролем примитивные миры и запрещают с ними всякий контакт. Но теперь мы сами спровоцировали крупный конфликт, после того как взяли двух гениев массового уничтожения из далекого прошлого и поместили в ситуацию, идеально подходящую для проявления их способностей.
- Когда мы начинали проект, ты не испытывал подобных угрызений совести.
- Тогда для них еще не было причин. Наши с тобой народы проливали кровь на Колбарде с тех пор, как они там поселились почти три тысячелетия назад. Я так же, как и ты, надеялся, что Кубар и Александр положат конец затяжной войне раз и навсегда. Кроме того, сама идея казалась мне весьма интересной - взять две легендарные личности и заставить их вступить в противоборство. Мне также казалось, что победитель заставит свой народ забыть о варварских обычаях и выведет его из мрака невежества.
- Зергх, Зергх, ты говоришь сейчас так, словно стал последователем философии Надзирателей.
Зергх никак не прореагировал на легкую издевку со стороны Элдина.
- Что ты на самом деле собирался со мной обсудить, Зергх? Прежде тебя не беспокоили особенно сильно вопросы морали и нравственности, и я всегда думал, что это скорее моя прерогатива.
Зергх задумчиво посмотрел на кончик сигары, отложил ее в пепельницу и, запрокинув голову, одним глотком допил остаток бренди из своего бокала.
- Кохами способны стать только такие личности, чьи семьи поколение за поколением воспитывают в своих отпрысках хитрость и деловую хватку. Были времена, когда их также приучали соблюдать строгий кодекс чести, но, увы, они уже прошли.
- И это опять не то, что тебя на самом деле беспокоит.
- Если я начну говорить, то нарушу профессиональную этику.
- Продолжай,- сказал Элдин,- я проверил свою комнату на наличие жучков всего лишь час назад. Если бы подобные устройства были на тебе, то моя система защиты подала бы сигнал предупреждения. Это помещение совершенно стерильно.
- Один тот факт, что я нахожусь на яхте Корбина, заставляет меня чувствовать...
- Давай говори, черт возьми!
- Ну хорошо. По какой причине кто-то поставил двадцать биллионов катар? Безумная ставка, особенно если учесть, что Кубар пропал, а многие считают его погибшим.
- Ну ладно, уж тебе-то известно о Кубаре гораздо больше, чем остальным. И, судя по твоему поведению, я могу догадаться, что он не мертв, и черт бы побрал всю игровую этику.
Зергх не обратил внимания на скрытый смысл слов Элдина.
- Послушай, Элдин, я почти не сомневаюсь, что ставку на двадцать биллионов сделал Корбин. Иначе просто не может быть.
- Что тебя заставляет так думать?
- Я не продержался бы в этом бизнесе всю свою жизнь, если бы не научился чуять хорошую ставку, а также чувствовать, когда кто-то начинает вести двойную игру.
- Почему ты мне об этом рассказываешь?
- Потому, черт возьми, что если он тайно сделал ставку на двадцать биллионов катаров, то наверняка что-то затевает. И кроме того, если эта ставка окажется выигрышной, ты не получишь комиссионных; васба, как консультант, всегда должен получать свой процент от выигрыша. Черт возьми, Элдин, твои советы принесли ему биллионы, а тебе досталась лишь дырка от бублика. Во всяком случае, Букха в данном вопросе ведет себя честно. Да, его бухгалтерия порою бывает весьма изобретательна по части различного крючкотворства. Но тем не менее деньги, рано или поздно, перетекают ко мне в карман.
- И ты тут же отправляешься на какую-нибудь планету удовольствий, где тратишь их на женщин или, что еще хуже, проигрываешь в карты,- заметил Элдин.
- По крайней мере, я их имею.
- По крайней мере, ты их имел.
- Послушай, если Корбин что-то затевает, то ты должен приложить все усилия для того, чтобы выяснить, в чем здесь дело. А чем ты вместо этого занимаешься? Гоняешь старые игровые программы на компьютере, возишься с голографическими записями и многократно воспроизводишь изображение Александра и Кубара. Черт возьми, Элдин, хватит крутить эти бесполезные записи, начинай борьбу за собственное выживание.
- Я уже начал,- спокойно произнес Элдин.- Я давно начал.
Он с улыбкой посмотрел на Зергха, а затем, взяв в руки сканер, еще раз быстро проверил комнату. Вернувшись в кресло, он заново наполнил бокал своего старого товарища.

ГЛАВА ПЯТНАДЦАТАЯ

- Клянусь всеми богами,- прошептал Парменион,- вы только посмотрите, сколько их. Когда же они закончат прибывать?
Уже несколько часов армия гафов разворачивалась на гребне холмистой гряды на расстоянии одной версты от их собственных позиций. Отряд за отрядом перестраивался из походных колонн, чтобы занять место на одном из флангов. О том, что происходило на противоположном склоне гряды, они могли только догадываться, поскольку последние разведчики давно вернулись из дозора.
Александр имел все основания предположить, что видит перед собой лишь часть вражеского войска. Главной целью гафов, очевидно, являлось отрезать людей от Наковальни. А это означает, что, скорее всего, главные силы неприятеля перемещаются под прикрытием гряды именно в том направлении. На краю Наковальни расположились отряды кавалерии обеих армий. Они уже предпринимали целую серию вылазок и контрвылазок, но ни одна из сторон еще не начинала полномасштабные боевые действия.
Александр внимательно следил за всеми маневрами противника из своего командного пункта в центре позиции. Он тщательно выбирал позицию для своих войск, и она находилась на одной трети пути от космического рудовоза до вражеской столицы. Линия обороны проходила по изогнутой холмистой гряде, немного превосходящей по высоте ту, что протянулась напротив. Край левого фланга упирался в круглый холм, доминирующий над остальной местностью. С него открывался хороший вид на Наковальню, подступающую к самому основанию холма. Правый край обороны заканчивался возле небольшого пятна обнажившейся металлической поверхности, со всех сторон окруженной густыми зарослями деревьев.
Чтобы расположить свою армию строго напротив их позиции, гафам придется растянуть силы вдоль внешней стороны изогнутой линии, образуя таким образом более длинный фронт. Значит, при равенстве сил перевес будет на стороне людей. Это также означало, что Александр сможет перемещать резервы внутри изогнутой линии, в то время как гафам придется перебрасывать войска с внешней стороны, покрывая большие расстояния.
Он долго взвешивал, что лучше: встретить неприятеля на заранее выбранной позиции или быстрым броском попытаться атаковать армию гафов, пока она находится на марше. Но значительное превосходство гафов в численности кавалерии удержало его от такого стремительного выпада и заставило остановиться на первом варианте, так как в сражении на подготовленной позиции кавалерия не будет иметь решающего значения. Другим препятствием для быстрой атаки являлся тот простой факт, что чем ближе бы он приближался к столице, тем сильнее ему пришлось бы растягивать левый фланг, чтобы не позволить неприятелю зайти к себе в тыл. Не в его характере было переходить к обороне, но в глубине души Александр чувствовал, что не стоит слишком долго испытывать свою удачу. Несмотря на предыдущие победы, большинству солдат еще только предстояло встретиться с гафам и лицом к лицу в открытом бою, и поэтому, для того чтобы склонить чашу весов на свою сторону, следовало тщательно выбрать позицию.
Последняя колонна из тысячи воинов свернула на левый фланг и, в течение последующих нескольких минут не появилось ни одного отряда.
- Вы обратили внимание,- произнес Александр, глядя на окруживших его командиров подразделений,- что их отряды маршируют и разворачиваются группами по тысяче, в то время как наши боевые единицы насчитывают пятьсот человек? Я думаю, они планируют сделать линию своих войск более эшелонированной и, используя превосходство в росте и весе своих воинов, попытаться концентрированным ударом прорвать нашу оборону.
Командиры молча обменялись встревоженными взглядами.
- Когда мы пойдем в атаку, то используем построение, которое использовали во время учений - сто человек по фронту и десять в глубину. Первая волна атаки будет состоять из десяти отрядов, вытянутых в единый фронт шириною в тысячу шагов. Полевые катапульты будут развернуты позади наступающей линии, чтобы иметь возможность передвигаться вперед вместе с ней. Но помните, необходимо заставить гафов самим напасть на нас, поэтому вы начнете отходить назад до того, как войдете с противником в контакт. Они будут ожидать, что мы нанесем основной удар на левом фланге, но на самом деле главные силы мы разместим вот здесь.
Он показал в ту сторону, где под кронами деревьев солдаты уже разворачивались в боевое построение.
- Если мы прорвем их оборону на фланге, то перережем путь отступления к столице.
- Но что, если они предвидят наш маневр? - спросил командир аваров.
- Сомневаюсь. Они верят, что если им удастся получить перевес на левом фланге, то победа будет за ними. Гафы, очевидно, уверены, что мы собираемся только обороняться. Я буду с вами на правом фланге, и именно там решится исход битвы.
Все люди сохраняли молчание, и Александр попытался их приободрить.
- Не беспокойтесь, я буду с вами, а там, где я, там всегда победа.
Александр посмотрел на Пармениона, которому было поручено командовать левым флангом, и улыбнулся. В глазах его первого помощника застыло выражение тревоги.
- Я просто вспомнил то, что вы сами всегда повторяли, мой повелитель.
- И что же?
- То, что этот Кубар является вашей копией в облике гафа. Хотя Кубар пропал и нет никаких признаков того, что он командует этой армией, все же его дух может вести за собой воинов. Иначе они не держались бы так уверенно.
Что, если Кубар и в самом деле мертв? На мгновение эта мысль вызвала в нем чувство потери. Он хотел встретиться с легендарным гафом, чтобы переиграть финал своей охоты на Дария и привести ее к завершению, достойному царя. До сегодняшнего дня он не проиграл ни одного крупного сражения, но слова Пармениона вызвали у него тревогу. Но все же он был Александр, и с гордой улыбкой великий полководец повернулся и посмотрел на поле, где вскоре предстояло решиться судьбе целого государства. С обеих сторон поверхность Колбарда загибалась вверх голубыми полосами, покрытыми пятнышками далеких облаков. У него в голове уже рождались мечты, понять которые мог только он один.

* * *

- Скажем, я просто хочу быть уверенным в том, что сделал правильную ставку,- произнес Корбин бархатным голосом.
- Знаешь, порой мне кажется, что ты хочешь его смерти только потому, что он постоянно, на протяжении нескольких последних месяцев, доказывал свое превосходство над тобой и другими кохами, поскольку наделен тем, чего начисто лишены все вы. Он настоящий мужчина, обладающий достоинством и честью.
- Ну ладно, моя дорогая Тия,- сказал Корбин улыбаясь.- Достоинство и честь существуют только для дураков. Слишком большая часть моего состояния поставлена на кон в этой игре. Не забывай, все крупные ставки сделаны на общую победу одной из сторон, а не на то, что произойдет с их лидерами. Жизнь и смерть Александра и Кубара являются лишь второстепенной темой для ставок. Слишком много случайных факторов приходится принимать во внимание, когда делаешь ставку на чью-то конкретную жизнь; общий результат более предсказуем, и именно он меня интересует.
- Но на него ты тоже можешь повлиять.
- Совершенно точно. Не забывай о том проценте, который ты должна получить с моего выигрыша. Смерть Александра будет для нас надежной страховкой. У армии гафов все еще есть Хина, и, кроме того, они ведут сражение за свою свободу и новый социальный порядок, установленный Кубаром. Хотя это отвратительно, когда толпа начинает влиять на политику. У людей есть только Александр: когда его не станет, армия будет разбита и отступит к холмам. После этого ксарн объявит об окончании игры. Кроме того, как тебе хорошо известно, все приготовления уже сделаны, и результат не заставит себя долго ждать.
- Как мне хорошо известно,- тихо повторила Тия.

* * *

- Приготовиться к наступлению! - проревел Хина.
Последний раз проверив ремешок на своем шлеме, он кивнул барабанщикам. Около полусотни жестяных барабанов начали отбивать четкий дробный ритм. Его подхватили барабанщики подразделений, расположившиеся вдоль всей линии войск.
- Помните,- крикнул Хина,- атакуем только в центре, пока я не дам распоряжения изменить направление атаки. Мы не знаем, где расположены их главные силы. Помните, все атаки только по моему приказу!
Он знал, что его место в этом бою сзади, на холме, где разместился бы Кубар. Но он не мог командовать воинами и не пойти в атаку вместе с ними. Он должен показывать пример личной отваги. Хина в глубине души понимал, что им руководит глупый предрассудок. Но глупость это или нет, он не мог себя заставить сражаться по-другому, несмотря на все наставления Кубара. Где сейчас Кубар? Неужели он погиб при захвате крепости, как утверждал захваченный в плен человек?
- Сир, вы не должны...
- Вперед!
По всей цепи заиграли волынки, и пять отборных подразделений, обученных лично Хиной, двинулись в атаку.

* * *

- Они наступают,- крикнул Парменион.- Видите, вон там, в центре. Александр кивнул.
- Они хотят завязать сражение в центре нашей позиции. Теперь наша главная задача заключается в том, чтобы заставить вступить в бой их силы, расположенные на фланге.
Медленным размеренным шагом десять отрядов его фаланги тоже начали продвигаться вперед. Ударив пятками в бока Буцефала, Александр перевел его на галоп и направил к правому флангу наступающей линии войск. Противники должны были встретиться в центре узкой долины, разделяющей две холмистые гряды. Пока отсутствовали всякие признаки, по которым можно было бы судить, где будет нанесен главный удар. Лидер гафов, так же как и он сам, держал основные силы в резерве. И эта мысль не доставляла Александру радости.

* * *

Вдоль всей линии войск волынщики теперь старались вовсю, извлекая из своих инструментов пронзительные звуки, от которых волосы буквально становились дыбом. Из-за этих звуков воины гафов выглядели еще более зловеще. Дистанция между войсками сократилась до нескольких сотен шагов, и твердая поверхность склонов холмов сменилась вязкой почвой низины. Стрелки уже рассыпались цепью перед основными силами с обеих сторон, и в воздух взлетели камни и стрелы.
Линия фаланги ускорила шаг, и гулкий стук дерева о дерево пронесся вдоль шеренг, когда тысячи копий опустились в боевое положение. Многие копья до сих пор имели деревянные наконечники, но здесь и там по всей линии закаленная сталь отбрасывала холодные отблески в лучах неподвижного солнца.
- Приготовить копья! - воскликнул Хина.
Эта команда уже была отдана почти всеми командирами подразделений, которые внезапно остановились на месте. Люди по-прежнему ускоряли шаг и подходили все ближе. Хина бросил взгляд через плечо и убедился, что подразделения совершили заранее спланированный маневр. Строй внезапно разбился на отдельные отряды, расположившиеся в шахматном порядке,- тридцать три воина по фронту и три шеренги в глубину.
Оставалось менее сотни шагов, и люди уже вышли на ровную поверхность низины. С их стороны донесся громкий боевой клич, заглушивший все остальные звуки.
- Сейчас! - крикнул Хина.- Сейчас!
Его команда была почти не слышна за возгласами противника, но долгая подготовка не прошла даром. Тысячи копий взлетели к небу, образовав сплошное облако, и над землей пронеслась хорошо заметная тень. Но было еще рано. Большинство копий не долетело до цели и с глухим стуком воткнулось в землю перед наступающими шеренгами людей. В центре долины словно по волшебству вырос целый лес из толстых палок. Однако эта новая форма атаки оказала определенное воздействие на наступающие ряды фаланги. Ошеломленные такой пугающей картиной, шеренги людей замедлили шаг. Задние ряды, не видя, что происходит впереди, продолжали наступать с прежней скоростью, и образовалась небольшая сутолока. Хина понял, что наступил благоприятный момент.
Прямо перед собой он увидел одинокого всадника, его доспехи ярко блестели в лучах солнца.
Это он, это должен быть он. В одно мгновение все, чему его учил Кубар, было забыто. Все выглядело так, словно вернулись прежние дни. Благородный воин с самого края западного фланга выехал перед строем, чтобы сразиться с самым достойным противником с противостоящей стороны. Память его братьев не могла быть опозорена в такой момент.
Выкрикивая имя своего отца и прочих предков по отцовской линии, Хина выхватил из ножен меч и поскакал вперед. Воин тоже обнажил меч и, привстав в стременах, вытянул перед собой руки, словно бы пытаясь привлечь его внимание. Но злой рок, преследующий клан Хины, распорядился по-своему. Хина не увидел стрелу, выпущенную лучником-пехотинцем. Он не увидел лица, не услышал имени и титула человека, пославшего в него тонкое древко со смертоносным наконечником.

* * *

- Я думаю, это все,- печально произнес Букха.- Наша армия сломала строй и отступает.
Остальные кохи отвернулись от обзорных экранов. Камеры, обладающие высоким разрешением, могли выделить отдельного воина из общей группы, и они последовали за Александром и Хиной, когда те помчались навстречу друг другу, что вызвало несколько торопливо заключенных пари. По комнате пронесся всеобщий вздох разочарования, когда стрела вонзилась в тело Хины и выбила его из седла. Атака гафов захлебнулась в тот же момент, когда их командир упал. По всему фронту гафы начали отступление, поспешно оставляя свои позиции и направляясь в тыл. Только старый воинский дух спас армию от немедленного разгрома, когда здесь и там отдельные отряды начали разворачиваться и без команды бросились на людей, тем самым задержав их стремительное наступление. Люди остановили преследование, и появившаяся с правого фланга кавалерия гафов окончательно прикрыла отступление пехоты. С тех пор прошел почти целый час, и с наступлением затемнения понизилась четкость изображения на экранах. Некоторые камеры переключились в инфракрасный режим, чтобы обеспечить более ясный вид на две армии, все еще занимающие позиции на противоположных склонах неглубокой долины.
Шансы Александра подскочили почти до одиннадцати к одному. Корбин сидел в углу комнаты и тихо улыбался самому себе. По секретной линии связи, протянутой до поверхности, он отдал приказ убрать Александра. Пока он не видел никаких признаков того, что Александр приблизился к его агенту. Он предполагал, что Александр нанесет агенту обычный визит в ночь перед заключительной частью сражения, но этого до сих пор не произошло. В какой-то момент возникла опасная ситуация, и состояние Корбина оказалось подвешенным на волоске. Появилась вероятность, что Александр все-таки сможет одержать общую победу. Корбин сильно испугался, когда Хина оказался сбит стрелой с лошади и все свидетельствовало о том, что гафы сейчас побегут. Но Александр задержал наступление своих войск.
Все установленные в комнате экраны, кроме одного, напрямую передавали картину событий, происходящих на поверхности. Потребовалось немало ухищрений для того, чтобы подвергнуть предварительной обработке сигнал, передающийся по одной из линий, но все же недаром он был хозяином яхты, которую в соответствии с его замыслами построили специально для предстоящей игры. Быстрый взгляд на монитор, установленный в его личных апартаментах, подтвердил, что Кубар Таг уже находится в нескольких минутах пути от места сражения и имеет с собой небольшое подкрепление, а главное - свои навыки опытного полководца, которые помогут уравнять шансы. Шансы Александра в данную минуту выросли до максимума, и Корбин почти сожалел, что не оставил в резерве небольшой капитал.
Корбин был удивлен, когда Букха, наблюдавший за ним с противоположного конца комнаты, внезапно встал и предложил жестом пройти в личные покои хозяина яхты. Оставив остальных кохов, он прошел за гафом по узкому коридору в свой личный отсек.
Корбин услышал, как щелкнуло стазисное поле, и быстрая проверка показала, что Букха чист.
- Я перехожу прямо к делу,- заявил Букха ровным голосом.
На мгновение Корбина охватила паника. Неужели Букха как-то обнаружил, что он подвергает предварительной обработке сигнал, поступающий с поверхности? Или еще что-нибудь похуже.
- Как насчет того, чтобы сначала выпить? Последние события заставили меня немного понервничать. Мне уже показалось, что твоя армия разбита и сражение закончилось. Ты не возражаешь?
Корбин показал на бар с напитками и, не дожидаясь ответа Букхи, подошел к серванту и достал из него бутылку бренди. Поспешно откупорив бутылку, он налил себе половину бокала.
- Не слишком ли рано для крепких напитков? - поинтересовался Букха, но Корбин проигнорировал насмешку, содержащуюся в его голосе.
- Что ты хотел мне сказать? - холодно спросил Корбин, глядя прямо в лицо гаварнианину.
- Просто я подумал, может быть, ты не откажешься заключить со мной персональное пари?
Не собирается ли он его как-то одурачить? Или азарт настолько завладел Букхой, что не дает ему покоя? Корбин не знал, что и подумать.
- На что? - поинтересовался Корбин.- Только не говори мне, что все еще надеешься на победу своей стороны.
- Нет, не надеюсь,- спокойно ответил Букха.- На самом деле я даже думаю, что для гаварниан все кончено.
- Но ты конечно же не ожидаешь, что я буду ставить на общую победу гаварниан? Я хочу сказать, что с моей стороны было бы нелояльно делать ставки против Александра.
- Ну ладно, Корбин. Я знаю тебя давно и никогда не связывал слово лояльность с твоим именем. Разумеется, я не хочу тебя обидеть.
Корбин промолчал.
- В данный момент, когда ставки поднялись до одиннадцати к одному, я думаю, тебя может заинтересовать мое предложение.
- Но почему ты сам готов сделать ставку против своих соплеменников?
- Скажем, я просто хочу обезопасить себя с другой стороны, поскольку уже поставил на них изрядную сумму. Я был бы не против отыграть немного денег на победе Александра, чтобы покрыть свои потери, если последователи Кубара потерпят поражение.
- Это просто абсурдно!
Корбин допил свой бокал и сделал вид, что собирается уйти. Тут, несомненно, скрывалась какая-то ловушка.
- Я думаю, нам пора вернуться к остальным. В конце концов, я хозяин корабля и имею определенные обязательства перед гостями.
- Ну ладно, тогда позволь мне перейти сразу к делу. Скажем, я представляю небольшой финансовый консорциум. Мы знаем размер твоего состояния и подумали, может быть, ты согласишься поставить сто биллионов катаров против нашего девятьсот тридцать одного биллиона? Я знаю, это несколько меньше текущего соотношения шансов, но больше мы не можем предложить.
“Бог ты мой! Неужели гаф сошел с ума?”
- Почему ты решил, что я соглашусь на твое предложение? - с подозрением спросил Корбин.
- Когда мы поняли, что Александр имеет верные шансы, то решили отыграть потери. Если я заключу пари с кем-то еще, об этом скоро станет известно и меня перестанут уважать за то, что я поставил против своей расы. Мы оба заинтересованы в том, чтобы пари оставалось в секрете, поскольку потеряем лицо, если о нем узнают другие. Если хочешь, назови это жадностью, но я должен отыграть часть своих потерь. Я, конечно, понимаю, что шестьдесят биллионов - это почти шестьдесят процентов твоего состояния, и зачем тебе ставить на заведомый, казалось бы, проигрыш. Но я не сомневаюсь в том, что ты настоящий игрок и не упустишь возможность за один день стать самым разумным существом - человеком, гафом или ксарном -во всем Облаке.
- Но почему я должен ставить против моих соплеменников? - спросил Корбин, уже слушая его вполуха.
Предложение Букхи было весьма разумным. Букха делает то, что сделал бы он сам на его месте при сложившихся обстоятельствах.
- Я подумал, что тебя заинтересует мое предложение, поскольку ты, вероятно, тоже захочешь обезопасить свои ставки от влияния непредвиденных факторов на ход игры. Если ты что-то поставил на Александра, особенно на ранней стадии игры, перед первым сражением, то в случае его победы получишь приличную сумму. Так что если ты проиграешь это маленькое пари, то предыдущие ставки компенсируют потерю.
- Да, конечно, конечно,- произнес Корбин с отсутствующим видом.
- Тогда посмотри на это следующим образом. Если Александр выигрывает, то ты, скорее всего, остаешься при своих, а если нет...- Гаф пожал плечами.
“Я буду богаче, чем когда-либо мечтал,- подумал Корбин.- Я буду самым богатым существом во всем Облаке”.
- У меня есть при себе все бумаги,- продолжил Букха,- уже оформленные Зергхом и прошедшие регистрацию через компьютерную систему. Только не забывай, что все это строго между нами. И если я выиграю, то перевод собственности на мое имя будет проходить через хитроумную сеть холдинговых компаний, как и написано в контракте.
Корбин взял бумаги и быстро пробежал их глазами. Там все излагалось предельно четко, бумаги были зарегистрированы и должным образом оформлены. Достав из кармана ручку, Корбин подписал бумаги, а затем прижал палец, оставив отпечаток рядом с отпечатками Букхи и Зергха. Затем Корбин вставил документ в банковский регистратор компьютера, после чего их сделка стала неоспоримым фактом.
- Очень хорошо,- удовлетворенно произнес Букха,- теперь я смогу спать спокойно.
Не произнеся больше ни слова, он покинул комнату.
Корбин почувствовал, что покрылся холодным потом. Он только что поставил на кон половину своего состояния. Но все же одна только мысль о том, что произойдет, когда он выиграет... Громко рассмеявшись, он подлил себе бренди.
Корбин услышал, как где-то вдалеке несколько гафов издали радостные крики. Он уже знал, что произошло. Пик был пройден, и шансы снова стали выравниваться. Следовательно, и остальным теперь все известно. Он довольно ухмыльнулся. Букха заключил с ним пари в тот момент, когда шансы Александра были наивысшими, и буквально через минуту они начали падать.
Прозвучал сигнал боевого предупреждения. Значит, Александр снова наступает. Завтра в это же время он будет самым богатым человеком за всю историю.

* * *

- Таг!
Кубару пришлось прокладывать себе путь сквозь группу приветствовавших его воинов-гаварниан, чтобы приблизиться к командному пункту, расположенному на гребне холмистой гряды.
Отдельные отряды армии стали встречаться ему еще час назад. Они отступали по дороге, ведущей в столицу. Среди воинов не было заметно следов паники. Они просто покинули свои позиции. Почему Александр не воспользовался благоприятной ситуацией, было выше его понимания, а затем он услышал, что Хина умирает. Распорядившись, чтобы его загадочный багаж распаковали и на левом фланге развели костер, он поспешил дальше, по пути подбадривая свои войска.
Стражники возле командирской палатки, расступившись, пропустили Кубара сквозь свои ряды, а взволнованные офицеры, обступившие походную койку при его приближении, тихо отошли в сторону.
Он сразу понял, что его товарищу осталось жить совсем немного, но, увидев Кубара, Хина смог приподняться на локте. Когда одеяло скользнуло в сторону, на груди Хины открылась пропитанная кровью повязка.
- Я знал, что ты не умер,- прошептал Хина.- Я знал, что ты вернешься, для того чтобы нас всех спасти. Я сожалею, я сожалею, что допустил оплошность.
Почему, почему они всегда смотрят на него такими глазами, даже когда умирают из-за него? Кубар с трудом совладал со своими эмоциями. Сколько раз ему уже приходилось подходить к постели умирающего воина только для того, чтобы услышать, как старый товарищ приносит извинения за то, что покидает его, не выполнив до конца своей задачи.
Кубар взял Хину за руку.
- Ты не оплошал,- тихо сказал он, глядя в глаза Хины.- Я видел, что ты сделал. Ты заставил их почувствовать, что означает равенство, и поселил в их сердцах гордость. Они будут бить врага, повторяя твое имя.
- Ты мой Таг,- произнес Хина слабеющим голосом.- Окажи мне честь, зажги мой погребальный костер. Скажи мне, о Таг, я выполнил свой долг?
- Да,- ответил Кубар охрипшим голосом,- ты хорошо выполнил свой долг. Теперь ты можешь уснуть.
Внезапно Хина заставил себя выпрямиться, словно оказывая сопротивление невидимой силе.
- Он Таг, он настоящий первый Таг! - воскликнул Хина.
Последним усилием он сжал маленький мешочек, висевший на шее, и слабая улыбка появилась на его лице. Его взгляд ушел в сторону, словно бы он увидел лицо или три лица тех, кто ушел перед ним. Покачнувшись, он упал вперед на руки Кубара и умер.
Сдерживая рыдания, Кубар еще долго прижимал к себе мертвое тело, пока наконец невидимые руки не забрали у него ношу. Еще некоторое время он сидел в молчании, забыв, что в палатке есть кто-то еще.
Поднявшись на ноги, он увидел в глазах окружающих его офицеров признание. Теперь они были все вместе - возможно, виной тому его чудесное возвращение или, скорее, этот последний крик Хины. Теперь все они безоговорочно верили в то, что он на самом деле является тем, кем себя называл. Он знал, что скоро эта новость распространится повсеместно. Считалось, что последний крик умирающего всегда несет в себе истину, поскольку в такой момент ему открывается безмолвное знание, содержащееся в Незримом Свете. Не металлический обруч на голове дал ему власть, а предсмертный крик друга объединил народ под его командованием. Он посмотрел на Арна, который стоял у входа в палатку, почтительно склонив голову.
- Пага!
Его верный помощник появился перед ним.
- Ты знаешь, как подготовить то, что я сделал?
- Разумеется. Я же был вместе с вами, когда великий Улсева изготовил первый из них.
- Тогда используй его. Я останусь здесь, в центре. Всем остальным приготовиться к атаке. Сначала вперед пойдет правый фланг, затем центр, а когда увидим, как расположил свои силы противник, бросим в атаку резерв.
Он вышел из палатки на тусклый свет солнца, находившегося в середине затемнения; снизу из долины доносились громкие возгласы перемещавшихся с обеих сторон стрелков, чтобы занять лучшую позицию для обстрела. Он бросил взгляд через плечо на гору, через которую лежал его путь на поверхность. Теперь он знал, почему разразилась эта война, и гнев его не знал пределов. Недалеко от поверхности находилось еще одно мрачное воспоминание: металлическая оболочка существа, которого Виргт назвал Древний Странник. Он видел машины, служившие Зергху на его корабле, но они были маленькими и совершенно безобидными. Но то странное существо, которое ему довелось увидеть под поверхностью Колбарда, не являлось слугой - это была машина-хозяин.
Она возвышалась над ним, в два раза превосходя по росту. Это было существо с сотнями рук, которые тянулись во всех направлениях, появляясь и исчезая из скрытых отверстий в его теле, покрытом металлическим панцирем, блестящем в свете далеких звезд и имевшем очертания, напоминавшие тело человека или гаварнианина. Многочисленные руки заставили его подумать о мифическом божестве, способном наносить удары врагам одновременно во все стороны.
Оно проплыло мимо, перемещаясь на невидимых ногах, распространяя вокруг себя запах масла и едкий специфический аромат, который можно почувствовать в воздухе после того, как ударит молния. Виргт проводил его поклоном. Древний Странник не обратил на них внимания, словно бы они были представителями другого мира, не представлявшего для него никакого интереса. Так, значит, вот какими были создатели - существами, не имеющими плоти. Они создали Кол-бард для своего развлечения, но война, развернувшаяся на поверхности, не имела к ним отношения.
Затем Виргт рассказал ему, что знает о существовании богов, которые имеют плоть и в данный момент наблюдают за ними сверху. Виргт выучил язык Древних Странников, которые рассказали ему о том, что видели сами.
Кубар посмотрел на восток, на гору, которую люди называли Олимп, и тихо выругался.

ГЛАВА ШЕСТНАДЦАТАЯ

- Македоняне, вперед!
Они все-таки повернули, чтобы встретиться с ним снова. То, что гаварниане делают успехи, было заметно по тому, как организованно они провели наступление, и тому, как кавалерия прикрыла отходящую армию. Контратака кавалерии была нацелена на их правый фланг, угрожая отрезать от Наковальни. И это заставило Александра стянуть туда силы и укрепить центр. Но теперь они снова шли в атаку. Отдав несколько коротких приказов, он снова перестроил своих людей в положение для атаки. К счастью, его многочисленный резерв, скрытый за гребнем холмов на правом фланге, оставался в неприкосновенности и противник его еще не обнаружил. Когда наступит подходящий Момент, он нанесет мощный удар и отрежет врага от дороги на столицу, перекрыв путь к отступлению.
Вдоль всей линии войск копья были опущены, и они перешли в наступление. То смертоносное облако дротиков заставило его призадуматься. Враг использовал новую тактику. Если бы перед броском они подпустили фалангу еще на двадцать шагов, то на шеренги обрушился бы град тяжелого метательного оружия. Это обстоятельство в наибольшей степени повлияло на то, что он сделал паузу в несколько часов, размышляя над тем, как приблизиться к гафам. И только после этого передал свои указания командирам фаланги.
Армия Пора тоже применяла в сражении дротики, но они были легкими, сделанными из бамбука и представляли опасность только для не защищенного доспехами человека. Те же, что использовали гафы, были острыми и тяжелыми и, падая с неба как сплошная лавина, пробивали деревянные щиты и кожаные доспехи его солдат. Он видел только один способ избежать их разрушительного воздействия - послать вперед загородительную цепь воинов, чтобы заставить врага бросить оружие как можно раньше, а затем нанести быстрый удар основными силами, прежде чем очередная лавина дротиков успеет их остановить.
Что случилось с их командиром, который был выбит стрелой из седла? В первое мгновение Александр подумал, что его ждет поединок с Кубаром, но когда гаф бросился в атаку, он отчетливо услышал, как воины выкрикивают имя Хины. Он подумал о сестре Хины и решил, что, когда сражение закончится, он лично расскажет ей о том, что произошло.
Но главный вопрос заключался в том, где сейчас Кубар? Эта мысль беспокоила его больше всего.
Но сейчас не было времени отвлекаться на посторонние мысли - битва вот-вот возобновится, и он не мог позволить, чтобы различные сомнения мешали ясности его мышления.
Армия гафов спустилась по склону и снова разбилась на странное построение, которое он наблюдал в прошлый раз,- отряды по сто человек, расположившиеся в шахматном порядке. “Любопытно,- подумал он,- они ведь не смогут противостоять в таком строю сплошной стене наступающей фаланги”.
- Держи левый фланг, Парменион. Держи левый фланг и не позволяй им обойти тебя.
Парменион коротко кивнул, и вместе со своей свитой грузный генерал ускакал прочь. Черт возьми, этот старый одноглазый македонянин ни в чем не уступает ни одному из его прежних военачальников.
Гафы продолжали спускаться по склону, не проявляя никаких признаков нерешительности, и, когда враг приблизился, пронзительное завывание волынок стало просто невыносимым. На этот раз они не молчали, и крики ярости и гнева громким эхом разносились по всей долине, словно грохот гигантского водопада. Очевидно, какое-то событие укрепило их боевой дух. Войска, отступавшие всего лишь час назад, не идут в атаку с такой решимостью.
Отряды фаланги по всему фронту замедлили шаг, поскольку люди внезапно осознали, что сейчас им предстоит встретиться с врагом, которого сможет остановить только острый наконечник опущенного копья.
Стрелки уже начали отступать в тыл, но гафы все еще не бросали свои дротики. Передние шеренги их войска держали наготове короткие копья, чьи наконечники матово блестели в лучах потускневшего солнца.
Александр расположился в центре позиции, непосредственно за спинами солдат из Риса, составлявших его личный гвардейский полк.
- Уприте копья! - крикнул Александр.
Солдаты услышали команду и, опустившись на одно колено, уперли древки своих копий в землю и прижались к ним всем телом, готовясь встретить удар атакующей волны.
Александр понимал, сейчас было не время думать о внешней красоте маневра, и надеялся на то, что его воины выстоят. Передняя линия гафов бегом бросилась вперед, в то время как отряды, построенные в шахматном порядке, замедлили шаг.
Когда волна гафов ударилась о заградительную стену копий, по небу снова пронеслась зловещая тень. Когда тысячи двадцатифунтовых копий градом посыпались вниз вдоль всей линии фронта, растянувшейся почти на полкилометра, земля задрожала от мощных ударов. Через несколько секунд к небу поднялось второе облако, а затем третье. Это выглядело так, словно несколько тысяч гафов и людей внезапно захлестнуло море крови. Враги бросились вперед через бреши, пробитые дротиками.
Теперь Александр понял, в чем смысл построения маленькими отрядами по сто воинов. В тех местах, где в сплошной линии фаланги появились открытые места, рассредоточенные в шахматном порядке отряды бросились вперед, пытаясь расширить образовавшиеся бреши.
Со склона гряды у него за спиной около сотни полевых катапульт вели равномерный обстрел неприятеля двухметровыми копьями, которые порой пронзали сразу двух-трех воинов.
Гафы начали постепенно теснить шеренги людей, используя свое превосходство в весе.
Александр кивнул стоящему рядом с ним ординарцу, и звуки дюжины сигнальных рожков прорвались сквозь дикую какофонию битвы, а несколько человек начали делать отмашки красными флажками.
С верхней части склона в атаку ускоренным шагом двинулись основные силы, составляющие вторую волну атаки.
Отступающая линия фаланги внезапно получила поддержку с тыла, и под давлением тяжеловооруженных подразделений сражение начало развиваться в другом направлении. Гафы отступали под натиском людей, пробиравшихся вперед через тела мертвых и раненых, которыми было усеяно все поле.
Гафы, как обычно, имели преимущество в росте и весе, но люди лучше держали строй и превосходили в подвижности своих более крупных врагов.
Фронт сражения пересек дно долины и начал медленно подниматься по склону холмистой гряды, на котором располагались позиции гафов. С той стороны к центру их позиции спустились свежие отряды, и еще три облака тяжелых дротиков поднялись в воздух, остановив наступление людей.
Сражение проходило с таким ожесточением, словно ненависть, сдерживаемая обеими сторонами в течение трех тысячелетий, наконец нашла выход. Люди, чьи копья оказались сломаны, бросались на врага с голыми руками и наносили ему колющие удары короткими кинжалами, которые имели при себе большинство солдат. Смертельно раненные гафы, лежа на земле, продолжали рубить всех, кто подворачивался им под руку. В некоторых местах тела погибших лежали друг на друге в два или три слоя, и воины с обеих сторон порой были вынуждены делать короткие паузы, чтобы проложить себе путь к противнику.
Никто не ждал и не просил пощады. Это было сражение, не имеющее аналогов за всю историю Кол-барда. Минуты проходили одна за другой, а противники все продолжали свой кровавый поединок. Здесь и там линия фронта начинала перемещаться, внезапно стабилизировалась, а затем возвращалась обратно. Оставаясь в тылу, Александр передвигался вдоль линии своих войск, с удивлением наблюдая за тем, с какой слепой яростью проходит сражение. Его македоняне сражались хладнокровно, с безжалостным профессионализмом, но эти люди... Они наконец поняли, какую силу из себя представляют, пока держатся вместе, и бились с таким ожесточением, которое он никак не ожидал в них увидеть. Но все же гафы держались.
Требовалось усилить натиск, и, кивнув сигнальщику, он отдал ряд коротких команд.
Через несколько минут по склону с левого фланга спустилась колонна войск и, развернувшись в линию, вступила в сражение. Ему пришлось бросить в бой резерв левого фланга, но его главный ударный кулак, скрытый на правом фланге, по-прежнему оставался в неприкосновенности. Александр не собирался использовать основной резерв, пока войска не преодолеют гребень гряды, после он сможет увидеть, как размещены остальные силы армии гафов.
Под натиском свежих сил, ввязавшихся в сражение, линия гафов начала опасно прогибаться в центре, в то время как фланги по-прежнему держали позицию. Люди уверенно продвигались вперед, но когда до гребня гряды оставалось не более половины полета стрелы, атака остановилась. Вдоль всей линии войск раздались крики паники.
- Освободить причальные канаты!
Воины-гаварниане были поражены ужасом, но поскольку их таг не проявлял признаков страха, а, наоборот, выглядел довольным, они совладали со своими эмоциями и промолчали.
- Просто все напиши и брось сообщение на землю,- крикнул Кубар Паге, медленно поднимающемуся в воздух неподалеку от него.
Он отступил в сторону от потрескивающего костра, а Пага быстро вскарабкался по веревочной лестнице и спрыгнул в плетеную корзину.
Наполненный горячим воздухом шар плавно поднимался в небо. Опасаясь, что его армию может охватить паника, Кубар забрался на помост, сколоченный рядом с тем местом, где был привязан шар, чтобы все его воины могли видеть, как он стоит под этим необычным летающим пузырем, сохраняя полное спокойствие.
Шар продолжал подниматься в небо, а расположенная на земле команда постепенно стравливала длинную веревку, чтобы не позволить ему оказаться захваченным порывами ветра.
Пага испытывал такое чувство, словно его желудок опускается вниз, стремясь остаться на земле. На мгновение ему показалось, что вся содержащаяся в нем пища сейчас вырвется наружу. Но подобное проявление слабости было недостойным воина, и через некоторое время он справился с позывами к тошноте.
На противоположном склоне холма продолжалась ожесточенная битва, и стрелы, пущенные из катапульт, уже перелетали через гребень, поражая воинов из резервных подразделений. Бросив взгляд вдоль линии своего войска, он увидел, что основные резервы сосредоточены в центре.
Гребень гряды ушел вниз, и внезапно вся панорама боя предстала перед ним как на ладони. Пока он смотрел вниз, шум битвы изменил тональность. Построение людей походило на гигантскую змею, медленно извивающуюся вдоль всего туловища, протянувшегося на целую версту. Шар начал замедлять подъем. Кубар объяснил ему, что шар держат в воздухе клубы горячего дыма, но когда дым остывает, он теряет силу, и шар опускается на землю.
Пага посмотрел на холмистую гряду в противоположном конце долины. Вдалеке он мог отчетливо разглядеть обломки космического рудовоза, поднимающиеся к небу сплошной темной массой, но следующая долина по-прежнему была закрыта холмами.
Но вот он что-то заметил! Несмотря на оглушительный шум внизу, он все же смог расслышать крики, доносившиеся с противоположного склона долины. Шар накренился и задрожал от порывов ветра, но он почти не замечал этого и, схватившись за веревочную лестницу, свисавшую с боковой поверхности шара, попытался подняться по ней еще выше, но когда он переместил вес своего тела на борт корзины, гигантский пузырь из шелка начал опрокидываться.
Противоположная гряда наконец ушла вниз. Они все были на правом фланге! Александр бросил в бой резерв с левого фланга, чтобы укрепить центр. На правом фланге были сосредоточены мощные силы, но левый - там почти никого не было!
Взяв палочку из древесного угля, Пага быстро набросал схему расположения вражеских войск, затем, привязав ее к камню, посмотрел на землю в тридцати метрах под ним.
Пока он делал наброски, шар достиг максимальной высоты и уже начал снижаться, но у него не было времени для того, чтобы ждать. Пага заметил, где стоит Кубар, и бросил камень в его направлении. Его задача была выполнена, и он перевел внимание на продолжающееся под ним сражение.
Характер боя внезапно изменился! Люди начали отступать! Какое-то время он находился в недоумении, поскольку не было никаких видимых причин для того, что произошло. Совсем недавно они теснили гафов по всему фронту.
И тут он понял. Глаза десятков тысяч воинов были устремлены на него. Для половины из них воздушный шар был символом загадочной силы их Тага, пробудившим в их сердцах надежду и отвагу. Но для другой половины он представлял собой неведомое оружие, внушающее ужас, страх и сковывающее их волю.
Справа от него прозвучали громкие крики, и двадцать тысяч гафов, устремившись в атаку на незащищенный левый фланг врага, начали спускаться по склону, как поток, прорвавший плотину. Кубар возглавлял свое войско.

* * *

- Держитесь! Вы должны их удержать! - кричал Александр, но пока он кричал, волна бегущих солдат прокатилась мимо, прихватив с собой половину офицеров из его штаба.
Он направил Буцефала вверх по склону и обогнал панически отступающую армию. Он увидел, что с левого фланга приближается группа всадников - это был Парменион и его свита.
Достигнув гребня гряды, он быстро развернулся и окинул взглядом поле битвы. Половина его солдат бежала, отбрасывая в сторону копья, спасаясь от войска гафов, неумолимо приближающегося по противоположному склону. Не было ни единого шанса восстановить разбитую линию войск; люди проносились мимо, словно бы не замечая его присутствия. Он лелеял надежду, что, заметив его одинокую фигуру на гребне, солдаты остановятся. Но это были не ветераны, прошедшие с ним дюжину кампаний, и они пробегали мимо с расширенными от страха глазами.
Парменион подскакал к нему, и Александр заметил, что его глаза переполнены страхом.
- Что, во имя богов, это такое! - воскликнул Парменион, показывая на шар, опускающийся за гребень противоположной гряды.
- Он нес на себе гафа,- крикнул Александр.- Это какое-то устройство, предназначенное для того, чтобы разведать, где расположены скрытые резервы. Если бы только Аристотель был здесь.
Но Аристотеля здесь нет, Александр это понимал. Даже место захоронения его праха потеряно пять тысяч лет назад.
- Надо ввести в бой резервы! - крикнул Парменион.- Вы должны ввести в бой резервы!
Александр посмотрел направо. Двадцать тысяч солдат по-прежнему стояли в строю. Он знал, что, бросив сейчас в бой резерв, он нарушит старое правило войны, согласно которому нельзя было вводить в бой остаток сил для того, чтобы укрепить бегущие войска. Но он также понимал, что если люди, находящееся в резерве, повернутся и побегут, то их уже ничего не остановит. Атака гафов уже достигла гребня холма на левом фланге на расстоянии одной лиги от него. Через несколько минут они перережут им путь к рудовозу и Наковальне. Он должен их встретить здесь и сейчас.
- Парменион, отправляйся на правый фланг. Возьми под свое командование резерв и организуй прорыв. Разбей их! Ты слышишь меня? Разбей их!
- А как же вы? - воскликнул Парменион.
- Есть еще кавалерийский резерв, сосредоточенный возле командного пункта. Отряды из Риса и Киеванта должны собраться там. Эти люди обладают мужеством и могут выстоять. Я попытаюсь удержать центр до твоего прихода. Теперь - вперед!
Парменион посмотрел в глаза своего командующего и заметил в них нечто такое, от чего у него защемило сердце. Протянув руки, он обнял Александра за плечи и на мгновение прижал его к себе, а затем поскакал вниз по склону.
- Мы обратили их в бегство! - воскликнул Арн.- Смотрите, они отступают.
Во главе наступающей колонны Кубар со своей свитой пересек гребень холмистой гряды. Перед собой он видел людей, разбегающихся во всех направлениях. Левый фланг вражеской обороны был прорван. Но это была лишь половина армии. Бросив взгляд вдоль линии фронта, он увидел темную массу основного резерва Александра. От нее уже тоже потянулась цепочка бегущих людей, но те, кто находился в передних рядах и в центре, из-за большой плотности построения пока не имел возможности пуститься в бегство. Кавалькада всадников скакала вдоль передней линии, и позади нее люди начинали двигаться вперед. Атака возобновится в течение нескольких минут.
Кубар понял, что если он продолжит наступление на левом фланге обороны, то сможет прорваться в тыл вражеских позиций. Но если он сделает это прежде, чем люди перестроятся, то война будет выиграна. Его терзали сомнения. Должен ли он повернуть и встретить атаку резерва или лучше продолжить продвижение вперед? Воспользоваться ли ему шансом одержать частичную победу, сокрушив резерв, или более правильно будет отбить у людей рудовоз и отрезать им путь к отступлению? Прямо перед ним тонкая шеренга людей, подкрепленная с флангов силами кавалерии, строилась в фалангу для атаки. Кавалерия разворачивалась перед палаткой, где, судя по всему, располагался командный пункт. Александр должен быть там, и ему необходимо добраться до Александра!
- Вперед!

* * *

- Мы должны сдерживать их здесь,- крикнул Александр,- пока не подоспеет резерв!
Единственный кавалерийский полк построился для атаки с обеих флангов изможденной фаланги.
- Они все еще построены в колонны,- прокричал Александр.- Если мы ударим в головную часть колонны до того, как они развернут ряды, то сможем выиграть, если Парменион атакует их с фланга.
Его штабные офицеры столпились около командирской палатки и поспешно складывали в деревянные ящики различные документы, которые сопровождают штаб любой армии.
Он увидел Ярослава, прокладывающего себе путь сквозь поток отступающих солдат. Рядом с ним находилась Нева. Александр двинулся им навстречу.
Нева молча посмотрела на него, и тут Александр обратил внимание, что Ярослав держит ее за руки, словно пытается удержать от какого-то глупого поступка.
- Теперь все в порядке,- крикнул Ярослав.
В данной ситуации эта фраза звучала несколько странно, но у Александра не было времени выяснять, в чем здесь дело. Кивнув им на прощание, Александр повернул к своему отряду.
Вражеская колонна постепенно разворачивалась, перестраиваясь в линию для атаки. Это был момент, когда любое войско становится наиболее уязвимо. Появилась надежда задержать их на несколько драгоценных минут до того момента, когда подоспеет Парменион.
- Быстрее! - крикнул Александр.
Пехота отстала от кавалерии, постепенно набирающей скорость. Неужели они не могут двигаться быстрее? У Александра возникло такое чувство, что вокруг все происходит слишком медленно, словно время приостановило свой ход, словно каждое последующее сердцебиение раздается через промежуток более долгий, чем предыдущий.
Кубар Таг - да, это был он во главе колонны. Ах, наконец, наконец-то вопреки всем обстоятельствам мечта всей его жизни близка к осуществлению. Он находился чуть справа от него, и Александр направил свою лошадь в ту сторону.
Они должны были сблизиться с колонной до того, как она закончила маневр. Некоторые из гафов, которым не терпелось встретиться с врагом, покинули строй и бросились им навстречу, выкрикивая имена своих предков. Первые дротики взлетели в воздух, затем еще, и вскоре целый ливень из железа и дерева обрушился с неба. Александр поднял щит над головой. Дротик со звоном ударил в него по касательной и отлетел в сторону. Он опустил копье и приготовился к столкновению с врагом.
Шеренга всадников врезалась во вражеские ряды.
Хрипя от страха и боли, десятки лошадей упали на землю, сраженные мечами и дротиками гафов. Но мощные животные за счет своего веса смяли передние ряды гафов. Почувствовав, что Буцефал заваливается на бок, Александр выскочил из седла. В полете он врезался в гафа и сбил его с ног. Стремительным ударом копья сверху вниз он пригвоздил врага к земле.
Его окружало кошмарное столпотворение из кричащих людей, испуганных лошадей и разъяренных гафов, пробивающихся вперед к своим врагам. Сраженные люди и гафы падали поверх друг друга, никто не имел возможности выбирать себе противника, и тысячи воинов, столкнувшись в смертельной схватке, образовали сплошную линию, напоминавшую извивающуюся на земле змею.
Александр увидел, что Кубар находится от него всего лишь в дюжине шагов.
- Кубар! - воскликнул Александр и попытался прорваться к тому, кто являлся зеркальным отражением его самого. У него было такое чувство, что он пробирается по дну реки против сильного течения. Все вокруг двигалось необычайно медленно; каждый удар заставлял содрогаться его тело. Но сплошная стена из тел постоянно отбрасывала Александра назад, независимо от того, насколько отчаянными были его усилия пробиться к командующему гаварниан, который, как он знал, не замечал своего главного противника.
Теперь ему пришлось сражаться за свою жизнь так, как никогда раньше. Воины Риса и Киеванта вокруг него десятками падали бездыханными на землю. Их отряд относило назад, как деревянную щепку на пенном гребне кровавой волны. Но все же они держались.
Александр споткнулся о чье-то тело. Покрытый блестящими доспехами гаф угрожающе навис над ним и высоко занес меч для смертельного удара. Копье внезапно ударило гафа в грудь и отбросило его в сторону. Заботливые руки подхватили Александра и оттащили под защиту линии фаланги.
Непрерывный рев битвы был настолько громким, что вызвал у Александра ощущение глухоты, словно вокруг вообще не раздавалось ни единого звука. Воин повернулся к Александру и пытался что-то прокричать ему. Но он не слышал ни единого слова. Затем, как будто в абсолютной тишине, воин рухнул на землю - его голова была пробита вражеским копьем.
Он заметил, что они уже находятся на гребне гряды, и командирская палатка внезапно оказалась рядом с ним. Его воины окружили ее, отчаянно обороняя наивысшую точку своей позиции.
Облако дротиков затмило солнце и градом посыпалось вниз. Он не почувствовал боли, а лишь оглушающий удар по голове и снова упал на землю.
Хотя он не верил, что такое возможно, но рев битвы стал еще громче, и казалось, что сама земля сейчас расколется под ним от этого жуткого грохота.
Волна гафов прошла над ним, но через несколько секунд ее оттеснили назад. Александр предпринимал отчаянные усилия для того, чтобы подняться на ноги.
Несколько солдат собрались вокруг и что-то кричали ему, но он не слышал слов. Он испугался, подумав, что либо сошел с ума, либо удар по голове лишил его способности нормально слышать.
Он смотрел на них непонимающим взглядом. Солдаты подняли его на ноги и стали на что-то показывать, но он по-прежнему ничего не понимал. Они оттащили его к палатке, где, к своему удивлению, он увидел Буцефала, истекающего кровью, сочащейся из нескольких ран, но все еще живого. Как ему удалось, повинуясь какому-то инстинкту, пробраться сквозь такое столпотворение к командирской палатке, было выше понимания Александра. Эмоции настолько захлестнули его, что он заплакал.
Поддерживая Александра со всех сторон, воины помогли ему забраться в седло. Посмотрев сверху вниз на их лица, Александр словно бы в первый раз осознал, что большинство из них все еще безбородые юноши, испуганные, но в то же время захваченные диким безумием битвы. Один из них передал ему меч, и тут, после очередного града дротиков, большинство из них упало бездыханными на землю.

Предыдущая страница 10 Следующая страница


11 Уильям Форсчен

Горсточка окружающих его людей представляла собой только напоминание об отборных отрядах фаланги, которые когда-то первыми присоединились к нему. Александр увидел высокого жилистого юношу, которого Парменион часто отчитывал за то, что парень путает левую сторону с правой. Сейчас он держал в одной руке грязный кусок материи, представлявший собой боевое знамя Риса, а в другой сжимал кривой меч гафов и с отчаянной решимостью отбивался от врагов, окруживших последних оставшихся в живых воинов.
Теперь он понял наконец, почему его люди кричали и показывали направо. Жертва, принесенная кавалерией, а также отрядами Риса и Киеванта, оказалась не напрасной. Парменион уже начал атаку.
Развернувшись фронтом шириною в полверсты, они наступали ускоренным шагом, низко опустив копья. Гафы повернулись, чтобы встретить атаку. Облако дротиков поднялось в воздух, и казалось, что весь первый ряд упал на землю, но армия продолжала двигаться вперед, переступив через тела павших. Затем раздался оглушительный удар, когда тысячи воинов столкнулись в смертельной схватке.
После этого столкновения давление на его собственный отряд сразу же ослабло, поскольку армия гафов повернулась, чтобы встретить новую угрозу. Александр обратил внимание, что люди бросают взгляды через плечо, и, повернувшись, он с удивлением увидел, как отряды, отступившие раньше, возвращаются в бой. Большинство солдат было потеряно. Слабые духом не нашли в себе мужества вернуться туда, где лилась кровь, но все же двенадцать отрядов, насчитывающие от пятидесяти до двух-трех сотен человек, снова включились в сражение. Их отчаянная оборона центра дала им время собраться на склоне следующей гряды, и, увидев, что битва еще не проиграна, они пошли в атаку.
Александр посмотрел на землю вокруг себя. Она была усеяна телами мертвых и тяжелораненых солдат.
- Мои македоняне,- прошептал Александр.
Он почувствовал теплую струйку, стекающую по лицу, и инстинктивным движением попытался ее смахнуть. Его рука стала липкой, и он увидел, что она в крови. Он не знал, чья это кровь - его или врага, поскольку кровь гафов выглядела точно так же.
Гаварниане. Где Кубар? Он должен встретиться с Кубаром и прекратить эту войну раз и навсегда. Двигаясь словно во сне, он направил Буцефала вперед. Внезапно у него возникло такое ощущение, словно он едет верхом по крутому склону горы, приближаясь к жаркому солнцу, испускающему горячие белые лучи, заливающие ослепительным светом все окружающее пространство... а затем пришла темнота.

ГЛАВА СЕМНАДЦАТАЯ

В смотровой комнате повисло напряженное молчание. Игра подошла к кульминации, и скоро целые империи поменяют своих владельцев. Картина, которую они только что наблюдали, представляла собой жуткую массовую резню. По предварительным оценкам, потери обеих армий составляли около трети их численности. Сражение остановило общее изнеможение, а не победа одной из сторон; обе армии остались на занятых позициях, не желая уступать противнику ни единого клочка с трудом отвоеванной территории. В итоге ни одна из сторон не получила преимущества; армии продолжали стоять на равнинах между рудовозом и столицей гафов.
Собравшиеся в комнате кохи с облегчением перевели дух, когда ожесточенная битва постепенно прекратилась, хотя бы для того, чтобы после короткого перерыва возобновиться с новой силой. Кохи, как гаварниане, так и люди, никак не ожидали увидеть такое.
Никто из них не думал, что игра может подойти к такому кровавому финалу и ни одна из сторон не захочет признать свое поражение и с достоинством отступить, прекратив тем самым войну.
Они все ожидали, что кто-то из полководцев, либо Александр, либо Кубар, докажет свое превосходство. Но если использовать термин Золы, который был фанатичным болельщиком, битва закончилась “вничью”. Обе армии, хотя они сражались, используя разную тактику, оказались равными по силам, и ни один полководец ни в чем не превзошел другого.
“Это должно было случиться сейчас или никогда”,- подумал Корбин. Он испытывал состояние, близкое к панике, после того, как понял, что Александру еще не дали принять заранее приготовленное средство. Все было так просто, всего лишь несколько глотков, и галлюциногенный препарат окажет свое действие, замедлив реакцию и исказив восприятие окружающей действительности.
Дать ему выпить всего один глоток - это все, что от нее требовалось. Обе армии застыли на своих позициях, и в такой ситуации достаточно было убрать Александра. На этом все бы завершилось. Поскольку Корбин, зная Александра, чувствовал, что тот готов сделать широкий жест.

* * *

Затемнение уже закончилось, и изнеможенные армии очнулись после короткого сна. На противоположных склонах долины пятьдесят тысяч людей и гафов начали занимать боевые позиции. Из-за линии войск доносились душераздирающие крики раненых, ожидающих, когда трудившиеся не покладая рук лекари уделят им внимание. Мертвые молчали. Их единственной реакцией на происходящие события был сладковатый запах, с усилением жары становившийся все отчетливее.
Александр обходил строй своих войск, останавливаясь, чтобы поговорить с солдатами, приседая, чтобы пожать руку умирающему воину или утешить гоплита, потрясенного тем, что он увидел несколько часов назад.
- Теперь они ветераны,- прошептал Парменион после того, как они прошли мимо нескольких десятков человек, оставшихся от отборных отрядов Риса и Киеванта.
- Но какой ценой,- ответил Александр.- Они сражались на пределе своих возможностей или даже превысили его. Эти люди не македоняне, рожденные для войны, чья единственная цель снискать себе славу или умереть, сражаясь за меня.
Он произнес последнюю фразу тоном бесконечной печали, и Парменион был удивлен, увидев слезы в глазах своего командира. Он видел, как Александр плачет над умершим другом или павшим конем, но эти слезы были другими.
Александр повернулся к своему помощнику и улыбнулся:
- Ты никогда не задумывался, почему боги допустили, чтобы все это произошло?
Задав вопрос, он развел перед собой руки, словно бы охватывая ими поле кровавого сражения.
- Какие боги - наши или боги этого мира?
- Любые боги. Все вместе взятые. Меня тошнит от них, и я их проклинаю.
Александр снова вспомнил о Дарий и в первый раз понял, какую бесконечную горечь почувствовал этот несчастный персидский царь, когда, всеми брошенный и преданный, он повернулся лицом к небу и умер.
- Теперь я должен сыграть для них свою роль,- тихо сказал Александр, глядя на Пармениона.
- Что вы имеете в виду, сир? Но когда Парменион задал вопрос, Александр повернулся и посмотрел на ряды своего усталого войска.
- Ты думаешь, они видят во всем этом славу?
Парменион повернулся и тоже посмотрел на воинов, стоящих перед ним.
Он хорошо помнил поля сражений другого мира. Но Пармениону пришли в голову не те воспоминания, которыми он охотно делился с собеседниками в прокопченной таверне, чтобы ему поставили чашу вина или желая привлечь внимание наивной девчонки. Нет, внезапно он вспомнил, как это все было на самом деле. Атаку в битве при Иссе против опущенных копий персидского войска. Взятие Тира и юношу, его племянника, с отрубленной рукой, который умер от потери крови, пока он совершал отчаянные попытки остановить кровавый поток. Или страшный удар скифской стрелы, погрузивший для него в вечный мрак половину мира.
Глядя на лица людей, стоявших перед ним, он вспомнил ужас, леденящий душу. И страх, прорывающийся на поверхность в ночных кошмарах, вернулся к нему снова.
Парменион посмотрел на своего царя, человека, которому он преданно служил много лет, пересекшего бескрайние просторы Азии на Земле, а затем совершившего путешествие между звезд.
- Они видят в этом столько же славы, сколько и я,- ответил Парменион.- Слава появится в книгах историков или рассказах стариков у горящего очага. Но вы - Александр Великий. Вы человек из другого мира.
Александр посмотрел на Ярослава, который стоял поблизости. Но старый философ только улыбнулся и покачал головой. Александр кивнул ему и снова посмотрел на своих солдат.
- С них уже достаточно,- произнес он.- Настал черед для моего боя. Теперь я буду главным актером на этой сцене. Парменион, пошли герольда к гафам. Пусть он передаст Кубару Таге, что я встречусь с ним пешим в долине между линиями наших войск. Пусть наш поединок решит все раз и навсегда.
- Сир, вы сошли с ума,- воскликнул Парменион.- Вы уже ранены, и это помешает вам сражаться. Вы собираетесь сразиться с гафом, а сами повторяли не раз: люди могут побить их только объединившись, а в бою один на один мы обречены.
- Делай, что я сказал,- произнес Александр с отстраненной улыбкой на лице.- Этот поединок должен был состояться давным-давно.- Он посмотрел на Олимп и снова улыбнулся.

* * *

- Мой повелитель Таг, не соглашайся. Только не сейчас! - воскликнул Арн.- Мы прижали их в угол. Еще одна атака, и они обречены.
- Обречены на что? - спросил Кубар.- Треть нашей армии пала в бою, и ты предлагаешь потерять еще треть для того, чтобы все закончить. Только подумай о цене, которую придется заплатить. Эти люди ничего не сделали, кроме как доказали нам, что обладают достоинством. С давних времен аристократы относились к ним с презрением и охотились на них для своего удовольствия. Но вот они восстали, и оказалось, что у них в крови есть отвага гаварниан. Для себя я уже все решил.
- Что ты хочешь этим сказать? Но Кубар уже отвернулся от Арна и посмотрел на одинокого воина из человеческой армии.
- Передай своему повелителю Александру, что я встречусь с ним.

* * *

- Скоро уже пора,- тихо произнес Ярослав.
- Я знаю, но сначала мне нужно сделать кое-что еще.
Повернувшись, он поднялся по склону к командной палатке, вокруг которой всего лишь несколько часов назад кипело ожесточенное сражение. Оказавшись в палатке, Александр прошел во второе отделение. Он знал, что должен был отправить ее назад, в крепость, но что-то в глубине сердца подсказывало ему этого не делать.
Когда он вошел, Лиала поднялась на ноги.
- Я думаю, ты уже знаешь, что я собираюсь сделать,- тихо произнес Александр.
- Я знаю, Искандер. Ты такой же, как он, а он такой же, как ты. И значит, я уже все знаю.
- Я просто хотел сказать...- И Александр замолчал.
Она приблизилась к нему.
- Это твоя судьба, о Таг людей. Ты конечно же понимаешь, я хочу, чтобы Кубар остался жив. Но мое сердце болит и за тебя.
Она повернулась к столу и взяла стоявшую там чашу с вином.
- Это старый гаварнианский обычай,- сказала она.- Я знала, что ты придешь увидеться со мной, прежде чем выполнить свой долг. Для женщин моей расы предложить чашу с вином мужчине является поступком, который она может позволить себе только в отношении супруга, того, кого она любит, или своих братьев. Мне кажется, что, хотя мы принадлежим к разным расам, ты очень похож на моего брата и в тебе есть что-то от того, кого я люблю. Так что выпей, Искандер.
Он принял чашу из ее рук и поднес ее к губам.
Лиала, улыбаясь, проследила за тем, как он допил вино.
- Теперь, Искандер, я скажу тебе еще кое-что. Независимо от того, кто победит, у меня наступит траур.
- Если ситуация повернется против нас, тебя сразу же освободят. Скажи Кубару...- Он не смог найти нужных слов.
- Мне кажется, я знаю, что должна ему сказать,- тихо ответила она.- Теперь оставь меня, Искандер.
Отвернувшись, она закрыла лицо руками и зарыдала.
Александр вышел на яркий дневной свет.
- Если я погибну,- спокойно сказал Александр стоявшим возле него людям,- то на этом все должно закончиться. Держи людей под контролем, Парменион, и, выбросив белый флаг, встреться с Кубаром. Попытайся договориться с ним о самых благоприятных для нас условиях и проведи организованное отступление. Если мы проиграем сегодня, мир все равно уже не будет таким же, как и прежде. Люди получат свои холмы, и я уверен, ни один гаф не появится там снова. Разумеется, в будущем еще будут войны, но уже никогда они не посмотрят на нас с презрением. Ты понимаешь меня?
Александр посмотрел на Ярослава и улыбнулся:
- Меня не беспокоит, что ты скажешь или подумаешь об этом, но поединок будет проходить до конца. То, что ты рассказал мне сегодня утром...- Он сделал паузу.- Если бы я только знал раньше, кому на самом деле мне нужно противостоять. Но теперь это все в прошлом и я должен встретиться с Кубаром.
- Этого не должно быть,- произнес Ярослав ровным голосом.
- Но это будет, хотя бы ради моей и его чести. Наш поединок был предопределен с самого начала.
- Мой господин!
Александр повернулся и увидел Неву, стоящую неподалеку. По приказу Ярослава ее с обеих сторон окружали стражники. Но теперь было не время. Он не хотел устраивать подобные сцены перед строем своих войск. Не произнеся ни слова, он отвернулся от Невы, и ее громкие рыдания еще долго сотрясали воздух, пока Ярослав наконец не приказал ее увести.
- Если бы только Элдин и Зергх могли это видеть,- сказал Йешна.
- Им платят за то, чтобы они смотрели за приборами наблюдения, а не глазели на бои,- холодно заметил Корбин.- Они сейчас находятся над местом сражения. Теперь помолчи, они уже приближаются друг к другу.
Кубар уже находился почти в центре долины и замедлил шаг. В правой руке он держал метательное копье; такое же оружие, позаимствованное у мертвого гаварнианина, находилось в руках Александра.
Оба полководца остановились, их разделяло не более десяти шагов.

* * *

В первый раз с тех пор, как началась игра, Корбин испытывал такой острый приступ паники. Может, что-то пошло не так? Но нет, этого не могло быть. Всего лишь несколько минут назад микродинамик в его ухе подал три коротких сигнала. Наконец она выполнила его задачу. Александр уже принял психотропный препарат, и его действие скоро должно было проявиться.
- Они делают это. Они на самом деле это делают! - возбужденно воскликнул Зола, ударяя по подлокотникам своего кресла.
- Смотрите, сейчас они сразятся один на один.
Забыв про свои страхи, Корбин вместе со всеми посмотрел на экраны мониторов. Кохи затаили дыхание, словно любой звук мог повлиять на то, что должно было произойти на поверхности Колбарда в ста километрах под ними. Все камеры были установлены на максимальное увеличение.

* * *

- Наконец то мы встретились, Кубар Таг,- произнес Александр, с некоторым затруднением выговаривая слова гаварнианской речи.
Для Кубара все люди казались маленькими, но даже по человеческим меркам тот, кто находился перед ним, был невысокого роста. Но это относилось только к его физическим размерам. На самом деле он являлся его подобием в человеческом облике. Если бы этот человек прожил чуть дольше, то объединил бы весь западный мир на Земле за две тысячи лет до того, когда такое на самом деле произошло.
- Я чувствую, ты тоже понимаешь, что сейчас происходит.
Александр печально кивнул в ответ.
- Тогда, может быть, есть другой путь? - спросил Кубар.
- Нет, здесь нет другого пути - это должен быть поединок до смерти одного из нас. Наши народы слишком долго страдали от взаимной вражды, и между нами существует кровавый долг, чтобы об этом не думали другие. Вчера десять тысяч воинов с каждой стороны погибло по нашему приказу, теперь один из нас должен умереть ради них.
- У нас существует обычай,- сказал Кубар,- согласно которому каждый воин должен найти себе в бою достойного противника, который сделает его смерть почетной. Мы нашли друг друга, Искандер. Так, значит, до смерти одного из нас?
Александр кивнул.
Он приподнял копье в руке, и Кубар ответил таким же жестом.

* * *

В смотровой комнате не было слышно ни единого звука, все комментарии прекратились. Две фигурки кружились на экране, напоминая персонажей видеоигр.
Человек сделал быстрый выпад, но Кубар отпрянул назад и, опустив щит, занес над головой копье. Александр отступил.
Александр снова сделал выпад в ноги, однако Кубар, подпрыгнув, отразил удар наконечником копья. Противники снова разошлись.
Ксарн внезапно повернулся в кресле и начал следить за информацией, поступающей на его служебный монитор. Кохи не обратили на это внимания. Отвлечься хотя бы на секунду означало упустить момент убийства.
- Ах, джентльмены! - воскликнул ксарн.- Возникла проблема.
Все дружным ревом попросили его замолчать.
- Джентльмены, на связи Элдин. Возникла проблема.
По экрану пошли полосы. Словно спортивные болельщики, которым не дали увидеть кульминационный момент игры, кохи впали в состояние, близкое к истерике.
Но их вопли затихли, когда прозвучал сигнал тревоги и на экране появился Элдин.
- Внимание, тревога, внимание, тревога! - прокричал Элдин.- К нам приближается патруль Надзирателей. Я думаю...
Его голос оборвался, заглушенный помехами с корабля Надзирателей.
- Поединок! - закричал Корбин.- У нас еще есть время. Поединок, черт возьми!
На экранах теперь были только статические помехи. В комнате началось жуткое столпотворение. Одни кохи уже пробирались к выходу, спеша попасть на свои корабли, в то время как другие кричали ксарну, чтобы он переключился на запасные каналы связи с парящими над поверхностью камерами.
Шесть щупалец ксарна с бешеной скоростью бегали по переключателям сразу на нескольких панелях управления.
- Я не могу ничего поделать. Надзиратели заглушили все сигналы. Но погодите, что-то появилось.
Картинка на экранах внезапно снова обрела четкость. Александр стоял на одном колене. Увидев это, все в комнате застыли на месте. Кубар отклонил корпус назад, занеся над головой копье для завершающего удара. Копье вылетело из его руки, и Александр упал на землю, выставив перед собой щит. Копье прошло сквозь металл. Гафы закричали от радости, не обращая внимания на чувства остальной публики, находящейся с ними в одной комнате.
Но нет, человек все еще был жив, и он отбросил в сторону разбитый щит.
Выхватив из ножен меч, Кубар бросился вперед, готовый добить противника. Александр перекатился через плечо и быстро поднялся на ноги. Его копье было низко опущено.
Два воина сошлись вместе, и на какое-то мгновение показалось, что изображение на экране застыло. Лидеры гафов и людей сжали друг друга в смертельном объятии.
Но вот Кубар выпрямился в полный рост и попятился назад. Собравшиеся в комнате кохи дружно вскрикнули.
Предводитель гаварниан медленно опустился на колени, сжимая руками копье, торчащее из груди. Он упал на бок и неподвижно застыл.
Камера повернулась и показала общую панораму поля. Армия гафов покинула позиции и поспешно отступала. Камера быстро повернулась в другую сторону, показав, как войско людей бросилось вниз по склону холма, размахивая над головой оружием. Александр победил.
По экрану внезапно пошли помехи. На несколько секунд появилось встревоженное лицо Элдина, но не было слышно ни единого звука, а затем его сменило другое изображение.
Надзиратель!
Была видна только его голова, наполовину скрытая вуалью, но фасетчатых глаз и дыхательного отверстия оказалось достаточно, чтобы люди и гаварниане затрепетали от страха.
- Это патруль Надзирателей,- спокойно произнес голос, словно бы обращаясь к разыгравшимся детям.- Мы давно подозревали, что вы установили противозаконный контакт с примитивными мирами. Ваши глупые попытки скрыть экономический кризис, вызванный вашей игрой, были своевременно замечены нашими агентами. Всем оставаться на местах. Скоро мы высадимся на вашем корабле. Вся собственность, вовлеченная в игру, будет конфискована, а ее организаторы отправлены на переориентацию.
Это патруль Надзирателей...
Ксарн выключил экран.
- Я объявляю игру законченной,- проревел ксарн, забрызгав всех присутствующих пищей, поглощенной им за три последние приема.- Победителем объявляется Александр. Все ставки зарегистрированы в моем персональном компьютере. Теперь уносим отсюда ноги!
- Что! - истерично закричал Корбин.- Это невозможно. Абсолютно невозможно. Александр проиграл!
Остальные кохи, охваченные паникой, не обращали внимания на его возгласы. Кресла были опрокинуты, бутылки с бренди разлиты, горящие сигары брошены на ковер, и цвет аристократии Магелланова Облака наперегонки бросился к единственному выходу. На бегу они через персональные коммуникаторы отдавали на свои личные корабли приказания сервороботам - приготовиться к быстрому старту.
- Если ты не уберешься отсюда прямо сейчас,- крикнул Сигма,- то они заберут тебя на переориентацию.
Инстинкт самосохранения наконец взял контроль над недвной системой, и Корбин последовал к двери за своим соперником.
У него не было возможности за короткое время скрыться отсюда на массивной яхте, пришвартованной к башне, но он мог сбежать на спасательной шлюпке и оставить яхту Надзирателям. Разумеется, они узнают, кому принадлежит яхта, и в конце концов его схватят, но к тому времени адвокаты возьмутся за дело, и он обеспечит себе надежное алиби.
Свернув в коридор, ведущий к спасательной шлюпке, он увидел Тию, стоящую у входного люка.
- Там слишком мало места, девочка. Шлюпка рассчитана на двоих, и вторым человеком будет Регина.
- Именно поэтому я и разбила приборную доску,- невозмутимо произнесла она.- Я знала, дорогой дядюшка, что ты оставишь меня здесь, и решила, что веселей будет провести здесь время в компании.
- Ах ты чертова сука! - проревел он и, открыв входной люк, убедился, что она не солгала - приборная доска была разбита вдребезги.
- Я убью тебя за это! - закричал он.
- Мошенничество в игре - это одно дело,- крикнула она в ответ,- но убить свою любовницу и троюродную сестру совсем другое. Что ты скажешь Надзирателям? Они упекут тебя до конца жизни в свой центр переориентации.
С яростным ревом Корбин пронесся мимо нее к своим личным покоям. Через несколько секунд он появился снова, волоча за собой полуголую Регину, и они оба скрылись в следующем коридоре.
Оставшись в одиночестве, Тия слушала, как яхту время от времени сотрясает вибрация, когда стартует очередной корабль спасающегося бегством коха.
Через несколько минут на яхте воцарилась абсолютная тишина, и единственным звуком, который можно было услышать, являлось гудение серворобота, убирающего мусор, оставленный убегающими кохами.
Из бокового коридора донесся звук шагов, и перед ней появился Сигма.
- Так, значит, он забрал твой корабль?
- Буквально с ножом у горла.
Они посмотрели друг на друга и улыбнулись, словно это предательство Корбина связывало их какой-то невидимой нитью.
- Может быть, вернемся и посмотрим, что произойдет дальше? - предложил Сигма.
- А что нам еще остается делать,- спокойно ответила Тия, и они вместе вернулись в носовой отсек.
Войдя в опустевшую комнату, Сигма подошел к серванту и достал из него непочатую бутылку бренди.
- Нет, только не бренди, давай выпьем шампанского “Миум” для разнообразия.
- Но оно из личных запасов Корбина. Он не делится им даже со своими собратьями - кохами.
- Ну и черт с ним. Мы его заслужили после всего, что произошло.
Они вдвоем уселись в гигантское кресло, которое недавно занимал ксарн, но не раньше, чем над ним поработал серворобот.
- Может быть, посмотрим еще раз?
Сигма запрокинул голову и от души рассмеялся.
- Все было разыграно как по нотам. Вы с Элдином даже заранее спланировали, что он похитит мой корабль.
Тия улыбнулась.
- Вы все сделали просто превосходно. Эта сфабрикованная голографическая запись, на которой Александр убивает Кубара, предупредительный сигнал, который Элдин передал на монитор ксарна, и даже фальшивый Надзиратель, кстати, где вы его взяли?
- Я расскажу тебе чуть позже, это интересная история. Надеюсь, теперь Корбин узнает, как предлагать мне один процент и обманывать моего дядю. Моя доля от той суммы, которую мы выиграли у Корбина, в сорок раз больше.
Сигма посмотрел на соучастницу и улыбнулся.
- Но все же,- сказал он, быстро сменив тему,- это просто удивительно. Стоит только представить себе, Корбин все время думал, что он всех водит за нос, а на самом деле вы с Элдином обходили его на каждом повороте. Ты заметила панику в его глазах? Я не знаю, что больше его расстроило - потеря целого состояния или перспектива попасть в руки Надзирателей. Вы ужалили этого ублюдка в самое болезненное место. Жалко, что никто, кроме нас с тобой, никогда об этом не узнает.
- Есть еще Элдин с Зергхом, но они будут молчать.
- И есть еще двое, которые теперь тоже знают, как развлекаются боги.
- Александр и Кубар,- произнесла Тия. И Сигма не мог не заметить странную интонацию в голосе девушки.
- Они все еще сражаются там, внизу,- тихо сказал Сигма и, нагнувшись, включил подлинное изображение, передаваемое с поля битвы. На мгновение на экране задержался кадр голографической записи, где Кубар занес оружие.- Для них двоих все происходит на другом уровне. Они ведут сражение не за деньги, а за собственные жизни. Да поможет им Бог.

* * *

Они оба пошатывались от усталости. Копья были давно разбиты, и они кружили друг против друга, сжимая в руках мечи.
Кубар старался держать Александра на дистанции, надеясь сразить его сильным рубящим ударом, в то время как Александр пытался поднырнуть под руки противника и нанести колющий удар снизу.
Они не произнесли больше ни слова, и каждый был погружен в собственные мысли. Кубар вспоминал равнину Олер, где одним ударом меча была закончена Объединительная Война и жизнь Клиарна.
Клиарн был его братом, и, вонзив клинок в его тело, он навсегда решил свое сердце надежды на счастье и радость. Где сейчас Клиарн? Брат, который повернул против него, отстаивая то, что считал правильным,- сохранение прежних привилегий аристократии. Где сейчас тень того брата, которого он убил, чтобы объединить мир? Почему Незримый Свет потребовал от него такой жертвы? Он устало посмотрел на Александра, тоже погруженного в свои мысли, и поднял над головой меч.
Наконец он встретился с Дарием. Охота по горным долинам, через Исс и Гавгамельскую равнину теперь подошла к концу. Вот он, Дарий, человек, от которого отреклась родная мать, назвав его, Александра, своим настоящим сыном. Вот он, Дарий, чья жена пришла к Александру в постель, попросив стать отцом ее ребенка.
Но нет, они все обратились в прах. Их кости покрыла пыль пяти тысячелетий, и перед ним сейчас Таг, и они ведут с ним смертельный поединок. Смотрит ли на них Гектор? И что бы сказал Ахилл, узнав про их поединок перед глазами богов?
Боги...
Меч Кубара опустился вниз - он нырнул в сторону.
Кубар открылся и, нанося удар Александру, видел перед собой глаза Дария. Его глаза...
Кубар отшатнулся назад, его меч выпал из руки, онемевшей от широкого разреза на ее внутренней поверхности.
Меч Александра вернулся и приготовился перерезать горло противника. Он услышал, как закричали воины - голоса одних были наполнены триумфом, голоса других болью и страхом,- когда столько судеб теперь могли измениться одним движением острого как бритва клинка.
Где сейчас Клиарн, смеется ли он? Нет, Клиарн сейчас плачет из-за того, что его любимый брат через мгновение умрет.
Глаза Дария.
Меч отошел чуть назад, словно змея, готовая ужалить, и замер в таком положении.
Дарий!
Лезвие блеснуло, но горло Клиарна не обожгло холодом стали, и он не увидел вспышку света, переходящего в вечный мрак.
Александр вонзил меч в землю с такой силой, что он вошел в нее по рукоятку.
Он на мгновение согнулся, словно бы пытаясь восстановить дыхание, а затем Кубар понял, что он рыдает. Крики окружающих воинов внезапно прекратились.
- Все закончено,- сказал Александр, подняв глаза.- Я однажды сказал, что только царь может убить царя. Но теперь я скажу по-другому: только царь может пощадить царя.
Кубар посмотрел на стоящего перед ним человека. Он научился понимать гаварниан, и внезапно Кубар осознал, что теперь тоже понимает людей.
- А как же война?
- Закончена.
- Условия?
- Земля, которую мы занимаем, наша. Та, что принадлежит вам, остается у вас.
Кубар посмотрел через плечо Александра туда, где лежали обломки космического рудовоза, и Александр проследил за его взглядом.
- Это - единственный источник металла на всем континенте,- тихо сказал Кубар.- Его ты тоже собираешься оставить себе?
- Он принадлежал твоему народу две тысячи лет. Но есть такое понятие, как торговля.
Кубар признал справедливость его слов.
- Скажи мне, Александр, тебе известно что-нибудь о богах, которые устроили все это? Александр кивнул:
- Они не лучше богов моего времени. Тем богам я поклонялся и хотел быть на них похожим. А эти...- Он посмотрел в сторону Олимпа.- Их посланник Элдин и его помощник, живший здесь, на поверхности, сейчас находятся в моем лагере. Они все рассказали мне перед тем, как я собрался с тобой встретиться. Оказалось, что моя любовница собиралась дать мне яд перед поединком, но Элдин остановил ее, а затем заставил богов поверить, что я выпил это зелье. Теперь мне почему-то кажется, что боги, принимавшие участие в нашей с тобой судьбе, будут не слишком довольны.
- У вас, людей, есть такая фраза: “Они могут трахнуть самих себя”. Она мне нравится.
Александр улыбнулся и посмотрел на царя, которого он так хорошо понимал. В конце концов нашелся кто-то еще, равный ему.
- Мы еще не раз поговорим,- тихо сказал Александр.- Есть немало историй, которые мы могли бы друг другу рассказать. Приходи вечером, и тебя будет ждать приятный сюрприз.
Повернувшись, он зашагал по долине, чтобы сказать своим людям о том, что война закончена.

ГЛАВА ВОСЕМНАДЦАТАЯ

- Так, значит, ты тоже был в этом замешан? Ярослав, улыбнувшись, покачал головой.
- Давай я объясню тебе все с самого начала. Случилось так, что несколько лет назад, еще работая преподавателем, я написал небольшую статью, посвященную этой кольцевой структуре. Мы с Элдином знаем друг друга давным-давно, еще с тех времен, когда, как мне казалось, он сам наберется смелости стать профессором, но его увлекли эти чертовы игры. Элдин заранее спланировал всю операцию и позаботился о том, чтобы моя статья попала в руки Корбина. Корбин клюнул на приманку, и Элдин перебросил меня сюда. Было очень забавно внезапно стать оракулом.
- Но почему ты ничего мне не сказал?
- Мы знали, что Корбину удалось внедрить сюда своего человека с целью убить тебя, и не хотели рисковать.
- Почему бы и нет? - спросил Кубар, наклоняясь над столом.- Можно было сразу изложить все как есть и решить сразу все вопросы.
Произнеся эти слова, он с упреком посмотрел на Элдина и Зергха, сидящих в дальнем углу комнаты.
- Давай посмотрим на это по-другому,- отозвался Элдин.- Обе ваши расы находились здесь в состоянии застоя. Люди представляли собой разрозненные шайки опустившихся до предела разбойников, в то время как общество гаварниан душила отжившая феодальная система, которой ничто не угрожало. Война вызвала радикальные изменения в обоих обществах. Конечно, для этого пришлось принести немалые жертвы, но можно смотреть на них, как на плату за будущий мир и процветание. Всего лишь за прошедшие тридцать дней оба общества начали вести между собой торговлю. И обе расы научились взаимному уважению.
Ярослав был небольшой страховкой, позволяющей мне быть уверенным в том, что боги Олимпа не вмешиваются в сложившуюся ситуацию.
- Но разве вы сами не вмешивались? - спросила Лиала из дальнего конца комнаты. Элдин развел руками и улыбнулся:
- Что бы ты предпочла: наше вмешательство или то снадобье, которое должна была дать Нева Александру?
Кубар смог только покачать головой. Несомненно, многие гафы были бы рады одержать полную победу, и то же самое касалось людей. Арн еще доставит ему немало хлопот. Он должен дать Арну время.
- А эта Нева, что с ней произошло?
- Вы убили ее? - спросил Пага.- В конце концов, она заслужила самое суровое наказание. Александр пожал плечами:
- Элдин высадил ее на соседнем континенте, за барьерной стеной.
- Там есть люди? - поинтересовался Пага.
- Да, и видели бы вы, с кем им приходится вести борьбу,- ответил Элдин.- Это огромные ящерицы, практикующие человеческие жертвоприношения! Если этих тварей не удастся остановить...
Александр и Кубар уже посмотрели друг на друга.
- Марло,- прошептал Ярослав.
Александр повернулся к Ярославу и улыбнулся.
Кубар тоже согласно кивнул, когда Ярослав послал в командирскую палатку за своим рулоном пергамента.
Затем Элдин и Зергх встали, чтобы уйти, и два лидера остановили на них свои взгляды.
- Мы не узнали от вас сразу всех причин, из-за которых оказались здесь,- произнес Александр с тенью улыбки на губах.- Ярослав рассказал мне все достаточно подробно только в вечер перед великой битвой. Но я не держу зла ни на вас двоих, ни на ваших богов, поскольку вы дали мне жизнь и огромный мир, который можно объединить, и у меня вновь появилась мечта.
Кубар подошел к Александру и молча кивнул на прощание Элдину и Зергху. В дверях Элдин в последний раз обернулся - два полководца уже были у стола и рассматривали разложенную на нем карту. Лиала обогнула стол и встала между ними, и Элдин заметил, что ее рука сжимает руку Кубара.
Оставив двух царей, Элдин и Зергх прошли через космический рудовоз к подземным тоннелям, ведущим к шлюзу, который выходил в открытый космос с внешней стороны Колбарда.
Свернув в главный коридор, они наткнулись на Пармениона, призывавшего кого-то следовать за собой.
Хотя Парменион уже привык видеть рядом с собой посланцев богов, в первое мгновение он отпрянул назад.
Парменион тихо выругался и продолжил свой путь, а из-за угла следом за ним показалась стройная девушка.
- Кто это? - спросил Элдин, когда девушка торопливо прошмыгнула мимо него.
Парменион на мгновение остановился, и широкая улыбка пересекла его лицо.
- Я встретил ее сегодня утром возле лагеря аваров. Она дочь их командира. Ее зовут Роксана. Вы можете себе представить? Так что я не мог удержаться от того, чтобы познакомиться с ней немного поближе... Ну, в общем, сами понимаете.
Еще раз отпустив проклятие, грузный генерал поспешил за девушкой.
- Пусть твои боги помогают тебе, Парменион,- крикнул Зергх ему вслед.
- Тоже мне, боги,- фыркнул Парменион.- Я верю только в Александра.
И с этими словами он исчез из виду.
Через несколько часов Элдин и Зергх наконец добрались до шлюза, который обнаружил Кубар во время своего долгого подземного марша. После того как был набран секретный код, люк корабля скользнул в сторону и два товарища зашли на борт. Они не заметили никаких следов Древних Странников, о которых рассказывал Виргт. Это обстоятельство сильно заинтересовало Элдина. Древних Странников, несомненно, стоило поискать. Тут возникало много разных интересных возможностей.
В головоломке существовал один фрагмент, который он никак не мог поставить на место. Откуда Виргт о них узнал? И что было совершенно непонятно, как он научился с ними общаться?
Он спросил об этом Зергха, но его старый друг был в таком же недоумении. В результате он решил, что хотя ему удалось тонко и расчетливо провести двойную игру, возможно, Букха Таг занимался тем же самым еще до того, как сыграл свою роль на последней стадии игры.
По крайней мере, Корбин получил по заслугам. Они до сих пор не знали, где он скрывается, хотя большинство кохов тоже отбыли в неизвестном направлении. Теперь осталось только взять под контроль его состояние, а затем наслаждаться комфортабельным отдыхом, который он планировал долгие годы. И ему больше не придется беспокоиться насчет комиссионных.
Зергх набрал очередной код, и они вошли в главный отсек корабля, где располагался их тайный командный пункт для проведения последней стадии игры.
- Черт возьми, Элдин, долго здесь будет валяться этот фальшивый Надзиратель,- воскликнул Зергх, в испуге отшатнувшись от дезактивированного трехметрового андроида, лежащего в дальнем углу помещения.
- Я его уже полюбил. Никогда не знаешь, когда подобная вещь сможет тебе понадобиться в следующий раз.
- У меня от него мурашки бегут по телу.
- Ну ладно, хорошо.
Он отдал серию команд и, пробудившись к жизни, андроид прополз через люк в складское помещение, по пути громко жалуясь, что к нему относятся без должного уважения.
- Так, значит, тебе удалось это провернуть,- сказал Зергх, откупоривая бутылку шампанского “Миум”.
- Да, все прошло неплохо. Все кохи до сих пор дрожат от страха, скрываясь в самых отдаленных местах Облака. Пройдет еще пара лет, прежде чем кто-либо заметит, что Тия контролирует деятельность всех корпораций, которые поменяли владельцев. И я тоже владею теперь полусотней миров. Наконец-то я могу уйти в отставку.
- И ты наконец расквитался с этим ублюдком Корбином.
- Да уж.
Элдин развалился в кресле и глубоко затянулся одной из самых дорогих сигар Корбина.
Зергх начал отдавать команды навигационному компьютеру корабля.
- Ты это серьезно, насчет отставки?
Элдин посмотрел на старого приятеля и улыбнулся.
- Примерно так же, как и ты.
- Ты знаешь, Сигма говорил мне о небольшом проекте для ограниченного круга игроков.
- Я весь внимание.
- Позже, позже.
Он отдал команду включить двигатели, и корабль, оторвавшись от дна Колбарда, начал удаляться от него по прямой.
Постепенно увеличивая скорость, они перевалили через край структуры, и солнце залило кабину ярким светом. И вот уже все кольцо, диаметром несколько миллионов километров, было перед ними - сплошной голубой круге белыми краями, плавающий среди мрака бескрайней ночи.
- Что вы там говорили про Марло? - спросил Зергх, откидываясь на спинку кресла, чтобы с комфортом полюбоваться видом на Магелланово Облако.
- Марло - писатель, живший на Земле. Элдин с улыбкой посмотрел на кольцо Александра и Кубара, проплывающее мимо.
- Принесите карту и дайте мне посмотреть, сколько еще нужно завоевать, чтобы покорить весь мир.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА ПЕРВАЯ (Страница 1)
  • ГЛАВА ВТОРАЯ (Страница 1)
  • ГЛАВА ТРЕТЬЯ (Страница 2)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 2)
  • ГЛАВА ПЯТАЯ (Страница 3)
  • ГЛАВА ШЕСТАЯ (Страница 4)
  • ГЛАВА СЕДЬМАЯ (Страница 4)
  • ГЛАВА ВОСЬМАЯ (Страница 5)
  • ГЛАВА ДЕВЯТАЯ (Страница 6)
  • ГЛАВА ДЕСЯТАЯ (Страница 6)
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 7)
  • ГЛАВА ДВЕНАДЦАТАЯ (Страница 8)
  • ГЛАВА ТРИНАДЦАТАЯ (Страница 8)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 9)
  • ГЛАВА ПЯТНАДЦАТАЯ (Страница 10)
  • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 10)
  • ГЛАВА СЕМНАДЦАТАЯ (Страница 11)
  • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 11)


Уильям Форсчен

Круг Александра

Цикл: "Элдин Ларис" - 1

 Читать книгу

Аннотация

События первого романа фантастической трилогии американского писателя У. Форсчена разворачиваются на планетах Магелланова Облака, куда после галактической войны и уничтожения собственных миров переселяются три могущественные расы. Отныне свою воинственность правящая верхушка — кохи — может реализовать только в компьютерных сражениях или в пари относительно конфликтов на планетах, обитатели которых давно утратили связь с сородичами и практически остановились в развитии. Новый виток «играм» дает открытие путешествий во времени. Для битвы из прошлого перенесены и поставлены во главе своих соплеменников-потомков Александр Македонский и знаменитый полководец расы гаварниан Кубар Таг…

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel