Труди Канаван - Высокий Лорд

1 Труди Канаван

Эта трилогия появилась на свет благодаря помощи и поддержке очень многих людей. Здесь я хочу сказать огромное спасибо тем, кто поддерживал меня при написании заключительной книги.
Моим верным редакторам и корректорам: маме и папе, Полу Маршаллу, Полу Эвинсу,Джен-ни Пауэлл, Саре Кризи и Энтони Мориксу.
Фрэну Брайсону, моему агенту. Спасибо за прекрасную обстановку для моего «творческого отпуска»!
Лесу Петерсону, который терпеливо сносил веемой безумные предложения, создавая замечательные обложки для всех трех книг. Стефани Смит и всей трудолюбивой команде «ХарперКол-линз» за то, что превращают мои рукописи в такие привлекательные книжки. Джастину из «Слоу Гласе Букс», Сэнди из «Вормхол Букс» и всем продавцам книг, которые с воодушевлением приняли мою трилогию.
И, наконец, спасибо всем, кто писал мне электронные письма с отзывами на «Гильдию Магов» и «Ученицу Гильдии». Мысль о том, что вам понравились эти истории, была для меня неиссякаемым источником вдохновения!
Эта книга посвящается моим друзьям, Ивонне и Полу, которые безропотно перечитывали рукопись несчетное количество раз. Спасибо вам за помощь, искренность и терпение!

Глава 1 ПОСЛАНИЕ

Старинные киралийские баллады называют Луну Оком. Широко открытое Око Луны внимательно следит за людьми, не давая свершиться злу и сводя с ума лиходеев. Но стоит Оку закрыться, и тайные деяния - добрые и злые - останутся незамеченными...
Подняв глаза к небу, Сири хитро усмехнулся. На небе поблескивал лишь тонкий серп месяца. Подходящая ночь для встречи любовников. Увы, Сири торопился не на свидание - его ожидало куда более мрачное дело.
Юноша не знал, как посмотрело бы Око на его занятия. Те, кого он выслеживал, заслужили самое суровое наказание - он искал убийц, уже несколько лет державших в страхе весь город. Но, с другой стороны, у Сири были все основания подозревать, что человек, на которого он работает, скрыл от него часть правды о таинственных убийцах. Впрочем, юноша и так знал больше остальных.
Все считали, что убийства, совершенные в Имардине,- дело рук одного человека. На самом же деле убийц было несколько, и когда погибал один, на смену приходили другие. Все они были магами из Сачаки. В Гильдии, насколько было известно Сири, сачаканцев нет.
Воры не знали того, что было открыто Сири, или делали вид, что не знают. Два года назад юноша проник на собрание предводителей воровских группировок и предложил Ворам свою помощь в поисках убийц. Собравшихся позабавило рвение юноши и его дерзость, и Сири дали «добро» на поиски. С тех пор его постоянно ехидно спрашивали, как идут поиски и почему Сири так и не нашел убийцу. Сири в ответ на насмешки только пожимал плечами. Он не мог рассказать Ворам, что убийц несколько. Наверное, со стороны казалось, что зарвавшийся юноша просто не справился с заданием. Но Сири надеялся, что успехи в других начинаниях поддерживают его авторитет среди Воров.
В темном прямоугольнике подворотни вырисовался высокий мужской силуэт. Не останавливаясь, Сири кивнул. Из темноты вынырнул Гол и присоединился к юноше.
Миновав перекресток, попутчики свернули за угол и зашли в таверну. Смесь тяжелых запахов пота, бола и кухни ударила Сири в нос. Ранним вечером в таверне, как обычно, пачи было некуда упасть. Сири протиснулся за угловой столик, а Гол подошел к стойке и заказал две кружки бола и плошку соленых кротсов.
Заказанная плошка опустела уже наполовину, когда Гол наконец произнес:
- Сзади. Видишь, колечко блестит. Что скажешь, сынок?
Гол держал себя так, словно Сири - его сын. Такие меры предосторожности не были излишни: посетителей таверны не должны были узнать. Сири был всего на несколько лет младше Гола, но из-за мальчишеского лица и невысокого роста его часто принимали за подростка.
Чуть выждав, юноша скосил глаза в глубь зала. Он сразу иа-шел в толчее таверны человека, о котором говорил Гол. Загорелое лицо с широкими скулами резко выделялось на фоне бледных физиономий коренных киралийцев. Время от времени сачаканец озирался по сторонам. На его пальце поблескивал перстень с красным камнем.
- Ну и как? - пробормотал Гол себе под нос. Сири поднял кружку. Бола в ней почти не осталось.
- Типа того... Пора двигать, папаша.
Гол залпом допил остатки бола, и спутники покинули таверну. Когда они миновали несколько кварталов, Сири выудил из кармана три медные монетки и вложил их в огромную ладонь своего спутника. Тяжело вздохнув, Гол свернул за угол и скрылся в путанице улиц.
Сири усмехнулся вслед недавнему собеседнику. Гол всегда вел себя так, словно ему море по колено, но Сири догадался, что означает этот вздох. Голу было очень страшно. И неспроста - пока серийный убийца спокойно разгуливает по трущобам, опасность грозит всем.
Но послание уже отправлено. Скоро трое мальчишек-оборванцев, получив по медной монетке, подадут условный сигнал кому-нибудь из ремесленников. Сигнал пойдет дальше, по длинной цепочке, через стражу и рассыльных. Промежуточные звенья этой цепочки не поймут смысла сообщения. Его знает только человек в самом конце цепочки, тот, кому и предназначено отправленное только что послание.
Как только сообщение дойдет до него, начнется охота.
Главный коридор Университета был полон народу. Сонеа медленно пробиралась через галдящую толпу учеников, прислушиваясь к долетавшим до нее обрывкам фраз.
«Сегодня ровно год с тех пор, как я победила Реджина на Арене,- вспомнила девушка.- Как же все изменилось с тех пор!»
Вдвоем, втроем, небольшими группками ученики подтягивались к столовой. Несколько девушек отстали от своих одноклассников, увлеченные беседой. Они хихикали и подталкивали друг Друга локтями. Из аудитории вышел учитель, за ним два ученика с охапками свернутых плакатов.
Сонеа заинтересованно поглядывала на лица учеников, попадавшихся ей навстречу. Кое-кто приветливо здоровался с девушкой. Младшие ученики большими глазами смотрели на вышитый на рукаве Сонеа инкол - знак избранницы Высокого Лорда.
По изящным витым лестницам Сонеа спустилась в Холл. Ее шаги отдавались в гулкой тишине тихим звоном. Внезапно девушка взрогнула - навстречу поднимались трое учеников.
В середине шел Реджин, по бокам - Кано и Аленд, его закадычные дружки. Реджин заметил девушку издалека и улыбка сбежала с его лица. Глаза Сонеа и ее бывшего мучителя встретились, но на лице девушки не дрогнул ни один мускул.
Однако, миновав неразлучную троицу, Сонеа все-таки вздохнула с облегчением. Уже год при случайной или вынужденной встрече Реджин с достоинством играл роль побежденного в честной схватке. Честно говоря, искушение поиздеваться над бывшим мучителем было велико, но девушка сдерживала себя. Если растравить уж поджившую рану, нанесенную гордости Реджина, тот вполне способен жестоко отомстить. Будет лучше, если они просто не станут обращать друг на друга внимания.
Публичное поражение Реджина оказалось победой Сонеа не только на Арене. Выиграв поединок, избранница Высокого Лорда завоевала уважение всех учеников и многих учителей. В ней перестали видеть подозрительную девицу из трущоб, ей простили, что Сонеа в первый раз использовала магию, бросив камень в мага во время Чистки. Девушка печально улыбнулась: «Как же они все тогда удивились! А уж как удивилась я сама!»
Теперь никто даже не вспоминал о том, как она заключила сделку с Ворами, только чтобы не попасть в руки Гильдии. «Мне тогда казалось таким естественным попросить Воров о помощи. Я была уверена, что маги хотят меня убить. Впрочем, Ворам от меня все равно было мало толку. Я еще не умела контролировать свою Силу...»
Наверное, далеко не все простили ей изгнание лорда Фергуна, но и об этом вспоминали все реже и реже. «Сам виноват!» - произнесла про себя Сонеа. «Нечего было держать Сири в подземелье и шантажировать меня угрозами убить его! Фергун хотел убедить Гильдию, что низшие классы нельзя допускать к изучению магии? Вместо этого он лишь продемонстрировал, что это некоторых магов лучше бы держать от магии подальше!»
Вспомнив осторожные взгляды, которые теперь бросали на нее одноклассники, Сонеа улыбнулась. Легко выиграв поединок, она продемонстрировала всем свою Силу. Наверняка всем интересно, до каких же пределов та вырастет. Девушка подозревала, что некоторые учителя даже немного побаиваются ее.
Выйдя на университетское крыльцо, Сонеа мельком взглянула в сторону серого двухэтажного здания в глубине сада, но улыбка сбежала с ее лица. Кое-что за прошедший год все-таки не изменилось.
У нее по-прежнему нет друзей. Дело не в том, что ученики боятся Сонеа или ее опекуна. Одноклассники не раз пытались подружиться с девушкой. Та с радостью болтала с ними на переменах, но неизменно отказывалась от приглашений провести время вместе после занятий. Она просто не могла позволить себе завести настоящих друзей. Если когда-нибудь у нее будет возможность открыть магам Гильдии преступления Аккарина, все, кто ей дорог, окажутся под ударом.
Мысли Сонеа снова вернулись к той ночи, когда она и Сири пробрались на территорию Гильдии и девушка невольно стала свидетельницей преступления Высокого Лорда. Друзья тогда долго бродили, подглядывая в окна за учениками и учителями, а потом она подошла к двухэтажному серому зданию. Прильнув к вентиляционному люку, Сонеа увидела, как одетый в черное маг исполняет странный ритуал...
Маг взял изогнутый нож и взглянул на слугу.
- Схватка истощила меня,- сказал он.- Мне нужна твоя сила.
Опустившись на одно колено, слуга протянул руку. Маг слегка провел по коже ножом, затем прижал к ране ладонь...
... и противный звон засел у Сонеа в ушах, словно рядом зудела назойливая мошка...
При этом воспоминании девушка вздрогнула. Откуда ей было знать тогда, что именно она увидела? А потом стало просто не до того - ее Сила начала выходить из-под контроля.
Воры выдали ее Гильдии. Вот только маги... Маги не стали убивать Сонеа, более того, предложили стать одной из них.
Потом вмешался Фергун. Он взял Сири в плен и вынудил Сонеа действовать по его плану. Но Воин потерпел неудачу - Сири нашли, и Сонеа согласилась на чтение памяти, чтобы доказать вину Фергуна. Только тогда, когда Лорд Распорядитель Лорлен читал ее память, воспоминание о маге в черной мантии вернулось и затопило ее сознание.
Лорлен узнал мага из воспоминаний Сонеа - это был его друг Аккарин, Высокий Лорд Гильдии. Лорд Распорядитель с ужасом понял, что Аккарин занимался запрещенной черной магией.
Во время обмена мыслями с Лорленом Сонеа ужаснулась тому, на что способен черный маг. Используя запрещенную магию, Аккарин мог многократно умножить свою силу. Он и так был одним из сильнейших магов, а теперь, по мнению Лорлена, вся Гильдия не смогла бы справиться с ним в открытом бою.
Тогда Лорд Распорядитель решил, что прямое столкновение с Аккарином недопустимо. Они должны хранить свое открытие в тайне до тех пор, пока не будет найдена другая возможность низвергнуть Высокого Лорда. Лорлен разрешил Сонеа открыть правду только Ротану, ее будущему наставнику. Тот все равно узнал бы - нельзя научить будущего мага Контролю, не проникая в его сознание.
При мысли о Ротане Сонеа пронзила острая печаль, сменившаяся уже привычным глухим гневом. Ротан был для нее больше, чем просто опекун и учитель; он был ей как отец. Вряд ли девушка справилась бы со всеми трудностями первого года учебы без его помощи, любви и сочувствия. А что он за это получил? Отвратительные сплетни, распущенные Реджином. Маги чуть было не поверили, что Ротан стал опекуном Сонеа, чтобы та взамен стала его любовницей.
А когда слухи сошли на нет, все изменилось в один миг. Аккарин нагрянул к Ротану и объявил, что знает, что учитель и его ученица знают о тайне Высокого Лорда. Аккарин прочитал память Лорлена и потребовал, чтобы Ротан и Сонеа позволили ему сделать то же самое. Они не посмели отказаться. Сонеа до сих пор помнит гневное выражение лица Высокого Лорда, расхаживавшего по гостиной Ротана.
- Вы оба готовы выдать меня,- сказал он.- Я возьму опекунство над Сонеа. Пока она со мной, ты никому не расскажешь про мои занятия черной магией.- Он перевел взгляд на Сонеа.- А жизнь Ротана будет зависеть от твоего поведения.
Это было так давно! Аккарин - ее опекун уже полтора года. Все не так плохо, как она боялась. Высокий Лорд не пытается вовлечь ее в свои черные дела. Она вообще редко видит мага. Правда, они обедают вместе каждый первый день недели, но разговаривают исключительно об учебе Сонеа.
«За исключением той ночи»,- подумала девушка.
Примерно полгода назад Сонеа, как обычно, возвращалась в Резиденцию после занятий. Из подземелья, в котором она первый раз застала своего наставника за черной магией, доносился странный шум. Преодолевая ужас, девушка спустилась в подвал и застала Аккарина над телом убитого им человека. Маг сказал ей тогда, что это - наемный убийца, прибывший из Сачаки, чтобы расправиться с Высоким Лордом.
- Почему вы убили его? - спросила она.- Почему не предали его суду Гильдии?
- Потому что, как ты наверняка уже догадалась, он и ему подобные знают про меня многое, что я бы предпочел скрыть. Ты не можешь понять, кто хочет убить меня и почему? Я ска-Щ тебе одно: сачаканиы все еще ненавидят Гильдию, но они боятся нас. Время от времени они посылают наемных убийи,, чтобы проверить мою силу.
Про Сачаку Сонеа знала не больше любого другого третьекурсника. Ученики проходили материал о войне между Сачакан-ской империей и Киралией на уроках истории. По словам учителей, Киралия выиграла войну, потому что маги объединились и создали Гильдию. Война была больше семи сотен лет назад, но с тех пор Сачаканская империя так и не восстановила былое величие. Большая часть некогда богатой и плодородной страны оставалась выжженной пустыней.
Нетрудно было представить, насколько сачаканцы ненавидят Гильдию. К тому же Сачака не входила в Объединенные Земли. Киралия, Элан, Вин, Лонмар и Лан заключили между собой договор, одним из пунктов которого было обучение всех магов этих государств в Гильдии. Сачака не была связана таким договором, и в ней вполне могли найтись неподконтрольные Гильдии маги. Сомнительно, впрочем, что они хорошо подготовлены и обучены.
Если б сачаканские маги действительно представляли угрозу для Киралии, об этом знала бы вся Гильдия. Сонеа нахмурилась. Может быть, Гильдия знает? Не все, конечно, только Верховные Маги и Король. Вполне естественно, что они скрывают угрозу, опасаясь паники.
Но насколько серьезна эта угроза? Наемные убийцы - это еще не так страшно.
Сонеа чуть не споткнулась. Не страшно? А если Аккарин справляется с ними только потому, что владеет черной магией? Значит, эти убийцы очень сильны! Аккарин сказал, что сачаканцы знают о его занятиях черной магией. Вряд ли они стали бы о атаковать Высокого Лорда, не будучи уверены в своих силах. J Значит, и они тоже?.. з
«Я живу под одной крышей с человеком, которого эти наем- s ники пытаются убить»,- пронеслось в голове у Сонеа.
Может быть, у Аккарина есть веские причины заниматься черной магией? Может быть, Лорлен потому и бездействует?
«Нет,- подумала она.- Тогда Аккарин не стал бы брать меня в заложницы. Он рассказал бы Лорлену всю правду».
Сонеа была уверена, что Лорлен понимает, как ей тяжело. Если б он узнал что-то новое, то обязательно поделился бы с ней.
Внезапно девушка вспомнила про кольцо с красным камнем на пальце у Лорлена. Уже больше года в городе ходили слухи, что серийный убийца носит перстень с рубином.
«Это просто совпадение,- подумала Сонеа.- Я хорошо помню мысленный контакт с Лорленом! Такой человек просто не способен на убийство!»
Сонеа поднялась на крыльцо Резиденции.
А что, если это был вовсе не наемный убийца, а, скажем, сача-канский дипломат? Он узнал о преступлениях Аккарина, приехал в Гильдию, хотел рассказать правду, Аккарин заманил его, убил...
«Хватит!» - встряхнула головой Сонеа. Уже полгода все ее мысли бродили по замкнутому кругу. Каждый раз за традиционным обедом в первый день недели ей мучительно хотелось спросить Аккарина, зачем он занимается черной магией, но она по-прежнему молчала. К чему спрашивать, если ты не уверен в искренности собеседника?
Решительно открыв дверь, девушка вошла в гостиную.
Под потолком мерцал световой шар. Высокая фигура в черном поднялась с кресла навстречу Сонеа. Девушка постаралась подавить почти инстинктивный страх, охватывавший ее каждый раз при виде наставника. Уголки губ Аккарина слегка дернулись, словно он хотел улыбнуться, но внезапно передумал.
- Добрый вечер, Сонеа.
- Добрый вечер, Высокий Лорд,- с поклоном ответила ученица.
Аккарин приглашающим жестом указал Сонеа на дверь, ведущую наверх, в столовую. Поставив шкатулку с конспектами на стол, Сонеа скользнула на лестницу, словно напуганная мышка. Высокий Лорд поднялся вслед за ней.
В столовой они уселись на обычные места за большим столом. Такан, слуга Аккарина, поклонился хозяину и его ученице и вышел.
- Чем вы занимались сегодня? - спросил Аккарин.
- Архитектурой,- вежливо ответила Сонеа.- Мы проходили методы обработки камня.
Этот ответ почему-то поверг Аккарина в задумчивость. Такан вернулся с большим подносом. Расставив на столе горшочки, вазочки и блюда с кушаньями, слуга вновь удалился. Аккарин наполнил лакомствами тарелку Сонеа, затем начал выбирать еду для себя.
- И как тебе обработка камня? По-твоему, это легко или трудно?
- Сначала было трудно. Потом я, кажется, поняла... Это чем-то похоже на Целительство.
Аккарин пристально посмотрел на нее.
- Вот как! А в чем же разница?
- У камня нет естественной границы. В отличие от тела, у него нет кожи.
- Это правда, но барьер можно создать и искусственно...
Аккарин внезапно остановился. Казалось, он к чему-то прислушивается. Затем Высокий Лорд неожиданно поднялся из-за стола, резко отодвинув стул, и взглянул на свою ученицу:
- Мне нужно идти. Приятного аппетита, Сонеа.
Сонеа удивленно посмотрела на недоеденный обед. За полтора года она неплохо изучила привычки Высокого Лорда. Несколько раз ей уже приходилось обедать в одиночестве (чему она была несказанно рада), но только однажды на ее памяти Аккарин поднялся из-за стола до десерта. Девушка недоуменно пожала плечами и вернулась к еде.
Когда Сонеа доела, вошел Такан и принялся собирать пустую посуду. Она заметила напряженную морщинку между бровей слуги.
«Он чем-то встревожен»,- подумала Сонеа.
По коже девушки побежали мурашки. Чего Такан боится? Прихода очередного убийцы? Внезапно Сонеа захотелось поскорее вернуться в Университет, оказаться в суетливой толпе учеников...
- Десерта не нужно, Такан. Спасибо.
Его лицо чуть заметно дрогнуло. Сонеа стало стыдно - верный слуга Аккарина был прекрасным поваром, и она наверняка обидела его той поспешностью, с которой отказалась от сладкого. Он, должно быть, приготовил на десерт что-то особенное, а они оба уходят, даже не попробовав.
- Десерт... не испортится до вечера? - нерешительно спросила она.
Не в первый раз она заметила скрытую усмешку в глазах Та-кана. За его неизменно ровной почтительностью скрывался острый ум.
- Нет, госпожа моя. Принести его вам в комнату после занятий?
- Да. Спасибо. Такан поклонился.
Спускаясь по ступеням, Сонеа думала о таинственном слуге своего наставника. Аккарин забирал у него силу, но это, похоже, не причиняло Такану вреда. В день «покушения» черный маг сказал, что его преданный слуга - из Сачаки. Но если сачаканцы ненавидят Гильдию, почему один из них служит Высокому Лорду? И почему Такан иногда, словно оговариваясь, называет Аккарина «хозяин», а не «господин мой»?
Когда появился посланник, Лорлен диктовал своему помощнику, лорду Оузену, заказ на строительные материалы для Гильдии. Прочитав записку, Лорд Распорядитель тяжело вздохнул:
- Передай главному конюху, чтобы немедленно заложил карету.
- Да, господин мой. - Посланник поклонился и вышел.
- Снова к капитану Баррану? - спросил Оузен.
- Боюсь, что да.- Лорлен взглянул на помощника, занесшего перо над листом бумаги.- Заказ стройматериалов отложим на завтра. Я потерял нить размышлений.
Оузен вытер перо.
- Надеюсь, Барран нашел убийцу. Спокойной ночи, Лорд Распорядитель.
- Спокойной ночи, Оузен.
Лорлен задумчиво проводил помощника взглядом. Мало что могло укрыться от цепкого ума молодого мага. Когда больше года назад Лорлен начал посещать начальника стражи, Оузен осторожно поинтересовался причиной такого интереса Лорда Распорядителя к будоражившим город убийствам. Лорлен не стал скрывать, что убийца может быть магом, но призвал помощника к молчанию. Подобные слухи только переполошили бы Гильдию. Оузен согласился с доводами Лорлена. А так как он был человеком в высшей степени сдержанным, Лорд Распорядитель мог быть уверен, что его помощник оставит все свои догадки и выводы при себе.
Сам Лорлен до сих пор не знал наверняка, использует ли убийца магию. За все это время было только одно преступление, кидавшее подозрение на владеющего Силой. Умирающий юноша успел рассказать, как убийца нанес ему удар. Ожоги на теле подтверждали его рассказ. Однако с тех пор (а юноша погиб больше года назад) Барран не находил на жертвах никаких следов магического вмешательства.
Подозрения о магических способностях убийцы оставались тайной Баррана и Лорлена. Если бы маги в открытую начали охоту за убийцей, не исключено, что тот обратился бы за помощью к Ворам. Лорлен слишком хорошо помнил, сколько сил и времени ушло на поиски Сонеа.
Выйдя на крыльцо, Лорлен увидел приготовленный для него экипаж. Продиктовав вознице адрес, Лорд Распорядитель сел в карету и, расслабившись, снова погрузился в задумчивость.
«Так что же мы все-таки знаем?» - спросил он сам себя.
На протяжении нескольких недель, иногда месяцев убийца орудовал в трущобах, убивая самых разных людей и совершая над жертвами странный ритуал. Лорлен не так много знал о ритуалах черной магии, но именно они первыми приходили на ум. Затем убийства прекращались на несколько месяцев, а когда начиналась новая серия, ритуал менялся. По мнению Баррана, этому могло быть два объяснения. Либо убийца менял почерк преступления, чтобы замести следы, либо каждая серия убийств совершалась разными людьми.
Немногие свидетели, которых удалось найти, указывали на одну и ту же деталь - убийца носил кольцо с красным камнем. «Такое же, как у меня?» - подумал Лорлен, бросая взгляд на руку. «Камень» в его кольце состоял из магически оформленной крови Аккарина. Узнав, что его тайна раскрыта, Высокий Лорд сделал это кольцо и принудил Лорлена носить его не снимая. Так он мог видеть и слышать все, что видел и слышал Лорлен,- и, при необходимости, читать мысли друга.
Лорлена невыносимо терзала мысль, что таинственным убийцей может оказаться человек, которого он много лет считал своим другом. Правда, Лорд Распорядитель никогда не видел на Аккарине кольца, подобного тому, что носил сам. Возможно, он надевает жуткое украшение, только отправляясь за очередной жертвой? Но зачем? Аккарин хочет, чтобы кто-то видел, как он убивает? Может быть, он действует по чьим-то приказам? Хуже этого уже ничего не придумать...
Иногда Лорлен искренне сожалел, что узнал правду, а иногда терзался, что не разоблачил Аккарина сразу же. Он боялся, что Гильдия не справится, но с тех пор как Аккарин взял в заложницы Сонеа, Лорлен был и вовсе бессилен.
«Если я узнаю, что убийца - он, и найду способ его одолеть, ничто меня не остановит,- яростно подумал Лорлен.- Я готов принести Сонеа в жертву спасению Гильдии!»
«Впрочем, Аккарин это понимает»,- пронеслось у него в голове. Чуть не застонав, Лорен резко махнул рукой, словно желая стряхнуть с пальца ненавистное кольцо.
Не исключено, что Аккарин невиновен в убийствах. В конце концов, именно он велел Лорлену принять участие в расследовании. Впрочем, это ничего не доказывает: возможно, преступник лишь желает знать, насколько Барран близок к успеху.
Карета остановилась. Лорлен с удивлением выглянул в окно. Он и не заметил, что они уже подъехали к Дому Городской Стражи. Капитан Барран приветствовал гостя на пороге.
- Добрый вечер, Лорд Распорядитель! Благодарю вас за столь поспешный визит!
- Добрый вечер, Капитан.
- У меня есть новости. Прежде всего я для вас... Я хочу вам кое-что показать. Прошу вас, следуйте за мной.
В здании было пустынно, и шаги двух мужчин гулко отдавались в пустом коридоре. Лорлен заметил, что лоб молодого стражника изборожден морщинами, словно тот постарел раньше времени.
- Помните, ходили слухи, что Воры тоже ищут убийцу?
- Помню.
- Теперь я знаю наверняка. Они нашли себе осведомителей из числа стражников.
- Осведомителей?
- Я не стал бы осуждать их слишком сурово. Даже достойный человек может принять небольшую мзду в обмен на пару слов. Особенно если есть надежда, что Воры преуспеют в том, что не удается страже.
- Я охотно выделил бы в ваше распоряжение лорда Дэннила,- усмехнулся Лорлен.- Это наш специалист по переговорам с Ворами. Как жаль, что он сейчас исполняет посольские обязанности в Элане.
Барран удивленно поднял брови:
- Я был бы признателен, если б лорд Дэннил поделился со мной столь необычным опытом. Впрочем, напрямую вступать в переговоры с Ворами я не собираюсь. Просто дал стражникам понять, что в данном случае не возражаю против утечки информации.- Барран помолчал.- А теперь о главном. Вы говорили, что хотите осмотреть жертв этого убийцы. Мы только что обнаружили очередной труп, и я приказал принести его в морг. Вы можете осмотреть его прямо сейчас?
- Да, конечно.
Лорлен последовал за Барраном в подвальное помещение. Здесь было гораздо холоднее, чем наверху. Барран открыл дверь.
Резкий запах крепы, ударивший Лорлену в нос, не заглушал отвратительной вони от полуразложившихся тел. На одном из каменных столов в центре комнаты лежал обнаженный труп. Превозмогая отвращение, Лорлен подошел ближе и пригляделся.
Кроме бросающейся в глаза зияющей раны в области сердца у жертвы был неглубокий порез на шее. Выражение лица убитого было странно умиротворенным, спокойным, словно тот не умер в мучениях, а мирно уснул в собственной постели.
Барран принялся описывать обстоятельства, при которых нашли тело. Лорлен почти не слушал - в голове все вертелась беседа, слышанная недавно в Вечернем зале. Лорд Дарлен, молодой целитель, рассказывал друзьям случай из своей врачебной практики.
- Когда мы приехали, он был уже мертв,- говорил Дарлен,- но его жена кричала: «Ну сделайте же что-нибудь», и нам пришлось устроить представление. Я внимательно осмотрел тело.
- И что же?
- После смерти в теле остается еще много энергии, вы знаете. Сердце и мозг умирают сразу, но в других органах еще чувствуется жизненная сила. На этот раз я обнаружил нечто очень, очень странное. Сердечные удары. Очень слабые и медленные, но ошибиться было невозможно.
- У него что, было два сердца?
- Нет,- Дарлен едва сдерживал смех.- Он... он задохнулся, проглотив севли.
Двое целителей расхохотались, но их друг-алхимик был в полном недоумении.
- Не может быть! Севли же ядовитые! Его кто-то отравил?
- Нет, - усмехнулся Дарлен. - Ядовиты только укусы севли. Их кожные железы выделяют вещества, вызывающие галлюцинации и эйфорию. Некоторым нравится. Они держат этих змей во рту...
- Какой кошмар! - Молодой алхимик в ужасе смотрел на друзей.- И что ты сделал?
- Вытащил севли, что ж еще. Бедное животное задыхалось.- Дарлен покраснел.- Я только не учел, что жена не знала про пристрастия мужа. С ней случилась истерика. Кричала, что шагу не ступит домой. Боялась, что там кишмя кишат севли и что одна из них заползет ночью ей в горло.
Двое целителей скорчились от смеха. Лорлен чуть не улыбнулся сам при этом воспоминании. Целители отличались очень своеобразным чувством юмора, но при их профессии это было необходимо.
Однако этот разговор навел Лорлена на мысль. Мертвое тело еще некоторое время полно жизненной энергии, но в теле человека, убитого при помощи черной магии, жизни не должно остаться ни капли. Лорлену нужно всего лишь осмотреть жертву чутьем целителя, чтобы ответить на мучавший его почти год вопрос.
Барран умолк, глядя на Лорда Распорядителя. Превозмогая себя, Лорлен положил руку на труп и направил в него свое сознание.
Первой его реакцией было удивление - это оказалось так просто! Ну конечно, вспомнил он, в момент смерти естественный барьер исчезает. Лорлен обследовал тело более внимательно, но обнаружил лишь едва заметные следы энергии. В теле не осталось ничего живого.
Открыв глаза, Лорлен пристально осмотрел неглубокую ранку на шее жертвы. Теперь он точно знал, что именно этот порез оказался смертельным. Удар в сердце был нанесен для отвода глаз.
«Убийца использует черную магию,- подумал Лорлен.- Осталось понять, кто он такой».

Глава 2 ПРИКАЗ ВЫСОКОГО ЛОРДА

Осторожно взяв со стола дымящуюся чашку суми, Ротан подошел к окну и отодвинул бумажную ширму. В этом году весна пришла в Имардин очень рано. На деревьях и живых изгородях уже пробивались почки. Новый садовник - большой любитель своего дела - разбил несколько ярких клумб с весенними цветами. Несмотря на раннее утро, по дорожкам сада уже торопливо пробегали маги.
Ротан отхлебнул глоток крепкого горького суми. Накануне вечером он обедал у своих старых друзей, Ялдина и Эзриль. Ялдин был другом покойного учителя Ротана, лорда Маргена, и до сих пор считал своим долгом давать Ротану полезные советы. Вот и вчера он в который раз осторожно завел разговор о Сонеа.
- Ты все еще следишь за ней, я знаю, - сказал Ялдин.
- Ну конечно,- ответил Ротан, стараясь выглядеть невозмутимым, хотя сердце его обливалось кровью каждый раз, когда он думал об этой хрупкой девушке.- Должен же я знать, все ли с ней в порядке.
- Сонеа - избранница Высокого Лорда,- фыркнул Ялдин.- Она не нуждается в твоей заботе!
- Еще как нуждается! - воскликнул Ротан.- Неужели ты Думаешь, что Высокого Лорда волнует, что чувствует девочка?
Эзриль печально улыбнулась.
- Да, но...- Она заколебалась, но продолжила не менее решительно: - Ротан, посмотри правде в глаза. С тех пор как Высокий Лорд взял опекунство над Сонеа, вы с ней и словом не перемолвились. Прошло уже больше года! Как бы она ни была занята, она нашла бы время навестить тебя, если б хотела.
Ротан болезненно поморщился. Его друзья думали, что он переживает из-за неблагодарности Сонеа.
- С ней все в порядке,- мягко сказал Ялдин.- Неприятности с одноклассниками давно прекратились. Успокойся, прошу тебя.
Ротан не мог рассказать друзьям об истинных причинах своего беспокойства. Аккарин велел ему молчать. Если Ротан нарушит обещание, Аккарин может...
Эта мысль приводила Ротана в ужас. Да, Аккарин может причинить вред Сонеа. Но чего же, собственно, хочет Высокий Лорд? Аккарину нет нужды стремиться к власти над Гильдией, он и так ее глава. Если бы у него были другие амбиции, например править вместо Короля или стать самым могущественным магом всех времен, он бы добился этого уже давно.
Ротан вынужден был признать, что пока Аккарин не причинил Сонеа вреда. Наоборот, за последний год ее положение в Университете значительно улучшилось.
Накануне вечером Ротан сделал вид, что убежден доводами друзей. Эзриль тогда тихонько пробормотала: «По крайней мере, ты перестал принимать неммин», прежде чем перевести разговор на другую тему.
Маг посмотрел на верную Таниа, как раз вытиравшую пыль с книжных полок. Это она сообщила друзьям про снотворное. Ротан чувствовал себя немного уязвленным «предательством» старой служанки, но он не мог обижаться на нее всерьез. Во-первых, он знал, что Таниа беспокоится о его здоровье, а во-вторых, она охотно согласилась «шпионить» за Сонеа. Она подружилась с Виолой, новой служанкой девушки, и та сообщала Таниа о настроении ученицы, ее здоровье и редких визитах к родственникам в трущобы. Таниа не рассказывала Ялдину и Эзриль про эти расспросы.
Дэннила позабавили бы такие шпионские страсти.
Потягивая слегка остывший суми, Ротан вспоминал последние новости, пришедшие от бывшего подопечного. Дэннил не порвал отношений со своим помощником Тайендом. К счастью, пересуды о «нестандартной ориентации» Тайенда уже затихли. Ротан не знал, надолго ли, но сейчас его гораздо больше волновал другой вопрос - исследования Дэннила.
Больше года назад Ротан попросил Дэннила покопаться в эланских источниках и разузнать кое-что о древних магических практиках, якобы для его книги. На самом деле Ротан надеялся узнать, как можно одолеть черного мага. Он подозревал, что именно исследование древней магии в свое время привело Аккарина к запрещенным магическим приемам.
Когда Аккарин внезапно вызвал Дэннила в Гильдию, Ротан страшно испугался. Однако Дэннил заверил Ротана, что Аккарин одобрил его интерес (Дэннил представил исследование как свою инициативу) и разрешил продолжать исследование. Увы, с тех самых пор письма Дэннила становились все короче и короче. Посол жаловался, что истощил все эланские источники знаний, но Ротан начал подозревать, что его друг что-то скрывает. Во время своего короткого визита в Гильдию Дэннил вел себя очень странно, держался на расстоянии и избегал расспросов, обмолвившись только, что встречался с Высоким Лордом по конфиденциальному делу. Конечно, Посол Гильдии посвящен во множество политических тайн, о которых не имеет права рассказывать обычным магам, и все же Ротан опасался, что Аккарин втянул Дэннила в какое-то черное дело.
Ротан поставил на стол пустую чашку из-под суми. Ему оставалось надеяться на проницательность Дэннила. Молодой маг издалека чуял тайные замыслы и не имел привычки слепо подчиняться приказам.

* * *

Каждый раз, когда Дэннил подъезжал к Большой библиотеке, у него все равно захватывало дух. Вот и теперь он не смог сдержать восхищенного возгласа. Казалось, древняя раса гигантов высекла в монолитной скале эти огромные окна и двери. Впрочем, низкие потолки в коридорах и залах библиотеки тут же заставляли забыть мысли о строителях-великанах.
Подъехав к гигантским дверям, карета остановилась, и навстречу Дэннилу вышел удивительно красивый юноша. Сердце Дэннила радостно вздрогнуло. Поспешно выйдя из кареты, он приветствовал своего друга и любовника. Тайенд почтительно поклонился, но на его губах играла знакомая лукавая усмешка.
- Вы припозднились, господин Посол.
- В этом нет моей вины. О чем думали эланские архитекторы? Нет, чтобы построить город поближе к Библиотеке!
- Отличная мысль. Обязательно посоветую Королю немного подвинуть столицу, когда окажусь при дворе.
- Вы туда и носа не кажете.
- И то верно,- Тайенд улыбнулся.- Иранд хочет поговорить с вами.
- Он не сказал, о чем? - Дэннил вздрогнул. Может быть, Иранд тоже получил письмо вроде того, что сейчас лежит у него в кармане?
- Нет. Думаю, он просто хочет поболтать.
Они прошли по длинному коридору, поднялись по лестнице и вошли в длинный узкий зал. Через огромные окна в помещение лился яркий солнечный свет, казавшийся ослепительным после полумрака коридора. Из-за ближайшего столика им навстречу поднялся старик. Дэннил улыбнулся:
- Умоляю вас, не утруждайте себя ненужными церемониями, библиотекарь. Как поживаете?
- Благодарю вас, неплохо.- Иранд дернул плечом.- Для человека моего возраста просто замечательно. Присаживайтесь, Посол. Как ваши дела?

1 Следующая страница


Высокий Лорд 2

- Хорошо. Я сейчас не слишком занят. Тестирования, мелкие поручения, светские рауты - в общем, рутина.
- А как поживает Эрренд?
- Как всегда прекрасно. Сегодня у него праздник - я целый день не буду путаться под ногами.
Иранд усмехнулся, но тут же нахмурился.
- Тайенд жалуется, что ваше исследование встало на мертвой точке.
- Мы потеряли руководящую идею. А если просто рыться в книгах, то понадобится не одна жизнь, чтобы найти что-то полезное.
Дэннил начал это исследование по просьбе Лорлена сразу после назначения послом в Элан. Тогда он решил, что Лорд Распорядитель хочет повторить путь Аккарина, чтобы порадовать Высокого Лорда новыми находками в интересующей того области, ведь в свое время Аккарин посвятил пять лет поискам следов древней магии.
Однако через полгода после начала исследования, когда Дэннил уже совершил путешествие в Лонмар и Вин, Лорлен внезапно сообщил, что больше не ждет от него отчетов. Буквально в то же время информация о древней магии и исследованиях Аккарина внезапно понадобилась Ротану. Это совпадение показалось Дэннилу очень странным, но к тому времени они с Тайендом так увлеклись исследованием, что уже не могли оторваться.
Аккарин, узнав каким-то образом об их успехах, вызвал Дэннила в Гильдию для отчета. К немалому облегчению молодого мага, Аккарин одобрил его интерес, хотя и приказал держать в секрете самое странное открытие - Пещеру Высшего Возмездия. Дэннил и Тайенд обнаружили ее среди развалин древнего города в эланских горах. «Драгоценные камни», украшавшие потолок пещеры, обрушили на Дэннила град магических ударов, и он лишь чудом остался в живых.
По приказу Аккарина Дэннил и Тайенд снова съездили в горы и запечатали вход в коварную пещеру-ловушку. С тех пор они проводили все свободное время в библиотеке, но ни на шаг не приблизились к разгадке тайны. Ясно было только одно: магия, заключенная в едва не убивших Дэннила камнях, Гильдии неизвестна.
- Думаю, мы нашли бы что-нибудь в Сачаке,- добавил Дэннил,- но Высокий Лорд запретил мне ездить туда.
- Правильно сделал,- ответил Иранд.- Сачаканские маги наверняка менее искусны, чем вы и ваши коллеги, но я не советовал бы вам встречаться с ними в одиночку. Гильдия превратила их страну в пустыню. Боюсь, они нескоро это забудут. А что вы собираетесь делать сейчас?
Дэннил вытащил из кармана письмо и протянул его Иранду.
- Похоже, скучать нам не придется.
Осмотрев сломанную печать Высокого Лорда, библиотекарь нахмурился, но все же развернул письмо.
- Что там? - нетерпеливо спросил Тайенд.
- Еще одно исследование,- ответил Дэннил.- На этот раз не академическое. Похоже, кое-кто из эланской знати решил создать свою собственную Гильдию.
Тайенд широко раскрыл глаза и собирался было задать вопрос, но внезапно задумался. Иранд резко втянул воздух и изумленно уставился на Дэннила.
- Но как он узнал?!
Дэннил неопределенно пожал плечами.
- Узнал что? - спросил Тайенд заинтересовано. Иранд протянул ему письмо, и молодой ученый принялся читать вслух.
«На протяжении нескольких лет я следил за попытками небольшой группы эланских придворных овладеть магией без помощи Гильдии. Долгое время их усилия были тщетны, но нервно они все же добились некоторого, с позволения сказать, успеха. Теперь, когда Сила одного молодого человека вырвалась на свободу, Гильдия больше не может бездействовать. Я хочу, чтобы вы внедрились в группу заговорщиков и предложили научить их использованию магии. Скорее всего, они ухватятся за эту возможность спасти юношу. Они понимают, сколь тяжкими последствиями грозит разоблачение, но Ваши отношения с Тайендом Треммелином помогут завоевать их доверие».
- Что он имеет в виду? - воскликнул Тайенд, в ужасе поднимая глаза от письма.
- Читайте дальше,
«После ареста заговорщики, возможно, попытаются отомстить, обнародовав порочащие Вас сведения, но я засвидетельствую перед Гильдией, что компрометирующие факты, (сообщенные заговорщикам, были уловкой, направленной на достижение цели».
- Вы же говорили, что он не знает! - воскликнул Тайенд.- Он что, просто блефует?
- Сомневаюсь,- сказал Иранд.- Высокий Лорд не полагается на слухи. Подумайте лучше, кто мог ему сообщить.
- Но мы так хорошо все скрывали! Разве что кто-то шпионил за нами...
- Не будем искать шпионов.- Дэннил устало потер виски.- Аккарин - необычайно могущественный маг. Ходят слухи, он умеет читать мысли на расстоянии. Теоретически это невозможно, но теперь я склонен думать, что только теоретически.
- Вы думаете, он прочитал ваши мысли, когда вы ездили в Имардин с докладом?
- Возможно. Или в горах, когда он приказал мне вернуться в Гильдию.
- На таком расстоянии? - Иранд поднял брови. - Уму непостижимо!
- Нет, это как раз понятно. Он связался со мной, а я ответил при обмене мысленными сообщениями нетрудно узнать больше, чем хочет сказать собеседник.- Дэннил кивнул на письмо: - Читайте, Тайенд. Там еще один абзац.
«Ваш помощник уже встречался с заговорщиками, так что он может устроить Вам встречу».
- Это уже слишком! - воскликнул Тайенд, в гневе швыряя письмо на стол.
- А вы правда можете?
Тайенд покраснел:
- Ну, у меня есть свои секреты. Вы не должны сердиться, что я раньше молчал. Пару лет назад один человек по имени Ройенд Марэйн приглашал меня на тайную встречу. Я довольно резко заявил, что не собираюсь участвовать в оргиях, но он начал уверять меня, что это «не то, о чем я думаю», и что «ничего неприличного не будет». Они, дескать, обсуждают чисто научные проблемы, которые могут быть мне небезынтересны. Тут я понял, о чем речь, но, конечно, все равно не пошел.
- А он намекал, что речь пойдет о магии? - спросил Иранд.
- Нет, но какие еще «научные проблемы» нуждаются в такой секретности? Все знают, что мне предлагали место в Гильдии, а я отказался.
- Естественно,- кивнул Иранд.- Мятежники пытаются втянуть в заговор всех, кого не взяли в Гильдию.- Он взглянул на Дэннила.- Аккарин, похоже, знает про вас и Тайенда, но закрывает глаза. Кажется, он не отличается прославленной киралийской нетерпимостью.
- Я просто полезен ему.- Холодок пробежал по спине Дэннила.- Из-за этих заговорщиков он готов подвергнуть меня большому риску.
- Вы - Посол Гильдии, Дэннил,- сурово сказал Иранд.- Человек вашего положения должен быть готов рисковать собой. Будем надеяться, что под угрозой окажется только репутация, а не жизнь.
- Вы правы...- Дэннил опустил голову.
- Иранд прав во всем, что не касается методов составления каталогов,- хихикнув, сказал Тайенд. Библиотекарь возмущенно повернулся к нему и открыл было рот, но Тайенд быстро продолжил:
- Так, значит, заговорщики считают, что у Дэннила есть основания не любить Гильдию! Они захотят, чтобы он научил их магии!
- Похоже на то,- буркнул Иранд.
- А если я откажусь, они заставят меня молчать, угрожая раскрыть нашу тайну,- продолжил Дэннил.
- Вы должны быть очень осторожны, но если все хорошо обдумать...
Они принялись обсуждать планы внедрения в группу заговорщиков. В который раз Дэннил порадовался, что они доверились Иранду. Тайенд уговорил его открыться библиотекарю, уверяя, что без колебаний вверил бы Иранду свою жизнь. К изумлению и некоторому ужасу Дэннила, старик ничуть не удивился. Похоже, он и сам давно подозревал правду.
Эланские придворные по-прежнему считали, что Дэннил находится в неведении относительно наклонностей Тайенда. Ротан написал, что слухи, ходившие по Гильдии, затихли. И все же Дэннил по-прежнему боялся, что правда выплывет наружу и его с позором лишат должности и отошлют домой. Именно поэтому письмо так разозлило Дэннила, несмотря на все его уважение к Аккарину. Раскрыть заговорщикам правду об отношениях с Тайендом означало подставить под удар и себя, и любимого.
Раздался стук в дверь. Сонеа подняла голову от учебника. Наверное, это Виола, с чашкой горячей раки. Девушка повернулась и подняла руку, но внезапно остановилась. Лорд Йикмо, ее Учитель по воинским искусствам, неоднократно повторял, что воин не должен жестикулировать. Этим он выдает свои намерения.
Заставив себя замереть, Сонеа открыла дверь одним усилием воли. В коридоре стоял Такан.
- Госпожа моя,- сказал он негромко.- Высокий Лорд просит вас подойти в библиотеку.
Сонеа похолодела. Что ему нужно в столь поздний час? Но Такан спокойно ждал ее ответа, и девушка покорно последовала за ним.
Аккарин сидел за столом. Сонеа поклонилась, и Высокий Лорд кивком показал на лежавшую перед ним книгу.
- Почитай эту книгу,- сказал он.- Она поможет тебе лучше понять принципы магической архитектуры, которую вы сейчас проходите.
Приблизившись, Сонеа взяла в руки маленькую потертую книжечку в кожаном переплете. Текст был рукописным. Прочитав несколько строчек, Сонеа ахнула от изумления. Она держала в руках дневник лорда Корена, основоположника магической архитектуры и строителя Университета.
- Я думаю, ты понимаешь ее ценность,- тихо сказал Аккарин.- Это единственный экземпляр. Не выноси его из библиотеки.
Сонеа потрясенно кивнула. Аккарин пристально смотрел на нее.
- Держи существование этой книги в секрете,- мягко произнес он.- Чем меньше магов знают о ней, тем лучше.
Поднявшись, маг прошел к двери. Сонеа обернулась. Такан, казалось, пристально следил за ней. Слегка кивнув, слуга вышел вслед за господином. Сонеа опустилась в кресло и жадно принялась за чтение.
Я - Корен Эмарин, из дома Велана, а это - дневник моих открытий.
Не привычка, не гордость и не желание прославиться заставили меня начать этот дневник. Раньше мне было нечего скрывать. Я всегда мог поделиться мыслями с друзьями или с сестрой. Однако недавно я сделал открытие, рассказать о котором не могу никому, но и молчать я не в силах. Поэтому я решил излить свои мысли на бумаге.
Сонеа посмотрела на дату вверху страницы и припомнила биографию лорда Корена. В то время он был еще молодым человеком, и начальство осуждало его за чрезмерное пристрастие к вину и маниакальное стремление возводить огромные здания, лишенные практической ценности.
Сегодня этот сундук принесли ко мне в комнату. Я без труда справился с магическими замками, но крышка проржавела и не открывалась. Я боялся повредить содержимое. Прошло немало времени, прежде чем мне удалось его открыть. Внутри я обнаружил книги. Никакого сокровища. Только книги.
Это что-то вроде летописей. Вчера я читал их весь вечер. Мне многое неясно. Буду читать дальше.
Улыбнувшись, Сонеа представила себе молодого мага, погруженного в чтение. Несколько следующих записей не содержали ничего интересного - пока наконец девушка не наткнулась на предложение, несколько раз подчеркнутое торопливой рукой великого мага прошлого:
Я понял! Это пропавшие летописи!
Дальше перечислялись названия книг, но они ничего не говорили Сонеа. По словам Корена, рукописи были полны «запрещенного знания», но маг не уточнял, какого именно. Потом в записях наступил довольно продолжительный перерыв, затем последовало длинное описание некоего опыта, которое Сонеа так и не поняла до конца, и, наконец, взволнованные слова:
Наконец-то получилось! Как я долго мучился! Но радость смешана со страхом. Я утратил чистоту. Теперь я уже не могу сказать, что никогда не использовал черную магию. Я должен был это предвидеть, но я не думал, что муки совести будут столь тяжкими.
Почему он продолжил опыты? Сонеа не могла этого понять. Похоже, что он просто не мог остановиться, и даже страх перед Разоблачением не пугал его. Но разоблачения не последовало. Вместо этого...
Все, кто знают меня, знают, что я влюблен в камень. Камень - это плоть земли. Словно кожа, он испещрен складками и морщинами, у него есть поры и вены. Он может быть огрубевшим, как лицо пастуха, и нежным, как ладонь ребенка.
Когда я узнал о черной магии, я положил руки на камень, ожидая ощутить внутри огромный запас Силы, но ничего не почувствовал. Я был разочарован. Я так хотел, чтобы камень оказался живым!
И вдруг это произошло. Как целитель, пытающийся вернуть к жизни умирающего, я начал вливать в камень свою Силу. Это было истинное чудо.
Не в силах отвести глаза от выцветших строчек, Сонеа вцепилась в подлокотники кресла. Так вот оно, великое открытие лорда Корена, перевернувшее магическую архитектуру и прославившее его имя на века! Корен обязан своей славой опытам с черной магией!
Закрыв глаза, Сонеа покачала головой. Лорд Ларкин, их преподаватель архитектуры, отдал бы все, чтобы только прочесть этот дневник. Но как страшно было бы ему узнать правду о своем кумире! Тяжело вздохнув, девушка перевернула страницу и продолжила чтение.

Глава 3 СТАРЫЕ ДРУЗЬЯ И НОВЫЕ СОЮЗНИКИ

Поставив в конце письма подпись с замысловатым росчерком, Сири с удовлетворением осмотрел свою работу. Его почерк был аккуратным, даже изящным. Черные чернила хорошо смотрелись на бледно-желтой бумаге высшего качества. Конечно, письмо изобиловало сленгом - Сири выучился читать и писать, но отнюдь не собирался учиться изящной словесности. Да и содержание письма было весьма далеко от придворной переписки - это был приказ убить обманувшего юношу человека. Но такие мелочи Сири не хотелось принимать во внимание. Письмо было написано просто прекрасно, во всяком случае не хуже, чем у специально обученных писцов.
Сири научился грамоте у писца по имени Серин. Юноша с улыбкой вспомнил, как он попросил Фарена - Вора, прятавшего Сонеа от Гильдии, на время «одолжить» ему Серина. Фарен наверняка отказался бы, если бы просьба Сири не давала ему возможность немного восстановить свой авторитет после неудачи с Сонеа. После того как Фарен выдал девушку Гильдии, его положение среди Воров серьезно пошатнулось. А способность Вора проворачивать свои делишки напрямую зависела от числа людей, готовых на него работать. Конечно, кое-кто работал и за деньги, но большинство предпочитало «оказывать услуги» в обмен на «помощь» в будущем. Такие «услуги» были второй валютой воровского мира.
Укрывая Сонеа, Фарен задолжал много услуг, но ему не составило бы труда расплатиться. Проблема была в другом: Воры знали, что он согласился спрятать Сонеа в обмен на ее магическую помощь. Главари воровских группировок, обеспокоенные предупреждениями Гильдии об опасности неконтролируемых магов, «попросили» Фарена выдать Сонеа Гильдии. Отказаться он не мог, но факт оставался фактом: Фарен не сдержал данного девушке слова. Воровские законы были суровы. От полного краха его спасло лишь то, что Сонеа так ни разу и не использовала магию ему на пользу, а значит, тоже не выполнила свои обязательства. Помогло ему и то, что Сири, друг Сонеа, был по-прежнему готов иметь дело с Фареном, ее «предателем».
Писец Серин тоже остался верным Фарену, и во время уроков чтения и письма не выдал Сири никаких секретов своего хозяина. Сири выучился грамоте быстро, удивившись сам и удивив Серина и Фарена. Юноша отчасти объяснял это тем, что присутствовал на занятиях Сонеа.
Достав из письменного ящика сухую тростинку, Сири свернул письмо и вложил его внутрь. Запечатав тростинку воском, он достал йерим - металлическую палочку с заостренным концом - и нацарапал на печати свое имя.
Положив письмо на стол и повертев йерим в пальцах, Сири сделал резкое, почти неуловимое движение. Йерим задрожал, вонзившись в стену напротив. Юноша удовлетворенно вздохнул - он специально заказывал себе особые йеримы, чтобы можно было метать их, как дротики. Он потянулся было за вторым, но тут раздался стук в дверь.
Поднявшись, Сири подошел к стене, выдернул йерим и вернулся на свое место. Лишь после этого громко сказал:
- Заходи!
Вошел Гол. Помимо привычной почтительности на его лице читалось еще какое-то странное выражение - не то тревога, не то возбуждение.
- Сирини, тебя хочет видеть какая-то женщина.
Сири улыбнулся. Похоже, это необычная женщина, раз Гол назвал его полным именем.
- Имя свое она назвала?
- Савара.
«Какое странное имя,- подумал Сири.- Не киралийское. Может, лонмарское? Впрочем, наверняка ненастоящее».
- Род занятий?
- Она отказалась это сообщить.
«Тогда, может, и правда Савара. Если она придумала имя, могла бы соврать и про занятие».
- Что ей нужно?
- Она говорит, что может помочь тебе, но не говорит чем.
«Она считает, что мне нужна помощь. Ну-ну».
- Зови.
Кивнув, Гол вышел. Сири закрыл ящик стола и откинулся на стуле, приняв нарочито расслабленную позу. Через несколько минут открылась дверь. Сири не смог скрыть изумления. Впрочем, вошедшая женщина тоже смотрела на него в недоумении.
Он никогда не видел такого лица. Широкий лоб и высокие скулы - а подбородок совсем маленький, острый. Густые черные волосы тяжело ниспадали на плечи.
Но больше всего поражали глаза: большие, слегка раскосые, карие с теплым искрами. Такими же теплыми и золотистыми, как и ее кожа. Странные, изумительные глаза... наблюдающие за ним с легкой насмешкой.
Сири привык, что, увидев его впервые, посетители в замешательстве разглядывают его маленькую, чуть ли не подростковую фигурку. Его имя тоже не располагало к серьезному отношению: сирини, эти маленькие грызуны, кишмя кишели в трущобах. Однако посетители быстро вспоминали, кто он такой, и прикусывали губу, удерживаясь от улыбки.
- Сирини,- произнесла женщина слегка нараспев.- Так это ты - Сирини? - Она говорила глубоким звучным голосом, но Сири никак не мог понять, что это за акцент. Не лонмарский, это точно.
- Да. А ты Савара.- Это не было вопросом. Смешно было бы думать, что она так сразу скажет свое настоящее имя.
- Да.
Они помолчали.
- Так с чего ты взяла, что мне нужна помощь? - Сири постарался произнести эти слова легким насмешливым тоном.
Лишь тень улыбки пробежала по ее лицу, но у Сири перехватило дыхание. «Если она улыбнется по-настоящему, то окажется редкостной красавицей. Так вот почему Гол так дергался».
- Неважно. Важно то, что помощь тебе действительно нужна. Ты ведь охотишься за убийцами.
«Она знает, что убийц несколько!»
- И чем ты можешь мне помочь?
Она все-таки улыбнулась. Сири оказался к этому совсем не готов - он вдруг понял, что в комнате не хватает воздуха. Она - редкостная красавица, как он и подозревал. Но он даже не догадывался, что ее красота несет в себе вызов. Савара была уверена в своих силах.
- Я могу найти и убить их.
Сердце Сири бешено забилось. Найти - ладно, но если она может их убить...
- Как?
- Что «как»? Найти или убить?
- И то и другое.
- Тебе незачем знать, как я могу их убить. Для меня это несложно. Найти - сложнее, но и тут я могу справиться быстрее тебя. Я могу узнать их в толпе.
- Я тоже,- быстро сказал Сири. - Почему твой способ лучше?
- Я больше знаю о них,- она улыбнулась. - Я знаю, например, что сегодня в город прибыл новый убийца. Пару дней он будет собираться с духом, а потом ты услышишь про очередную жертву.
Сири задумался. Если все это блеф, зачем давать возможность проверить ее слова? Разве что она сама собирается убить безвинного горожанина и тем самым подтвердить собственный рассказ. Он пристально посмотрел на нее и вдруг похолодел. Он наконец узнал и эти широкие черты лица, и золотистый оттенок смуглой кожи. Как он сразу не догадался?! Впрочем, он никогда раньше не видел женщин из Сачаки.
Теперь он не сомневался, что она очень опасна. А для него или для убийц с ее родины - это еще предстояло выяснить.
- Про убийцу тебе сообщили соотечественники? - спросил он.
- Да.
- Может статься, ты подождешь пару дней, а потом прикончишь кого-нибудь сама,- медленно сказал Сири.
Она смерила его холодным взглядом:
- Возьми меня под стражу. Я не выйду из комнаты, пока ты сам не попросишь об этом.
- Мы оба не доверяем друг другу,- кивнул Сири.- Но ты пришла первой, значит, ты первая должна доказать свою искренность. Я помещу тебя под надзор. Когда убийца совершит свое черное дело, мы поговорим снова. Согласна?
Савара кивнула.
- Подожди в приемной. Я прикажу отвести тебя в твою комнату.
Пока она шла к двери, Сири пристально смотрел ей вслед. Она была одета в добротную, но простую киралийскую одежду. Однако ее походка выдавала ее с головой: Савара была знатного рода, она привыкла отдавать приказы, а не подчиняться им.
Вошедший в комнату Гол и не пытался скрыть любопытство, но вынужден был ограничиться лишь суровым взглядом начальника.
- Посели ее в лучшую комнату и приставь четырех шпиков,- сказал Сири.- Пусть не спускают с нее глаз. Если она попытается выйти, тут же сообщи мне. Она знает, что за ней будут следить, так что двое шпиков могут не прятаться.
- Будет сделано,- кивнул Гол.- Хочешь взглянуть на ее игрушки?
Гол положил на стол большой сверток и развернул тяжелую ткань. Юноша присвистнул - перед ним лежали кинжалы и ножи всех размеров и видов. Он внимательно осмотрел эту коллекцию, взвешивая каждый клинок на ладони. Лезвия были испещрены странными письменами, а рукояти изукрашены драгоценными камнями. Сачаканская работа. Почему-то Сири стало не по себе.
- Верни ей.
Гол сгреб со стола сверток и вышел. Сири задумался, покусывая губы. Если эта женщина говорит правду, она может оказаться бесценной союзницей. Если она лжет... Впрочем, он скоро это узнает, о любом случае он должен сообщить о ней своему нанимателю.
Для этого придется договориться о личной встрече, закодированными посланиями тут не обойдешься. Сири просил о встречах только в случае крайней необходимости. Так ли это важно?
Сачаканка с осведомителями у себя на родине? Конечно, важно!
Однако Сири почему-то не хотелось спешить. Лучше подождать и посмотреть, будет ли от нее польза. Ему надоело спрашивать разрешения всякий раз, когда приходится немного менять тактику. Пришло время думать своей головой.
В ожидании начала занятия по воинским искусствам Сонеа освежила себя Целительной энергией, но все равно с трудом подавляла зевоту. Накануне девушка до поздней ночи читала дневник Корена, понимая, что надо идти спать, но не в силах оторваться. Сонеа боялась, что за ночь с дневником что-нибудь случится, и она никогда не узнает, чем же все закончилось. Уже под утро девушка добралась до последней записи в кожаной тетради.
Я принял решение. Я спрячу этот сундук, со всеми книгами и с моим собственным дневником, в подвалах Университета. Как я надеюсь, что это утишит неотступные муки раскаяния! Страшная правда окажется скрыта. Надолго ли? Не знаю. Если бы у меня было больше храбрости, я бы уничтожил эти проклятые книги. Но я боюсь. Те, кто поместили их в этот сундук, были мудрее меня. Возможно, правда не должна быть совсем стерта с лица земли.
Впоследствии кто-то нашел спрятанный сундук, иначе откуда дневник Корена взялся в библиотеке? Но зачем Аккарин дал ей прочитать его? Может быть, это фальшивка? Может быть, Аккарин хочет убедить ее, что в черной магии нет ничего дурного? Но Корен-то мучился угрызениями совести! Его дневник не переубедил Сонеа.
А если дневник настоящий? Возможно, Аккарин хотел показать ей, что другой маг - знаменитый и почитаемый в магическом мире - совершил то же преступление, что и он. Хотел оправдаться перед ней? Не вышло! Корен не держал в заложниках ученика, чтобы скрыть свое преступление!
Сонеа потрясла головой. Может быть, Аккарин просто хотел дать ей правильное представление о знаменитом архитекторе, развеять иллюзии, которые могли остаться у нее после занятий лорда Даркина?
В класс вошел лорд Макин со шкатулкой в руках. Сонеа отвлеклась от тяжелых мыслей - занятие обещало быть интересным:
- Сегодня разговор пойдет об иллюзиях и их использовании в битве,- начал лорд Макин.- Прежде всего, вы должны понять, что иллюзия - это обман. Сами по себе иллюзии безвредны, но они могут стать причиной беды. Я расскажу вам одну историю.
Он сел за стол, и ученики, поудобнее устроившись за партами, вперились в него жадными взглядами. Лорд Макин умел рассказывать как никто другой.
- Пять столетий назад в Эланских горах жили два брата, Грайнд и Лонд. Оба были искусными воинами. Однажды неподалеку от их селения проходил караван богатого купца по имени Камака. С ним путешествовала его дочь, прекрасная как сияющая на темном небосводе Луна.
Братья завидели караван и спустились с гор, чтобы купить оружие и одежду. Увидев прекрасную девушку, они оба влюбились в нее без памяти.
Макин печально покачал головой:
- Между ними возник спор, кому достанется девушка. Они не смогли разрешить его на словах. В это трудно поверить, но говорят, что их битва продолжалась несколько дней. Их силы были совершенно равными. Но наконец Грайнд, заметив огромный валун на возвышавшемся над ними утесе, столкнул его на брата. Однако перед настоящим валуном он послал еще один, иллюзорный.
Лонд заметил, что брат его смотрит вверх. Вскинув глаза, он увидел падающий камень, но понял, что это иллюзия. Он не заметил настоящего валуна, скрытого за иллюзорным. Лонд погиб.
Грайнд не собирался убивать брата, он лишь хотел доказать свое превосходство. Поняв, что он наделал, он сошел с ума от горя. А караван продолжил свой путь, увозя с собой прекрасную Камаки.
- Как видите,- закончил Макин,- обманувшись иллюзией, маг может погибнуть. Сегодня мы с вами будем учиться создавать иллюзии. Начнем с воссоздания образа конкретных предметов. Сено, подойди ко мне.
Достав из шкатулки несколько фруктов, листьев и цветов, Макин принялся объяснять ученикам принципы создания иллюзий. Сено старательно выполнял указания учителя. Когда демонстрация закончилась, Сено, проходя на место, слегка улыбнулся Сонеа. Девушка улыбнулась в ответ.
Они разобрали со стола образцы и приступили к работе. Сонеа только сосредоточилась на создании иллюзии плода пачи, как вдруг что-то повисло в воздухе перед ней.
Это был удивительно красивый и нежный цветок, с красными осенними листьями вместо лепестков. Она протянула руку, и цветок рассыпался на сотни красных искорок.
- Здорово! - воскликнула Трассиа.
- Но это не моя работа! - Сонеа обернулась. Сено широко улыбался, а на его парте лежал красный осенний лист.
Лорд Макин прокашлялся, и Сонеа быстро повернулась обратно, к своей работе. Недовольно поморщившись, Макин кивком показал ей на плод пачи, лежавший перед ней. Сонеа сосредоточилась и рядом возник иллюзорный плод.
Он был краснее, чем нужно, и на кожице явственно проступал узор жилок. Сонеа прогнала досаду. Сено вовсе не собирался ее отвлекать, он просто хотел порисоваться. Но почему он послал цветок именно ей?
Девушка подавила искушение обернуться. Сено был веселым, разговорчивым и весьма симпатичным юношей, и по нему вздыхало немало учениц.
«Что за мысли приходят мне в голову!» - потрясла головой Сонеа. Ее иллюзорный пачи давно превратился в бесформенный шар.
Даже если бы она не была заложницей Аккарина, есть еще Дорриен. Невольные воспоминания об их первом поцелуе у источника нахлынули на нее. Сонеа прогнала их прочь. Она не видела Дорриена больше года и приучила себя не думать о нем, не желая подвергать его опасности. Впрочем, Дорриен все равно жил в далекой горной деревушке и приезжал в Гильдию лишь на несколько дней в году.
Вздохнув, Сонеа вернулась к созданию иллюзий.
Подходя к дверям своего кабинета, Лорлен услышал знакомый голос. Обернувшись, он с улыбкой приветствовал помощника:
- Добрый вечер, лорд Оузен.
Лорлен открыл замок магическим усилием и, когда дверь распахнулась, жестом предложил Оузену войти. Молодой маг сделал шаг, но застыл на пороге. Удивление на его лице сменилось выражением явной неприязни. Лорлен удивленно заглянул в комнату. В кресле уютно устроился маг в черной мантии.
Лорд Распорядитель был хорошо знаком с манерой Аккарина оказываться в закрытых помещениях. Неужели Оузен злится из-за этого? Лорлен снова взглянул на помощника, но его лицо уже не выражало ничего, кроме уважения.
«Я не знал, что Оузену не нравится Аккарин, - подумал Лорлен.- С каких это пор, интересно?»
Маги обменялись приветствиями. Лорлен вопросительно взглянул на Оузена.
- Что-нибудь случилось?
- Да,- ответил молодой маг.- Приходил посланник от капитана Баррана. Он хочет показать вам что-то.
Неужели еще одна жертва? Вздрогнув, Лорлен вопросительно посмотрел на Аккарина.
- Боюсь, мне придется немедленно отправиться в город, если, конечно...
- Нет, нет,- нахмурившись, сказал Аккарин.- Просьба Капитана Баррана гораздо важнее, чем мое дело.
«Он очень озабочен,- подумал Лорлен, глядя на Высокого Лорда.- Очень».
Воцарилось неловкое молчание: Оузен явно хотел остаться наедине с Лорленом, но Аккарин, похоже, вовсе не собирался подниматься с кресла. Лорлен почувствовал, что должен вмешаться.
- Благодарю вас, Оузен. Вы не могли бы приказать заложить мне экипаж?
- Конечно, Лорд Распорядитель.- Поклонившись, Оузен вышел. Лорлен взглянул на Аккарина. «Интересно, знает ли он о неприязни Оузена? Глупый вопрос. Конечно знает».
Аккарин, похоже, не обратил на уход молодого мага никакого внимания. Все еще хмурясь, он поднялся и последовал за Лорленом к выходу.
- Ты не ждал этого? - осмелился наконец спросить Лорлен, когда они подошли к дверям. Снаружи лил проливной дождь, так что в ожидании кареты они остановились на крыльце.
- Нет.
- Может, поедешь со мной?

Предыдущая страница 2 Следующая страница


3 Труди Канаван

- Будет лучше, если ты поедешь один.
«Я уверен, он будет наблюдать от начала до конца»,- подумал Лорлен.
- Тогда спокойной ночи.
- Спокойной ночи. Мне будет очень интересно узнать твою точку зрения, старый друг.- Уголки губ Аккарина дрогнули. Он быстро пошел вниз по ступеням. Капли дождя с шипением испарялись, ударяясь о невидимый щит, прикрывавший мага.
«Он еще может шутить!» - недоуменно покачал головой Лорлен.
К крыльцу подъехала карета, и возница распахнул дверь перед Лордом Распорядителем. Лорлен торопливо сбежал по ступеням.
Поездка в Дом Стражи заняла гораздо больше времени, чем обычно. Дождь лил как из ведра, на улицах бурлили потоки воды. Торопливо пробегавшие прохожие не обращали внимания на одинокую карету. Наконец они остановились у Дома Стражи. Навстречу Лорлену, несмотря на дождь, вышел капитан Барран.
- Мне очень жаль, что пришлось вызвать вас в такую ночь, Лорд Распорядитель,- сказал Начальник Стражи,- но завтра тело имело бы еще более непрезентабельный вид.
Они направились не в кабинет Баррана, а напрямую в подвал, в морг. В ноздри Лорлену ударил запах крепы, смешанный с куда более навязчивым запахом тлена. На столе лежал прикрытый простыней труп.
Капитан достал из шкафа склянку и два кусочка ткани. Промокнув каждый жидкостью из склянки, он протянул один Лорлену.
- Вот, приложите это к носу.
Знакомый медицинский запах перебил царивший в морге тошнотворный аромат.
- Этот труп выловили сегодня в реке,- сказал Барран, прикрывая тканью нос.- Смерть наступила пару дней назад.- Капитан сдернул покрывало. Глаза мертвеца были прикрыты кусочками ткани. Лорлен заставил себя не обращать внимания на признаки разложения и следы того, что телом явно пообедали рыбы. Как и в прошлый раз, у трупа была рваная рана под сердцем и неглубокий разрез на шее.
- Новая жертва?
- Нет. Двое свидетелей узнали его. Это убийца.
Лорлен непонимающе уставился на Баррана.
- Но он убит тем же способом.
- Возможно, это месть. Посмотрите-ка. - На левой руке Мертвеца не хватало пальца.
- Палец пришлось отрезать,- пояснил Барран, прикрывая тело и подходя к соседнему столику, где лежало погнутое серебряное кольцо.
- Похоже, в кольце был не камень, а кусок стекла. Мы обнаружили осколки в коже пальца. Видимо, его раздавили.
Лорлен подавил искушение взглянуть на свое кольцо. Его Догадка подтвердилась.
- Вы уверены, что это убийца?
- Свидетели не сомневались ни секунды.
Лорлен снова подошел к трупу и заставил себя положить ладонь на холодную руку. Он почувствовал в теле энергию и вздохнул, но его облегчение было недолгим. Что-то было не так. Вся жизненная энергия была сосредоточена на коже, а также вокруг желудка, легких и ран. Все остальное тело было полностью опустошено.
«Ну конечно,- подумал он,- несколько дней в реке. Микроорганизмы успели начать свою работу. Еще пара дней, и истинную причину смерти было бы не определить».
Отступив от тела, Лорлен вытер пальцы продезинфицированной тканью. Они вышли в коридор.
- Что же теперь? - подумал вслух Лорлен.
- Посмотрим,- вздохнул Барран.- Если убийства продолжатся, значит, мы имеет дело с целой бандой.
- Как бы я хотел никогда больше не слышать об этих убийствах! - горячо воскликнул Лорлен.
- Не вы один,- мрачно сказал Барран.- Тем не менее я должен искать убийцу убийцы.
Лорлену смертельно хотелось оказаться одному и спокойно все обдумать, но Барран горел нетерпением обсудить новости. Подавив вздох, Лорлен вошел в кабинет Начальника Стражи.

Глава 4 СЛЕДУЮЩИЙ ШАГ

Сидя в своем любимом кресле в Вечернем зале, Ротан исподволь наблюдал за собравшимися. Раз в неделю маги собирались здесь поговорить о делах и обменяться сплетнями. Группировки, связанные принадлежностью к Великому Дому или партии, могли встречаться здесь, не опасаясь упреков. Считалось, что в Гильдии нет места родственным и политическим пристрастиям, однако маги редко совсем отказывались от своего прошлого.
Внимание Ротана привлекли трое магов на другом конце зала. Они явно не легкомысленно сплетничали, а вели серьезный разговор. Самым молодым из них был лорд Балкан, Глава Воинов, в алой мантии, подпоясанной черным кушаком. Единственная женщина, леди Винара, непреклонная дама средних лет, была облачена в традиционную зеленую мантию Главной Целительницы. Самым старшим в компании был седовласый лорд Саррин, одетый в пурпурное Глава Алхимиков.
Главы дисциплин оживленно беседовали уже почти час. Ротану очень хотелось бы услышать, о чем они говорят. Эти трое пользовались в Гильдии огромным авторитетом. Какой бы вопрос ни обсуждался на собрании магов, они высказывали самые взвешенные и продуманные мнения, при этом прекрасно понимая и дополняя друг друга. Балкан без обиняков доходил до самой сути проблемы, Винара была всегда готова внимательно выслушать оппонента, а Саррин придерживался консервативных, проверенных временем взглядов.
К сожалению, они сидели слишком далеко, и до Ротана не долетало даже обрывка разговора, но и рядом можно было услышать кое-что интересное. Прислушавшись к беседам соседей, маг отчетливо различил голос Лорда Распорядителя Лорлена.
-...Я прекрасно понимаю, что многие Алхимики очень заняты, но уверяю вас, мы внимательно выслушаем все возражения. Если чьи-то ученые занятия действительно пострадают от задержки, мы освободим таких людей от участия в новом проекте. Но при этом... Да, я вас слушаю.
- Ну с какой стати Алхимики должны тратить время на эту ерунду?! Прогноз погоды, вы только подумайте! Почему бы Давину не построить себе маленькую избушку на вершине холма и не заниматься там наблюдениями в свое удовольствие? Почему мы должны заново отстраивать Дозорную башню?! - Лорд Пикин кипел от негодования.- А Воины почему должны этим заниматься? Это что, оборонное сооружение?
- Возможно,- спокойно сказал Лорлен.- Высокий Лорд полагает, что башню можно будет использовать в целях обороны и Король, кстати, с ним согласен.
- Ну хорошо, а кто будет отвечать за проект?
- Пока непонятно.
Ротан улыбнулся. Раньше лорда Давина считали просто помешанным на погоде чудаком, но недавно изыскания старого метеоролога привлекли внимание Верховных Магов. Однако лорда Пикина увлечение Давина раздражало сверх всякой меры, и он не упускал случая высказать негодование.
Обсуждение реконструкции Дозорной башни прекратилось, когда к беседующим присоединился третий маг.
- Добрый вечер, Лорд Распорядитель, лорд Пикин.
- Добрый вечер, Директор,- ответил Пикин.- Я как раз хотел вас спросить, правда ли, что Сонеа больше не занимается по вечерам?
Ротан напрягся. Наконец-то он узнает, как дела у Сонеа.
- Правда,- ответил Джеррик.- Учителя стали замечать, что Сонеа очень устает. Мы с Высоким Лордом побеседовали, и он согласился, что ее нагрузка слишком велика. Я освободил Сонеа от вечерних занятий до конца года.
- А как же предметы, которые она уже начала изучать?
- Ничего страшного, на следующий год начнет заново. А лабораторные занятия ей перезачтут.
- Кстати, в чем Сонеа собирается специализироваться? - спросил Пикин.
- Аккарин еще не решил,- ответил Лорлен.
- Аккарин? - недовольно переспросил Джеррик.- Выбрать должна сама Сонеа.
- Конечно, конечно,- примирительно сказал Лорлен. - Я просто имел в виду, что он пока не решил, что ей посоветовать.
- Может быть, он не хочет оказывать на нее давление,- предположил Пикин.- Тогда понятно... хорошая подготовка по всем предметам... прежде чем...
Маги отошли в сторону, и Ротан не расслышал продолжения беседы. Вздохнув, алхимик осушил бокал.
Значит, теперь Сонеа свободна по вечерам. Ротан с ужасом подумал, что она будет проводить еще больше времени под одной крышей с Аккарином, но тут же вспомнил, что в свободное время Сонеа всегда занимается в библиотеке.
Отмахнувшись от мрачных мыслей, Ротан поднялся с кресла и отправился на поиски Ялдина.
После того как Иранд выделил Дэннилу и Тайенду отдельную комнату для занятий, они постепенно обставили ее по своему вкусу, и теперь библиотечная каморка могла поспорить в роскоши с любой придворной гостиной. Раньше здесь был только огромный письменный стол, а теперь вокруг него стояли удобные кресла. У стены пристроилась уютная кушетка. Оборудованный под бар шкафчик был полон лучшего вина Объединенных Земель, а при свете новых масляных ламп было очень удобно читать старинные рукописи и книги. Когда Дэннила не было, лампы к тому же оставались единственным источником тепла в довольно прохладной комнате, но сейчас магический шарик, помещенный в стенную нишу, быстро согрел промозглый воздух.
Появившись в библиотеке, Дэннил не застал Тайенда на месте. Поболтав часок с Ирандом, Дэннил прошел в «их» комнату. В ожидании друга он листал приходные книги отдаленного прибрежного поместья в слабой надежде обнаружить что-нибудь полезное. Наконец в комнату вошел Тайенд. Закрыв дверь, он покачнулся и ухватился за стену. Юноша определенно был слегка навеселе.
- Похоже, вы неплохо провели время,- заметил Дэннил. Вздохнув, Тайенд закатил глаза:
- Очень неплохо. Хорошее вино. Приятная музыка. Были даже красивые юноши-акробаты... Увы, долг призывал меня в библиотеку. Я знал, что лишь на несколько сладостных часов могу оторваться от рабского труда для моего строгого и требовательного Посла Гильдии.
- Рабского труда, подумать только,- подхватил Дэннил в том же притворно серьезном тоне.- Да вы в жизни не провели и дня за достойной работой!
- Зато немало провел за недостойной,- ухмыльнулся Тай-енд.- Однако если серьезно, на вечере я не терял времени даром. Там был Дем Марэйн - предполагаемый мятежник.
- Удивительное совпадение.
- Да нет,- пожал плечами Тайенд.- Он завсегдатай таких вечеринок. С тех пор как Дем последний раз предложил мне посетить его, мы ни разу не разговаривали. А вот сегодня я решил намекнуть, что готов рассмотреть его предложение...
- Что вы ему сказали? - Дэннила охватила тревога.
- Ничего конкретного,- махнул рукой Тайенд.- Я просто заметил, что его приглашения прекратились с тех пор, как я стал помогать Послу Гильдии в Элане. Я осторожно выбирал выражения, но думаю, он меня понял.
- Это было очень не...- Дэннил нахмурился.- Как часто он приглашал вас раньше?
- А вы часом не ревнуете? - усмехнулся Тайенд.- Пару раз в год. Он не то чтобы приглашал, просто говорил, что будет рад меня видеть. ^
- И с тех пор, как мы стали работать вместе, приглашения прекратились?
- Уверен, вы наводите на него страх. Дэннил зашагал по комнате.
- Да вы понимаете, что наделали? Вы только что намекнули ему, что мы догадываемся о его тайной деятельности!
- Но я только... выразил интерес,- в голосе Тайенда зазвучала паника.
- Если они действительно пытаются изучать магию, малейший намек покажется им угрозой. Они будут готовы на все!
- Что они могут сделать?
- Заставить нас замолчать, пока за ними не пришли посланцы Гильдии.
- Вы же не думаете, что Дем попробует убить меня? - Тайенд выругался.- Мне этот вечер показалось такой хорошей возможностью завязать контакт...
- Нет, нет. Сначала он попробует нас шантажировать, но, боюсь, он не станет полагаться на слухи. Если бы мы «раскрыли» ему наш секрет раньше...
- Может быть, еще не поздно?
- Может быть...- Дэннил покачал головой. Ему хотелось не то хорошенько отругать Тайенда, не то нежно успокоить его. Если эланские придворные действительно изучают магию, они нарушают один из самых суровых законов Объединенных Земель. По меньшей мере их ждет пожизненное заключение, а то и смертная казнь. Малейшая угроза разоблачения подтолкнет их к решительным действиям.
Увидев несчастное и испуганное выражение на лице Тайенда, Дэннил понял, что тот наконец осознал всю серьезность положения. Улыбнувшись, он положил руки на плечи друга.
- Не волнуйтесь, Тайенд. Вы просто слегка поторопились. Пойдемте, расскажем Иранду, что пришло время действовать.
Благодарно взглянув на Дэннила, Тайенд кивнул и последовал за ним к выходу.
Услышав стук в дверь, Сонеа вздохнула с облегчением. Было уже поздно, и девушка мечтала о вечерней чашке раки перед сном. «Заходите, Виола»,- сказала она и, не поворачиваясь, магическим усилием открыла дверь, но в комнату никто не вошел. Сонеа обернулась и похолодела - в дверях виднелся темный силуэт.
В комнату шагнул Аккарин, держа в руках два огромных фолианта. Сонеа встала и поклонилась своему наставнику. Сердце Девушки колотилось как бешеное.
- Ты дочитала дневник Корена? - спросил он.
- Да, Высокий Лорд.
- И что ты скажешь?
- Там есть ответы на многие вопросы, - уклончиво произнесла она.
- Например?
- Как лорд Корен научился магически укреплять камень.
- И это все?
«Как он научился черной магии». Она не хотела произносить вслух эти слова, но. Аккарин ждал продолжения.
- Он использовал черную магию,- коротко сказала она.- Он понял, что это дурно. Он раскаялся!
Аккарин улыбнулся своей странной полуулыбкой, всегда повергавшей Сонеа в трепет.
- О да. Однако я не думаю, что Гильдии было бы приятно узнать об этом, хотя он и вправду раскаялся под конец. Настоящий лорд Корен очень отличается от образа непонятого гения, созданного Гильдией в назидание новичкам.
Он протянул ей книги. Сильно потрепанный переплет одной из них обгорел по краям.
- Это очень старые хроники. Я принес тебе оригинал и копию. Оригинал очень ветхий, поэтому открывай его, только когда захочешь сверить с ним копию.
- А почему я вообще должна их читать?
Вопрос вырвался у девушки сам собой. Сонеа вздрогнула - собственный голос показался ей чужим. Это был наглый, подозрительный тон базарной торговки. Аккарин спокойно посмотрел ей в глаза.
- Ты ведь хочешь узнать правду,- сказал он. Это не было вопросом.
Он был абсолютно прав. Сонеа действительно хотела знать правду, очень хотела. Все ее существо противилось принуждению, но она все же взяла книги у Аккарина из рук.
- Как и дневник Корена, ты должна держать их существование в тайне,- тихо произнес Аккарин.- Даже твоя служанка не должна их видеть.
Сонеа взглянула на обложку старой книги. Хроники 235 года. Этой книге больше пятисот лет! Она изумленно вскинула глаза на Аккарина. Высокий Лорд понимающе улыбнулся и вышел.
Машинально закрыв дверь на магический замок, Сонеа подошла к столу. Положив тяжелые тома рядом, девушка дрожащими руками раскрыла оригинал на первой странице. Чернильные строчки выцвели, и местами их было трудно разобрать.
Сонеа открыла копию. Странное волнение охватило ее при виде изящного высокого почерка. Копию снимал сам Аккарин.
Прочитав несколько строк оригинала, она сравнила их с копией. Текст был полностью идентичен. Особенно неразборчивые места из оригинального текста были подчеркнуты в копии волнистой линией. Открыв книгу на середине, она сверила страницу, затем еще одну в конце. Никаких разночтений.
«Потом все равно сверю каждое слово»,- подумала Сонеа. Отложив в сторону оригинал, она углубилась в чтение копии.
Это была летопись о жизни молодой, совсем еще слабой Гильдии. Сонеа скоро прониклась симпатией к летописцу, с любовью и пониманием рассказывавшему о близких ему людях. В те времена Гильдия была совсем другой. Маги брали себе подмастерьев, которые расплачивались с учителями деньгами или услугами.
Лишь случайное замечание автора объяснило девушке, ЧТО за Услуги имелись в виду. Сонеа замерла от ужаса. Маги брали у подмастерьев силу. Они использовали черную магию. Девушка несколько Раз перечитала потрясший ее отрывок, но смысл оставался совершенно ясным. Древние маги называли это «высокой магией».
Заложив страницу пальцем, Сонеа посмотрела на корешок. Позади около четверти текста. Продолжив чтение, девушка заметила, что летописец все чаще упоминает молодого ученика по Имени Тагин. Он научился высокой магии помимо воли учителя и брал силу у простых людей, что разрешалось магам только во время войны.
Следующая запись была полна неприкрытого ужаса. Тагин убил своего учителя.
Положение ухудшалось. Гильдия пыталась остановить Тагина, но он был неудержим. Он убивал без разбора, становясь с каждой смертью все сильнее. Жители окрестных деревень становились его жертвами, а немногие уцелевшие с содроганием рассказывали о зверствах безумного мага.
Раздался стук в дверь. Сонеа вскочила, резко захлопнув книгу. Схватив оба тома, она быстро поставила их на полку корешками назад, и разложила на столе тетради с лекциями.
Она ожидала увидеть свою служанку, но вошел Такан с чашкой дымящейся раки. Сонеа поблагодарила его, но не спросила, где Виола. Ее мысли были далеко. Сделав пару глотков, девушка снова углубилась в чтение.
Трудно представить, что человек способен на столь бессмысленное насилие. Он убил посланцев Гильдии, пытавшихся образумить его. Говорят, что все жители деревень Тенкер и Форей пали его жертвами. Я боюсь, что он собирает силу, чтобы уничтожить Гильдию. Я боюсь за нас всех.
Сонеа не верила своим глазам. Она перечитала предыдущую запись еще раз. Пятьдесят два мага, неделю забиравшие силу у подмастерьев и крупного скота, не смогли одолеть Тагина и погибли!
Дальнейшие записи описывали разрушительное путешествие Тагина по Киралии. Казалось, у него нет никакой определенной цели, он просто собирает силу, разрушая все на своем пути.
Оправдались все самые страшные предположения. Сегодня Тагин убил лорда Джерма, лорда Диррона, лорда Виннела и леди Эллу. Что нужно этому безумцу? Уничтожить всех магов или все живое на земле? Из моего окна открывается ужасный вид. Тысячи трупов гораное, энок и риберов гниют на полях. Их сила укрепила защитников Киралии...
Половина магов Гильдии погибла, еще четверть бежала в соседние страны. Оставшаяся горстка смельчаков предпринимала героические усилия, спасая книги и запасы лекарств.
А если бы это произошло сейчас? Гильдия стала больше, но ведь каждый маг располагает только малой частичкой силы предшественников. Если Аккарин последует по пути Тагина... Отогнав ужасную мысль, Сонеа продолжила чтение. Следующая запись изумила ее.
Все кончено. Я не смел поверить Алику, рассказавшему мне новости, но час назад, поднявшись на Дозорную башню, я увидел это своими глазами. Тагин умер. Только его смерть могла быть подобна столь разрушительному урагану. Лорд Эланд созвал нас и зачитал письмо Индрии, сестры Тагина. Она написала, что собирается отравить брата. Видимо, ей это удалось.
Летописец повествовал о медленном восстановлении Гильдии. Бежавшие маги вернулись. Библиотеку привели в порядок. Ущерб, нанесенный людям, был возмещен. По-видимому, в те времена Гильдия считала своим долгом заботиться о простых киралийцах.
Поистине вместе с Тагином погибла и старая Гильдия. Новая Гильдия рождается на наших глазах. Сегодня утром к нам пришли пятеро юношей. Это наши первые «новички». Они не будут подмастерьями какого-то одного мага, они будут учиться у всех. Высокую магию откроют только самым достойным. А если лорд Каррон настоит на своем, ее вообще запретят.
Лорд Каррон настоял на своем. Гильдия наложила запрет на «черную магию», как называли теперь «высокую магию». Перелистав несколько страниц, Сонеа прочитала последнюю запись.
Я всего лишь скромный летописец и не могу предвидеть будущего, но когда мы приняли решение запретить высокую магию, меня охватил страх. Сачаканцы ненавидят нас. Если они нападут, Гильдия не сможет противостоять им без высокой Магии. Я предложил оставить необходимые книги в секретном сундуке, завещая открыть его лишь в случае смертельной угрозы. Этот секрет будет передаваться из поколения в по. коление. Мои коллеги согласились, ибо они понимают грозящую нам опасность.
Решено, что о существовании «тайного оружия» будет известно только Главе Воинов. Не зная, что именно содержится в сундуке, он будет передавать его своему последователю. На этом я заканчиваю мою хронику. С завтрашнего дня начинается новая эра. А я всем сердцем надеюсь, что никто и никогда не прочитает мои записи.
За этой записью следовала короткая приписка:
Семьдесят лет спустя лорд Корил, Глава Воинов, погиб в учебной схватке в возрасте двадцати восьми лет. По-видимому, он не успел передать секрет своему последователю.
Сонеа уставилась на эти слова. Лорд Корен обнаружил сундук с книгами. Неужели это тот самый секретный сундук? Она со вздохом закрыла книгу. Девушка получила кое-какие ответы, но вот только вопросов стало еще больше.
Поднявшись, она покачнулась и поняла, что уже почти утро. Зевая, она спрятала книги в шкаф, разделась и легла в кровать, Во сне она видела, как безумный маг, жаждущий власти, опустошает деревни и города.

Глава 5 РАЗДУМЬЯ

Узнав о новом убийстве со всеми характерными признаками, Сири выждал целую неделю, прежде чем сообщить Саваре, что она была права. Юноша хотел посмотреть, как долго она сможет выносить добровольное заключение. Когда Сири доложили, что сачаканка предложила «охраннику» попрактиковаться в рукопашном бою, тот понял, что терпение пленницы на исходе. А когда охранник признался, что проиграл подопечной все схватки, любопытство вспыхнуло в Сирини с новой силой.
Раздался стук в дверь. Сири замер от неожиданности, затем быстро сел за стол и прокашлялся:
- Входи.
Она вошла, пленительно улыбаясь. «О да, эта знает силу своей красоты»,- подумал Сири, стараясь не выдавать своих чувств.
- Сирини.
- Савара. Я слышал, моему охраннику удалось тебя развлечь.
- Да, силы у него хоть отбавляй, но вот в тренировках он нуждается больше меня. - Ее губы едва заметно дрогнули.- Интересно было бы попробовать и с другими тоже.
Сири едва удержал улыбку. Савара так легко заметила, что за ней следили еще двое. Какая наблюдательная!
- Слишком поздно, - сказал он, пожимая плечами. - Я дал им другое задание.
- А что новый раб? Еще не было убийства?
«Очень интересно,- подумал Сири.- Что еще за раб?»
- Было. Как ты и предсказывала.
Ее глаза вспыхнули:
-Так ты примешь мою помощь?
- Ты можешь вывести нас на него?
- Да.
- Что ты хочешь взамен?
- Чтобы ты ничего не говорил про меня начальнику.
- Какому начальнику? - Сири попытался изобразить удивление, но по его коже пробежал холодок.
- Тому, по приказу - ну, хорошо, по просьбе которого ты ищешь убийц.
Это меняло все планы. Никто не должен знать про него. Зря он не доложил об этой женщине сразу, уж слишком много она знает. Нужно ее убить. Послать лучшего «ножа». Или сделать это самому. Немедленно. Сейчас.
Сири знал, что не сделает этого, и не только потому, что Савара будоражила его любопытство. Она могла оказаться ценным союзником. В любом случае нужно выяснить, откуда у нее все эти сведения.
- А если я уже рассказал про тебя?
- Не думаю. Правда, рассказал?
- Нет.
Савара улыбнулась, не скрывая облегчения.
- Почему ты не хочешь, чтобы он знал? - спросил Сири,
- По двум причинам, - женщина помрачнела. - Рабы думают, что за ними охотится один человек. Так мне будет легче выследить их. Во-вторых, если рабы узнают, что я здесь, пострадают близкие мне люди на родине.
- Ты думаешь, рабы узнают про тебя, если узнает мой клиент?
- Возможно. Может, и нет, но проверять мне почему-то не хочется.- Она замолчала на мгновение, потом продолжила: - Так что, заключим сделку? Ведь так говорят у вас, Воров?
Сири кивнул.
- Сегодня вечером ты выследишь этого человека. Только выследишь, не станешь убивать. Я должен убедиться, что это действительно убийца. За это я буду молчать про тебя. Пока что.
Савара улыбнулась. Казалось, она сгорает от нетерпения.
- Пойду отдохну перед вечером.
Плавной походкой она направилась к выходу. Сердце Сири забилось. «Сколько же мужчин потеряли рассудок от этой походки и этой улыбки? - вихрем пронеслось у него в голове, а потом пришла отрезвляющая мысль.- Многие, я уверен, потеряли не только рассудок».
«Со мной этот номер не пройдет»,- самонадеянно подумал он.
Оставив попытки сосредоточиться на тексте, Сонеа раздраженно захлопнула книгу и огляделась. За два часа, проведенные в библиотеке, она едва прочитала десять страниц. Ее мысли постоянно возвращались к Аккарину и принесенным им хроникам.
Уже неделю летописи лежали у нее в шкафу. Эта мысль лишала Сонеа покоя. Она хотела, чтобы Аккарин забрал их, но страшилась встречи с Высоким Лордом. Пока что он дал ей прочесть лишь забытые фрагменты истории. Что, если он принесет книги из сундука, спрятанного когда-то летописцем, а позже и лордом Кореном? Летописец называл эти рукописи «тайным оружием», значит, они содержат инструкции по использованию черной магии.
Сонеа твердо решила, что наотрез откажется читать эти книги. Гильдия запрещает черную магию и сурово наказывает использующих ее. Сонеа не станет рисковать.
- Посмотри-ка, лорд Ларкин,- раздался шепот из-за ближайшего стеллажа. Чуть подавшись вперед, Сонеа увидела у окна двух учениц.
- Учитель архитектуры? - раздался шепот второй.- Я как-то не думала о нем, но он и вправду душка.
- И не женат.
- Я слышала, он не спешит с выбором невесты. Некоторые даже думают...
Девушки захихикали. Сонеа узнала одну из них: это была ученица с пятого курса.
- О, взгляни! Лорд Дарлен. Симпатяга!
- Жаль, что он уже женат,- вздохнула вторая.
- Что делать! А как насчет лорда Ворела?
- Ворел? Ты с ума сошла!
- Ах да, я и забыла, что грубые Воины не в твоем вкусе.
Девушки наблюдали за магами, подтягивающимися к Вечернему залу. Сонеа с улыбкой слушала, как сплетницы обсуждают Достоинства молодых преподавателей.
- Ну-ка, ну-ка... О! Посмотри, кто разговаривает с Директором Джерриком,- сказала первая девушка.
- Он просто неотразим,- благоговейно прошептала ее подруга, - но я дрожу от одного его взгляда.
- Ты знаешь, он мне вчера приснился!
- Он такой холодный и неприступный.

Предыдущая страница 3 Следующая страница


Высокий Лорд 4

- Я уверена, что смогла бы растопить этот лед.
Подружки тихонько засмеялись. Первая вздохнула с тоской.
- Он такой красавец. Как жаль, что он слишком стар для нас.
- Не такой уж он и старый. Мою кузину выдали замуж за дряхлого старика. А Высокому Лорду всего-то тридцать три.
Сонеа чуть не свалилась со стула. Они говорили об Аккарине! Впрочем, эти пустомели ведь не знают, каков он на самом деле. Они видят только могущественного и загадочного мага, к тому же неженатого...
- Библиотека закрывается!
Леди Тиа прошла между рядами стеллажей, улыбнувшись Сонеа и погрозив пальцем девушкам у окна. Обменявшись лукавыми взглядами, подружки выскользнули из библиотеки. Сонеа собрала книги и конспекты и тоже собралась уходить, но внезапный порыв заставил ее подойти к окну.
Аккарин все еще разговаривал с Джерриком. Он внимательно слушал Директора, но его лицо не выдавало никаких чувств.
«И что они в нем нашли? - подумала Сонеа.- Он такой надменный и отчужденный. Даже смазливая физиономия Фергуна симпатичнее. А уж Дорриен, с его блестящими глазами и теплой улыбкой...»
Наверное, эти девушки по привычке оценивали мужчин по их влиянию. Если б они не поступили в Гильдию, то их выдали бы замуж в богатые или влиятельные семьи. Сонеа мрачно улыбнулась. Вряд ли бы они нашли Аккарина привлекательным, знай они то, что знает она.
Уже три часа как Дэннил и Тайенд выехали из Капии. Дело шло к полуночи, и путников окружала непроницаемая завеса тьмы. Только лампа рядом с возницей отбрасывала пятно света на дорогу. Дэннил попытался представить, как выглядит карета издалека. Наверное, огонек их лампы виден на мили вокруг.
За поворотом показались огни придорожной гостиницы. Карета замедлила ход.
- Приехали,- прошептал Дэннил.
Тайенд зевнул и пошевелился. Из окна виднелась вывеска: «Речной приют: ночлег, стол, напитки».
Дэннил бросил вознице монету.
- Подождите нас внутри,- сказал он.- Мы продолжим путь через час.
Поклонившись, возница постучал. После минутной паузы дверь осторожно отворилась.
- Чем могу служить? - спросил сонный голос.
- Мы хотим отдохнуть часок и выпить по бокалу вина, - ответил Дэннил.
Дверь распахнулась настежь. Невысокий мужчина с морщинистым лицом поклонился и провел их внутрь, в большую общую залу. В воздухе висел тяжелый сладковатый запах бола, живо напомнивший Дэннилу его блуждания по трущобам в поисках Сонеа.
- Урренд, меня зовут Урренд. Что прикажете подать, господа мои?
- Нет ли у вас вина из усадьбы Порэйни? - без особой надежды поинтересовался Дэннил.
- У вас хороший вкус,- усмехнулся хозяин. - Да и как же иначе, два таких благородных господина. У меня наверху есть отдельная комната для богатых клиентов. Проходите за мной.
Поднимаясь за хозяином по винтовой лестнице, Дэннил заметил, что возница уже пристроился за столиком общего зала и потягивает бол. Он запоздало пожалел о брошенной монете: ему не хотелось по вине кучера посреди ночи оказаться в придорожной канаве.
- Это моя лучшая комната. Надеюсь, вам понравится. Хозяин почтительно распахнул дверь и удалился. Дэннил медленно переступил порог, окидывая взглядом потертую мебель и человека, поднявшегося с кресла им навстречу.
- Добрый вечер, Посол. Я - Ройенд Марэйн из клана Демов.
- Большая честь для меня, - кивнул Дэннил.- Это мой спутник, Тайенд Треммелин. Я полагаю, вы уже знакомы.
- Верно. Надеюсь, вы не откажетесь от бокала вина.
- Благодарю, мы выпьем, но немного, - ответил Дэннил. - Через час мы отправимся дальше.
Дэннил и Тайенд уселись в кресла. Ройенд Марэйн медленно прошелся по комнате, с брезгливой гримасой осмотрев трухлявый шкаф и как бы невзначай выглянув в окно. Он был довольно высок для эланца. В его иссиня-черных волосах уже начинала пробиваться седина. От Эрренда Дэннил знал, что бабушка Ройенда Марэйна была киралийкой. Марэйну перевалило за пятьдесят, он был женат, имел двух сыновей и богатство, по слухам, превосходящее все мыслимые пределы.
- Как вы находите Элан, Посол?
- Мне стало здесь нравиться.
- А сначала не нравилось?
- Нет, нет, просто потребовалось время, чтобы привыкнуть к культурным различиям между нашими странами. Кое-что удивляет меня до сих пор, но многое я нахожу привлекательным.
- Что же вас удивляет?
- Эланцы много говорят, но трудно понять, что они думают,- усмехнулся Дэннил.
Дем улыбнулся, и в это время раздался стук в дверь. Роейнд направился к двери, но Дэннил, остановив того движением руки, открыл дверь магическим усилием. Дем замер. Тень неутоленных желаний и несбывшихся надежд пробежала по его лицу, но в тот же миг он овладел собой. Вошел трактирщик с бутылкой вина и тремя бокалами. Откупорив бутылку и разлив вино, он удалился прочь. Дем опустился в кресло и взял бокал.
- Хорошо, а что же вам нравится в Элане?
- Прежде всего, ваше превосходное вино.- Дэннил поднял бокал.- И свобода ваших нравов. В Элане терпят многое, что вызвало бы скандал в Киралии.
- Вы весьма наблюдательны. - Ройенд взглянул на Тайенда.
- Разве я годился бы на должность Посла, если б был настолько слеп и глух, как полагает Эланский двор?
- О, вы прекрасно подходите для этой должности. Признаться, я не ожидал, что вы так много знаете.- Дем улыбался, но в глазах его блестел нехороший огонек. - Так каковы же вы на самом деле: суровый и непреклонный, как киралиец, или открытый и терпимый, как эланец?
- Меня нельзя назвать типичным киралийским магом, - но сказал Дэннил, взглянув на Тайенда. Тот криво улыбнулся и покачал головой.
- Я научился хорошо притворяться,- продолжил Дэннил,- но если бы мое начальство видело дальше своего носа, меня вряд ли сочли бы достойным представителем Гильдии.
- И все же они назначили вас Послом...
- Что привело меня в Элан,- закончил Дэннил, пожимая плечами.- Мне жаль, что Гильдия формировалась на фоне такой жесткой культуры, как наша. Разница во мнениях приводит к спорам, а в спорах рождается истина. Сейчас у меня есть веские причины еще больше сожалеть о консервативности коллег. У Тайенда большой магический потенциал. Очень жаль, что он не может его реализовать лишь потому, что Гильдия не приемлет таких, как он. Я могу научить его кое-чему, не нарушая закон, но большая часть его талантов окажется невостребованной.
- Вы уже учили его? - Дем не смог удержаться от вопроса.
- Нет,- покачал головой Дэннил, - но ради Тайенда я готов на многое. Однажды я убил человека, чтобы спасти ему Жизнь. В следующий раз меня может не оказаться рядом. Я хотел бы научить его Целительству, но тогда я переступлю черту и его жизнь окажется в опасности.
- Со стороны Гильдии?
- Да.
- Им необязательно знать,- улыбнулся Дем.
- Я не могу пойти на такой риск, не обеспечив путей к отступлению,- нахмурился Дэннил.- Если правда откроется Тайенду придется скрываться. Боюсь, что семья и друзья уже не смогут ему помочь.
- А как же вы?
- Ничто не страшит Гильдию больше, чем полностью обученный маг, вышедший из-под ее контроля. Если я исчезну, они не пожалеют сил и времени на поиски.
- Значит, вам нужна посторонняя помощь. Вам нужно, чтобы кто-то был готов спрятать его в надежном месте.
- Вот именно. Как вы думаете, что захотят от меня взамен?
- Интересный вопрос.- Дем снова наполнил свой бокал. - Я не могу так сразу ответить на него. Мне нужно посоветоваться с друзьями.
- Конечно, конечно,- вкрадчиво сказал Дэннил.- Посоветуйтесь, я буду с нетерпением ждать ответа.- Он поднялся.- А сейчас мы должны вас покинуть. Нас ждут в поместье Тайенда.
Дем встал и поклонился.
- Приятно было побеседовать с вами, Посол Дэннил, Тайенд Треммелин. Надеюсь, нам еще не раз представится такая возможность.
Вежливо наклонив голову, Дэннил провел ладонью над бокалом Ройенда, слегка подогрев вино. Дем резко втянул воздух. Улыбнувшись, Дэннил направился к двери. Тайенд последовал за ним.
Уже в коридоре Дэннил оглянулся. Сжимая бокал в обеих ладонях, Ройенд задумчиво смотрел ему вслед.

Глава 6 ШПИОН

Как всегда, дверь в Резиденцию отворилась от легкого прикосновения руки. Переступив порог, Сонеа с облегчением вздохнула, поняв, что в гостиной ее ждет только Такан. Слуга поклонился девушке:
- Высокий Лорд желает поговорить с вами, госпожа.
Облегчение мгновенно сменилось тревогой. О чем пойдет разговор?
- Ну что же, тогда отведи меня к нему.
- Следуйте за мной,- сказал Такан, направляясь к правой лестнице. Сердце Сонеа пропустило удар. Правая лестница вела не только наверх, в столовую, но и вниз, в подземелье, где Аккарин занимался черной магией.
Выйдя на лестничную площадку, Сонеа создала световой шар. Такан уже спустился вниз и стоял перед дверью в подземную комнату. Сердце девушки начало отплясывать неподвластный ей бешеный танец. Сколько раз она оказывалась за этой дверью в ночных кошмарах!
- Он не причинит вам зла, госпожа моя,- тихо сказал Такан. Открыв дверь, он жестом пригласил ее войти. Сонеа по-прежнему колебалась, не в силах сделать ни шага.
- Сонеа, заходи!
В голосе Аккарина звучали приказ и угроза. Девушка подумала о Ротане, Лорлене и своих родных. Ради них она должна подчиниться Высокому Лорду. Сонеа набрала в легкие воздуха и шагнул вперед.
Подземелье не изменилось. У левой стены стояли два тяжелых старых стола. На ближайшем стояла лампа и лежал сверток с одеждой. Книжные шкафы несли следы починки после разгрома, сопровождавшего схватку Аккарина с «наемным убийцей». В углу стоял очень старый на вид кованый сундук. Неужели тот самый?
- Добрый вечер, Сонеа. Сонеа поклонилась.
- Добрый вечер, Высокий Ло...- от удивления она даже не закончила фразу. На Аккарине была простая домотканая одежда и наброшенный поверх потертый плащ.
- Я хочу показать тебе кое-что в городе,- сказал он.
- Что?!
- Ты должна увидеть правду своими глазами. Ты ведь не веришь мне.
Сонеа прочитала вызов в его глазах. Внезапно перед ее мыс-ленным взором возник образ Аккарина в окровавленных одеждах,
- Я не хочу ничего знать!
- Хочешь. Не бойся, я не стану принуждать тебя нарушить закон. Кто-то должен знать правду...
- Но почему я?
- Потом объясню. Ты идешь?
«Я должна отказаться», - подумала Сонеа, но что-то заставило ее кивнуть.
Аккарин взял со стола сверток, оказавшийся длинным черным плащом.
- Надень это. И смотри, чтобы никто не заметил твоей мантии.
Накинув плащ, Сонеа скрепила его застежкой у горла. Аккарин взял лампу и шагнул к стене. Потайная дверь подалась под его рукой, и навстречу им потянуло сырым воздухом подземных тоннелей.
Сонеа вспомнила вечера, проведенные за исследованием проходов под Гильдией. Однажды она добралась до этого подземелья и испытала такой ужас, что бросилась бежать со всех ног, а потом никогда больше не возвращалась в эту часть катакомб. После и сам Аккарин запретил ей появляться в тайных проходах.
Этот тоннель должен вести в город.
Аккарин ступил внутрь и обернулся. Глубоко вздохнув, Сонеа шагнула за ним в темноту. Высокий Лорд зажег лампу. Сонеа удивилась было, но тут же вспомнила, что он скрывает, что маг. Она сможет пригрозить ему разоблачением, если что.
Как она и ожидала, они удалялись от университета. Шагов через двести девушка почувствовала невидимый барьер, преградивший путь. Аккарин махнул рукой. В воздухе пробежала световая рябь, и барьер исчез. Путь был свободен.
Путники миновали еще три барьера. Аккарин обернулся и воссоздал их за собой. Сонеа поняла, что если б осмелилась в свое время пойти дальше, то наткнулась бы на барьеры.
Туннель начал ветвиться, но Аккарин без колебания выбирал дорогу. Они миновали несколько комнат и наконец остановились перед завалом, преградившим дорогу. Сонеа вопросительно взглянула на своего спутника.
Под взглядом Аккарина камни зашевелились и осыпались, образуя лестницу, ведущую к люку в потолке. Высокий Лорд ловко вскарабкался наверх, Сонеа последовала за ним.
В неярком свете лампы наполовину осыпавшаяся кирпичная кладка была едва видна. Сырость, стоявшая в воздухе, что-то напоминала Сонеа... ну конечно это - Воровская Дорога!
Аккарин обернулся и камни вернулись на прежнее место, скрывая лестницу. Сонеа была заинтригована. Знают ли Воры, что глава Гильдии использует их дорогу? Вряд ли ему удалось остаться незамеченным, Воры очень ревниво охраняли свое царство. Значит, у него есть разрешение. Может быть, они не знают, кто он такой?
Через несколько сотен шагов путников встретил худощавый человек. Он близоруко уставился на странную пару, явно удивившись присутствию Сонеа, затем кивнул Аккарину. Дальше они пошли втроем. Их проводник двигался очень быстро, ведя их по лабиринту запутанных переходов. Сонеа тут же перестала считать повороты и поняла, что никогда не выберется отсюда сама.
Аккарин остановился перед дверью и постучал. Дверь распахнулась и до боли знакомый запах застал Сонеа врасплох.
Воспоминания нахлынули на нее. Этот запах пота, отбросов, навоза, экскрементов, курева и бола живо напомнил ей дом тети, Сири, друзей из шайки Хэрина, их не всегда безобидные шалости. Как счастлива была она тогда!
Моргнув, Сонеа вернулась в суровое настоящее. В дверном проеме стоял здоровенный детина. Закатанные рукава рубашки обнажали мускулистые руки. Он почтительно кивнул Аккарину, затем посмотрел на Сонеа так, словно ее лицо показалось ему смутно знакомым. Помотав головой, он отступил внутрь:
- Заходите.
Сонеа прошла за Аккарином в комнатушку, где едва умещались узкий шкаф и пара табуретов. Массивная дверь напротив входа была укреплена мощным магическим барьером. Сонеа чувствовала его вибрацию. Мурашки побежали у нее по коже. Что может требовать такой магической защиты здесь, в трущобах?
Здоровяк нерешительно посмотрел на Аккарина. Он, похоже, догадывался, кто его посетитель, и чувствовал себя не в своей тарелке.
- Он не спит, - сказал он, бросив опасливый взгляд на дверь.
- Спасибо, что приглядываешь за ним, Моррен,- вежливо ответил Аккарин.
- Нет проблем.
- Вы нашли на нем красный камень?
- Неа. Обыскали с головы до пят, но не нашли.
- Ясно, - Аккарин нахмурился. - Оставайся здесь. Да, это Сонеа. Она зайдет со мной, потом подождет снаружи, вместе с тобой.
Моррен впился в Сонеа взглядом.
- Та самая Сонеа?!
- Да, та самая живая легенда, - сухо ответил Аккарин.
- Большая честь для меня познакомиться с вами, госпожа моя! - Моррен не сводил с нее восхищенных глаз.
- Большая честь познакомиться с вами, Моррен,- изумленно ответила Сонеа. Это она-то - живая легенда?
Достав из кармана ключ, Моррен вставил его в замочную скважину, отпер замок и отступил, давая Аккарину и Сонеа пройти в комнату. Девушка почувствовала, как Аккарин окружил их обоих магическим щитом.
В комнате на каменной скамейке лежал закованный в кандалы человек. При виде Аккарина его глаза наполнились ужасом. Он слабо пошевелился, словно пытаясь освободиться.
Пленник был совсем молод, ненамного старше Сонеа. Широкоскулое лицо казалось измученным, о крайнем истощении говорила и кожа нездорового, землистого оттенка. Исхудавшие руки покрыты мелкими шрамами, а на правом локте еще не зажил длинный порез.
Он выглядел таким жалким и безобидным.
Аккарин положил руку пленнику на лоб. Тот вздрогнул и затих. Сонеа поняла, что Высокий Лорд читает его память.
Внезапно он ухватил пленника за челюсть. Тот сжал зубы, но Аккарин раскрыл ему рот и резким движением выбросил на пол что-то, блеснувшее золотом.
Золотой зуб. Сонеа вздрогнула от отвращения.
Внезапно пленник засмеялся.
- Они видели тхвою женщину,- сказал он. Из-за сильного акцента и недостающего зуба его было нелегко понять.- Карико гховорит, кхогда он убьет тхебя, он заберет ее себе.
- Этот орешек ему не по зубам, - усмехнулся Аккарин, наступая ботинком на зуб. Когда он убрал ногу, на полу остался только покореженный кусочек золота и какие-то красные осколки. Пленник застонал и бессильно опустился на скамью.
Сонеа не могла понять, что происходит. Кто такие «они» и как могли «они» ее видеть? Это все как-то связано с золотым зубом? Почему в нем был красный камень? Вернее, даже не камень, а кусок стекла? Внезапно ее осенило - убийца, терроризировавший трущобы, носил кольцо с красным камнем. И Лорлен тоже носит такое кольцо.
- Сонеа.- Аккарин сурово смотрел на нее.- Я хочу, чтобы ты сама нашла ответы на все свои вопросы. Но для этого я должен научить тебя тому, чему не собирался учить никого и никогда...
- Нет!
- Я не имею в виду черную магию! - Глаза Аккарина вспыхнули.- Этому я не стал бы учить тебя, даже если б ты просила. Я хочу научить тебя читать чужие мысли.
Поняв, что он имеет в виду, Сонеа резко втянула воздух. Во всей Гильдии только Аккарин умел читать мысли человека помимо его желания.
- Зачем? - выдохнула она.
- Чтобы ты узнала правду, но не от меня. Мне ты не поверишь.- Он прищурился.- Я готов доверить тебе этот секрет лишь потому, что знаю, насколько сильны в тебе чувства долга и морали. Но я все равно потребую клятвы, что ты никогда не станешь читать мысли человека помимо его желания, если только Киралии не будет грозить опасность.
- Вы хотите, чтобы я дала такую клятву вам, кто насильно читал мои мысли и мысли Ротана?!
Аккарин мрачно усмехнулся:
- Да, именно так. Так ты принесешь клятву или мы пойдем обратно?
Сонеа прикусила губу. Прочитав мысли пленника, она сможет узнать правду.
- Вы хотите, чтобы я принесла клятву, а затем прочитала его память,- сказала она. - Он что, представляет угрозу для Киралии?
- В данный момент нет, - улыбнулся Аккарин. Казалось, он был доволен ее вопросом.- Но еще недавно он был убийцей. Ты слышала, что его хозяин угрожал убить меня и взять в рабство тебя. Не прочитав его мысли, ты не узнаешь, на что он способен.
- Так можно оправдать любое насилие!
- Именно поэтому я заставляю тебя принести клятву. Сейчас у тебя нет выбора. Я не могу показать тебе правду иным образом, не подвергая тебя опасности. Ты поклянешься?
Сонеа заколебалась, затем кивнула и набрала побольше воздуха в легкие, а потом выпалила на одном дыхании:
- Я клянусь никогда не читать мысли человека помимо его желания, если только Киралии не будет грозить опасность.
- Хорошо. Если ты нарушишь клятву, я заставлю тебя пожалеть об этом,- сказал Аккарин и повернулся к пленнику.
- Отпустите меня,- умоляюще произнес тот.- Я тхолько выполнял приказ. Кхамня больше нет, они не найдут меня.
- Замолчи! - Аккарин присел на скамью рядом с пленником, и тот съежился от страха.- Положи руку ему на лоб,- приказал Высокий Лорд Сонеа.
Преодолев страх и отвращение, Сонеа присела на корточки и положила ладонь на лоб юноше. Она вздрогнула - Аккарин прикрыл ее ладонь своей. Его тонкие пальцы были холодными, но быстро потеплели.
- Я покажу тебе, как это делать, затем оставлю тебя наедине с его памятью.
Почувствовав его присутствие, Сонеа представила свое сознание в виде комнаты, как учил ее Ротан. Она собиралась открыть дверь, чтобы впустить Аккарина, но внезапно поняла, что он уже находится внутри.
- Забудь все, чему тебя учили. Визуализация только мешает истинному пониманию сути вещей.
Комната исчезла, пропал и образ Аккарина, но ощущение его присутствия осталось. В отличие от того раза, когда он читал ее мысли, она почувствовала его личность и силу. Огромную силу!
- Следуй за мной.
Потянувшись за ощущением присутствия, которое он оставлял в ее мыслях, Сонеа ощутила чужое сознание, испускавшее Олны страха и нежелания пустить их внутрь.
- Он сможет остановить тебя, только если заметит. Чтобы избежать этого, в твоем сознании должно остаться одно желание - незаметно проникнуть в его мысли. Вот так...
Присутствие Аккарина изменилось. Сонеа не могла поверить что такое возможно. Осталась лишь слабая тень, едва различимое намерение проникнуть в чужие мысли.
- Теперь попробуй ты.
Сонеа казалось, что она запомнила это ощущение, но, попытавшись воспроизвести его, она наткнулась на сопротивление пленника. Мысли Аккарина вторглись в ее сознание, но прежде чем она успела испугаться, он послал ей мысленное сообщение, обобщенную идею. Она должна была сосредоточиться на одном только намерении проникнуть в чужое сознание, а не пытаться подавить все свои желания сразу. Поняв этот принцип, она в мгновение ока оказалась в сознании пленника.
- Хорошо. Теперь сохраняй это легкое прикосновение и следи за его мыслями. Когда какая-нибудь заинтересует тебя, сосредоточься на ней. Это сложнее. Следи за мной.
- Кто ты такой? - мысленно спросил Аккарин пленника.
- Тавака.
Сонеа внезапно поняла, что Тавака до недавнего времени был рабом.
- Кто твой хозяин?
- Харикава. Могущественный Ичани.
Перед внутренним взором Сонеа мелькнуло умное, хитрое и жестокое лицо. Лицо сачаканца.
- Кто такие Ичани?
- Маги.
- Зачем им рабы?
- Чтобы становиться сильнее.
Перед взглядом Сонеа замелькали бесчисленные воспоминания об одном и том же многократно повторенном действии: легкая боль от пореза, истечение Силы... Ичани использовали черную магию.
- Я больше не раб! Харикава освободил меня!
- Покажи мне.
Забрезжившее воспоминание постепенно приняло более четкие очертания. Харикава, сидящий перед походной палаткой, обращался к Таваке. Он обещал ему свободу, если Тавака выполнит опасное задание. Карико говорит, что Гильдия слаба, что она не использует больше высокую магию. Тавака должен отправиться в Киралию и выяснить, правда ли это. Многие рабы не вернулись оттуда. Если Тавака выполнит задание, он станет одним из Ичани. Если нет, его найдут и убьют.
Открыв шкатулку, Харикава достал хрустальный шарик и подбросил его перед собой. Шарик начал вращаться, расплавляясь под его взглядом. Харикава достал из-за пояса изогнутый нож с богато изукрашенной рукоятью. Сонеа вспомнила, что такой же нож использовал Аккарин, забирая силу у Такана.
Сделав надрез на ладони, Харикава подхватил расплавленный шарик. Он покраснел и затвердел. Сняв одно из многочисленных колец, украшавших его пальцы, он заключил красный камень в золото так, что виднелся только слабый красный отблеск. Благодаря этому камню Харикава будет видеть, слышать и чувствовать все, что будет видеть, слышать и чувствовать его носитель. Харикава потянулся к Таваке. Воспоминание угасло.
- Теперь попробуй сама.
Мгновение Сонеа колебалась, решая, какой образ послать в сознание Таваки. Подчиняясь внезапному порыву, девушка послала рабу образ Аккарина в черной мантии.
Волна ненависти и страха застала ее врасплох. Замелькали воспоминания о недавней магической схватке. Аккарин нашел его, прежде чем он успел набраться сил. Харикава разгневается, и Карико тоже.
В памяти Таваки мелькнула и быстро исчезла еще одна картинка, заинтересовавшая Сонеа: люди сидели вокруг костра. Тавака отчаянно не хотел, чтобы она видела этот образ. Он хорошо умел утаивать воспоминания. Сонеа поняла, что потеряла контроль.
- Попробуй еще раз. Сосредоточься на том, что хочешь увидеть.
Она попыталась вспомнить лица людей у костра. «Нет, они не такие»,- быстро подумал Тавака, и в его памяти всплыло лицо Харикавы. Сонеа ухватилась за этот образ, не давая Таваке спрятать его.
- Вот именно. Теперь ты можешь узнать, что захочешь.
- Кто эти Ичани?
Замелькали лица и имена. Одно имя возвращалось снова и снова.
- Карико. Он хочет убить Аккарина.
- За что?
- Аккарин убил его брата. Раб, поднявший руку на хозяина, должен быть убит.
Сонеа чуть не потеряла контроль. Аккарин был рабом! Тавака откликнулся на ее изумление волной яростного торжества.
- Карико читал память Аккарина. Теперь мы знаем, что Гильдия не владеет высокой магией. Гильдия слаба. Карико говорит, победа будет за нами. Мы отомстим за все, что Гильдия сделала с нами после войны.

Предыдущая страница 4 Следующая страница


5 Труди Канаван

Волна ледяного ужаса затопила Сонеа. Черные маги собираются идти войной на Киралию!
- Когда планируется вторжение? - внезапно вмешался Аккарин.
- Не знаю... Другие Ичани боятся Гильдии... Рабы не возвращаются... Я тоже не вернусь... Но я не хочу умирать!!!
Сонеа увидела белый домик на берегу реки. Полная розовощекая женщина - мать Таваки. Отец - загорелый жилистый крестьянин. Большеглазая робкая девочка - его сестра. Затем пришел Харикава...
Сонеа чуть не потеряла сознание, увидев три безжизненных тела возле дымящихся развалин. Мысли Таваки были пронизаны чувством вины. Он был причиной гибели семьи. У его родителей мог появиться еще один ребенок с сильными магическими задатками. Способности могли проявиться у его сестры. Харикава не мог оставлять врагам потенциальный источник силы, но и таскать с собой три лишних рта было невыгодно.
Сонеа разрывалась между жалостью и гневом. Тавака был жертвой Ичани, но хотел стать одним из этих чудовищ.
- Что ты делал в Имардине? - спросил Аккарин.
В памяти Таваки возник образ заполненного народом болхауса. Он сидел за столиком, потягивая бол, высматривая среди соседей людей с большими магическими задатками. Не было смысла убивать всех подряд. Только самых сильных, чтобы поскорее набраться сил и убить Аккарина. Ах, если бы ему удалось убить Аккарина! Он вернулся бы в Сачаку, стал бы одним из Ичани и присоединился к походу на Киралию...
Но вот он выбрал жертву и выследил ее в темном переулке. Он достает нож, полученный от Харикавы...
- Нам пора, Сонеа.
Она почувствовала руку Аккарина на своем плече и контакт с Тавакой прервался. Подозрения вспыхнули в ней с новой силой.
- Почему я прервал контакт? - ответил Аккарин на незаданный вопрос девушки.- Потому что ты чуть не узнала то, чего не хочешь знать. А теперь оставь нас вдвоем.
Сонеа посмотрела на Таваку. Тот тяжело дышал, закрыв глаза. Нетрудно было догадаться, что собирается сделать Аккарин.
- Ты слышала, что я сказал?
Все существо Сонеа протестовало при мысли об убийстве беззащитного человека, но девушка хорошо осознавала, что другого выхода нет. Тавака готов и дальше убивать киралийцев при помощи черной магии.
С трудом поднявшись, Сонеа вышла из комнаты. Она чувствовала себя постаревшей на много лет.
Сочувственно посмотрев на нее, Моррен протянул ей кружку. Сонеа узнала сладковатый запах бола. Она сделала глоток, и по телу разлилось приятное тепло. Медленно допив бол, а протянула кружку обратно Моррену.
- Полегчало?
Девушка кивнула.
Дверь за ее спиной открылась. Резко повернувшись, Сонеа встретилась взглядом с Аккарином. В ее голове вихрем закружились недавние впечатления. Рабы, Ичани, готовящееся вторжение в Киралию. Аккарин не мог все это выдумать!
- Тебе нужно хорошо все обдумать,- мягко сказал Высокий Лорд.- Пойдем домой.- Он повернулся к Моррену: - Спасибо, Моррен. С телом поступите как обычно.
- Да, господин мой,- сказал Моррен и тихо добавил: - Кажется, они теперь чаще приходят?
Сонеа уловила в ответе Аккарина едва заметное колебание.
- Да, но твой начальник теперь быстрее находит их. Передай ему от меня большое спасибо.
Кивнув, Моррен протянул Аккарину фонарь. Аккарин шагнул в проход, и Сонеа последовала за ним, едва понимая, где находится. Мысли ее снова и снова возвращались к воспоминаниям только что убитого сачаканца.

Глава 7 ИСПОВЕДЬ АККАРИНА

Неожиданный звук удара металла о металл заставил Сири вздрогнуть. Раздался приглушенный вскрик.
Сири искоса взглянул на Гола. Тот, поймав взгляд хозяина и нахмурившись, прильнул к замочной скважине. Когда силач поднял голову, на его губах играла улыбка.
Вздохнув с облегчением, Сири толкнул дверь и вошел в комнату.
Над распростертым на полу телом склонилась изящная женская фигурка. Сири узнал в побежденном Кринна, умелого бойца, которого юноша не раз посылал на самые важные задания. Лицо Кринна исказила гримаса стыда.
- Сдаешься? - спросила Савара.
- Да,- прохрипел Кринн.
Одним легким движением Савара убрала нож от горла противника и отступила. Кринн тяжело поднялся, с опаской поглядывая на миниатюрную противницу. Сири мысленно усмехнулся - Кринн был едва ли не на голову выше Савары и почти в два раза шире.
- Снова развлекаешься с моими людьми, Савара?
- Поначалу они все не против, Сирини,- лукаво улыбнулась она.
Сири задумчиво посмотрел на нее. Может, попробовать? Он взглянул на Кринна, незаметно пробиравшегося к двери. Сири решил облегчить воину задачу:
- Выйди, Кринн, и закрой дверь с той стороны.
С облегчением кивнув, наемник выскользнул из комнаты. Сири снова посмотрел на Савару:
- А со мной развлечься не хочешь?
Гол резко втянул воздух. Савара же только улыбнулась:
- С удовольствием.
«Если она втиралась в доверие, чтобы убить меня, я даю ей отличную возможность, - мрачно подумал Сири. - Надеюсь, она понимает, что, убив меня, тоже не выйдет отсюда живой. Гол позаботится об этом».
Сири достал из внутреннего кармана пару кинжалов с кожаными петлями на рукоятках. Савара скептически наблюдала, как он вешает их на запястья.
- Не думаю, что от двух больше толку, чем от одного,- заметила она.- Конечно, обычный трущобный убийца может испугаться. Но я не из таких, Сирини.
- Знаю,- кивнул Сири.
Она метнулась к нему быстрее змеи. Увернувшись, Сири замахнулся, целясь ей в плечо. Савара отпрянула легко, как текущая вода.
Несколько минут они продолжали в том же духе, проверяя рефлексы друг друга. Затем сблизились. Сири отразил каскад быстрых нападений. Похоже, силы были примерно равны. Тяжело дыша, они разошлись на несколько шагов.
- Что с рабом? - спросила Савара неожиданно.
- Убит.
- Твоим хозяином?
- Конечно.
На лице Савары отразилась досада.
- Я бы справилась не хуже.
В свете лампы блеснул клинок. После короткой яростной борьбы Сири удалось блокировать ее правую руку и подсунуть лезвие кинжала под левую под мышку. Он усмехнулся, но тут понял, что и она улыбается.
- Сдаешься?
Он почувствовал холод лезвия под ребром - в ее левой руке каким-то чудом появился второй кинжал. Он нажал своим клинком посильнее.
- Здесь проходит вена прямо от сердца. Ты и шевельнутся не успеешь.
Он с удовлетворением увидел, как улыбка сбежала с ее лица.
- Тогда ничья?
Они стояли очень близко. Слишком близко. От Савары исходил возбуждающий запах свежего пота и экзотических пряностей. Она плотно сжала губы, но в глазах танцевали веселые искорки.
- Ничья,- кивнул Сири. Одновременно опустив кинжалы, они отступили друг от друга. Сердце Сири бешено колотилось, и не только от недавней схватки.
- Ты знаешь, что рабы используют магию? - спросил он.
- Да.
- И как бы ты справилась с ними?
- Я знаю приемы.
- Ты ведь понимаешь, что если я дам тебе убить раба, я попаду в переделку. Хозяин спросит, кто, кроме него, может убивать магов?
- А ты не говори, что в городе появился новый раб.
- Он и без меня узнает. Стража сообщает ему о новых убийствах.
- Ты еще не понял, что теперь рабы приходят не поодиночке? Они стали посылать их по двое по трое. Я могу взять на себя каждого второго. Твой хозяин не заметит.
- Кто это - «они»? - не удержавшись, спросил Сири. Сообщение Савары застало его врасплох.
- Неужели он тебе не рассказал? - удивленно подняла брови Савара.
Сири мысленно обругал себя за несдержанность.
- Я знаю то, что знаю,- многозначительно и туманно произнес он, стараясь, чтобы его слова прозвучали веско.- Сейчас мне интересно, что же скажешь ты.
Савара помрачнела.
- Они - это Ичани. Изгои. Король Сачаки приговорил их к изгнанию.
- Зачем они подсылают к нам убийц?
- Они надеются победить Гильдию, старинного врага Сачаки. Тогда они вернутся к власти.
Час от часу не легче. Сири нервно поправил кожаные петли на запястьях. «Не стоит волноваться раньше времени,- подумал он.- Пока что мы неплохо справляемся».
- Так что, дашь мне убить одного?
- Зачем ты спрашиваешь? Если ты такая умная, тебе не нужно мое разрешение.
- Я не хочу, чтобы ты принял меня за одну из них и разделался со мной,- улыбнулась Савара.
Сири усмехнулся было, но не успел ответить на ее колкость. Раздался стук в дверь. Сири кивнул Голу, чтобы тот открыл, Появившийся на пороге здоровый детина неуверенно перевел глаза с Сири на Савару.
- Моррен, - нахмурился Сири. Вчера он получил сообщение, что Моррен успешно избавился от тела очередного убийцы, Непонятно, что ему понадобилось теперь: Моррен встречался с Сири лишь в самых крайних случаях.
- Сирини, нам нужно поговорить,- сказал Моррен, снова скосив глаза на Савару.- Наедине.
Сири повернулся к сачаканке.
- Спасибо за тренировку,- сказал он.
- Тебе спасибо,- сказала она.- Я сообщу тебе, когда появится следующий. Это будет совсем скоро.
Она вышла. Проводив ее взглядом, Сири повернулся к Моррену:
- В чем дело?
Здоровяк скорчил извиняющуюся мину:
- Может, и ни в чем, но я решил доложить тебе. В этот раз он не сразу прикончил убийцу. Он связал его и ушел, а вернулся не один. Привел девушку из трущоб, ту, что взяли в Гильдию.
- Сонеа?
- Да.
Острое чувство вины внезапно захлестнуло Сири. Как он мог восхищаться Саварой, этой подозрительной чужестранкой? Он же любит Сонеа! Но Сонеа никогда не будет принадлежать ему. Да она и не любит его, во всяком случае не так, как он ее.
Затем до Сири наконец дошли слова Моррена, и он зашагал по комнате. Аккарин привел Сонеа в трущобы и показал ей убийцу. Наверное, рядом с Высоким Лордом девушка была в безопасности, но Сири все равно овладел праведный гнев. Он не хотел, чтобы эти грязные дела касались Сонеа. Зачем Аккарин взял ее с собой?
- Гол, отправь сообщение Высокому Лорду. Нам нужно кое о чем поговорить.
Войдя в Холл, Лорлен резко остановился. Ему навстречу уверенно шел Аккарин.
- Ты занят, Лорлен?
- Я всегда занят,- сухо ответил Лорлен.
- Уделишь мне пять минут?
- Конечно. - Полуулыбка, игравшая на губах Аккарина, раздражала. Распорядителя, но он не решался открыто высказать свое недовольство.
- Пять минут наедине, - уточнил Аккарин.
Лорлен лишь устало кивнул. Наедине так наедине... Они направились к кабинету Лорлена, но тут из ближайшей аудитории выглянул лорд Халвин, преподаватель Алхимии.
- Высокий Лорд?
- Да, лорд Халвин?
- Сонеа не пришла сегодня на занятия. Она нездорова?
Лорлен заметил, что по лицу Аккарина пробежала тревожная тень. Казалось, он и вправду обеспокоен.
- Мне не сообщали о ее болезни.
- Уверен, что у нее есть уважительная причина пропустить занятия. Я просто удивился, ведь она всегда такая пунктуальная.- Халвин оглянулся.- Извините меня. Я должен вернуться к моим подопечным, пока они не совсем распоясались.
- Спасибо, что сказали мне, - кивнул Аккарин.
Халвин вновь скрылся в аудитории, где шло занятие. Аккарин повернулся к Лорлену:
- Извини. Мое дело подождет. Сначала я должен выяснить, куда подевалась моя избранница.
Лорлен смотрел Аккарину вслед, пытаясь подавить тревогу, Сонеа не явилась сегодня на занятия, Что, если они с Ротаном решили бросить Аккарину вызов? Они бы предупредили его... или? Может быть, они устали от его бездействия и решили взять инициативу в свои руки?
Лорлен потряс головой. Скорее всего, он беспокоится понапрасну, но на всякий случай нужно посмотреть, что делает Ротан. Лорд Распорядитель заторопился вверх по ступеням, к аудитории, где сейчас должен был вести занятия алхимик.
Солнечные лучики играли в лесной листве, то ярко вспыхивая, то прячась среди теней. Сонеа пристроилась в тени, но скала, на которой она сидела, нагрелась на солнце. Вдалеке прозвучал гонг - сигнал на перерыв. Сонеа понимала, что ей нужно поспешить вниз и извиниться перед учителем за пропущенный урок, сославшись на плохое самочувствие, но она просто не могла заставить себя пошевелиться.
Ранним утром она поднялась сюда, к источнику, надеясь успокоиться после ночных событий и разобраться в своих мыслях. Надежда оказалась напрасной - в голове по-прежнему царила сумятица. Возможно, дело в бессонной ночи. Она так и не смогла заснуть до самого рассвета, а утром поняла, что не в силах идти на занятия. Невыносимо было делать вид, что ничего не изменилось, когда на самом деле все перевернулось с ног на голову.
«Мне нужно время,- подумала Сонеа.- Я должна все хорошо обдумать, прежде чем снова увижу его». Закрыв глаза, она освежила себя целительной энергией, чтобы наконец-то проснуться, и глубоко задумалась.
Гильдии грозит опасность. Черные маги из Сачаки собираются напасть на Киралию, а Гильдия находится в блаженном неведении. Почему Аккарин скрывает угрозу? Неужели он просто боится признаться, что владеет черной магией?
Кстати, а как он научился запрещенной магии? Тавака думал, что ей владеют только Ичани. Они научили раба только для того, чтобы он смог убить Аккарина.
А еще Аккарин и сам был рабом.
Невозможно было представить себе гордого и ироничного Высокого Лорда в рабстве, но Сонеа была уверена, что Тавака не лгал. Аккарин когда-то был рабом Ичани. Теперь он в одиночку одерживает сачаканскую угрозу, втайне убивая подсылаемых в Имардин рабов.
Она ошибалась, считая его бесчеловечным монстром.
Возможно даже, что он - хороший человек.
«Ну-ну,- сказала себе Сонеа.- Не будем заходить слишком далеко. Во-первых, неизвестно еще, как он научился черной магии. Во-вторых, я по-прежнему его заложница».
Впрочем, без черной магии Высокий Лорд вряд ли смог бы остановить рабов-убийц. А если у него есть веская причина скрывать свои действия, то он был просто вынужден принудить ее, Ротана и Лорлена к молчанию.
- Сонеа.
Она чуть не подпрыгнула. На границе леса стоял Аккарин. Видимо, он наблюдал за ней уже несколько минут, стоя в тени деревьев, скрестив руки на груди. Торопливо поднявшись, Сонеа поклонилась:
- Высокий Лорд.
Слегка кивнув на приветствие девушки, Аккарин подошел ближе. Он прищурился, словно разглядывая что-то, а затем, присев на корточки, провел рукой по шершавой поверхности валуна, на который еще минуту назад облокачивалась Сонеа. Часть камня осталась у него в руке, открыв небольшой тайник.
- Ну надо же! - тихо сказал Аккарин, засовывая руку в тайник и доставая старую деревянную коробочку. Высверленные дырочки на ее поверхности складывались в геометрически правильный узор. Открыв крышку, Аккарин слегка наклонил коробочку, показывая Сонеа ее содержимое. Внутри лежали миниатюрные шахматные фигурки, каждая с маленьким штырьком, идеально подходящим к отверстиям в крышке. Взяв фигурку ладьи, Аккарин задумчиво повертел ее в пальцах.
- Мы с Лорленом прятались здесь, сбегая с уроков лорда Маргена.
- Лорда Маргена? - удивленно моргнула Сонеа. - Наставника Ротана?
- Да. Он был весьма суровым учителем. За глаза мы звали его «монстром». Ротан сменил его сразу, как мы закончили университет.
Представить Аккарина учеником был едва ли не сложнее, чем рабом. Сонеа знала, что Высокий Лорд всего на несколько лет старше Дэннила, но Дэннил казался значительно моложе черного мага. «Дело не в том, что он выглядит старше,- внезапно подумала Сонеа, - просто его манера держаться создает впечатление уверенности и большого жизненного опыта».
Закрыв коробочку, Аккарин вернул шахматы в тайник. Он присел рядом с девушкой, опершись спиной на скалу и расслабившись. Сонеа ощутила странную неловкость. Куда только подевался гордый и надменный Высокий Лорд? Сейчас рядом с ней был усталый человек, встретившийся со своими воспоминаниями. Не зная, как относиться к этой внезапной перемене, Сонеа исподтишка наблюдала за ним. Аккарин смотрел по сторонам, словно проверяя, не изменился ли источник.
- Когда я покинул Гильдию, я был ненамного старше тебя,- сказал он.- Мне было двадцать. В Университете я выбрал Боевые Искусства, стремясь к трудностям и опасностям. Я жаждал приключений, и Гильдия казалась мне тесной. Мое решение написать книгу о древней магии было только предлогом отправиться в путешествие и посмотреть на мир.
Сонеа с изумлением смотрела на своего наставника. Взгляд Аккарина был направлен вдаль, словно он всматривался в собственное далекое прошлое. Похоже, Высокий Лорд собирался рассказать ей свою историю.
- Исследуя древнюю магию, я наткнулся на некоторые загадочные детали. В поисках объяснения я отправился в Сачаку. - Аккарин покачал головой.- Если бы я придерживался главной дороги, я мог бы избежать несчастья. Киралийские торговцы иногда заходят в Сачаку в поисках экзотических товаров. Время от времени Король посылает туда дипломатов - разумеется, в сопровождении магов. Но Сачака - большая страна, ревностно хранящая свои тайны. Гильдия знает, что там есть маги, но не понимает, кто они такие.
- Но я-то пересек границу со стороны Элана и попал прямо в пустыню. После месяца путешествий я встретил одного Ичани. Я увидел палатки и решил познакомиться с богатым путешественником. Тот приветствовал меня, представившись Даковой. Я понял, что он маг, и удивился. Дакова, в свою очередь, спросил, указав на мою мантию, не из Гильдии ли я? Я кивнул.
Аккарин вздохнул:
- Я считал, что мне нечего бояться. Я ведь был одним из самых сильных магов Гильдии. До этого мне встречались в Сачаке только бедные крестьяне, до смерти боявшиеся гостей, обладающих магическими способностями. Я должен был сделать выводы...
Дакова обрушил на меня магические удары необычайной силы. Изумившись, я спросил, не обидел ли его, но он не ответил. Я и глазом не успел моргнуть, как мои силы иссякли. Я был полностью опустошен и думал, что поэтому Дакова так легко прочитал мою память. Я мучился от сознания, что предал Гильдию из-за собственной гордыни и глупости. Лишь позже я узнал, что Ичани умеют читать мысли и против воли человека.
Сонеа замерла. Неужели он расскажет ей, как был рабом? Аккарин опустил глаза в землю.
- Прочитав мои мысли, Дакова узнал, что черная магия запрещена в Гильдии и что мы гораздо слабее, чем думали сачаканцы. Он просто надрывался от хохота и решил, что об этом должны узнать и другие Ичани. У меня забрали мантию и одели в обноски. Я стал рабом Даковы.
Я не мог в это поверить, а поверив, не мог смириться. Каждый день я пытался бежать, и каждый день Дакова без труда находил меня. Ему даже нравилось устраивать охоту, а потом подвергать меня наказанию.
Прищурившись, Аккарин слегка наклонился к Сонеа. Девушка испуганно опустила голову, страшась его взгляда.
- Мое положение было невыносимым,- продолжил Высокий Лорд, совладав с собой.- Дакова называл меня «мой ручной маг из Гильдии» и выставлял на потеху гостям. Он понимал, однако, что рискует - в конце концов, я был опытным и сильным магом. Поэтому каждый вечер он читал мою память и забирал мою силу.
Аккарин засучил рукав мантии. Рука его от запястья до локтя была испещрена мелкими шрамами. По коже Сонеа пробежали мурашки - лишь тонкая ткань скрывала от посторонних глаз это свидетельство страшного прошлого Высокого Лорда.
- Половина рабов Даковы состояла из рабов побежденных им Ичани, а половина - из молодых людей со скрытыми магическими способностями, набранных им из местных крестьян и шахтеров. Каждый день он забирал у них магическую силу. Дакова был могущественным магом, но жил в какой-то странной изоляции от высшего света Сачаки, в пустыне, а не в городе. В конце концов я понял, что Дакова и другие Ичани были изгоями. По разным причинам - участие в заговорах, неуплата налогов, убийства - король Сачаки приговорил их к изгнанию, запрещая другим сачаканцам любые контакты с ними.
Казалось бы, Ичани должны были сплотиться, но они ненавидели друг друга. Они вели беспрерывную войну, пытаясь отомстить за прошлые оскорбления или пополнить запасы продовольствия. Не так-то просто прокормить рабов. Урожаи в тех краях плохие, а террор и запугивание крестьян и подавно не способствуют росту продуктивности.
Лицо Аккарина исказилось гримасой.
- Женщина, объяснившая мне все это, была потенциально очень сильным магом. Родись она киралийкой, могла бы стать выдающейся целительницей. В Сачаке она оставалась лишь «постельной рабыней» Даковы.
- Однажды Дакова напал на другого Ичани и понял, что теряет силы. В отчаянии он убил почти всех рабов, забирая их силу без остатка. Самых сильных он оставлял под конец, так что, когда Дакова все же одолел противника, в живых остались только я и Такан.
Такан? Слуга Аккарина? Сонеа моргнула в изумлении.
- Несколько недель Дакова был совсем слаб, - продолжал Аккарин, - но он не слишком беспокоился по этому поводу. Все Ичани знали, что у Даковы есть брат, Карико. Братья поклялись беспощадно мстить за смерть друг друга. Вскоре после схватки Карико пришел на помощь Дакове и дал тому новых рабов для восстановления сил.
Почти все рабы мечтали, что кто-нибудь высвободит их магическую силу и научит их черной магии. Они завидовали мне - только незнание черной магии и отделяло меня от свободы. Рабы не знали, что в Гильдии это запрещено. Но чем больше я наблюдал за Даковой, тем меньше думал о законах Гильдии. Не только черная магия делала его чудовищем. Голыми руками он творил такое, что кровь стыла в жилах.
Аккарин затравленно огляделся. Воспоминания словно обступили Высокого Лорда. Прикрыв глаза, маг все же овладел собой.
- Я провел в рабстве пять лет. Вскоре после того, как брат пришел ему на помощь, Дакова узнал, что неподалеку в шахте прячется его старинный враг, обессиленный магической битвой, он решил найти и убить его. Мы отыскали эту заброшенную шахту и проникли внутрь. Через несколько сотен шагов я провалился в подземелье и почувствовал чужую магию.
Аккарин мрачно улыбнулся:
- Меня спас враг Даковы. Он не убил меня и не забрал в рабство - он предложил мне сделку. Он научит меня черной магии, а я за это вернусь к Дакове и убью того.
План казался безумным. Я прекрасно понимал, что, скорее всего погибну: либо Дакова убьет меня, либо чуть позже Карико. И понимал, что нарушаю самый строгий закон Гильдии. Но мне было уже все равно. Я ненавидел Дакову всем сердцем. Я со гласился.
Ичани научил меня черной магии. У меня было мало сил, но он объяснил, что делать дальше. Я вернулся к Дакове и сказал, что ударился головой и долгое время пролежал без сознания, но на обратном пути, выбираясь из подземелий, нашел пещеру, полную сокровищ и запасов еды. Дакова был зол, что враг его ускользнул, но обрадовался моему известию. Велел мне и другим рабам поднять добычу наверх в его палатку. Я вздохнул с облегчением. Заподозри Дакова обман, он прочитал бы мою память немедленно.
Я забрался в пещеру и отправил наверх слугу с ящиком эланского вина. Бутылки были покрыты паутиной, но в вино был подмешан мык - туманящее разум снадобье. Начав пить, Дакова уже не мог остановиться. Когда я поднялся наверх, он лежал почти без сознания.
Аккарин внезапно умолк. Странная тревога овладела Сонеа. «Говори,- подумала она, словно уговаривая Аккарина продолжить.- Пожалуйста. Ты не можешь остановиться теперь».
- Тогда я совершил страшное дело. Я убил всех новых рабов Даковы. Мне нужна была их сила. Убить Такана я не смог. Не могу сказать, что мы подружились, но мы так долго были вместе, что привыкли помогать друг другу.
Дакова не успел и пикнуть. Он, конечно, проснулся, когда я сделал первый надрез, но когда Сила уходит, противиться бесполезно.
После этой бойни я был сильнее, чем когда либо, но знал, что мне не справиться с Карико. А он скоро забеспокоится и пойдет искать брата. Я решил бежать, но не взял с собой никаких запасов, уверенный, что погибну в пустыне. Через несколько дней усталый, измученный, я понял, что Такан идет за мной по пятам. Я пытался объяснить ему, что Карико убьет и его тоже, но Такан не отставал. Он стал относиться ко мне как к новому хозяину и спас меня, захватив с собой еды и воды и отдавая мне последние крохи.
Долгие недели мы пробирались по горам. Наконец мы дошли - или вернее сказать, доползли - до подножия Стальных гор. Я понял, что спасен.
Впервые за весь монолог Аккарин поднял голову и встретился взглядом с Сонеа. В его глазах девушка увидела бесконечную усталость.
- Я хотел одного - забыть прошлое. Я поклялся никогда больше не использовать черную магию. Такан не хотел покидать меня, и я согласился, зная, что у меня в услужении ему будет не хуже, чем на свободе.
В Гильдии меня приняли с распростертыми объятиями. Я сказал им, что провел несколько лет в горах, практикуя магию в одиночестве. Вскоре после моего возвращения умер Высокий Лорд. По обычаю на его место должен быть избран сильнейший маг. Мне и в голову не приходило, что главой Гильдии могу стать я. Мне же было всего двадцать пять. Однако я случайно продемонстрировал свою силу лорду Балкану. Я очень удивился, когда тот предложил мою кандидатуру на пост Высокого Лорда, и изумился еще больше, когда ее поддержало большинство. Удивительно, на что люди готовы закрыть глаза, когда им очень не хочется выбирать очевидного, но ненавистного кандидата.
Заинтригованная Сонеа открыла рот, чтобы спросить, кого же победил Высокий Лорд на выборах, но Аккарин уже продолжил рассказ.
- Балкан сказал, что я возмужал в странствиях и приобрел опыт общения с представителями других культур.- Аккарин фыркнул.- Знал бы он! Поначалу мысль возглавить Гильдию оказалась мне абсурдной, но потом я подумал: «А почему нет?». Мне нужно было отвлечься от сачаканских воспоминаний, но, главное, меня всерьез тревожила угроза вторжения Ичани. Дакава часто обсуждал с братом, как легко было бы завоевать Киралию. Что, если Карико удастся объединить сачаканских изгоев? Я решил, что должен держать ситуацию под контролем, а Высокому Лорду делать это гораздо легче, чем простому магу Гильдии. После проверки силы маги почти единогласно избрали меня на этот пост.
Несколько лет спустя до меня дошли новости о загадочных убийствах в Имардине. Я занялся этим делом лично и отыскал первого раба. От него я узнал, что Карико подбивает Ичани объединиться и напасть на Имардин, отомстив таким образом за прошлое поражение Сачаки и заставив сачаканского короля разрешить им вернуться ко двору. Но для начала он должен был убедить Ичани, что Гильдия не использует черную магию. Последние несколько лет я занимаюсь тем, что убеждаю их в обратном.
Внезапно улыбнувшись, Аккарин повернулся к девушке.
- Ты - хорошая слушательница, Сонеа. Ни разу не прервала меня, хотя, наверное, у тебя накопилось море вопросов.
Сонеа медленно кивнула. С чего начать?
- Почему вы не рассказали Гильдии про Ичани?
- Ты думаешь, они поверили бы мне?
- Лорлен поверил бы.
- Сомневаюсь,- горько сказал Аккарин. Сонеа вспомнила безграничное возмущение Лорлена, когда он прочитал ее память и узнал секрет Аккарина. Он не допустил и мысли, что у Высокого Лорда может быть причина делать то, что он делает. Внезапно Сонеа поняла, что сочувствует наставнику. Ему приходилось скрывать прошлое даже от лучшего друга.
- А вы не могли разрешить Лорлену прочитать вашу память? - спросила она и тут же пожалела об этом. После ежедневного чтения памяти Даковой Аккарин, наверное, не хотел допускать в свое сознание кого бы то ни было.
- Я не мог так рисковать,- покачал головой Аккарин. - Лорлен мог случайно узнать секрет черной магии. Именно поэтому я вчера прервал твой контакт с Тавакой.
- Гильдия могла бы послать экспедицию в Сачаку...
- И спровоцировать тот самый конфликт, которого мы так боимся. Когда я вернулся, угроза войны казалось мне лишь отдаленной перспективой. Я не видел причины принимать решительные меры.
- Но теперь угроза стала гораздо более реальной!

Предыдущая страница 5 Следующая страница


Высокий Лорд 6

- Пока Карико не объединил Ичани, можно не торопиться.
- Гильдии нужно время на подготовку.
- Гильдия не станет готовиться, - мрачно сказал Аккарин.- С рабами могу справиться только я. Если Гильдия узнает, что я занимаюсь черной магией, меня выгонят с позором или просто казнят. Страх перед черной магией заставит их закрыть глаза на настоящую опасность. Пока я не нашел способа бороться с Ичани без черной магии, Гильдия не должна ничего знать.
Сонеа кивнула, соглашаясь, хотя в душе девушка сильно сомневалась, что Гильдия осудила бы Аккарина. В конце концов, она обязана ему избавлением города от убийц.
- А такой способ есть?
- Пока не знаю.
- Что же делать?
- Продолжать отлавливать убийц. Мои новые союзники среди Воров находят их гораздо быстрее прежних.
- Я так и думала, что без Воров не обходится, - улыбнулась Сонеа.- Давно они работают на вас?
- Уже года два.
- И что вы им сказали?
- Что убийцы, терроризирующие город,- незарегистрированные маги. Воры выслеживают их, дают мне знать, а потом избавляются от тел.
Сонеа вспомнила Таваку. Если бы не Аккарин, раб сейчас орудовал бы в Имардине, и неизвестно, сколько еще человек погибло бы. Она помрачнела. Мир и спокойствие города всецело зависели от Высокого Лорда. Если он погибнет, никто не остановит рабов. Секрет Аккарина знают только Такан и она, но остановить Ичани они не смогут. Они не владеют черной магией.
Тут Сонеа поняла, что значит откровенность Аккарина, и похолодела.
- Зачем вы рассказали мне все это?
- Кто-то должен знать.
- Но почему я?
- Ты и так знала слишком много.
Они замолчали. Наконец Сонеа подняла голову.
- Тогда... можно я расскажу Ротану? Он поймет, я уверена
- Нет, нельзя.
- Он ведь все еще думает, что я - ваша заложница. Он может попытаться... спасти меня...
- О нет, Сонеа! Я внимательно слежу за Ротаном.
Вдалеке прозвучал гонг. Аккарин поднялся на ноги. Край его черной мантии задел руку Сонеа. Девушка вздрогнула от затопившего ее смешанного чувства страха и уважения. Ему приходилось убивать. Он использует запрещенную черную магию. Он один защищает Гильдию от угрозы вторжения. Улыбнувшись, Аккарин скрестил руки на груди:
- Отправляйся на занятия, Сонеа. Моя избранница не должна пропускать уроки.
Опустив глаза, Сонеа покорно кивнула:
- Да, Высокий Лорд.

Глава 8 ЗАДУМАННОЕ ПРЕСТУПЛЕНИЕ

Двое новичков, тащивших коробки с учебными пособиями по Алхимии, болтали так громко, что Ротан, шедший впереди, поневоле прислушивался к их разговору. В прошлый выходной на скачках юноши заметили, как на них украдкой посматривает весьма симпатичная особа женского пола, и теперь ломали голову, кто же из них понравился девушке.
Ротан с трудом сдерживал улыбку. Молодость, молодост. Но тут он заметил впереди, на лестнице, хрупкую девичью фигурку, и все его веселье как рукой сняло. С выражением крайнего недовольства на лице Сонеа несла куда-то стопку книг. Она свернула в проход, ведущий к ученической библиотеке. Мальчики за спиной у Ротана прекратили болтать о симпатичной поклоннице, и один из них сочувственно хмыкнул.
- Она сама виновата,- ответил другой на невысказанную мысль,- но все равно классная девчонка! У меня не хватило бы нахальства пропускать занятия с таким-то наставником!
Ротан резко обернулся:
- Кто пропустил занятия?
Новичок залился краской:
- Сонеа.
- Высокий Лорд заставил ее помогать в библиотеке целую неделю по вечерам,- добавил другой.
- Нашел тоже наказание,- не мог не улыбнуться Ротан.
- Нет-нет, не в Библиотеке учеников, в Библиотеке магов. Лорд Джаллен не упустит случая подкинуть ей работенку потяжелее.
Так, значит, Таниа была права - Сонеа действительно пропустила занятия. Ротан снова забеспокоился. Она же понимает, как ее отсутствие в классе должно беспокоить бывшего наставника и Лорлена. Девушка не стала бы рисковать настроить против себя Аккарина ради каприза. Что же она делала вместо занятий? Он прислушался к разговору своих учеников, надеясь узнать еще что-нибудь интересное.
- Брось, у тебя нет шансов. Она даже Сено дала от ворот поворот.
- Может, он ей не нравится.
- А ты, конечно, нравишься! Впрочем, в выходной она тоже библиотеке. И уж точно не сможет пойти на скачки!
Ротан чуть не споткнулся. Да они говорили о Сонеа! Хотели пригласить ее на скачки. У Ротана камень упал с души. Он так, надеялся что новички перестанут третировать Сонеа. Теперь, судя по разговору этих мальчишек, девушка отнюдь не страдала от недостатка внимания.
Ротан вздохнул. Какая жестокая насмешка судьбы! Теперь когда молодые люди наперебой соревнуются за её внимание, она не решается подружиться с ними, чтобы не дать Аккарину сделать кого-то новым заложником ее молчания.
Когда карета въехала во двор, Дэннил и Тайенд обменялись задумчивыми взглядами.
- Волнуетесь? - тихо спросил Тайенд.
- Нет.
- Врете,- фыркнул тот.
Они вышли в распахнутую возницей дверь. Открывшийся их глазам особняк Дема Марэйна имел традиционный эланский фасад, открытый всем ветрам. Арки вели в украшенный скульптурами и экзотическими растениями зал. Друзья остановились перед дверью во внутренние покои. Тайенд несколько раз дернул за шнурок, и где-то вдалеке раздался приглушенный звон колокольчика. Прозвучали поспешные шаги, затем дверь открылась.
- Посол Дэннил, Тайенд Треммелин.- Дем Марэйн поклонился им.- Вы желанные гости в моем доме.
- Благодарим вас за приглашение, Дем Марэйн,- ответил Дэннил.
Хозяин и гости миновали несколько роскошно обставленных комнат и вышли на веранду с великолепным видом на сад, террасами сбегавший к морю. Шестеро мужчин, сидевших на подушках у стены, и застенчивая женщина, примостившаяся на скамейке сбоку, с опаской посмотрели на Посла. Дэннил знал, что его внушительный рост и пурпурная мантия производят на людей сильное впечатление.
- Разрешите представить вам Второго Посла Гильдии в Элане, лорда Дэннила,- объявил Ройенд.- Его спутник, Тайенд Треммелин, уже знаком некоторым из вас.
После легкого замешательства один из мужчин встал и поклонился вошедшим, остальные последовали его примеру. Дэннил вежливо кивнул в ответ. «Все ли здесь заговорщики? - поймал он.- Нет, конечно...»
Ройенд представил Дэннилу присутствующих. Все они были богатыми эланскими аристократами. Дем был самым старшим, а застенчивая женщина оказалась его женой Касли. Она пригласила гостей к столу и предложила вина и закусок. Дэннил присел на свободную скамью, а Тайенд пристроился рядом с ним, что не укрылось от внимания присутствующих. Дэннил почувствовал легкую тревогу.
Слуги принесли роскошные блюда, которые могли бы стать украшением и королевского стола. За едой завязалась светская беседа. Дэннила спрашивали, как ему понравился Элан и с кем из местных знаменитостей он уже встречался. Некоторые продемонстрировали свою осведомленность, спросив про поездку в Лонмар и Вин. Когда обед закончился, Дем отослал слуг и поднялся. Настало время перейти к делу.
- Нас привела сюда общая утрата, - начал Дем, бросив взгляд на Тайенда.- Мы все по тем или иным причинам лишились дорогой для нас возможности. Я не буду ходить вокруг да около. Вы все понимаете, что я имею в виду утраченную возможность учиться магии.
Более двухсот лет Гильдия держит обучение магии в своих руках. Нам глубоко чужды принципы этой организации, основанной на культуре другой страны. И мы решились нарушить Закон. Посол Дэннил принадлежит к Гильдии, но он вместе с Нами скорбит об утраченных возможностях. Его друг, Тайенд Треммелин, обладает выдающимися магическими задатками- Посол Дэннил хотел бы научить его исцелять и защищать Себя. Благородное, очень благородное намерение,- прочувствованно произнес Дем, и все присутствующие закивали, соглашаясь.
- Однако если Гильдия узнает об этом, Тайенд окажется опасности. Мы могли бы помочь ему. Скажите, Посол, что вы можете предложить нам взамен?
В наступившей после вопроса тишине Дэннил с улыбкой оглядел напряженные лица участников заговора.
- Я могу отчасти восполнить вашу утрату. Я могу научить вас магии.
- Отчасти?
- Конечно. Далеко не всем вещам я могу и хочу вас учить.
- Почему?
- Во-первых, я ни в коем случае не стану учить вас Боевым Искусствам. Кто знает, против кого вы можете их направить. Во-вторых, я - Алхимик и мои познания в целительстве в лучшем случае базовые.
- Понимаю.
- И я должен быть уверен, что вы действительно сможете предоставить Тайенду убежище.
- А мы должны быть уверены, что вы не выдадите нас Гильдии. Пока что я могу только дать вам честное слово, что мы выполним обещание. Как именно, я расскажу вам, когда вы завоюете наше доверие.
- А почему я должен доверять вам?
- Вы не должны,- просто сказал Дем, - но в данный момент вы в лучшем положении. Вы всего лишь обдумываете, не научить ли друга основам магии? Мы же собираемся научиться магии в тайне от Гильдии. Если секрет откроется, нас могут казнить, вы же отделаетесь всего-навсего внушением от начальства.
Дэннил медленно кивнул, словно нехотя соглашаясь.
- Если вы до сих пор скрывали ваше общество от Гильдии, то, наверное, и Тайенда спрятать сможете. Я уверен и в том, что вы разработали план действий на случай, если я все-таки окажусь шпионом Гильдии.
- Не сомневайтесь.- Глаза Дема зловеще вспыхнули. Дэннилу снова стало не по себе.
- Как же я могу завоевать ваше доверие?
- Помочь нам.
Дэннил с удивлением вскинул глаза на Касли. В ее голосе звучалa тревога, граничившая с истерикой. Женщина смотрела на Даниила с безумной надеждой.
Дэннил вспомнил письмо Аккарина. У одного из заговорщиков магическая сила вышла из-под контроля. У кого, интересно? Видимо, ситуация становилась критической.
- Чем же я могу вам помочь?
- Я покажу вам.
Дэннил встал. Тайенд тоже приподнялся, но Ройенд остановил его властным жестом.
- Вам лучше остаться здесь, молодой Треммелин. Для вашей же безопасности.
Дэннил кивнул, соглашаясь, и Тайенд неохотно опустился на место.
Посол прошел за Демом через анфиладу комнат, затем по длинному узкому коридору и по лестнице вниз. Они остановились перед тяжелой деревянной дверью. В воздухе стоял слабый запах дыма и гари.
- Я предупреждал его, что вы можете прийти,- сказал Дем, - но он все равно может испугаться и выкинуть какую-нибудь штуку.
Дэннил кивнул. Дем постучал в дверь. После долгого молчания он собрался постучать снова, но тут дверь приоткрылась, и в Узкой щели показалось испуганное лицо молодого человека. Как Очарованный, он уставился на Дэннила. В комнате раздался звон Разбитого стекла. Молодой человек вздрогнул и тихо выругался.
- Это Посол Дэннил,- сказал Дем.- А это Фаранд Дареллас, брат моей жены.
- Рад познакомиться с вами, - уверенно и спокойно сказал Дэннил. Фаранд пробормотал в ответ что-то невнятное.
- Может быть, ты пригласишь нас войти? - терпеливо спросил Дем, разговаривая словно с ребенком.
- А? Что? Конечно! - лихорадочно проговорил Фаранд, распахивая дверь и неловко кланяясь.
Дэннил и Дем вошли в просторную комнату с каменными стенами. Когда-то это был погреб для вина или продовольственны запасов, но теперь его превратили в по-своему уютную комнату. Здесь стояли кровати, стол. Края мебели обгорели, в луже воды посреди комнаты лежали осколки вазы и цветы, а гора щепок в углу, по всей видимости, некогда была стулом.
Испытывая сильные эмоции, маг, не владеющий контролем, выпускал свою Силу на свободу. Контроль был первым, чему учили в Гильдии. Сейчас главным врагом Фаранда был страх. Дэн нил должен был его успокоить, чтобы не случилось несчастья.
Посол слегка улыбнулся. Подумать только, это уже второй случай за несколько лет. Ротану все-таки удалось научить Сонеа контролю, несмотря на ее глубокий страх перед Гильдией. С Фарандом должно быть проще. Дэннил присел на стул, вглядываясь в лицо юноши.
- Я вижу, что ваша сила вырвалась на свободу, но вы не умеете ее контролировать,- сказал он.- Это большая редкость, но пару лет назад мы столкнулись с подобным случаем. Теперь эта девушка - ученица Гильдии. Скажите, ваша сила пробудилась сама по себе или вы спровоцировали это?
- Боюсь, что спровоцировал.- Молодой человек нервно сглотнул.
- Могу я спросить, как?
- Понимаете, я умею подслушивать мысленные разговоры магов. Я слушал почти каждый день, что они говорят, надеясь сам научиться магии. Несколько месяцев назад я услышал беседу о высвобождении магического потенциала. Я попробовал. Сначала я думал, у меня ничего не получилось, а потом начал делать некоторые вещи... совсем не собираясь их делать.
- Вы высвободили силу, но не знали, как ее контролир0' вать,- кивнул Дэннил.- В Гильдии этому учат сразу. Кажется мне уже не нужно объяснять вам, как опасна бесконтрольная магия. Вам повезло, что Ройенд уговорил меня научить вас.
- Вы научите меня Контролю? - прошептал Фаранд. В его голосе звучали отчаяние и надежда,
- Да - улыбнулся Дэннил.
Фаранд рухнул на кровать не скрывая облегчения.
- Я так боялся, что меня придется отослать в Гильдию! Я думал, все погибнут из-за меня! - Он выпрямился и расправил плечи, из загнанного в угол зверька превратившись в уверенного в себе дворянина. - Когда мы сможем начать?
- Прямо сейчас.
- Я жду ваших указаний.- В голосе Фаранда снова зазвучал страх.
- Сядьте на стул,- приказал Дэннил.
Фаранд неохотно перебрался с кровати на еще оставшийся целым стул и выжидающе посмотрел на Дэннила.
- Закройте глаза,- сказал Дэннил,- и сосредоточьтесь на дыхании. - Тихо давая указания, он заставил Фаранда проделать стандартные дыхательные упражнения. Решив, что молодой человек достаточно успокоился, Дэннил коснулся кончиками пальцев его висков, но Фаранд внезапно отпрянул, испуганный.
- Вы собираетесь прочитать мои мысли! - вскрикнул он.
- Нет-нет,- успокоил его Дэннил. - Невозможно прочитать мысли, если человек этого не хочет. Но я должен показать вам источник вашей силы. Для этого вы должны сами пригласить меня в ваше сознание.
- Нет ли другого пути? - вмешался Ройенд.
- Нет.
- Может ли так случиться, что вы узнаете то, что я хотел бы скрыть? - спросил Фаранд.
- Да,- медленно произнес Дэннил. - Более того, именно то вы хотели бы скрыть, и будет наиболее заметно. Гильдия предпочитает начинать учить магии как можно раньше, пока детей еще нет секретов.
- О нет,- застонал Фаранд.- Значит, мне уже никто и поможет.
Край покрывала задымился. Дем резко втянул воздух.
- Может быть, лорд Дэннил поклянется не разглашать твоих секретов? - неуверенно сказал он.
- Так я ему и поверю! - горько засмеялся Фаранд. - Он ведь собирается нарушить закон.
- Меня не интересует ваше мнение о моей порядочности, - сухо сказал Дэннил.- Я не собираюсь давать клятв, но обещаю держать ваши секреты в тайне. Если вас это не устраивает, советую вам написать завещание и удалиться подальше от всего, что вам дорого. Когда Сила вырвется на свободу, взрыв будет слышно издалека. Не хотелось бы, чтобы из-за вашей глупости пострадали невиновные!
- Значит, у меня нет выбора,- сдавленно произнес Фаранд. - Меня ждет смерть, или...- Он глубоко вздохнул и внезапно слабо улыбнулся. - Ну хорошо. Мне остается довериться вам. Только умоляю, никому ни слова.
Внезапная смена настроения Фаранда позабавила Дэннила. Он снова заставил его проделать дыхательные упражнения. На этот раз, когда он положил пальцы ему на виски, Фаранд не шелохнулся. Дэннил направил свое сознание в сознание Фаранда.
Не будучи преподавателем, Дэннил никогда не учил новичков контролю. Тем не менее после нескольких попыток Фаранд под его руководством визуализировал комнату в своем сознании и пригласил туда Дэннила. Секреты нахлынули на Дэннила, но он попытался научить юношу прятать их. Они вместе нашли дверь ведущую к источнику силы, но снова потеряли дорогу - секреты рвались на свободу.
- Я все равно узнаю ваши тайны. Лучше расскажите мне сами, и мы сможем заняться делом,- предложил Дэннил.
Фаранд с облегчением перестал сопротивляться и показал Дэннилу воспоминания о подслушанных им разговорах магов. Эта способность проявилась у него, как только он вышел из детского возраста. Такое бывало - редко, но бывало. Фаранда протестировали и сказали, что он сможет поступить в Гильдию. Тем временем эланский король узнал о способности Фаранда. Он приблизил его к себе и приказал сообщать об услышанном.
Однажды Фаранд случайно оказался свидетелем тайной встречи короля с одним из могущественных Демов. Они договаривались об убийстве политического соперника Дема. Обнаружив Фаранда, король заставил его принести клятву молчания. Когда пришло время поступать в Гильдию, Фаранду отказали. Только потом он узнал, что причиной тому был король, знавший, что во время обучения Контролю его секрет будет раскрыт. Для Фаранда это означало крушение всех надежд. Дэннил искренне сочувствовал юноше.
Теперь Фаранду было гораздо легче сосредоточиться на обучении, и он легко отыскал источник силы. Показав Фаранду несколько приемов обращения с ним, Дэннил покинул его сознание и открыл глаза.
- Я теперь владею Контролем? - спросил Фаранд.
- Нет, конечно,- улыбнулся Дэннил. - Новички обычно осваивают Контроль недели за две. Чем старше человек, тем труднее процесс. Нам придется встретиться еще несколько раз.
- Когда? - быстро спросил Фаранд.
- Завтра, если это удобно, - Дэннил повернулся к Дему.
Тот кивнул.
- Главное, не волнуйтесь и не пытайтесь использовать магию,- предупредил Дэннил Фаранда, - и все будет в порядке.
Фаранд выглядел так, словно ему к воротнику прицепили воздушный шар. Глаза Ройенда блестели от плохо скрываемого возбуждения. Он потянул за шнурок, свисавший с потолка.
- Не хотите ли вернуться к обществу, Посол? Им будет приятно узнать о наших успехах.
- Да, конечно.
Дем провел Дэннила не обратно на веранду, а в библиотеку, находившуюся в другой части дома. Тайенд и заговорщики уже сидели там в роскошных креслах и пили вино. Ройенд ободряюще кивнул Касли. Закрыв глаза, она испустила вздох облегчения.
Перед Тайендом лежала старая потрепанная книга. Молодой ученый с головой ушел в чтение и даже не заметил вошедших. И только когда Дэннил подошел к нему вплотную, он поднял на друга блестящие глаза.
- Вы только посмотрите! - сказал он.- Книга по древней магии, а в шкафу есть и другие! Я уверен, мы найдем много полезного.
Дэннил не смог сдержать улыбку:
- У меня все в порядке. Спасибо, что спросили.
- А! - сказал Тайенд.- Я за вас и не боялся. А что вы там делали? - Прежде чем Дэннил успел ответить, Тайенд повернулся к Ройенду: - Вы не дадите мне почитать эту книгу? Ненадолго.
- Можете взять ее прямо сегодня,- улыбнулся Ройенд.- Посол завтра снова навестит мой дом, и вас я тоже буду рад видеть.
- Спасибо! - Тайенд повернулся к сидевшей рядом с ним Касли: - Скажите, вы никогда не слышали про Короля Чакана?
Дэннил не расслышал ее ответа. Он сосредоточенно наблюдал за возбужденными лицами Дема и его друзей. Пока Фаранд не научится Контролю, они не поверят в искренность намерении Посла. А когда Фаранд станет магом, он сможет учить Контролю других людей с магическими способностями. И тогда заговорщики могут решить, что Дэннил им больше не нужен.
Фаранда и всех остальных придется арестовать сразу после окончания занятий. Дэннил сможет растянуть их недели на три. никак не больше. Вряд ли за это время он выявит всех заговорщиков, но тянуть тоже опасно. Маг предпочел бы посоветоваться с Аккарином, но Фаранд может услышать их мысленный разговор, а письмо в Имардин будет идти слишком долго.
Ройенд начал приставать к нему с расспросами, чему же он согласен их научить? Отогнав мысли об аресте, Дэннил налил себе еще вина и вошел в роль мага-бунтовщика, недовольного закоснелыми порядками Гильдии. Кажется, эта роль удавалась ему весьма неплохо.
Стоя у окна своей спальни, Сонеа смотрела в ночное небо. Сквозь серые клочья бегущих под порывами ветра облаков лишь изредка сверкали звезды. Неяркий свет луны с трудом пробивался сквозь туман. Было тихо-тихо.
Девушка валилась с ног от усталости, но уснуть не могла. Она хотела бы задать Аккарину еще десятки разных вопросов, но был только один, по-настоящему волновавший ее, который она без конца задавала сама себе.
«Почему он открыл мне свою тайну?»
Он сказал, что кто-то еще должен знать. Разумно, но можно было бы просто оставить Лорлену письмо, чтобы в случае смерти Аккарина Гильдия узнала всю правду. Вовсе незачем было рассказывать ей, простой ученице, историю своей жизни. Должна быть какая-то другая причина. Более весомая. От единственной приходившей ей в голову мысли Сонеа бросало в холодный пот. Аккарин хочет, чтобы в случае его смерти она заняла место Высокого Лорда. Хочет, чтобы она научилась черной магии.
Отойдя от окна, Сонеа стала нервно мерить шагами комнату, он несколько раз повторил, что не станет ее учить, но, возможно он просто успокаивал?
Сонеа прикусила губу. Он не может требовать такой жертвы от нее. Если тайна откроется, наказание будет суровым. Ее выгонят из Гильдии, заблокировав магическую силу, или даже посадят в тюрьму. У ребят из трущоб исчезнут всякие шансы когда-нибудь стать магами!
Если тайна откроется...
Аккарин много лет держал свои занятия в секрете. Это было нетрудно - все считали Высокого Лорда загадочной и скрытной личностью, все боялись его. Она, его избранница, тоже будет вне подозрений.
Резко остановившись, Сонеа присела на край кровати. «Я сошла с ума! - подумала она.- Черная магия запрещена. Черная магия неразрывно связана со злом!»
Так ли это? Черная магия основана на получении чужой магической силы, но сама по себе не предполагает убийства. Даже Ичани не убивают рабов без особой нужды. Такан добровольно отдавал Аккарину силу. Это не причинило ему вреда.
Сонеа вспомнила летописи. Когда-то черную магию использовали все маги. Подмастерья отдавали силу в обмен на знания, а, став магами, в свою очередь забирали силу у новых подмастерьев. Среди магов царили мир и согласие, пока не появился маньяк, помешанный на власти, и система не рухнула. Видимо, черной магией очень легко злоупотребить - достаточно посмотреть на Ичани и их рабов. Нет, Гильдия не зря запрещает ее.
Однако Аккарин же не злоупотребляет черной магией. Хотя... он убивает! Разве это не худшее преступление?
Он убивает сачаканских шпионов, чтобы защитить мирных жителей Имардина. С каких это пор Сонеа стала так щепетильна? Еще ребенком она научилась защищаться от нападений. Она вовсе не уверена, что напавший на нее бродяга остался жив после удара ножом. Гильдия учит Воинов сражаться, чтобы защищать страну в случае войны. И что-то она ни разу не слышала, чтобы лорд Балкан переживал по поводу моральной стороны убийства в бою.
Аккарин, конечно, мог ошибаться, считая, что Гильдия никогда не согласится использовать черную магию. Поняв, что иного выхода нет, маги могут допустить ее использование в целях обороны.
Все ли маги станут соблюдать это ограничение? Сонеа вспомнила лорда Фергуна. Страшно подумать, против кого он может повернуть такое оружие. Этого дурака, конечно, наказали и сослали.
А Чистка? По приказу короля маги выгоняют из домов беззащитных людей. Что потребует король у черных магов? Нет, Гильдия должна учить черной магии только самых достойных, морально безупречных людей!
«Уж, конечно, не меня,- горько подумала Сонеа.- Я для них по-прежнему девчонка из трущоб, а вот почему-то сижу и думаю, как изменить законы Гильдии. Да кто я такая?
Я - свободный человек и сама решаю свою судьбу». Сонеа подбежала к окну. Города не было видно, но она знала, что где-то там, в темноте, мирно спят сотни людей.
«Все, что я люблю, в опасности,- подумала она.- Я должна действовать. Пусть меня выгонят из Гильдии, но я спасу жителей Имардина. Решено. Я буду учиться черной магии».
Она повернулась к двери, но остановила себя. Куда она понеслась? Аккарин, должно быть, уже спит, не может же она ворваться к нему в комнату среди ночи! Ну хорошо, она сообщит ему о своем намерении завтра. Прямо с утра.
Сонеа тяжело опустилась на кровать. Она вся дрожала, но чувствовала, что приняла правильное решение. Завтра она нарушит самый суровый закон Гильдии.

Глава 9 ПОМОЩНИЦА

В комнате было негде повернуться. Маленькая тусклая лампа под потолком еле освещала помещение. Сири мысленно выругался. По приказу Аккарина они должны были встречаться только по самым важным вопросам.
«Для меня нет ничего важнее благополучия Сонеа, - твердо сказал себе Сири.- Я должен знать, зачем он приводил ее в трущобы».
Приоритеты Высокого Лорда могут сильно отличаться от интересов Сири. Юношу охватило беспокойство. До сих пор ему ни разу не приходилось жалеть, что он согласился работать на Аккарина. Сири предложил свои услуги магу, когда тот спас его из заточения, но думал, что Высокий Лорд только посмеется над самонадеянным мальчишкой. Однако вот уже несколько лет Сири выполняет поручения Аккарина: выслеживает убийц, а потом избавляется от тел. Аккарин же помог ему так высоко подняться в иерархии Воров.
Но зачем Высокий Лорд хочет втянуть в это грязное дело Сонеа? Это уж слишком! Конечно, она сама должна решать, что будет делать, но Сири хотел дать понять магу, что не одобряет его поступок. Он искренне надеялся, что Аккарин выслушает его доводы, так как был уверен, что необходим Высокому Лорду. Что ж, совсем скоро он узнает, так ли это.
Если Высокий Лорд все-таки почтит его своим визитом. Сири побарабанил пальцами по стене. Аккарин задерживался. В трущобах никто не осмелился бы опоздать на встречу с Вором, но к членам Гильдии это правило не относилось.
Сири тяжело вздохнул. Что ж, раз Аккарин опаздывает, у него есть еще немного времени обдумать ситуацию. У него есть козырь. В городе появилась подозрительная сачаканка. Возможно, Аккарин сочтет эту новость достаточно важной и не рассердится, что Сири попросил его о встрече. Интересно, что сказал бы Высокий Лорд, узнай, что сачаканка не только появилась в городе, но и заключила соглашение с Сири. Вспомнив Савару, юноша усмехнулся. Ее улыбка, пленительная, как рассвет. Ее походка...
Стук в дверь отвлек его от мечтаний. Сири глянул в замочную скважину. За дверью стояли Гол и высокий мужчина в черном плаще с капюшоном, скрывавшим лицо. Набрав побольше воздуха, Сири открыл дверь.
Аккарин шагнул через порог. Под плащом виднелась черная мантия. Это было странно - в трущобах Аккарин предпочитал носить простую одежду горожанина. Он что, напоминает Сири о своем положении Высокого Лорда?
Аккарин откинул капюшон. Его лицо было бесстрастно.
- Сирини.
- Высокий Лорд.
- У меня мало времени. В чем дело?
- Я думаю, в городе появился еще один... убийца.- Сири чуть не сказал «раб», но вовремя прикусил язык.
- Ты думаешь? - нахмурился Аккарин.
- Убийства еще не было, но я начеку. Прошлый убийца появился почти сразу после предыдущего. И еще, говорят, в городе видели сачаканку. Ее будет нетрудно выследить.
- Сачаканка...- повторил Аккарин.- Женщина. У тебя будут проблемы, если Воры узнают, что убийца не один?
- Да нет. Может, даже уважать больше станут. Но лучше выследить ее сразу, чтобы они не узнали об этой Женщине.
- Конечно, действуй, как сочтешь нужным,- кивнул Аккарин.- У тебя все?
Сири отбросил сомнения и, глубоко вздохнув, осмелился сказать то, что камнем лежало у него на душе:
- Вы приводили сюда Сонеа.

Предыдущая страница 6 Следующая страница


7 Труди Канаван

- Да. - Казалось, Аккарина позабавили эти слова.
- Зачем?
- У меня были причины это сделать.
- Веские причины, надеюсь,- проговорил Сири, не сводя с Аккарина глаз. У него даже дух захватило от собственной наглости.
- Да,- спокойно ответил Аккарин.
- Вы собираетесь втянуть ее в это дело?
- Немного. Не беспокойся, опасность ей не грозит. Хоть кто-то в Гильдии должен знать, что я делаю.
- Вы приведете ее снова?
- Нет, надеюсь, в этом не будет нужды.
- Она знает... обо мне?
-Нет.
Сири почувствовал легкое разочарование. Он с удовольствием похвастался бы перед Сонеа своими успехами, но придется молчать по-прежнему.
- Это все? - В голосе Аккарина прозвучало уважение. Или Сири просто показалось?
- Это все. Благодарю вас.
Аккарин повернулся к выходу, собираясь уйти. «Берегите ее. Пожалуйста»,- послал Сири мысль ему вслед. Аккарин обернулся, молча кивнул и вышел за дверь.
«Пронесло!» - подумал Сири.
Апартаменты Дэннила в Доме Гильдии в Капии были просторными и роскошными. В распоряжение посла предоставили спальню, рабочий кабинет и гостиную. Были и слуги - расторопные, готовые исполнить любые желания и являвшиеся по первому звонку маленького изящного колокольчика.
Вот и сейчас один из слуг принес ему дымящуюся чашку суми, а другой докладывал о прибытии гостя:
- Вас хочет видеть Тайенд Треммелин, господин мой.
- Просите, - произнес Дэннил, ставя чашку на стол и стараясь не выказать удивления. Они редко встречались с Тайендом в Доме Гильдии, предпочитая уют и спокойствие Большой библиотеки.
Тайенд был одет как для важной встречи с высокой особой. Эланская мода до сих пор забавляла Дэннила, но, должен был признать он, облегающие разноцветные одежды, столь нелепо смотревшиеся на пожилых придворных, Тайенду были удивительно к лицу.
- Посол Дэннил,- с поклоном произнес Тайенд.- Я нашел кое-что любопытное в книге, любезно одолженной мне Демом Марэйном.
- Присаживайтесь,- Дэннил указал на кресло.- Но… Одну минуту. Я вспомнил одну важную вещь. Вы подождете?
- Конечно.
Взяв лист бумаги, Дэннил начал писать письмо.
- Что вы пишете?
- Письмо Дему Марэйну. Приношу свои извинения, что не смогу отобедать у него сегодня вечером в связи со внезапным делом государственной важности.
- А как же Фаранд?
- Ничего с ним не случится. У меня действительно есть важное дело, но главное, я хочу заставить их подождать. Некоторое время... Я боюсь, что, когда Фаранд освоит Контроль, наши друзья внезапно предпримут путешествие за границу.
- Очень глупо с их стороны. Неужели они думают, что ученики Гильдии только время теряют в Университете?
- Они не могут оценить важность того, о чем не имеют понятия.
- Значит, вы арестуете их сразу?
- Я еще не решил. Возможно, стоит рискнуть и немного подождать. Уверен, мы видели еще не всех заговорщиков.
- А можно, я поеду с вами в Киралию, когда вы арестуете их? Вам ведь понадобится свидетель.
- Фаранда будет достаточно. Нас не должны видеть вместе слишком часто.- Дэннил погрозил Тайенду пальцем.- Не притворяйтесь, вы просто мечтаете увидеть Гильдию!
- Я не стану останавливаться в Гильдии. У меня в Имардине есть родственники. А Высокий Лорд расскажет, что слухи про нас - неправда.
Дэннил нахмурился. Ему не хотелось расставаться с Тайендом даже на несколько дней, но брать его с собой в Имардин было слишком опасно. Посол сильно сомневался, что авторитет Аккарина заставит замолчать злые языки.
- Я отправлюсь в Киралию морем,- сказал он.- Вы уже забыли наше прошлое путешествие?
- Ради хорошей компании я согласен даже на морскую болезнь,- сказал Тайенд, хотя по его лицу пробежала тень. Воспоминания о путешествии морем были не из приятных.
- Да, но я не готов терпеть вашу морскую болезнь,- твердо сказал Дэннил и улыбнулся негодованию друга.- Когда-нибудь мы вместе съездим в Имардин по суше, а пока что вам придется подождать меня в Капии. Так что вы обнаружили в книге?
- Помните надпись на надгробии в Гробнице Белых Слез? Речь шла о том, что женщина защищала острова при помощи «высокой магии»?
Дэннил кивнул.
- Помните, там был еще иероглиф с месяцем и рукой? - Открыв книгу, Тайенд пододвинул ее к Дэннилу. - Это копия старой книги, написанной во времена основания Гильдии. Большинство магов тогда уже принадлежали к Гильдии, но автор этой книги - нет.
Дэннил увидел на странице иероглиф, уже год не дававший им покоя. Он начал читать текст.
Понятие «высокая магия» охватывает несколько умений и навыков, некогда очень распространенных в магической среде. В частности, это умение создавать «кровавые камни», усиливающие способность мага мысленно общаться с другим магом на расстоянии, и «силовые камни», позволяющие запасать и определенным образом высвобождать магическую Силу.
Основное назначение высокой магии - накопление Силы. Определенный навык позволяет магу увеличивать собственную силу за счет других живых существ.
Дэннил с ужасом уставился на страницу. Это так похоже на... Мороз пробежал у мага по коже, но он уже не мог оторваться от чтения.
Для этого необходимо преодолеть естественный барьер живого существа. Чаще всего это достигается за счет пореза на коже. Есть и другие способы проникнуть за барьер, например.
Дэннила пробрала дрожь. После назначения на должности Посла ему открыли доступ к некоторой тайной информации, как политической, так и магической. В том числе его научили узнавать черную магию.
В этой книге говорилось, как использовать черную магию! Даже просто читая эту страницу, он нарушал основной закон Гильдии!
- Дэннил! Что с вами?
Дэннил поднял глаза на Тайенда. Тот с испугом глядел на него.
- Вы так побледнели! Я просто думал, что... тут ведь написано про высокую магию...
Дэннил открыл рот, снова закрыл его и посмотрел в книгу, на иероглиф с рукой и полумесяцем. Нет, это не полумесяц, понял он, это лезвие. Высокая магия - это черная магия.
- Тайенд, я думаю, самое время рассказать Эрренду про заговорщиков. Боюсь, что я отправлюсь в Киралию куда раньше, чем собирался.
Сонеа подошла к Резиденции. Утром она не застала Аккарина. Весь день она не могла сосредоточиться на занятиях и чуть не ответила грубостью на очередную придирку лорда Джаллена. Сейчас ее сердце колотилось как сумасшедшее - она ждала этого момента и боялась его.
Аккарин, как всегда, ждал девушку в гостиной. Он сидел в кресле, расслабившись, с бокалом красного вина.
- Добрый вечер, Сонеа. Как прошли занятия?
Во рту у нее пересохло. Мотнув головой, она сглотнула слюну. Но найти нужные слова оказалось еще труднее, чем она думала.
- Я хочу помочь,- прошептала она.
Под пристальным взглядом Аккарина ей пришлось отвести глаза. В гостиной повисло молчание - у Сонеа не было сил продолжать. Наконец Аккарин поставил свой бокал на столик и встал.
- Очень хорошо. Иди за мной.
Он направился к лестнице, ведущей в подземелье. Открыв дверь, жестом предложил девушке пройти. Еле живая от страха, Сонеа сделала было шаг, но тут раздался громкий стук в дверь, она испуганно замерла.
- Проходи,- тихо сказал Аккарин.- Это Лорлен. Такан скажет, что нас нет.
«Откуда он знает, что это Лорлен?» - подумала Сонеа Ответ пришел к ней почти сразу: кольцо! Камень в кольце Лорлена - такой же, как тот, что был спрятан в зубе Таваки.
Спускаясь по лестнице, девушка слышала в гостиной приглушенные голоса. Идущий впереди Аккарин открыл дверь в подземную комнату и зажег световой шар. Два стола, старый сундук, книжные шкафы. Все как и раньше. Ничего страшного.
Аккарин прислушался к тому, что происходило в Резиденции.
- Лорлен уходит.
- Мне подождать? - с надеждой спросила Сонеа, надеясь оттянуть страшный момент.
- Нет.- Губы Аккарина сложились в привычную полуулыбку, но взгляд был суров.- Наше дело важнее. Так как ты хочешь мне помочь?
- Я... Вы...- у Сонеа перехватило дыхание. - Я хочу научиться черной магии, - наконец решительно произнесла она.
Улыбка сбежала с его губ, и лицо словно закаменело.
- Нет,- сказал он.- Я не стану тебя учить.
- Зачем же вы рассказали мне?!
- Я не собирался учить тебя черной магии,- твердо сказал Аккарин.- Я не могу рисковать твоим будущим в Гильдии.
- Но зачем тогда?!
- Я собирался...- Аккарин тяжело вздохнул и отвел глаза.- Я собирался попросить тебя добровольно отдавать мне силу, как это делает Такан.
Изумленная Сонеа молчала. Этого ей даже в голову не пришло!
- Возможно, дело не дойдет до войны, - сказал Аккарин. - Тогда окажется, что ты рисковала напрасно.
- Я готова на риск, - сдавленно произнесла девушка.
- Ты так легко готова нарушить закон?
- Если это единственный способ спасти Киралию,- да.
Взгляд Аккарина утратил суровость и словно потеплел, но Сонеа не могла понять, о чем он думает.
- Научите ее, хозяин.
Они оба резко обернулись. На пороге стоял Такан.
- Научите,- повторил он. - Вам нужен союзник.
- Нет,- ответил Аккарин. - Если я буду брать ее силу, Сонеа не сможет использовать черную магию. А если я научу ее, у кого она будет брать силу? У тебя? Ты и так несешь слишком тяжелое бремя, Такан!
- Кто-то должен знать, хозяин. Кто-то должен занять ваше место, если вас убьют.
В наступившей тишине слуга и хозяин пристально смотрели друг на друга.
- Нет,- сказал наконец Аккарин.- Но если Ичани нападут на Киралию, я пересмотрю свое решение.
- Будет поздно,- горько ответил Такан. - Они не нападут, пока не разделаются с вами.
- Он прав, - вставила Сонеа дрожащим голосом. - Научите меня и берите у меня силу. Я прибегну к черной магии только в крайнем случае.
- Ты хоть знаешь, что грозит магу за использование черной магии? - холодно спросил Аккарин.
Сонеа покачала головой.
- Смерть. Только это преступление мага карается смертью, Сонеа. За одно намерение учиться черной магии тебя бы вышвырнули из Гильдии.
Сонеа отчаянно посмотрела на Аккарина. Его взгляд смягчился.
- Ты можешь быть мне полезной, не совершая преступления. Закон не запрещает отдавать Силу другому магу. Тебя же учили этому на Боевых Искусствах. Весь секрет в том, что я могу сохранять полученную Силу.
Сонеа удивленно моргнула. Значит, нож не понадобится?
- За ночь твоя Сила восстановится, - продолжил он. - Накануне занятий по Боевым Искусствам я буду брать у тебя совсем немного. Кстати, если ты действительно хочешь быть готовой сражаться с рабами Ичани, я должен сам заняться твоей тренировкой.
У Сонеа голова пошла кругом. Сам? Аккарин собирается учить ее Боевым Искусствам?
- Ты все еще хочешь помочь? - спросил он.
- Да.
Аккарин задумчиво оглядел девушку.
- Сегодня вечером я возьму у тебя немного Силы,- сказал он спокойно.-Посмотрим, что ты скажешь завтра. Протяни мне руки,
Сонеа вытянула руки. Ее тонкие пальцы сплелись с длинными прохладными пальцами Аккарина.
- Направь вперед немного Силы, словно ты укрепляешь щит союзника на Арене.
Сонеа послала вперед немного Силы. Аккарин слегка вздрогнул, почувствовав поток. «Интересно, а как он запасает силу»,- подумала Сонеа. На занятиях они учились получать ее друг у друга, но тут же расходовали ее на удары или на укрепление щита,
- Хватит, Сонеа. Оставь хоть немного на завтра,- пробормотал Аккарин.
- Я почти не использую силу на занятиях, - прошептала она чуть слышно.
- Скоро придется.- Его пальцы дрогнули.- Достаточно. Они опустили руки одновременно. У девушки они чуть дрожали.
- Спасибо, Сонеа. Иди отдыхать. Завтра вечером, если ты не передумаешь, мы продолжим.
Сонеа шагнула к двери. У порога она обернулась и поклонилась.
- Спокойной ночи, Высокий Лорд.
- Спокойной ночи, Сонеа.
Поднимаясь по лестнице, Сонеа чувствовала, как ее сердце учащенно бьется, но на этот раз не от страха, а от какого-то странного возбуждения.
«Я ожидала другого,- подумала она,- но мне все же удалось ему помочь».

Глава 10 СИЛЬНАЯ ПРОТИВНИЦА

Ожидая, пока ученики подтянутся в класс, Ротан задумчиво смотрел в окно. Внизу зеленел сад, в котором уже расцвели первые весенние цветы. Этим ясным утром даже Резиденция Высокого Лорда выглядела не так мрачно.
Дверь Резиденции открылась. При виде Сонеа у Ротана привычно сжалось сердце. «Что-то она поздновато»,- подумал он. Таниа говорила, что девушка по-прежнему встает с рассветом.
Вслед за Сонеа на крыльце показалась высокая темная фигура. В утреннем свете черная мантия Аккарина казалась почти серой. Высокий Лорд что-то сказал Сонеа, а ее губы дрогнули в ответной еле заметной улыбке. Они вместе спустились с крыльца и пошли к Университету.
Не в силах унять внезапную дрожь, Ротан схватился за подоконник.
Она улыбнулась Аккарину!
Это вовсе не была принужденная улыбка ученицы наставнику. Это не была бездумная улыбка в ответ на шутку.
Это была быстрая и тайная улыбка заговорщика.
«Не может быть,- подумал Ротан.- Этого просто не может быть. Я так боюсь за нее, что мне чудятся всякие глупости! Она улыбнулась просто из вежливости или позабавившись его надменной манере держаться. Мало ли у нее причин улыбаться?». И все же он не мог прогнать тревогу.
- Лорд Ротан?
Оглянувшись, Ротан увидел, что весь класс уже собрался и начала занятия. Криво улыбнувшись, он подошел к столу. Дело прежде всего.
Он не может потребовать у Сонеа объяснений. Но он удвоит свое внимание. Он будет присматривать за ней.

* * *

Отпустив карету, Дэннил, позевывая, подошел ко входу и потянул шнурок звонка. В ожидании ответа Посол освежил себя целительной магией.
Прошла неделя с тех пор, как Тайенд показал ему книгу. Каждый вечер они с Эррендом и эланскими магами обсуждали планы захвата заговорщиков, и вот пришло время решительных действий
Послышались шаги. Дверь открылась, и Ройенд Марэйк поклонился Дэннилу.
- Посол Дэннил. Заходите, прошу вас. А где же молодой Треммелин?
- Благодарю вас.- Дэннил шагнул внутрь.- Молодой Треммелин в кругу семьи. Отец срочно вызвал его в поместье. Он приносит свои извинения и снова благодарит за книгу. Я знаю, что ваше общество гораздо приятнее ему, чем обсуждение семейных проблем.
Улыбнувшись, Ройенд кивнул, но в его глазах Дэннил заметил блеск недоверия.
- Как дела у Фаранда? Никаких неожиданностей? - спросил Дэннил, стараясь казаться озабоченным.
- Фаранд молод и горяч, - извиняющимся тоном произнес Ройенд.- Едва ли можно назвать неожиданностью то, что он решил попробовать свои силы.
- Что случилось?
- Небольшой пожар.- Дем усмехнулся.- Мне придется купить хозяевам дома, где скрывается Фаранд, новую кроват.
- Он все там же?
- Нет. Я опять перевез его. Боюсь привлечь внимание маленьким происшествиям, связанным с его присутствием, ни берегись, от слуг мало что скроешь.
- Разумно,- кивнул Дэннил.- Однако я надеюсь, что не слишком далеко. У меня мало времени.
- Он недалеко,- заверил Дем. Навстречу им вышла Касли, жена Ройенда.
- Приветствую вас, Посол. Я так рада вас видеть. Как вы думаете, мой брат скоро освоит Контроль?
- Очень скоро, - успокаивающе сказал Дэннил.- Сегодня или в крайнем случае в следующий раз.
- Не знаю, как мне благодарить вас,- с облегчением сказала Касли. - Я так волновалась за него. - Она повернулась к Ройенду: - Поторапливайся, муженек.
- Фаранд скоро будет вне опасности, дорогая,- примирительно сказал Дем, но Касли только фыркнула в ответ. Дэннил сделал вид, что ничего не заметил. Тайенд давно поделился с ним наблюдением, что Касли имеет зуб на мужа. Треммелин подозревал, что она возлагает на него вину за состояние брата, ведь это именно Ройенд уговаривал Фаранда развивать магические способности и тем самым довел до беды.
Дем и Дэннил вышли из дома и сели в карету, тут же тронувшуюся с места. Окна кареты были плотно зашторены.
- Небольшая предосторожность,- сказал Дем.- Лично я Доверяю вам, но мои друзья, приютившие Фаранда, не хотят рисковать.- Он помедлил.- Вы не считаете меня доверчивым дураком?
- Я не думал, что вы столь быстро доверитесь мне,- пожал плечами Дэннил, - но у вас не было выхода. Фаранду нужна помощь. А вы случайно не собираетесь отказать мне от дома, как только он научится Контролю?
- Увидите,- усмехнулся Дем.
- Надеюсь, мне не нужно расписывать, каким замечательным вещам я могу научить Фаранда, когда он станет магом?
- Я готов слушать про это без конца!
Дэннил начал рассказывать про магию и ее возможности, намеренно разжигая любопытство Ройенда, но ни намеком не выдавая секретов мастерства. Ройенд только кусал губы. Наконец карета остановилась.
Снаружи было уже темно, виднелись лишь очертания большого здания. Когда они вошли, Дэннил создал световой шар.
- Уберите эту штуку,- нервно воскликнул Ройенд.
- Извините, привычка,- сказал Дэннил, туша свет. Ему удалось разглядеть лишь узкий коридор, уходящий в глубь здания. Ройенд осторожно положил руку на плечо Дэннила, направляя его шаги.
Насколько Дэннил мог судить, они сперва поднялись по крутой лестнице, затем свернули направо и снова поднялись вверх, Дэннил старался запомнить все повороты, но сомневался, что сам найдет дорогу обратно. Наконец они оказались в просторной комнате, и Посол почувствовал знакомое присутствие.
Ройенд зажег лампу. Дэннил увидел, что комната высечена в скале. Лишь несколько простых предметов мебели, сквозь щель в камне сочится вода. Отнюдь не роскошные покои! В кресле сидел Фаранд, завернувшись в теплый плащ. Он встал и поклонился вошедшим.
- Посол Дэннил. Приветствую вас в моем последнем прибежище.
- Здесь прохладно,- сказал Дэннил, согревая воздух. Фаранд усмехнулся. С каждым разом он держался все увереннее.
- Когда-то я мечтал о великих магических свершениях. Теперь я буду рад возможности немного согреться.
Засмеявшись, Дэннил посмотрел на Ройенда. Тот лишь пожал плечами:
- Уверен, что на самом деле Фаранд хочет большего.
Он стоял рядом со свисавшим с потолка шнурком. Дэннил догадывался, что на другом конце хозяин дома ждет условленного сигнала.
- Ну что же, - сказал он.- В таком случае не будем мерзнуть.
Фаранд сел в кресло и принялся выполнять дыхательные упражнения. Когда он расслабился, Дэннил положил пальцы ему на виски.
- Скорее всего, это ваш последний урок,- отметил он.- Нo, возможно, потребуется еще одно занятие. Не стоит торопиться. Контроль над Силой должен стать вашей второй натурой.
Он закрыл глаза. При мысленном общении нельзя солгать, но можно скрыть правду. До сих пор Дэннил успешно скрывал от Фаранда планы по захвату заговорщиков, но с каждым разом Фаранд все глубже проникал в его мысли. Сегодня Дэннилу было особенно трудно скрывать волнение, и молодой человек почувствовал это.
- Почему вы волнуетесь? - спросил он.
- Возможно, вы сейчас освоите Контроль,- ответил Дэннил. Это и вправду было одной из причин. Дэннилу впервые пришлось учить начинающего мага, и он чувствовал гордость учителя за своего ученика. Но Фаранд почуял неладное.
- Есть другая причина. Вы что-то скрываете.
- Я многое скрываю. Я все еще не уверен, что вам можно доверять.
- Дем - честный человек. Он сдержит обещание и защитит вашего друга.
Дэннилу стало жаль этого наивного юношу, но он напомнил себе, что Фаранд не дурак и знает, чем рискует.
- Посмотрим. А теперь покажите мне источник вашей силы...
Фаранд освоил нюансы Контроля гораздо быстрее, чем предполагал Дэннил. Пока юноша с восторгом пробовал свои новые силы, Дэннил собирался с духом, готовясь к предстоящему столкновению. Он ворвался в торжествующие мысли Фаранда с внезапным вопросом:
- Где мы находимся?
Появился образ коридора и комнаты. К сожалению, Фаранд тоже не знал, что это за дом.
- Кто хозяин дома?
Фаранд не знал. Ничего удивительного в этом не было: предвидя, что Дэннил сможет прочитать мысли Фаранда, Ройенд предусмотрительно скрыл их местонахождение. Впрочем, это бьцп уже неважно.
- Что вы делаете?!
Фаранд понял, что что-то пошло не так. Быстро убрав ладони с висков Фаранда, Дэннил прервал мысленную связь и поднял слабый магический щит, на тот случай, если Фаранд вдруг решит использовать магию. Но юноша лишь потрясенно смотрел на него.
- Это была западня! - выдохнул он.- Он предал нас!
Меняясь в лице, Ройенд повернулся к Дэннилу, затем потянулся к шнурку, но отдернул руку, наткнувшись на созданный Дэннилом барьер.
Дэннил сосредоточился на мысленном общении с эланскими магами.

Предыдущая страница 7 Следующая страница


Высокий Лорд 8

- Эрренд!
- Дэннил! Как дела?
- Фаранд освоил Контроль.
К беседе подключились и другие маги. Фаранд ошарашенно переводил глаза с Дэннила на Ройенда.
- Наших арестовывают! - воскликнул он.- Это все из-за меня!
- Нет,- спокойно сказал Дэннил.- Это из-за эланского Короля, злоупотребившего вашими магическими способностями, и из-за Ройенда Марэйна, использовавшего вас в своих целях. Я думаю, ваша сестра была не слишком довольна поведением мужа, хотя никогда бы не выдала его.
Брошенный Фарандом взгляд яснее слов говорил, что Дэннил прав. Ройенд вскинул голову.
- Не пытайтесь стравить нас, Посол! - рявкнул он. - Этот номер не пройдет!
Дэннил не успел ответить Ройенду, так как раздался мысленный голос Эрренда:
- Где вы находитесь?
- Не знаю. В часе езды от города.- Дэннил послал Эрренду образ коридора и комнаты.- Узнаете место?
- Нет.
- Они не знают, где мы,- с надеждой сказал Фаранд...
- Узнать будет очень нетрудно, - заверил его Дэннил.- А вы, Фаранд, теперь должны знать, что среди магов считается невежливым подслушивать чужие разговоры.
- Чихать мы хотели на ваши правила,- прорычал Ройенд.
- Я заметил,- с ядовитой вежливостью ответил Дэннил.
- А знаете ли вы, Посол, что нас казнят по вашей милости? - спросил Дем.- Сможете ли вы спокойно спать по ночам, когда наша смерть будет на вашей совести?
- Вы прекрасно знали, чем рискуете,- не теряя спокойствия, ответил Дэннил.- Если б вы хотели только спасти Фаранда, вас можно было бы понять, но вы-то собирались использовать его в своих корыстных целях.
- Да, собирался! - Ярость Дема не знала границ. - Дело не только в Фаранде! Я не мог мириться с несправедливостью! Почему Гильдия должна решать, кто достоин учиться магии, а кто нет? Сколько талантов пропадает...
- Вовсе не Гильдия выбирает достойных,- поправил Дема Дэннил. - В Киралии это решают семьи, а в Элане - король. В каждой стране своя система. Гильдия только следит, чтобы у кандидатов была стабильная психика.
- А если Фаранду ненавистна ваша Гильдия? Почему он не может учиться в другом месте?
- Где? Вы хотите основать свою собственную Гильдию?
- А почему бы и нет?
- Перед кем же вы будете держать отчет?
Казалось, Дема сейчас хватит удар, но внезапно он опустился в кресло и устало потер виски.
- Не считайте меня чудовищем,- проговорил он.- Да, я уговаривал Фаранда заниматься магией, но я не знал, насколько это опасно! - Он посмотрел на Дэннила.- Вы понимаете, что Фаранд тоже в опасности? Король скорее убьет его, чем позволит Гильдии узнать правду.
- За Фаранда не беспокойтесь,- ответил Дэннил.- Я отвечаю за него головой. Король не осмелится вмешиваться: одно мое мысленное сообщение, и его маленький секрет узнают все маги Объединенных Земель. К тому же Фаранд теперь и сам маг и будет отвечать перед Гильдией, а не перед эланским Королем. Мы отвезем его в Киралию. Там он будет в безопасности.
- Я увижу Гильдию! - потрясенно сказал Фаранд.
- А что потом? - Дем снова разъярился.
- Не могу ничего обещать,- ответил Дэннил.- Но выхода у вас нет. Итак, вы пойдете добровольно или мне придется тащить вас силком?
Глаза Дема сверкнули, но Дэннил только усмехнулся, догадавшись, о чем он думает.
- Эрренд.
-Дэннил.
- Всех арестовали?
- Всех до единого. Узнали, где находитесь?
- Нет, но скоро узнаю.
- Наша задержка уже не поможет вашим друзьям, Дем, - обратился Дэннил к Ройенду.- Они все арестованы. Фаранд может подтвердить.
Молодой человек кивнул. Ройенд тихо выругался. Казалось, он постарел лет на десять.
- Хорошо. Я выведу вас отсюда.
Минувший день был ясным и теплым, но вечер принес с собой прохладу. Когда Сонеа вернулась с занятий, в ее комнате было промозгло. Девушка согрела воздух при помощи магии, но все равно зябла. Никак не удавалось заснуть, но она не могла понять почему.
Возможно, все дело в том, что Аккарина не было в Резиденции? Когда она вернулась с занятий, Такан сказал ей, что Высокого Лорда внезапно вызвали по делам. Сонеа пообедала в одиночестве. Скорее всего, Аккарина вызвал к себе Король, но воображение Сонеа рисовало страшные картины магических битв в трущобах.
Решив, что, если уж ей не спится, она вполне может повторить завтрашние уроки, Сонеа подошла к столу, но тут в коридоре послышались осторожные шаги. Она прильнула ухом к двери, затем чуть приоткрыла ее. Шаги остановились. Тихо щелкнул замок на двери покоев Высокого Лорда.
Он вернулся!
Словно тугой узел лопнул в груди Сонеа. Она вздохнула и чуть не рассмеялась собственному облегчению. «Я что, беспокоюсь за Аккарина?» - подумала девушка.
Впрочем, ничего странного в этом нет - ведь от него всецело зависят мир и спокойствие в Киралии. Конечно, она волнуется за него! Она отошла было от двери, но тут снова послышались шаги.
- Хозяин!
Сонеа пробрала дрожь. В голосе Такана звучали удивление и ужас.
- Такан... Помоги мне снять эту штуку...
- Что случилось?!
Едва соображая, что делает, Сонеа распахнула дверь и помчалась по коридору к спальне Аккарина. Стоявший на пороге Такан неуверенно посмотрел на нее.
- Сонеа,- еле слышно произнес Высокий Лорд. Спальню освещал тусклый световой шар. Аккарин сидел на кровати, держа правую руку на весу. Рукав свисал как-то странно - и Сонеа резко вздохнула. От локтя до запястья сбегал кровоточащий надрез.
- Что случилось? - вскрикнула она, с запозданием добавив: - Высокий Лорд?
Оглядев ее и Такана, Аккарин лишь тихо фыркнул.
- Я смотрю, вы никак не оставите меня в покое! Придется рассказать вам. Заходите и садитесь.
Такан прошел в комнату и Сонеа, помедлив, последовала за ним. Еще неделю назад одна мысль о том, чтобы войти в спальню Аккарина, привела бы ее в ужас. Но оглядевшись, она почувствовала легкое разочарование: в комнате не было ничего необычного. Ставни затянуты синей вощеной бумагой, большой ковер на полу того же оттенка синего. За приоткрытой дверцей платяного шкафа виднелись черная мантия и несколько плащей.
Сонеа поняла, что Аккарин наблюдает за ней со слабой улыбкой. Смутившись, она села в предложенное кресло. Такан уже принес кувшин с водой и потянулся было к руке Аккарина, но тот отстранил слугу и начал обмывать рану сам.
- В городе появилась сачаканка. Она не такая, как обычные рабы.
- Сачаканка? - прервала его Сонеа.
- Да, женщина.- Аккарин протянул тряпку Такану.- Но разница не только в этом. У нее много силы, а она ведь появилась в городе совсем недавно. Она не могла набраться силы, убивая жителей.
- Вы думаете, ее подготовили? - спросил Такан.- Дали ей взять силу от рабов?
- Возможно. Как бы то ни было, она была готова к битве. Она притворилась, что теряет силы, а когда я приблизился, нанесла мне эту рану. К счастью, она не успела забрать мою силу. Тогда она попыталась привлечь внимание к нашей схватке.
- И вам пришлось дать ей уйти,- заключил Такан.
- Да. Она понимала, что я скорее позволю ей уйти, чем дам убить десятки мирных жителей.
- Может статься, она знала о вашем нежелании посвящать Гильдию в подробности магической битвы в трущобах,- поджал губы Такан.- Но теперь она станет убивать, чтобы набраться силы.
- Не сомневаюсь,- мрачно кивнул Аккарин.
- А вы так ослабли! После прошлой битвы прошло совсем немного времени.
- Это не проблема,- Аккарин посмотрел на Сонеа.- Ведь тепеpь мне помогает один из сильнейших магов Гильдии.
Сонеа отвела глаза, почувствовав, что краснеет. Такан покачал головой:
- Здесь что-то не так. Женщина. Сильная. Хитрая. Не похожа на рабыню. Да никакой Ичани и не станет освобождать женщину.
- Ты думаешь, она - Ичани? - Аккарин пристально посмотрел на Такана.
- Вы должны готовиться к битве так, словно бы она была Ичани. Вы должны...- он помедлил.- Вам нужен помощник.
Сонеа моргнула. Неужели Такан предлагает ей идти в трущобы вместе с Аккарином?
- Мы уже обсуждали этот вопрос,- начал Аккарин.
- И вы сказали, что пересмотрите свое решение в случае вторжения,- ответил Такан.- Если эта женщина - Ичани, то вторжение уже началось.
- Две пары глаз лучше одной,- быстро прибавила Сонеа. - Если бы сегодня я была с вами...
- Ты бы путалась под ногами.
Сонеа вспыхнула.
- Ах вот как! Значит, я просто глупая девчонка, да? А кто полгода водил магов за нос, прячась в трущобах, а?
С изумлением посмотрев на нее, Аккарин тихо рассмеялся.
- Что же мне делать? - спросил он с притворным смирением.- Похоже, вы все решили за меня.
Он почесал раненую руку. Сонеа с изумлением заметила на Месте пореза лишь розовый шрам. Все это время он исцелял себя.
- Я научу Сонеа черной магии, только если эта женщина - Ичани.
- Если эта женщина - Ичани, вы можете не уйти живым,- Резко сказал Такан.
В комнате повисло молчание.
- Что скажешь ты, Сонеа? - произнес наконец Аккарин. - Тебе решать. Но прошу тебя, подумай, прежде чем соглашаться
- Я уже все обдумала,- твердо ответила Сонеа.- Я готова рискнуть. Какой смысл быть правильной, послушной ученицей, если Гильдии не будет? Если вы погибнете, погибнем мы все
Аккарин медленно кивнул.
- Хорошо. Мне это не нравится, совсем не нравится. Я предпочел бы любой другой выход, но его нет. Завтра мы начнем учить тебя черной магии.

Глава 11 ЗАПРЕТНОЕ ЗНАНИЕ

С приглушенным стуком три йерима вонзились в дверь. Поднявшись, Сири вытащил из деревянной поверхности палочки для письма и вернулся на свое место. Тщательно прицелившись, он снова метнул их в дверь один за другим. Йеримы вонзились в дерево именно там, где он хотел, в вершинах воображаемого треугольника.
Сири с усмешкой подумал о торговце, уже с час сидевшем в приемной. Наверняка этот стук действует ему на нервы. Нужно бы наконец пригласить торговца войти, но у Сири плохое настроение, а этот человек наверняка будет клянчить отсрочку по уплате долга. Сири подозревал, что торговец преднамеренно испытывает его терпение. Он же был самым молодым из Воров. Выплаты понемногу, конечно, лучше, чем ничего, но, с другой стороны, бесконечно терпеливый Вор рискует потерять уважение клиентов. Сири должен показать торговцу, что с ним шутки плохи.
Однако вовсе не предстоящая встреча была причиной плохого настроения Сири. Накануне Моррен рассказал, что новый убийца ушел от Аккарина живым. Точнее, живой - это была женщин.
Очевидно, она оказалась сильнее, чем полагал Аккарин. Высокий Лорд не сумел справиться с ней быстро и без шума. Комната, где происходила схватка, была разнесена в щепки. К счастью, посетители болхауса были пьяны - Сири заранее подослал туда человека с крупным «выигрышем на скачках»,- но даже в стельку пьяный двэлл вряд ли не заметит взрыва прямо над головой. Прохожих, оказавшихся в это время снаружи, заставили молчать подкупом, но даже деньги редко надолго останавливали длинные языки. Не каждый день увидишь, как женщина медленно планирует с четвертого этажа болхауса, а потом как ни в чем не бывало скрывается в подворотне.
Сири в очередной раз сказал себе, что все устроится. Аккарин подготовится к бою получше, и все дела. Однако юноша понимал, что выследить эту женщину во второй раз будет гораздо труднее. В дверь постучали.
- Заходи, Гол,- громко сказал Сири. Верзила шагнул в комнату.- Давай, что ли, веди Хема сюда... Ты чего ухмыляешься?
- Савара здесь.
- Пусть войдет.- Сердце Сири забилось сильнее. Что она знает? Как много он может ей сказать?
Гол исчез. В комнату вошла самодовольно улыбающаяся Савара.
- Я слышала, твоему Высокому Лорду вчера попался орешек не по зубам.
- Откуда ты знаешь?
- Люди охотно откровенничают со мной, - легко сказала Навара, но Сири заметил тревожную складку вокруг ее рта.
- Не сомневаюсь,- заметил Сири.- Что еще ты знаешь?
- Что она ушла целой и невредимой. От меня бы не ушла.
- Откуда такая уверенность?
- У меня свои приемы.- Савара скрестила руки на груди.- я хотела бы убить эту женщину, но теперь не могу. Аккарин будет ее искать. Зря ты все-таки рассказал ему. Когда же ты станет мне доверять?
- Доверять тебе? Никогда,- усмехнулся Сири.- А позволить тебе убить одного из убийц? - Он сжал губы, притворяясь задумчивым.- В следующий раз.
- Честное слово?
- Честное слово. Найди мне эту женщину, и следующий убийца - твой, Савара. Обещаю.
- Договорились. Но я хочу видеть, как ее убьет Аккарин. Я буду наблюдать за их битвой, и ты меня не остановишь.
- Что она тебе сделала?
- Когда-то давно я помогла этой женщине. Она заставила меня раскаяться в этом.- Савара посмотрела на него с необычной серьезностью.- Ты думаешь, ты крутой и жестокий, Вор, но твоя жестокость - всего лишь способ поддерживать порядок... Для Ичани же насилие и убийства - любимая забава.
- Так что же она сделала?
- Больше я ничего не скажу.
- И ты хочешь, чтобы я доверял тебе!
- Ты тоже не рассказываешь мне про встречи с Высоким Лордом. Откуда я знаю, может, ты уже рассказал обо мне ему!
- Тебе придется поверить, что нет.- Сири улыбнулся.- Я не могу помешать тебе наблюдать за битвой, но я пойду вместе с тобой, и ты меня не остановишь.
- Договорились,- с улыбкой кивнула Савара, делая шаг к двери.- Я пошла на охоту.
После ухода Савары на Сири навалилось разочарование. Он пожалел, что не удержал ее подольше. Ему нравилось общество этой вызывающе красивой и насмешливой женщины...
Дверь снова открылась, на этот раз в комнату вошел Гол.
- Позвать Хема?
- Зови,- поморщился Сири.
Достав из ящика йерим, он начал нарочито медленно и тщательно точить острие. Торговец бочком проскользнул в комнату.
- Скажи-ка мне, Хем, если проделать в твоей шкуре пару, деньги оттуда потекут, а?
Полуразрушенная Дозорная башня была едва различима с университетской крыши. По дороге, обсаженной деревьями, медленно едущие упряжки горанов подвозили камень на вершину холма.
- На лето строительство приостановится,- заметил лорд Саррин.
- Вот как? - Лорлен повернулся к старому магу.- Мне хотелось бы поскорее закончить этот проект. Я устал от жалоб.
- Я понимаю вас,- ответил Саррин,- но не можем же мы оставить магов без отпуска!
- Что вы вообще думаете про восстановление Дозорной башни? - задал Лорлен давно наболевший вопрос. Во время дебатов на эту тему лорд Саррин все больше отмалчивался.
- В принципе я не имею ничего против,- пожал плечами старик. - Только не понимаю, зачем восстанавливать старое, когда проще построить новое.
- Лорд Пикин предлагал использовать при восстановлении башни один из неоконченных проектов лорда Корена.
- Ох уж этот лорд Корен! - Саррин возвел глаза к небу. - Как я устал от этого имени. Можно подумать, в наше время нет талантливых архитекторов!
- Лорд Балкан согласился бы с вами,- улыбнулся Лорлен,- Его чуть припадок не хватил при виде кореновского проекта башни. Он назвал это «архитектурным кошмаром». Хорошо, что мнения сошлись на менее экстравагантном проекте, хотя...
- Лорд Распорядитель.
Лорлен обернулся. К ним торопливо подходил лорд Оузен.
- Да?
- Капитан Барран, Начальник Стражи, просит вас о встрече.
Лорлен повернулся к Саррину:
- Простите меня. Боюсь, что дело срочное.
Старый Алхимик кивнул. Лорлен с Оузеном заторопились к выходу.
- Капитан не сказал, в чем дело?
- Нет, но, по-моему, он очень взволнован.
Два мага спустились в холл. Нервно расхаживавший взад-вперед Барран чуть не бросился навстречу Лорлену, но все же сдержал свой порыв.
- Добрый день, капитан.
- Добрый день, Лорд Распорядитель.
- Входите, пожалуйста.- Лорлен открыл дверь. Вслед за Барраном в кабинет вошел и Оузен.
- Расскажите, что привело вас сюда. Надеюсь, это не очередное убийство.
- Увы, именно это. Убийство, и не одно.- Барран с трудом сдерживал возмущение.- Это была просто резня.
- Продолжайте,- сказал Лорлен, холодея.
- Вчера на Северной Стороне нашли четырнадцать трупов. Словно маньяк бродил по городу, убивая всех подряд.
- Есть ли свидетели?
- Ничего полезного. Кто-то видел мужчину, кто-то видел женщину. Было уже темно.
- Как они убиты? - Лорлен заставил себя выдавить этот вопрос.
- Порезы. Ни смертельных ран, ни следов яда. Я потому и пришел к вам, хотя в остальном этот случай вовсе не похож на предыдущие убийства.- Барран помедлил.- Есть еще одна новость. Ходят слухи про магическую битву в болхаусе. Говорят, что видели, как из окна четвертого этажа вылетел человек. Я бы списал это на пьяные фантазии, но все убийства произошли рядом с этим болхаусом.
- Вы осмотрели помещение?
- Да. Одна комната разнесена в щепки, так что какая-то драка там точно была. Относительно магии... кто может сказать?
- Мы,- произнес лорд Оузен.
Лорлен вскинул глаза на помощника. Оузен прав. Гильдия должна расследовать это дело.
- Я осмотрю место происшествия.
- Мой экипаж в вашем распоряжении,- сказал Барран.
- Хотите, поеду я? - предложил Оузен.
- Нет-нет,- сказал Лорлен.- Я больше знаю про подобные случаи.
- Что мне сказать, если меня будут спрашивать про визит Начальника Стражи?
- Что произошло несколько убийств и в городе поползли нездоровые слухи.
- А если вы обнаружите следы магии?
- Тогда будем разбираться. Не беспокойтесь раньше времени, Оузен. Я надеюсь, что этот случай не более ужасен, чем предыдущие.
На лице Оузена читалось сомнение. Он задумчиво покусывал губы. Лорлен закрыл кабинет, и они с Барраном вышли на крыльцо.
- Друг мой, будь добр, встречайся с капитаном Барраном с глазу на глаз.
- У Оузена есть голова на плечах. Он не станет поднимать панику.
- Даже самые здравомыслящие люди теряют голову во время приступов подозрительности.
- Он что-то подозревает? Может быть, ты скажешь мне, что на самом деле случилось в городе?
- Напившиеся в дым завсегдатаи болхауса оказались свидетелями неудачной попытки Воров поймать убийцу.
- И я должен тебе верить?!
- Распорядитель?
Лорлен моргнул, осознав, что застыл перед открытой дверцей кареты. Барран вопросительно смотрел на него.
- Извините,- улыбнулся Лорлен.- Я просто советовался с коллегой.
Догадавшись, что тот имеет в виду, Барран широко раскрыл глаза.
- Полезная способность!
- Полезная,- согласился Лорлен,- но временами обременительная.
«Разрази гром эту полезную способность!» - добавил он про себя.
Замирая от ужаса, Сонеа спустилась в подземную комнату. Весь день она думала только о предстоящем ей уроке черной магии. Несколько раз она чуть было не решила отказаться от этой затеи, но при мысли о грозящей Киралии опасности ее намерения окрепли.
Она поклонилась Аккарину, читавшему какую-то книгу.
- Садись, Сонеа.
Присев, она посмотрела на заставленный разными предметами стол. Очень странный набор: чаша с водой, комнатное растение в горшке, харрел в клетке, пара полотенец, книги, простая деревянная шкатулка.
- Зачем это все?
- Для нашего занятия,- сказал Аккарин, закрывая книгу. - Я научился тому, чему собираюсь учить тебя, безо всяких объяснений, на практике. Только когда я нашел спрятанные Кореном книги, я узнал основы теории.
- Как вам удалось отыскать эти книги?

Предыдущая страница 8 Следующая страница


9 Труди Канаван

- Корен оставил Высокому Лорду посмертное письмо, где говорилось, что он спрятал в подземельях Университета сундук содержащий тайное знание. Он завещал открыть его, только если Гильдии будет грозить смертельная опасность. Я нашел это письмо среди старых документов.- Аккарин фыркнул. - Корен оставил такие запутанные инструкции по поиску сундука, что ни у кого из моих предшественников не хватило терпения разобраться. Ведь знаменитый архитектор был известен как редкий мистификатор и шутник. Но я догадался, какое тайное знание он имел в виду.
- И вы разобрались в инструкциях?
- Нет,- усмехнулся Аккарин.- Я бродил по подземельям каждый вечер на протяжении полугода, пока не нашел сундук.
- В случае страшной опасности пришлось бы поторопиться с поисками,- засмеялась Сонеа, но тут же посерьезнела.- Кажется, опасность уже на пороге.
Аккарин посмотрел на стол.
- Многое из того, что я скажу, не будет для тебя новостью. Тебя учили, что все живые существа обладают силой. Наша кожа защищает нас от магических влияний извне. Будь это не так, маги могли бы убивать, вторгаясь сознанием в тело другого и останавливая сердце. Целительная магия может преодолеть этот барьер только за счет контакта «кожа к коже». Однако если кожа повреждена, барьер оказывается нарушен, открывая доступ ко внутренней энергии живого существа.
- Черная магия основана на двух принципах,- помедлив, сказал Аккарин.- Во-первых, она учит нас забирать чужую Силу. Во-вторых, позволяет запасать полученную извне Силу, увеличивая таким образом свою. Научиться этому несложно. Я мог бы объяснить тебе теорию и дать поэкспериментировать с животными, но тогда пройдут недели, прежде чем ты научишься контролировать процесс. Кроме того, преподаватели могут почувствовать изменение твоего присутствия. Кстати, я не знал, что черная магия воспринимается иначе, чем обычная, пока не прочитал твою память. После этого я долго учился скрывать эффект от ее использования. Чтобы не рисковать, я научу тебя черной магии сам и сразу же покажу, как ее скрывать.
Такан будет твоим первым источником силы. Он вовсе не хочет учиться черной магии, потому будь осторожна и не говори при нем лишнего.
Послышались шаги, и в комнату вошел Такан. Он поклонился'
- Вы звали меня, хозяин?
- Да,- ответил Аккарин.- Пришло время научить Сонеа черной магии.
Кивнув, Такан взял со стола деревянную шкатулку и открыл ее. Внутри на черном бархате поблескивал уже знакомый Сонеа изогнутый нож. Почтительно взяв лезвие, Такан плавным движением положил его на раскрытые ладони и, склонив голову, приблизился к Сонеа. Аккарин прищурился:
- Перестань, Такан, и, прошу тебя, не становись на колени. Мы же цивилизованные люди!
В глазах Такана плясали лукавые огоньки. Тихо фыркнув, Аккарин кивнул Сонеа.
- Это магический сачаканский клинок, закаленный магией,- сказал он.- Много сотен лет он передавался из поколения в поколение. Последним его владельцем был Дакова. Такан забрал его с тела Даковы, а потом отдал мне. Возьми его в руки, Сонеа.
Сонеа осторожно взяла нож. Он слегка холодил кожу. Сколько же человеческих жизней он унес? Сотни? Тысячи?
- Такану понадобится стул.
Сонеа уступила свое место. Присев, слуга закатал рукав.
- Сделай небольшой надрез. Будь осторожна, нож очень острый.
У Сонеа пересохло во рту. Ободряюще улыбнувшись ей, Такан показал руку, покрытую мелкой сеточкой шрамов - следами порезов. Совсем как у Аккарина.
- Не волнуйтесь. Видите, мне не привыкать.
Дрожащей рукой Сонеа приложила нож к коже Такана. Ей было страшно, и во рту появился противный металлический привкус. Отведя лезвие, она увидела выступившие капельки крови - как яркие красные бусины. У нее закружилась голова. С трудом придя в себя, девушка поймала пристальный взгляд Аккарина.
- Ты еще можешь отказаться, Сонеа,- сказал он, забирая нож у нее из рук.
- Нет, не могу,- твердо ответила она.- Что дальше?
- Положи ладонь на рану.
Такан ободряюще улыбался ей. Она прикоснулась к ране. Аккарин положил ладони ей на виски.
- Вспомни, как ты училась Контролю. Для начала тебе поможет визуализация. Покажи мне комнату твоего сознания.
Закрыв глаза, Сонеа представила комнату. Ее заполнили образы людей и событий, но Сонеа не обращала на них внимания.
- Открой дверь к источнику Силы.
В стене возникла дверь, на двери - ручка. Потянув ее на себя, Сонеа увидела черную бездну. Где-то вдалеке медленно вращался огромный светящийся шар ее Силы.
- Теперь шагни вперед.
Сонеа замерла. Шагнуть в пропасть? В эту черноту?
- Нет, нет, шагни в свою Силу. В самую середину.
- Это слишком далеко! Я не дотянусь!
- Конечно, дотянешься. Это ТВОЯ сила. Она не далеко и не близко. Она там, где ты хочешь.
- А если я обожгусь?
- Не обожжешься. Это ТВОЯ сила, Сонеа.
Помедлив на пороге, Сонеа собралась с духом и шагнула в пропасть.
На мгновение ей показалось, что она падает, но тут светящийся шар охватил ее целиком. Она парила в волнах белого света, медленно погружаясь все глубже и глубже. В каждой клеточке ее тела пульсировала энергия.
- Вот видишь.
- Да! Это прекрасно! Почему Ротан не показал мне это?
- Скоро узнаешь. Теперь попробуй расширить пределы. Забудь про визуализацию. Попробуй постигнуть Силу чувствами.
Еще прежде чем Аккарин закончил, Сонеа последовала его указаниям. Это было так просто - расширить пределы - паря в белом безмолвии.
Осознав Силу, она почувствовала и границы тела. Сонеа забеспокоилась, что теряет концентрацию, но тут же поняла, что ее Сила - это она сама. Сила не была спрятана в пропасти сознания она наполняла каждую частичку ее тела, каждую капельку крови.
- Правильно. Теперь сосредоточься на правой руке и на том, что за ней.
Сначала Сонеа не поняла, что нужно сделать. Затем ее внимание привлекло что-то чужеродное. Что-то Иное.
- Осознай это чужеродное, а потом сделай вот так.
Он послал ей странную, невыразимую словами мысль. Она словно бы шагнула в тело Такана, оставаясь при этом в своем.
- Осознай его энергию и возьми немного себе. Сделай частью СВОЕЙ силы.
Сонеа внезапно поняла, как много силы у Такана, не меньше, чем у нее самой. Вот только его сознание не осознавало собственную Силу, словно было не связано с ней, но она-то прекрасно чувствовала ее через прореху в коже.
Она поняла, что стала сильнее. Она забирала у него силу! У нее получилось!
- Остановись.
Сонеа расслабилась, и поток энергии иссяк.
- Начни снова.
Она словно бы мелкими глотками пила воду из кувшина. У девушки в голове пронеслась мысль, как здорово было бы забрать всю его Силу и стать вдвое сильнее... но зачем? Она и свою-то почти не тратит.
- Остановись.
Аккарин разжал ладони. Сонеа открыла глаза.
- Молодец,- сказал он.- Теперь можешь исцелить Такана. Порез быстро затянулся, и ощущение чужого тела пропало. Такан поморщился, и Сонеа пронзила острая жалость.
- Вам больно?
Такан широко улыбнулся.
- Все в порядке, леди Сонеа. Вы были очень осторожны. Просто шрам немного чешется, когда заживает.- Он внимательно посмотрел на Аккарина.- Она будет достойным союзником, хозяин.
Аккарин не ответил, думая о чем-то своем. Казалось, он внимательно разглядывает книги в шкафу. Почувствовав ее взгляд, Высокий Лорд повернулся.
- Поздравляю, Сонеа,- мягко произнес он. - Ты теперь черный маг.
- Это все? Так просто? - изумилась она.
- Да,- кивнул Аккарин. - Научиться мгновенно убивать можно за одну минуту. С этого дня ты не должна никого допускать в свое сознание. Одна неосторожная мысль - и эту тайну узнает другой.
Сонеа смотрела на пятнышко крови на своей ладони. Вот она и сделала это. Назад дороги нет.
- Не жалеете, леди Сонеа? - спросил Такан, пристально наблюдавший за ней.
- Нет. У меня не было иного выхода. Но я всем сердцем надеюсь, что мне никогда не придется использовать это знание.- Криво улыбнувшись, она взглянула на Аккарина.- Ведь это будет означать, что Высокий Лорд убит, а я лишь недавно перестала желать ему смерти.
Аккарин изумленно поднял брови. Такан отрывисто расхохотался.
- Хорошо сказано, хозяин,- проговорил он, усмехаясь.- Вы выбрали достойную ученицу.
- Ты прекрасно знаешь, что я не выбирал,- фыркнул Аккарин, оправившись от изумления. Он внимательно посмотрел на Сонеа.
- Теперь поэкспериментируй с растением и харрелом, а потом я дам тебе почитать дневник моих опытов.

Глава 12 КОРОЛЕВСКАЯ МЕСТЬ

Рассвет еще только занимался, и солнце неспешно выползало из-за горизонта, а Ротан уже поднялся с кровати. Подойдя к окну, он раскрыл ставни. Его взгляд привычно устремился к Резиденции - скоро Сонеа проснется и пойдет в бани.
Всю неделю Ротан с удвоенным вниманием следил за своей бывшей подопечной. Она проводила перерыв между занятиями за чтением в саду, и маг мог беспрепятственно наблюдать за ней из окна аудитории. Он больше ни разу не видел ее вместе с Аккарином, но его тревога не улеглась. В поведении Сонеа появилась какая-то новая уверенность, но при этом девушка выглядела озабоченной и часто задумчиво смотрела вдаль. Она повзрослела за последнее время.
Больше всего Ротана беспокоили взгляды, которые бросала Сонеа в сторону Резиденции. Вернее, то, чего не было в этих взглядах. В них больше не было страха.
Как она может так спокойно смотреть на дом Аккарина?! Раньше она с трудом скрывала свою ненависть к Высокому Лорду. Что же изменилось?
Ротан побарабанил пальцами по подоконнику. Уже полтора года как он, повинуясь приказу Аккарина, не разговаривает с Сонеа. Только встречаясь на людях, когда молчание могло показаться странным и натянутым, они обменивались ничего не значащими фразами.
«Неужели я не могу хоть раз поговорить с ней? - подумал Ротан отчаянно.- Я только спрошу, как у нее дела. Может быть, он даже не заметит».
Он решил спуститься в сад и подождать Сонеа на тропинке в бани.
Ротан присел на скамейке, скрытой от Резиденции зарослями айвой изгороди. Полчаса спустя он услышал легкие шаги, а за кустами мелькнула знакомая девичья фигурка. Маг поднялся ей навстречу.
- Сонеа.
- Ротан! - Сонеа чуть не подпрыгнула от неожиданности.- Что ты здесь делаешь так рано?
- Тебя подстерегаю.
Сонеа улыбнулась было, но радостная улыбка тут же сбежала с ее лица, уступив место озабоченности. Она тревожно оглянулась.
- Зачем?
- Хочу узнать, как твои дела.
- Неплохо. Знаешь, я привыкла. К тому же я его почти не вижу.
- Последнее время ты проводишь в Резиденции каждый вечер.
- Да...- Сонеа чуть смутилась. - Мне так приятно, что ты приглядываешь за мной.
- У меня не так много возможностей.- Ротан набрал воздуха, собираясь с силами.- Сонеа, я хочу задать тебе один вопрос. Он... не принуждает тебя делать то, что ты не хотела бы делать?
Сонеа моргнула и невольно отвела взгляд.
- Нет. Разве что слишком много заниматься.
Ротан подождал, пока она снова посмотрела ему в глаза, складка у ее губ показалась ему знакомой - прошло столько времени с тех пор, как он был ее опекуном, но он прекрасно помнил значение этой полускрытой улыбки. Она говорит правду, но не всю... Ротан быстро переформулировал свой вопрос:
- Он не принуждает тебя делать то, что я бы не одобрил?
- Нет.- Уголки ее губ снова неосторожно дрогнули.
Ее ответ совсем не удовлетворил Ротана, но не мог же он снова и снова перекраивать вопрос, пытаясь узнать, что происходит. Сонеа вновь грустно улыбнулась:
- Мне тоже иногда кажется, что скоро случится что-то плохое,- прошептала она,- но с каждым днем я становлюсь сильнее. Если дело дойдет до столкновения, я смогу за себя постоять Ротан! Давай не будем спешить с решительными действиями.
- Нет, конечно,- сказал Ротан ободряюще,- но будь осторожна, Сонеа.
- Обязательно буду.- Она собралась было идти, но задержалась еще на секунду.- Прошу тебя, Ротан, не беспокойся. По крайней мере, не беспокойся слишком сильно.
Сонеа ушла. Ротан лишь покачал головой ей вслед. Она просила о невозможном.
Выходя на середину Арены, Сонеа отметила для себя, что солнце уже опускается к горизонту. Скоро занятия закончатся. Ей осталось только одно сражение.
Девушка по очереди оглядела окруживших ее учеников - все они выглядели такими уверенными в своих силах! Еще бы, их было двенадцать против нее одной! Сонеа же не испытывала особого энтузиазма по поводу предстоящей схватки. Ее противники, отобранные лордом Балканом, были старше девушки и почти все специализировались на Боевых Искусствах.
- Начали! - крикнул Балкан.
Все двенадцать учеников атаковали как один. Быстро вскинув щит, Сонеа ответила градом силовых ударов. Ее противники соединили щиты в один.
«Ичани не стали бы так делать»,- подумала Сонеа, вспомнив уроки Аккарина.
Ичани редко сражаются плечом к плечу. Недоверие друг к другу у них в крови. Они не умеют ни передавать друг другу Силу, ни закрываться единым щитом.
Удары усилились, и Сонеа сосредоточилась на схватке. Она легко справилась бы с каждым поодиночке, но всем скопом ученики могли ее одолеть. С другой стороны, чтобы выиграть, ей нужно было задеть внутренний щит хотя бы одного из противников.
Самой Сонеа хотелось как можно скорее закончить схватку. На кону была не только гордость. Ее энергия нужна Аккарину. У него были только она и Такан, а сачаканка быстро набиралась сил: каждый день приносил известия о новых убийствах.
Однако ее противники прекрасно владели техникой «единого щита». Сонеа вспомнила, как их класс обучался этому методу. Пробить щит можно либо очень сильным, либо очень неожиданным ударом.
«Значит, я должна выкинуть какой-нибудь фокус», - азартно подумала Сонеа. Она вспомнила, как ослепила вспышкой Реджина и его сообщников, когда те напали на нее в лесу. Как же давно это было! Днем вспышка не сработает, к сожалению, но... а кто сказал, что щит должен быть прозрачным?
Небольшое усилие воли - и щит Сонеа превратился в матово-белый шар, окутавший девушку, словно кокон. Правда, она тут же поняла, что и сама теперь не видит противников. «Теперь мне нужно сбить их с толку»,- подумала Сонеа и, создав несколько похожих щитов, разослала их в разных направлениях. В то же время она сама начала потихоньку двигаться вперед.
Атака затихла. Сонеа подавила невольную улыбку. Как забавно, должно быть, сейчас выглядит Арена - над песком парят огромные белые шары.
Атаковать она пока не могла, ведь тогда ее противники поймут, за каким щитом она прячется. Сонеа остановила все шары-обманки, кроме одного. Новички тут же осыпали движущийся Щит ударами. Чтобы окончательно запутать их, Сонеа резко убрала один из неподвижных щитов.
Молниеносно сделав прозрачным собственный щит, она увидела рядом трех учеников и обрушила на одного из них мощный силовой удар. Новичок даже подпрыгнул. Ближайшие соседи повернусь к нему, но остальные были слишком заняты отвлекающими щитами и так и не поняли, что другу нужна помощь. Единый щит задрожал и рассыпался.
- Стоп!
Балкан, с удивлением поняла девушка, широко и довольно улыбался.
- Интересная тактика, Сонеа, - сказал он.- Вряд ли от нее будет толк в настоящей битве, но на Арене - это то, что надо. Ты выиграла схватку.
Сонеа поклонилась. В тот же миг зазвучал гонг, возвещавший конец занятий. Ученики с облегчением вздохнули.
- Можете идти,- отпустил Балкан.
Поклонившись, ученики потянулись к выходу. Сонеа неожиданно увидела, что сверху за ней наблюдают Аккарин и Лорлен. Ее сердце совершенно неожиданно пропустило удар.
Выходя из портала Арены, ее товарищи кланялись Верховным Магам. Не отвечая на их приветствия, Аккарин подозвал к себе Сонеа.
- Высокий Лорд,- поклонилась она. - Лорд Распорядитель.
- Очень неплохо, Сонеа,- заметил Аккарин.- Ты оценила их силы, выявила слабости и нашла остроумное решение.
- Благодарю вас,- сказала Сонеа, покраснев.
- И не принимай всерьез придирки Балкана, - добавил Аккарин.- В настоящей битве есть толк от всего, что приносит победу.
Лорлен пристально посмотрел на Аккарина. Казалось, он мучительно хочет задать тому вопрос, но не осмеливается. «Скорее, десяток вопросов»,- подумала Сонеа. Ей стало ужасно жалко Лорлена. Она вспомнила про кольцо. Знает ли Лорлен о его силе? Если да, то он должен чувствовать себя втоптанным в грязь. Если бы только Аккарин мог рассказать Лорлену правду! Сонеа вздрогнула и нахмурилась. Нет, ей совсем не хотелось бы, чтобы Распорядитель знал, что она добровольно научилась черной магии.
Аккарин и Лорлен направились к Университету, а Сонеа пошла за ними, отстав на несколько шагов.
- Уверяю тебя, Лорлен, шум по поводу убийств уляжется, как только появится лорд Дэннил с самозваным магом,- уверенно говорил Аккарин.
- Не знаю, не знаю,- отвечал Лорлен.- Четырнадцать убитых за одну ночь! Гильдия должна вмешаться.
- Как будто магия облегчает поиск одного человека среди тысяч, - тяжело вздохнул Аккарин.
Лорлен собирался возразить, но, взглянув на Сонеа, внезапно передумал. У крыльца он попрощался с Высоким Лордом и его ученицей и скрылся в здании Университета. Аккарин же направился к Резиденции.
- Воры все еще не нашли убийцу? - тихо спросила Сонеа, догоняя Аккарина. Тот покачал головой.
- Как вы думаете, они скоро ее найдут?
- Тебе не терпится увидеть битву? - поднял бровь Аккарин.
- Нет,- покачала головой Сонеа.- Дело не в этом. Я не могу не думать о несчастных, которые окажутся следующими жертвами.- Она помолчала немного.- Мои родные живут на Северной Стороне.
- Я понимаю.- Лицо Аккарина смягчилось.- Но в трущобах живут тысячи, Сонеа. Маловероятно, что пострадают именно твои родственники. Особенно если они сидят дома по ночам.
- Да, они не выходят после наступления темноты.- Сонеа вздохнула.- Но вот Сири и мои старые друзья...
- Уверен, что твой друг-Вор вполне может за себя постоять.
- Наверное,- устало кивнула Сонеа. Они продолжили путь в молчании. Проходя по саду, Сонеа вспомнила об утренней встрече с Ротаном. Строго говоря, она не солгала ему. Аккарин не «принуждал» ее учиться черной магии. Но что сказал бы Ротан, если бы знал правду! Сердце Сонеа мучительно сжалось - старый алхимик столько сделал для нее, а она приносит ему одни горести. Может быть, и к лучшему, что они не общаются. Кроме того, с неохотой пришлось признать, что Аккарин сделал для ее образования куда больше Ротана. Если б Высокий Лорд не подталкивал ее, она бы никогда не преодолела отвращения к Боевым Искусствам.
Они вошли в Резиденцию. Аккарин подошел к шкафчику с вином,
- Такан уже ждет нас. Поднимайся наверх. Я скоро приду,
Поднимаясь по лестнице, Сонеа вспомнила замечание Аккарина по поводу ее тактики. Показалось ей или в его голосе звучала гордость? Сонеа почувствовала странное волнение и гордость. Неужели она, девчонка из трущоб, действительно заслужила звание избранницы Высокого Лорда?
Сонеа замедлила шаги. Она осознала, что Аккарин никогда не отзывался презрительно о ее происхождении. Да, он был жесток и беспощаден, угрозами держа ее в повиновении, но он ни разу не напомнил ей о том, что она - из трущоб.
«Он не может презирать простых людей,- подумала вдруг она.- Он ведь знает, каково быть рабом».
Дэннил и Фаранд отплыли в Киралию на корабле Эланского Королевского флота, предназначенном не для грузов, а для перевозки важных персон. Обставленные с комфортом каюты были гораздо больше, чем на знакомых Дэннилу виндских суденышках.
Проспав почти весь день, безумно уставший за последнее время маг поднялся лишь к вечеру, но все равно чувствовал себя неважно. Зевая, он оделся, умылся и сел за стол. Слуга подал тарелку жаркого из харрела с гарниром из свежих овощей. Еда привела Дэннила в хорошее настроение, а после чашки суми он и вовсе окончательно проснулся. Закончив ужин, Посол направился в каюту, где томился в заточении Фаранд. Впрочем, каюта Фаранда была совсем не похожа на тюремную камеру, скорее на спальню в доме богатого дворянина.
На стук Дэннила дверь открыл невысокий круглолицый маг.
- Ваша очередь, Посол,- сказал Лорд Барин, не скрывая облегчения. Бросив на Дэннила странный взгляд, он вышел в коридор.
Лежащий на кровати Фаранд слабо улыбнулся Дэннилу. На столе стояли остатки ужина - по всей видимости, попутчики ели то же жаркое, что и он сам.
- Как вы себя чувствуете, Фаранд?
- Неплохо,- зевнул юноша.
Дэннил присел в кресло. Он-то знал, что на самом деле Фаранд чувствует себя неважно и плохо спит по ночам. «Я бы тоже нервничал,- подумал Дэннил,- если бы подозревал, что плыву навстречу смерти».
Дэннил был почти полностью уверен, что Фаранда оставят в живых. Однако последний подобный случай имел место быть более ста лет назад, и Дэннил понятия не имел, как именно отреагирует Гильдия на своеволие юноши. Ему хотелось успокоить Фаранда, но подавать ложные надежды было бы слишком жестоко.
- Чем вы занимались?
- Болтали. Про вас. Вернее, Барин болтал, а я слушал.
- Про меня?
- Ройенд всем рассказывает про вас и вашего любовника.
Дэннила прошиб холодный пот. «Ну вот, началось»,- со злостью подумал он.
- Извините,- прибавил Фаранд.
- Не за что извиняться, Фаранд,- сказал Дэннил, притворяясь беспечным.- Так и было задумано. Нужно же было убедить Ройенда довериться мне.
- Я не верю, что это был обман,- прямо сказал Фаранд. Дэннил заставил себя улыбнуться. Улыбка вышла несколько нагнутой.
- Высокий Лорд подтвердит. Это он и придумал. Он велел нам притвориться любовниками, чтобы заговорщики думали, будто нас можно шантажировать.
- Ройенд говорит правду,- мягко сказал Фаранд.- Когда я увидел вас вдвоем, я сразу все понял. Не беспокойтесь. Я буду держать эти мысли при себе. Я только хотел сказать, что, по-моему, вы сильно ошибаетесь по поводу Гильдии.
- Что вы имеете в виду?
- Вы убеждаете меня, что Гильдия непогрешима. Но я же вижу, как другие маги реагируют на россказни Ройенда. Они просто источают яд при упоминании вашего имени. Ваш Высокий Лорд не имел права так подставлять вас.- Фаранд зевнул. - Что-то я неважно себя чувствую.
- Тогда поспите.
Закрыв глаза, юноша медленно погрузился в сон. Мысли Дэннила устремились к их недавнему разговору. Значит, Ройенд пытается свести с ним счеты. Впрочем, неважно, Гильдия все равно поверит Аккарину, а не заговорщикам. Но Фаранд задел больное место: Дэннил тоже считал, что Высокий Лорд подставил его. Он больше не может притворяться, что не знает о пристрастиях Тайенда.
Дэннил тяжело вздохнул. Как он устал жить в постоянном страхе разоблачения! Как ему надоело делать вид, что Тайенд для него - всего лишь полезный помощник! Впрочем, Дэннил не питал никаких иллюзий на этот счет. Он знал, что никогда не осмелится открыто признаться в своих чувствах, но уже начинал скучать по Тайенду, так, словно в Элане осталась часть его самого.
- «Подумай о чем-нибудь другом»,- приказал он себе. Он вспомнил про книгу, «одолженную» Тайендом у Дема, а теперь лежавшую в его дорожном сундуке. Дэннил не показал ее никому, даже Эрренду. Прочитав несколько страниц этой книги, Дэннил нарушил тем самым закон. Он слишком много узнал о том, что такое черная магия.
В частности, это умение создавать «кровавые камни» усиливающие способность мага мысленно общаться на расстоянии с другим магом...
Дэннил вспомнил их с Тайендом путешествие в горный Элан и визит к эксцентричному Дему Ладейри. В его внушительной коллекции книг и артефактов обнаружилось кольцо с красным камнем, иероглиф на котором означал «высокая магия». Дем утверждал, что, согласно легенде, кольцо позволяло магам обмениваться мыслями так, что их не слышали другие. Дэннил надел тогда кольцо на палец. Неужели это был предмет черной магии?
...и «силовые камни», позволяющие запасать и определенным образом высвобождать магическую силу.
От замка Дема Ладейри они с Тайендом поднялись к развалинам заброшенного много веков назад города. В одном из зданий они обнаружили коридор, ведущий, как гласила надпись, к Пещере Высшего Возмездья. Проникнув в пещеру, Дэннил чуть не погиб от града магических ударов, обрушившегося на него с украшенного драгоценными камнями потолка. Неужели это и были «силовые камни»?
Аккарин сказал, что пещера теряет силу, значит, он понимает принцип действия камней. Существование пещеры было скрыто по политическим причинам. Сомнений нет, камни - предметы черной магии. Высокий Лорд должен уметь распознавать ее, это его обязанность, вот пусть сам и разбирается с книгой. Сразу по приезде Дэннил отдаст ее Аккарину.
Фаранд издал слабый звук. Взглянув на спящего, Дэннил нахмурился. Заключение сказывалось на юноше не лучшим образом.
Как он бледен! Дэннил пригляделся внимательнее. Да у него совсем посинели губы!
Дэннил схватил Фаранда за плечи и сильно потряс. Глаза юноши широко раскрылись, но он смотрел в пустоту и не приходил в себя. Положив руку на лоб Фаранда, Дэннил направил сознание в его тело и ощутил полный хаос. Все сомнения исчезли - Фаранда отравили.
Дэннил направил в тело поток целительной энергии, но не знал, с чего начать. Он не мог остановить медленное распространение яда.
«Я здесь бессилен,- подумал Дэннил.- Мне нужна помощь».
Двое других магов на корабле тоже не Целители и врядли помогут. Оба были из Элана. Дэннил вспомнил предупреждение Ройенда, что Король может попытаться убрать Фаранда, чтобы сохранить свою тайну, а Барин обедал вместе с Фарандом. Вдруг это именно он - отравитель? Лорд Хеменд - близкий советник эланского короля, в этой ситуации ему тоже нельзя доверять.
Оставался один выход. Закрыв дверь на магический замок, Дэннил прикрыл глаза.
- Винара!
- Дэннил?
- Мне нужна ваша помощь. Кто-то отравил Фаранда.
Присутствие Винары стало ощутимым. Дэннилу передалось ее сочувствие и беспокойство.

Предыдущая страница 9 Следующая страница


Высокий Лорд 10

- Опишите симптомы.
Направив сознание в тело Фаранда, Дэннил послал ей свои впечатления.
- Сперва очистите кровь, затем займитесь поврежденными органами.
Следуя четким указаниям Целительницы, Дэннил начал долгий и мучительный процесс. Сначала он сделал так, что Фаранда вырвало. Затем, заострив столовый нож при помощи магии, вскрыл ему вену. Винара тщательно объясняла, как прочистить кровь, как заставить работать готовые отказать органы, как уговорить организм бороться с отравлением. Однако Целительство было бессильно восполнить потерю сил. Когда Фаранд проснется - если он проснется,- он едва сможет дышать от слабости.
Почувствовав, что сделал все, что мог, Дэннил открыл глаза и понял, что кто-то яростно колошматит в дверь.
- Вы знаете, кто его отравил? - спросила Винара.
- Нет. Но я знаю почему. Я займусь этим делом.
- Этим делом займутся другие. Не отходите от постели больного.
- Я не доверяю своим спутникам.
Ну вот, он высказал свои опасения. Если они слушают, они поймут, что Дэннил подозревает их.
- Тем более. Вы головой отвечаете за Фаранда. Следствие подождет. Будьте предельно внимательны, Дэннил.
Винара абсолютно права. Поднявшись с кровати, Дэннил приготовился к неприятному объяснению с коллегами.

Глава 13 САЧАКАНКА

Зайдя в подземную комнату, Сонеа первым делом посмотрела на предметы на столе. Что-то новое... На блюдце поблескивали осколки стекла, рядом лежала гнутая серебряная вилка. На краю стояли чаша и шкатулка, где Аккарин хранил ритуальный нож. На спинке стула висело полотенце.
Вот уже три недели Сонеа занималась по вечерам черной магией. Она научилась вытягивать много Силы за одно мгновение и цедить ее по капле через булавочный укол на коже. Она поняла, как брать силу у мелких животных, у растений и даже как извлекать ее из воды. Но зачем ей могли понадобиться стекло и серебро, Сонеа не знала. Она подняла глаза на Аккарина, сидевшего с книгой.
- Добрый вечер, Сонеа.
- Добрый вечер, Высокий Лорд. Закрыв книгу, Аккарин подошел к столу.
- Ты дочитала летописи Сачаканской войны?
- Мне осталось совсем немного. Трудно поверить, что Гильдия забыла такую большую часть своей истории.
- Не забыла, а стерла,- поправил ее Аккарин.- Летописи были переписаны и все упоминания о высокой магии изничтожены.
Сонеа покачала головой. Она начинала понимать, почему Акарин так ревностно скрывал свой секрет. Все же ей было трудно представить себе, что Лорлен и другие Верховные Маги не простят Аккарину его прошлое, если он объяснит им про Ичани. Внезапно она подумала, что с точки зрения Гильдии она виноват больше Аккарина, ведь она научилась черной магии по собственной воле.
- Сегодня я научу тебя делать кровавые камни,- сказал Аккарин.
После короткого замешательства Сонеа поняла, что именно он имеет в виду. Кровавый камень был спрятан в зубе раба, а Лорлен носит его в кольце.
- Кровавый камень позволяет магу видеть и слышать все, что видит, слышит и думает его носитель,- сказал Аккарин. - Камень также локализует мысленное общение так, что никто не может подслушать обмен мыслями между тем, кто сделал камень, и тем, кто носит его на себе.
Впрочем, кровавые камни имеют свои недостатки,- продолжал Аккарин.- Маг связан с камнем, и часть его сознания постоянно получает образы и мысли носителя. Это очень отвлекает, хотя со временем учишься не пускать лишнюю информацию в сознание.
Прервать связь можно, только разрушив камень. Если носитель теряет камень и его находит другой человек, маг продолжает быть связанным с посторонним сознанием, уже не желая этого,- Аккарин криво усмехнулся. - Такан рассказывал мне, как один из Ичани оставил раба на растерзание диким лаймекам, предварительно надев на него камень, чтобы наблюдать за кровавой сценой. Камень был проглочен одним из лаймеков, и несколько дней Ичани сходил с ума - бессвязные мысли зверя не давали ему покоя.- Аккарин помрачнел. - Ичани вообще мастера творить зверства при помощи магии. Дакова однажды сделал камень из крови своего врага, а потом заставил его наблюдать, как пытали его брата. К счастью, эти «камни» делают из стекла. Они довольно непрочные, и брату удалось его разбить.
Короче говоря, не стоит делать слишком много таких камней. У меня их сейчас три. Можешь сказать, у кого они?
- Один у Лорлена.
- Правильно.
- Второй... у Такана? Но он ведь не носит кольца!
- Тоже правильно. Камень Такана спрятан.
- Кто же носит третий?
- Мой друг далеко отсюда. Очень полезный источник информации.
- Почему вы заставили Лорлена носить кольцо?
- Я должен все время следить за ним. Ротан думает только о твоем благополучии, Лорлен же может принести тебя в жертву, если этого потребуют интересы Гильдии.
Сонеа вздрогнула, поняв, что Аккарин прав. «На месте Лорлена я поступила бы так же»,- подумала она, но все равно ей стало не по себе.
- Он оказался очень полезен мне, - добавил Аккарин.- Он постоянно общается с Капитаном Стражи, который расследует все эти убийства. Я могу прикинуть, насколько силен раб, по количеству смертей.
- Знает ли Лорлен, что это за камень?
- Он знает о его действии.
«Бедный Лорлен,- подумала Сонеа. - Он искренне считает Аккарина чудовищем, но при этом знает, что Аккарин читает все его мысли.- Она нахмурилась.- Да, но каково Аккарину все время чувствовать страх и отвращение бывшего лучшего друга!»
Достав из шкатулки нож, Аккарин протянул его Сонеа.
- Когда я впервые увидел, как Дакова делает кровавый камень, я подумал, что в крови содержится какая-то магическая субстанция. Только гораздо позже я осознал, что это не так. Кровь просто запечатлевает в стекле личность изготовителя.
- Вы узнали это из книг?
- Нет. Больше всего я узнал, исследуя очень старый перстень, найденный в первый же год моих исследований. Тогда я не подозревал о его свойствах, но потом одолжил его у владельца.
Маг, изготовивший перстень, умер много столетий назад и камень больше не работал, но в нем осталось достаточно магии. Я разобрался, как действует эта система.
- Перстень все еще у вас?
- Нет, я вернул его владельцу. Увы, он умер вскоре после этого. Не знаю, что стало с его коллекцией старинных украшений.
- Для изготовления камня обязательно нужна кровь?
- Нет,- ответил Аккарин.- Можно взять любой кусочек тела, даже волосы или ногти, но они мертвые и камень работает плохо. В одной сачаканской сказке используются слезы, но, по-моему, это романтическая выдумка. Можно, конечно, вырезать кусочек кожи, но кровь удобнее всего.- Он указал на чашу.- Тебе понадобится всего несколько капель.
Сонеа взяла клинок из рук Аккарина и осмотрела свою левую руку, обдумывая место надреза. На ладони был небольшой, еле заметный шрам - в детстве она порезалась о край водосточной трубы. Приложив лезвие к ладони, Сонеа ничего не почувствовала, но когда из раны заструилась кровь, руку пронзила обжигающая боль. Она стряхнула капли крови в чашу.
- Исцели рану,- велел ей Аккарин.- Никогда не медли с исцелением. Даже наполовину затянутые порезы - это брешь в защите.
Сосредоточившись на ране, Сонеа остановила кровь и стянула края пореза. Аккарин протянул ей полотенце, чтобы она вытерла руку, после чего передал ей осколок стекла.
- Расплавь осколок, вращая его в воздухе. Он сам превратится в шарик.
Усилием воли подняв осколок, Сонеа начала нагревать его, затем заставила вращаться.
- Наконец-то! - внезапно прошипел Аккарин.
От неожиданности Сонеа уронила почти готовый шарик. Тот упал на стол, оставив на нем горелый след. Аккарин не заметил этого - его взгляд был устремлен в пространство. Наконец он встряхнул головой и, мрачно улыбнувшись, взял со стола нож.
- Такан только что получил сообщение. Воры нашли ее. Нам придется подождать с твоим занятием, Сонеа.
Аккарин достал из шкафа кожаный пояс с ножнами. Сонеа вспомнила этот пояс - он был на Аккарине, когда она подглядывала за ним в ту далекую ночь, тайком пробравшись вместе с Сири в Гильдию. Вытерев нож и вдев его в ножны, Аккарин сбросил с плеч мантию. Под ней была простая черная рубашка. Надев пояс, он достал из другого шкафа длинный черный плащ для себя, еще один плащ для Сонеа и фонарь.
- Следи, чтобы твоя мантия не торчала из-под полы плаща,- сказал Аккарин, пока Сонеа запахивалась в плащ. Он еще раз критически оглядел девушку.
- Мне очень не нравится, что я тащу тебя с собой, но ты должна увидеть схватку, чтобы быть готовой занять мое место. Будь добра, следуй моим указаниям. Никакой самодеятельности,
- Да, Высокий Лорд,- кивнула Сонеа.
Аккарин зажег лампу, и они вошли в подземный переход.
- Ни в коем случае не показывайся убийце на глаза,- сказал Высокий Лорд уже на ходу.- Хозяева Таваки видели тебя через его камень. Если Ичани снова увидят нас вместе, они поймут, что я готовлю себе замену, и попробуют убить тебя сейчас, пока ты еще совсем слаба.
Он замолчал. Миновав барьеры и лабиринт переходов, они оказались перед закрытым туннелем. Аккарин указал на завал:
- Попробуй разобраться с этой головоломкой.
Направив сознание на груду камней, Сонеа исследовала завал. Сначала ей показалось, что камни свалены как попало, но скоро она различила закономерность в их расположении. Это было Действительно похоже на знакомые ей с детства деревянные головоломки - сдвинь одну деревяшку, и остальные либо развалятся, либо образуют новый узор. Сначала медленно, затем все увереннее Сонеа начала сдвигать камни, проход наполнился тихим стуком валунов друг о друга. Наконец вместо завала перед ними оказалась лестница.
- Молодец! - тихо сказал Аккарин.- Теперь вперед
Поднявшись по лестнице, Сонеа обернулась и вернула камни прежнее положение. Они продолжили путь. Там же, где в прошлый раз, им навстречу выступила темная фигурка. На это раз их проводником был мальчик не старше двенадцати, с большими печальными глазами. Присмотревшись, он кивнул и без слов повел их дальше
Хотя проходы постоянно ветвились, они шли примерно в одном направлении, пока наконец не остановились перед лестницей. Подняв голову, Сонеа различила люк в потолке. Закрыв лампу шторкой, Аккарин полез по лестнице. Он помедлил, чуть приподняв крышку люка, затем махнул Сонеа рукой и выбрался наружу. Сонеа последовала за ним.
Они оказались на грязной узкой улице. Лачуги, притулившиеся по ее сторонам, казалось, вот-вот развалятся. В воздухе стоял до боли знакомый Сонеа запах отбросов. Это был самый бедный район трущоб, печальное и опасное место.
Из ближайшей лачуги им навстречу вышел громадный верзила. Сонеа узнала Моррена - охранника, сторожившего раба.
- Она только что свалила,- обратился он к Аккарину. - Мы два часа висели у нее на хвосте. Говорят, она тут ночует уже три дня.
- Думаешь, она вернется?
- Мы пошукали в комнате. Там осталось ее барахло. Она вернется, куда денется!
- В других комнатах есть люди?
- Несколько нищих и шлюх. Мы велели им не отсвечивать сегодня ночью.
- Мы заглянем внутрь и посмотрим, можно ли устроить там засаду. Смотри, чтобы никто не вошел.
- Ясное дело. Последняя комната справа.
Аккарин потянул на себя жалобно скрипнувшую дверь. Сонеа последовала за ним вверх по грязным, расшатанным ступеням и дальше по коридору. Внутри было темно. Акарин, чтобы не споткнуться приоткрыл шторку лампы. Комнаты по сторонам коридора не имели дверей, лишь кое-где проем был затянут грубой мешковиной. Доски местами отвалились от стен, и высыпавшаяся земля образовала кучи на полу. Все помещения пустовали.
Они остановились перед последней комнатой справа. Вход был завешан куском дерюги. Внимательно осмотрев ткань, Аккарин отвел ее в сторону и зажег лампу.
Это помещение было на удивление просторным. В середине стоял стол из упаковочных ящиков и кривой доски, в углу был брошен тонкий матрас и груда одеял. Осмотрев комнату, Аккарин покачал головой:
- Моррен имел в виду что-то ценное. Я же вижу только старые тряпки.
Подавив улыбку, Сонеа подошла к ближайшей стене и начала осторожно обследовать щели между досками. В углу, рядом с матрасом, доски под пальцами Сонеа слегка прогнулись. Так и есть, она нашла тайник.
Доски легко разошлись в стороны. На первый взгляд казалось, что за ними только глина, но, приглядевшись, Сонеа заметила тщательно замаскированную мешковину и осторожно подняла край. В довольно большом углублении, где вполне мог поместиться человек на корточках, лежал сверток. Аккарин, до этого молча наблюдавший за ней, усмехнулся:
- Ну-ну. От тебя и вправду есть польза.
- Я жила в таком месте,- пожала плечами Сонеа.- У нас эти тайники называли Дырками.
- Долго жила? - потрясенно спросил Аккарин.
- Осень и зиму. Давно, когда я была совсем маленькой. Я только помню, что все время мерзла, а вокруг была куча народу.
- Но сейчас здесь совсем мало жильцов. Почему?
- Это все Чистка. Она всегда бывает в конце осени, и сюда стекается большинство тех, кого Гильдия выгоняет из домов. Все, кого Король считает опасными ворами, хотя настоящим Ворам наплевать на Чистку, страдают только нищие, калеки и бедные и слабые...
Вдалеке скрипнула дверь. Аккарин резко повернулся.
- Это она.
- Откуда вы...
- Моррен не пустил бы никого другого.- Быстро оглядевшись, Аккарин закрыл шторку лампы и приподнял мешковину, скрывавшую углубление. - Влезешь сюда?
Сонеа не стала тратить время на ответ. Быстро присев, она спряталась в углубление и затаила дыхание. Аккарин опустил мешковину и сдвинул доски.
Наступила полная темнота. Кровь стучала у Сонеа в ушах. Внезапно через щели в досках перед ней вспыхнули звездочки света.
- Это опять ты,- произнес женский голос со странным акцентом. - А я-то все думала, когда же наконец покончу с тобой.
Сонеа почувствовала, как воздух наполнился магией. Она слегка поскребла мешковину пальцем, очищая ее от налипшей глины, чтобы видеть, что происходит. В образовавшийся «глазок» были видны тени сражавшихся.
- Ты подготовился,- заметила женщина.
- Конечно, - раздался голос Аккарина.
- Я тоже. Ваш грязный город стал немного меньше. А сейчас и Гильдия уменьшится на одного человека. Интересно, что они скажут, найдя своего Высокого Лорда мертвым? Мне кажется, они даже не поймут, отчего он умер, а?
Теперь Сонеа разглядела высокую женщину в простой одежде, но Аккарина ей было не видно. Она еще поскребла мешковину. Как же она научится сражаться, если ничего толком не видит.
- Я бы могла убить всех магов Гильдии за один раз,- продолжала женщина,- но я растяну удовольствие.
- Очень разумно,- отозвался Аккарин, - иначе удовольствие быстро закончится.
- Неужели? - ядовито засмеялась женщина.- Теперь мы знаем, что Карико прав. Гильдия не пользуется высокой магией. Ваши слабые, толстые, глупые маги ничего не знают. А тебе, дураку, приходится водить их за нос, иначе они убили бы тебя.
Огненный град ударов обрушился на щит сачаканки. Она ответила тем же. Где-то наверху скрипнули балки. Женщина отступила на шаг, приблизившись к укрытию Сонеа.
- Не стоит считать нас глупцами лишь потому, что мы не злоупотребляем нашими знаниями,- спокойно сказал Аккарин. Он сделал шаг вперед и теперь был виден Сонеа.
- Не пытайся меня обмануть,- фыркнула женщина.- Я знаю, почему ты преследуешь меня один и почему не хочешь, чтобы нас видели. А вот я совсем не боюсь, что про нашу битву узнают.
Комната наполнилось оглушительным треском, щепки и черепица с крыши посыпались на пол комнаты. Захохотав, сачаканка сделала еще один шаг назад. Следующий удар Аккарина сотряс стены. Каскад глиняных комков обрушился на спину Сонеа, и она в тревоге укрепила свой магический щит.
Новый взрыв хохота заставил ее прильнуть к отверстию. Аккарин отступал, и его удары слабели с каждой секундой. Он попробовал пробраться к двери.
«Он теряет Силу»,- в ужасе поняла Сонеа.
- На этот раз ты не уйдешь,- сказала женщина. Лицо Аккарина дрогнуло, но вместо того чтобы атаковать, сачаканка отступила назад и повернулась лицом к Сонеа. На лице Аккарина отразилось внезапное смятение. Женщина протянула руку к стене, за которой пряталась Сонеа, и тут Аккарин нанес очередной удар.
«Он же только притворялся ослабевшим,- поняла Сонеа.- он хотел отвлечь внимание убийцы от меня!» Но сачаканка, отразив удар, продолжала подбираться к углублению.
«В чем дело? - подумала Сонеа.- Она чувствует меня или?..» Проведя рукой по полу, она нащупала сверток. Это была ткань высшего качества, даже лучше той, из которой шили мантии в Гильдии. Засветив магический шарик, Сонеа увидела, что это - женская шаль. Она встряхнула ее, и из складок выпало серебряное кольцо. Сонеа повертела его в пальцах: мужской перстень с инколом Дома Сарила...
Тут раздался взрыв. Маленькое убежище Сонеа превратилось в груду развалин. Девушка упала на спину, но удержала щит и оказалась погребенной под развалинами. Затем все стихло.
Открыв глаза, Сонеа снова создала световой шарик, но увидела вокруг только остатки досок и глину. С трудом усевшись на колени, Сонеа обдумала свое положение.
Битва развивалась совсем не так, как предсказывал Аккарин. Эта женщина оказалась гораздо сильнее всех предыдущих рабов. Она говорила про Ичани «мы», а не «мои хозяева», как Тавака. И она умела сражаться.
«Эта женщина - одна из Ичани»,- с ужасом поняла Сонеа. Аккарин сейчас сражается с могущественным черным магом.
Она ощущала особенно сильную вибрацию магии - в комнате рядом бушевала битва. Слегка усилив щит, Сонеа снова проделала отверстие в стене. Ей нужно видеть, что происходит! Прильнув к своему новому «глазку», она тут же отпрянула в ужасе. Сачаканка стояла спиной к ней, совсем близко.
Испуганная Сонеа быстро ослабила щит, чтобы магия не выдала ее, но тут кусок стены обрушился, и девушка увидела Аккарина. Их глаза встретились, но на его лице не дрогнул ни один мускул.
Сжавшись в комочек под прикрытием собственного щита, Сонеа беспомощно наблюдала за происходящим. Она не осмеливалась пошевелиться. Стоит сачаканке обернуться, как она увидит съежившуюся девушку, не скрытую больше от чужих глаз.
Сонеа почувствовала, что Аккарин окружил сачаканку своим магическим щитом и пытается подтащить ее к себе. Однако женщина вырвалась из его хватки и снова шагнула назад. Еще один шаг, и щиты сачаканки и Сонеа соприкоснутся!
«Она не заметит меня, если я сброшу щит совсем!» - подумав Сонеа внезапно. Мысли быстрее молний замелькали у нее в голове: щит сачаканки обычный, шарообразный, он немного распространяется под землю, защищая ноги, но ходить при этом трудно. Новичков первым делом учат немного ослаблять щит, когда на пути попадается препятствие, затем быстро укреплять его снова. Если женщина примет Сонеа за простое препятствие, она ослабит щит, и тогда...
«Она тут же почувствует мое присутствие, но на мгновение окажется беззащитной! - Сонеа чуть не задохнулась от возбуждения.- Но тогда мне понадобится...»
Сонеа огляделась. На полу лежала острая щепка. Глубоко вздохнув, Сонеа зажала щепку в кулаке, сбросила щит и приготовилась к решительным действиям. Ей не пришлось долго ждать.
Щит сачаканки скользнул поверх Сонеа, словно бы она была камнем или дверным порогом. В тот же момент Сонеа вскочила и вонзила щепку сачаканке в шею. Приложив к ране руку, она всосала в себя ее силу.
Сачаканка начала поворачиваться, но было уже слишком поздно. Ее колени подогнулись, и Сонеа чуть было не потеряла Контакт. Свободной рукой обвив женщину за пояс, она попыталась удержать ее, но под внушительным весом сачаканки обе медленно осели на пол. Поток силы резко остановился, Сонеа отпрянула, и женщина упала на спину. Ее глаза смотрели в пустоту. Мертвые глаза.
«Получилось!» - волна облегчения и торжества затопила Сонеа. Она взглянула на ладонь, в лунном свете казавшуюся черной от крови. Облегчение сменилось холодным ужасом.
«Я только что убила черной магией!» - подумала Сонеа с отвращением.
У нее закружилась голова, она зашаталась. Девушка знала, что дышит слишком быстро, но никак не могла успокоиться. Чьи-то Руки схватили ее за плечи и не дали упасть.
- Сонеа,- раздался голос, - сделай глубокий вдох. Задержи Дыхание. Теперь медленно выдохни.
Она попыталась последовать его совету, но у нее не сразу получилось совладать с дыханием. Аккарин вытер девушке руку невесть откуда взявшимся носовым платком...
- Плохо? Сонеа кивнула.
- Это хорошо, что плохо. Так и должно быть.
Она снова кивнула. Противоречивые мысли раздирали ее сомнение жгло огнем.
«Она бы убила меня. А потом убила бы других. Почему же мне так плохо?»
«Потому что я стала похожа на нее».
«Что, если мне не хватит силы сражаться с Ичани? Что, если силы Такана будет мало? Стану ли я бродить по ночным улицам, убивая грабителей и нищих во имя защиты Киралии?»
- Посмотри мне в глаза, Сонеа.
Аккарин мягко развернул ее к себе. Она неохотно подняла глаза, и Аккарин осторожно и нежно вытащил клочок мешковины, запутавшийся в ее волосах.
- Ты сделала непростой выбор,- сказал он,- но ты скоро научишься доверять себе.
Они оба подняли головы. Сквозь дыру в крыше на них смотрела с неба полная Луна.
«Око! - подумала Сонеа.- Око следит за мной. Если я сотворила зло, я сойду с ума».
- Пойдем отсюда,- мягко сказал Аккарин.- Воры разберутся с телом.
Он повернулся к выходу. Сонеа провела рукой по волосам - прикосновение Аккарина оставило легкий щекочущий след. Стараясь не смотреть на распростертое тело сачаканки, она последовала за Высоким Лордом.

Глава 14 СВИДЕТЕЛЬНИЦА

В темноте теплая ладонь Савары коснулась плеча Сири. Ее прикосновение вернуло юношу в действительность.
Когда Сонеа убила эту женщину, Сири едва не потерял сознание. Он не замечал ничего и никого вокруг, думая лишь об увиденном. Вернее, почти ничего. Он помнил, как Савара что-то сказала ему, - кажется, что у Аккарина теперь появилась помощница.
Сири повернулся к Саваре.
- Может быть, ты наконец скажешь мне спасибо? - криво усмехнулась она.
Сири огляделся. Спасибо и вправду было за что сказать... Справа и слева крыша оказалась полностью разрушена - они сидели на единственной уцелевшей балке. Накануне Вор и сачаканка решили, что через дырки в досках и черепице будет очень удобно наблюдать за схваткой, но как-то не подумали, что в пылу битвы противники могут вышибить из-под них насест. Но когда крыша обрушилась, что-то не дало Сири упасть. Он даже не успел осознать, что они с Саварой парят в воздухе, как они переместились на неповрежденную балку, скрытую от глаз сражающихся.
Теперь все фрагменты головоломки встали на свои места. Сири понял, как Савара могла узнать про убийцу, и почему она была так уверена, что справится.
- Когда же ты собиралась сказать мне правду, Савара? Что ты маг? - спросил он.
- Когда-нибудь потом,- пожала плечами Савара.- Я просто не хотела оказаться на ее месте.- Она взглянула вниз, где Моррен и его помощники вытаскивали из комнаты безжизненное тело сачаканки.
- Ты все еще можешь оказаться на ее месте,- сказал Сири, желая уязвить ее.- Вы, сачаканки, очень похожи.
В глазах Савары вспыхнул гнев, но ответила она спокойно:
- Не суди о моей стране по этой женщине, Вор. У нас в Сачаке много каст... фракций...- Она недовольно встряхнула головой подбирая синоним.- В киралийском языке нет подходящего слова. Ну, скажем, кланов. Ичани - отбросы общества. Не все сачаканские маги похожи на них.
Люди моего клана всегда опасались возможного объединения Ичани, но мы не имеем влияния при дворе и не можем убедить короля прекратить изгонять виновных в пустыню. Мы делаем, что получается: следим за Ичани и убиваем их потенциальных лидеров. Мы пытаемся предотвратить...- Савара замялась то, что вам грозит. Но мы все должны быть осторожны, другие могущественные кланы только и ждут предлога, чтобы стереть нас с лица земли.
- Что же нам грозит?
- Не уверена, что могу тебе рассказать.- Савара задумчиво прикусила губу. Сири не мог не улыбнуться - она вдруг стала похожа на маленькую девочку, которой задали трудный вопрос.
- В чем дело? - нахмурилась она.
- Вот уж не думал, что ты должна спрашивать хоть чьего-то разрешения.
Они пристально посмотрели друг другу в глаза, а затем, не сговариваясь, глянули вниз. На улице уже никого не было.
- Ты ведь не ожидал, что она придет, правда? - мягко спросила женщина.- Каково это - видеть, как твоя потерянная возлюбленная убивает человека?
- Как ты узнала? - Сири в смятении посмотрел на Савару. Она улыбнулась:
- Я прочитала это на твоем лице, Сирини.
Сири опустил глаза. Он вспомнил, с какой решимостью Сонеа бросилась на сачаканку. Куда же исчезла робкая девочка, которую он знал, так испугавшаяся открывшейся у нее магической силы? Внезапно в его памяти всплыло лицо Сонеа в тот момент, когда Аккарин погладил ее по голове. Испуганное, но волевое... и очень растерянное.
- Это было детское увлечение, - сердито ответил он.- Я давно знал, что эта девушка не для меня.
- Ничего ты не знал,- строго сказала Савара, усаживаясь поудобнее и придвигаясь к нему.- Ты узнал это полчаса назад.I
- Откуда ты...
Руки Савары обвили его шею. Наклонившись, она крепко прижала свои обжигающе горячие губы к его губам.
Кровь ударила Сири в голову. Он попытался было обнять Савару в ответ, но доска под ним скользнула в сторону, и он потерял равновесие. Их губы разошлись на мгновение, но что-то все же не дало ему упасть. Сири узнал магическое прикосновение.
Лукаво улыбнувшись, Савара ухватила его за рубашку и притянула к себе. Крепко обнявшись, они перекатились на неповрежденный участок крыши. Савара оказалась сверху. Она улыбалась своей поразительной чувственной улыбкой, от которой у Сири захватывало дух с самой первой их встречи.
- Это было классно! - сказал он, смеясь.
Тихо засмеявшись в ответ, Савара снова прильнула к его губам. Еще жарче, еще чувственнее. Лишь одно мгновение Сири медлил. Мысль быстрее молнии пронеслась у него в голове:
«Я потерял Сонеа, когда она узнала, что она - маг. Савара тоже маг. Я потеряю и ее...»
Но почему-то сейчас ему было совершенно все равно.
Моргнув, Лорлен открыл глаза. В спальне было темно, мягкий лунный свет едва пробивался сквозь затянутые вощеной бумагой ставни. Золотые символы Гильдии на окнах вырисовывались лишь темными силуэтами.
Лорлен неожиданно понял, почему проснулся. Кто-то настойчиво барабанил в дверь. Лорлен со вздохом вылез из-под одеяла и направился ко входной двери.
Снаружи стоял лорд Оузен. Никогда раньше Лорлен не видел своего подтянутого и элегантного помощника в таком виде. Оузен явно нацепил на себя первое, что в спешке попалось под руку.
- Распорядитель,- прошептал Оузен,- лорд Джолен и его семья убиты.
Лорлен уставился на помощника. Лорд Джолен, молодой Целитель, который недавно женился... Убит?!
- Лорд Балкан созвал Верховных Магов,- торопливо продолжал Оузен.- Они в Дневном зале. Сказать им, что вы идете. А вы пока оденетесь?
- Да, пожалуйста.- Лорлен растерянно оглядел свою пижаму. Оузен уже спешил по коридору прочь.
Лорлен вернулся в спальню. Его сознание отказывалось принимать услышанное. Убить мага очень непросто. Это мог сделать либо специально обученный убийца, либо другой маг, либо... Набросив мантию, Лорлен выбежал из комнаты.
Его путь лежал к Семи Аркам. В левой части здания располагался Вечерний зал, место еженедельных собраний магов, а в правой - Дневной зал, предназначенный для приема важных гостей. Переступив порог, Лорлен заморгал от неожиданно яркого света, неприятно резанувшего глаза. В отличие от темно-синих и серебряных тонов Вечернего зала Дневной сверкал позолотой и белым мрамором.

Предыдущая страница 10 Следующая страница


11 Труди Канаван

В зале собрались семеро. Лорд Балкан и лорд Саррин кивнули Лорлену, приветствуя того. Директор Джеррик беседовал с лордом Пикином и лордом Телано. Оузен стоял рядом с единственным человеком в простой одежде. Когда он узнал гостя, у Лорлена сжалось сердце - это был капитан Барран, Начальник Стражи.
- Распорядитель! - Навстречу Лорлену шагнул лорд Балкан.
- Лорд Балкан,- отозвался Лорлен.- Мне не терпится расспросить вас, но мы должны подождать леди Винару, Распорядителя Кито и Высокого Лорда.
- Да,- в голосе Балкана послышалось колебание.- Но я пока не позвал Высокого Лорда. Я объясню почему.
- Вы не позвали Аккарина? - Лорлен попытался притвориться удивленным, но его голос предательски дрогнул в этот момент.
- Нет, не позвал.
Они оба повернулись на звук открывшейся двери. Вошел лорд Кито, маг родом из Вина. Положение Заморского Распорядителя заставляло его проводить большую часть времени за границей. Лии накануне он вернулся в Гильдию из Кико Тауна, чтобы принять участие в разбирательстве по поводу эланского мага-самоучки.
- Добрый вечер, Распорядитель,- обратился к Лорлену капитан Барран с грустной улыбкой.- На этот раз известие об убийстве принес не я.
- Кто же первым узнал о нем?
- Лорд Балкан. Лорд Джолен успел мысленно связаться с ним перед смертью.
Прежде чем Лорлен осознал, что означало это известие, в зал вошла леди Винара.
- Все здесь. Очень хорошо. Я думаю, надо присесть. Нам всем предстоит долгий и очень серьезный разговор.
Капитан Барран потрясенно наблюдал за поднявшимися в воздух креслами, образовавшими круг в центре зала. Присутствующие расселись по своим местам, и леди Винара посмотрела на Балкана:
- Лорд Балкан первым услышал про убийства. Ему и начинать.
Кивнув, Балкан оглядел собравшихся:
- Два часа назад я услышал мысленное обращение лорда Джолена. Оно было очень слабым, но я смог различить владевшее магом чувство страха. Сосредоточившись, я уловил ощущение магического вмешательства, а затем связь внезапно прервалась. Дальнейшие попытки связаться с ним оказались безуспешными.
Я сообщил об этом Леди Винаре. Она сказала, что лорд Джолен временно переехал в город. Ей тоже не удалось связаться с ним, и я отправился к нему домой. Никто не отвечал на звонки, поэтому я взломал дверь. Моим глазам открылось ужасное зрелище.
Повсюду лежали трупы слуг и родственников Джолена. Я осмотрел тела, но не обнаружил ничего, кроме синяков и порезов. А потом я нашел тело лорда Джолена.
В наступившей тишине раздался недоуменный голос лорда Телано:
- Как это так? Как могло его тело остаться целым? Он что, был полностью изнурен?
Лорлен увидел, что Винара печально качает головой.
- Я позвал Винару и попросил осмотреть тела,- продолжал Балкан.- Как только она пришла, я поспешил в Дом Городской Стражи - узнать, не замечали ли чего-нибудь подозрительного в этой части города. Встретивший меня капитан Барран только что выслушал рассказ свидетельницы. Капитан, я думаю теперь вам слово.
Молодой человек прокашлялся.
- Да, господа мои - и госпожа.- Он сжал руки, явно нервничая.- В последнее время я допрашивал многих свидетелей, но от них было мало толку. В основном люди приходят сообщить, что под их окнами после полуночи проходил незнакомец. Однако рассказ этой женщины был довольно необычным.
Возвращаясь домой после доставки овощей и фруктов во Внутренний Круг, она услышала крики в одном из домов. Это был дом семьи лорда Джолена. Она ускорила шаг, но, заслышав шум позади, испугалась и спряталась в ближайший подъезд. Выглянув на улицу, она увидела, как из черного хода дома Джолена вышел человек.- Барран помедлил.- Она сказала, что на нем была мантия мага. Черная мантия.
Верховные Маги обменялись недоуменными взглядами. Только Балкан, Оузен и Винара не казались удивленными.
- Она была уверена? - спросил Саррин.- Ночью любая одежда кажется темной.
- Я задал тот же вопрос,- кивнул Барран.- Она была уверена. Она сказала, что мантия была черной, а на рукаве блестел золотой инкол.
Недоумение на лицах магов сменилось тревогой. Лорлену показалось, что он сейчас задохнется.
- Не может быть...- начал Саррин, но Балкан жестом попросил его подождать.
- Продолжайте, капитан,- тихо сказал Глава Воинов. - Расскажите нам все.
- Она сказала, что у него в руках был окровавленный нож. Она очень подробно описала его. Изогнутый нож с изукрашенными драгоценными камнями рукоятью.
После долгой паузы молчание нарушил лорд Саррин.
- Можно ли верить этой женщине? Вы можете снова допросить ее?
- Я записал ее имя и место работы, обозначенные на жетоне. Честно говоря, я принял ее рассказ за плод воспаленного воображения. Теперь я жалею, что не расспросил ее подробнее.
- Ее нетрудно будет отыскать,- сказал Балкан.- Теперь мы должны услышать рассказ леди Винары.
- Приготовьтесь к худшему,- предупредила Целительница.
- Последние два месяца лорд Джолен жил не в Гильдии, а в городе, вместе со своей семьей. У его сестры тяжело протекала беременность, и Джолен приглядывал за нею. Первым делом я осмотрела тело Джолена и сделала сразу два ужасных открытия. Во-первых, я обнаружила вот это.- Винара достала из кармана клочок черной ткани с поблескивающей золотой вышивкой.
Лорлен похолодел. На клочке был вышит хорошо знакомый ему инкол. Он перевел глаза на Целительницу. Винара смотрела на него с пониманием и сочувствием.
- Что еще вы обнаружили? - спросил Балкан.
- В теле лорда Джолена не было ни капли энергии. - Винаре с трудом давался ее рассказ.- Именно поэтому оно осталось Целым. Единственной раной был неглубокий порез на шее. Такие же порезы были на других телах. Мой предшественник научил меня опознавать эти раны.- Тяжело вздохнув, Целительница оглядела собравшихся и подвела итог: лорд Джолен, его семья и слуги были убиты при помощи черной магии.
Потрясенные восклицания сменились гробовой тишиной. Лорлен знал, что маги судорожно взвешивают шансы на успех в случае столкновения с Аккарином. Страх, переходящий в панику, читался на многих лицах, но Лорленом овладело странное чувство облегчения.
Вот уже больше двух лет преступление Аккарина тяжким грузом лежала у него на душе. Теперь, к лучшему это или к худшему тайна вышла наружу. Должен ли он признаться, что знал об этом раньше?
«Пока что промолчу, - решил Лорлен, - а дальше видно будет»
- Что же нам теперь делать? - сдавленно спросил Телано. Все маги как один повернулись к Балкану. Лорлен вздрогнул от возмущения - в отсутствие Аккарина главою Гильдии был он, а не Воин. Балкан сделал подчеркнуто почтительный жест в сторону Распорядителя, и негодование Лорлена тут же сменилось знакомым ощущением груза огромной ответственности.
- Что вы скажете, Распорядитель? Вы знаете его лучше нас.
Лорлен произнес давно заготовленный ответ:
- Мы должны быть предельно осторожны. Если убийца - Аккарин, мы столкнемся с очень сильным противником.
- Насколько сильным? - спросил Телано.
- Во время испытаний перед его избранием он одолел двадцать лучших магов,- сказал Балкан.- Силу черного мага трудно переоценить.
- Интересно, как давно он занимается этим? - мрачно сказала Винара. - Вы не замечали за ним никаких странностей, Распорядитель?
- Странностей? - Лорлен издал истерический смешок.- У него их всегда было полно. Даже со мной он никогда не бывал до конца откровенным.
- Возможно, он уже много лет занимался черной магией, - пробормотал Саррин.
- Интересно, где он научился? - спросил Кито.- Может быть, в своих странствиях?
Маги принялись высказывать хорошо знакомые Лорлену предположения. Сколько бессонных ночей он сам обдумывал этот вопрос! Однако разговор грозил затянуться. Только Лорлен собирался вернуть магов к действительности, как заговорил Балкан.
- Сейчас не время обсуждать, где и как он научился черной магии. Вопрос в том, сможем ли мы справиться с ним.
- Боюсь, наши шансы невелики,- сказал Лорлен. - Лучше не доводить дело до прямого столкновения.
- Что вы имеете в виду?! - воскликнул Пикин. - Во главе Гильдии стоит черный маг, а мы ходим вокруг да около.
- Промедление только на руку Аккарину,- сказала Винара, - Он может стать сильнее, а мы - нет.
- Лорлен прав. Мы должны быть предельно осторожны, - сказал Балкан. - Однако наши шансы не так уж малы. Мой предшественник научил меня, как можно одолеть черного мага. Конечно, это очень сложно, но в принципе - реально.
Лорлен ощутил как где-то, в самом уголке его сердца, затеплилась крохотная искорка надежды. Как жаль, что в свое время он не поделился с Балканом! Но неужели он действительно желает Аккарину смерти?
«Если убийца - он, ему нет оправдания,- подумал он.- Но это еще нужно доказать».
- Мы не должны забывать, что вина Аккарина еще не доказана,- громко сказал он.- Пока что у нас есть показания свидетельницы и обрывок его мантии. Не мог ли другой маг переодеться Высоким Лордом? - Лорлена внезапно посетила неожиданная мысль. А что, если...- Могу я еще раз взглянуть на улику?
Винара протянула ему черный обрывок ткани.
- Посмотрите, этот клочок не оторван, а вырезан чем-то острым. Если у Джолена был нож, почему он не ударил им нападавшего? Не кажется ли вам странным, что убийца оставил такую улику и не спрятал нож, перед тем как выйти на улицу?
- Вы думаете, кто-то из Гильдии переоделся в мантию Высокого Лорда? - нахмурившись, спросила Винара.- Теорети-1ески это возможно.
- Или это был маг, не принадлежащий к Гильдии,- добавил Лорлен.
- Мы ничего не слышали про самозваных магов в Киралии,- возразил Саррин.- Хватит с нас одного в Элане. И потом, самозванцы же ничего не умеют! А уж как можно научиться черной магии, я вообще не понимаю.
- Черной магии, по всей очевидности, учатся в тайне. Особенно от нас,- пожал плечами Лорлен. - А раз так, то стать черным магом самозванцу не сложнее, чем Высокому Лорду Гильдии.
Маги задумались. Наконец лорд Саррин прервал тишину и высказал общее мнение:
- Если Аккарин невиновен, он примет участие в расследовании. Он поймет, что мы не могли не подозревать его.
- А если он виновен, прикончит всех нас сразу,- нервно хихикнул Пикин.
- Саррин прав,- громко сказал Балкан, недовольно покосившись на Пикина. - Если он невиновен, мы ничем не рискуем, а если он виновен, мы должны действовать без промедления.
- Вы только что призывали нас к осторожности,- сказал Лорлен, стараясь унять противную дрожь в коленях.
- Одно другому не мешает,- заметил Балкан. - Прежде всего мы должны не дать ему встретиться с возможными союзниками. Я имею в виду его слугу и Сонеа.
- Сонеа? - воскликнула Винара. - Она-то тут при чем?
- Сонеа не в восторге от своего опекуна,- сказал Оузен. - Я бы даже сказал, она ненавидит его.
Лорлен изумленно посмотрел на помощника. Ай да Оузен! Надо же, подметил!
- Почему вы так думаете? - спросила Винара.
- Я наблюдал за ней,- пожал плечами Оузен.- Когда Аккарин стал ее опекуном, она казалась просто несчастной. Даже сейчас она неохотно возвращается в Резиденцию по вечерам.
- Она может быть полезной свидетельницей,- задумчиво произнесла Винара.
- И полезной союзницей,- добавил Балкан, - если только Аккарин. не убьет ее ради силы.
Винара поежилась:
- Так что же нам делать?
- У меня есть план,- улыбнулся Балкан.
Их проводником на обратном пути был тот же самый мальчик с печальными глазами. В его присутствии они молчали, и у Сонеа появилось время успокоиться и собраться с мыслями. Когда проводник покинул их, она задала вопрос, вертевшийся на языке весь вечер:
- Она была Ичани?
- Да, но очень слабая Ичани. Представить не могу, как Карико уговорил ее отправиться в Киралию. Шантажом, скорее всего.
- А кто будет следующим: раб или Ичани?
- Понятия не имею. Жаль, я не успел прочитать ее мысли.
- Извините.
- Не извиняйся.- Губы Аккарина дрогнули.- Ты мне нужна живой.
Сонеа натянуто улыбнулась. Пока они шли с проводником, Аккарин был задумчив и отчужден. Теперь он, казалось, стремится поскорее вернуться в Резиденцию. Они подошли к завалу - под взглядом Аккарина камни начали складываться в лестницу. Когда последний камень со стуком встал на свое место, Сонеа наконец решилась задать следующий вопрос, не дававший ей покоя:
- А почему в нише была спрятана дорогая шаль и кольцо Дома Сарила?
Аккарин резко остановился, но не ответил. На его лице снова появилось задумчивое выражение. Он помрачнел.
- Что случилось? - спросила Сонеа испуганно.
Аккарин поднял руку, приказывая ей молчать. Его глаза расширились. Резко втянув воздух, он выругался такими словами, которые даже в трущобах Сонеа слышала не каждый день.
- Что случилось? - спросила она снова, испугавшись еще больше.
- Верховные Маги в Резиденции. В подземелье.
Холодный пот прошиб Сонеа. Аккарин прикрыл глаза.
- Лорлен...
Неужели Лорлен решил поднять Гильдию против Аккарина? Вопросы жгли Сонеа язык, но что-то в выражении лица Аккарина заставляло ее молчать. Она чувствовала, что он лихорадочно обдумывает разные варианты, принимает трудные решения. После долгого молчания Аккарин глубоко вздохнул.
- Все изменилось,- сказал он, глядя ей в глаза.- Ты должна в точности следовать моим указаниям, как бы тяжело тебе ни было, Сонеа.
Никогда раньше Сонеа не слышала такой боли в его голосе, Она кивнула, борясь с грызущим изнутри страхом.
- Сегодня вечером лорд Джолен, его семья и слуги были убиты. Сама понимаешь кем - вот откуда у нее были шаль и кольцо, ни один Ичани не удержится от искушения взять трофей на память об убийстве. В руке у Джолена она оставила клочок моей мантии, вырезанный во время нашей первой битвы. Винара обнаружила его. Она также узнала следы черной магии.
- Они считают убийцей вас!
- Они считают, что это не исключено. Балкан разумно решил, что если я невиновен, то помогу им в расследовании, а если виновен, со мной нужно разобраться немедленно. Я узнал все это, пока мы шли с проводником. Увы, только что ситуация снова изменилась.
Аккарин тяжело вздохнул.
- Балкан не зря Глава Воинов. Узнав, что меня нет в Резиденции, он пошел за тобой. Я думал, что, когда он не найдет и тебя, он вернется к Верховным Магам за советом, Тогда бы я узнал об их планах через Лорлена. Но у Балкана уже был свои собственный план.
- Что он сделал?
- Он обыскал Резиденцию.
- Ох! - Сонеа подумала о книгах у нее на полке и оставленных в подземелье предметах.
- Вот тебе и «Ох!». Они нашли в твоей комнате книги по черной магии. После этого они обшарили все уголки и проникли в подземелье.
Они все знают! Сонеа заледенела. Ее планы на будущее, ее надежды - все пошло прахом. Она-то собиралась после окончания Университета стать Целительницей, уговорить коллег помогать жителям трущоб и, возможно, даже убедить Короля отменить Чистку. Теперь ее выгонят из Гильдии, а если узнают, что она не только читала про черную магию, а еще и научилась ей...
«Ой, как Ротан расстроится!»
Усилием воли она отогнала эту нелепую и ненужную сейчас мысль. Нет времени расстраиваться, нужно думать. Как они с Аккарином могут продолжить борьбу?
Ясно одно - они не могут вернуться в Гильдию. Им надо спрятаться в городе, немедленно. Это будет непросто, но ничего невозможного тут нет. У Аккарина есть связи с Ворами. Она может попросить помощи у Сири.
- Что мы будем делать дальше?
- Мы возвращаемся в Гильдию.
- В Гильдию?!
- Да. Мы расскажем им про Ичани.
- Вы же были уверены, что они не поверят!
- Я и сейчас уверен. Но мы должны дать им шанс.
- А если они все же не поверят?!
Аккарин опустил глаза.
- Мне очень жаль, Сонеа, что я втянул тебя в эту историю. Я постараюсь оградить тебя от самого худшего.
Вспыхнув, Сонеа мысленно отругала себя последними словами.
- Не извиняйтесь! Я знала, на что иду. Скажите, что я должна делать!
Аккарин открыл было рот, но его взгляд снова затуманился.
- Они уводят Такана. Нам надо поторопиться.
Он ринулся вниз по ступеням. Сонеа последовала за Аккарин уже нырнул в лабиринт проходов.
- А как же лестница?
- Оставь ее как есть.
Аккарин зашагал таким широким шагом, что Сонеа едва поспевала за ним. Замечание, что не у всех людей ноги как ходули было готово сорваться с ее губ, но она прикусила язык.
- Два человека не должны пострадать, - резко бросил Аккарин.- Такан и Лорлен. Ни слова о том, что Лорлен что-то знал,
Гораздо быстрее, чем хотелось бы Сонеа, они оказались перед дверью в подземелье. Сняв плащ, Аккарин свернул его и положил на полочку рядом с дверью. Поверх плаща он бросил пояс с ножнами, а рядом поставил лампу. Задвинув ее шторку, Аккарин зажег световой шар. Он задумался, скрестив руки на груди и глядя на дверь. Сонеа молча стояла рядом.
Трудно было поверить, что случилось именно то, чего она так боялась. Завтра на уроке она должна была учиться исцелять сломанные ребра, а через несколько недель начнутся экзамены. Девушке казалось, что стоит ей подняться в комнату и лечь в кровать, как наутро окажется, что весь этот вечер ей просто приснился.
Увы! За порогом их ждут Верховные Маги. Они знают, что Сонеа читала о запрещенной черной магии. Они подозревают Аккарина в смерти Джолена. Они готовы к схватке.
- Оставайся здесь, пока я не позову тебя, - наконец произнес Аккарин.
Прищурившись, он тихо приоткрыл дверь. Сонеа мельком увидела, что комната полна магов. Лорд Балкан нервно расхаживал взаД-вперед, лорд Саррин недоуменно разглядывал разложенные на столе предметы. Никто и не заметил открывшейся двери. Внезапно маг стоявший ближе всех к потайному ходу, обернулся и ахнул.
Все взгляды устремились на Аккарина, переступившего порог. Даже без мантии, в одной черной рубашке, он выглядел очень внушительно.
- Какое общество! - сказал он.- Что привело вас сюда в столь поздний час?
Балкан поднял брови. Послышались торопливые шаги, и Сонеа увидела Лорлена.
- Сегодня вечером были убиты лорд Джолен и его семья,- проговорил Лорд Распорядитель на удивление спокойным голосом. - Улики заставляют нас подозревать, что убийца - вы.
- Понятно,- негромко сказал Аккарин. - Я не убивал лорда Джолена, но вам придется убедиться в этом самим. Как он убит?
- Его убили при помощи черной магии,- ответил Лорлен все так же спокойно.- Мы только что нашли книги по черной магии в Резиденции, в том числе в комнате Сонеа.
- Понятно,- снова кивнул Аккарин. - Подозреваю, что вы немного нервничаете. Не беспокойтесь. Я дам вам все необходимые разъяснения.
- Вы согласны содействовать расследованию?
- Да.
Все маги как один вздохнули с облегчением.
- При одном условии,- добавил Аккарин.
- Что за условие? - насторожился Лорлен.
- Мой слуга, - ответил Аккарин. - Я обещал ему, что он никогда не будет лишен свободы. Дайте ему уйти.
- А если мы откажемся?
- Тогда вы не получите Сонеа.
Аккарин отступил в сторону, и маги наконец заметили Сонеа, стоявшую в проходе.
- Если мы приведем слугу, у него будет двое союзников,- предупредил Саррин.
- Такан - не маг,- сказал Балкан. - Без Аккарина он не страшен. Вопрос в том, кто нам больше нужен: Такан или Сонеа.
- Сонеа,- тут же сказала Винара. Остальные закивали.
- Хорошо,- сказал Лорлен, на мгновение прикрывая глаза. - Сейчас его приведут.
Потянулось напряженное молчание. Наконец на лестнице послышались шаги и вошел Такан в сопровождении двух Воинов крепко державших его под руки. Слуга был бледен и взволнован '
- Простите меня, хозяин,- обратился он к Аккарину. - Я не смог остановить их.
- Я знаю,- мягко ответил Аккарин. - Не нужно было и пытаться, друг мой.- Он шагнул вперед, освобождая проход. - Барьеры опущены и лестница на месте. Все, что тебе понадобится, - на полочке за дверью.
Такан кивнул. Хозяин и слуга обменялись взглядами, затем Такан снова слегка наклонил голову. Аккарин повернулся к проходу.
- Перешагни порог, Сонеа. Когда Такана выпустят, подойди к Лорлену.
Глубоко вздохнув, девушка вошла в комнату и вопросительно посмотрела на Лорлена. Тот кивнул держащим Такана Воинам,
- Отпустите его.
Такан и Сонеа шагнули навстречу друг другу. Такан слегка поклонился ей на прощание.
- Позаботьтесь о моем хозяине, леди Сонеа.
- Я сделаю все, что смогу,- пообещала она, чувствуя, как холодная рука страха сжимает ей горло.
Поклонившись Аккарину тоже, Такан скрылся в проходе. Панель скользнула на место, закрывая проем.
Мантия Аккарина так и висела на спинке кресла. Набросив ее на плечи, Аккарин повернулся к Лорлену:
- Ну что же, Распорядитель, чем мы можем вам помочь?

Глава 15 ПЛОХИЕ НОВОСТИ

- Лорд Ротан?
Уже накидывая мантию, Ротан услышал взволнованный и испуганный голос Таниа. Он заторопился в гостиную. Старая служанка стояла посреди комнаты, ломая руки.
- Что случилось?
- Они арестованы! Высокий Лорд и... Сонеа.
Волна облегчения затопила Ротана. Наконец-то! Гильдия знала о преступлении Аккарина, вступила с ним в бой и победа!
Но почему арестована Сонеа? Недолгая радость сменилась лакомым уже сосущим страхом за ученицу.
- За что?
- Высокого Лорда обвиняют в убийстве лорда Джолена и его семьи. И еще в том, что он использовал какую-то особую магию. Кажется, черную. Что это такое?
- Это страшное зло,- тяжело произнес Ротан.- Но при чем здесь Сонеа?
- Не знаю,- в отчаянии развела руками Таниа.- Они говорят, она была его сообщницей.
Тяжело дыша, Ротан опустился в кресло. Конечно, они должны подозревать Сонеа - ведь Аккарин был ее наставником. Скоро все разъяснится и ее обязательно отпустят.
- Я не принесла вам завтрак,- извиняющимся тоном произнесла Таниа.- Я хотела как можно быстрее рассказать новости.

Предыдущая страница 11 Следующая страница


Высокий Лорд 12

- Какой уж тут завтрак,- вставая, сказал Ротан.- Мне надо поговорить с Сонеа.
- Я уверена, что она ни при чем,- в глазах Таниа стояли слезы.
Бухта Марина осталась далеко позади, и карета ехала по улицам Имардина. Дэннил взглянул на сидевшего напротив спутника - от некогда сильного и здорового юноши остались кожа да Кости. Фаранд достаточно оправился, чтобы самостоятельно передвигаться, но все еще был крайне слаб. Однако он был жив - и преисполнен благодарности к своему спасителю. В последнюю неделю плавания Дэннил следил за юношей не смыкая глаз. Он постоянно освежал себя целительной энергией, но недостаток сна начал сказываться на здоровье. Сейчас магу казалось, что это он недавно перенес тяжелое отравление.
Карета въехала в ворота Гильдии, и их глазам открылся университет во всем своем величии. Фаранд завороженно ахнул:
- Как красиво!
- Красиво, не правда ли? - гордо улыбнулся Дэннил.
На крыльце их встречали Распорядитель Лорлен, Заморский Распорядитель Кито и леди Винара. Дэннила охватило разочарование, смешанное с тревогой, он ведь надеялся, что Высокий Лорд лично выйдет ему навстречу.
Дэннил и Фаранд вышли из кареты. Верховные Маги с любопытством оглядели юношу.
- Приветствую вас в Гильдии, Посол Дэннил,- произнес Лорлен.
- Благодарю вас, Распорядитель Лорлен, Распорядитель Кито, леди Винара,- ответил Дэннил, склоняя голову.- Это Фаранд Дареллас.
- Приветствую вас, молодой Дареллас,- сказал Лорлен учтиво.- Боюсь, в ближайшее время мы не сможем уделить вам достаточно внимания. Мы займемся вашим уникальным случаем, как только решим другую, очень важную проблему, а пока будьте гостем Гильдии.
- Благодарю вас, Распорядитель,- неуверенно произнес Фаранд.
Кивнув, Лорлен повернулся и стал подниматься по ступеням. Дэннил не мог понять, что происходит - Лорд Распорядитель казался совершенно выбитым из колеи.
- Следуйте за мной, Фаранд,- сказала леди Винара. Повернувшись к Дэннилу, она покачала головой: - А вам, Посол, я советую как можно скорее лечь в кровать. Вы совершенно измучены.
- Да, леди Винара,- согласился Дэннил. Винара и Фаранд удалились, а Дэннил вопросительно посмотрел на оставшегося на крыльце Кито.
- О какой проблеме говорил Лорлен?
- Вчера вечером был убит лорд Джолен,- тяжело вздохнул тот.
- Убит? Но как?
- Черной магией.
Похолодев, Дэннил бросил быстрый взгляд на карету. На дне его сундука лежит та самая проклятая книга!
- Черной магией? Но кто?..
- Высокий Лорд взят под стражу,- добавил Кито.
- Не может быть!
- Боюсь, что может. Улики говорят сами за себя. Однако он согласился способствовать расследованию. Слушание завтра.
Дэннил почти не слушал Кито. Разрозненные кусочки головоломки вставали на новые места. Он вспомнил, как Лорлен поручил ему исследование древней магии, затем приказал бросить. Ротану понадобилась та же информация сразу после того, как Аккарин стал наставником Сонеа. А книга Дема недвусмысленно говорила, что древняя «высокая» магия была черной магией. Дэннил думал, что Аккарин не дошел до этого открытия, но, очевидно, он ошибался. Неужели Лорлен что-то подозревал? А Ротан?
«А я-то собирался отдать эту книгу Аккарину!»
- С Фарандом придется повременить,- сказал Кито.
- Конечно,- моргнув, согласился Дэннил. - Ну что же, пойду послушаюсь совета леди Винары.
- Доброго сна,- улыбнулся винский маг.
Нетвердой походкой Дэннил направился к Корпусу Магов, спать? Какой уж тут сон!
«Я продолжил исследование с разрешения Аккарина,- подумал он.- У меня в сундуке лежит книга по черной магии. Не станет ли Гильдия подозревать меня в сообщничестве? »
Дэннил чуть не споткнулся. Другая мысль внезапно прогнала черную магию из его головы. Кто теперь поверит Аккарину, что Дэннил и Тайенд лишь притворялись любовниками?
В последний раз Сонеа посещала Купол, готовясь к поединку с Реджином. Купол - огромный каменный зал для боевых занятий - почти не использовался после постройки Арены. Сонеа занималась там, чтобы Реджин не смог наблюдать за ее тактикой. Аккарин тогда специально укрепил стены. Теперь они стал стенами ее тюрьмы. Какая горькая ирония судьбы!
Впрочем, мысли о бегстве не приходили ей в голову, ведь она обещала Аккарину слушаться. Он сказал, что Лорлен и Такан не должны пострадать, затем обменял ее на Такана, значит, все идет по плану Высокого Лорда. « Если только он не пожертвовал мной чтобы спасти преданного слугу»,- закралась в голову Сонеа под. лая мысль, но она тут же отогнала ее прочь. Вскочив на ноги, она стала мерить шагами небольшое пространство Купола. Круглая дверь оставалась открытой для вентиляции, и стоявшие снаружи маги пристально наблюдали за ней.
Накануне вечером Винара, Балкан и Саррин по очереди пытались расспрашивать ее. Не зная о планах Аккарина, Сонеа отказалась отвечать на любые вопросы, и недоумевающие маги в конце концов оставили ее в покое. Одиночество показалось Сонеа еще мучительнее расспросов. Всю ночь она не сомкнула глаз и обрадовалась наступлению рассвета.
В дверях мелькнула тень, и Сонеа вскинула голову. Ее сердце болезненно сжалось - в ее тюрьму вошел Ротан. Он попытался улыбнуться, и Сонеа охватило острое чувство вины.
- Как дела, Сонеа?
- Глупый вопрос, Ротан.
- Извини,- Ротан тяжело вздохнул.- Лорлен сказал, что у тебя в комнате нашли книги по черной магии. Их подбросил туда Аккарин или его слуга?
- Нет. Я читала их.
- Зачем?
- Чтобы лучше узнать врага.
- Ты знаешь, что даже читать о черной магии - преступление? - нахмурился Ротан.
- Знаю.
- И все же ты читала эти книги!
- Иногда стоит пойти на риск.
- Ты надеялась узнать, как одолеть Аккарина?
- Не совсем.- Сонеа отвела взгляд.
- Тогда зачем?!
- Я не могу тебе сказать, Ротан. Пока не могу.
- Почему, Сонеа?! Как он принудил тебя стать его сообщники? Мы проверили, твои родственники в безопасности. С Дорриеном тоже все в порядке. Кого ты прикрываешь?
«Всю Киралию»,- со вздохом подумала Сонеа.
- Ты все поймешь на слушании, Ротан. Я пока не знаю планов Аккарина.
- С каких пор тебя это волнует? - Глаза Ротан вспыхнули от гнева.
- С тех пор, как я узнала правду, - спокойно сказала Сонеа.- Это не моя тайна. Аккарин все расскажет сам.
- Я не верю своим ушам,- покачал головой Ротан. Ладно. Подождем слушания. Скажи, я могу сделать что-нибудь для тебя?
Сонеа покачала головой, но вдруг вспомнила, что Ротан знает, что Лорлен уже больше двух лет хранит в тайне преступление Аккарина.
- Да,- тихо сказала она.- Ни слова про Лорлена.
Савара провела рукой по белоснежной простыне:
- Какая роскошь!
- Все лучшее - для дорогой гостьи,- усмехнулся Сири.
- Я вижу, твои дела идут неплохо. Без его помощи не обошлось, так ведь?
- Кого ты имеешь в виду?
- Высокого Лорда.
- Он здесь ни при чем! - вознегодовал Сири.- Ну, то есть дело не только в нем.
- Не только?
- Все началось с Сонеа. Фарен обещал ее спрятать, но другие Воры заставили его выдать Сонеа Гильдии. Поползли слухи, чтФарен не сдержал слова.
- Ну и что?
- Все знали, что мы с Сонеа - друзья. Если я не порвал отношения с Фареном, значит, он не нарушил сделку. В обмен Фарен мне кое в чем посодействовал.
- А как же Аккарин?
- На самом деле он здорово мне помог,- признался Сири.- Он рассказал мне кучу всего про Воров, так что им пришлось считаться со мной. Трудно сказать «нет» человеку, который знает про тебя слишком много. Если б не Аккарин, у меня не хватило бы пороху предложить Ворам свои услуги.
- Похоже, он давно все это спланировал,- задумчиво сказала Савара.
- Я тоже так думаю,- пожал плечами Сири.- Когда эти убийства достали Воров, я предложил свою помощь. Они не знали, что я уже давно этим занимаюсь. Сейчас они меня все время поддевают, что я до сих пор не нашел убийцу, но у них самих тоже ничего не получается.
- Как это не нашел? Ты ведь нашел, и не одного.
- Они-то думают, убийца один.
- Вот оно что...
- Вернее, думали,- добавил Сири.- Теперь они знают, что не один, ведь последний убийца - женщина.
- Понятно.
Сири украдкой оглядел комнату. Не Великий Дом, конечно, но обставлена очень неплохо. Обидно, если Савара решит, что он полагается только на помощь Аккарина.
- Я еще кое-чем занимаюсь,- сказал он.- Если упадет спрос на мои услуги в поисках убийц для магов, я хочу остаться в живых и продолжать заниматься делом.
Лукаво улыбнувшись, Савара медленно провела пальцем по его груди:
- Меня вполне устраивают твои планы остаться в живых.
- Вот как? - Поймав ее руку, Сири притянул женщину к себе.- А ты-то чем занимаешься?
- Устанавливаю связи с потенциальными союзниками,- казала она, обвивая руками его шею.- С одним из них я готова установить особенно тесную связь.
Ее теплые поцелуи сводили Сири с ума. Вдруг раздался стук в дверь.
- Боюсь, мне придется открыть,- пробормотал Сири, с неохотой высвобождаясь из объятий.
- Может, ну их в болото?
- Гол не стал бы стучать просто так.
Выбравшись из постели и натянув брюки и рубашку, Сири выскользнул из комнаты. В гостиной ждал Гол. Вопреки ожиданиям, на его лице не было обычной глуповатой улыбки.
- Гильдия арестовала Высокого Лорда, сказал Гол,- и Сонеа вместе с ним.
- Почему?!
- Вчера убили мага Гильдии и всю его семью. Они думают, это Высокий Лорд убил. Весь город на ушах стоит.
Не зная, что и думать, Сири опустился в кресло. Из спальни выглянула уже одетая Савара.
- Можешь сказать, что случилось?
- Высокого Лорда арестовали. Гильдия думает, что он убил одного из магов.
- Когда это случилось? - скользнув в комнату, Савара села напротив Сири.
- Не знаю точно,- пожал плечами Гол.- Не только мага, всю семью и слуг тоже. Какой-то плохой магией... Кажется, черной.
- Значит, это правда! - ахнула Савара.
- Что правда? - быстро спросил Сири.
- Некоторые Ичани считают, что Гильдия запрещает высокую магию. Аккарин использует ее, и мы думали, что Ичани ошибаются. - Она задумалась.- Так вот почему Аккарин действует в тайне! Я-то думала, он просто пытается скрыть от Гильдии свое прошлое, ведь в этой истории с рабами есть и его вина.
- Как это? - моргнул Сири.
- О, ваш Высокий Лорд не так-то прост,- улыбнулась Савара.- Я не могу рассказать тебе всю правду, но...
Недоуменно оглядевшись, Савара не закончила фразу, раздался стук, но стучали не в дверь, а в стену. Сири кивнул Голу и тот прильнул к стене, словно глядя в невидимый глазок, затем отодвинул картину. В комнату заглянул мальчишка.
- Сирини, к вам человек. Знает главный пароль. Говорит, у него новости про вашего друга. Говорит, очень срочно.
Сири кивнул, и мальчишка скрылся в тайном проходе. Сири повернулся к Саваре:
- Пойду посмотрю, кто это.
- Пойду приму ванну,- сказала Савара, притворяясь обиженной. Она скрылась в спальне.
- Хватит ржать! - раздраженно бросил Сири Голу.
- Я и не думал, Сирини,- почтительно сказал Гол, но ухмылка по-прежнему играла на его лице.
Они скрылись в тайном коридоре. До кабинета было недалеко - Сири и Гол задержались лишь на мгновение, разглядывая в потайной глазок посетителя, ожидавшего в приемной. Сири вздрогнул, узнав в нем сачаканца, но затем разглядел, что незнакомец одет в форму слуг Гильдии, а на плечи его наброшен плащ Аккарина.
- Кажется, я знаю, кто это,- прошептал Сири.- Вели ему войти, как только я сяду.
Через несколько мгновений Сири сидел за столом. Он поднял голову на посетителя.
- У тебя плохие новости про моего друга?
- Да,- ответил сачаканец.- Я Такан, слуга Высокого Лорда. Его подозревают в убийстве. Он послал меня помогать вам.
- Как ты можешь помочь мне?
- Я могу обмениваться с ним мыслями, - объяснил Такан приложив палец ко лбу.
- Ты - маг?
- Нет. Но между нами есть мысленная связь.
- Тогда скажи мне что-нибудь, что знаем только я и он.
Такан задумался.
- Когда вы виделись в последний раз, он обещал больше не приводить с собой Сонеа.
- Верно,- кивнул Сири.
- Он жалеет, что ему пришлось нарушить обещание.
- Да уж... За что ее арестовали?
- В ее комнате нашли книги по черной магии, - вздохнул Такан, - Черная магия запрещена. Ей грозит исключение из Гильдии.
- А Высокий Лорд?
- Его обвиняют в убийстве и в использовании черной магии, - сказал Такан с болью в голосе.- Ему грозит смерть.
- Когда Гильдия вынесет решение?
- Завтра - слушание. Они проведут расследование и решат, виновен ли он.
- А он виновен?
Такан вспыхнул от гнева:
- Он не убивал лорда Джолена.
- А черная магия?
- Да, он использовал черную магию. Иначе он не справился бы с убийцами.
- А Сонеа? Она виновна?
- Да,- кивнул Такан.- Но пока что леди Сонеа обвиняют только в попытке изучения черной магии, и ее ждет меньшее наказание. Если б они знали правду, ей и хозяину грозила бы одинаковая участь.
- Это ведь Сонеа убила ту женщину черной магией, так?
- Да,- удивленно произнес Такан.- Откуда вы знаете?
- Догадался. Спроси, не нужно ли мне прийти на слушание в качестве свидетеля.
Взгляд Такана снова затуманился.
- Нет. Он говорит, спасибо за предложение. Гильдия не должна знать про вас. Ваша помощь еще может понадобиться. Пока что у него только одна просьба.
- Какая?
- Сделайте так, чтобы Стража нашла тело той женщины чтобы при ней был ее нож.
- Легко! - улыбнулся Сири.
Из окна кабинета было видно, что Аккарин по-прежнему сидит на полу Арены, прислонившись к одной из опор. Двадцать магов, окруживших Арену, не сводили с него глаз. Лорлен встряхнул головой. Даже в таком положении Аккарин умудрялся сохранять достоинство и уверенность в себе.
Лорлен отвернулся от окна. Балкан по-прежнему расхаживал по кабинету. Лорд Распорядитель впервые видел Главу Воинов в таком волнении. Балкан пробормотал что-то про предательство. Его можно было понять - прежде Воин питал к Аккарину безмерное уважение.
Саррин, сидя за столом, листал одну из обнаруженных в Резиденции книг. Верховные Маги решили, что один из них, в нарушение закона, должен их прочесть. На лице старого мага попеременно отражались ужас и зачарованный интерес, иногда же он тихо шевелил губами, словно разговаривая сам с собой.
Винара молча наблюдала за остальными. Во время их недавней беседы она назвала Аккарина чудовищем. Балкан напомнил, что убедительных доказательств того, что Высокий Лорд использовал черную магию, пока нет. Возможно, он только читал о ней. Винара недоверчиво поджала губы, но, когда речь зашла о Сонеа, она не спешила с выводами. Похоже, она не теряла надежды что Сонеа невиновна.
Аккарин, как и Сонеа, отказался отвечать на вопросы. Он хотел, чтобы его объяснение прозвучало перед всей Гильдией во время слушания. «Это называется, он согласился содействовать!» - раздраженно подумал Лорлен. Он посмотрел на свой стол, где лежали принесенные из подземелья предметы: осколки стекла, наполовину расплавленная серебряная вилка, чаша с запекшейся кровью на дне. Коллеги Лорлена не могли понять, зачем все это могло понадобится.
Сам же Лорлен догадался сразу, а найденный на столе стеклянный шарик лишь подтвердил его предположения. Аккарин создавал такое же кольцо, как у Лорлена, или учил этому Сонеа.
Лорлен нащупал в кармане свое кольцо. Аккарин велел снять его, но держать под рукой. Саррин мог наткнуться на описание таких колец и догадаться, что именно носил Лорлен. Лорлен подумывал, не выбросить ли его вообще, но решил этого не делать - его бывший друг до сих пор склонен открывать ему чуть больше, чем остальным. Распорядитель решил просто не надевать это кольцо во время важных разговоров, не предназначенных для ушей Аккарина.
Аккарин настойчиво посоветовал Лорлену скрыть, что он знал о его занятиях черной магией.
Гильдии нужен лидер, чья репутация вне подозрений,- сказал он.- Слишком резкие перемены ослабят ее.
Кроме Аккарина о невольном участии Лорлена в заговоре знали только Ротан и Сонеа. Сонеа хранила молчание и не отвечала вообще ни на один вопрос. Лорлен знал, что Ротана больше всего беспокоит благополучие Сонеа, и разрешил ему повидаться с девушкой. После визита в Купол Ротан тоже объявил о своем решении не разглашать тайну Лорлена.
Раздался стук, и Лорлен открыл дверь. Вошли капитан Бар-ран и лорд Оузен. Почтительно приветствовав магов, капитан обратился к Лорлену.
- Я был в магазине, где работает свидетельница убийства,- сказал он. - Там мне сказали, что она не пришла сегодня на работу. Мы проверили домашний адрес, но и там ее не оказалось. По словам родных, накануне вечером она не вернулась домой.
- Что-нибудь еще?
- Больше ничего. Если не будет новостей, я приду в Гильдию завтра утром, как вы просили.
- Благодарю вас, капитан.
Молодой стражник вышел. Верховные маги обменялись тяжелыми взглядами, леди Винара вздохнула.
- Не сомневаюсь, что Стража скоро найдет тело. Вчера ночью он был очень занят.
- Не понимаю,- покачал головой Балкан.- Как он мог узнать про свидетельницу? Если б он заметил ее возле дома Джолена, он не дал бы ей дойти до Стражи.
- Может быть, он не смог ее догнать,- пожал плечами Саррин, - и разделался с ней, когда она вышла из Дома Стражи.
- От черного мага как-то не ждешь таких глупостей, - вздохнул Балкан.- Если он хотел скрыть улики, почему не переоделся? Почему не спрятал нож, выходя на улицу? Почему...
Снова раздался стук. Со вздохом открыв дверь в очередной раз, Лорлен с удивлением увидел на пороге Дэннила. Тот казался взволнованным.
- Распорядитель,- сказал Дэннил поспешно, - могу я поговорить с вами наедине?
- Это по поводу молодого Дарелласа, Посол? - спросил Лорлен, с трудом скрывая раздражение. Визит Дэннила был совершенно некстати.
- Отчасти. Но не только, - ответил Дэннил, тщательно подбирая слова.- Я не стал бы понапрасну беспокоить вас, но, возможно, мои новости покажутся вам достаточно важными.
Винара поднялась с кресла.
- Я лично до смерти устала от беспочвенных домыслов, - объявила она, бросив на Саррина и Балкана многозначительный взгляд.- Если что, просто позовите меня, Распорядитель.
Отойдя в сторону, Дэннил вежливо кивнул выходящим из кабинета Верховным Магам. Сев за стол, Лорлен устало потер виски.
- Садитесь. Ну, что у вас за важные новости?
- Не знаю, с чего и начать, Распорядитель. Я нахожусь в неловком положении. Даже в двух неловких положениях, если такое возможно. - Дэннил помедлил.- Хотя вы и сказали, что моя помощь больше не требуется, я продолжил исследование древней магии. Мне было досадно бросать начатое на полдороги. Каким-то образом узнав об исследовании, Высокий Лорд поощрил мой интерес, но к тому времени я уже изучил все эланские источники. Вернее, мне так казалось.
Лорлен нахмурился. Аккарин поощрил интерес Дэннила? Очень странно!
- Общаясь с заговорщиками, я обнаружил у Дема Марэйна одну книгу.- Достав из внутреннего кармана мантии старый потрепанный фолиант, Дэннил положил его на стол перед Лорленом.- Она ответила на многие вопросы. Похоже, что разновидность древней магии, известная как высокая магия, на самом деле - черная магия. Эта книга содержит инструкции по ее применению.
Лорлен уставился на фолиант. Простое совпадение? Или Аккарин знал, что у заговорщиков есть эта книга? Или... но не мог же он быть с ними заодно!
- Видите,- заключил Дэннил,- я в очень неловком положении. Некоторые могут подумать, что я исследовал черную магию с разрешения Высокого Лорда и что истинной целью разоблачения заговорщиков было захватить эту книгу.- Он поморщился.- Если быть до конца честным, я прочитал несколько страниц. Я понимаю, что тем самым нарушил закон, но я не знал, о чем книга, пока не прочел их.
Лорлен покачал головой. Ничего удивительного, что Дэннил так встревожен.
- Я понимаю ваше беспокойство, но вы ведь не знали, к чему может привести исследование. Я тоже не знал. Тем, кто будет подозревать вас, придется подозревать и меня.
- Должен ли я рассказать обо всем этом на слушании?
- Я посоветуюсь с Верховными Магами, но думаю, в этом нет необходимости,- ответил Лорлен.
Дэннил вздохнул с облегчением.
- Есть еще одна проблема,- негромко добавил он.
- Да? - Лорлен чуть не застонал.
- Когда Высокий Лорд приказал мне и моему помощнику проникнуть в ряды заговорщиков, он предложил нам открыть им… - Дэннил опустил глаза,- скажем так, некую мнимую тайну. Чтобы им казалось, что нас можно шантажировать. Аккарин обещал объяснить Гильдии, что это была хитрость, обман способ втереться в доверие, - Дэннил поднял голову я боюсь, теперь слово Аккарина стоит не так дорого.
Лорлен вспомнил разговор с Аккарином во время занятий Сонеа на Арене. Аккарин сказал тогда, что после приезда Дэннила с самозваным магом шум по поводу убийств уляжется. Похоже, он имел в виду не только факт существования заговорщиков. Лорлен внимательно посмотрел на молодого Посла - тому явно было неловко. Лорлену пришли на память обрывки старых сплетен, и он понял, что за «мнимую тайну» Дэннил имел в виду.

Предыдущая страница 12 Следующая страница


13 Труди Канаван

«Смелое решение,- подумал он,- если вспомнить, что Дэннилу пришлось претерпеть в юности».
Что же делать? Лорлен потер виски. Аккарин гораздо лучше умел выворачиваться из таких неловких ситуаций!
- Так вы боитесь, что никто не поверит Аккарину?
- Да.
- Вы думаете, Гильдия поверит заговорщикам? - Лорлен покачал головой.- Сомневаюсь.- Внезапно его осенило.
- А вы вообще не упоминайте Аккарина. Скажите, что сами придумали эту хитрость.
Дэннил широко раскрыл глаза.
- Да. Конечно! Как я сам не догадался! Благодарю вас, Распорядитель.
Лорлен пожал плечами. Он вдруг понял, что Дэннил совершенно измотан.
- Такое впечатление, что вы не спали несколько дней!
- А я и не спал. Было бы досадно, если б кто-то свел на нет мою работу по спасению Фаранда.
- Тогда вам нужно хорошенько выспаться. Завтра нам понадобится ваша помощь.
- Теперь мне будет нетрудно заснуть,- устало улыбнулся Дэннил, кивком показывая на книгу.- Я наконец-то избавился от этого кошмара. Благодарю вас, Распорядитель.
Молодой маг вышел. Провожая его взглядом, Лорлен тяжело вздохнул.
«Хоть кто-то сможет сегодня спокойно заснуть!»

Глава 16 СЛУШАНИЕ

Когда Сонеа проснулась, то сперва подумала, что Виола не разбудила ее вовремя и она опаздывает на занятия. Затем она почувствовала колючий песок под щекой и, моргнув, увидела слабо освещенные стены и потолок Купола. Тревоги последних двух дней снова нахлынули на нее.
Сонеа и сама удивилась тому, что вообще сумела заснуть. Накануне вечером она долго лежала без сна, глядя на своды Купола и отгоняя беспокойные мысли. Ей хотелось связаться мысленно с Аккарином: спросить его совета и просто узнать, где он, как с ним обращаются... жив ли он еще?
Лишь усилием воли она удержалась от мысленного обращения. Иногда, и такие минуты были самыми ужасными, Сонеа казалось, что Аккарину уже вынесли смертный приговор. Раньше Гильдия не жалела усилий, искореняя черную магию из магических практик Объединенных Земель. Маги прошлого казнили бы Аккарина без лишних проволочек.
«И меня тоже казнили бы»,- содрогнувшись, подумала Сонеа. Ей снова мучительно захотелось обменяться с Аккарином хотя бы парой слов. Он сказал, что расскажет Гильдии про Ичани. Собирается ли он признаться им в использовании черной магии? А в том что он научил этому и ее? Или он будет все отрицать? А может быть, он признается, что использовал черную магию сам, но скажет, что она невиновна?
Но на самом-то деле она виновна! При воспоминании о распростертой на земляном полу сачаканке на Сонеа снова нахлынули противоречивые чувства.
«Ты - убийца»,- внутренний голос прозвучал обвиняющее.
«У меня не было выбора,- ответила Сонеа.,- Она убила бы меня».
«Ты бы убила ее, даже если бы тебе не грозила смерть», - не унималась ее совесть.
«Да! Чтобы защитить Гильдию и Киралию,- в смятении возражала Сонеа.- С каких это пор я так переживаю по поводу убийства? В трущобах я была не так щепетильна. Может быть сачаканка, вовсе и не первая моя жертва! Я ведь не знаю, выжил ли тот бандюга, которого я пырнула ножом».
«Это совсем другое дело. Тогда у тебя не было магии»,- заметила ее совесть.
«Ичани тоже владела магией. Наши силы были равны. Ее нужно было остановить. Я не жалею... вернее, я жалею, что мне пришлось, но...»
Голос совести затих.
«Нет уж, продолжай! - взмолилась Сонеа.- Лучше мучиться, чем быть хладнокровной убийцей». Совесть молчала.
«Замечательно,- подумала Сонеа.- Может быть, Око все-таки свело меня с ума? Сначала я разговаривала сама с собой, а теперь отказываюсь продолжать. Первый признак, что у меня не все дома...»
Услышав звук шагов, Сонеа быстро села и стряхнула со щеки налипшие песчинки. Воины у входа расступились, и вошел лорд Оузен. Ярко вспыхнул его световой шар.
- Слушание скоро начнется, Сонеа. Я здесь, чтобы отвести тебя в Гилдхолл.
Сердце Сонеа учащенно забилось. Уже! Поднявшись с пола и отряхнув песок с мантии, она прошла за Оузеном к выходу из Купола. Снаружи их уже ждал эскорт из Алхимиков и Целителей. Сонеа догадалась, что Воины и самые сильные маги Гильдии сопровождают на слушание Аккарина. Маги образовали круг, прикрывая ее со всех сторон, и Сонеа почувствовала, что краснеет под их недоверчивыми и презрительными взглядами.
- Сонеа, - обратился к ней лорд Оузен официальным тоном. - Твоего наставника обвиняют в убийстве и занятиях черной магией. Тебя, как его подопечную, будут спрашивать, знаешь ты что-нибудь об этом. Ты понимаешь?
- Да, господин мой, - сглотнув, произнесла Сонеа.
- В твоей комнате были найдены книги по черной магии,- помедлив, продолжил Оузен.- Тебе будет предъявлено обвинение в изучении черной магии.
- Я понимаю,- сказала Сонеа твердо.
- Тогда пойдем. Нас ждет Гилдхолл.
Оузен и Сонеа проследовали к Университету в сопровождении эскорта магов. В саду царила какая-то странная, непривычная для Университета тишина, нарушаемая лишь щебетом птиц и звуком их шагов. Сонеа подумала, что, должно быть, семьи магов и слуги отосланы в город на случай, если Аккарин окажет сопротивление и начнется битва. Перед Университетом Оузен внезапно остановился и маги обменялись встревоженными взглядами. Догадавшись, что все они слушают мысленные сообщения, Сонеа тоже сосредоточилась:
- ...говорит, что он не переступит порог, пока не увидит Сонеа,- послал Лорлен.
- Что же нам делать? - Это был Оузен.
- Подождите. Мы сейчас посоветуемся.
С души Сонеа словно камень упал. Аккарин хочет убедиться, что она здесь, рядом, значит, она нужна ему на слушании.
Маги явно нервничали, опасаясь открытого столкновения с Аккарином - они не могли оценить его силу. «Я ведь тоже не могу» - внезапно поняла Сонеа. На протяжении двух недель перед битвой с Ичани он каждый вечер забирал Силу у нее и у Такана. Это было немало, но битва с сачаканкой истощила его. Возможно, Аккарин и сейчас в несколько раз сильнее среднего мага, но вряд ли он справится со всей Гильдией. Сонеа не знала пределов собственной силы - она стала куда сильнее, забрав энергию у сачаканки, однако Аккарин тогда уже побеждал, и сачаканка была ослаблена, если только не притворялась. Скорее всего, Сонеа сейчас куда слабее Аккарина и тоже не справится со всей Гильдией разом.
- Приведите ее,- раздался недовольный голос Лорлена.
Поджав губы, Оузен продолжил путь. Перед Университетом Сонеа охватило странное волнение, удивившее ее саму,- это не было страхом, скорее трепетом ожидания, как перед важным экзаменом. Столпившиеся перед крыльцом маги расступились, пропуская Сонеа и ее эскорт. Они вошли в холл, и Сонеа наконец-то увидела Аккарина.
Радостная дрожь охватила все ее существо. Он жив! На губах Аккарина заиграла так хорошо знакомая ей полуулыбка. Сонеа чуть было не улыбнулась в ответ, но вовремя сдержалась, почувствовав на себе напряженные взгляды окружавших Высокого Лорда магов.
Холл был полон народа - Аккарина сопровождали более пятидесяти магов, в основном Воины. Вперед выступил Лорлен.
- Можете войти вместе, - с угрозой в голосе сказал он Аккарину,- но не вздумай подходить к ней близко!
Кивнув, Аккарин подозвал к себе Сонеа. Маги расступились, пропуская ее. Она остановилась совсем близко от своего наставника, но так, что они не смогли бы прикоснуться друг к другу даже если б захотели. Аккарин ободряюще улыбнулся Лорлену.
- Ну что же, Распорядитель, давайте разрешим это маленькое недоразумение.
Повернувшись, он направился в Гилдхолл.
Ротан и Дэннил стояли в толпе магов, выстроившихся в две шеренги вдоль Гилдхолла. За их спинами перешептывались новички, готовые в случае схватки передать взрослым свои силы. В зале повис возбужденный гул голосов - предстоящее слушание взволновало всю Гильдию.
Ночь накануне была одной из самых ужасных в жизни Ротана. Маг хоть и ждал с нетерпением предстоящего слушания, но в то же время страшился его. Ему нужно было услышать оправдания Аккарина и понять, что заставило Сонеа нарушить закон. Он хотел, чтобы Аккарин был сурово наказан, но его охватывал ужас при мысли о судьбе Сонеа.
- Вот они,- прошептал Дэннил.
В дверях показалась высокая фигура в черной мантии, рядом - тоненькая хрупкая фигурка в коричневых одеждах ученицы. Аккарин шел своей обычной уверенной походкой, Сонеа же - маленькими шагами, опустив глаза и прикусив губу. «Она напугана»,- подумал Ротан с жалостью и беспокойством.
За Высоким Лордом и его избранницей следовали мрачные и настороженные Верховные Маги. Аккарин и Сонеа остановились в конце зала. Ротан с удовлетворением отметил, что Сонеа держится на почтительном расстоянии от своего наставника.
Верховные Маги заняли свои места, остальные пришедшие на слушание тоже расселись. Эскорт выстроился в широкий круг, в центре которого оказались обвиняемые. Лорлен ударил в гонг.
- Преклоните колена перед Королем Мерином, правителем Киралии,- провозгласил он торжественно.
В сопровождении двух магов вошел правитель, облаченный в темно-оранжевую мантию с вышитым на ней королевским инколом в виде муллока. На груди Короля висел золотой полумесяц - символ его власти.
Маги преклонили колена перед монархом. Ротан же во время торжественного приветствия не сводил глаз с Сонеа. Она быстро Кинула взгляд на Аккарина и, заметив, что тот опускается на одно Колено, последовала его примеру. Затем возбужденный взгляд девушки снова устремился на Короля. Ротан догадывался, о чем она думает сейчас. Именно этот человек каждый год отдает приказ начать Чистку, в которой страдают близкие Сонеа люди. Именно по его милости два с половиной года назад девушка, ее родные и соседи были вышвырнуты на улицу.
Взгляд Короля лишь скользнул по залу и уперся в Аккарина. Затем монарх внимательно посмотрел на Сонеа, тут же опустившую глаза. Удовлетворенно кивнув, Король занял предназначенное для него место.
Маги тоже начали подниматься с колен и садиться. Последним на ноги встал Аккарин. Лорлен оглядел зал, выжидая, пока все успокоятся.
- Мы собрались здесь сегодня, чтобы рассмотреть дело Аккарина, из семьи Делвона, из Дома Велана, Высокого Лорда Гильдии Магов, и Сонеа, его подопечной. Аккарин обвиняется в убийстве лорда Джолена из Дома Сарила, его семьи и слуг, а также в изучении и использовании черной магии. Сонеа обвиняется в попытке изучения черной магии.
Это очень серьезные обвинения. Мы подробнейшим образом рассмотрим все улики и свидетельские показания. Первым слово предоставляется лорду Балкану, Главе Воинов.
Тяжело поднявшись со своего места, Балкан прошел по ступеням вниз, к центру зала. Повернувшись к Королю, он преклонил колено.
- Я клянусь, что на этом слушании буду говорить только правду.
На лице Короля не дрогнул ни один мускул, он все так же уверенно и благосклонно кивнул магу. Выпрямившись, Воин повернулся к собранию:
- Две ночи назад я услышал слабый мысленный зов лорда Джолена. Я понял, что он в беде. Но контакт прервался прежде чем я понял, в чем дело. Я не смог связаться с ним снова и направился к Целителю домой. Когда я добрался, лорд Джолен, его семья и слуги были мертвы. Произведя осмотр, я понял, что убийца проник в дом через окно комнаты лорда Джолена. Вероятно, он оказался первой жертвой.
Я не стал выяснять причину смерти, оставив эту печальную задачу леди Винаре. После ее прихода я тут же направился в Дом Городской Стражи. Капитан Барран, расследующий последнюю серию убийств в городе, только что отпустил свидетельницу преступления.- Балкан мельком взглянул на Лорлена, словно ища его одобрения.- Однако прежде чем дать слово капитану Бар-рану, мы должны, я думаю, выслушать показания леди Винары.
- Слово предоставляется леди Винаре, Главе Целителей,- провозгласил Лорлен.
Леди Винара грациозно спустилась в центр, склонила колени перед Королем и произнесла традиционные слова клятвы. Выпрямившись, она испытующе оглядела аудиторию.
- В доме лорда Джолена я осмотрела тела двадцати девяти жертв. Кроме мелких порезов и ушибов, на них не было никаких повреждений. Несчастные не были зарезаны, задушены или отравлены. Тело же лорда Джолена осталось совершенно целым. Это был первый признак, заставивший меня предположить истинную причину смерти.
Проведя исследование, я обнаружила, что в его теле не осталось ни капли энергии. Это могло означать одно из двух: либо лорд Джолен растратил перед смертью всю свою силу, либо его лишил силы другой маг. Осмотр остальных тел указал на последнее. Никто, кроме лорда Джолена, не мог истощить себя до предела. Я могла сделать только один вывод: лорд Джолен, его семья и слуги были убиты при помощи черной магии.
По залу пронесся недоверчивый шепот.
- Более тщательный осмотр тела лорда Джолена позволил Мне обнаружить слабые отпечатки окровавленных пальцев на его Шее, - продолжала Целительница.- А в левой руке он сжимал вот это!
Винара жестом подозвала молодого мага из Целителей. Тот поднес ей небольшую шкатулку, из которой Винара извлекла черный лоскут - в свете магических шаров вышитый золотом инкол Высокого Лорда заблестел особенно ярко. Скрип скамеек и шелест одежд заполнили зал - маги привстали, стараясь лучше разглядеть представленную леди Винарой улику.
Винара убрала лоскут в шкатулку, и молодой маг отошел к стене. Смерив Аккарина презрительным взглядом, Винара повернулась и кивнула Лорлену.
- Я предоставляю слово капитану Баррану из Дома Городской Стражи,- сказал Лорлен, выждав, пока присутствовавшие в зале успокоятся.
В центр зала вышел молодой человек в одежде Стражника. Он преклонил колено перед Королем и принес присягу. На вид Ротан дал бы ему всего лет двадцать пять - двадцать семь. На его взгляд, стражник был слишком молод для чина капитана, но важные посты иногда давали и совсем молодым людям из Великих Домов, если они выказывали особый талант или трудолюбие.
- За полчаса до появления лорда Балкана в Дом Стражи пришла женщина. Она была очень взволнована и утверждала, что только что видела убийцу.
Свидетельница сказала, что возвращалась домой после доставки фруктов и овощей в один из домов Внутреннего Круга. При ней была пустая корзина и жетон, дающий допуск во Внутренний Круг. Проходя мимо дома лорда Джолена, она услышала крики. Они быстро прекратились, и женщина продолжила путь, но тут услышала, как за ее спиной открылась дверь. Спрятавшись под аркой соседнего дома, она увидела, как из черного хода дома Джолена вышел человек в черной мантии с золотым инколом на рукаве. Его руки были в крови, и он нес изогнутый нож с изукрашенной драгоценными камнями рукояткой.
Возгласы удивления и ужаса заполнили Гилдхолл. Ротан же лишь мысленно кивнул, вспомнив, как именно Сонеа описывала нож Аккарина. Лорлен поднял руку, призывая публику к молчанию.
- Что же было дальше?
- Я записал ее имя и место работы, выбитое на жетоне. На следующий день я попробовал разыскать свидетельницу. Ее хозяйка сказала, что она не пришла утром на работу. Ее домашние тоже были взволнованы, так как накануне вечером она не вернулась домой. Я боялся, что ее убили, и, действительно, в тот же день мы обнаружили ее тело. На нем не было никаких следов насилия, кроме небольшой ранки на шее. Это было очень похоже на все недавние убийства, включая убийство лорда Джолена и его домашних.
Барран бросил быстрый взгляд на Аккарина, спокойно слушавшего его рассказ.
- Я сам узнал в этой женщине пришедшую ко мне свидетельницу убийства. Мы позвали на опознание и родителей пропавшей девушки, но они заявили, что это не их дочь, хотя одета в ее платье. В это время в Дом Стражи принесли тело еще одной женщины, задушенной и раздетой донага. Родители зарыдали, признав в ней свою пропавшую дочь.
На теле свидетельницы - той женщины, с которой разговаривал я, - был обнаружен нож, полностью соответствующий ее описанию ножа убийцы. Все это ставит ее показания под очень большой вопрос. Это все, что я могу сообщить вам.
Шум в зале еще больше усилился. Лорлен поднялся со своего места.
- Объявляю перерыв в слушании. Леди Винара, лорд Балкан, лорд Саррин, прошу вас подойти ко мне.
Маги начали собираться в группы и возбужденно обмениваться мнениями. Ялдин повернулся к Дэннилу и Ротану:
- Нож могли подбросить.
- А зачем тогда она переоделась в чужую одежду? - покачал головой Дэннил.- Почему выдала себя за другую? Может быть, ее подкупили и заставили сыграть роль свидетельницы потом разделались с ней?
- Ерунда какая-то,- пробурчал Ялдин.- Зачем Аккарину подстраивать ложное свидетельство против себя?
- На случай, если были настоящие свидетели! После ложного свидетельства настоящим никто не поверит!
- Я скорее готов предположить, что какой-то черный маг пытается оклеветать Аккарина,- поджав губы, сказал Ялдин.
Ротан покачал головой неуверенно.
- Ты так не думаешь? - спросил Дэннил встревоженно.
- Аккарин использует черную магию,- сказал Ротан сквозь зубы.- Я знаю.
- Откуда? Да, у него нашли книги по черной магии, но это еще не значит, что он ее использует! У тебя нет доказательств.
«Я знаю! - беспомощно подумал Ротан.- У меня есть доказательства! Но что я могу сделать? Лорлен просил меня молчать, и Сонеа тоже!»
Сначала Ротану казалось, что Распорядитель просто прикрывает Аккарина и Сонеа, но потом осознал, что, если Лорлен признается, что знал о преступлении Аккарина уже два года, его положение в Гильдии сильно пошатнется. Наверняка найдутся маги, которые заподозрят Распорядителя в сговоре с Аккарином. И тогда Гильдия останется без лидера.
Если только Лорлен не собирается оправдать Аккарина. Ротан покачал головой - найденных в Резиденции запрещенных книг вполне достаточно, чтобы виновных исключили из Гильдии, и даже Лорд Распорядитель не сможет этому помешать.
При одной мысли об исключении Сонеа Ротана пронзила острая боль. Девочка потеряет все, чего добилась таким упорным трудом! А сколько ей пришлось вытерпеть! Она пряталась от магов в трущобах, считая, что они хотят ее смерти, и чуть не потеряла Контроль над своей силой. Ее насильно держали в Гильдии, а лорд Фергун шантажировал ее, угрожая убить друга. В Университете она терпела издевательства одноклассников и презрение учителей. Став заложницей Аккарина, ей пришлось подавить в себе зародившуюся было любовь к Дорриену и отказаться от всех привязанностей...
Ротан заставил себя сосредоточиться на мыслях о Лорлене. Возможно, Распорядитель надеялся, что Аккарин пойдет на взаимные уступки и на исключение из Гильдии - вряд ли Высокий Лорд согласится на собственную казнь. В случае смертного приговора Аккарин вступит в битву, а Сонеа встанет на его сторону и может погибнуть в схватке. Может быть, исключение - наименьшее из зол? Однако исключение из Гильдии означает блокирование силы - Ротан сомневался, что Аккарин пойдет на такой шаг. Неужели нельзя обойтись без прямого столкновения?
Ротан смутно осознал, что Дэннил отошел поговорить с лордом Саррином. Ялдин тоже понял, что Ротан погружен в свои раздумья и переживает за Сонеа, и оставил его в покое.
Через некоторое время в зале раздался голос Лорлена:
- Прошу всех занять свои места.
Дэннил скользнул на свое место рядом с Ротаном. На его губах играла самодовольная улыбка.
- Я уже говорил, что мне нравится быть послом? - прошептал он на ухо Ротану.
- Неоднократно,- таким же шепотом ответил Ротан.
- Ты представляешь, к моему мнению теперь прислушиваются!
Маги заняли места. Все стихло. Лорлен повернулся к Главе Воинов:
- Лорд Балкан, прошу вас продолжать.
- После разговора с капитаном Барраном и последующей беседы с леди Винарой, - заговорил Балкан,- я решил встретится с Высоким Лордом, но не застал его в Резиденции. Там был только его слуга. Я решился на крайнюю меру и приказал обыскать помещения.- Балкан посмотрел на Сонеа.- В комнате Сонеа мы обнаружили три книги по черной магии. В одну из них были вложены листочки, исписанные ее рукой.
Неодобрительный шепот пробежал по залу. Ротан усилием воли заставил себя посмотреть на Сонеа. В ее лице читалась отчаянная решимость. «Чтобы понять врага»,- неожиданно вспомнил Ротан ее слова.
- Продолжив обыск, мы обнаружили дверь, запечатанную исключительно сильной магией. Она вела, очевидно, в подземелье. Слуга Высокого Лорда утверждал, что это склад и что у него нет ключа. Лорд Гаррел приказал слуге положить ладонь на дверную ручку. Слуга отказался. Тогда лорд Гаррел проделал это силой, и дверь открылась.
В подземной комнате мы обнаружили сундук с древними книгами по черной магии и их копиями, переписанными рукой Высокого Лорда. Мы также обнаружили дневник его экспериментов по использованию черной магии. На столе...- Слова Балкана потонули в возгласах возмущения, заполнивших зал.
- Использование черной магии! - потрясенно прошептал Дэннил.- Ты понимаешь, что это значит!
Ротан обреченно кивнул. По закону Аккарина ждала смерть.
«Теперь мне нечего терять, - подумал Ротан.- Я должен попробовать спасти Сонеа».
Одни маги возбужденно переговаривались, другие только качали головами, в ужасе глядя перед собой. Высокий Лорд Гильдии - черный маг! Аккарин спокойно наблюдал за собравшимися.
Лорлен задумался. Как он и ожидал, речь капитана Баррана заставила магов пересмотреть отношение к свидетельнице, и на совещании был задан резонный вопрос: почему это убийца вышел на улицу, выставив напоказ орудие убийства? С другой стороны, было высказано предположение, что свидетельницу подослали с целью запутать следствие и дискредитировать истинных свидетелей. Многие маги заметили, что лоскут мантии Аккарина был аккуратно вырезан, а не вырван - трудно было предположить, что убийца не заметил, как из его мантии вырезают кусок, да еще и с инколом.
Лорлен был уверен, что, если бы не найденные в Резиденции книги, Аккарин был бы полностью оправдан. Но теперь, когда Гильдия знала тайну Высокого Лорда, его посчитают способным на все. По закону черного мага должны приговорить к смерти, даже если он не виновен в убийстве Джолена.
Лорлен нервно побарабанил пальцами по ручке кресла. В записных книжках Аккарина содержались странные упоминания о группе современных черных магов. Полтора года назад Высокий Лорд сказал ему, что у него есть веские причины...
«Кажется, я сейчас узнаю эти причины»,- подумал Лорлен, поднимая руку. Шум в зале стих на удивление быстро - всем магам не терпелось выслушать объяснения Аккарина.
- Хочет ли кто-нибудь еще предложить слушанию свои свидетельства? - для проформы спросил Лорлен.
- Да, Распорядитель,- раздался в наступившей тишине спокойный и ясный голос Ротана. Лица присутствующих повернулись к пожилому Алхимику. Лорлена охватило смятение - маг мог выдать тайну самого Лорда Распорядителя.
- Лорд Ротан,- с трудом выговорил он,- я предоставляю вам слово!
Спустившись, Ротан встал рядом с Балканом. Поймав на себе взгляд Аккарина, Лорлен украдкой опустил руку в карман и нащупал кольцо.
- Я просил его молчать.
- Надо было просить повежливее, друг мой.
Опустившись на одно колено, Ротан принес присягу. Выпрямившись, он обратился к Верховным Магам.
- Более двух лет назад я узнал от Сонеа, что Высокий Лорд занимается черной магией.
Собравшиеся тихо ахнули.
- Сонеа случайно увидела, как Высокий Лорд совершал ритуал черной магии над своим слугой. Она не поняла увиденного но зато я понял.- Ротан опустил голову.- Я слышал о неимоверной силе Высокого Лорда и боялся подумать о его столкновении с Гильдией. Я не знал, что мне делать. Прежде чем я принял решение, Высокий Лорд узнал, что мы раскрыли его тайну. Тогда он взял опекунство над Сонеа - с тех пор она была его заложницей, гарантируя мое молчание.
Гневные восклицания заполнили зал. Лорлен вздохнул с облегчением - Ротан скрыл его роль в этой истории. Затем он понял, почему Ротан не стал молчать - он хотел показать, что Сонеа была жертвой Аккарина, надеясь смягчить приговор.
Лорлен украдкой оглядел зал - маги были потрясены. Несмотря на всю серьезность положения, Лорлен не смог удержаться от улыбки при виде Дэннила: Второй Посол Гильдии в Элане смотрел на Ротана, разинув рот от изумления. А во взглядах, которые многие новички кидали на Сонеа, Лорлен прочитал сочувствие и даже восхищение. Они-то считали, что ей выпала незаслуженная удача стать избранницей Высокого Лорда, а на самом деле она была его пленницей!
«Была? - одернул сам себя Лорлен. - А теперь разве нет?»
«Нет»,- услышал он мысленный голос Аккарина.
Поспешно сдернув кольцо, про которое чуть не забыл, Лорлен посмотрел на Сонеа. Во время ареста в подземелье она беспрекословно повиновалась каждому слову Высокого Лорда. Лорлен еще вспомнил, как радостно дрогнуло ее лицо при виде Аккарина в Холле. Что-то заставило Сонеа полностью изменить мнение о своем наставнике.
Лорлен поднял руку, и гул в зале медленно, но все же стих.
- Это все, что вы хотели нам сказать, лорд Ротан?
- Да, Распорядитель.
- Хочет ли кто-нибудь еще предложить слушанию свои свидетельства?
Молчание было ему ответом. Лорлен повернулся к Аккарину:
- Аккарин из Дома Велана, будете ли вы правдиво отвечать нa наши вопросы?
- Да.- Уголки губ Аккарина дрогнули, складываясь в некое подобие улыбки.
- Тогда поклянитесь в этом.
Устремив взгляд на Короля, Аккарин опустился на одно колено.
- Клянусь, что на этом слушании я буду говорить только правду.
Аккарин поднялся с колен, и Лорлен обратился к Сонеа:
- Сонеа, будешь ли ты правдиво отвечать на наши вопросы?
- Да.- Опустившись на одно колено, Сонеа тоже принесла клятву.
Вихрь вопросов пронесся в голове Лорлена. Он решил начать с самых серьезных обвинений.
- Аккарин,- повернулся он к бывшему другу,- вы убили лорда Джолена?
- Нет.
- Вы занимались черной магией?
- Да.
Пробежавший по залу как ветер шепоток тут же испуганно затих.
- Как долго вы занимались черной магией?
- Впервые это случилось...- по лицу Аккарина пробежала легкая тень,- восемь лет назад, незадолго до моего возвращения в Гильдию.
Потрясенное молчание сменилось возбужденными перешептываниями.
- Вы научились черной магии сами или у другого мага?
- У другого мага.
- У кого?
- Я не знаю его имени. Я только знаю, что он был сачаканец.
- Он не принадлежал к Гильдии?
- Нет.
Недоброе предчувствие сжало Лорлену сердце.
- Объясните нам, при каких обстоятельствах вы научили черной магии у сачаканского мага.
- Наконец-то,- улыбнулся Аккарин.- Я уж и не надеялся, что вы зададите мне этот вопрос.

Глава 17 СТРАШНАЯ ПРАВДА

Когда Аккарин начал рассказ, Сонеа закрыла глаза. Аккарин коротко описал свой замысел исследовать древнюю магию и объяснил, как поиски привели его в Сачаку. Он говорил чуть насмешливым тоном, словно бы недоумевая, каким он был тогда молодым и глупым.
Он рассказал про свою встречу с Ичани по имени Дакова. Хотя Сонеа уже слышала эту историю, она была тогда слишком поражена, чтобы обратить внимание на звучавшую в его голосе ноту смятения и ужаса. С невыразимой горечью говорил он о годах рабства и о жестокости Ичани. Сонеа внезапно осознала, что тогда, у источника, Аккарин впервые открыл другому человеку правду о пяти годах своей жизни. Много лет он хранил в тайне эту часть своего прошлого, и не только черная магия тому причиной - при воспоминаниях о пережитом унижении его до сих пор охватывали боль и стыд.
Сонеа открыла глаза. Она ожидала увидеть на лице Аккарина хотя бы след этих чувств, но внешне он оставался бесстрастным. Собравшимся в Гилдхолле магам Высокий Лорд наверняка казался абсолютно спокойным. Месяц назад Сонеа тоже не различил бы в его голосе эмоций, но она так хорошо изучила его за последние дни, что научилась видеть скрытое за фасадом безразличия.
Она слышала, с каким глубоким сожалением Аккарин рассказывал, как научился черной магии. Он объяснил, что даже не надеялся выжить: убей он Дакову, Карико достал бы мага из-под земли, чтобы отомстить за брата. С холодной простотой он описал убийство рабов и Даковы. Рассказ о пути домой уместился всего в несколько предложений.
Смягчившимся голосом Аккарин поведал о радости возвращения в Гильдию. Дома ему хотелось одного: забыть про Сачаку и черную магию. Объяснив, что он принял пост Высокого Лорда, чтобы иметь возможность пристально следить за Ичани, Аккарин замолчал. Напряженная тишина стояла и в зале - маги пытались осмыслить слова Главы Гильдии.
- Спустя два года после избрания до меня дошли слухи о странных ритуальных убийствах,- продолжил Аккарин. - Стража считала, что это Воры отмечают наказанных ими должников, но я сразу понял, что дело не в этом. Переодевшись в одежду горожанина, я проник в трущобы и нашел убийцу. Как я и предполагал, он был черным магом из Сачаки.
Этот маг был слаб, и я легко взял его в плен. Прочитав мысли, я узнал, что он - бывший раб, освобожденный и обученный черной магии в обмен на согласие предпринять опасную миссию. Карико послал его оценить силу Гильдии и убить меня.
Дакова рассказал брату все, что прочитал в моих мыслях. Карико знал, что черная магия находится в Объединенных Землях под строжайшим запретом, но он не мог начать войну в одиночку. Ему нужно было найти союзников и убедить их в слабости Гильдии.
Аккарин испытующе посмотрел на Короля. В сердце Сонеа затеплилась слабая надежда - ведь Король наверняка не может оставить без внимания такую угрозу. Прежде чем казнить Аккарина, он должен проверить его рассказ!
Сонеа почувствовала на себе бесстрастный взгляд холодных зеленых глаз, но на этот раз не опустила голову. «Поверь ему, Жестокий владыка Киралии,- подумала она.- Он говорит Правду».
- Что вы сделали с этим бывшим рабом? - спросил Лорлен
- Я не мог отпустить раба и позволить ему дальше убивать жителей Имардина,- ответил Аккарин.- Привести его в Гильдию я тоже не мог: Карико и другие Ичани увидели бы все наши слабости. Я убил его.
Лорлен поднял брови, но Аккарин не дал ему задать следующий вопрос. Он продолжил свой рассказ. В его голосе отчетливо звучало мрачное предупреждение.

Предыдущая страница 13 Следующая страница


Высокий Лорд 14

- За последние пять лет я выследил и убил девять таких шпионов. Через них я узнал, что попытки Карико объединить Ичани дважды потерпели провал. Я боюсь, что на этот раз он добился успеха.- Аккарин прищурился.- Последний шпион не был рабом. Это была женщина, одна из Ичани. Прочитав мысли лорда Джолена, она узнала все, что хотела. Попытавшись выставить убийцей меня, она хотела заставить вас разделаться со мной и тем самым остаться без главного козыря против Ичани. Мне пришлось рассказать вам правду.- Аккарин встряхнул головой.- Я очень надеюсь, что это пойдет на пользу Гильдии, а не приведет к ее гибели.
- Так вы думаете, лорда Джолена убила эта Ичани?
- Да.
- Вы занимались черной магией, чтобы справиться со шпионами Ичани?
- Да.
- Почему вы не рассказали нам об этом пять лет назад?
- Тогда угроза была невелика. Если бы я продолжал убивать шпионов, Ичани могли решить, что Гильдия не так уж слаба. Карико мог оставить попытки объединить Ичани или его могли убить, ведь у него больше не было брата, готового прийти на помощь.
- Вы должны были предоставить право решать нам.
- Я не мог так рисковать, - ответил Аккарин. - Если б меня публично обвинили в использовании черной магии, об этом узнали бы Ичани. Если б вы поверили мне, вы могли бы решить, что Киралию спасет только черная магия. Я не хотел, чтобы это решение лежало на моей совести.
Верховные Маги обменялись взглядами. Лорлен, казалось, не знал, как продолжить допрос.
- Чтобы справиться с рабами, вы пополняли свою Силу засчет других,- медленно сказал он.
- Да,- кивнул Аккарин,- но Силу мне давал добровольно мой слуга, а в последнее время - еще и Сонеа.
- Вы использовали черную магию на Сонеа! - ахнула леди Винара.
- Нет,- улыбнулся Аккарин.- В этом не было необходимости. Сонеа - маг и может передать свою Силу другому сама.
- Что из этого знала Сонеа до сегодняшнего дня? - строго спросил Лорлен.
- Все,- ответил Аккарин.- Как уже сказал лорд Ротан, она случайно узнала больше, чем нужно. Я принял меры, чтобы принудить Сонеа и ее бывшего наставника к молчанию, но недавно решил открыть ей всю правду.
- Почему?
- Кто-нибудь, кроме меня, должен был знать о Сачаканской угрозе.
- И вы выбрали ученицу? - прищурился Лорлен.
- Да. Она - сильный маг. Кроме того, мне пригодилось ее знание трущоб.
- Как вам удалось убедить Сонеа в вашей искренности?
- Я отвел ее к пойманному шпиону и научил читать его мысли. Увиденного оказалось достаточно, чтобы убедить Сонеа, что мои рассказ о Сачаке - правда.
Зал наполнился перешептываниями - маги постепенно осознавали, что значит признание Аккарина. Под пристальными взглядами Верховных Магов Сонеа покраснела.
- Чему еще вы научили Сонеа? - нахмурившись, спросил
- Я дал ей прочитать некоторые книги, чтобы она лучше знала, что нам грозит.
- Книги из вашего сундука? Откуда, кстати, вы их взяли?
- Я нашел их в катакомбах под Университетом. Когда Гильдия запретила черную магию, их поместили туда на случай, если это знание снова понадобится. Думаю, вы прочитали достаточно чтобы понять, что я не лгу.
Лорлен взглянул на лорда Саррина.
- Это правда,- кивнул старый Алхимик.- Я тщательно изучил летописи. Они не похожи на подделку. Там говорится, что раньше Гильдия широко использовала черную магию. Подмастерья отдавали магам силу в качестве платы за обучение. Но один из подмастерьев, обуреваемый жаждой власти, убил своего учителя и тысячи других людей. После его смерти Гильдия наложила на черную магию суровый запрет.
Зал зашумел. Прислушавшись, Сонеа уловила обрывки разговоров.
- Чем он может подтвердить свой рассказ?..
- Почему мы никогда не слышали об этих Ичани?
Вскинув обе руки, Лорлен призвал магов к спокойствию. Зал неохотно затих.
- Есть ли у Верховных Магов вопросы к Аккарину?
- Конечно,- пророкотал лорд Балкан.- Сколько их, этих изгнанных в пустоши магов?
- Десять - двадцать,- ответил Аккарин. Его слова были встречены нервными смешками. Так немного? - Но они держат рабов и забирают их силу. Магический потенциал каждого раба не меньше, чем у среднего мага Гильдии. Представьте себе черного мага с десятью рабами. Еженедельно забирая силу у половины из них, он через полгода станет в сотни раз сильнее любого из нас.
Напряженное молчание воцарилось в зале.
- В битве маг теряет силу, - задумчиво сказал Балкан. Умный противник сначала разделался бы с рабами...
- Я первый раз слышу слово «Ичани»! - раздался негодующий голос лорда Кито. - Каждый год хотя бы один купец да добирается до Сачаки, и дипломатов туда тоже посылают. Говорят, в Арвисе есть маги, но про черных магов никто никогда не слышал!
- Ичани - изгнанники, стоящие вне закона, о них даже не упоминают в Арвисе,- ответил Аккарин. - А Сачаканский королевский двор - поле опасных политических битв. Тамошние маги держат свои силы в тайне и уж конечно не сообщают киралийским дипломатам то, что скрывают даже от соотечественников.
- Почему Ичани хотят вторгнуться в Киралию? - спросил Балкан.
- По многим причинам, - пожал плечами Аккарин. - Прежде всего они хотят восстановить свое влияние при дворе, но многие также жаждут отомстить Киралии за Сачаканскую войну.
- Экспедиция в Арвис могла бы подтвердить или опровергнуть это, - нахмурился Балкан.
- Мало кто в Арвисе знает об амбициях Карико,- сказал Аккарин.- А если маг Гильдии встретится с Ичани, он будет убит без долгих разговоров.
- Как еще мы можем убедиться в вашей правоте? - спросила Винара.- Вы согласитесь на чтение памяти?
- Нет.
- Как мы можем верить вам после этого?!
- Вы можете случайно прочитать в моих мыслях секрет черной магии,- сказал Аккарин.- Я не могу этого допустить.
- Тогда Сонеа? - Леди Винара, прищурившись, посмотрела на девушку.
- Нет.
- Вы научили ее черной магии?!
- Нет, - жестко ответил Аккарин, - но я вверил ей важную тайну. В крайнем случае эта тайна может оказаться полезной Гильдии.
Сердце Сонеа было готово выскочить из груди. Он солгал! Солгал ради нее!
- Верен ли рассказ лорда Ротана? - спросила Винара.
- Да.
- Вы взяли опекунство над Сонеа, только чтобы принудить ее и Ротана к молчанию?
- Нет, не только. Я взял опекунство над Сонеа потому, что увидел в ней огромный потенциал, на который другие учителя позорно не обращали внимания. За время моего опекунства я понял, что не ошибся: Сонеа - честная, трудолюбивая и исключительно талантливая ученица.
Сонеа с трудом подавила сумасшедшее желание улыбнуться во весь рот. Он ее наконец-то похвалил! Затем она похолодела, поняв, куда клонит Аккарин.
Он хочет убедить Гильдию, что девушка может им понадобиться. Он доверил ей важную тайну. Если маги не поверят Высокому Лорду, они сжалятся' над глупой неопытной девушкой. Может быть, ее даже простят - ведь она всего лишь прочитала несколько книг по наущению наставника. Аккарина это выставляло в еще более невыгодном свете, но он, похоже, того и добивался.
Раньше Сонеа казалось, что Гильдия простит Аккарина, если узнает правду. Теперь она поняла, что Аккарин даже не рассматривал такую возможность, слишком хорошо зная слепой страх коллег перед черной магией.
Чего же он ждет, если не надеется на снисхождение? Не может же он допустить собственной казни! Если дело дойдет до смертного приговора, он с боем вырвется отсюда! Но хватит ли у него силы после битвы с Ичани? Вряд ли.
Сонеа может отдать ему свою. И тогда Воины попытаются остановить ее, но поймут, что у нее подозрительно много Силы. После этого ее уже не простят и план Аккарина провалится. жертвы будут ни к чему.
Значит, единственный способ спасти Аккарина - признаться в использовании черной магии. Прямо сейчас.
- Сонеа,- Лорлен пристально смотрел на нее.
- Да, Распорядитель.
- Аккарин научил тебя читать мысли человека против его воли?
- Да.
- Ты уверена, что правильно поняла мысли шпиона?
- Да, я уверена.
- Где ты была в ночь смерти лорда Джолена?
- Я была вместе с Высоким Лордом.
- Что вы делали?
Сонеа охватило замешательство. Настало время признаться, но сомнения снова нахлынули на нее. Аккарин хотел оставить ее в Гильдии... Какой в этом смысл, если он погибнет? Лучше им уйти вместе сейчас - если Гильдии понадобится помощь, Лорлен позовет их через кольцо.
- Сонеа?
«Одно я знаю точно. Я не дам им убить Аккарина».
Глубоко вздохнув, Сонеа подняла голову и посмотрела Лорду Распорядителю в глаза.
- Высокий Лорд учил меня черной магии.
Зал взорвался восклицаниями изумления и ужаса. Сонеа чувствовала на себе потрясенный взгляд Аккарина, но не обращала внимания. Несмотря на тошноту и дрожь в коленях, она заставила себя продолжить, перекрывая шум, для чего ей пришлось почти кричать.
- Это я попросила его научить меня. Он сначала отказывался. Но когда его ранила эта Ичани, я уже не могла...
- Ты научилась черной магии по доброй воле?! - воскликнула Винара.
- Да, госпожа моя,- кивнула Сонеа.- Когда Высокого Лорда ранили, я поняла, что, если он погибнет, не останется никого, кто мог бы продолжить борьбу.
- Теперь уж точно не останется, - прошипел Лорлен, смерив Аккарина уничтожающим взглядом.
Эти слова заставили Сонеа вздрогнуть. Распорядитель прекрасно понял, чего добивался Аккарин. Горькое удовлетворение охватило Сонеа - ее подозрения оказались верными.
Вопросительно взглянув на Аккарина, Сонеа с ужасом увидела гнев на его лице. Она быстро отвернулась, чтобы не видеть злости наставника. «Я обещала ему слушаться,- подумала она - Вдруг у него был какой-то блестящий план, а я все испортила? Мог бы и догадаться, что я не позволю ему пожертвовать собой ради меня...»
- Сонеа.
Она заставила себя повернуться к Лорлену.
- Это Аккарин убил лорда Джолена?
- Нет.
- Это он убил свидетельницу?
- Не знаю. Я не знаю, о ком идет речь. Я не видела, чтобы он убивал какую-либо женщину.
- Есть ли еще вопросы? - обратился Лорлен к Верховным Магам.
- Да,- тут же сказал Балкан.- В тот вечер мы не застали в Резиденции ни Аккарина, ни тебя. Вы появились вместе. Где вы были?
- В городе.
- Что вы там делали?
- Надо было разобраться со шпионом.
- Аккарин убил этого шпиона?
- Нет.
Балкан нахмурился, но промолчал. Лорлен обвел взглядом Верховных Магов и обратился к залу:
- Есть ли еще вопросы?
Молчание было ему ответом. Сонеа не сдержала вздоха облегчения. Лорлен кивнул собравшимся магам:
- Мы должны обсудить...
- Подождите! Лорлен резко повернулся.
- Да, лорд Балкан?
- У меня есть еще один вопрос. К Сонеа.
Сонеа собрала силы и заставила себя посмотреть на Воина.
- Это ты убила женщину-Ичани?
Холод затопил Сонеа. Она взглянула на Аккарина, но тот смотрел в пол с усталым и смирившимся выражением лица.
«Какая разница? - подумала Сонеа.- Я просто еще раз докажу, что верю ему во всем».
Она повернулась к Балкану:
- Да.
Нарастающий гул заполнил зал. Балкан со вздохом потер виски.
- Не зря я настаивал, чтобы между ними поставили Воинов,- пробормотал он.

Глава 18 ПРИГОВОР

Как только Лорлен объявил перерыв, Дэннил поспешил к Ротану - после признания Сонеа стареющего Алхимика словно Хватил удар, он стоял неподвижно* глядя в пустоту перед собой.
- Ты не перестаешь удивлять меня,- ласково сказал Дэннил, кладя руку на плечо наставника.- Почему ты не открыл мне истинной причины потери опекунства?
- Как? - покачал головой Ротан.- Он мог... Впрочем, все вышло хуже некуда. Это я во всем виноват! Я уговорил ее вступить в Гильдию.
- Ты же не мог предвидеть такого поворота событий! Перерань мучить себя.
- Я заставил Сонеа усомниться в ее взгляде на жизнь. Я на учил ее смотреть шире, чтобы она могла занять место среди нас принять новые знания. А теперь она сделала то же самое ради... ради…
- А если это правда?
- Какая разница? - устало проговорил Ротан.- Она только что подписала свой приговор.
Дэннил взглянул на обвиняемых. Сонеа упрямо смотрела прямо перед собой в одну точку, Аккарин казался бесстрастным, но присмотревшись, Дэннил понял, что Высокий Лорд едва сдерживает гнев. «Он не хотел, чтобы Сонеа признавалась в использовании черной магии»,- догадался посол.
- Я не уверен, что все так плохо, как тебе кажется Ротан,- задумчиво произнес Дэннил.
Вернувшись на свои места, Верховные Маги поспешили поделиться друг с другом соображениями об услышанном.
- Целители в недоумении,- сказала Винара.- Многие не верят Аккарину, но другие говорят, что если б он лгал, то придумал бы историю поубедительнее.
- Воины тоже беспокоятся, - добавил Балкан. - Если Аккарин говорит правду, мы не можем игнорировать сачаканскую угрозу. Нужно разобраться.
- Алхимики того же мнения, - кивнул Саррин. - Меня спрашивали, достаточно ли в книгах информации, чтобы защититься в случае нападения. Я боюсь, что недостаточно. Если все это - правда, без Аккарина нам не обойтись.
- Я хотел бы задать ему еще много вопросов, - сказал Балкан. - Мне кажется разумным взять его под стражу.
- Это невозможно, - возразила Винара.- Скорее всего, он окажется сильнее стражников. Гораздо сильнее, лорд Балкан.
- Вы правы.- Сжав губы, Балкан вопросительно посмотрел на Лорлена: - Как вы думаете, он согласится сотрудничать.
- Пока что он выполнял все, о чем мы просили, - плечами Лорлен.
- Это ничего не значит,- взволнованно ответила Винара.- Может быть, это мы пока что вели себя согласно его планам.
- Если б он хотел одолеть Гильдию силой, он бы уже попробовал это сделать,- нахмурился Саррин.
- Похоже, это не входит в его намерения, - согласился Балкан. - Хотя все эти разговоры про сачаканскую угрозу могли быть отвлекающим маневром с целью выиграть время.
- Для чего?
- Понятия не имею.
- Аккарин должен быть наказан,- твердо произнесла Винара.- Возможно, он не убивал лорда Джолена, но он признался в использовании черной магии. Мы не можем простить нарушение одного из самых суровых законов.
- По закону наказанием является смерть,- напомнил ей Саррин.- Вы бы продолжали сотрудничать, если бы знали, что вас ждет казнь?
- Нет, конечно,- вздохнула Винара.- На блокирование силы он тоже не согласится. Балкан, вы можете сказать, насколько он силен?
- Трудно сказать,- задумчиво произнес Воин.- Он утверждает, что начал использовать черную магию восемь лет назад. Даже если он брал силу только у одного слуги, все равно, восемь лет - очень долгий срок. Он мог накопить достаточно Силы, чтобы убить всех магов Гильдии.
- Он говорит, что за это время убил девять шпионов, - напомнил Саррин.- Значит, он расходовал силу.
- Если он говорит правду,- кивнул Балкан.- А если нет? Вдруг это он убивал жителей города? Вдруг это он убил лорда Джолена и его домашних? - Балкан помолчал.- Я склонен верить ему,- признался он,- но мы должны рассмотреть все возможности. Кроме того, есть еще одна неизвестная величина.
- Что вы имеете в виду? - спросила Винара недоуменно.
- Посмотрите на Сонеа. Чувствуете?
Маги все как один повернулись в сторону девушки.
- Сила,- потрясенно вымолвил Саррин.
- Вот именно, - кивнул Балкан. - Очень много Силы. Она еще не научилась ее скрывать.- Он помолчал, потом добавил: - У нее не было этой силовой ауры неделю назад, когда она сражалась на Арене. Я бы заметил. Сонеа утверждает, что Аккарин научил ее черной магии две ночи назад, и я думаю, что источником Силы для девушки была эта женщина-Ичани. Сонеа не могла стать настолько сильнее, убив обычного человека.
Маги погрузились в молчание.
- Почему Аккарин пытался скрыть участие Сонеа? - высказал вслух общую мысль Саррин.
- И зачем она сама призналась в этом? - добавила Винара.
- Возможно, он хотел, чтобы в Гильдии остался кто-то, кто мог бы сражаться с черными магами,- предположил Саррин,- Между прочим, из этого следует, что книг недостаточно.
- Может быть, он просто хотел спасти ее, - сказала Винара.
- Лорд Балкан,- раздался голос молчавшего до этого человека.
Все лица повернулись к Королю. Облокотившись на спинку пустующего кресла Высокого Лорда, он смотрел на Верховных Магов ясными пронзительными глазами.
- Как вы считаете, у Гильдии достаточно сил, чтобы изгнать Аккарина из Объединенных Земель?
- Не знаю, Ваше Величество,- после минутного замешательства отозвался Балкан.- Возможно, да, но на это уйдут силы большинства наших магов. Если эти сачаканские маги существуют, они могут использовать подобную возможность для нападения.
Молодой монарх несколько минут обдумывал услышанное.
- Как вы считаете, Распорядитель, он согласится покинуть Объединенные Земли добровольно?
- Вы имеете в виду ссылку? - Лорлен не смог скрыть удивления
-Да.
Верховные Маги обменялись задумчивыми взглядами.
- Ближайшая страна, не принадлежащая к Объединенным Землям,- Сачака,- заметил Балкан.- Если он говорит правду... Лорлен нащупал в кармане кольцо.
- Аккарин.
- Да?
- Ты согласишься на ссылку?
- Вместо того, чтобы силой вырваться отсюда и уйти, куда мне захочется? - Лорлен уловил насмешку.- Я надеялся на лучшее.
- Аккарин, сейчас не время для шуток. Ты знаешь, куда они тебя отправят?
-Да.
- Хочешь, я попробую убедить их сослать тебя в другое место?
- Нет. Это слишком далеко. Мой эскорт понадобится Гильдии, если вторгнутся Ичани.
Верховные Маги выжидающе смотрели на Лорлена, не понимая, что происходит.
- Аккарин! Король ждет ответа.
- Хорошо. Я согласен. Попробуй уговорить их оставить в Гильдии Сонеа.
- Я попробую.
- Я думаю, все, что мы можем - это попробовать уговорить его отправиться в ссылку миром, - сказал Лорлен более уверенно.- Единственная альтернатива - оставить его под стражей в Гильдии.
- Глупо сажать в тюрьму человека, который сильнее своих тюремщиков,- задумчиво промолвил Король. - В то же время, как справедливо заметила леди Винара, народ должен видеть, что преступник наказан. Мы расследуем дело о сачаканской угрозе. Если он прав, мы отыщем его и вернем в Гильдию.
- Я хотел бы расспросить Аккарина о том, что происходит подробнее, - нахмурился Балкан.
- У вас будет такая возможность на пути к границе, - холодно отмел Король.
Маги обменялись обеспокоенными взглядами, но не возразили своему правителю.
- Разрешите обратиться, Ваше Величество! - У подножия ступеней к креслам руководства Гильдии стоял Ротан.
- Разрешаю.
- Благодарю вас. - Помедлив, Ротан устремил на монарха умоляющий взгляд.
- Я прошу вас принять во внимание молодость и впечатлительность Сонеа. По сути, она была пленницей Высокого Лорда. Сонеа золотое сердце, и я не верю, что она могла добровольно склониться ко злу. Уговаривая ее вступить в Гильдию, я убеждал ее победить недоверие к магам. Возможно, именно это заставило мою ученицу довериться Аккарину.- Ротан слабо улыбнулся.- Когда она поймет, как обманулась, муки совести будут ей самым страшным наказанием!
Король кивнул.
- Я обдумаю ваши слова, лорд...
- Ротан.
- Благодарю вас, лорд Ротан.

Предыдущая страница 14 Следующая страница


15 Труди Канаван

Ротан склонился в поклоне и покинул собрание. Задумчиво проводив его взглядом, Король побарабанил пальцами по спинке кресла.
- Интересно, как подопечная Высокого Лорда отнесется к его изгнанию?
Сонеа стояла в полной тишине. Стража накрыла их с Аккарином защитным барьером, не пропускающим шум, и девушка молча наблюдала за оживленно беседующими магами, пытаясь понять, что именно они говорят по выражениям лиц. После долгого перерыва Верховные Маги вернулись на свои места и углубились в горячую дискуссию.
Не глядя на Сонеа, Аккарин сделал шаг в ее сторону.
- Ты выбрала очень неудачный момент для непослушания, Сонеа. - сквозь зубы процедил он.
Интонация Аккарина задела Сонеа за живое.
- А вы думали, я отдам вас на растерзание?
- Я хотел, чтобы ты продолжила борьбу вместо меня.
- Я не смогла бы продолжить борьбу. Гильдия следила бы за каждым моим шагом.
- В крайнем случае они обратились бы к тебе за помощью.
- Если б я осталась в Гильдии, они не выпустили бы вас живым, - с нарастающим гневом произнесла Сонеа. - Я не хочу быть причиной вашей смерти.
Аккарин удивленно вскинул глаза на девушку, но тут Лорлен ударил в гонг. Обвиняемые быстро повернулись к Верховным Магам.
- Настало время решить, виновны ли Аккарин из семьи Делвона, из Дома Велана, Высокий Лорд Гильдии Магов, и Сонеа, его подопечная, в преступлениях, в которых их обвиняют.
Подняв руку, Лорлен создал светящийся белым шар и послал его к потолку. Верховные Маги, а затем и все остальные последовали его примеру. Гилдхолл наполнился светом.
- Считаете ли вы Аккарина из семьи Делвона, из Дома Велана виновным в смерти лорда Джолена, его семьи и слуг?
Несколько шаров покраснели, но большинство все же остаюсь белыми. Верховные Маги смотрели вверх, и Сонеа поняла, что они подсчитывают голоса. Вскоре каждый из них взглянул на Лорлена и покачал головой.
- Большинство считает Аккарина невиновным, - объявил Лорлен. - Считаете ли вы Аккарина из семьи Делвона, из Дома Велана виновным в попытке изучения, изучении и использовании черной магии, а также, в дополнение к изначальным обвинения в убийстве при помощи черной магии?
В одно мгновение все шары покраснели. Лорлен не стал дожидаться, пока Верховные Маги сосчитают голоса, исход был очевиден.
- Большинство считает, что виновен, - громко произнес Лорлен. - Считаете ли вы Сонеа, подопечную Высокого Лорда виновной в попытке изучения черной магии, а также, в дополнение к изначальным обвинениям, в изучении, использовании черной магии и убийстве посредством ее?
Шары остались красными. Лорлен медленно кивнул.
- Большинство считает, что Сонеа виновна. По закону наказанием за эти преступления является смертная казнь. Мы, Верховные Маги, считаем необходимым повременить с окончательным приговором до тех пор, пока не будет подтверждена или опровергнута истинность причин, толкнувших обвиняемых на преступление. Однако преступление не должно остаться безнаказанным. - Лорлен помедлил.- Мы приговариваем Аккарина из семьи Делвона, из Дома Велана к изгнанию.
Зал наполнился перешептываниями. Прозвучало несколько слабых возгласов протеста, но все же никто не попросил слова, чтобы опровергнуть приговор.
- Аккарин из семьи Делвона, из Дома Велана, вы более не гражданин Объединенных Земель. Вас препроводят в ближайшую страну, не принадлежащую к Альянсу. Вы принимаете приговор?
Аккарин опустился на одно колено:
- Если этого желает мой Король.
Король изумленно поднял брови, и на его привычно бесстрастном лице отразилось минутное сомнение.
- Желаю, - отрезал он наконец, словно устыдившись собственных колебаний.
- Тогда я отправлюсь в изгнание.
У Лорлена вырвался вздох облегчения.
- Сонеа. Мы, Верховные Маги, решили дать тебе шанс исправиться. Ты останешься с нами на следующих условиях: ты глянешься никогда не использовать черную магию, тебе будет запрещено покидать пределы Гильдии, ты никогда не сможешь преподавать. Ты принимаешь приговор?
Сонеа просто не верила своим ушам. За одно и то же преступление Аккарина приговорили к изгнанию, а ее простили!
Они считают, что их преступления - не одно и то же. Аккарин был главой Гильдии, представлявшим ее ценности, Сонеа же - всего лишь впечатлительная девушка. Девчонка из трущоб. Заблудшая душа.
Верховные маги думают, что ее заставил учиться черной магии Высокий Лорд, который сознательно выбрал этот путь. А на самом деле все было с точностью наоборот!
У Сонеа перехватило дыхание, когда она поняла, что она останется в безопасности в Гильдии, а Аккарина отправят в ближайшую страну, не принадлежащую к Альянсу, то есть ...
В Сачаку.
Его отправляют прямо в руки врагов! Они знают, что, если его рассказ правда, он погибнет! Зато Гильдия ничем не рискует.
- Сонеа,- повторил Лорлен.- Ты принимаешь приговор?
- Нет!
Она сама удивилась, с какой яростью выпалила свой ответ. Лорлен в смятении повернулся к Аккарину, словно ища у него поддержки.
- Оставайся,- не глядя на нее, проговорил Аккарин.- Нет смысла уходить вдвоем.
«Вдвоем у нас есть шанс выжить, - подумала Сонеа.- Я буду отдавать ему силу. В одиночку он будет только слабеть».
Она повернулась к Аккарину:
- Я обещала Такану заботиться о вас. Я сдержу слово.
- Сонеа...- яростно начал Аккарин.
- Только не говорите, что я буду путаться под ногами тихо и быстро проговорила Сонеа.- Я уже слышала эту песенку. Я знаю, куда вас отправляют, и пойду с вами, нравится вам это или нет.- Повернувшись к залу, она повысила голос, так чтобы ее слышал каждый: - Если вы отправляете Высокого Лорда Аккарина в ссылку, я пойду с ним. Может быть, он еще будет жив, когда вы опомнитесь и попросите о помощи.
Зал потрясенно молчал. Лорлен в отчаянии переводил глаза с Сонеа на Верховных Магов, но те тоже лишь переглядывались в полной растерянности.
- Нет, Сонеа! Останься!
Все перевернулось внутри у Сонеа после этого крика. Она заставила себя посмотреть на Ротана и даже улыбнулась ему.
- Прости, Ротан. Я не останусь.
Лорлен глубоко вздохнул:
- Сонеа, я даю тебе последний шанс. Ты принимаешь приговор?
- Нет.
- Тогда я объявляю, что Аккарин, из семьи Делвона, из Дома Велана, в прошлом Высокий Лорд Гильдии Магов, и Сонеа, в прошлом его подопечная, изгоняются из Объединенных Земель за изучение, использование и убийство посредством черной магии.
Шепнув что-то Балкану, Лорлен спустился вниз, прошел сквозь круг Воинов и остановился перед Аккарином. Обеими руками он взялся за его мантию, и Сонеа услышала резкий звук разрываемой ткани.
- Я изгоняю тебя, Аккарин. Пусть ноги твоей не будет на моей земле.
В ответ на ритуальную фразу Аккарин промолчал. Распорядитель повернулся к Сонеа. На секунду встретившись с девушкой взглядом, он быстро отвел глаза и взялся за ее рукав.
- Я изгоняю тебя, Сонеа. Пусть ноги твоей не будет на мо земле.
Резко повернувшись, он направился прочь. Сонеа скосила глаза на надорванный шов рукава. Такая маленькая прореха и такая безвозвратная потеря!
Верховные Маги начали спускаться к ним, чтобы продолжить ритуал изгнания. Балкан подошел к Аккарину. Пока он произносил ритуальные слова и надрывал черную мантию, остальные стояли чуть одаль, ожидая своей очереди. Лица их были растерянными.
Во время ритуала Сонеа заставила себя смотреть прямо в глаза Балкану, Саррину и Винаре. Она надеялась, что на этом все закончится, но остальные маги тоже поднялись с мест и выстроить в очередь. Сонеа с ужасом поняла, что все до единого примут участие в церемонии изгнания. Все, кого она знала и любила.
Она задрожала. Ей потребовалась вся ее воля, чтобы удержать подступившие к глазам слезы и не разреветься на виду у всей Гильдии. Сжав губы, она сносила осуждающие и разочарованные взгляды ее бывших учителей. Леди Тиа чуть слышно пробормотала формулу изгнания и тут же заторопилась прочь, лорд Йикмо долго смотрел ей в глаза, словно не решаясь задать какой-то вопрос, затем печально покачал головой и, так ничего и не сказав, отошел.
Наконец остались только двое магов. Сонеа больно прикусила губу.
Ротан и Дэннил.
Дрожа от гнева, ее бывший наставник приблизился к Аккарину. Губы Аккарина шевельнулись, но Сонеа не расслышала слов. Огонь в глазах Ротана потух, он пробормотал что-то в ответ, и Аккарин кивнул. Нахмурившись, Ротан резко разорвал мантию Аккарина и произнес формулу изгнания. Затем, потупив глаза, он шагнул к Сонеа.
Горло девушки сжалось от жалости и отчаяния. Ротан выглядел измученным и несчастным стариком. Он поднял на нее поблекшие голубые глаза, полные слез.
- Зачем, Сонеа? - хрипло прошептал он.
Почувствовав, что сейчас расплачется, Сонеа крепко закрыла глаза. Никаких слез, никто не должен видеть, как она плач
- Его посылают на верную смерть.
- А ты?
- Где один погибнет, двое могут выжить. Гильдия скоро узнает правду. Тогда мы вернемся.
Ротан крепко обнял свою воспитанницу:
- Будь осторожна, Сонеа.
- Обязательно, Ротан.
Ротан шагнул назад, не дотронувшись до ее одежд и проигнорировав ритуальную фразу. Слезы градом покатились по щекам девушки.
- Сонеа.
Она заставила себя посмотреть на Дэннила.
- Так, значит, сачаканцы?
Боясь, что голос изменит ей, Сонеа лишь кивнула в ответ.
- Мы займемся этим делом. - Ласково потрепав ее по плечу, Дэннил присоединился к Ротану. Вдвоем они медленно отошли от изгнанников.
Воины, окружавшие ее и Аккарина, тоже совершили ритуал. Маги вновь построились в две шеренги, готовясь покинуть зал. Сонеа с облегчением поняла, что ученики не будут принимать участия в церемонии. Только Реджина ей сейчас не хватало!
В сопровождении эскорта Воинов Сонеа и Аккарин вышли на крыльцо. Конюхи уже держали под уздцы лошадей. Подойдя. Аккарин легко вскочил на одну из них, Сонеа неуверенно остановилась перед второй.
- Ты сожалеешь о своем решении? - раздался голос за плечом Сонеа. Лорд Оузен стоял позади, держа в руках поводья своего коня.
- Нет,- покачала головой Сонеа.- Просто... я никогда раньше не ездила верхом.
Взглянув на валившую из дверей Гилдхолла толпу магов, Оузен ловко повернул коня так, что укрыть Сонеа от любопытных взглядов.
- Положи руку на седло, а потом поставь левую ногу в стремя, - сказал Оузен, удерживая ее лошадь. Следуя его указаниям девушке удалось сесть в седло.
- Не волнуйся,- сказал он успокаивающе.- Твоя лошадь сама найдет дорогу, следуя за другими.
- Благодарю вас, лорд Оузен.
Оузен, казалось, хотел сказать что-то еще, но только кивнул и вскочил на своего коня.
С высоты седла Сонеа видела, как вокруг Университета собирается толпа людей. Верховные Маги стояли на крыльце, все, роме лорда Балкана, который возглавлял сопровождающий изгнанников эскорт. Сонеа поискала взглядом Короля, но того было невидно. Выбравшийся из толпы Лорлен подошел к Аккарину:
- Надеюсь, мы не ошиблись, дав тебе этот шанс, Аккарин.
- Я тоже надеюсь, что вы не ошиблись, друг мой,- мягко сказал Аккарин.- Боюсь только, вас ждут худшие испытания, чем меня.
Криво улыбнувшись, Лорлен отошел к Верховным Магам и подал Балкану знак. Воин пришпорил лошадь, и вся процессия пришла в движение. Сонеа покрепче вцепилась в луку седла. Аккарин смотрел прямо перед собой, и девушке никак не удавалось поймать его взгляд. Выехав за Ворота, она осторожно обернулась на величественное здание Университета. Тоска и сожаление нахлынули на Сонеа, но она изо всех сил старалась отогнать мрачные мысли.
«Я и не понимала, что это - мой дом,- подумала она с горечью.- Вернусь ли я сюда? Увижу ли его снова?» «Или, вернувшись, я увижу одни развалины?» - внезапно
Ронеслось в ее голове.

Глава 19 ПУТЬ В ИЗГНАНИЕ

Пошевелившись в седле, Сонеа попыталась хоть немного расслабиться. Каждый вечер она исцеляла себя, но помогало это мало - На следующий день натруженные мышцы болели хуже прежнего Лорд Оузен посоветовал ей не использовать целительную силу, уверяя, что тогда она быстро привыкнет к седлу, но Сонеа не видела смысла мучиться, раз уж ей все равно скоро придется спешиться.
Накануне вечером на горизонте показалась узкая полоска гор, а сегодня глаз уже различал их заснеженные вершины и поросшие лесом склоны. На первый взгляд горы казались неприступными, но, тщательно приглядевшись, можно было различить тонкую ниточку дороги. Там впереди лежал Форт, а за ним - Сачака.
Сонеа зачарованно наблюдала за постепенной сменой пейзажей. Путешествие было для нее новым опытом, и, если бы не обстоятельства пути, она бы получила от него истинное удовольствие. Поначалу дорога шла по полям, где трудились крестьяне. Эскорт обгонял телеги, запряженные тяжелыми горанами. Время от времени им попадались деревушки, куда лорд Балкан посылал людей за провиантом. Каждый полдень в очередной деревушке их поджидал маг и несколько крестьян с новыми лошадьми. Смена лошадей позволяла ехать по ночам.
Маги из эскорта постоянно пополняли силы за счет целитель' ной энергии. Сонеа спросила Лорда Оузена, почему они не исцеляют и лошадей тоже? Оузен объяснил ей, что люди устают не столько от физической нагрузки, сколько от умственного напряжения, а на животных недостаток сна сказывается меньше.
Пока что Сонеа чувствовала себя неплохо. Первую ночь ехали при свете звезд и луны, и ей даже удалось вздремнуть в седле, на следующий вечер небо затянулось облаками, и путь продолжили при свете магических шаров.
«Где-то застанет нас третья ночь? - подумала Сонеа.- Может, уже за пределами Киралии?»
- Стоп!
Мерный стук копыт затих. Сонеа оказалась рядом с Аккарином. «Может быть, он наконец-то соизволит заговорить со иной»,- с надеждой подумала она. От самого Имардина Аккарин не произнес ни слова.
Оглядевшись, Сонеа поняла, что они на развилке: главная дорога вела в горы, а правая, куда менее езженная, уводила к деревеньке, примостившейся на берегу реки. Лорд Балкан передал одному из Воинов деньги на покупку припасов.
- Лорд Балкан,- произнес Аккарин. Воины вздрогнули от неожиданности.
- Да? - Балкан настороженно взглянул на Аккарина.
- В этой одежде нас сразу узнают в Сачаке. Вы разрешите нам переодеться?
Кивнув, Балкан обратился к Воину:
- Купи еще и одежду. Что-нибудь простое, деревенское.
Окинув Аккарина и Сонеа оценивающим взглядом, Воин пришпорил коня и поскакал к деревне. Сердце Сонеа сжалось - неужели они уже подъезжают к перевалу и границе?
Всю дорогу Сонеа в душе надеялась услышать мысленное обращение Лорлена, призывающее их вернуться в Гильдию, но знала, что надежды напрасны. Их отъезд из Имардина яснее ясного показал, что теперь они изгнанники. Балкан выбрал извилистый путь, пролегающий через весь город. На каждом большом перекрестке они останавливались, и Балкан оглашал состав преступления и приговор. Аккарин тогда потемнел от гнева, назвал магов идиотами, и с тех пор отказывался отвечать на вопрос Балкана, да и вообще не произнес больше ни слова.
Процессия собрала толпу, и у Северных Ворот изгнанников ожидали жители трущоб с камнями и палками. Сонеа почувствовала себя преданной, но это горькое чувство быстро прошло. Эти люди ненавидели всех магов без исключения и просто воспользовались случаем излить свои чувства, не опасаясь наказания.
Во время путешествия Воины не спускали с нее глаз, а лорд Оузен все время держался рядом. Он часто заговаривал с ней объясняя, как обращаться с лошадью и рассказывая про окружающую местность. Несколько раз он намекал, что еще не поздно передумать - Гильдия может позволить ей вернуться. Сонеа холодно игнорировала эти намеки, но страх, усталость и молчание Аккарина постепенно подтачивали ее решимость.
Робкие попытки заговорить с Аккарином не имели успеха: он смотрел прямо перед собой, делая вид, что не слышит. Периодически искоса поглядывая на него, Сонеа заметила, что Аккарин, бывало, подолгу наблюдает за ней, но стоило девушке повернуться, как он тут же отводил глаза. Это и раздражало Сонеа, и повергало в глубокое недоумение.
Усмехнувшись, Сонеа покачала головой. Как долго она избегала этих пронзительных взглядов, а теперь, кажется, ей их не хватает!
Аккарин давал понять, что не хочет ее видеть. Видать, надеялся, что она струсит и удерет обратно в Гильдию. Иногда Сонеа казалось, что Аккарин винит ее в том, что его тайна раскрыта. Если б не книги в ее комнате, Балкан не стал бы ломиться в запертое подземелье.
Возможно, наставник считает ее досадной помехой, но тогда он не прав. Если он будет один, он скоро ослабнет, а забирая Силу у нее, сможет подготовиться к схватке с Ичани.
«Мне глубоко плевать на его мнение о моей персоне,- ярости подумала Сонеа,- но хоть слово-то он может мне сказать! Пусть бы отругает - все лучше, чем это холодное молчание. Как он не понимает, что я бросила все ради него?»
Сонеа покачала головой. Да не нужна ей благодарность, Аккарин может дуться и сердиться сколько угодно. Она хочет одного - чтобы он выжил. Дело не только в том, что Аккарин единственный, кто может спасти Гильдию от Ичани! Нет, она просто не могла покинуть его после всего, что он выстрадал.
«Я заняла место Такана»,- подумала Сонеа. Бывший раб последовал за Аккарином из Сачаки в Киралию и стал его верным слугой. Теперь она идет с ним в Сачаку. Что же в Аккарине вызывает такую беззаветную преданность?
Сонеа чуть не расхохоталась. «Это я-то предана Аккарину? Столько изменилось за последнее время! Мне кажется, он даже стал мне нравиться».
Внезапно ее сердце пропустило удар.
«Или не просто нравиться?»
Прикрыв глаза, Сонеа в смятении прислушалась к собственным чувствам. Какие глупости! Она бы давно заметила, если б было что-то еще. Это совсем не похоже на...
Тут ей вспомнилась ночь, когда она убила Ичани, и миг, когда после битвы Аккарин вынул соринку из ее волос. Такое странное, такое нежное прикосновение! Она почувствовала смутное волнение... и непонятную радость.
Ничего удивительного - она ведь была на волосок от гибели. Вполне естественно, что она разволновалась! Это еще не значит, что она... что она...
«Я все пойму, если просто взгляну на него». Внезапно нахлынувший страх не дал Сонеа посмотреть в сторону Аккарина. Что, если это правда? Вдруг Аккарин прочтет в ее взгляде какую-нибудь глупость? Он еще сильнее захочет оставить ее в Киралии.
Воины начали перешептываться, и Сонеа была избавлена от необходимости срочно проверять свои чувства. Подняв голову, она увидела, что из деревни возвращается недавно уехавший Воин. Подъехав, тот протянул Балкану сверток и мешок с продовольствием.
Балкан достал из свертка короткую и длинную шерстяные рубахи и две пары узких штанов.
- Подойдет? - спросил он Аккарина. Тот кивнул.
Балкан бросил Аккарину одежду. Тот соскочил с седла, Сонеа тоже с неохотой спешилась. Аккарин протянул ей штаны и длинную рубаху.
- Отвернитесь,- приказал Балкан.
Воины отвернулись, Аккарин сбросил с себя привычную мантию. Волны черного шелка упали к его ногам. Бросив бесстрастный взгляд на символ былого величия, Аккарин потянулся к застежке брюк.
Кровь ударила в лицо Сонеа, и она поспешно отвернулась, якобы рассматривая свой новый наряд. Глубоко вздохнув, она развязала кушак и быстро сбросила свою рубашку, затем торопливо натянула через голову новую. К счастью, та доходила девушке почти до колен, и Сонеа не пришлось смущаться, переодевая брюки. Скосив глаза, она увидела, что Аккарин уже одет и чересчур внимательно изучает свою уздечку. Кинув на нее быстрый взгляд, он вскочил на лошадь. Сонеа тоже неуклюже забралась в седло.
Аккарин выглядел очень непривычно. Грубая шерстяная рубаха висела на его худощавой фигуре, как на пугале, на подбородке лежала темная тень щетины, которую Сонеа не замечала, пока он не снял мантию. Он был совсем не похож на импозантного Высокого Лорда, так долго наводившего на Гильдию благоговейный страх.
Оглядев себя, Сонеа фыркнула. Ее саму никак нельзя было назвать воплощением элегантности. Ее рубашка, наверно, раньше принадлежала весьма упитанной крестьянке, грубая ткань щекотала кожу. Впрочем, до поступления в Гильдию ей пришлось носить вещи и похуже, так что не привыкать.
- Ты голодна?
Вынырнув из воспоминаний, Сонеа подняла глаза. Лорд Оузен протягивал ей ломоть хлеба и кружку. Поблагодарив его, девушка принялась за еду. Простое кислое вино, разведенное водой, превосходно утоляло жажду.
Поев, Воины пришпорили лошадей. Подавив стон, Сонеа приготовилась к новым мучениям.
Войдя в гостиную, Гол первым делом неуклюже поклонился Саваре, а затем обратился к Сири с донесением:
- Такан говорит, они почти на границе. Вечером будут в Форте.
Сири кивнул.
Поселив Такана в удобных подземных комнатах, Сири старательно подбирал слуг, не слышавших о загадочной иностранке. Так просила Савара, догадавшись о мысленной связи между слугой и хозяином. Если Ичани захватят Аккарина, они могут узнать, что она в Киралии. «Ичани люто ненавидят мой клан», - сказала Савара, но не объяснила почему, а Сири не стал допытываться.
- Что делать-то будем? - вздохнул Гол.
- Похоже, что делать нечего,- ответил Сири.
- А если заявится новый убийца?
- Справимся, - улыбнулся Сири. - Следующего я обещал Саваре.
- Теперь я не могу тебе помочь, - покачала головой Савара.- Аккарина изгнали. Ичани заподозрят неладное, если новый раб погибнет.
- Ясно,- мрачно выдавил Сири, помолчав.- Придется разбираться самим.
- Думаю, вам не придется. Рабов больше не будет. Ичани получили, что хотели.
- Они хотели Аккарина? - спросил Гол.
- Не только, хотя, конечно, они постараются изловить и убить его. Главное, Ичани теперь уверены, что черная магия запрещена в Объединенных Землях, и жаждут сквитаться с Гильдией.
- Они нападут на Гильдию? - ахнул Гол.
- Да.
- Когда?
- Очень скоро. Если бы Гильдия отослала Аккарина тихонько, у них было бы время подготовиться, но они-то раззвонили о его «преступлении» по всей стране.
- Процессию устроили,- пробормотал Сири.
- Если бы только процессию! - сказала Савара.- Глупо было объявлять приговор на каждом перекрестке, но они к тому же днями напролет обменивались мыслями по поводу слушания. Ичани знают все.
- Гильдия в два счета раздавит этих Ичани,- сказал Гол.
- Сомневаюсь,- печально ответила Савара.
- Гильдия не справится? - недоверчиво спросил Гол.
- Нет. Без Высокой Магии не справится.
Вскочив, Сири зашагал по комнате.
- Сколько этих Ичани, ты говоришь?
- Двадцать восемь, но угрозу представляет банда человек из десяти.
- Хэй! Всего-то! - Резко остановившись, Сири щелкнул пальцами.
- Не забывай, каждый из них в сотни раз сильнее любого мага Гильдии.
- Вот как...- Сири снова заходил по комнате.- Ты сказала, что могла бы убить ту Ичани. Что же, ты сильнее мага из Гильдии?
- Гораздо сильнее, - улыбнулась Савара. Сири заметил, что Гол побледнел.
- А твои... как ты их называешь? Твой клан?
- Многие из них сильнее меня.
Сири задумчиво пожевал губу.
- Скажи, что они захотят в обмен на помощь Киралии?
- Гильдия не примет нашей помощи, - грустно улыбнулась Савара.- Мы тоже владеем черной магией.
- Они передумают, когда придут Ичани, - пренебрежительно махнул рукой Сири.
- Возможно. Но мы не хотим лезть на рожон.
- Ты же сказала, что твой клан не хочет вторжения Ичани в Киралию.
- Это правда, но мы не станем вмешиваться, если это поставит нас под удар. Мы - только одна из фракций сачаканского общества. Многие могущественные придворные боятся и ненавидят нас. Они хотели бы стереть нас в порошок.
- А ты сама нам поможешь? - вмешался Гол.
- Я бы хотела, - тяжело вздохнула Савара, - но не могу. Мне приказывают не вмешиваться. На самом деле,- она печально посмотрела на Сири,- мне приказывают возвращаться домой.
Сири медленно кивнул. Он давно знал, что это случится. Рано или поздно. Тяжело будет сказать «прощай», но он тоже не может позволить чувствам взять верх над разумом.
- Когда?
- Немедленно. Мой путь далек. Ичани стерегут границу с Киралией, мне придется пробираться через Элан.- Она вдруг лукаво улыбнулась. - Впрочем, если мне пообещают приятный вечер, я могу задержаться до утра.
Гол многозначительно кашлянул.
- Я сделаю все возможное, чтобы вечер оказался что надо,- отозвался Сири.- А за бутылкой темного ануренского я попробую уговорить тебя остаться подольше. Разумеется, в интересах Киралии.
- Темного ануренского? - подняла брови Савара.- Неплохо живут киралийские Воры.

Предыдущая страница 15 Следующая страница


Высокий Лорд 16

- Прямые поставки от контрабандистов, - усмехнулся Сири.

* * *

Раздался стук. Магическим усилием распахнув дверь, Ротан даже не взглянул на гостя.
- Заходи, Дэннил. Что-то ты зачастил ко мне. Неужели все тайные задания выполнены?
- Новых пока не поступало, - усмехнулся Дэннил.- Мне хочется пообщаться со старым другом, пока меня не отослали в Элан.
Он присел в кресло напротив Ротана.
- Я полагаю, ты не собираешься в Вечерний зал?
- Нет.
- А мне вот придется, - вздохнул Дэннил. - Иначе сплетни расцветут пышным цветом. Но...
«...это нелегко»,- мысленно закончил Ротан. Дэннил рассказал ему об «уловке», позволившей втереться в доверие к заговорщикам. Злословие Дема Марэйна дошло до всех уголков Гильдии. Конечно, большинство магов не верили россказням, но нашлись и злые языки, не упустившие повода поворошить былое.
Ротан прекрасно понимал Дэннила - почти два года назад его тоже злили осуждающие взгляды и шепоток за спиной. Тогда, подумать только, его обвинили в принуждении Сонеа стать его любовницей. Встречаться со сплетниками было нелегко, но необходимо. Ялдин и Эзриль, друзья Ротана, очень помогли ему тогда.
«А сейчас я должен поддержать Дэннила»,- осознал Ротан. Глубоко вздохнув, он поднялся с кресла.
- Ну что, пойдем?
- Я думал, ты не собираешься… - моргнул Дэннил растерянно.
- Должен же я хоть что-то сделать для бывших подопечных,- ворчливо произнес Ротан.- Ни тебе, ни Сонеа ничуть не легче оттого, что я раскис.
- Ты точно решил идти?
- Да.
- Спасибо!
Ротан улыбнулся искренней благодарности, прозвучавшей в голосе Дэннила. За последнее время он с облегчением уверился, что новое положение его младшего друга никак не повлияло на их отношения. Сам Дэннил, казалось, не замечал, что на людях стал вести себя совсем по-другому, нежели раньше. Он научился отдавать приказы, в манере же держаться появилась уверенность. В сочетании с его внушительным ростом это производило поразительный эффект.
«Небольшая ответственность творит чудеса», - улыбнулся Ротан. Они вышли из Корпуса Магов, залитого теплым закатным светом, и даже не заметили, беседуя, как дошли до Вечернего зала.
Внутри было душно и шумно. Многие маги повернулись, не скрывая своего любопытства, и скоро Дэннила и Ротана уже окружила небольшая толпа. Маги наперебой забрасывали Дэннила вопросами про заговорщиков, но вместо ожидаемой подозрительности Ротан читал на их лицах уважение и интерес. Сначала Дэннил немного тушевался, но затем стал держаться поувереннее. Когда группа целителей после подробного обсуждения инструкций Винары по спасению Фаранда наконец оставила Дэннила в покое, он измученно улыбнулся Ротану:
- Боюсь, я отвлекаю все внимание на себя, друг мой.
- О чем ты говоришь? - пожал плечами Ротан.- Я очень Рад, что мне не приходится рассказывать им про Сонеа.
- Они должны понимать, как тебе тяжело.
- Ты же не думаешь, что в них проснулось сочувствие! Они просто...
- Посол Дэннил.
Лорд Гаррел, возникший рядом с ними, вежливо склонил голову. Ротан нахмурился - Гаррел никогда не был ему симпатичен, а уж после того, как его подопечный Реджин целый год издевался над Сонеа, Ротан просто на дух не переносил Воина.
- Лорд Гаррел,- отозвался Дэннил учтиво.
- С возвращением. Как вам нравится дома? - вкрадчиво спросил Воин.
- Я в восторге от возможности повидать друзей и пообщаться с коллегами,- вежливо ответил Дэннил.
- Вы оказали Гильдии большую услугу, - продолжил Гаррел в том же тоне.- Я слышал, это потребовало больших жертв.- Он наклонился ближе, чтобы никто не слышал следующей фразы. - Я восхищаюсь вашей отвагой, никогда сам бы не решился на такой риск. Конечно, я предпочитаю прямые действия, тайные ухищрения и уловки даются мне плохо.
- Зачем такая скромность! Я слышал, что и в этой тактике вы достигли больших успехов,- маслянисто произнес Дэннил.
Изумленно моргнув, Ротан отвернулся, чтобы скрыть невольную улыбку. Он все больше радовался, что все-таки решил посетить Вечерний зал. Эланский двор научил Дэннила не только эффектно держаться на людях, но и прятать в вежливых фразах ядовитые колючки.
- Лорд Гаррел? - К Воину подошел лорд Ларкин, молодой преподаватель архитектуры.
- Да?
- Лорд Харсин хотел поговорить о вашем подопечном. Кажется, он очень плохо написал последнюю контрольную. Я подумал, что скажу вам, раз уж оказался рядом.
- Я обязательно должен поговорить с лордом Харсином, - нахмурился Гаррел. - Доброй ночи, лорд Ротан, Посол Дэннил.
Воин удалился. Ларкин скорчил гримасу.
- На самом деле я решил прийти вам на помощь,- обратился он к Дэннилу, - хотя я уверен, что вы прекрасно справились бы и сами, Посол. Просто мы с друзьями заметили, что собеседники лорда Гаррела рано или поздно начинают мечтать, чтобы их беседу прервали. Скорее рано, чем поздно.
- Благодарю вас, лорд Ларкин,- усмехнулся Дэннил.- Ваше вмешательство было очень кстати.
- Не сомневаюсь, что он успел наговорить достаточно гадостей даже за очень короткое время. Он упражняется в злословии при любой возможности и, наверное, решил, что вы - вполне подходящая жертва после всей этой бури в стакане.
- Вы действительно так считаете? - поднял брови Дэннил.
- Не вижу в этом ничего страшного,- искренне сказал Ларкин и тут же запнулся.- Во всяком случае, это не черная магия,- поспешно добавил он, но, взглянув на Ротана, залился краской. - Не подумайте, конечно, что я хоть на секунду поверил этому заговорщику... а что касается... э-э-э...- Оглянувшись, он шагнул назад.- Прошу прощения, Посол, лорд Ротан. Меня зовет лорд Саррин.
Торопливо кивнув, Ларкин удалился. Дэннил оглядел зал.
- Саррина здесь нет,- хихикнул он.- Молодой человек просто решил, что ляпнул лишнее.
- Очень мило с его стороны было отвлечь Гаррела, но ты и правда не нуждался в спасении, Дэннил.- Ротан вздохнул преувеличенно сокрушенно. - Похоже, я тебе больше не нужен. Ах, молодежь, молодежь!
- Ага, завидуешь бывшим подопечным! - Дэннил похлопал Ротана по плечу.- Ты сиднем сидишь в Гильдии, а мы путешествуем по миру.
Улыбка Ротана превратилась в болезненную гримасу.
- По миру! Она сейчас на пути в Сачаку! - простонал он.

Глава 20 НА ЧУЖОЙ ЗЕМЛЕ

Расправив плечи, Дэннил постучался в кабинет Распорядителя. Верховные Маги призвали его раньше, чем он ожидал. Дэннил стиснул в руках папку с отчетом. Его грызли сомнения, хорошо ли он подготовился к разговору, но было уже поздно придумывать что-то новое.
Дверь открылась, и Дэннил шагнул за порог. Лорлен сидел за столом, а леди Винара, лорд Саррин и Заморский Распорядитель Кито расположились в креслах. Распорядитель указал на свободное место.
- Присаживайтесь, Посол Дэннил.
- Я собирался дождаться возвращения лорда Балкана, - продолжил Лорлен, когда Дэннил опустился в кресло, - но мы решили не затягивать. Ваш рассказ о заговорщиках может пролить свет на деятельность Аккарина. Итак, расскажите нам, какие приказы вы получали.
- Шесть недель назад я получил от Высокого Лорда письмо,- начал Дэннил, доставая из папки листок и посылая его к столу Распорядителя. Лорлен принялся зачитывать письмо Аккарина вслух.
На протяжении нескольких лет я следил за попытками небольшой группы эланских придворных научиться магии без помощи Гильдии. Долгое время их усилия были тщетны, но недавно они добились некоторого, с позволения сказать, успеха. Теперь, когда Сила одного молодого человека вырвалась на свободу, Гильдия больше не может бездействовать. Я хочу, чтобы Вы внедрились в группу заговорщиков и предложили научить их магии. Скорее всего, они ухватятся за эту возможность спасти юношу. Они понимают, сколь тяжкими последствиями грозит разоблачение, но Ваши отношения с Тайендом Треммелином помогут завоевать их доверие.
Как Дэннил и ожидал, маги обменялись недоумевающими взглядами.
- Он имел в виду вашу совместную работу с этим ученым? - спросил Саррин.
- И да, и нет,- развел руками Дэннил. - Боюсь, он также имел в виду наши личные отношения. Тайенд, как говорят в Элане «голубой».- Саррин поднял было удивленно брови, но слово это, похоже, было знакомо присутствующим, и Дэннил продолжил: - Когда он начал помогать мне в библиотеке, поползли слухи, что наши отношения основаны не только на научных интересах.
- И вы заставили заговорщиков поверить, что это правда? - спросил Саррин задумчиво.- Чтобы они думали, что располагают средством шантажировать вас?
- Да.
- Аккарин выразился не слишком прозрачно. Как вы догадались, что он имел в виду?
- В Элане я понял, какой славой пользуются в мире киралийцы,- усмехнулся Дэннил. - Наша нетерпимость к людям с необычными пристрастиями - притча во языцех. Только открыв особо постыдную тайну, я мог заставить заговорщиков почувствовать, что они имеют надо мной власть.
К огромному облегчению Дэннила, Кито согласно кивнул головой.
- Значит, Аккарин собирался засвидетельствовать, что это была уловка,- подытожила Винара, - но когда вы приехали, он был уже арестован. Распорядитель Лорлен предложил выдать это за вашу собственную мысль.
- Да.
- Как вы думаете, вам поверили?
- В целом да. А вы как думаете?
- Большинство поверило,- кивнула Винара.
- А меньшинство?
- Меньшинство составляют особо злостные сплетники.
Дэннил вспомнил лорда Гаррела и разговор в Вечернем зале.
- Расскажите, как вам удалось встретиться с заговорщиками. - сказал Лорлен.
Дэннил рассказал о встрече с Демом Марэйном, о собрании заговорщиков, об обучении Фаранда Контролю и о книге, заставившей его принять решительные меры по аресту.
- Я хотел посмотреть, станут ли они иметь со мной дело, когда Фаранд освоит Контроль,- сказал Дэннил.- Я надеялся узнать имена других заговорщиков. Однако когда я понял, что это за книга, я решил не рисковать. Кто знает, у них могли быть другие такие же книги. Если бы заговорщики исчезли вместе с Фарандом, они могли научиться черной магии. Тогда нам пришлось бы иметь дело не просто с неподконтрольными нам магами, а с неподконтрольными черными магами. - Дэннил поморщился.- Я и представить не мог, что действительно придется.
- Как вы думаете, Аккарин знал про книгу? - нахмурившись, спросил Саррин.
- Понятия не имею, - искренне ответил Дэннил.- Прежде всего, я не могу вообразить, как он вообще узнал про заговорщиков.
- Может быть, он почувствовал силу Фаранда? Он же когда-то ощутил силу Сонеа,- предположила Винара.
- На таком расстоянии? - недоверчиво поморщился Саррин.
- У него много необычных способностей,- нахмурилась Винара, - и теперь-то мы знаем, откуда они взялись.
- Кстати, Посол, о каком исследовании вы говорили? - спросил Саррин.
- Оно было посвящено древней магии, - ответил Дэннил, взглянув на Лорлена. Распорядитель слабо улыбнулся.
- Исследование было начато по моей просьбе,- сказал он.
- Да,- кивнул Дэннил,- хотя я так и не понял, с какой целью.
- У меня возникла мысль восполнить утерянные Аккарином данные, - сказал Лорлен отрывисто,- но когда Высокий Лорд узнал о моей инициативе, он дал понять, что не одобряет ее. Я сообщил лорду Дэннилу, что он может прекратить исследование.
- Вы ослушались приказа? - поднял брови Саррин.
- Это не было приказом, - поспешно продолжил Лорлен. - Я написал, что больше не нуждаюсь в этой информации. Полагаю лорд Дэннил продолжил изыскания по собственному желанию.
- Я уже не мог оторваться,- признался Дэннил.- Аккарин каким-то образом узнал об этих исследованиях и вызвал в Гильдию. Мне показалось, он был доволен моими успехами - во всяком случае, он разрешил мне поиски. К сожалению, с тех пор я не продвинулся ни на шаг. На этом этапе исследование требует визита в Сачаку, а Аккарин запретил мне ехать туда.
- Очень интересно! - Саррин откинулся в кресле. - Сначала не одобрил, потом разрешил... Может быть, вы уже тогда обнаружили какой-то важный факт, но не поняли его значения?
- Мне тоже так кажется,- согласился Дэннил.- Только из найденной у мятежников книги я понял, что интересовавшая меня разновидность древней магии - это черная магия. Мне кажется, Аккарин не хотел, чтобы я это знал.
- В таком случае, он не хотел, чтобы вам попалась эта книга, - задумчиво произнес Саррин. - Значит, арест заговорщиков не был предлогом заполучить ее. Там может содержаться неизвестная ему информация. Очень интересно!
Маги задумались. Дэннил украдкой оглядел их лица.
- Могу я задать вопрос?
- Конечно, Посол,- улыбнулся Лорлен.
- Вам удалось подтвердить или опровергнуть рассказ Аккарина?
- Пока нет, - вздохнул Распорядитель.- Несмотря на предупреждения Аккарина, мы видим лишь один путь выяснить правду - послать в Сачаку наших разведчиков.
- Я полагаю, их имена останутся в тайне для рядовых членов Гильдии?
- Да,- ответил Лорлен,- но не для вас. Скорее всего, вы и так догадались бы об истинных причинах отсутствия некоторых Магов.
- Вот как?
- Одним из разведчиков будет ваш учитель, лорд Ротан.

* * *

Подъем в горы казался бесконечным. Утром, после короткой остановки, они продолжили путь вверх по поросшему лесом склону. Дорога была в хорошем состоянии, хотя все деревни остались позади и вокруг лежала безлюдная местность Тропа то поднималась по каменистым осыпям, то сбегала вниз в долины. Похолодало, и Сонеа приходилось постоянно поддерживать тепловой барьер. На подъемах ей приходилось немного по-другому держаться в седле, и у нее снова заболели мышцы, привыкшие было к нагрузкам. Грубая материя брюк натирала кожу. Девушка страстно желала, чтобы путешествие скорее закончилось, хотя при мысли о Сачаке ее охватывал ужас. - Стоп!
У Сонеа вырвался вздох облегчения. Вот уже несколько часов она держалась в седле только усилием воли. Спешившись, Воины принялись обихаживать лошадей.
Сонеа огляделась. В теплом свете закатного солнца даже этот пустынный пейзаж не казался угрюмым, далекий горизонт затянула туманная дымка. Где-то там лежал Имардин, ее дом.
Воспоминания о родных и друзьях нахлынули на Сонеа. С каждым шагом, с каждой секундой она удалялась от всех, кого знала и любила. Сири. Ротан. Дорриен.
Увидит ли она их? Имена и лица замелькали в ее голове: Таниа, Дэннил, Тиа, Йикмо, некоторые ученики. Она ведь даже ни с кем не попрощалась.
У Сонеа защипало в глазах. Сглотнув, она плотно сомкнула веки и заставила себя дышать глубоко и равномерно. «Не могу же я зарыдать при всех! Балкан смотрит, и Воины... и Аккарин»-Открыв глаза, она поймала на себе пристальный взгляд Аккарина. Ей показалось, что на какое-то мгновение, пока его лицо не скрыла обычная маска безразличия, там мелькнуло выражение глубокой печали и горечи. Сонеа опустила глаза, потрясенная увиденным.
Оузен раздал хлеб, холодные вареные овощи и куски солонины. Сонеа медленно ела, стараясь не думать о прошлом. Она забавила себя сосредоточиться на бытовых вещах. Найдут ли они еду в Сачаке? Там ведь почти пустыня. Может, можно будет купить? Даст ли им Балкан денег?
Оузен протянул ей кружку смешанного с водой вина. Быстро отпив, Сонеа протянула кружку обратно. Оузен собрался было что-то сказать девушке, но она быстро отвернулась и услышала за спиной чуть слышный вздох.
- Вперед! - скомандовал Балкан.
Деревьев становилось все меньше, а скал - все больше. Ветер свистел в ушах. Внезапно дорога перестала виться и потянулась прямо по узкому ущелью меж двух огромных валунов. Впереди, в оранжевом свете закатного солнца, стояла огромная каменная колонна, испещренная рядами мелких квадратных отверстий.
Форт.
Словно зачарованная, Сонеа не сводила глаз с величественного здания. Оно было раза в три выше Университета. Слева и справа обрывались в пропасть отвесные скалы. Никто не мог миновать Форт, проходя перевал.
На уроках истории им рассказывали, что Форт был построен вскоре после Сачаканской войны. Задолго до открытия лордом Кореном магических методов обработки камня - но, что удивительно, на стенах не было ни следа кладки и раствора. Сонеа потрясенно покачала головой. Древние строители высекли эту громаду прямо в скале!
Огромные ворота в основании здания медленно открылись. Двое людей вышли навстречу кавалькаде. На одном была форма капитана стражи, на другом - алые одежды Воина. Сонеа уставилась на мага, не веря своим глазам. Вот уж кого она меньше
Всего хотела видеть!
- Лорд Балкан,- сказал Фергун,- позвольте представить вам капитана Ларвена.
Капитан поклонился.
«Я знала, что Фергуна сослали в отдаленный форт, подумала Сонеа, - но мне и в голову не приходило, что это самый Форт».
Капитан вступил в беседу с лордом Балканом. Разглядывая свои руки, Сонеа мысленно проклинала свою злосчастную судьбу. «Вот Фергун радуется-то,- горько подумала она.- Он говорил, что жителям трущоб нельзя доверять, и вот пожалуйста». Она научилась черной магии, чтобы спасти Гильдию и Киралию! «Ну и что? - пронеслась у нее мысль.- Он ведь тоже думал, что спасает Гильдию. Какая разница?»
«Большая разница,- решительно подумала Сонеа.- Я спасаю всю Киралию».
Сонеа вскинула голову. Губы Фергуна кривились в презрительной усмешке, а в глазах читалось злобное удовлетворение.
«Нечего ухмыляться,- подумала она. - Ты смешон, Фергун. Да, я - девчонка из трущоб, но я сильнее тебя. Мне не нужна запрещенная магия, чтобы разделаться с тобой на Арене, Воин!» Фергун с ненавистью прищурился. Сонеа торжествующе впилась в него взглядом.
«Убитая мною сачаканка забирала силу у беззащитных людей. Вы бы нашли общий язык. Я не боюсь тебя, маг. Ты - ничтожество, жалкий шут, всеобщее посмешище...»
Фергун внезапно повернулся к капитану, словно тот сказал что-то очень важное, и больше ни разу не взглянул в ее сторону. Обмен приветствиями закончился. Капитан дунул в свисток. Вереница всадников въехала в узкий коридор, тут же заполнившийся стуком подков.
Скоро каменная стена шириной в половину прохода преградила им путь. Здесь мог проехать только один всадник за раз. Миновав ее, кавалькада остановилась перед железными дверьми. Те медленно открылись. Проехав по выложенному деревянными досками коридору, всадники миновали еще один узкий проход.
Холодный воздух ударил Сонеа в лицо. За последними ворогами смутно виднелось ущелье - пока изгнанники и их сопровождение проезжали Форт, стемнело. Дорога уходила в темноту. Сердце Сонеа бешено забилось. Форт остался позади, а значит, ее лошадь уже ступает по сачаканской земле.
«Вернее, по скале»,- взглянув вниз, поправила себя Сонеа. Она оглянулась. В освещенных окнах Форта виднелись силуэты наблюдавших за процессией обитателей. Ее лошадь внезапно остановилась.
- Спешиться!
Аккарин соскочил с коня. Сонеа поняла, что приказ Балкана относился только к ним двоим. Она соскользнула на землю, поморщившись от боли в ногах. Лорд Оузен увел их лошадей. Сонеа и Аккарин оказались в кольце Воинов.
- Запомните эти лица, - провозгласил Балкан.- Это Аккарин, в прошлом Высокий Лорд Гильдии, и Сонеа, в прошлом его подопечная. Они исключены из Гильдии и изгнаны из Объединенных Земель за использование черной магии.
Сонеа пробрала дрожь. По крайней мере, она слышит эти слова в последний раз.
- Подождите!
«Сердце Сонеа пропустило удар.
- Да, лорд Оузен? - раздался голос Балкана. - Я хочу поговорить с Сонеа.
- Хорошо,- помедлив, ответил Балкан. Спешившись, Оузен подошел к Сонеа. В его глазах горела отчаянная мольба.
- Сонеа, это твой последний шанс,- Оузен говорил совсем тихо, словно не желая, чтобы его слышали Воины.- Возвращайся со мной.
- Нет.
Оузен яростно повернулся к Аккарину:
- Вы хотите погубить ее?! Прикажите ей остаться!
- Я бы с удовольствием, - поднял брови Аккарин,- но по дозреваю, что моя своенравная подопечная не послушается приказа
Казалось, Оузену сейчас изменит его обычная сдержанность но он овладел собой.
- Надеюсь, у вас хватит совести позаботиться о ней, - прошипел он.
Аккарин не ответил. Бросив на него полный ненависти взгляд, Оузен резко повернулся и, подбежав к своей лошади, вскочил в седло.
По сигналу Балкана Воины, преграждавшие дорогу в Сачаку, расступились.
- Я изгоняю вас из Объединенных Земель, - провозгласил Балкан. Казалось, ему с трудом дались эти слова, хотя лицо Воина и оставалось бесстрастным.
- Пойдем, Сонеа, - тихо сказал Аккарин. - Наш путь далек. Сонеа с надеждой вскинула глаза на него, но ее спутник уже отвернулся и зашагал вперед.
За спиной девушки раздавались негромкие голоса. Сонеа прислушалась внимательнее.
- ...Вы тоже должны произнести формулу изгнания, лорд Оузен.
- ...Идите вы знаете куда, лорд Балкан!
- ...Это уж слишком... себе позволяете... вы думаете, мне...
Голоса стихли. Сонеа нагнала Аккарина, и они вместе зашагали по ночной дороге.
Последние лучи солнца угасали за деревьями. Отвернувшись от окна, Лорлен принялся мерить кабинет шагами. Привычный маршрут: окно, кресло, кресло, стол. Резко остановившись, Лорлен ударил кулаком по ладони.
«Ну почему все так повернулось?! Почему именно Сачака»
Он знал почему. Король надеялся, что там Аккарин погибнет. Ссылка в Сачаку на самом деле была решением Короля. Если бы не его настойчивость, Гильдия могла бы вынести более мягкий приговор. Молодой правитель прежде безмерно уважал Аккарина и доверял ему. Теперь он чувствовал себя обманутым и преданным и жаждал мести.
С какой стороны ни посмотреть, приговор был глупостью. Если Ичани - выдумка Аккарина, то Гильдия только что отпустила на свободу мага, добровольно изучившего черную магию. Он вернется назад еще более сильным. А если Ичани существуют, Гильдия только что лишилась единственного потенциального защитника.
Нет, не единственного. Была еще Сонеа.
Именно здесь Король допустил фатальную ошибку, недооценив Сонеа. Он решил, что бывшую девочку из трущоб, попавшую под влияние Аккарина, будет легко переманить на свою сторону. Лорлен не мог не улыбнуться, вспомнив ее яростный отказ.
Если вы отправляете Высокого Лорда Аккарина в ссылку, я пойду с ним. Может быть, он еще будет жив к тому моменту, когда вы опомнитесь и попросите о помощи.
Король тогда страшно разозлился. «Чего вы ждали? - хотелось спросить Лорлену.- Преданности? Она была среди тех, кого вы каждый год выгоняете на улицу в осенний холод во время Чистки...»
Вздохнув, Лорлен снова зашагал по комнате. Гильдия не так уж нуждается в Сонеа, пока в его кармане лежит кольцо Аккарина... и пока Аккарин жив. Однако Лорлену очень не хотелось признаваться, что он владеет предметом черной магии. Гильдия охвачена подозрительностью, и Лорд Распорядитель вполне может оказаться в положении бывшего Высокого Лорда.
Лорлен предполагал воспользоваться кольцом только в крайнем случае, но не смог удержаться от искушения попробовать связаться с бывшим другом. Когда же все его попытки оказались безуспешными, он всерьез заволновался. Если Аккарин решит прервать Контакт, надежды на его помощь окажутся напрасными.
Раздался стук в дверь.
- Войдите!
- Послание от Короля, господин мой.
Вошедший слуга положил на стол Лорлена деревянную трубку, запечатанную королевским инколом. Воск был присыпан золотой пылью.
- Спасибо. Можете идти.
Поклонившись, посланник удалился. Сломав печать, Лорлен достал письмо с приказанием явиться во дворец. Свернув листок и вложив его обратно в трубку, Лорлен положил послание на полочку для королевской корреспонденции и задумался.
Перспектива визита во дворец неожиданно показалась ему заманчивой. Последние два дня он страдал от бездействия. «Какое там два дня! - с горечью подумал Лорлен. - Я уже два года не мог предпринять никаких решительных мер». Он поднялся, собираясь идти, но тут услышал мысленное обращение:
- Лорлен!
- Оузен? - Лорлен почувствовал, что и другие маги обратили внимание на вызов, а затем поспешно «отключились» от их разговора.
- Дело сделано. Аккарин и Сонеа в Сачаке.
Сердце Лорлена упало.
- Спросите Фергуна и капитана, не замечали ли они чего-нибудь подозрительного на границе.
- Хорошо. Завтра я передам вам ответ. Фергун просит оставить в Форте нескольких магов, на случай, если Аккарин и Сонеа попробуют вернуться.
- Вы объяснили, что несколько магов не смогут их остановить?
- Нет. Гарнизон и без того трясется от страха.
- Пусть Балкан решает, может ли он оставить своих Воинов.
- Хорошо,- Оузен помедлил.- Меня зовут.
Лорлен увидел образ зала с горящим камином и собирающихся за длинным столом магов.
- Приятного аппетита, Оузен. Спасибо, что сообщили мне.
- Спасибо, что сообщили МНЕ,- раздался в их мыслях незнакомый голос.
- Кто это был? - с тревогой спросил Оузен.
- Не знаю,- холодея, ответил Лорлен. Неужели за границей Аккарина и Сонеа ждет засада?! Затем он вспомнил, сколько всего маги мысленно обсуждали в последние дни, и его пробила дрожь.
«Какие мы идиоты! - отчаянно подумал Лорлен.- Мы же допускали, что Аккарин может быть прав, но не поняли, чем это грозит!»
- Балкан - позвал он.

Предыдущая страница 16 Следующая страница


17 Труди Канаван

- Да?
- Скажите своим людям, что с этого момента любое мысленное общение запрещено. Я сообщу приказ остальным членам Гильдии.
Связь с Оузеном и Балканом прервалась. Дрожащими руками Лорлен достал из кармана кольцо и надел на палец.
- Аккарин?!
Молчание было ему ответом.

Глава 21 ОПАСНАЯ ДОРОГА

Девятый день пятого месяца. Мы вынуждены остановиться - оползень преградил нам путь. Слуги целый день расчищали дорогу, а я поднялся на вершину утеса. Там, впереди, насколько хватает глаз простирается высокогорная пустыня. Теперь я понимаю, почему купцы редко возят в Сачаку товар - путь крайне тяжел и неизвестно, что ждет нас впереди. Рико говорит, что сачаканцы не жалуют киралийцев...
В дверь яростно замолотили. Ротан со тяжелым вздохом велел той открыться.
- Дэннил,- спросил он, не поднимая головы от книги, - хочешь суми?
Пинком захлопнув дверь, Дэннил буквально подлетел к столу Ротана.
- Ты вызвался идти в Сачаку?!
- А! - Ротан резко захлопнул и отодвинул книгу. - Так ты уже знаешь!
- Я даже не спрашиваю почему, - Дэннил с трудом боролся с переполнявшими его чувствами.- Ты хочешь найти Сонеа!
- Конечно,- Ротан спокойно пожал плечами. - Будь добр, Дэннил, присаживайся. Даже мне не по себе, когда ты так возвышаешься надо мной.
- Удивляюсь, что Верховные Маги согласились! Они должны понимать, что найти Сонеа для тебя важнее, чем выяснить, существуют ли Ичани!
- О, они прекрасно все понимают,- улыбнулся Ротан.- Я им прямо сказал, что между спасением Сонеа и успехом экспедиции выберу первое. Они согласились - ведь у меня больше шансов убедить ее вернуться.
- Почему ты не рассказал мне раньше?
- Я вызвался только сегодня утром.
- Но ты же обдумывал это давно!
- С прошлого вечера. Когда ты отшил Гаррела, я понял, что тебе больше не нужна моя помощь, - улыбнулся Ротан. - Конечно, на дружескую поддержку ты всегда можешь рассчитывать. А вот Сонеа... Я так долго не мог ничего сделать для нее, а теперь такая возможность появилась.
Дэннил немного успокоился, но все равно выглядел очень недовольным.
- Аккарин сказал, что любого мага Гильдии Ичани убьют без лишних разговоров. Что, если он прав?
Слова Дэннила наконец заставили Ротана подумать об опасностях предстоящего путешествия. Он не сбрасывал со счетов воз-нежность встречи с черными магами. А если Аккарин солгал, то и сам может устроить засаду. Он наверняка догадывается, что Гильдия отправит в Сачаку экспедицию для проверки его рассказа.
- Ротан?
Ротан встряхнул головой.
- Я знаю, что это опасно, Дэннил. Я не собираюсь въезжать в Сачаку на белом коне, размахивая флагом Гильдии. - Он указал на книгу. - Мы изучим все доступные источники о путешествиях в Сачаку, расспросим купцов и их слуг. Профессиональный разведчик научит нас держаться и говорить как простолюдины.
- Вот Сонеа посмеялась бы,- неохотно улыбнулся Дэннил.
- Да... - Привычная боль сжала Ротану сердце. Он вздохнул. - Ну, расскажи мне про встречу с Верховными Магами. Тебе задавали неловкие вопросы?
Дэннил поморщился от столь резкого поворота разговора.
- Почти нет. Не думаю, что они одобряют мое знакомство с Тайендом, но к этой теме мы не возвращались.
- Ты не собираешься прервать это знакомство? - Ротан внимательно посмотрел на Дэннила.
- От меня этого ждут? - в голосе Дэннила прозвучала вызывающая нотка. - Тайенд - хороший друг.
- Ты сам знаешь, что скажут сплетники, - пожал плечами Ротан, - но не можешь же ты позволить им решать за тебя. Элан есть Элан. Все знают, что там другие порядки.
- Вот именно, - повеселел Дэннил.- То, что здесь считается благоразумным, там может показаться грубым.
- Так ты хочешь суми?
Они дружно засмеялись.
- Да, спасибо,- кивнул Дэннил. Ротан поднялся и подошел к шкафчику с чашками, но тут оба мага замерли.
- Внимание! Все маги, слушайте меня!
Услышав мысленное обращение Лорлена, Ротан и Дэн переглянулись.
- С этого момента всякий обмен мысленными сообщениями запрещен, кроме случаев крайней необходимости! Если вам все же придется обмениваться мыслями, старайтесь не говорить лишнего! Если вы услышите чей-то мысленный разговор, немедленно сообщите беседующим этот приказ.
Голос Лорлена стих. Ротан и Дэннил потрясенно замолчали.
- Не хочу пугать тебя перед предстоящей поездкой, - наконец медленно произнес Дэннил, - но ты знаешь, я боюсь, что Аккарин говорил правду.
Сири налил Саваре еще вина. Она с улыбкой потянулась за бокалом, но внезапно вздрогнула и прикрыла глаза, словно прислушиваясь к чему-то внутри себя.
- В чем дело? - озабоченно спросил Сири.
- Ваша Гильдия только что приняла первое разумное решение.
- Какое?
- Запретила магам обмениваться мысленными сообщениями.
- Думаешь, от этого будет прок? - спросил Сири, наполняя свой бокал.
- Неделю назад проку было бы гораздо больше, но все равно это хорошо. Теперь Ичани не узнают о планах Гильдии.
- Ты тоже не узнаешь.
- Это уже неважно, - вздохнула Савара.
Сири не сводил с нее глаз. Она надела облегающее платье с богатой вышивкой - и где только нашла в Имардине такую роскошь! Насыщенный пурпурный цвет дорогой ткани был ей удивительно к лицу. Когда Савара смотрела на Сири, ее глаза лучились теплым золотистым светом. Но сейчас ее взгляд был опущен на полные чувственные губы плотно сжаты.
- Савара.
- Только не проси меня остаться! - Савара пригвоздила его к месту тяжелым взглядом.- Я должна уехать. Я должна слушаться приказов.
- Я только...
- Я же сказала, что не могу остаться! - Вскочив, Савара зашагала по комнате, нервно теребя подол.- Что бы ты делал на моем месте? Ты же не бросишь свою страну в опасности, ведь нет? Я тоже...
- Эй! Дай мне хоть слово вставить...
Резко остановившись, Савара горько улыбнулась:
- Извини.
- Я не собирался уговаривать тебя остаться. Я понимаю тебя.
- Зачем же ты пригласил меня на ужин?
- Просто хотел поблагодарить за помощь и извиниться. Я ведь обещал тебе следующего раба.
Савара надула губы:
- Одним ужином ты не отделаешься.
- Правда? - ухмыльнулся Сири. - Мы, Воры, не любим нарушать обещания. Скажи, как я могу расплатиться?
Глаза Савары вспыхнули, а на губах заиграла лукавая улыбка.
- Я что-нибудь придумаю.- Подойдя к нему, она наклонилась и поцеловала его в губы. - Кажется, я уже кое-что придумала.
Обняв ее талию, Сири притянул Савару к себе на колени.
- Ты уверена, что я не смогу уговорить тебя остаться? - тихо спросил он.
- Разве что еще на одну ночь,- усмехнувшись, вздохнула Савара.
Они шли в темноте. Аккарин лишь раз нарушил молчание, велев Сонеа говорить только шепотом и ни в коем случае не зажигать света. Теперь единственными звуками были шум их шагов да завывания ветра.
Сонеа внимательно смотрела под ноги, боясь споткнуться. От университетской формы остались только ботинки. А вдруг Ичани по обуви узнают в них магов Гильдии? Сонеа чуть было не спросила Аккарина, не нужно ли снять ботинки, но вовремя одумалась - ее совсем не радовала перспектива идти по горам босиком.
Когда глаза привыкли к темноте, Сонеа поняла, что они идут по узкому коридору, высеченному в скале. После нескольких поворотов дорога выпрямилась. Здесь Аккарин резко остановился.
Впереди простиралось темное безмолвие, но горизонт уже начинал поблескивать, и скоро серебристый свет залил пейзаж - на небе медленно всходила стареющая луна. У Сонеа перехватило дыхание. Ее глазам предстал величественный и печальный ландшафт: скалы, причудливо обточенные ветром, возвышались подобно безмолвным стражникам и сбегали вниз, как гигантские древесные корни. Горы постепенно понижались - вдали виднелись округлые холмы, похожие на рябь на воде. Сачаканское плоскогорье.
Внезапно Аккарин схватил Сонеа за локоть и оттащил в тень скалы.
- Мы здесь как на ладони,- прошептал он. - Надо уйти с дороги.
Сонеа не понимала, как это возможно - дорога шла дальше в узком коридоре отвесных скал. Аккарин же пристально смотрел вверх. Его рука по-прежнему лежала на локте девушки. Сердце Сонеа билось, как птица в клетке, и она понимала, что не только от страха.
- Надеюсь, там нет соглядатаев, - мрачно сказал Аккарин.
Отпустив руку Сонеа, он вернулся на дорогу. Девушка поспешила за своим учителем, пытаясь совладать с нахлынувшими чувствами. У небольшого поворота, там, где одна стена отбрасывала густую тень на другую, Аккарин неожиданно повернулся и взял ее за плечи.
Догадавшись о его плане, Сонеа напрягла ноги, и путники стали медленно подниматься вверх на магическом диске. Остро ощутив близость Аккарина, Сонеа сглотнула и заставила себя отвернуться.
У вершины скалы Аккарин замедлил подъем и осторожно заглянул за край. Убедившись, что опасности нет, маги перелетел через край и приземлились. Сонеа в смятении огляделась - да, скала была уже не отвесной, как стена коридора, но все еще очень крутой и местами совершенно гладкой. Девушка не понимала, как Аккарин собирается пройти по ней, да еще ночью, при неверном лунном свете.
Но Аккарин начал быстро и уверенно пробираться по склону. Глубоко вздохнув, Сонеа последовала за ним. Теперь ее мысли были только о том, как бы не поскользнуться на коварных гладкиx камнях и не свалиться в очередную трещину.
Скоро Сонеа потеряла всякое представление о времени. Луна уже поднялась высоко над горизонтом, когда Аккарин наконец становился на вершине очередного гребня. Сначала девушке показалось, что им попалась особенно глубокая трещина, но потом она заметила, как напряженно ее спутник вглядывается назад. Схватив Сонеа за руки, Аккарин резко притянул ее к земле.
- Пригнись,- приказал он. - Нас могут заметить.
Сонеа уселась на корточки. Ее сердце отчаянно колотилось. Аккарин указал пальцем вдаль, на склон, откуда они начали путь.
- Видишь? Сонеа вгляделась пристальнее, но не заметила ничего необычного.
- За скалой в форме муллока... вон там...
В пяти-шести сотнях шагов Сонеа различила движение. Тень передвигалась по склону с потрясающей уверенностью и быстротой.
- Кто это?
- Союзник Карико, кто же еще.
«Ичани! - подумала Сонеа. - А ведь мы еще не готовы». У нее засосало под ложечкой.
- Он примерно в часе ходьбы от нас,- сказал Аккарин.- Мы должны оторваться от него. Вперед!
Не вставая, он протиснулся между двумя валунами и перебежал на другую сторону гребня. С трудом удерживая равновесие Сонеа последовала за ним. Аккарин ловко перелезал огромные валуны, уверенно скатывался вниз по сыпучим склонам и не задумываясь перепрыгивал попадавшиеся трещины. Чтобы не от. стать, Сонеа пришлось собрать все силы - каждый шаг был серьезным испытанием для ее чувства равновесия. По сравнению с этими скалами воровская дорога казалась детской забавой!
Резко остановившись в тени огромного валуна, Аккарин обернулся назад. Отдышавшись, Сонеа тоже вгляделась вдаль. Их преследователь был на том же расстоянии, что и раньше.
- Надо сбить его со следа, - прошептал Аккарин, обходя валун. Сонеа вздрогнула: у ее ног начиналась отвесная расселина. Здесь она была совсем узкая, но постепенно расширялась, уходя в темноту.
- Я пойду налево. Через четверть часа я переберусь на ту сторону. Ты перебирайся через расселину сейчас - левитацией, разумеется,- и двигайся налево по той стороне. Держись в тени, даже если придется замедлить ход.
Сонеа кивнула, и Аккарин скрылся в темноте. На мгновение Сонеа затопил безумный страх покинутого ребенка.
Взяв себя в руки, она создала под ногами магический диск и поднялась в воздух. На полпути над расселиной девушка взглянула вниз, но тут же поспешно отвела глаза. Оказавшись на другой стороне, она вздохнула с облегчением. Сонеа никогда не боялась высоты, но глубина этой пропасти в несколько раз превышала высоту Университета.
С этой стороны склон был не таким крутым. Чуть не бегом Сонеа начала пробираться влево по одной из террас. Держаться в тени было нетрудно, но при этом она гораздо хуже различала рельеф и пару раз чуть не свалилась в очередную трещину.
Скоро луна поднялась выше, и держаться в тени стало труднее. Сонеа поняла, что прошло уже много времени. Где же Аккарин? Что, если он ошибся и Ичани гораздо ближе? Уже напал на него?
Сонеа заставила себя ускорить шаг. С Аккарином все в порядке. Он скоро появится.
«Вдруг он решил отделаться от меня?» - подумала она.
«Что за глупости! Он не бросит тебя на растерзание Ичани», - ответил внутренний голос.
«Вдруг он отвлекает Ичани, чтобы спасти меня?» Резко остановившись, Сонеа оглянулась, но не смогла разглядеть ничего, кроме нагромождения скал. Она заставила себя продолжить путь. «Хватит переживать. Надо бежать!»
Сонеа повторяла эти слова постоянным рефреном, их ритм помогал двигаться быстрее. Но лихо перескочив очередной валун, она вдруг поняла, что падает, и с трудом удержалась, ухватившись за выступ.
Сонеа вползла обратно на валун, пытаясь отдышаться. Огромная трещина открывалась перед ней. Можно, конечно, перелететь через нее, но тогда девушка окажется на виду.
Раздался торопливый звук шагов. Сонеа не успела и глазом моргнуть, как кто-то обхватил ее сзади, зажав рот. Она сорвалась в пропасть.
Падение замедлилось. Сонеа почувствовала магическое прикосновение и знакомый запах пота - Аккарин крепко держал ее в объятиях. Они начали медленно подниматься, край трещины мелькнул перед ее глазами, и изгнанники приземлились в тени огромной скалы.
Аккарин отпустил ее. Покачнувшись на неровной поверхности, Сонеа зашаталась и с трудом обрела равновесие, опершись рукой о скалу. У нее кружилась голова и почему-то очень хотелось смеяться.
- Отдай мне твою силу!
В голосе Аккарина прозвучал приказ. Сонеа попыталась создать с дыханием.
- Скорее! - прошептал он.- Ичани чувствует тебя!
Сонеа недоуменно протянула руки. Их пальцы сплелись. Догадавшись, что Аккарин имел в виду, Сонеа чуть не задохнулась от страха. Сила мощным потоком полилась из ее ладоней.
- Остановись!
Сонеа открыла глаза. Она чувствовала себя полностью истощенной.
- Ты отдала слишком много,- недовольно сказал Аккарин.
- Ничего страшного,- сказала Сонеа, зевнув.
- Ничего страшного? Как ты теперь пойдешь? Я мог бы исцелить тебя... но, наверное, нам лучше остаться здесь на ночь. Мы не спали уже несколько дней. Надеюсь, Ичани потерял наш след.
- Он был так близко! - вздрогнула Сонеа.
- Да. Я наблюдал за вами со стороны. Он безошибочно следовал за тобой, а меня не замечал, даже когда я проходил перед самым его носом. Я догадался, что он чувствует твою силу. Приглядевшись, я тоже ее почувствовал. У тебя сейчас слишком много силы, и часть ее вышла из-под контроля.
- Ой!
- Еще немного, и он нашел бы тебя. К счастью, я успел первым.
- Ой-ой!
- Ладно. Ложись спать. Я покараулю.
С облегчением вздохнув, Сонеа засветила магический шар и заглянула в небольшую скальную пещерку. Она валилась с ног от усталости, но пол пещеры был завален острыми булыжниками.
Сонеа принялась засыпать промежутки между булыжниками более мелкими камнями. Улыбнувшись, она вспомнила, как поначалу спала на полу в своей комнате в квартире Ротана - ей казалось, что мягкая кровать задушит ее. Аккарин присел у входа.
«Как же я усну, когда Ичани так близко!» - подумала Сонеа, укладываясь на свое каменистое ложе. Однако усталость скоро притупила и острые края камней, и ее страхи. Сонеа погрузилась в сон.

Глава 22 ВОЕННЫЙ СОВЕТ

Лорлен выглянул из окна кареты. Четыре мощные башни возвышались над стеной королевского дворца. При виде этого величественного сооружения Лорлена охватило легкое волнение - он уже много лет не был во дворце. При правителе постоянно находились двое магов, защищавших Короля и дававших ему советы, а вопросы между Гильдией и Королем решал Высокий Лорд. Теперь его обязанности свалились на Лорлена. Впрочем, на этот раз Король призвал к себе всех Верховных Магов.
Распорядитель оглядел своих спутников. Леди Винара была невозмутима, Саррин тревожно хмурился. Заморский Распорядитель Кито барабанил пальцами одной руки по ладони другой, то ли нервничая, то ли с нетерпением ожидая королевской аудиенции. В который раз Лорлен пожалел, что Заморский Распорядитель проводит почти все время за границей. Знай он Кито получше, он понял бы, что означает эта его манера.
Миновав несколько тщательно охраняемых ворот, карета въехала во двор. Статуи королей прошлого холодно и гордо взирали на посетителей.
Вышедший из дворца церемониймейстер почтительно приветствовал каждого мага. По его знаку к прибывшим подбежал роскошно одетый паж.
- Это ваш провожатый, - сказал церемониймейстер.- Он отведет вас к Королю Мерину.
Маги вошли в приемный зал, поражавший своим убранством. Изукрашенные позолотой лестницы из белоснежного мрамора Спиралями поднимались вверх. Свисающие с потолка лампы на тяжелых цепях отбрасывали приглушенный свет. Посередине зала стояли напольные часы удивительно тонкой работы.
Не задерживаясь в зале, маги последовали за своим юным провожатым. После долгого подъема по узкой винтовой лестнице они оказались перед дверью, охраняемой двумя стражниками. Попросив магов подождать, мальчик скользнул внутрь но быстро вернулся с известием, что Король желает их видеть немедленно.
В королевской приемной Лорлену прежде всего бросились в глаза высокие узкие окна. Из них открывался великолепный вид на город и его окрестности. Лорлен понял, что они находятся в одной из дворцовых башен. Он выглянул в северное окно, словно надеясь увидеть темную линию гор, но граница была далеко за горизонтом.
Король сидел в роскошном кресле, а рядом стояли его советники. Когда-то Лорлен неплохо знал лорда Миркена, старшего из двоих. Лорд Ролден, еще совсем молодой маг, был королю не только советником, но и другом.
- Ваше Величество, - почтительно произнес Лорлен, опускаясь на колено. За его спиной послышался шелест одежд: его спутники тоже приветствовали правителя.
- Распорядитель Лорлен, - кивнул Король, - Верховные Маги Гильдии. Чувствуйте себя свободно.
Маги встали.
- Я позвал вас, чтобы обсудить рассказ бывшего Высокого Лорда,- начал Король. Оглядев собравшихся, он нахмурился:
- А где лорд Балкан?
- Лорд Балкан в Северном Форте, Ваше Величество, - объяснил Лорлен.- Он возглавлял эскорт магов, сопровождавший Аккарина и Сонеа до границы.
- Когда он вернется?
- Он собирался остаться в Форте и понаблюдать за границей.
- Он нужен мне здесь, - нахмурился Король. - Кстати, Распорядитель, мне доложили, что вы запретили обмен мысленными сообщениями. Почему?
- Вчера вечером я услышал мысленный голос незнакомого мне мага,- сказал Лорлен, вздрогнув при этом воспоминании. - Мне показалось, что он подслушивал разговор с моим помощником.
- Что сказал этот маг?
- Лорд Оузен сообщил мне, что Аккарин и Сонеа пересекли границу. Я сказал: «Спасибо, что сообщили мне». Незнакомый голос повторил эту фразу с ударением на последнем слове.
- И все?
- Да.
- Еще неизвестно, кто это был, - задумчиво произнес Король, побарабанив пальцами по ручке кресла. - Однако, если Ичани существуют, за последнее время они многое узнали из мысленных разговоров.
- Увы, да.
- Если я прикажу лорду Балкану вернуться, они узнают об этом. Смогут ли Воины защитить Форт без него?
- Не знаю, Ваше Величество. Я могу спросить.
- Спросите,- кивнул Король.- Если он ответит «нет», я не стану вызывать его в Имардин.
Лорлен послал Балкану мысленный сигнал. Глава Воинов откликнулся в тот же миг.
- Лорлен?
- Смогут ли ваши люди защитить Форт без вас?
- Да. Я научил лорда Макина объединять силы Воинов в битве с черным магом.
- Тогда немедленно возвращайтесь в Гильдию. Королю нужен ваш совет.
- Я выезжаю через час.
Лорлен кивнул Королю.
- Балкан уверен в своих людях. Он прибудет в Имардин через два-три дня.
- Хорошо. Теперь расскажите, что вам удалось узнать об Ичани.
Лорлен сложил руки за спиной.
- Мы побеседовали с немногими побывавшими в Сачаке купцами. Один из них вспомнил слово «Ичани». Он сказал, что оно означает «бандит» или «грабитель». Купцы редко ездят в Сачаку - многие отправившиеся туда смельчаки бесследно исчезли в пустыне. Это все, что нам удалось узнать. Мы собираемся отправить в Сачаку экспедицию из нескольких магов.
- Какие меры вы приняли на случай возможного вторжения?
Лорлен взглянул на коллег.
- Я боюсь, Ваше Величество, что, если Аккарин сказал правду, мы не сможем противостоять вторжению, - проговорил он. - Он сказал, что каждый Ичани - а их от десяти до двадцати человек - в сотни раз сильнее среднего мага Гильдии. Во всех Объединенных Землях насчитывается около трехсот магов. Этого недостаточно, чтобы справиться даже с десятью Ичани. - Лорлен помедлил. - Конечно, немалый магический потенциал есть в низших классах, но боюсь, что мы не сможем быстро набрать и обучить семьсот новых магов.
Король побледнел:
- Нет ли другого выхода?
- Есть, - медленно проговорил Лорлен, - но он имеет свои опасности.- Он умолк.
- Продолжайте.
Лорлен указал на лорда Саррина.
- Глава Алхимиков прочитал часть найденных у Аккарина книг. Они многое объясняют.
- Расскажите нам, лорд Саррин.
Престарелый Алхимик выступил вперед.
- Книги говорят, что черная магия была запрещена только пять столетий назад. До этого она называлась «высокой магией» и широко использовалась. После запрета все упоминания о ней были стерты из анналов, но несколько книг по черной магии были спрятаны в университетских катакомбах на случай нападения на Аралию грозного врага.
- Значит, ваши предшественники допускали, что черную магию придется использовать снова?
- Похоже, что да, Ваше Величество.
Король задумался. Лорлен с удовлетворением отметил, что он не слишком обрадовался такому выходу.
- Как быстро можно научиться черной магии?
- Не знаю, Ваше Величество,- развел руками Саррин. - За несколько дней, не меньше. Под руководством Аккарина Сонеа научилась за неделю. Учиться по книгам гораздо сложнее. - Он помолчал.- Я вообще не советовал бы прибегать к этому способу! - страстно вымолвил он.
- Почему? - спросил Король, хотя он не казался удивленным.
- Плата за спасение может оказаться слишком высокой. Черная магия развращает сердца.

Предыдущая страница 17 Следующая страница


Высокий Лорд 18

- Я понимаю,- кивнул Король. - Тем не менее мне кажется, что черная магия не развратила Аккарина. Ничто не мешало ему уже давно захватить власть над Гильдией и страной, однако он этого не сделал.
- Это правда,- сказал Лорлен. - Аккарин был моим близким другом. Он всегда был честолюбив, но я ни разу не видел, чтобы честолюбие заставило его поступиться моралью.- Лорлен покачал головой. - Однако Гильдия велика. Я не могу поручиться, что все ее члены вынесут испытание неограниченной властью.
- Возможно, лишь самые достойные должны быть допущены к ней... и только в крайнем случае. Подождем.- Король взглянул на магов. - Есть ли у вас еще новости?
- Увы, Ваше Величество, нет, - ответил за всех Лорлен.
- Тогда можете идти. А вас, Распорядитель, я попрошу остаться еще ненадолго.
Поклонившись, маги покинули королевскую приемную. Советники отошли к дверям. Поднявшись с кресла, Король прошел к северному окну, облокотился на подоконник и вздохнул. Лорлен приблизился к правителю.
- Я считал Аккарина кристально честным человеком, - пробормотал Король.- Теперь я надеюсь, что ошибался в нем.
- Я тоже, Ваше Величество, хотя мне и больно признаваться в этом,- ответил Лорлен.- В противном случае мы отправили на растерзание врагам возможного спасителя страны.
- Мы должны были наказать его, - дернул плечом Король. Совладав с приступом гнева, он тихо прибавил:
- Дело не только в том, что он может быть нам полезен. Я, как и вы, ценил в Аккарине хорошего друга.
Первое, что почувствовала Сонеа, проснувшись,- изматывающая боль во всем теле. Хуже всего пришлось ногам и спине, но плечи и руки тоже немилосердно ныли. Сказывалось и напряжение последних дней, и жесткое каменное ложе. Она освежила тело целительной энергией, но лучше стало ненамного - на смену боли пришел сосущий голод. Сонеа попыталась вспомнить, когда ела в последний раз.
«Вчера я заснула в пещере, а Аккарин сидел у входа»,- подумала она, слегка приоткрыв глаза. В ее пещере-спальне царил полумрак. Аккарин сидел там же, что и накануне. Сонеа чуть пошевелилась, и маг взглянул в ее сторону. Его губы сложились в хорошо знакомую полуулыбку.
«Он улыбается мне!»
Не подав виду, что проснулась, Сонеа продолжала наблюдать за Аккарином из-под полузакрытых век. Ей не хотелось, чтобы он перестал улыбаться.
Она не знала, сколько времени пролежала так. Наконец Аккарин со вздохом отвернулся, и улыбку на его лице сменило выражение беспокойства.
Сонеа понимала, что пора вставать, но ей мучительно не хотелось шевелиться. Сегодня снова придется идти весь день без отдыха, перелезать через скалы и перелетать пропасти, а Аккарин опять будет холодным и бесчувственным.
Решительно открыв глаза, Сонеа посмотрела на Аккарина. Под глазами у него лежали темные тени, а отросшая щетина подчеркивала худобу лица. Он выглядел таким измученным! Неужели он не спал всю ночь?
Аккарин вскинул голову. Его лицо приняло привычное неодобрительное выражение.
- Проснулась наконец, - сказал он, поднимаясь на ноги. - Вставай. Мы должны отойти подальше от перевала.
«С добрым утром и вас!» - подумала Сонеа, перекатываясь на бок и садясь.
- Сколько времени?
- Почти вечер.
Сонеа осознала, что проспала не только ночь, но и весь день.
- А вы спали?
- Я караулил.
- Мы должны караулить по очереди.
Аккарин не ответил. Сонеа на четвереньках выбралась из пещеры. От одного взгляда в пропасть у нее закружилась голова. Аккарин положил руку ей на плечо, и Сонеа почувствовала магический диск под ногами.
- Давайте, я это сделаю,- предложила она. Сделав вид, что не расслышал, Аккарин поднял обоих в воздух. Они начали плавно скользить вверх.
Вблизи Аккарин выглядел еще более усталым. Сонеа решила, что в следующий раз будет караулить первой. Похоже, положиться на то, что он ее разбудит, нельзя.
Они мягко приземлились на вершине утеса. Аккарин отпустил ее плечи. Оглядевшись, Сонеа ахнула от изумления - впереди до самого горизонта простиралось Сачаканское плоскогорье. Его уже накрывало мягкое покрывало сумерек, но краски пейзажа были все еще яркими. Подножия гор были цвета ржавчины, а вдоль иссохших речных русел тянулись бледно-желтые полосы. То тут то там встречались зеленоватые кочки, а вдалеке серебрилась рощица низкорослых деревьев, пригибаемых ветром почти к самой земле.
В этом унылом и суровом пейзаже была такая дикая красота. Сонеа никогда раньше не видела таких насыщенных и странных цветов. Даже синева неба здесь была иной, чем внизу.
- Все хуже некуда. Он не стал спускаться, а продолжил путь на юг.
Бросив еще один взгляд вниз, Аккарин зашагал вверх по склону, и Сонеа со вздохом поспешила за ним.
Подъем был очень нелегким. Аккарин не хотел левитировать лишний раз, предпочитая изматывающий путь пешком. Когда последние лучи солнца погасли за горами, Сонеа поняла, что больше не в силах продолжать путь в таком темпе. Может быть, если втянуть Аккарина в разговор, он немного замедлит шаг?
- Куда мы идем? - спросила она.
- Подальше от перевала,- бросил Аккарин, не оборачиваясь.
- А потом?
- В безопасное место.
- Куда-куда?
- Куда-нибудь подальше от Сачаки и Объединенных Земель. Сонеа остановилась как вкопанная. Подальше от Киралии?
Он не собирается прийти Гильдии на помощь после вторжения Ичани?
Очень разумно. Они вдвоем все равно не справятся с Ичани, да Гильдия и не примет их помощи, а сама с напастью не справится. Кнралия обречена! И все же Сонеа не могла поверить, что Аккарин сдался так легко.
«Я бы не сдалась! И не сдамся! Я вернусь в Имардин и буду сражаться!»
«А если тебе придется бросить Аккарина?..»
Она вскинула голову. Аккарин, оказывается, тоже остановился и внимательно наблюдал за ней.
- На самом деле, я собирался пошпионить за Карико и компанией,- невинным тоном сказал он.- Я отправлю Гильдии мысленные образы увиденного.
Сонеа моргнула. Он разыгрывал ее, проверял ее решимость! Досада и облегчение овладели ею, но когда до нее дошли последние слова Аккарина, она похолодела.
- Ичани поймают вас, - сказала она.- Они...
В глазах Аккарина появился опасный блеск.
- Скажи-ка, Сонеа, почему ты не осталась в Гильдии?
Сонеа показалось, что Аккарин ударил ее по лицу. Затем гнев прогнал обиду.
- Я нужна вам больше, чем Гильдии.
- Нужна? - прищурился Аккарин.- Мне не нужна своенравная недоучка, которую я должен опекать.
- Если этот непродуманный план - лучшее, на что вы способны, то вам не помешает помощь своенравной недоучки!
Аккарин прикусил губу.
- Почему я вообще должен принимать тебя в расчет, если ты меня не слушаешься?
- Я не слушаюсь, только если вижу, что вы идете на верную гибель!
Аккарин моргнул. Сонеа яростно смотрела ему в глаза. Резко обернувшись, он продолжил путь.
- Твое присутствие все усложнило,- сказал он на ходу. - Мне придется пересмотреть свои планы и решить, что я... что мы будем делать дальше.
- Вы действительно собирались шпионить за Ичани и посылать увиденные образы Гильдии?
- Возможно.
Если Ичани поймают Аккарина, они не станут брать его рабство... Внезапно Сонеа поняла, что именно Аккарин собирался показать Гильдии.
- Замечательно. Вот тогда Гильдия наконец поверит в существование Ичани,- срывающимся голосом произнесла она.
Аккарин остановился.
- Ты случаем не думаешь, что я собираюсь принести себя в жертву? - надменно спросил он. - Ичани не услышат, если я свяжусь с Верховными Магами через кольцо Лорлена.
- Понятно,- сказала Сонеа, покраснев.
«Какая я дура! - подумала она. - Я чуть было не наговорила глупостей. Лучше мне помолчать!»
Они продолжили путь. Сонеа подумала, что план Аккарина не так уж и плох - никто не мешает им пошпионить за Карико вдвоем. Она хотела было заговорить с Аккарином, но, с трудом поспевая за ним, решила отложить вопросы до следующей остановки.
Когда они уже едва различали дорогу в наступившей темноте, перед ними разверзлась очередная пропасть. Аккарин прилег на утес и внимательно вгляделся в ее глубину. Присев рядом, Сонеа уловила слабый запах пота и внезапно остро ощутила повисшее между ними молчание. Теперь было самое время обсудить, как лучше выследить Ичани, но она не могла заставить себя заговорить.
«Что со мной?» - спросила она себя.
«Любовь»,- прошептал внутренний голос.
«Не смеши меня! - ответила она.- Я не влюблена. И он тоже. Я для него - своенравная недоучка. Чем скорее я выкину из головы эти глупости, тем лучше».
- Мы не одни,- сказал Аккарин, опираясь на локоть и указывая вниз. Проследив за направлением его пальца, Сонеа различила вдалеке темную тень. Она затруднялась сказать, как далеко их преследователь,- раньше ей никогда не приходилось иметь дело с такими расстояниями. Что-то насторожило ее, и Девушка пригляделась внимательнее. Резкие движения тени были не похожи на человеческие.
- Это же зверь!
- Да,- ответил Аккарин,- это йил. Одомашненная разновидность лаймека, правда поменьше размером. Ичани учат их выслеживать добычу. А вот и его хозяйка.
Рядом со зверем показалась еще одна тень. В ее походке и правда было что-то женское.
- Ичани?
- Возможно.
Мысли о нежных чувствах вылетели у Сонеа из головы. Один Ичани впереди, другой сзади!
- Что теперь?
Аккарин взглянул вверх.
- Мне не нравится, что мы тратим столько сил на левитацию, но наверху будет спокойнее. Постараемся найти место поровнее.
- А дальше?
- Поищем воду и пищу.
- Там, наверху? - недоверчиво спросила Сонеа.
- Эта местность кажется пустыней, но немного воды всегда можно найти, если знаешь, где искать. По мере продвижения на юг с водой и едой станет получше.
- Значит, мы идем на юг?
- Да. На юг.
Поднявшись, Аккарин протянул руку и помог ей встать. Его пальцы оставили на ее ладони теплый щекочущий след.
Сонеа вздохнула. Не так-то просто будет выбросить из головы все эти глупости.
С облегчением закрыв дверь за посетителем, Дэннил опустился в кресло и притушил световой шар. Наконец-то он остался один!
Уже через несколько минут маг поднялся и зашагал по комнате, рассеянно поглядывая на картины и карты, когда-то - так давно! - развешенные им по стенам. Столь желанное еще недавно одиночество показалось ему невыносимым.
«Я скучаю по Тайенду,- подумал он. - Мне не хватает наших бесконечных бесед за бутылкой вина. Мне не хватает нашей рабочей комнаты в библиотеке. Мне не хватает... всего».
Дэннилу не терпелось рассказать Тайенду о последних событиях. Уж тот не оставил бы без внимания ни единой детали в рассказе Аккарина, не упустил бы ни одного противоречия, ни одного скрытого значения. Он докопался бы до самой сути!
Однако Дэннил был рад, что Тайенд сейчас в Элане. Если рассказ Аккарина - правда, в Киралии молодому ученому грозит страшная опасность. Дэннил узнал о черной магии достаточно, чтобы понять, что черный маг может забирать силу у других людей, магов и немагов. Однако маг не отдаст силу без боя, а в битве сила расходуется. Гораздо более привлекательная жертва для черного мага - человек, одаренный магическим потенциалом, но не умеющий его использовать. Такой, как Тайенд.
Дэннил разрывался на две части. Ему страстно хотелось вернуться в Элан, чтобы быть готовым защитить Тайенда, но ему не хотелось покидать свою страну в минуту опасности.
Присев за стол, молодой маг достал бумагу, перо и чернильницу и принялся за письмо.
Тайенду Треммелину.
Вы, наверное, уже слышали о событиях, которые глубоко потрясли Гильдию и, возможно, поставили под угрозу мир Объединенных Земель. Прибыв в Имардин, я узнал, что Высокий Лорд арестован за использование черной, магии. Вы можете представить, каким ударом это было для меня, особенно в связи с нашей совместной работой. Однако пока что мне удалось избежать каких бы то ни было осложнений; напротив, благодаря нашему исследованию я оказался полезным Верховным Магам.
Кратко описав слушание и изгнание Аккарина, Дэннил объяснил, что не может вернуться в Элан, пока Киралии грозит опасность.
Скорее всего, в ближайшее время я не смогу вернуться к обязанностям Посла. Это очень огорчает меня. Сколь ни приятна была мне встреча с моим бывшим наставником, лордом Ротаном, я чувствую себя в Киралии гостем, жаждущим возращения домой. Когда политические треволнения улягутся, я попробую испросить у Лорлена разрешение бессрочно остаться Послом Гильдии в Элане.
Ваш друг,
Посол Дэннил.
Откинувшись в кресле, Дэннил внимательно перечитал письмо. Оно было написано гораздо более сухим тоном, чем хотелось бы, но Дэннил не решался доверить свои чувства бумаге. Он хорошо помнил случай Фаранда - а уж перехватить переписку куда проще, чем подслушивать мысленные разговоры.
«Когда политические треволнения улягутся...» А когда они улягутся? Возможно, пройдут месяцы или годы, прежде чем отступит угроза вторжения.
«А если Ичани действительно существуют, - с содроганием подумал Дэннил,- Я, возможно, вообще не вернусь в Элан».

Глава 23 РАЗВЕДЧИКИ

На улице припекало летнее солнце, но в кабинете Распорядителя царила приятная прохлада. Удобно устроившись в кресле, Ротан наблюдал за своими будущими спутниками. Он немного удивился, узнав, что одним из разведчиков будет лорд Соленд, историк. С другой стороны, кому придет в голову подозревать сонного старика в сборе разведывательных данных? Третьим участником экспедиции был лорд Йикмо, преподававший Сонеа Боевые Искусства
Соленд был из Элана, Йикмо - из Вина. Ротан оказался единственным киралийцем в группе. Он опасался, что, если сачаканцы действительно ненавидят Киралию, ему будет труднее собирать информацию.
Сейчас трое будущих шпионов и Лорлен ждали профессионального разведчика, который должен был научить магов маскироваться и наблюдать.
Раздался стук, и маги как один повернулись к двери. Вошедший посланник поклонился и сообщил, что Равен из Дома Теллена задерживается, но передает магам свои искренние извинения.
- Спасибо. Вы свободны, - кивнул Лорлен.
Слуга снова поклонился, но, вместо того чтобы выйти, огляделся.
- Скажите, господин мой, не случается ли в этой комнате неожиданных сквозняков?
Недоуменно посмотрев на слугу, Лорлен открыл было рот, чтобы ответить, но, помедлив, с улыбкой откинулся в кресле.
- Равен!
Разведчик с улыбкой отвесил еще один поклон.
- Откуда у вас эта одежда?
- Я собираю форму разных слуг.
«Так вон он какой, настоящий разведчик»,- подумал Ротан. Он ожидал увидеть проницательного и хитроумного человека, но Равен выглядел на удивление заурядно.
- Хотите, я найду источник сквозняка? - продолжал Равен.
Лорлен кивнул. Разведчик медленно прошел вдоль стены. Остановившись около картины, он вытер раму носовым платком, а затем, улыбнувшись, сунул руку между картиной и стеной.
- Вот, пожалуйста, - объявил он, отодвигая потайную панель.
Ротан, Соленд и Иикмо ахнули - их глазам открылся темный узкий коридор. Равен вернул панель на место.
- Вы не слишком-то удивились,- добавил он, посмотрев на Лорлена.
- Все знают о тайных коридорах в университетских стенах, - сказал Лорлен,- но я не знал, что сижу рядом с одним из входов. Использование коридоров запрещено, но я думаю, что бывший Высокий Лорд частенько нарушал это правило.
«Так вот как он оказался тогда в запертом кабинете, - отмерил Лорд Распорядитель про себя. - Интересно, не случалось ли ему шпионить за мной?» Лорлен старался казаться невозмутимым, но не мог не поглядывать на скрывавшую проход картину.
- Как бы вам не пришлось отменить это правило, - сказал Равен.- Потайные коридоры могут оказаться подходящими путями для отступления, если дело дойдет до войны.
Окинув магов быстрым оценивающим взглядом, разведчик повернулся к Лорлену:
- Я изучил ваши материалы. Выяснить, существуют ли Ичани, будет нетрудно. Вам незачем посылать в Сачаку троих магов.
- Сколько же магов я должен послать?
- Нисколько. Отправьте обычных людей. Прочитав память мага, Ичани узнают слишком много.
- Не больше, чем если они поймают Аккарина,- возразил Лорлен.
- Подозреваю, что он-то неплохо знает, как выжить в пустыне и не попасться в лапы Ичани,- ответил Равен,- чего нельзя сказать о собравшихся здесь.
- Именно поэтому мы обратились к вам, - спокойно ответил Лорлен. - Преимущество экспедиции магов очевидно - они могут мгновенно сообщить об увиденном Гильдии.
- Тогда они обнаружат свое местонахождение.
- Я дал указания использовать мысленную связь только в крайнем случае.
- Тогда примите хотя бы один совет,- сказал Равен. - Пошлите троих магов не вместе, а поодиночке, и так, чтобы каждый не знал о других участниках и не мог их выдать, попав в плен. Это значит, что из этих троих кандидатов вам нужно выбрать одного и найти еще двух других.
- Кого бы выбрали вы? - спросил Лорлен. Равен повернулся к Йикмо.
- Вы - Воин, господин мой. Если Ичани прочитают вашу память, они узнают слишком много военных секретов Гильдии, - Разведчик повернулся к Соленду: - Простите, господин мой, но вы уже немолоды. Ни один купец не возьмет человека вашего возраста в опасное путешествие по пустыне.
Немного помолчав, Равен взглянул на Ротана:
- Вы ведь лорд Ротан, я прав?
Ротан кивнул.
- Если вашу бывшую подопечную поймали Ичани, они могут узнать вас по ее воспоминаниям. Однако шанс встретить именно того Ичани, что прочитал ее память, не так велик.- Разведчик помолчал, затем решительно кивнул: - Ваше лицо внушает доверие. Я выбрал бы вас.
Все повернулись к Лорлену.
- Я принимаю ваш совет, - медленно сказал Распорядитель. Он повернулся к Йикмо и Соленду: - Благодарю вас за самоотверженность. Я поговорю с вами позже.
Йикмо и Соленд поднялись. Они казались искренне разочарованными. Когда они вышли, Ротан повернулся к разведчику.
- Итак,- начал Равен,- что бы вы предпочли: скрыть седые пряди, покрасив волосы в черный цвет, или превратиться в белоголового старца?
Сонеа огляделась. Небо было исчерчено оранжевыми облаками, в воздухе стояло предвестие ночной прохлады. Скоро им придется остановиться.
Последние три ночи они с Аккарином двигались вдоль горного хребта. Они начинали путь в вечерних сумерках, а когда совсем темнело, останавливались и ждали восхода луны. Когда луна скрывалась за вершинами, путешественники устраивали привал.
На второе утро Сонеа сама предложила Аккарину забрать у ее магическую силу. Поколебавшись, он принял предложение. Затем она настояла, что будет караулить первой. Аккарин пытался спорить, но Сонеа резко оборвала его, сказав, что прекрасно знает, что он все равно не разбудит ее вовремя. Она напомнила ему истину, которую Целители так часто повторяли ученикам,- долго бодрствовать, прогоняя усталость целительной силой, крайне вредно для здоровья. Аккарин выглядел все хуже и хуже с каждым днем.
Маг не стал спорить, но и спать не лег. Сонеа решила, что таким образом он хочет настоять на своем. Прокараулив до полудня, девушка легла спать, но на следующее утро снова взялась караулить первой. Аккарин на некоторое время забылся сном, привалившись к камню, но проснулся задолго до полудня и больше не спал.
На третье утро Сонеа поняла, почему он так долго сопротивлялся сну.
Они нашли удобное место для отдыха, и Сонеа села караулить. Чуть позже она с удовлетворением заметила, что Аккарин все-таки уснул. Однако вскоре он начал беспокойно мотать головой, глаза вращались под закрытыми веками, а лицо исказилось гримасой боли и страха, заставившей Сонеа вздрогнуть. Внезапно проснувшись, он сел, уставившись прямо перед собой, не в силах унять дрожь.
Ночной кошмар, поняла Сонеа. Ей хотелось как-то успокоить спутника, но выражение его лица яснее слов говорило, что лучше помолчать.
Тяготы путешествия почти вытеснили «всякие глупости» из головы Сонеа. Изредка им удавалось поймать мелких птиц и найти небольшую лужицу воды, но и воды, и пищи было очень мало.
Они не мылись уже несколько дней. Исходивший от Аккарин запах пота, когда-то волновавший Сонеа, теперь был просто запахом давно немытого тела, да и от нее, надо признать, пахло не лучше. Сонеа мечтала о горячей ванне и чистой одежде, о фруктах и овощах, но больше всего - о чашке горячей раки.
Послышавшийся птичий клекот вернул Сонеа из мечтаний в суровую действительность. Невдалеке кружились несколько птиц. Резко остановившись, Аккарин вскинул голову, и одна из них камнем упала с неба.
Подбив так еще одну птицу, Аккарин подобрал тушки, ощипал и начал потрошить их. Он действовал быстро и уверенно -I чувствовалось, что когда-то ему приходилось часто выполнять подобную работу. Сонеа было странно видеть, как он использует магию в столь «низких» целях, но, с другой стороны, маги ведь не гнушались открывать магией двери, когда им было лень подняться с кресла.
Каждый раз, когда Аккарин ловил и жарил птиц или Сонеа очищала застоявшуюся воду, она думала, что без магии они не выжили бы в этой пустыне. К тому же они шли бы гораздо медленнее: им пришлось бы обходить многочисленные ущелья и перелезать через крутые утесы, а без левитации не убежали бы от преследовавшей их Ичани.
Аккарин принялся жарить птиц в тепловом шаре. Сонеа же расслышала тихое журчание. Она пошла на звук, заглянула за камень и ахнула. Со скалы струился маленький ручеек - настоящее сокровище в этом пустынном краю. Подбежав к нему, Сонеа подставила сложенные ладони под тонкую струйку и жадно прильнула губами к прохладной воде. Заслышав шаги, она с улыбкой повернулась к Аккарину.
- Посмотрите, чистая вода!
В ладонях Аккарина лежали два зажаренных кусочка дичи.
- Наш ужин готов.
- Я сейчас,- кивнула Сонеа.
Оглядевшись, девушка нашла подходящий булыжник и, вспомнив уроки по обработке камня, принялась высекать из него чашу. Аккарин скептически посмотрел на ее старания, но ничего не говорил. Вскоре, однако, у Сонеа получилась большая, хотя и грубо обтесанная чаша, и Аккарин одобрительно присвистнул. Сонеа подставила свое произведение под струйку воды, и изгнанники принялись за еду.
Горные птицы были вкусными, но, к сожалению, мелкими. Обсосав все косточки, Сонеа постаралась заглушить привычное уже чувство голода. Аккарин отошел к ручейку, и Сонеа услышала всплеск - он пил из чаши.
- Сегодня я попробую пошпионить за нашими преследователями,- сказал он, возвращаясь.
- Вы думаете, они не отстали? - спросила Сонеа, взглянув на его темную фигуру. Ее сердце тревожно забилось.
- Нет. Иди-ка сюда.
Сонеа подошла к Аккарину.
- Посмотри вниз и немного направо. Видишь?
Склон шел резко вниз. Среди нагромождения скал Сонеа различила огонек. Что-то двигалось рядом с ним... что-то на четырех ногах.
Мелкий лаймек, поняла Сонеа. Иил, так, кажется. Еще одно движение привлекло ее внимание к человеческой фигуре.
- Они теперь гораздо дальше!
- Да, - согласился Аккарин.- Я думаю, они потеряли след. Пока что мы в безопасности.
У огня шевельнулась еще одна тень.
- Их двое!
- Похоже, что тот, кто чуть не поймал тебя, встретился с женщиной.
- Зачем они зажгли костер? - недоуменно спросила Сонеа.- Их же видно издалека! Может быть, они хотят подманить нас?
- Сомневаюсь,- задумчиво произнес Аккарин.- Скорее всего, они не знают, что мы забрались так высоко. Они остановились на площадке, огороженной камнями. Там, внизу, мы бы не заметили их.
- Подобраться к ним будет непросто. Стоит ли так рисковать ради того, чтобы Лорлен узнал правду?
- Да, риск велик, - согласился Аккарин, - но дело не только в Лорлене. Я хочу узнать, где они планируют проникнуть в Киралию. Южный перевал почти не охраняется. Если они пойдут через него, Гильдия не узнает о начале вторжения.
- Южный перевал? - нахмурилась Сонеа. - Сын Ротана живет там недалеко.
- Недалеко, но не на самой дороге. Ичани прикинутся сачаканскими купцами. Даже если местные жители заметят их, Дорриен узнает об этом не раньше, чем через пару дней.
- Может быть, Лорлен приказал ему следить за дорогой и расспрашивать путников?

Предыдущая страница 18 Следующая страница


19 Труди Канаван

Аккарин не ответил. Некоторое время они молча наблюдали за Ичани. Наконец пейзаж озарился серебристым светом луны.
- Мы должны подойти с подветренной стороны, иначе йил учует нас, - сказал Аккарин.
Сонеа обернулась на ручеек. Тонкая струйка воды стекала из переполненной чаши.
- Тогда мы должны кое-что сделать,- сказала она, подходя к ручейку. Согрев воду, она взглянула на Аккарина.
- Отвернитесь - и чур не подглядывать!
Слабая улыбка мелькнула на его губах. Он скрестил руки и отвернулся.
Сонеа простирнула рубашку и брюки и вымылась сама. Натянув на себя мокрую одежду, она вымыла волосы и опрокинула последнюю порцию воды на голову. С наслаждением потянувшись, она просушила одежду.
- Ваша очередь.
Аккарин подошел к чаше. Отойдя в сторону, Сонеа присела на камень. За ее спиной раздался плеск, и Сонеа внезапно охватило мучительное любопытство. Ей ужасно захотелось оглянуться! Она заставила себя сосредоточиться на расчесывании волос.
- Так-то лучше, - сказал наконец Аккарин.
Обернувшись, Сонеа увидела, что его рубашка все еще валяется на земле, а Аккарин стоит у ручейка голый по пояс. Покраснев до ушей, Сонеа быстро отвернулась снова.
«Что за глупости! - подумала она.- Я что, не видела раньше голых мужиков? Грузчики на рынке летом носят только шорты. Никогда меня это не смущало!»
«Нет,- раздался внутренний голос,- но тебя бы это ой как смущало, если б один из них тебе нравился».
Сонеа вздохнула. Эти странные мысли только усложняли ситуацию. Еще полчаса назад она так мечтала об отдыхе, а теперь ей захотелось поскорее отправиться в путь!
Заслышав шаги за спиной, она оглянулась и с облегчением увидела, что Аккарин полностью одет.
- Пойдем,- сказал он.
Они пошли вниз по склону. Крутой спуск заставил Сонеа забыть о недавнем смущении. Примерно через час Аккарин резко остановился.
- В чем дело? - спросила она.
- Лорлен надел кольцо, - после долгой паузы ответил Аккарин.
- Он больше не носит его постоянно?
- Нет. Пока что кольцо оставалось в секрете. Прочитав книги, Саррин мог догадаться о его действии. Последнее время Лорлен ненадолго надевал его по вечерам.- Аккарин снова зашагал по склону. - Жаль, у нас нет стекла,- пробормотал он.- Я бы сделал такое кольцо тебе.
Сонеа кивнула, хотя в душе была искренне рада отсутствию стекла. Кровавый камень выдал бы слишком много секретов. Пока она не избавится от этой дурацкой привязанности к Аккарину лучше ему не знать, что творится в ее голове.
Через несколько сотен шагов Аккарин замедлил шаг и приложил палец к губам. Дальше они шли, пригибаясь к земле и час-то останавливаясь, пока маг проверял направление ветра. Наконец Сонеа увидела свет. Их преследователи сидели возле костра на расчищенной площадке, защищенной от ветра сложенной из камней стеной. Сонеа и Аккарин подползли к стенке и притаились. Отсюда голоса были хорошо различимы.
- ...конечно, с йилом выслеживать куда как проще,- произнес низкий мужской голос.
- Она у меня умненькая девочка, - ответила женщина.- Почему ты не заведешь себе йила, Парика?
- Был у меня один. В прошлом году я нашел себе новую рабыню, из деревенских. Норовистая - знаешь, какие они бывают. Она удрала, а когда йил нашел ее, задушила его. Впрочем, он успел здорово искусать мерзавку, так что далеко та не ушла.
- Ты убил ее?
- Нет, - со вздохом ответил Парика. - У меня руки чесались, но хорошие рабы на дороге не валяются. Она почти не может ходить, так что с ней больше нет проблем.
- С рабами всегда проблемы, - фыркнула женщина, - даже с преданными.
- И все же без них не обойтись.
- Я разве спорю! Терпеть не могу путешествовать без рабов. Все приходится делать самой.
- Так быстрее.
- Я даже рада, что не нашла этих киралийцев. Мне не улыбается тащить за собой двух пленных магов.
- Они совсем слабые, Авала. С ними не было бы возни.
- Возни только с мертвыми нет.
Мороз пробежал по коже Сонеа. Ей мучительно захотелось оказаться подальше отсюда - неважно, где.
- Они нужны ему живые. - Вот пусть сам и ловит.
- Он бы с удовольствием, - хихикнул мужчина, - но он не доверяет своим новым союзникам.
- А я не доверяю ему, Парика! Вдруг он послал нас за этими киралийцами, чтобы убрать нас с дороги?
Мужчина не ответил.
- Я сделала все, что могла! - объявила женщина. - Не хочу пропустить самое важное! Я возвращаюсь. - Она помолчала. - А ты куда?
- На Южный перевал, - сказал Парика. Послышался шелест одежды, затем звук шагов.- Уверен, что мы скоро встретимся.
- Доброй охоты!
- Доброй охоты!
Шаги затихли вдалеке. Аккарин молча мотнул головой, предлагая Сонеа следовать за ним обратно. Осторожно отойдя от площадки шагов на семьсот, они ускорили шаг, но Аккарин повел их не вверх, а вниз по склону.
- Куда мы идем? - пробормотала Сонеа.
- На юг,- ответил Аккарин. - Авале не терпелось присоединиться к остальным, она боялась пропустить что-то важное. Если Авала идет на встречу одна, а Парика направляется к Южному перевалу, значит, Карико собирается вторгнуться через Северный.
- Он сказал, что они скоро встретятся.
- Скорее всего, он имел в виду, что они встретятся в Киралии. Если мы поспешим, то будем на Южном перевале раньше Парики. Надеюсь, там нет других Ичани.
- Значит, мы возвращаемся?
- Да.
- Без разрешения Гильдии?
- Да. Я хочу быть рядом, если они позовут на помощь. А теперь помолчи. Мы должны обогнать Парику, и нам предстоит долгий путь.

* * *

- Похоже, это все,- объявил Лорлен, отпуская руки Балкана и Винары. Те отпустили руки Саррина. Три Верховных Мага уставились на Лорлена.
- Почему вы раньше не сказали про кольцо? - спросил Саррин.
Сняв кольцо, Лорлен со вздохом положил его на стол.
- Я не мог решить, что с ним делать. Это предмет черной магии, но он не приносит вреда. Это наш единственный шанс связаться с Аккарином.
Саррин осторожно взял кольцо, стараясь не касаться камня. I
- Кровавый камень. Странная магия. Создатель камня видит и слышит все, что видит, слышит и думает носитель.
- Я не уверен в безвредности этой штуки,- нахмурился Балкан.
- Аккарин не может проникнуть в мое сознание, - сказал Лорлен,- он только читает поверхностные мысли.
- А если вы случайно подумаете о чем-то, что он не должен знать? Нет, Лорлен, вы не должны больше надевать это кольцо.
Винара и Саррин закивали.
- Хорошо, - неохотно произнес Лорлен.
- Что мы с ним сделаем? - спросил Саррин.
- Спрячем его, - ответил Балкан.
Лорлена охватила тревога. А если понадобится срочно связаться с Аккарином?
- Тогда давайте спрячем его в библиотеке,- предложил он.
- Ладно,- согласился Балкан. - В шкафу со старыми книгами и картами. Я отнесу его туда. Теперь давайте подумаем об услышанном. Что же, собственно, мы узнали?
- Что Сонеа жива, - ответила Винара. - Что она и Аккарин подслушали разговор женщины по имени Авала и мужчины по имени Парика. Они обсуждали какого-то человека.
- Не называя его по имени,- добавил Балкан.
- Очень невежливо с их стороны, - пробормотал Саррин. - Они говорили о рабах,- заметила Винара.- По крайней мере это - правда.
- Еще они обсуждали «киралийцев».
- Сонеа и Аккарина?
- Возможно,- сказал Балкан,- если только Аккарин не подстроил все это сам.
- Почему тогда в разговоре не были упомянуты Ичани, Карико и планы вторжения?
- Не знаю,- Балкан зевнул. Винара пристально посмотрела на него.
- Вы хоть спали после возвращения?
- Немного,- пожал плечами Балкан. - Наша вчерашняя встреча с Королем затянулась далеко за полночь.
- Он все еще обдумывает, не должен ли кто-то из нас научиться черной магии? - с тревогой спросил Саррин.
- Да,- вздохнул Балкан.- Ему не хочется прибегать к помощи Аккарина. Аккарин нарушил закон и клятву Магов.
- Если кто-то из нас научится черной магии, он тоже нарушит закон и клятву!
- Мы можем сделать для него исключение.
- В том, что касается черной магии, исключений быть не должно! - отрезал Саррин.
- Возможно, у нас не будет выбора. Если сто магов будут ежедневно отдавать силу одному, за две недели такой маг соберет Достаточно, чтобы справиться с десятью Ичани.
- Никому нельзя доверять столько силы! - воскликнул Саррин.
- Король знает ваше мнение на этот счет, - сказал Балкан.- Именно поэтому он считает вас самым подходящим кандидатом.
- Меня?!
- Да.
- Нет! Я не могу! Я... я откажусь!
- Откажетесь? - переспросил Лорлен. - И будете смотреть как на ваших глазах Гильдия и Имардин гибнут от рук варваров?
Побелев как полотно, Саррин уставился на кольцо.
- Это будет нелегкое бремя, - мягко сказал Лорлен. - Мы прибегнем к этому способу только в крайнем случае.
Балкан кивнул:
- Мы должны принять меры на случай, если Ичани действительно собираются на севере. Нужно усилить охрану Форта.
- Как насчет Южного перевала? - спросила Винара. - Парика ведь пошел на юг.
- Южный перевал защитить сложнее, - признался Балкан,- так что будем надеяться, что они попытаются вторгнуться через Северный. На южной дороге нужно поставить наблюдателей.
Воин снова зевнул. Винара многозначительно посмотрела на Лорлена.
- Уже поздно, - сказал Лорлен. - Давайте продолжим обсуждение утром.
Кивнув, маги поднялись и, пожелав Лорлену спокойной ночи, вышли из его кабинета.
Лорлена мучило разочарование. Он-то надеялся, что Аккарин даст им убедительные доказательства своей правоты, но подслушанный разговор прояснил лишь немногое. А теперь у Лорлена больше нет кольца, и связь с Аккарином утрачена.

Глава 24 СЕКРЕТЫ ВЫХОДЯТ НАРУЖУ

Заключительное выступление Распорядителя сопровождалось перешептываниями и шелестом одежд. Когда Лорлен объявил собрание закрытым, раздался единодушный вздох облегчения. Маги заторопились обменяться мнениями.
«Ничего нового,- подумал Дэннил.- Лорлен не сказал ничего нового. Теперь недостаток фактов будет восполнен фантастическими домыслами».
- После короткого перерыва начнется слушание, посвященное эланским мятежникам,- добавил Лорлен.
У Дэннила противно засосало под ложечкой. Он повернулся к Ротану.
- Пришло время поглядеть врагу в лицо.
- Все будет в порядке, Дэннил,- улыбнулся Ротан.- Ты многому научился в Элане. От тебя так и исходит уверенность в себе.
- Ты хочешь сказать, раньше я не был в себе уверен?!
- Ну-ну, не обижайся, - усмехнулся Ротан. - Конечно был - иначе тебя не назначили бы Послом. Просто новое положение положительно повлияло на твою манеру держаться. Или, может быть, ты привез из Элана особые духи?
- Даже если б такие духи были, я не стал бы их использовать,- рассмеялся Дэннил.- Я не собираюсь перенимать все эланские манеры.
Ротан кивнул, улыбаясь.
- Ладно, тебе пора. Удачи, друг мой.
Поднявшись, Дэннил начал пробираться между рядами кресел. Заморский Распорядитель Кито уже стоял в центре Гилдхолла. По его знаку эскорт магов ввел в зал группу эланцев. Дэннил узнал заговорщиков, собиравшихся у Дема Марэйна. Сам Дем вместе с женой тоже был среди них. Он огляделся и нашел взглядом Дэннила.
Даниилу стало не по себе. Горевшая в глазах Ройенда ненависть застала его врасплох. Во время ареста Дем обрушил на него яростную тираду, но потом, казалось, примирился со своей участью. Видимо, за время путешествия гнев и обида переросли в ненависть.
«Я понимаю его,- подумал Дэннил.- Ему наплевать, что я действовал согласно приказам. Он видит во мне человека, разбившего его мечты».
Фаранд стоял на другом конце зала между двух Алхимиков Юноша выглядел взволнованным, но не испуганным.
Одна из огромных дверей с лязгом открылась, и в зал вошли шестеро эланцев. Двое из них, маги лорд Барин и лорд Хеменд сопровождали Фаранда в Киралию. Остальные четверо были представителями эланского Короля.
Кито провел эланских дипломатов на места. На секунду задумавшись, Дэннил встал рядом с Фарандом, прекрасно осознавая, что это будет истолковано как жест в поддержку юноши.
Лорлен ударил в небольшой гонг, и Гилдхолл затих. Кито оглядел присутствующих.
- Мы собрались здесь сегодня, чтобы рассмотреть дело Фаранда Дарелласа, Ройенда и Касли Марэйн и их сообщников по заговору...
Уловив неожиданный звук, Дэннил поднял голову. На верхнем ярусе кресел, предназначенных для Верховных Магов, появился один из королевских советников.
«Понятно,- подумал Дэннил.- Король хочет, чтобы мятежники были примерно наказаны. Ему не нужна альтернативная Гильдия, да еще в другой стране».
- ...Фаранд Дареллас обвиняется в изучении магии за пределами Гильдии,- продолжал Кито. - Остальные заговорщики обвиняются в попытке изучения магии за пределами Гильдии. Дем Марэйн также обвиняется в хранении книг по черной магии.
Мы подробнейшим образом рассмотрим все улики и свидетельские показания. Первым слово предоставляется Послу Гильдии в Элане, лорду Дэннилу.
Дэннил вышел в центр зала.
- Я клянусь, что на этом слушании буду говорить только правду,- громко произнес он. Выдержав паузу, он начал рассказ.
- Два месяца назад я получил от бывшего Высокого Лорда приказ найти и арестовать группу заговорщиков, пытавшихся изучать магию без руководства и контроля Гильдии...
Дэннил старательно обдумал, что именно он должен сказать на слушании. Вся Гильдия уже знала об обвинениях Дема Марэйна в адрес Дэннила, и было бы просто глупо игнорировать их. Дэннил сказал, что раскрыл Дему «ложную тайну», чтобы тот думал, что Второго Посла можно шантажировать. Он описал свою первую встречу с Фарандом. Лица эланских придворных потемнели, когда Дэннил объяснил, что Фаранда лишили места в Гильдии после того, как он узнал некую тайну эланского Короля. Обращаясь в основном к придворным, Дэннил объяснил, что Фаранд мог потерять Контроль над магической силой и что последствия этого были бы разрушительными.
Затем Дэннил рассказал об одолженной Тайендом у Дема книге. Он объяснил, что прочитанные им несколько страниц заставили его принять решение о немедленном аресте заговорщиков. Он предупредил Гильдию, что некоторые из них могли остаться на свободе.
Лорд Саррин, поднявшийся по знаку Кито, подтвердил информацию о содержании книги. Затем Кито вызвал Фаранда.
- Фаранд Дареллас, клянетесь ли вы говорить на слушании только истину?
- Клянусь.
- Справедлив ли рассказ Посла Дэннила в той части, что касается вас?
- Да.
- Как вы стали членом мятежной группы Дема Марэйна?
- Моя сестра замужем за Демом Марэйном. Он сожалел, что я не смог стать магом. Он поощрял меня подслушивать мысленные разговоры магов.
- Насколько я понимаю, из разговоров вы узнали, как высвободить магию.
- Да.
- Вы колебались, прежде чем попробовать это сделать?
- Да. Сестра отговаривала меня. То есть сначала нет, а потом она заволновалась, что я слишком мало знаю и что это будет опасно.
- Как вы преодолели колебания?
- Ройенд сказал, трудно только начать, потом будет проще.
- Как долго Дем и его сообщники собирались с целью изучения магии?
- Не знаю. Дольше, чем я его знаю.
- Когда вы познакомились?
- Пять лет назад. Когда моя сестра обручилась с ним.
- Знаете ли вы других заговорщиков, которых сейчас нет в зале?
- Я знаю, что они есть. Я не знаю, кто они.
- Как вы думаете, сам Дем Марэйн пытался изучать магию?
Фаранд заколебался.
- Да, - наконец произнес он.
Дэннил прикусил губу. Он понимал, как тяжело Фаранду выдавать родственника, хотя юноша знал, что Ройенда накажут и без его свидетельства.
- А другие заговорщики?
- Не знаю. Я думаю, большинству просто было интересно. Некоторым нравилось чувство опасности. Моя сестра приходила на собрания только ради Ройенда и меня.
- Хотите ли вы добавить что-нибудь еще?
Фаранд отрицательно покачал головой. Кито обратился к собравшимся:
- Я прочитал память Фаранда, и могу подтвердить истинность его слов.
По залу пробежал шепоток. Дэннил удивленно покачал головой. Согласившись на чтение памяти, Фаранд показал, что полностью доверяет Гильдии.
Кито повернулся к Верховным Магам:
- Есть ли у вас вопросы или замечания?
Вопросов не было.
- Фаранд Дареллас, можете вернуться на место. Я вызываю Ройенда Марэйна.
Дем вышел вперед.
- Ройенд Марэйн, клянетесь ли вы говорить на слушании только правду?
- Клянусь.
- Справедлив ли рассказ Посла Дэннила в той части, которая касается вас?
- Нет.
Подавив вздох, Дэннил приготовился к неизбежному.
- В чем именно неверен его рассказ?
- Он говорит, что выдумал историю про свою связь с помощником. Ничего он не выдумывал! Посмотрели бы вы на них вдвоем! Всем было ясно, что они любовники… Нельзя так убедительно притворяться!
- Все остальное в его рассказе справедливо?
Дем проигнорировал вопрос.
- Даже Дем Треммелин, отец Тайенда Треммелина, считает, что это правда!
- Дем Марэйн, отвечайте на поставленный вопрос!
Дем яростно впился глазами в Дэннила.
- А вы спросите его сами, «голубой» он или нет! Он поклялся говорить правду. Я хочу услышать, как он будет это отрицать!
Кито прищурился.
- Слушание призвано решить, был ли нарушен закон, запрещающий изучение магии за пределами Гильдии. В наши задачи не входит обсуждение того, вовлечен ли Посол Дэннил в постыдные и порочные связи. Дем Марэйн, отвечайте на поставленный вопрос!
Дэннил едва удержался от болезненной гримасы. Постыдные и порочные связи. Знай Гильдия правду, она бы резко изменила мнение не только о Дэнниле, но и о достоверности его рассказа. Дем прекрасно это понимал.
- Ваш Посол Дэннил - лжец и обманщик! - выкрикнул он.- Вспомните мои слова, когда я буду в могиле! Я не стану отвечать на ваши вопросы.
- Хорошо, - спокойно сказал Кито. - Можете вернуться на место. Я вызываю Касли Марэйн.
Касли очень нервничала, но была готова помогать расследованию. Она рассказала, что заговорщики собирались уже десять лет, но заверила магов, что их интерес носил в основном академический характер. Допрос остальных заговорщиков прояснил лишь мелкие детали. Все они утверждали, что не собирались изучать магию, а просто хотели побольше узнать о ней.
Затем последовало обсуждение отравления Фаранда. Оно было кратким, так как проведенное эланскими магами расследование не выявило автора покушения. Дэннила это не удивило, но и не слишком огорчило: выражение лица леди Винары ясно говорило, что она этого так не оставит.
Кито приказал окружить обвиняемых барьером молчания на время обсуждения приговора. Зал наполнился шумом голосов. Прошло немало времени, прежде чем Кито попросил магов вернуться на места и снять барьер.

Предыдущая страница 19 Следующая страница


Высокий Лорд 20

- Настало время вынести приговор, - объявил Кито, поднимая руку и направляя к потолку световой шар. Маги последовали его примеру.
- Считаете ли вы Фаранда Дарелласа виновным в изучении магии за пределами Гильдии?
Все шары, как один, покраснели. Кито кивнул.
- Традиционным наказанием за это преступление является смертная казнь,- сказал он, - однако Верховные Маги считают нужным предложить альтернативу. Фаранд Дареллас оказался жертвой обстоятельств и злостного манипулирования. Он помог следствию и даже согласился на чтение памяти. Мы предлагаем предложить ему место в Гильдии с условием никогда не покидать ее территорию. Если вы согласны, предъявите белый шар.
Постепенно шары побелели, лишь несколько остались красными. Дэннил облегченно вздохнул.
- Фаранд Дареллас станет учеником Гильдии,- объявил Кито.
Лицо Фаранда вспыхнуло, но улыбка тут же сбежала с его лица, когда Кито продолжил:
- Считаете ли вы Ройенда Марэйна виновным в попытке изучения магии за пределами Гильдии, а также в хранении книг по черной магии?
В свете красных шаров Гилдхолл выглядел странно и пугающе.
- И в этом случае Верховные Маги считают уместным предложить замену смертной казни, - сказал Кито.- Однако, в виду серьезности преступления, мы считаем пожизненное заключение единственной возможной альтернативой. Если вы согласны с пожизненным заключением, измените цвет шаров на белый.
Дэннил немедленно изменил цвет своего шара, но вскоре с содроганием понял, что гораздо меньше половины магов последовали его примеру.
- Ройенд Марэйн будет казнен, - тяжело произнес Кито.
Раздался вскрик. Дэннил заставил себя посмотреть на обвиняемых. Ройенд был бледен как полотно. Касли рыдала у него на плече. Другие заговорщики дрожали от ужаса.
Кито объявил следующее имя. Прочих обвиняемых приговорили к разным срокам заключения. Гильдия явно видела в Деме Марэйне идейного вдохновителя группы. Примерно наказав его, маги были склонны отнестись к остальным гораздо мягче.
Когда дело дошло до Касли, Кито, к удивлению Дэннила, выступил в ее защиту. Он призвал принять во внимание двух ее детей. Видимо, его слова тронули сердца магов. Жену Ройенда простили, разрешив ей вернуться в Элан.
Эланские маги попросили разрешения сообщить приговоры советникам эланского Короля. Лорлен удовлетворил их просьбу, напомнив, что мысленное сообщение должно быть очень кратким. Затем он объявил слушание закрытым.
К огромному облегчению Дэннила примешивалось чувство вины. Он поискал глазами Ротана, но тут услышал, как его зовет Кито.
- Да?
- Довольны ли вы результатом слушания? - спросил Кито подходя к Дэннилу.
- В целом да,- ответил Дэннил, - хотя я лично не считаю что Дем заслуживает смерти.
- Я думаю, Гильдию взбесили его нападки на вашу честь,- сказал Кито.
Дэннил изумленно уставился на собеседника. Неужели именно поэтому маги выбрали казнь?
- Вас это беспокоит? - спросил Кито.
- Конечно.
- Вам не о чем беспокоиться, если только он не говорил правду,- продолжал Кито, не сводя с Дэннила глаз.
Неужели Кито пытается поймать его на удочку? Дэннил смерил Заморского Распорядителя холодным взглядом. Сообразив, что зашел слишком далеко, Кито скорчил извиняющуюся гримасу.
- Простите. Я говорил чисто теоретически. Вы скоро возвращаетесь в Элан?
- Видимо, я останусь в Гильдии, пока не прояснится вопрос о сачаканской угрозе.
- Тогда мы еще встретимся. Всего хорошего, Посол Дэннил.
Как зачарованный Дэннил смотрел ему вслед. Неужели Гильдия проголосовала за казнь, разозлившись на обвинения Ройенда в адрес ее Посла?
«Нет, - подумал Дэннил. - Ройенд вел себя как последний дурак. Он показал, что ему наплевать на Гильдию и ее законы. Маги не смогли простить столь явного пренебрежения».
И все же у Дэннила было тяжело на душе. Дем не заслуживал смерти. Увы, приговор Гильдии был окончательным и обжалованию не подлежал.
Возвращаясь домой по Воровской Дороге, Сири вспоминал недавний разговор с Таканом. Бывший слуга Аккарина вел себя безукоризненно вежливо, но мелкие детали поведения выдавали его беспокойство.
Сири понимал, что жизнь взаперти, пусть и в роскошных условиях, кажется Такану монотонной и бессмысленной. Сонеа поселили в таком же месте, когда Фарен согласился спрятать ее от Гильдии, и уже через неделю она чуть не лезла на стену от тоски. Такану куда тяжелее - его хозяин в опасности, а он ничем не мог ему помочь.
Сири очень хорошо помнил, как одиночество и невозможность помочь Сонеа когда-то превращали каждый миг его жизни в настоящее мучение. Ему до сих пор иногда снились кошмары, в которых он оказывался в университетском подземелье. Вспоминая, что именно Аккарин освободил его, он преисполнялся еще большей решимости облегчить Такану жизнь.
Он предлагал сачаканцу самые разнообразные развлечения - от женщин до книг, но тот вежливо отказался. Сири просил слуг развлекать гостя беседами, да и сам старался навещать его каждый день, как Фарен когда-то навещал Сонеа. Поначалу Такан был не слишком разговорчив. В скупых выражениях обрисовав свою жизнь в услужении у Аккарина, он ни словом не обмолвился о проведенной в Сачаке молодости. Однако, понемногу разговорившись, он рассказал Сири несколько забавных историй из жизни Гильдии. Похоже, даже Такан был не прочь немного посплетничать.
Аккарин несколько раз связывался с Таканом, после чего тот заверял Сири, что Сонеа жива и чувствует себя хорошо. Эти справки и забавляли, и радовали Сири. Видимо, Аккарин рассказал слуге об отношении молодого Вора к Сонеа.
«Эта история в прошлом,- усмехнулся Сири. - Теперь я страдаю по Саваре. Вернее, страдал»,- тут же поправил он себя. Сири твердо решил, что на этот раз не распустит сопли. «Мы оба взрослые люди, на каждом из нас лежит большая ответственность».
Они подошли к лабиринту перед его личными комнатами. Гол открыл первую потайную дверь.
«Савара сказала, что может вернуться, - подумал Сири.- как она выразилась, заглянуть в гости...» Ну что же, такое решение имело свои преимущества. Никаких напрасных надежд. Никаких компромиссов.
Мысли Сири вернулись к действительности. Имардину угрожает вторжение. Необходимо принять меры. Но если даже маги Гильдии не в состоянии справиться с Ичани, то что могут простые люди?
«Может, и ничего,- подумал Сири, - но попробовать-то мне никто не запретит!»
Ему на ум пришел разговор полуторалетней давности. Они с Сонеа шутливо обсуждали, как избавиться от изводившего ее новичка. Сири тогда предлагал утопить Реджина в море...
От воспоминаний его отвлек мальчишка-посыльный, доложивший о посетителе.
Зайдя в кабинет, Сири сел за стол, проверил, на месте ли йеримы, и велел Голу позвать гостя. Когда дверь снова открылась, Сири поднял голову и не сумел сдержать радостного вздоха.
- Савара! - воскликнул он, вскакивая с кресла ей навстречу. Своей плавной, чарующей походкой сачаканка подошла к нему.
- Кажется, мне удалось удивить тебя, Сирини.
- Я думал, ты уехала, - потрясенно сказал Сири, снова опускаясь в кресло.
- Я уехала, - тряхнула волосами Савара,- но на полпути к границе получила приказ возвращаться. Я посоветовала оставить меня в Киралии наблюдателем, и, поразмыслив, люди моего клана согласились, что кто-то должен наблюдать за вторжением.
- Для этого тебе не нужна моя помощь.
- Нет.- Савара присела на краешек стола и склонила голову набок. - Но я ведь обещала зайти в гости, если вернусь. Ичани объявятся еще не скоро. Я могу заскучать.
- Мы никак не можем этого допустить, - проговорил Сири. стараясь казаться серьезным.
- Я очень надеялась на твою помощь.
- А что я получу взамен?
- Ах вот как? - подняла брови Савара. - Теперь за визит к тебе нужно платить?
- Меня устроит небольшой совет.
- Какой же?
- Как обычные люди могут убить мага?
- Никак. Если маг бдителен, то никак.
- Хорошо. Как можно узнать, не потерял ли он бдительность?
Савара внимательно посмотрела на Сири:
- Ты не шутишь?
Сири покачал головой. Савара задумчиво сжала губы.
- Если я не выдам свой клан, то почему бы мне и не помочь тебе советом. - Она усмехнулась. - Я уверена, ты все равно полезешь на рожон, но при этом можешь лишиться головы.
- Я бы предпочел остаться с головой, - усмехнулся Сири.
- Мне ты тоже больше нравишься как есть, - ухмыльнулась Савара. - Хорошо. Ты будешь держать меня в курсе городских событий, а я объясню тебе, как можно убить мага. Договорились?
- Договорились.
Савара задумчиво скрестила руки.
- Учти, нет какого-то одного беспроигрышного способа убить Ичани. Могу только сказать, что они, как и обычные люди, делают ошибки. Их можно провести, но для этого нужны хитрость и готовность идти на риск.
- Не привыкать! - усмехнулся Сири.
- Я слышу воду!
Аккарин повернулся к Сонеа. Луна уже зашла, и его лицо было скрыто в тени.
- Тогда веди,- сказал он.
Прислушавшись, Сонеа уверенно пошла на звук. Проведя в горах столько дней, она безошибочно различала самое слабое журчание под завалами камней.
Ручеек вытекал из трещины в скале. Проследив за ним взглядом Сонеа протиснулась в узкую щель и тихо вскрикнула от удивления,
- Аккарин! - позвала она.
Ее глазам предстала маленькая лощина - плавно поднимаясь, склоны здесь постепенно переходили в крутые скальные стены. По берегам радостно журчавшего ручейка росли приземистые деревья, кусты и трава.
Услышав недовольное фырканье, Сонеа оглянулась. Аккарин с трудом протискивался в щель. Выбравшись, он выпрямился и окинул лощину оценивающим взглядом.
- Неплохое место для ночевки - или дневки,- сказала Сонеа.
Последние три дня они двигались к Южному перевалу с немилосердной скоростью, понимая, что Ичани идет по пятам. Сонеа преследовал навязчивый страх погони, хотя она сомневалась, что Парика станет идти так же быстро.
- Эта лощина может оказаться тупиком,- заметил Аккарин, но не сделал ни шагу назад.
Пронзительный клекот эхом отозвался в долине. Тяжело хлопая крыльями, с дерева поднялась большая белая птица. Аккарин вскинул голову, и неожиданная добыча камнем упала на землю.
- Похоже, мы остаемся,- усмехнулся Аккарин. Пройдя вперед, он наклонился и поднял птицу. Увидев огромные глаза и набухший кровавый гребень, Сонеа ахнула от изумления:
- Муллок!
- Да,- криво улыбнулся Аккарин. - Забавно, правда? Что бы сказал Король, если б знал, что мы едим символ его Дома?
Они пошли дальше вдоль ручья и через несколько сот шагов достигли конца долины. Ручеек стекал с нависавшей скалы.
- Спать будем здесь,- сказал Аккарин, указывая под скальный навес.
Присев у ручья, он начал ощипывать муллока. Посмотрев на упругую дерновину под ногами, Сонеа присела на корточки и принялась вырывать пучки травы. Несколько охапок образовали под навесом мягкое ложе. Запах жареной дичи ударил в ноздри Сонеа, и у нее потекли слюнки. Похоже, первый раз за время путешествия им предстояли мягкая постель и сытный ужин!
Оставив муллока жариться в тепловом шаре, Аккарин подошел к дереву. Ветви закачались под его руками, и с тихим стуком на землю попадали спелые плоды. Наклонившись, Аккарин протянул Сонеа орех.
- У них твердая скорлупа, - сказал он, - но ядрышко очень вкусное. Собирай пока, а я посмотрю, нет ли здесь острянок. Мне кажется, я видел заросли.
Луна почти зашла. В наступившей темноте Сонеа искала орехи на ощупь. Набрав полный подол, отнесла их туда, где жарился муллок, и принялась чистить. Немного сноровки, и она научилась раскалывать скорлупу, не повреждая нежную сердцевину.
Аккарин вернулся, неся в руках несколько длинных стеблей и полную ягод каменную чашу. Ягоды были покрыты острыми, противными шипами.
Продолжая колоть орехи, Сонеа наблюдала, как Аккарин поднимает каждую ягоду в воздух и аккуратно счищает с нее шипы и кожуру. Скоро чаша наполовину заполнилась темной мякотью, и тогда Аккарин принялся чистить стебли.
- Ну что же, наш маленький пир готов,- сказал он, протягивая ей два очищенных стебля.- Это - шем. Не особенно вкусная штука, но вполне съедобная. Нехорошо питаться одним только мясом.
Сонеа с удовольствием жевала сочные стебли. Отлично поджарившийся муллок был гораздо крупнее попадавшихся им прежде птиц, орехи оказались потрясающе вкусными. Размяв ягоды, Аккарин добавил в чашу воды, и получился кисловатый напиток. Скоро Сонеа почувствовала, что наелась до отвала.
- Сколько радости от простого ужина! - сказала она, довольно потягиваясь.
В молчании они доели последние орехи. Наступили самые темные часы ночи.
- Интересно было бы увидеть эту долину при свете дня сказала Сонеа.
- Скоро увидишь,- ответил Аккарин. Его голос выдавал сильную усталость.
Освежив себя целительной энергией, Сонеа протянула Аккарину руки. Он не шевельнулся, словно не заметив ее движения в темноте, но затем она почувствовала прикосновение его длинных теплых пальцев. Глубоко вздохнув, девушка осторожно направила силу в его ладони. Она подозревала, что Аккарин разрешил ей караулить первой, чтобы она не отдавала слишком много силы. Остановив поток, Сонеа отвела руки.
Аккарин сидел неподвижно, словно и не собираясь ложиться спать.
- Сонеа,- внезапно сказал он.
- Да?
- Спасибо, что ты пошла со мной.
Сонеа чуть не задохнулась от удивления. Волна безумной радости затопила ее. Помолчав, Аккарин резко вздохнул:
- Мне очень жаль, что я разлучил тебя с Ротаном. Я знаю, он был тебе как отец.
Сонеа вглядывалась в темноту, пытаясь увидеть его глаза.
- Так было надо,- мягко добавил он.
- Я знаю,- прошептала она.- Я понимаю.
- Тогда ты не могла знать. Ты ненавидела меня.
- Да, правда, - слабо улыбнувшись, сказала Сонеа. - Но это в прошлом.
После короткой паузы Аккарин поднялся и, подойдя к навесу, прилег на травяное ложе. Сонеа осталась сидеть в темноте одна.
Наконец горизонт посветлел, и звезды начали гаснуть друг за другом. Сонеа совсем не хотелось спать. Она знала, что дело не только в целительной энергии. Благодарность и извинения Аккарина застали ее врасплох, разбудив надежды и мечты, подавить которые она пыталась уже много дней.
«Дурочка,- отругала себя Сонеа.- Он всего лишь наконец-то поблагодарил тебя за помощь и извинился за причиненное зло. Ты для него - полезная, но нежеланная спутница. Перестань мучиться».
Но как бы она ни старалась подавить свои чувства, радостный трепет охватывал ее каждый раз, когда он прикасался к ней. И ей не становилось легче бороться с собой, когда она видела, что Аккарин украдкой посматривал в ее сторону.
Сонеа обхватила колени руками. Живя в трущобах, она считала, что знает все, что нужно об отношениях между мужчинами и женщинами. Уроки Целительства показали, как мало она понимала. Теперь ей казалось, что даже Целители ничему не научили ее. Может быть, их не учили останавливать это чувство, потому что это невозможно? Может быть...
Низкий, похожий на рычание звук эхом отозвался в долине. Сонеа замерла. Все лишние мысли мигом вылетели у нее из головы.
Звук повторился. Сонеа вскочила на ноги. Что, если это дикий зверь? Она бросилась к Аккарину, но под скалой не было никакого зверя. Это маг беспокойно метался на травяном ложе.
Склонившись, Сонеа в смятении смотрела на спящего. Тот застонал, и острая жалость пронзила сердце Сонеа. Она подумала, не разбудить ли его, но замешкалась. Просыпаясь после очередного кошмара, Аккарин всегда бывал недоволен и отстранен. Ему не нравилось, что его видят в минуты слабости.
Снова раздался громкий стон. Сонеа болезненно поморщилась. Звуки в горах разносятся далеко, тут уж не до недовольства Аккарина. Маг закричал, и Сонеа решилась разбудить его, пока их не обнаружили.
- Аккарин! - хрипло прошептала она. Он замер, и Сонеа подумала, что маг проснулся, но тут он снова застонал. Его глаза вращались под плотно закрытыми веками, а лицо исказилось боли. Сонеа протянула руку и наткнулась на магический щит
Глаза Аккарина распахнулись. Резкий удар в грудь отбросил Сонеа назад. Она упала спиной на острые камни.
- Ох!
- Сонеа!
Руки Аккарина схватили ее за плечи.
- Ты ранена?
- Нет. Пара синяков.
- Зачем ты разбудила меня?
Сонеа видела, что его руки трясутся.
- Вас мучили кошмары.
- Я привык к ним, Сонеа, - ровно, без выражения произнес Аккарин. - Не стоило будить меня из-за такой мелочи.
- Вы очень громко кричали во сне.
Помолчав, Аккарин резко выпрямился.
- Ложись спать, Сонеа,- тихо сказал он.- Я покараулю.
- Нет! - раздраженно сказала Сонеа. - Вы почти не спали. Я прекрасно знаю, что вы не разбудите меня, когда придет моя очередь.
- Разбужу. Честное слово.
Наклонившись, он протянул ей руку и помог встать. Яркий свет ударил в глаза Сонеа: в долину упали первые лучи восходящего солнца.
Аккарин замер. Сонеа бросила на него вопросительный взгляд, но Аккарин был лишь темной тенью на ярком фоне, она не могла разглядеть выражение его лица. Инстинктивно направив на него магическое чувство, Сонеа увидела в его сознании странный образ.
Обрамленное волосами лицо в утреннем свете. Темные глаза... такие глубокие... и нежная прекрасная кожа... Это было ее собственное лицо, догадалась Сонеа, но она никогда не видела его таким в зеркале. Ее глаза сияли загадочным светом, ее волосы девались на ветру, ее губы изгибались в чувственной улыбке... Резко вырвав руку, Аккарин отступил на шаг. «Он видит меня такой! - подумала Сонеа. Ее сердце бешено забилось - Все это время я боролась со своими чувствами! И он тоже!»
Она шагнула вперед. Сжав губы, Аккарин внимательно смотрел на нее. Она подошла совсем близко, и Аккарин изумленно раскрыл глаза. Поднявшись на цыпочках, Сонеа обняла и легко поцеловала его. Аккарин замер. Сонеа чувствовала под рукой быстрые удары его сердца.
- Перестань! - задыхаясь, сказал он.
Сонеа вопросительно заглянула ему в глаза. Неужели она ошиблась?
- Почему?
- Это... неправильно!
- Почему? - услышала Сонеа свой голос словно издалека. - Ведь мы оба...
- Да,- мягко сказал он. - Но есть и другие соображения.
- Какие?
Аккарин шагнул назад.
- Это нехорошо... по отношению к тебе.
- Но я...
- Ты молода. Я на двенадцать - нет, на тринадцать лет старше тебя.
Сонеа поняла, почему Аккарин колеблется.
- Это правда,- осторожно сказала она. - Но женщин Великих Домов выдают за гораздо более старых мужчин. Иногда. Когда им всего шестнадцать. А мне уже почти двадцать.
Аккарин, казалось, борется с собой.
- Я твой наставник,- строго напомнил он.
- Уже нет,- улыбнулась Сонеа.
- Если мы вернемся в Гильдию...
- То что? Мы шокируем их? По-моему, они уже привыкли.
Она надеялась, что он улыбнется, но Аккарин, наоборот, нахмурился. Сонеа посерьезнела.
- Вы говорите так, словно мы можем вернуться, но у нас нет пути назад. Я - черный маг. Вы тоже.
Лицо Аккарина болезненно исказилось.
- Прости меня. Я не должен был...
- Не извиняйтесь за это! - воскликнула она. - Я сделала это не ради вас.
Аккарин молча смотрел на нее. Сонеа со вздохом отвернулась.
- Ну что же, это усложняет дело.
- Сонеа!
Повернувшись, она замерла. Шагнув к ней, Аккарин отвел прядь волос с ее лица. Сердце Сонеа забилось от этого легкого прикосновения.
- Возможно, нас обоих ждет смерть,- тихо сказал он.
- Я знаю.
- Мне было бы легче, если б ты была в безопасности.
Сонеа прищурилась. Аккарин улыбнулся.
- Нет, я не стану снова начинать этот спор, но... Какой я глупец! Мне надо было думать раньше.
- Думать о чем?
Аккарин провел пальцем по ее лбу.
- Неважно. - Его губы дрогнули в такой знакомой Сонеа полуулыбке. - В любом случае, уже слишком поздно. Я должен был все понять еще в ту ночь, когда ты убила Ичани.
Сонеа моргнула. Неужели уже тогда?
Аккарин улыбался. Его руки обвили ее талию. Почувствовав тепло его тела, Сонеа решила, что вопросы могут подождать. Поднявшись на цыпочки, она провела кончиком пальца по его губам.
Аккарин сжал ее в объятиях. Их губы встретились, и все вопросы были забыты.

Глава 25 НА ВОЛОСОК ОТ ГИБЕЛИ

Раньше Ротан и не подозревал, насколько медлительны гораны. Эти огромные животные были любимцами странствующих купцов. Послушные и выносливые, гораны безропотно несли тяжелый груз, однако торопить их оказалось бесполезно.
Ротан бросил взгляд на Равена. Прикрыв лицо широкополой шляпой, разведчик дремал на наваленных на телегу мешках.
Накануне вечером они сняли комнату в болхаусе местечка под названием Колдбридж. Их прибытие вызвало любопытство местных завсегдатаев, и вечер пришлось провести в общем зале, попивая бол. Разведчик, выдававший себя за кузена Ротана, перепил всех завсегдатаев, а потом провел всю ночь, бродя между кроватью и сортиром. Наверное, именно такого поведения и ждали от путешествующего купца, но Ротан не смог заставить себя выпить больше двух кружек. «Надеюсь, меня приняли за остепенившегося старшего брата»,- с улыбкой подумал он.
Ротан одернул рубашку. Он с трудом привыкал к узкой одежде простолюдинов. Мантия была гораздо удобнее. В новом наряде ему нравилась только шляпа - она хорошо защищала от жары и к тому же позволяла скрыть лицо.
Они провели в пути два дня. Гор еще не было видно, но Ротан знал, что дорога идет прямиком в Калию и там раздваивается. Левая - на север, к Форту, правая - на северо-восток к Южному перевалу, куда им и надо.
«Странно все-таки ехать на северо-восток к Южному перевалу»,- подумал Ротан. По-видимому, он получил название в связи с расположением в горной цепи. Ротан был там один раз, Когда ездил в гости к сыну на каникулы, лет пять назад.
Ротан нахмурился. Дорриен следит за дорогой на перевал, и они не смогут избежать встречи. Придется объяснить, куда они едут, а сыну это не понравится. Он почти наверняка станет отговаривать Ротана от поездки или, что еще хуже, захочет присоединиться к экспедиции.

Предыдущая страница 20 Следующая страница


21 Труди Канаван

Однако до перевала оставалось не меньше недели пути. «К тому времени Сонеа проведет в Сачаке уже две недели,- подумал Ротан.- Если выживет...»
Пять дней назад Ротан испытал огромное облегчение, узнав от Лорлена, что Сонеа жива. Однако подробности разговора Аккарина с Верховными Магами очень испугали Ротана. Лорлен сказал, что Аккарин дал им возможность подслушать разговор двух сачаканцев. Кем бы они ни были, они явно желали смерти «этим киралийцам».
- Кто-то едет за нами,- сказал Равен, чуть приподняв шляпу и скосив глаза на дорогу.
Ротан оглянулся и, приглядевшись, различил в облаке пыли всадников.
- Это маги,- взволнованно сказал он.- Балкан послал подкрепление в Форт.
- Давайте-ка съедем на обочину,- посоветовал Равен.- И надвиньте шляпу поглубже, чтобы вас не узнали.
Ротан потянул вожжи, и гораны неохотно сдвинулись к обочине. Топот копыт усилился.
- Не отворачивайтесь,- добавил Равен.- Все простолюдины таращатся на магов. Им покажется странным, если вы отвернетесь.
Ротан исподлобья уставился на приближающихся магов. Первым подъехал лорд Иикмо. Равнодушно скользнув взглядом по телеге, он проскакал мимо. Остальные маги в облаке пыли пронеслись за ним. Равен закашлялся.
- Двадцать два, - сказал он, забираясь на место возницы рядом с Ротаном.- Мощное подкрепление. А на Южный перевал кого-нибудь послали?
- Не знаю.
- Это хорошо.
Ротан удивленно посмотрел на разведчика.
- Чем меньше вы знаете, тем меньше узнают Ичани, если схватят вас, - объяснил тот.
- Я знаю, что за Южным перевалом следят, - сказал Ротан. - Если Ичани перейдут границу там, Гильдия узнает и маги из Форта успеют доехать до Имардина.
- Хм,- Равен пощелкал языком, как всегда в минуты раздумья. - На месте Ичани я бы пошел через Южный перевал. Там им не придется тратить силы на битву. Хотя, с другой стороны... Ичани ведь не умеют объединять силы. Совместными усилиями наши маги могут справиться с ними, но если Ичани сперва победят защитников Форта, Гильдия будет ослаблена. Нет, Ичани выберут Форт.
Пожав плечами, Ротан сосредоточился на том, чтобы вывести горанов обратно на середину дороги.
- Конечно, Ичани могут быть выдумкой бывшего Высокого Лорда,- сказал Равен, бросая на Ротана выразительный взгляд.- А ваша подопечная поверила ему.
- Вы говорите это уже десятый раз, - раздраженно ответил Ротан.
- В интересах нашего общего дела я должен знать об отношениях между вами, Сонеа и ее нынешним спутником,- вежливо, но твердо сказал Равен.- Я знаю, что вы вызвались ехать в Сачаку не только из патриотических чувств.
- Нет,- вздохнул Ротан. Он уже понял, что от Равена бесполезно что-то скрывать, разведчик все равно вытянет нужную ему информацию.- Сонеа для меня - больше чем ученица. Я нашел ее в трущобах, убедил остаться в Гильдии и подготовил к поступлению в Университет. Я хотел, чтобы она стала одной из нас.
- Но остальная Гильдия была настроена против нее.
- Да.
- А потом Аккарин взял ее в заложницы, и вы ничем не могли ей помочь. Теперь вы пытаетесь восполнить это, ведь так?
- Да, наверное... Мне хотелось бы просто перебраться через границу, найти Сонеа и увезти ее обратно. - Ротан взглянул на разведчика. - Боюсь, это будет не так просто.
- Да уж,- усмехнулся тот.- Скажите, вам не приходило в голову, что Сонеа влюблена в Аккарина?
- Что-о?!
Под спокойным взглядом Равена Ротан быстро пришел в себя.
- Извините,- вздохнул он. - Ваше предположение застало меня врасплох. Конечно, нет. Она ненавидит его.
- Ненавидит настолько, что научилась запрещенной магии и пошла за ним в ссылку? Как это она выразилась? Чтобы он был жив, когда Гильдия придет в себя и попросит у него помощи?
Сосущий страх сжал Ротану сердце.
- Вы не знаете Сонеа. Она поверила, что Киралии грозит опасность. Ради спасения Гильдии и страны она готова на все.
- Зачем Аккарину лгать?
- Чтобы переманить ее к себе. Она нужна ему.
- Зачем?
- Чтобы забирать у нее силу.
- А зачем он научил ее черной магии? Какая ему от этого выгода?
- Не знаю. Она сказала, что сама попросила его. Может быть, он не мог отказаться, чтобы не выдать ложь.
- Значит, Сонеа потенциально столь же сильна, как и Аккарин. Если она уже убедилась, что он лгал, почему не вернется в Имардин или не сообщит Гильдии правду?
- Потому что... ну просто потому, что...
- Я понимаю, что вам тяжело говорить об этом,- тихо сказал Равен,- но мы должны обсудить все возможности.
- Я понимаю,- поморщившись, сказал Ротан и погрузился в раздумья.
- Видите ли, - сказал он наконец, - то, что Сонеа научилась черной магии, еще не значит, что у нее много силы. Черные маги набираются силы, забирая ее у других. Если у Сонеа не было такой возможности, Аккарин может быть гораздо сильнее. Возможно, он каждый день забирает у нее силу и угрозами заставляет молчать.
- Увы, такая ситуация была бы не худшим из зол, - Равен задумчиво пощелкал языком.- Ну ладно. Расскажите мне теперь о вашем сыне.
Аккарин остановился, и у Сонеа вырвался вздох облегчения. Хотя она привыкла к долгим переходам, любая возможность отдыха радовала ее. Она слегка разомлела на припекавшем утреннем солнышке, и теперь хотелось присесть хоть ненадолго.
Подойдя к Аккарину, Сонеа увидела, что маг остановился перед широкой трещиной. Она взглянула вниз. На дне долины вилась голубая лента реки, а склоны были покрыты свежей зеленью леса.
- Река Крикара,- пробормотал Аккарин. - Вдоль нее нетрудно добраться до Южного перевала.
Проследив за его взглядом, Сонеа увидела понижение в горной цепи. Ее охватило волнение - там, вдали, лежала Киралия, ее страна.
- Далеко ли до перевала?
- Дневной переход. Мы подойдем поближе к дороге, а там подождем до темноты. Мы обогнали Парику, но перевал стерегут его рабы.
Аккарин повернулся к ней. Догадавшись, что он собирается делать, Сонеа схватила его за руки.
- Дайте я,- улыбаясь, предложила она.
Создав под ногами магический диск, она подняла их обоих в воздух. Путники плавно опустились на травянистый склон. Сделав шаг назад, Сонеа поняла, что Аккарин внимательно наблюдает за ней.
- Почему вы на меня так смотрите?
- Просто так,- улыбнулся Аккарин и зашагал к реке. Недоуменно встряхнув головой, Сонеа последовала за ним.
После долгих дней и ночей, проведенных в горах, вид чистой бурлящей воды и свежей зелени радовал глаз, но пробираться через густой подлесок было гораздо сложнее, чем ходить по горным склонам. Аккарин выбирал путь подальше от реки, где подлесок пореже. Больше часа они пробирались по густым зарослям, куда почти не проникало солнце. Шум воды становился все громче, и когда они наконец вышли из леса, изгнанники увидели сверкающий водопад. Серебристые струи отвесно падали со скалы, а внизу разлившаяся река образовала широкое озеро.
- Давайте остановимся! - воскликнула Сонеа.- Мы ведь можем, правда? Ненадолго. Я так давно не мылась по-настоящему! Ну пожалуйста!
- Ну, если только ненадолго...- усмехнулся Аккарин. Улыбнувшись ему, Сонеа присела на камень и стащила ботинки. Ступив в воду, она взвизгнула от неожиданности.
- Ледяная!
Зайдя по щиколотку, Сонеа согрела воду вокруг ног. Скоро она поняла, что если не делать резких движений, то можно устроить вполне приличную ванну. Ее брюки намокли и потяжелели. Скала под водой была скользкая от налета водорослей. Зайдя по колено, Сонеа осторожно присела, погрузившись по шею, и принялась мыть волосы, окуная голову в воду.
Раздался громкий всплеск - Аккарин нырнул в озеро, окатив Сонеа фонтаном ледяной воды. Она завизжала.
Аккарин вынырнул недалеко от нее. Его длинные черные волосы прилипли к лицу. Отведя их назад, он повернулся к Сонеа.
- Иди сюда.
Сонеа увидела, что Аккарин держится на плаву. Она покачала головой.
- Я не умею плавать.
Подплыв ближе, Аккарин перевернулся на спину.
- Мои родители обычно проводили лето у моря, - сказал он.- Мы купались почти каждый день.
Сонеа попробовала представить себе мальчика на берегу океана, но воображение отказывало ей.
- Я как-то раз жила у реки, но в Тарали никто не купается.
От нее такая вонища.
- Да уж,- усмехнулся Аккарин.
Перевернувшись, он поплыл к водопаду. Встав на дно - вода была ему по грудь,- он протянул руку к сверкающему водяному занавесу, а затем шагнул сквозь него. Мелькнула тень, а потом маг исчез.
Заинтригованная, Сонеа осторожно побрела по воде вслед за ним. Сначала становилось все глубже, но затем скала под водой постепенно начала подниматься.
Сонеа сунула руку под тяжелые струи ледяной воды. Собравшись с духом, она сделала шаг вперед и наткнулась на скалу. Где-то на высоте плеча за водопадом образовался уступ. Аккарин сидел там, скрестив ноги и прислонившись спиной к скале. Он улыбнулся Сонеа.
- Здесь тесновато, зато уютно.
- Только уж очень шумно,- сказала Сонеа, забираясь на уступ.
Она прислонилась к скале. Изнутри сверкающая завеса была окрашена в зеленые и голубые цвета.
- Как красиво, - прошептала Сонеа. Аккарин мягко коснулся ее руки.
- Ты замерзла,- сказал он, взяв ее ладони в свои. Теплая дрожь охватила Сонеа. Она подняла голову. Щетина на подбородке Аккарина уже превратилась в густую поросль. «Ему пойдет борода,- подумала Сонеа.- И как забавно мокрая одежда облегает его тело!»
- Почему ты так смотришь на меня? - поднял бровь Аккарин.
- Просто так.
Засмеявшись, он скользнул взглядом по Сонеа. Она поняла, что ее собственная рубашка тоже весьма откровенно облегает фигуру. Покраснев, девушка попыталась прикрыть себя, но Аккарин крепко сжимал ее руки. В его глазах засверкали лукавые огоньки. Сонеа улыбнулась в ответ, и тогда Аккарин притянул ее к себе
Все мысли о времени, Ичани и сухой одежде вылетели у нее из головы. Гораздо важнее было тепло тела Аккарина, звук его дыхания, огонь, охвативший все ее тело...
Как уютно было лежать вот так, свернувшись вдвоем на уступе! «Отличная штука - магия,- сонно подумала Сонеа. - Можно сделать холодную мокрую пещерку теплой и уютной, Можно утишить боль в натруженных мышцах. А ведь когда-то я чуть не отказалась от магии из ненависти к Гильдии».
«Тогда бы я не была сейчас с Аккарином,- широко раскрыв глаза, подумала она.- Я жила бы в трущобах и знать не знала, что могущественные маги вот-вот вторгнутся в мою страну. Маги, по сравнению с которыми Гильдия - воплощение доброты и смирения».
Протянув руку, она коснулась завесы воды и увидела сияющую поверхность озера, деревья и... человеческую фигуру.
Похолодев, Сонеа резко отдернула руку.
- Что случилось? - поднимаясь на локте, спросил Аккарин.
- Кто-то стоит на берегу!
Они оба замерли. Сонеа расслышала приглушенные голоса. Аккарин на четвереньках прополз в сторону, где струи воды образовывали небольшое окошко. Его лицо окаменело. Повернувшись к Сонеа, он одними губами произнес «Парика!».
Девушка торопливо натянула рубашку и штаны. Аккарин напряженно прислушивался. Сонеа подползла к нему.
- ...ничего дурного. Я только хотела встретить вас, хозяин, - жалобно проговорила женщина. - Посмотрите, я собрала острянок и орехов тиро.
- Я тебе сказал оставаться на перевале!
- Там Рико.
- Рико дрыхнет!
Тогда накажите Рико! Раздался глухой звук удара. - Простите меня, хозяин,- всхлипнула женщина.
- Вставай. У меня нет времени на развлечения. Я не спал два дня.
- Мы идем прямо в Киралию?
- Нет. Я не собираюсь соваться туда раньше Карико. И вообще мне надо отдохнуть.
Сонеа различила две удаляющиеся тени. Отодвинувшись от водяной завесы, Аккарин обнял Сонеа. Она испуганно прильнула к его груди.
- Ты вся дрожишь.
- Они чуть не застали нас на берегу!
- Да. Хорошо, что я спрятал наши ботинки. Избыточная осторожность бывает полезна.
Сонеа задрожала. Ичани так близко! Если бы она не упросила Аккарина искупаться, если бы Аккарин не нашел укрытие за водопадом...
- Он обогнал нас, - сказала она.
Аккарин еще крепче сжал ее в объятиях.
- Да, но похоже, что Парика - единственный Ичани на перевале. Вторжение начнется через несколько дней. - Он вздохнул. - Я пытался связаться с Лорленом, но он уже несколько дней ни разу не надевал кольцо.
- Мы подождем, пока Парика пересечет границу, а потом пойдем за ним?
- Я думаю, мы попробуем проскользнуть мимо, когда он уснет,- задумчиво сказал Аккарин. Взяв Сонеа за плечи, он посмотрел ей в глаза.
- Отсюда недалеко до побережья, а оттуда до Имардина - несколько дней езды. Если бы ты пошла туда, пока я...
- Нет! - Сонеа сама удивилась твердости своего голоса. - Я вас не брошу.
- Ты нужна Гильдии, Сонеа, - сурово сказал Аккарин. - У них нет времени научиться черной магии по книгам. На перевале нас обоих могут убить. Если ты пойдешь на юг, один из нас имеет шанс добраться до Имардина.
Это звучало разумно, но совсем не нравилось Сонеа. Аккарин начал одеваться.
- Вам нужна моя сила,- сказала она.
- Один день не сыграет никакой роли.
- Почему один? От перевала до Имардина пять дней пути.
- Это тоже слишком мало. Если Гильдия примет мою помощь, в моем распоряжении будут сотни магов. Если нет, Гильдия обречена.
- Это вы нужны Гильдии. У вас больше знаний, опыта и силы. Вы должны пойти на юг.- Сонеа вскинула голову. - Почему бы нам обоим не пойти на юг?
- Потому что тогда мы опоздаем, - отвернувшись, сказал Аккарин.
- А я одна... - Охваченная внезапным подозрением, Сонеа не закончила фразу.
- Ты могла бы помочь немногим оставшимся магам вернуть Киралию. Ни Элану, ни Лонмару не понравится соседство черных магов. Они...
- Вот еще выдумали! Хотели отослать меня подальше на время битвы!
Натянув рубашку, Аккарин присел рядом с Сонеа. Взяв ее за руку, он пристально посмотрел ей в глаза.
- Мне было бы гораздо легче сражаться, не думая, что сделают с тобой Ичани в случае моего поражения.
- Вы думаете, мне будет легко сражаться, - мягко сказала Сонеа,- зная, что они могут сделать с вами?
- По крайней мере один из нас будет в безопасности, если ты пойдешь на юг.
- Вот сами и идите,- фыркнула Сонеа.- А я пока помогу Гильдии разобраться с Ичани.
Аккарин сжал губы, но не смог сдержать улыбку.
- Бесполезно,- усмехнулся он.- Вот ведь пристала как данный лист!
Сонеа широко улыбнулась, затем посерьезнела.
- Я не дам вам взять всю опасность на себя. А что касается перевала... я уверена, вдвоем мы что-нибудь придумаем.
Стопка писем на столе Лорлена угрожающе накренилась. Вовремя остановив падение, Оузен ловким движением поделил стопку на две части.
- Запрет на мысленное общение повысил спрос на услуги посыльных,- заметил он.
- А также прибыль изготовителей перьев,- согласился Лорлен.- За эту неделю я извел их больше, чем обычно за месяц. Сколько срочных писем осталось?
- Это было последнее.
Поставив в конце письма подпись с замысловатым росчерком, Лорлен вытер кончик пера.
- Как хорошо, что вы вернулись, Оузен,- сказал он.- Не знаю, как я справился бы без вас.
- Вы бы не справились,- улыбнулся молодой маг.- На вас же теперь лежат еще и обязанности Аккарина. Кстати, когда выборы нового Высокого Лорда? - помедлив, спросил он.
Лорлен вздохнул. Оузен был не первым, кто задал ему этот вопрос, но Лорлен старательно избегал этой темы. Он не мог представить на месте Высокого Лорда кого-то, кроме Аккарина. Однако скоро им все же придется сделать выбор.
- Теперь, когда мы разобрались с эланскими заговорщиками, вопрос о выборах встанет на следующем собрании.
- Только через месяц? - нахмурился Оузен, многозначительно взглянув на внушительную стопку писем.
- Во всяком случае, никто из Верховных Магов не предлагал ускорить процесс.
Оузен кивнул. Лорлену показалось, что какая-то мысль не дает его помощнику покоя.
- Вас что-то тревожит, Оузен?
Оузен исподлобья взглянул на начальника.
- Скажите, Гильдия восстановит Аккарина в прежнем положении, если окажется, что он был прав?
- Сомневаюсь, - поморщился Лорлен.- Ни при каких обстоятельствах Гильдия не захочет иметь черного мага на самом высоком посту. Сомневаюсь даже, что Аккарина допустят обратно в Гильдию.
- А Сонеа?
- Она бросила вызов Королю. Если Король и позволит, чтобы в Гильдии был черный маг, он захочет видеть на этом месте преданного ему человека.
- Значит, Сонеа никогда не закончит обучение, - мрачно подытожил Оузен.
- Нет, - сказал Лорлен.
Эта сама собой разумеющаяся мысль до сих пор не приходила ему в голову. Его охватила щемящая жалость.
- Мерзавец! - прошипел Оузен. Совладав с собой, он криво улыбнулся. - Простите. Я знаю, Аккарин был вам другом и вы до сих пор питаете к нему остатки уважения. Но она могла бы стать... кем-то необыкновенным! Я ведь видел, что она несчастна! Я понимал, что он - одна из причин, но даже пальцем не пошевелил!
- Вы не могли ничего сделать.
- Я спрятал бы ее в надежном месте,- покачал головой Оузен.
- А дальше что? - Слова Оузена разбудили в Лорлене угрызения совести. Он нервно взглянул на палец, где когда-то было кольцо. - Не терзайте себя, Оузен. Вы не знали, а если б и знали, не смогли бы помочь.
Они помолчали.
- Вы больше не носите это кольцо с рубином, - внезапно заметил Оузен.
- Я устал от него,- стараясь казаться невозмутимым, сказал Лорлен. Его сердце сжалось. Неужели Оузен что-то заподозрил?
Оузен взял со стола письма.
- Мало у вас забот, так еще и я разнылся,- криво улыбнувшись, сказал он.- Займусь-ка я делом - пойду отнесу письма рассыльным.
- Спасибо.
- Я вернусь, как только отправлю их.
Оузен вышел. Лорлен снова посмотрел на свои руки. Как страстно он желал когда-то избавиться от кольца! Теперь он не менее страстно желал получить его обратно.
Это нетрудно, стоит сходить в Библиотеку Магов. А что скажет Балкан? Что это опасная вещь. Предмет черной магии. Другие Верховные Маги согласятся с ним.
Им незачем знать, что Лорлен его наденет.
«Конечно, они должны знать,- со вздохом подумал Лорлен.- Более того, они правы - кольцо опасно. Я просто мучительно хочу знать, живы ли Аккарин и Сонеа».
Тяжело вздохнув, Лорлен придвинул к себе очередное письмо и принялся писать ответ.

Глава 26 ЮЖНЫЙ ПЕРЕВАЛ

Сири и его охранник вышли в коридор.
- Ты не хочешь рассказать нашим про эти магические передряги? - спросил Гол.
- Пока нет,- вздохнул Сири.- Девяносто из ста, что они мне просто не поверят.
Здоровяк поднялся по лестнице. Осторожно приподняв крышку люка, он выбрался наружу и махнул Сири рукой, показывая, что все в порядке.
Сири поднялся вслед за ним в тесную кладовку болхауса. ДВо сторожей, игравших в кости, почтительно, но равнодушно кивнули ему. Они знали, что сторожат выход на Воровскую Дорогу, но не подозревали, что сидят в двух шагах от логова одного из Воров.
По дороге Сири заглянул в пекарню и еще несколько мелких заведений, Хозяева тоже не имели понятия, кто он такой. Сири поболтал с каждым понемногу, ненавязчиво выясняя, довольны ли они договоренностью с Вором. Все, кроме одного, казались вполне довольными.
- Торговцу циновками что-то не нравится, - сказал Сири Голу, когда они снова спустились на Воровскую Дорогу. - Пошли кого-нибудь узнать, в чем дело.
Они подошли к тяжелой металлической двери. В коротком коридоре за нею сидел сторож, торопливо вскочивший при появлении хозяина.
- Как поживает мой гость? - спросил Сири.
- Ходит взад-вперед. Волнуется, по-моему.
- Открой нам.
Сторож наклонился и потянул за лежавший на полу конец цепи. Дальняя стена медленно отъехала в сторону.
Такан, поджидавший их в гостиной, казался необычайно взволнованным. Сири подождал, пока дверь за ними закроется.
- Что случилось?
- Аккарин говорил со мной,- выдохнул Такан.- Он велел объяснить вам ситуацию.
Удивленно моргнув, Сири показал на кресла.
- Давайте присядем. Мы принесли еды и вина.

Предыдущая страница 21 Следующая страница


Высокий Лорд 22

Такан присел на краешек кресла. Сири уселся напротив. Гол нырнул в кухню, откуда послышался звон тарелок.
- Вы помните, что убийцы, которых вы выслеживали, были магами из Сачаки,- начал Такан.
Сири кивнул.
- Они не всегда владели магией,- продолжил Такан.- Раньше они были рабами. Их хозяева, Ичани - могущественные черные маги - посылали в Киралию рабов, чтобы те шпионили за Гильдией.
- Черная магия не запрещена в Сачаке? - спросил Сири. Хотя он уже знал эти подробности от Савары, он должен был притворяться, что слышит все это впервые.
- Нет. Там она называется высокой магией и широко используется. Аккарин научился черной магии в моей стране. Я вернулся в Киралию вместе с ним и много лет отдавал ему свою силу, чтобы он мог справиться с убийцами.
- В Сачаке ты был рабом?!
Такан кивнул.
- Ты говоришь, шпионы раньше были рабами. Но они ведь использовали черную магию.
- Их научили, чтобы они могли набраться сил и убить Аккарина.
- Почему они продолжали слушаться хозяев, если уже были свободны? - нахмурился Сири. Такан опустил голову.
- Рабство - прочная привычка,- тихо сказал он. - Его нельзя сбросить, как старую одежду.
Из кухни показался Гол с уставленным закусками подносом. Снова нырнув в кухню, он принес бутылки и бокалы. Сири предложил Такану вина, но слуга покачал головой.
- До изгнания Аккарина и Сонеа сачаканцы не были уверены, что Гильдия запрещает черную магию,- продолжал Такан.- Теперь Ичани знают, что они сильнее. Маг по имени Карико много лет пытался объединить Ичани. Увы, только что ему это удалось. Вторжение начнется через несколько дней. Аккарин просит вас передать Гильдии предупреждение.
- Так они мне и поверят!
- Вы должны подбросить Распорядителю Гильдии письмо. Оно будет анонимным, но Распорядитель поймет, что оно от Аккарина. Гильдия до сих пор не верит Аккарину, но он надеется, что у них хватит ума принять хоть какие-то меры предосторожности.
Откинувшись в кресле, Сири отхлебнул вина.
- Хорошо. Нет проблем. Конечно, передам. Такан внимательно посмотрел на молодого Вора.
- Вы совсем не удивились.
- Удивился, конечно,- пожал плечами Сири, - но не очень Мне давно казалось, что что-то должно случиться.
- Вы не боитесь?
- Чего мне бояться? Это разборки между магами.
- Вы ошибаетесь, - покачал головой Такан. - Победив Гильдию, Ичани никого не оставят в покое. Они возьмут в рабство одних и убьют других.
- Нас еще нужно найти.
- Они разрушат дома и затопят подземные переходы. Ваш тайный мир погибнет.
Сири вспомнил последние советы Савары.
- Пусть только попробуют, - мрачно и таинственно произнес он. - Я им покажу!
Выйдя из Университета, Дэннил огляделся. Во дворе кипела жизнь. Только что начался перерыв, и новички прогуливались, наслаждаясь летним теплом. Дэннил тоже решил пройтись.
После слушания, посвященного эланским заговорщикам, и отъезда Ротана в Сачаку, Дэннилу стало особенно нечем заняться, и он вызвался помочь в восстановлении Дозорной башни. Глава Алхимиков очень удивился. Казалось, он уже забыл об этом проекте.
- Дозорная башня? Да. Конечно, - рассеянно сказал лорд Саррин. - По крайней мере... а если... впрочем, неважно. Вот именно, Дозорная башня, - более решительно повторил он. - Конечно, я разрешаю. Спросите лорда Давина, чем вы можете помочь.
Свернув на боковую дорожку, Дэннил заметил одиноко сидящего новичка.
- Фаранд!
Обернувшись, молодой человек улыбнулся Дэннилу:
- Посол!
- Я вижу, вы получили одежды,- сказал Дэннил, усаживаясь рядом. - А к занятиям вы уже приступили?
- Да, но учителя занимаются со мной отдельно, - сказал Фаранд. - Я надеюсь, меня не заставят учиться вместе с подростками.
- Неужели вам не хочется подурачиться в веселой компании? - усмехнулся Дэннил.
- Не уверен, что мне будет весело. Я слышал, вам в свое время пришлось нелегко.
- Это правда, - кивнул Дэннил, - но пусть мой опыт вас не смущает. Многие маги считают университетские годы лучшими в жизни.
- Я надеялся, что в Гильдии мои проблемы закончатся, - сказал Фаранд,- а они, похоже, только начинаются. Говорят, что нам грозит война: или с Аккарином, или с сачаканскими магами.
- Боюсь, что вы оказались в Гильдии в неудачный момент, Фаранд,- признался Дэннил,- но вряд ли вам было бы лучше дома. Если Киралия падет, Элан долго не продержится.
- Тогда я рад, что оказался здесь,- улыбнулся Фаранд.- Тут я по крайней мере смогу хоть чем-то помочь.- Он вздохнул.- Я жалею лишь об одном.
- Дем Марэйн?
- Да.
- Мне тоже очень жаль,- сказал Дэннил.- Я никак не думал, что Гильдия проявит такую суровость.
- Я думаю, это из-за Аккарина. Ваши маги внезапно выяснили, что их глава занимается черной магией. Они должны были заметить это раньше. Они хотели казнить Аккарина, но не могли, поэтому вынесли смертный приговор следующему нарушившему закон человеку, чтобы показать, что с Гильдией шутки плохи. - Фаранд помедлил. - Я не хочу сказать, что все маги отдавали себе в этом отчет, но ситуация сильно повлияла на их решение.
Дэннил был изумлен проницательностью юноши.
- Вы осуждаете Гильдию?
- Я никого не осуждаю, - покачал головой Фаранд. - Я рад что наконец-то учусь магии. Говорят, что маги должны оставить политические пристрастия позади, и я собираюсь последовать этому правилу. Не уверен, впрочем, что мне бы это удалось, если б мою сестру не простили,- добавил он.
- Вы виделись перед ее отъездом?
- Да.
- Как она себя чувствует?
- Она скорбит по мужу, но в основном ее мысли о детях. Я скучаю по ней.
Звук гонга возвестил конец перерыва.
- Мне пора. Спасибо, что поговорили со мной, Посол. Вы скоро возвращаетесь в Элан?
- Вряд ли. Распорядитель хочет собрать в Гильдии как можно больше магов. На случай войны.
- Тогда, надеюсь, мы еще встретимся, Посол. Поклонившись, Фаранд удалился. Дэннил задумчиво посмотрел ему вслед.
Молодой человек так много вынес за последнее время! Ему трижды грозила смерть: когда он чуть не потерял Контроль, когда его пытались отравить и когда Гильдия решала его судьбу. Однако Фаранд не ожесточился и сохранил способность трезво мыслить. Его предположения о причинах казни Дема Марэйна говорили о немалой проницательности.
«У Фаранда есть все задатки хорошего Посла,- подумал Дэннил.- Я надеюсь, Гильдия снимет запрет на свободное перемещение. Увы, пока что он обречен оставаться на территории Гильдии».
Что-то нежно, но настойчиво коснулось губ Сонеа. Она открыла глаза. Лицо Аккарина было совсем близко. Улыбнувшись, Аккарин снова поцеловал ее.
- Просыпайся,- прошептал он, помогая ей подняться на ноги.
Сонеа огляделась. Хотя на небе висели низкие стальные облака и в полумраке все вокруг выглядело серым, ей показалось, что солнце еще не зашло.
- Нужно найти дорогу до захода солнца, - сказал Аккарин, словно прочитав ее мысли. - До восхода луны будет темно, хоть глаз выколи, а мы должны спешить.
Сонеа зевнула. После утренней встречи с Ичани они прошли I немного по ущелью, а потом уснули в небольшой пещерке, хорошо укрытой от посторонних глаз. Однако Сонеа не понимала, как I можно идти дальше в сумерках. По дну ущелья струилась река, а склоны были завалены острыми камнями.
После часа утомительной ходьбы Аккарин указал вперед.
Сначала Сонеа увидела лишь очередное нагромождение камней, но, приглядевшись, с изумлением различила высеченные в скале каменные ступени.
- Вот и дорога,- пробормотал Аккарин.
Когда они поднялись по гигантской лестнице, было уже совсем темно. Справа от дороги тянулась отвесная скала.
- Постарайся не шуметь, - шепнул Аккарин, - и держись рукой за скалу. Если захочешь что-то сказать, возьми меня за руку. Тогда Ичани не услышат нашего обмена мыслями.
Теперь, когда они выбрались из ущелья, им в лицо дул порывистый ветер. Аккарин шел быстро и уверенно. Опираясь правой рукой на скалу, Сонеа старалась ступать тихо, но при этом успевать за своим спутником. К счастью, ветер уносил все случайные звуки.
После долгих часов пути Сонеа различила впереди стену. Слева от дороги - точно, стена... Только она удивилась, что видит хоть что-то в кромешной тьме, как горные вершины слабо заблестели в тусклом свете пробивавшейся сквозь облака луны.
Левая скала подошла ближе к дороге, затем отдалилась, потом снова приблизилась. Луна поднялась высоко в небе, затем зашла за вершины, а они все шли и шли.
Дорога начала петлять, следуя изгибам склона, и, по ощущениям Сонеа, подниматься вверх. Чем выше они забирались, тем круче становились скалы. Скоро справа от дороги стена резко ушла вверх, а слева оборвалась в пропасть.
Впереди послышался слабый звук. Они остановились. Звук повторился.
Чихание. Вот что это было. Аккарин взял Сонеа за руку.
- Должно быть, Рико,- послал он ей мысль.
Они осторожно прошли еще несколько шагов. В слабом лунном свете Сонеа различила темную фигуру. Сидевший на камне у дороги человек дрожал и похлопывал себя по плечам. Что-то блеснуло у него на пальце.
- Парика забрал у него одежду, чтобы он не спал, - добавил Аккарин.
- Как же мы справимся с двумя? - спросила Сонеа.
- Слуга будет нашей приманкой. Ты готова?
- Да.
Нелегко было заставить себя шагнуть вперед, зная, что их поджидает Ичани. Сначала замерзший и несчастный Рико не заметил их появления. Затем он поднял голову и вскочил на ноги.
Аккарин громко выругался.
- Раб! - воскликнул он так, чтобы Рико услышал. - На перевале кто-то есть! Бежим!
Сонеа и Аккарин бросились назад. Немного пробежав, они остановились. Аккарин вскинул голову, оглядывая скалы. Обхватив Сонеа за плечи, он поднял их обоих в воздух.
Перед глазами Сонеа мелькнула поверхность скалы, затем полет замедлился. Скользнув в тень, они приземлились на узкий уступ, куда едва можно было поставить ноги. Сонеа прижалась к скале. Ее сердце никак не желало успокоиться.
В наступившей тишине слышно было только их дыхание. Затем они увидели, как внизу из-за поворота дороги показалась фигура. Человек осторожно вгляделся вдаль.
- Что-то он задумался,- заметил Аккарин, крепче сжимая руку Сонеа. Раздался звук упавшего камня. Ичани шагнул вперед, над его головой вспыхнул свет. Сердце Сонеа дрогнуло - он был так близко! Она хорошо видела его роскошный, подбитый мехом плащ и усыпанные драгоценными камнями пальцы.
- Замечательно,- подумала Сонеа. - Стоит ему поднять голову...
- Не волнуйся.
Худой сгорбленный человечек догнал Ичани.
- Хозяин, я видел...
- Я знаю, что ты видел. Ну-ка, живо на перевал...
Внезапно Ичани бросился вперед. За поворотом мелькнул удалявшейся от перевала огонек. Сонеа догадалась, что это уловка Аккарина. Нахмурив брови, маг старательно вел огонек по дороге.
Ичани исчез за поворотом. Раба тоже не было видно. Аккарин глубоко вздохнул.
- У нас мало времени. Будем надеяться, что Рико послушался приказа.
Плавно слетев на дорогу, они заторопились к перевалу. Сонеа казалось, что они вот-вот поравняются с рабом, но они увидели того лишь через несколько сот шагов. Затем показался костер.
Раб присел рядом с молодой женщиной, поддерживавшей огонь.
Держась в тени, Аккарин и Сонеа подошли ближе. Отблески костра плясали на скалах по обеим сторонам дороги.
- Мы не сможем перейти на ту сторону незамеченными,- послал Аккарин.- Ты готова бежать?
- Готова. Вернее, не очень, но лучше не будет.
Аккарин, однако, не шевелился. Сонеа показалось, что он колеблется.
- В чем дело?
- Я должен воспользоваться случаем оставить Парику без рабов.
Поняв, что он имеет в виду, Сонеа похолодела.
- У нас нет времени...
- Значит, мне нужно поторопиться.
Отпустив ее руку, Аккарин шагнул вперед.
Сонеа удержалась от возражений. Сила этих рабов будет использована против киралийцев. Аккарин прав, но ее сердце сжималось при мысли об убийстве людей, которые всю жизнь были жертвами Ичани. Они не выбирали свою судьбу.
Женщина заметила Аккарина первой. Она вскочила и бросилась бежать, но магический удар сбил ее с ног. Рико рванулся на дорогу, и Аккарин бросился вслед за ним.
Наверняка Парика увидел их через кольцо раба. Сонеа побежала за Аккарином, остановившись только взглянуть на тело женщины. Мертвые глаза смотрели в небо.
«По крайней мере, это случилось быстро»,- подумала Сонеа.
Аккарин засветил магический шар и ускорил бег. Дорога петляла, но теперь она шла вниз, а не вверх, и бежать было легче. Сонеа не видела раба, и против воли желала ему бежать побыстрее. Затем она услышала вскрик.
Аккарин замер, затем рванулся и скрылся из виду. Забежав за поворот, Сонеа увидела, что дорога вышла за пределы узкого тоннеля перевала и теперь слева открывается пропасть. Аккарин стоял на краю, всматриваясь вниз. Сонеа подбежала к нему. Сколько она ни вглядывалась, внизу была лишь темнота.
- Он упал?
- Я думаю, да,- задыхаясь, проговорил Аккарин, кивком указывая на открытый участок дороги впереди. - Негде... спрятаться... - Он оглянулся.- Нам надо... бежать... Парика... увидит нас.
Они побежали по дороге. За следующим поворотом снова открывался длинный незащищенный участок. Сонеа с трудом подавила желание оглянуться.
Дорога шла под уклон. Страх притупился, оставив лишь страшную усталость. Вновь и вновь Сонеа освежала себя целительной энергией.
«Ну теперь-то мы можем остановиться? - жалобно подумала она.- Я не могу бесконечно исцелять себя! Парика ведь не осмелится пересечь границу».
Однако Аккарин продолжал бежать.
Когда Аккарин наконец перешел на шаг, Сонеа испустила вздох облегчения. Усмехнувшись, Аккарин обнял ее за плечи. Сонеа поняла, что они идут среди деревьев. Луна уже зашла. Аккарин притушил световой шар. Они прошагали еще около часа, и Аккарин свернул с дороги.
- Я думаю, хватит,- прошептал он.
- А если он нас догонит?
- Вряд ли. Парика не станет пересекать границу первым. Он подождет Карико.
Сделав несколько шагов, Аккарин присел, прислонившись спиной к дереву. Сонеа рухнула рядом с ним.
- Что теперь?
Обняв Сонеа, Аккарин притянул ее себе на грудь.
- Спи, Сонеа,- прошептал он.- Я покараулю. Утро вечера мудренее.

Глава 27 НЕОЖИДАННАЯ ВСТРЕЧА

«Нет, еще слишком рано! - подумала Сонеа.- Я хочу поспать хотя бы еще немножко».
Однако растущая тревога не давала ей снова погрузиться в сон. Глубоко вздохнув, она почувствовала на груди объятие чьих то рук.
Аккарин. Улыбнувшись, Сонеа открыла глаза и увидела, что Прямо перед нею стоит всадник. Вздрогнув, Сонеа окончательно проснулась.
На нее смотрели знакомые ярко-голубые глаза. Зеленые одежды Целителя, наполовину скрытые дорожным плащом, сияли в свете утреннего солнца. Радость и облегчение овладели Сонеа.
- Дорриен! - воскликнула она.- Ты не представляешь, как я рада тебя видеть!
Дорриен холодно смотрел на нее. Его лошадь переступала с ноги на ногу. Рядом раздалось ржание. Скосив глаза, Сонеа заметила четырех всадников в крестьянской одежде.
Пошевелившись, Аккарин глубоко вздохнул.
- Что вы здесь делаете? - резко спросил Дорриен.
- Я... мы...- Сонеа потрясла головой. - Не знаю, с чего и начать.
- Мы здесь, чтобы предупредить вас, - сказал Аккарин. Сонеа почувствовала вибрацию его голоса у себя за спиной. - Через несколько дней Ичани войдут в Киралию.
Нежно взяв Сонеа за плечи, он помог ей встать. Сонеа отступила на шаг, давая Аккарину возможность тоже подняться на ноги.
- Вы изгнанники, - сказал Дорриен. - Вы не можете вернуться.
Аккарин выпрямился и скрестил руки на груди. Глаза Дорриена опасно блеснули.
- Не собираетесь ли вы сражаться со мной?
- Нет, - ответил Аккарин. - Я собираюсь помочь вам.
- Нам не нужна ваша помощь, - рявкнул Дорриен. - Нам нужно ваше отсутствие!
Сонеа не верила своим глазам. Дорриена словно подменили. Он говорил как раздраженный глупец.
Затем она вспомнила, как страстно Дорриен заботится о вверенных ему деревенских жителях. Он готов на все, чтобы защитить их. А если он до сих пор питает к ней нежные чувства, то вряд ли настроение у него улучшилось, когда он застал ее спящей в объятиях Аккарина.
- Дорриен,- сказала она.- Мы не стали бы возвращаться без веской причины.
- Только Гильдия может разрешить вам вернуться, - резко отрезал Дорриен. - Пока что она не сочла нужным отменить приговор. Вы пройдете в Киралию только через мой труп.
Перед мысленным взором Сонеа мелькнуло тело убитой рабыни. Неужели Аккарин...
- Я не стану сражаться, - ответил Аккарин спокойно. - Мы обойдемся без вашего разрешения.
- Увидим! - гневно воскликнул Дорриен.
- Выслушай нас, пожалуйста! - взмолилась Сонеа, незаметно касаясь локтя Аккарина.- После этого мы сразу уйдем обратно.
- Подождите,- мысленно обратилась она к Аккарину. - Он придет в себя и послушает нас.
Аккарин нахмурился, но спорить не стал.
- Хорошо,- с неохотой проговорил Дорриен. - Какие у вас новости?
- Вы следите за перевалом, значит, Лорлен рассказал вам про то, что Гильдия окрестила сачаканской угрозой,- сказал Аккарин.- Вчера утром нас с Сонеа едва не поймал Ичани по имени Парика. Из его разговора с рабом мы узнали, что уже на днях Карико и его союзники войдут в Киралию. Сонеа и я собирались оставаться в Сачаке, пока Гильдия не убедится, что Ичани - реальная опасность. Однако у нас больше нет времени. Мы Должны быть в Имардине раньше Ичани, чтобы успеть прийти на помощь Гильдии.
- Это все? - бесстрастно спросил Дорриен.
Сонеа открыла было рот, чтобы рассказать об Ичани на Южном перевале, но тут же представила, как Дорриен скачет туда во весь опор, чтобы проверить ее слова. Парика убьет его. Она прикусила язык.
- Позволь нам остаться хотя бы на день,- умоляюще произнесла она.- Мы совсем измучены.
Поколебавшись, Дорриен посмотрел через плечо на своих спутников.
- Гаден. Форрен. Может ли Гильдия одолжить ваших лошадей на один день?
Крестьяне обменялись взглядами. Двое из них спешились.
- Я не имею права разрешить вам остаться в Киралии ни на день, ни даже на час,- сухо сказал Дорриен, когда крестьяне подвели лошадей.- Я провожу вас до перевала.
Глаза Аккарина опасно заблестели. Сонеа сжала его руку.
- Нет. Дайте мне поговорить с ним по пути.
Аккарин скептически взглянул на нее. Сонеа покраснела.
- Мы когда-то были... больше, чем друзьями. Я думаю, он сердится, что вы разлучили нас, а теперь еще...
Подняв брови, Аккарин бросил на Дорриена оценивающий взгляд.
- Правда? Тогда попробуй. Только помни, у нас мало времени.
Аккарин взял предложенные ему поводья и легко вскочил в седло. Крестьянин торопливо отошел в сторону. Сонеа забралась на вторую лошадь. Аккарин вопросительно взглянул на Дорриена.
- После вас, - холодно сказал Целитель.
Аккарин направил лошадь к дороге, Сонеа последовала за ним. Дорриен ехал последним.
Сонеа чувствовала взгляд на своем затылке и горела желанием поговорить с Целителем наедине. Выехав на дорогу, Сонеа слегка натянула поводья и поравнялась с Дорриеном. Она взглянула на него, но внезапно поняла, что не знает, с чего начать разговор.
Ей на память пришли зимние каникулы, проведенные вместе с Дорриеном. Как давно это было! Неужели он до сих пор надеялся, что их дружба перерастет в нечто большее? Хотя Сонеа не давала ему никаких обещаний, она почувствовала себя виноватой. Ее сердце принадлежало Аккарину. Она никогда не испытывала к Дорриену столь сильных чувств.
- Глазам своим не верю, - пробормотал Дорриен. Изумившись, что Дорриен первым нарушил молчание, Сонеа повернулась к нему. Дорриен бросил выразительный взгляд на ехавшего впереди Аккарина.
- Когда Ротан рассказал мне правду, я понял, почему ты отдалилась от меня,- нахмурившись, продолжал он. - Ты думала, я замечу, что ты несчастна, и начну задавать вопросы. Я прав?
Сонеа кивнула.
- Что же случилось с тех пор? Как ему удалось переманить тебя?
- Месяца два назад он предложил мне пойти с ним в город. Я не хотела идти, но пошла. Я надеялась узнать что-нибудь, что могло быть использовано против него. Он привел меня к пленному сачаканцу и научил читать память человека против его воли. Из памяти этого сачаканца я узнала правду.
- Ты уверена? Он мог заблуждаться.
- Меня трудно провести, Дорриен, - сказала Сонеа, пристально глядя ему в глаза.- Эти воспоминания не могли быть ложными.
- Продолжай,- нахмурился Дорриен.
- Узнав про Ичани, я уже не могла оставаться в стороне. Много лет Аккарин один защищал Гильдию и Киралию. Я попросила - нет, я заставила его - позволить мне присоединиться к нему.
- Но черная магия, Сонеа! Как ты могла научиться этому?!
- Мне было нелегко решиться. Я знаю, это страшная ответственность. Но если Ичани нападут на Гильдию, мы все погибнем.

Предыдущая страница 22 Следующая страница


23 Труди Канаван

- Черная магия - зло!
- Древняя Гильдия так не считала. Я тоже... наверное. Конечно, я не хотела бы, чтобы черной магией владел кто попало. Фергун. Или Реджин...- Сонеа вздрогнула.- Это было бы ужасно.
- Но себя ты считаешь достойной!
- Не знаю, - нахмурилась Сонеа. Этот вопрос до сих пор не давал ей покоя.- Надеюсь, что да.
- Ты убила черной магией!
- Неужели ты думаешь, что я убила ради силы?!
- Не знаю.- Взгляд Дорриена снова метнулся к Аккарину
- Ты думаешь, он убивал ради силы?! - воскликнула Сонеа
- Да,- признался Дорриен.- Он сам сказал, что убивал много раз.
- Если бы не он, Ичани давно сокрушили бы Гильдию.
- Если он говорит правду.
- Я знаю, что он говорит правду!
Дорриен покачал головой.
- Дорриен, ты должен предупредить Гильдию! - настаивала Сонеа.- И позволь нам остаться по эту сторону гор. Ичани знают, что мы недалеко от перевала. Если мы пойдем обратно, они убьют нас!
Тревога и недоверие смешались в ответном взгляде Дорриена. Он открыл было рот, но тут на дороге показалась человеческая фигура.
Сонеа действовала инстинктивно, но щит, которым она молниеносно прикрыла себя и Дорриена, был сокрушен мощным силовым ударом. Ее отбросило назад. Перед глазами Сонеа мелькнули копыта, и она поспешно подняла щит вновь. Раздалось резкое ржание и удаляющийся конский топот.
«Вставай! - сказала себе Сонеа. - Нужно найти Аккарина!»
С трудом поднявшись на ноги, Сонеа увидела Аккарина в полусотне шагов. Между ними стоял Парика лицом к Аккарину. Ледяной ужас затопил Сонеа.
- Сонеа,- раздался шепот. Дорриен подполз к ней и поднялся на одно колено.- Это Ичани?
- Да. Его зовут Парика. Теперь ты веришь мне?
Дорриен не ответил. Сонеа положила руку ему на запястье.
- У Аккарина не хватит силы. Мы должны помочь!
- Хорошо. Но я не стану убивать, пока не удостоверюсь, кто он такой.
Они нанесли совместный удар. Ичани взглянул через плечо. Заметив Дорриена, он фыркнул, но при виде Сонеа презрительная усмешка сменилась злобной гримасой. Повернувшись спиной к Аккарину, он зашагал к ней.
Сонеа и Дорриен обрушили на него град ударов, но Ичани не замедлил шаг. Аккарин в это время наносил удары сзади, но Парика даже не обернулся.
Дорриен отбежал в сторону. Сонеа поняла, что он пытается отвлечь внимание на себя. Под мощным натиском Ичани она стала потихоньку отступать назад по дороге.
«Думай! - приказала она себе.- Вспомни уроки лорда Йикмо. Безвыходных положений не бывает».
Большинство известных ей приемов были рассчитаны на то, что противник ослабляет щит, экономя силы. Она атаковала Парику со всех сторон, но в его защите не было ни единой бреши.
Дорриен шагнул между ней и Ичани. Нахмурившись, Парика нанес несколько ударов. Дорриен пошатнулся, и Сонеа торопливо прикрыла его своим щитом. Дорриен схватил ее за руку.
- Он так силен!
- Да. А мои силы на исходе.
- Нам надо бежать!
- Аккарин...
- Мы не можем ему помочь.
- Он не справится...
- Тогда мы обречены.
Мощный удар чуть не сбил обоих с ног. Вложив в ответ всю оставшуюся силу, Сонеа пустилась в бегство.
Словно невидимое копье пронзило ей спину. В следующий миг она уже лежала на дороге, хватая воздух ртом. Ее голова гудела, а тело горело от жгучей боли.
Заставив себя приподняться, Сонеа огляделась. Дорриен неподвижно лежал на обочине. Она попыталась встать, но не смогла. Чужой щит скользнул по ней, и Сонеа замерла от ужаса.
Парика схватил ее за локти и грубо встряхнул, поднимая на колени. На его губах играла жестокая улыбка.
«Неужели это конец?!»
Щит Парики задрожал под градом ударов. Сонеа посмотрела через плечо Ичани. Аккарин стоял всего в нескольких шагах с искаженным лицом. Он не мог преодолеть поставленный Парикой барьер.
Одной рукой ухватив Сонеа за запястье, Парика потянулся другой к поясу. При виде изогнутого ножа все мысли вылетели из головы Сонеа. Еле живая от страха, она тщетно пыталась вырваться.
Резкая боль пробудила в памяти Сонеа воспоминание о другом порезе...
«Исцели рану,- велел ей тогда Аккарин.- Никогда не медли с исцелением. Даже наполовину затянутые порезы - это брешь в защите».
Она совсем ослабла, но пока маг жив, чуть-чуть силы всегда остается. Такую царапину нетрудно Исцелить... ага, вот так!
Парика замер. Нож снова медленно опустился. Сонеа сосредоточилась, и боль ушла. Глаза Ичани расширились. Он приложил лезвие сильнее, а когда ранка снова затянулась, потрясенно заморгал.
Ичани не умеют Исцелять!
Охватившее Сонеа торжество быстро испарилось. Она не могла исцелять себя без конца. Но...
«Он держит меня за руку! Контакт "кожа к коже". Целительной силой я могу сделать с ним что угодно!»
Закрыв глаза, Сонеа направила сознание в руку убийцы. Боль от очередного пореза чуть не заставила ее потерять концентрацию. На мгновение задержавшись, чтобы Исцелить себя, она проникла сознанием еще глубже в его тело. Плечо. Грудь. Еще чуть-чуть... Боль снова пронзила ее руку...
«Вот оно!» - торжествующе подумала Сонеа, из последних сил стиснув сердце Ичани.
Парика издал вопль и разжал руку. Сонеа торопливо отодвинулась назад. Ичани упал на колени и схватился за грудь.
Он был на грани жизни и смерти. Как зачарованная, Сонеа не отрываясь смотрела на его медленно синеющее лицо.
- Отойди от него!!!
Сонеа вздрогнула. Аккарин рванулся вперед и подхватил с земли уроненный Парикой нож. Быстрым движением полоснув Ичани по шее, он приложил руку к ране.
Сонеа опустилась на локоть. Конечно, почему бы Аккарину не забрать оставшуюся у Парики силу...
Оставшуюся силу?! Если Парика умрет, полный магической силы, она вырвется на свободу и поглотит все вокруг. Поднявшись из последних сил, Сонеа отпрянула...
Выпрямившись, Аккарин уронил нож. Безжизненное тело Парики скользнуло на землю. Мгновение спустя Аккарин уже сжимал Сонеа в объятиях.
- Я уже думал, что потерял тебя! - хрипло прошептал он. Не то вздох, не то всхлип сорвался с его губ.- Нужно было бежать сразу, как ты увидела его!
Сонеа едва могла шевелиться от усталости, но поток Целительной магии из ладоней Аккарина вернул ей силы.
- Я же говорила, я вас не брошу. Если мы умрем, то вместе. Слегка отодвинувшись, Аккарин лукаво взглянул на нее:
- Я глубоко польщен. А как же Дорриен?
- Дорриен!
Они вместе повернулись. Дорриен лежал на земле. Аккарин и Сонеа торопливо подбежали к молодому Целителю. Его широко открытые глаза потускнели от боли. Аккарин положил руку ему на лоб.
- Вы тяжело ранены, - сказал он.- Не шевелитесь.
Дорриен с трудом перевел взгляд на Аккарина.
- Не тратьте на меня силу! - прошептал он.
- Не будьте дураком, - стиснув зубы, проговорил Аккарин.
- Но...
- Закройте глаза и помогите мне. Вы знаете Целительство лучше меня.
- Но...
- Вы нужны мне живым, Дорриен,- повелительно сказал Аккарин. - Если захотите, вы сможете восполнить потраченную на вас силу.
Понимание мелькнуло в глазах молодого Целителя.
- О! - Он взглянул на Сонеа. - А что стало с сачаканцем?
Сонеа покраснела. Убийство с помощью целительной силы внезапно показалось ей вопиющим нарушением этики Целительства.
- Убит. Я потом тебе расскажу.
Дорриен закрыл глаза. Он был уже не так мертвенно бледен, как пять минут назад.
- Дай-ка я попробую угадать, - тихо сказал Аккарин. - Ты ведь остановила его сердце?
Сонеа подняла голову. Аккарин кивком показал на Дорриена.
- Он уже сам себя исцеляет. Я только даю ему силу. - Он помедлил. - Я прав?
Сглотнув, Сонеа кивнула. Ей очень не хотелось обсуждать свое второе убийство.
- Вы же говорили, что Парика не войдет в Киралию первым, - сказала она.
- Возможно, он хотел отомстить за рабов, - нахмурился Аккарин. - Хорошие рабы - редкость. Ичани страшно злятся, когда теряют их. Но я все равно не понимаю...
Пошевелившись, Дорриен открыл глаза.
- Достаточно,- сказал он. - Меня словно склеили из мелких кусочков, но умирать я, кажется, не собираюсь.
Осторожно приподнявшись на локте, он скользнул взглядом по мертвому Ичани. Вздрогнув, Целитель поднял глаза на Аккарина.
- Я верю вам. Скажите, что я должен сделать?
- Предупредите Гильдию,- сказал Аккарин, помогая Дорриену подняться на ноги.- У вас есть...
- Лорлен!
- Макин?
- Какие-то люди напали на Форт!
Образ дороги возник перед мысленным взором Сонеа. Она узнала подход к Форту с сачаканской стороны. Несколько мужчин и женщин, одетых похоже на Парику, выстроились в ряд. Воздух гудел от магических ударов.
- Слишком поздно для предупреждений! - пробормотал Дорриен.- Они уже здесь.

Глава 28 ВТОРЖЕНИЕ

На рыночной площади толпился народ. Сири завистливо огляделся. Понятно, почему Севли и Лаймек - контролировавшие рынок Воры - были такими богатыми. Торговля шла бойко, и поток монет струился в карманы владельцев ларьков. Небольшая часть дохода, которую торговцы платили Ворам в обмен на защиту и другие услуги, ежедневно составляла кругленькую сумму. Сири и Савара сидели на террасе приличного болхауса. Владелец только что поставил перед ними чашки с дымящейся ракой. Сделав глоток, Савара удовлетворенно вздохнула.
- Хорошая у вас рака. Почти как у нас.
- Придется мне достать сачаканской, - усмехнулся Сири.
- Рака из Сачаки влетит тебе в копеечку. Мало кто из купцов отваживается на путешествие через пустыню.
- Почему?
- У нас нет ничего такого. - Савара обвела рукой веселую рыночную толпу.- Нет рынков. Нет торговцев. Каждый Ашаки владеет сотнями рабов...
- Ашаки?
- Могущественные свободные люди. Рабы делают для них все - возделывают поля, ткут одежду, готовят, убирают, развлекают хозяев и гостей. Если у раба есть какой-то особый талант - например, он лепит красивую посуду - его хозяин может обменять часть этой посуды на продукцию рабов других хозяев.
- Зачем тогда купцы вообще туда ездят?
- Если они все же находят покупателя, они могут быстро сколотить состояние. Ашаки очень богаты. Особенно хорошо идут предметы роскоши.
Сири взглянул на прилавок соседнего ларька, где продавали модные ткани. В прошлом году один ремесленник изобрел блестящую непромокаемую ткань. Новинка шла нарасхват.
- Похоже, у вас в Сачаке незачем стараться работать лучше.
- В общем, нет. Если у раба есть амбиции, он может привлечь внимание, сделав что-нибудь красивое и необычное.
- Значит, только безделушки имеют успех.
- Ну, не только. Если хозяин пригрозит ему трепкой, раб станет быстрее собирать зерна раки или, глядишь, придумает какое-нибудь новое приспособление.
- Наши обычаи лучше, - нахмурился Сири. - Зачем насилие, когда жадность или необходимость прокормить семью и так заставят человека работать быстрее и лучше?
- Надо же, как рассуждает имардинский Вор,- тихонько засмеялась Савара.- Мне тоже больше нравится ваш уклад,- добавила она.- Кстати, ты собираешься пить свою раку?
Сири покачал головой.
- Боишься, что тебя отравят?
- Все равно она остыла, - дернул плечом Сири. - Пойдем прошвырнемся по рынку.
Они медленно прогуливались между рядами ларьков, рассматривая товары. Савара остановилась перед лотком, заставленным склянками и бутылями.
- А это что? - с любопытством спросила она, взяв в руки склянку, где две заспиртованные севли плавали в зеленой жидкости.
- Ключ к дверям наслаждений, - нараспев произнес продавец. - Один глоток, и твоя сила утроится. Второй глоток, - он понизил голос,- и ты испытаешь неземное наслаждение. Третий глоток, и твои сны...
- Превратятся в бесконечные кошмары, - закончил Сири, забирая склянку из рук Савары и ставя ее на прилавок. - Ни за какие коврижки я не стану... Савара?
Побледнев, Савара смотрела прямо перед собой.
- Началось, - чуть слышно произнесла она. - Ичани напали на Форт.
Холодок пробежал по телу Сири. Взяв Савару под руку, он отвел ее в сторону.
- Ты можешь видеть нападение?
- Да. Маги из Форта транслируют образы увиденного. - В Савара прикрыла глаза. - Только что пали первые ворота...
Открыв глаза, Савара встряхнула головой.
- Есть здесь поблизости укромное место? Я не хочу упустить ни одной детали.
Сири огляделся. Его охранник стоял на углу и ел пачи. Сири I подал ему знак. Кивнув, Гол выплюнул косточку и вразвалочку пошел в сторону бухты Марина.
- Я знаю отличное место,- сказал Сири.- Уверен, что тебе понравится. Любишь кататься на лодке?
Перед мысленным взором Дэннила возникла картина: восемь богато одетых мужчин и женщин на дороге перед Фортом. Они наносили магические удары - видимо, по воротам. Ворот было не видно, так как они находились ниже уровня, где стоял лорд Макин - маг, посылавший образ.
Взгляд Макина скользнул дальше. За спинами нападавших жалась к краю дороги группа одетых в лохмотья людей. Некоторые из них держали на поводках мелких животных, похожих на лаймеков.
Макин снова послал образ нападавших. Те прекратили атаку и осторожно подходили к Форту.
- Первые ворота пали. Сачаканцы входят в Форт.
Повисла напряженная пауза.
Когда Макин начал трансляцию образов из Форта, Дэннил беседовал с лордом Пикином и лордом Давином, вернее, слушал их нескончаемые препирательства. Теперь давние противники в смятении смотрели друг на друга, забыв о разногласиях.
- Они атакуют внутреннюю дверь.
Последовал образ темного коридора, заканчивавшегося каменной стеной. Воздух гудел от магических ударов. Макин и Воины рядом с ним прикрывались щитом.
Стена осела внутрь. Каменная крошка застучала по магическому щиту. В облаке пыли замелькали удары, затем раздался еще один взрыв.
- Мы атаковали сачаканцев из-под ложного пола,- послал Макин.
В коридоре мелькнула тень. Атака на щит возобновилась. Двое Воинов в полном изнеможении отступили назад.
- Назад! К двери!
Воины торопливо отступили. Макин захлопнул металлические двери и магически запечатал замки.
- Доложите обстановку! - приказал Макин оставшимся в Форте магам.
Последовали разрозненные обрывки образов.
- Большинство погибло... Я вижу пять... нет, шесть тел...
- Они уже в Форте!
Возник образ сорванной с петель двери и сачаканца, идущего по коридору.
- Бегите!
- Назад! Это ловушка!
В облаке пыли мелькнула рука с изогнутым лезвием. Волна ужаса... затем тишина.
Позабыв про запрет на мысленную связь, друзья и родные из Гильдии начали выкрикивать имена защищавших Форт Воинов. В мысленном пространстве воцарилась сумятица.
- Тише! - голос Балкана перекрыл общую панику.- Я ничего не слышу из-за шума! Макин?
Возник образ раскаленных металлических дверей. От них исходил невыносимый жар.
- Отходим! Пусть они расходуют силу на двери.
Торопливо отбежав за очередную дверь, Воины совместным усилием задвинули ее за собой. Раздался тяжелый удар - дверь встала на место, заблокировав проход.
В коридоре воцарилась тишина, а затем в мысленном пространстве прозвучали три крика ужаса, один за другим. Трое оставшихся внутри магов погибли.
Внезапно дверь разлетелась на части. Осколок ударил Ма-кина в висок. Связь на мгновение прервалась, но Воин тут же Исцелил себя. Рядом на полу распростерлись два тела.
Натиск на единый щит был не слабее, чем раньше. Еще двое упали под ударами. Щит Макина задрожал и исчез. «Этого не может быть»,- пронеслось в голове Воина.
Показались фигуры нападавших. Макин отступил в сторону. Бросив на него презрительный взгляд, первый сачаканец прошел мимо. Еще шестеро последовали за ним.
Всего один удар - и последние ворота слетели с петель. Сачаканцы вышли на яркий солнечный свет.
- Добро пожаловать в Киралию, - сказал первый нападавший, оглядывая спутников. Заметив Макина, он шагнул к нему.
- Это ты посылал образы!
Невидимая сила подтолкнула Макина вперед. Дэннилу передался ужас Воина, и тут связь прервалась. Пикин рухнул в кресло.
- Это правда! - воскликнул он.- Аккарин не лгал!
Давин непонимающе смотрел на собственную руку, сжимавшую свиток. Он и не заметил, что смял свой драгоценный план восстановления Дозорной башни. Развернув свиток, он аккуратно разгладил его на столе, затем снова свернул. Из его глаз катились слезы.
Дэннил отвернулся. Давин много лет боролся за признание своих методов предсказания погоды и лишь недавно добился пеха. Увы, теперь в восстановлении Дозорной башни не бы какого смысла.
За окном открывалось странное зрелище. Маги и новички еще недавно прогуливавшиеся по саду, замерли словно статуи. Только слуги, как прежде, сновали по дорожкам, беспокойно поглядывая на магов.
Лорлен крепко сжимал перила балкона. Его сердце бешено колотилось.
- Распорядитель?
Король был бледен, но на его лице горела решимость.
- Да, Ваше Величество?
- Позовите лорда Балкана.
- Сейчас, Ваше Величество.
Балкан тут же отозвался на мысленный зов Лорлена.
- Да, Распорядитель. Я так и думал, что Король позовет меня. Уже иду.
- Он скоро придет,- сказал Лорлен.
Кивнув, Король прошел с балкона обратно в приемную. Лорлен шагнул вслед за Королем, но замер, почувствовав что-то острое у горла. Новый образ Форта появился перед его мысленным взором. Заставив себя сосредоточиться на окружавшей действительности, Лорлен увидел, что королевские советники тоже схватились за воротник.
- В чем дело? - спросил Король.
- Лорд Макин жив,- ответил лорд Ролден. Король схватил руку советника и прижал ее ко лбу.
- Покажите мне! - велел он.
На этот раз появился образ дороги на киралийской стороне Фора. Из разрушенных ворот выходили просто одетые сачаканцы.
- Правильно. Скажи им, что я...- проговорил голос в ухо Макину.
- Карико! Посмотри, что я нашла! - раздался женский голос.
Маг в одеждах Воина вылетел на площадь и упал на колени. Лорлен узнал в нем лорда Фергуна. Удивление Макина сменилось гневом. Нападение произошло так быстро, что он не заметил позорного отсутствия сосланного Воина.
Сачаканка в длинном блестящем плаще вышла из Форта и остановилась рядом с коленопреклоненным Фергуном.
- Смотри, какой красавчик!
- Ты не можешь оставить его себе, Авала, - сказал голос над ухом Макина.

Предыдущая страница 23 Следующая страница


Высокий Лорд 24

- Он совсем слабый! Не могу поверить, что они тратили силы на его обучение. Он и воду вскипятить не сможет.
- Нет, Авала. Он слаб, но он сможет передавать информацию.
Женщина провела пятерней по волосам Фергуна, запрокидывая ему голову.
- Я могу вырвать ему уши.
- И выжечь его красивые глаза?
- Ну нет. Это испортит моего красавчика.
- Убей его, Авала. В Имардине ты найдешь себе много красивых рабов.
Обиженно надув губы, женщина пожала плечами и достала изогнутый нож. Фергун рванулся в сторону, но она молниеносным движением полоснула ножом по его горлу и приложила руку к ране. Фергун обмяк. Мгновение спустя его безжизненное тело упало на землю.
Перешагнув через труп, Авала подошла к Макину, но смотрела она не на него, а на стоявшего за его спиной сачаканца.
- Что теперь?
- Имардин, - ответил Карико, еще крепче прижимая нож к горлу Макина.- Теперь слушай меня, маг. Скажи своей Гильдии, что мы скоро встретимся. Если они откроют ворота города, я оставлю их в живых. Ну, может быть, некоторых... Я жду пышного приема и богатых даров. Золото. Рабы...
Боль пронзила горло Макина. Образ исчез. Лорлен со стоном вернулся к реальности.
«Мы только что потеряли двадцать магов за один час! - в отчаянии подумал он. - Двадцать лучших Воинов!»
- Присаживайтесь, Распорядитель, - ласково сказал Король. Лорлен опустился в кресло. Король и его советники сели напротив. Король потер виски.
- Аккарин был прав,- пробормотал он.
Лорлен кивнул. В его голове все еще мелькали образы магической битвы.
- Я должен принять решение,- продолжал Король. - Либо я разрешу кому-то из магов научиться черной магии, либо призову Аккарина на помощь.
- Я бы выбрал второй путь, Ваше Величество,- сказал Лорлен.
- Почему?
- Теперь мы знаем, что Аккарин говорил правду.
- Неужели? - холодно произнес Король.- Может быть, он сказал лишь часть правды. Он мог вступить с Ичани в союз.
- Он послал нам предупреждение о нападении!
- Это был ложный ход! Он сказал, что они атакуют через несколько дней.
- Он мог просто ошибиться, - настойчиво проговорил Лорлен. - Ваше Величество, факты говорят о том, что Аккарин на нашей стороне!
- Я не доверяю ему.
Лорлен беспомощно опустился в кресло. Король не простил Аккарину обмана. Панический страх перед заговорами слишком глубоко засел в королевской крови.
Раздался стук в дверь.
- Лорд Балкан, Ваше Величество.
- Зови.
Вошедший Балкан склонился перед Королем.
- Я принял решение,- сказал Король, поднимаясь с кресла. - Я разрешаю одному из магов научиться черной магии. Я рекомендую лорда Саррина, но решить должна Гильдия. Выберете нескольких кандидатов и поставьте вопрос на голосование.
- Простите, Ваше Величество, но не хотите ли вы позвать на помощь Аккарина? - поколебавшись, спросил Балкан.- Теперь, когда...
- Нет,- ответил Король. - Аккарин в Сачаке. Он все равно не успеет добраться до Имардина вовремя. Сонеа научилась черной магии за неделю, занимаясь только по вечерам. Если маг будет заниматься целый день, он научится быстрее.
Лорлен прикусил губу. Король не хотел открывать Балкану истинной причины своего решения - обиды на Аккарина.
- А если этот маг не успеет до прихода Ичани?
- Подкрепление, посланное вами в Форт, задержит их.
Лорлен в ужасе посмотрел на правителя. Он посылает этих магов на верную смерть!
- Нам нужны все маги до единого, Ваше Величество, чтобы выбранный черный маг смог быстро набраться силы.
- Мы прикажем им атаковать Ичани только в крайнем случае. - Король повернулся к Балкану: - Можете ли вы предложить другой способ задержать или ослабить врага?
- Мы можем воспользоваться оборонными сооружениями города
- А как насчет Стражи?
- Боюсь, что их легко будет обратить против нас.
- Как это так?
- Простой человек со скрытыми магическими способностями - потенциальный источник силы для врага.
- Может быть, стоит начать эвакуацию города? - задумчиво произнес Король.
- Если это возможно,- кивнул Балкан. Король издал отрывистый смешок.
- Когда новости распространятся, город эвакуируется сам без моего приказа. Я прикажу Стражникам поддерживать порядок и проследить, чтобы каждый покидающий Марину Корабль увозил определенное количество людей. Потом я отошлю и Стражу.
- Лорд Балкан, я прошу вас остаться,- продолжал Король.- Мы должны обсудить оборону города. А вы, Распорядитель, поспешите в Гильдию и организуйте выбор черного мага. Время не ждет.
- Да, Ваше Величество.
Поднявшись с кресла, Лорлен опустился на колено перед правителем, а затем вышел из королевской приемной.
- Что теперь? - мрачно спросил Равен.
- Не знаю, - признался Ротан. - Кажется, в Сачаке мне делать нечего.
- А как же Сонеа?
- Гильдии понадобятся все силы, чтобы сражаться с Ичани. Я должен вернуться в Имардин.
Равен молча ожидал окончательного ответа. Ротану казалось, что его сердце разрывается на две части. Охваченный противоречивыми чувствами, он не мог принять решение.
Ротан не признался Равену, что, оправившись от первого шока, он испытал огромное облегчение. Ичани не были выдумкой Аккарина. Сонеа не была обманута. Она сознательно пошла на огромный риск, но сделала это ради спасения Гильдии и страны.
Ротану по-прежнему хотелось идти на поиски Сонеа, но он понимал, что, как ни странно, она сейчас в относительной безопасности. Она в Сачаке, а Ичани - в Киралии.
«Я должен помочь Гильдии,- подумал Ротан.- Если мы победим, у Сонеа будет дом».
- Я возвращаюсь в Имардин, - решительно сказал он. Равен кивнул:
- Тогда мы обменяем повозку и товары на двух лошадей, и только маги не забрали всех.
Ротан вспомнил про обогнавшее их подкрепление. Лорд Йикмо и его люди не успели добраться до Форта. Скорее всего, они спешат обратно в Имардин.
- Наверное, мне стоит подождать лорда Йикмо в Калии и вернуться вместе с ними,- сказал Ротан.
- Тогда мы расстаемся,- ответил разведчик. - Работать с вами было для меня большой честью.
- Благодарю вас за уроки, Равен. Мне было приятно ваше общество,- натянуто улыбнулся Ротан.
- Вы научились неплохо врать, лорд Ротан, - улыбнулся разведчик. - Я вижу, мои уроки не пропали даром. - Он посерьезнел. - Только теперь вам не понадобятся шпионские уловки. Вы должны исполнить долг мага - защитить Киралию.
Поначалу Сонеа приняла показавшуюся из-за деревьев избушку за крестьянский хутор, но Дорриен гордо указал в ее сторону.
- Мое жилище,- сказал он.
Они остановились перед избушкой. Сопровождавшие их крестьяне боязливо поглядывали на Аккарина. Сонеа подвела свою лошадь к одному из людей.
- Спасибо,- осторожно сказала она.
Недоверчиво посмотрев на Сонеа, крестьянин взял вожжи. Поблагодарив крестьян, Дорриен отпустил их.
- Конечно, они встревожены, - объяснил он. - Сначала я пытался выгнать вас из страны, а через час на дороге лежит мертвый сачаканец, а я веду вас обратно.
- Что вы им сказали? - спросил Аккарин.
- Что было нападение, и вы спасли нас всех. Что я решил разрешить вам остаться на ночь и буду благодарен, если они не станут болтать об этом в деревне.
- Крестьяне вас послушаются?
- Рано или поздно кто-нибудь проболтается, но пару дней они подержат язык за зубами.
- Мы в долгу перед этими людьми. Мы бы все еще брели по дороге, если б они не поймали лошадей и не привели их нам.
Дорриен кивнул:
- Дверь не заперта. Заходите и располагайтесь. Там где-то на полке кастрюля со вчерашним супом и буханка хлеба. Я приду, как только обихожу лошадь.
Переступив порог, Сонеа и Аккарин оказались в просторной комнате. Дальний правый угол занимала печка с плитой и полки с кухонной утварью. У входа громоздились корзины с овощами. В центре комнаты стоял большой стол, скамья и несколько стульев. Многочисленные полки по левой стене были заставлены банками, склянками, пузырьками, бутылками и книгами. Одна из двух дверей в стене напротив была приоткрыта, и в комнате за нею виднелась неубранная кровать. Аккарин подошел к плите. Сонеа присела на скамью.
«Какой беспорядок! - подумала она.- Совсем не похоже на жилище Ротана».
Образы поражения Гильдии у Северного Форта наполнили ее ужасом, но сейчас, несколько часов спустя, Сонеа чувствовала только смертельную усталость - и странное облегчение.
«Они знают! - подумала она.- Ротан и все остальные знают, что мы говорили правду... Только что в этом толку теперь!»
- Ты голодная?
- Глупый вопрос!
Аккарин разлил суп по плошкам и отломил два ломтя от большой буханки хлеба. Он взял в ладони одну из плошек, и над той начал подниматься пар.
- Настоящая еда! - пробормотала Сонеа, когда Аккарин поставил перед нею суп. - Не подумайте, что мне не нравилась ваша стряпня,- добавила она,- но в вашем распоряжении был очень ограниченный набор ингредиентов.
- Ладно-ладно, я знаю, что в плане поварского искусства до Такана мне далеко.
- Бросьте! Даже Такан не сумел бы ничего состряпать в этой пустыне.
- Он приготовил бы такое блюдо из костлявых птиц и засохших стеблей шема, что пальчики оближешь. Знаешь, почему Дакова оставил Такана в живых? Потому что понимал, что другого такого раба-повара уже никогда больше не найдет.
Простой овощной суп показался Сонеа лучше самых изысканных блюд. Когда вошел Дорриен, девушка как раз отодвинула от себя пустую плошку. Дорриен улыбнулся:
- Ну как?
- Восхитительно!
Дорриен рухнул в кресло.
- Вам нужно выспаться,- заметил Аккарин.
- Знаю,- сказал Дорриен, - но я все равно не смогу уснуть. Слишком много вопросов. - Он покачал головой.- Этот маг... как вам удалось пройти перевал, если он сторожил его?
- Небольшой обманный маневр,- ответил Аккарин и принялся рассказывать про их вчерашние приключения. Сонеа пристально наблюдала за ним. Аккарин казался другим, не таким холодным и отстраненным.
- Я думал, Парика погнался за нами, но теперь понятно, что он следовал приказу Карико. Они пересекли границу почти одновременно.
- Он был таким сильным! - Дорриен взглянул на Сонеа: -
Как тебе удалось справиться с ним? Кровь прилила к лицу Сонеа.
- Я остановила его сердце целительной силой.
- Он не сопротивлялся? - удивился Дорриен.
- Ичани не умеют Исцелять. Он понятия не имел, что такое возможно. - Сонеа вздрогнула.- Мне стыдно, - произнесла она. - Это гораздо хуже, чем убить человека в честном бою.
- На твоем месте я сделал бы то же самое. Он пытался убить нас.- Дорриен взглянул на Аккарина.- Парика был единственным Ичани на перевале?
- Да, но скоро могут прийти другие.
- Я должен предупредить крестьян.
- Предупредите,- кивнул Аккарин.- Особая опасность грозит людям со скрытыми магическими способностями.
- Вы хотите сказать, жители деревень на пути к Имардину станут жертвами Ичани?!
- Я надеюсь, у Гильдии хватит соображения эвакуировать их. Впрочем, Карико не позволит своим союзникам тратить время по дороге. Он боится, что Гильдия передумает. Если б они позвали меня на помощь сейчас, я еще успел бы приехать в Имардин прежде Карико и набраться силы от магов Гильдии.
Дорриен потрясенно переводил взгляд с Аккарина на Сонеа.
- А если Гильдия не позовет вас? Что она может сделать?
- Ничего. Собственно говоря, даже если они позовут меня, я не успею стать сильнее, чем восемь Ичани. Будь я сейчас Высоким Лордом, я бы эвакуировал Гильдию в Элан. Я научил бы черной магии нескольких достойных магов, а потом вернулся отвоевывать Киралию.
- Вы покинули бы страну? - с ужасом спросил Дорриен.
- Да.
- Должен быть другой выход!
- Другого выхода нет.
- Но вы вернулись. Зачем, если вы не собираетесь бороться?
- Я собираюсь бороться без надежды на успех, - печально усмехнулся Аккарин.
Дорриен посмотрел на Сонеа. «И ты тоже?» - прочитала она в его глазах.
- Как вы будете действовать? - тихо спросил он.
- Я еще не решил. Я собирался тайно вернуться в Имардин.
- Еще не поздно,- заметила Сонеа.
- У нас нет ни денег, ни лошадей. Мы не обгоним Ичани.
- Я достану вам лошадей, а деньги не проблема,- отводя глаза, сказал Дорриен.
- Вы ослушаетесь приказов Гильдии?
- Да.
- Что вы будете делать в Имардине?
- Ждать.
- А если они не позовут вас?
- Тогда битва проиграна. Моей силы недостаточно даже на одного Ичани.
- Утром мы были слабее Парики, однако справились с ним, - вмешалась Сонеа. - Почему бы нам не повторить маневр? Мы притворимся, что истощены, а потом используем целительную силу.
- Это очень опасно, - нахмурился Аккарин. - Ты не знаешь, каково это, когда у тебя забирают силу. Когда процесс пошел, ты становишься совершенно беспомощной.
- Значит, нужно действовать быстро.
- На одном Ичани это, может, и сработает, а другие? Даже если они не поймут, что ты делаешь, они будут осторожны и создадут барьер.
- Значит, нужно разбираться с ними поодиночке!
- А если они будут держаться вместе?
- Мы заставим их разделиться.
Аккарин задумался.
- Ичани не привыкли к большим городам, а трущобы Имардина - настоящий лабиринт, - задумчиво произнес он.
- Мы попросим помощи у Воров!
- А Ротан считает, что ты порвала связи с Ворами,- усмехнулся Дорриен.
При упоминании этого имени сердце Сонеа сжалось.
- Ты что-нибудь слышал про Ротана?
- С тех пор как Лорлен запретил мысленное общение, нет. - Дорриен посмотрел на Аккарина.- Можно, я скажу Ротану, что Сонеа жива? И вообще, может, мне сказать Гильдии, что я видел вас и что вы готовы помочь?
- Наверное, не стоит,- задумчиво сказал Аккарин. - Если мы с Сонеа собираемся выслеживать Ичани, они не должны заподозрить, что мы в городе.
- Гильдия будет держать ваше...
- Ичани узнают о нас от первого же убитого ими мага, - перебил Дорриена Аккарин.- Где, как вы думаете, я научился читать память против воли человека?
- О! - Дорриен замолчал.
- Гильдия не должна знать, - сказал Аккарин. Его сомнения уступили место решимости. - Ни слова о том, что вы нас видели. Чем меньше народу знает о нашем возвращении, тем меньше риск, что Ичани узнают наш план.
- Так, значит, у нас все-таки есть план? - спросила Сонеа.
- В зачаточном состоянии, - улыбнулся Аккарин.- Твое предложение может сработать, хотя вряд ли - на Карико. Дакова научился у меня Исцелять. Я не уверен, что он поделился своим знанием с братом, но, скорее всего, Карико имеет о Целительстве некоторое представление.
- Значит, Карико пока отпадает. Остается семеро Ичани. Думаю, на какое-то время нам этого хватит.
- Похоже, у вас все-таки есть план, - усмехнулся Дорриен. - Возможно, мне удастся вставить словечко, когда Гильдия будет обсуждать стратегию. Что я должен им сказать?
- Вряд ли вы сможете убедить их покинуть Имардин,- нахмурился Аккарин, - а больше им ничего не поможет. Впрочем... Предложите им сосредоточить силы на одном Ичани. Сачаканцы не привыкли помогать друг другу в битве. Они не владеют техникой «единого щита».
- Хорошо. Что-нибудь еще?
- Я подумаю по дороге.
Дорриен поднялся:
- Пойду найду для вас лошадей.
- Может, найдешь нам еще и чистую одежду? - жалобно спросила Сонеа.
- Не забудьте, что мы поедем инкогнито,- усмехнувшись, добавил Аккарин.- Лучше всего подошла бы одежда слуг.
- Вы притворитесь моими слугами? - поднял брови Дорриен. Сонеа погрозила ему пальцем:
- Только не думай, что я буду чистить тебе ботинки!

Глава 29 НАСЛЕДИЕ ПРОШЛОГО

Поднявшись, Лорлен оглядел притихший Гилдхолл.
- Я созвал вас сегодня по просьбе Короля. Как вы знаете, вчера восемь сачаканских магов напали на Северный Форт. Из двадцати двух защищавших Форт Воинов девятнадцать были убиты.
По залу пробежал шепоток. То, что троим защитникам Форта удалось спастись, было единственной хорошей новостью последних дней.
- Некоторые утверждения и предсказания бывшего Высокого Лорда оказались правдой. На нас напали необычайно сильные черные маги из Сачаки. Мы должны готовиться к худшему. Возможно, наших сил не хватит для защиты Объединенных Земель. Поэтому Король просит нас отступить от одного из самых суровых законов Гильдии. Он просит, чтобы один из нас - маг, которому мы безоговорочно доверяем,- научился черной магии.
Зал загудел.
- Гильдия может отказаться? - спросили сразу несколько магов.
- Нет. Это приказ Короля,- покачал головой Лорлен.
- Совет Старейшин никогда не даст согласия! - выкрикнул лонмарский маг.
- Согласно Союзному договору, киралийский Король имеет право самостоятельно принимать решения, когда речь идет о защите Объединенных Земель от магической угрозы,- объяснил Лорлен.
Шум не унимался.
- Я прошу вас предлагать кандидатуры на эту роль, - сказал Лорлен, перекрикивая гвалт. - Подумайте хорошо. Строгие правила будут ограничивать деятельность этого мага. До конца жизни он должен будет оставаться на территории Гильдии. Он не сможет занимать ответственный пост. Ему будет запрещено преподавать. - Лорлен с удовлетворением заметил, что никто не рвался предложить свою кандидатуру. - Есть ли у вас вопросы?
- А как же Аккарин? - послышался голос. - Почему не позвать его на помощь?
- Король считает это нецелесообразным, - сухо ответил Лорлен. Больше вопросов не было.
- У вас есть полчаса,- сказал Лорлен. - Пожалуйста, сообщайте ваши предложения лорду Оузену.
Поднявшись с мест, маги принялись оживленно беседовать. Верховные Маги подавленно молчали.
Наконец Лорлен ударил в гонг. Пока присутствовавшие рассаживались по местам, Оузен поднялся к Верховным Магам.
- Очень интересно, - пробормотал Директор Джеррик. - Кого наши коллеги считают достойным этой сомнительной чести?
- Никаких неожиданностей, - пожал плечами Оузен. - Они предложили лорда Саррина, лорда Балкана, леди Винару и, наконец - Распорядителя Лорлена.
- Меня?! - потрясенно воскликнул Лорлен.
- Вы очень популярны. Разве вы не знали? - усмехнулся Оузен. - Один маг предложил возложить ответственность на одного из королевских советников.
- Интересная мысль, - усмехнулся Балкан, многозначительно поднимая глаза на верхний ряд кресел. - Пусть Король сам разбирается с последствиями своего решения.
Лорд Миркан встревоженно нахмурился.
- Вы и глазом не успеете моргнуть, как он найдет себе нового советника,- отрезала Винара. - Давайте не будем терять время.
Лорлен повернулся к залу.

Предыдущая страница 24 Следующая страница


25 Труди Канаван

- Гильдия выдвинула следующих кандидатов на роль... черного мага: лорда Саррина, лорда Балкана, леди Винару и Распорядителя Лорлена.
«Они не могут выбрать меня!» - отчаянно подумал он.
- Пожалуйста, приготовьтесь к голосованию. Кандидаты не голосуют.
Сотни шаров всплыли к потолку. Сердце Лорлена бешено колотилось. Он вспомнил замечание Оузена. «Вы очень популярны...» Мысль о потере должности Распорядителя и необходимости изучения черной магии леденила ему душу. Даже Аккарин признавался, что черная магия неразрывно связана со злом.
- Те, кто голосуют за лорда Саррина, пусть предъявят пурпурный шар,- приказал он. - За лорда Балкана - красный. За леди Винару - зеленый.- Он помедлил.- За меня - синий.
Еще прежде чем Лорлен закончил, шары начали менять цвет - маги догадались, что Распорядитель предложит цвета мантий кандидатов. Понемногу все шары окрасились в яркие цвета.
«Пурпурного и синего почти поровну»,- с замиранием сердца подумал Лорлен, начиная считать...
- Саррин,- сказал Балкан.
- Да,- подтвердила Винара. - Лорлен на втором месте. Лорлен перевел дух и взглянул на Саррина. Старый маг выглядел больным и разбитым.
- Нашим защитником будет лорд Саррин,- объявил Лорлен. - Он сложит полномочия Главы Алхимиков и немедленно приступит к изучению черной магии. Я объявляю собрание закрытым.
- Проснись, маленькая Сонеа.
Вздрогнув, Сонеа поняла, что сидит в седле. Ее лошадь стояла на обочине дороги. В стороне виднелся хутор. Аккарина не было видно.
- Он поехал раздобыть нам еды,- объяснил Дорриен. Кивнув, Сонеа зевнула и потерла лицо ладонями. Она заметила, что Дорриен как-то странно смотрит на нее.
- О чем ты думаешь? - спросила она.
- Жалею, что не похитил тебя, пока у меня была такая возможность,- криво улыбнулся он.
- Гильдия не позволила бы тебе. Я сама тоже не согласилась бы, - проговорила Сонеа. Слова Дорриена задели ее, пробудив в то же время знакомое чувство вины.
- Нет?
- Нет. - Сонеа избегала его взгляда. - Ротан потратил немало усилий, убеждая меня остаться в Гильдии, но приняв это решение, я уже не могла пойти на попятный,
- Скажи, ты... по крайней мере, такое предложение показалось бы тебе тогда заманчивым?
Вспомнив их поход к источнику и поцелуй, Сонеа улыбнулась.
- Конечно. Но мы так мало знали друг друга, Дорриен. Несколько недель - недостаточно, чтобы быть уверенным.
Послышался конский топот. С короткой бородкой и в простой одежде, Аккарин был совершенно неузнаваем, но для простолюдина уж слишком уверенно держался в седле. Сонеа мысленно отметила, что должна сказать ему об этом.
- А теперь ты уверена? - тихо спросил Дорриен.
- Да.
Глубоко вздохнув, Дорриен кивнул.
- Хотя убедить в этом его было не так-то просто, - прибавила она.
Дорриен поперхнулся. Мысленно обругав себя за столь бездумное замечание, Сонеа повернулась к нему и страшно удивилась, когда Дорриен расхохотался.
- Бедный Аккарин! - сказал он, вытирая глаза.- Ну и грозная жена из тебя получится!
Покраснев до ушей, Сонеа тщетно искала не менее язвительный ответ, но тут подъехал Аккарин, и она сдалась.
Раздавая хлеб, Аккарин пристально посмотрел на Сонеа. Она почувствовала, что снова краснеет. Подняв брови, Аккарин вопросительно уставился на Дорриена, но тот, лукаво улыбнувшись, пришпорил лошадь.
Путники ехали медленно и ели на ходу. Через час они прибыли в небольшую деревушку. Сонеа и Аккарин спешились, а Дорриен отправился за свежими лошадьми.
- Так о чем вы говорили с Дорриеном? - спросил Аккарин.
- Когда?
- Около хутора, пока я покупал еду.
- Ах, тогда. Так, ни о чем.
- Ни о чем, - кивнул Аккарин. - Очень увлекательная тема для разговора, судя по твоему румянцу.
- Я пыталась намекнуть, что это вас не касается!
- Хорошо, хорошо. Как скажешь.
Аккарин понимающе улыбался. Сонеа охватило раздражение. Неужели он так легко читает ее мысли? Впрочем, она ведь теперь тоже видит, что скрывается за его напускным безразличием.
Аккарин зевнул и закрыл глаза.
«Когда же мы спали последний раз? - подумала Сонеа.- После перевала. До того мы неделю спали лишь урывками. А первую половину пути Аккарин вообще не сомкнул глаз».
- Вас больше не мучают кошмары,- неожиданно сказала она.
Нахмурившись, Аккарин кивнул.
- А что вам снилось?
Взгляд Аккарина тут же заставил Сонеа пожалеть о заданном вопросе.
- Извините. Я не должна была спрашивать.
Аккарин глубоко вздохнул:
- Нет, я должен тебе рассказать. Мне снились времена, когда я был рабом, и... одна женщина. Рабыня Даковы.
- Та, которая помогла вам тогда, вначале?
- Да,- тихо сказал он.- Я любил ее.
Сонеа моргнула. Аккарин и рабыня? Он любил ее? Он любил другую?! Охватившая ее ревность тут же сменилась раскаянием. Она что, ревнует к женщине, которая умерла много лет назад?
- Дакова знал это, - продолжал Аккарин. - Мы не осмеливались прикоснуться друг к другу. Он бы убил нас. Он получал огромное удовольствие, заставляя нас мучиться. Она была... его постельной рабыней.
Сонеа вздрогнула, представив себе ужас такого существования. Все время видеть друг друга, но не сметь прикоснуться. Смотреть, как другого подвергают мукам. Сколько же перенес Аккарин!
- Каждую ночь мне снилась ее смерть, - стиснув зубы, проговорил Аккарин. - Во сне я умолял ее бежать. Я клялся, что задержу Дакову, что она успеет уйти. Но она всегда отказывалась. Она всегда шла к нему.
Сонеа мягко коснулась ладони Аккарина. Их пальцы сплелись.
- Она объяснила мне, что рабы почитали за честь служить магу. Она говорила, что чувство чести помогает рабам выносить их невозможное существование. Я могу это как-то понять, но добровольно идти на смерть!..
Сонеа вспомнилось, как Такан называл Аккарина «хозяин» и как он с поклоном протягивал ему изогнутый нож, словно предлагал нечто большее, чем просто лезвие.
- Такан так и не перестал чувствовать себя рабом? - тихо спросила она.
- Рабство - прочная привычка, - ответил Аккарин, - но Такан многое понял и многое преодолел.- Он усмехнулся.- Думаю, в последнее время он следовал ритуалам, просто чтобы подразнить меня. Я знаю, что он никогда бы не вернулся к прошлой жизни добровольно.
- И все же он остался у вас в услужении и не хотел учиться магии.
- Ну, на это было много причин. Он не мог поступить в Гильдию, не выдав всех своих секретов. А если б он захотел вернуться в Сачаку, ему пришлось бы научиться черной магии, иначе там не выжить. Я думаю, Такан понимал, чем это кончится, и не доверял сам себе. В Сачаке есть только рабы и хозяева. Чтобы быть хозяином, нужно иметь своих рабов.
- Ну и местечко эта Сачака!
- Не все хозяева жестоки, - пожал плечами Аккарин. - Ичани - отбросы общества. Король изгнал их в пустыню не только за участие в заговорах.
- Как сачаканский король заставил их покинуть столицу?
- Он очень силен и пользуется поддержкой многих кланов,
- Король Сачаки - маг?!
- Да,- улыбнулся Аккарин. - Только Объединенные Земли запрещают магам заниматься политикой.
- А наш Король это знал?
- Знал, но не понимал, насколько сильны сачаканские маги.
Надеюсь, сейчас он понял.
- А как сачаканский король отнесется к вторжению Ичани в Киралию?
- Не знаю,- нахмурился Аккарин. - Скорее всего, он никогда не думал, что Ичани могут объединиться, ведь они раньше были готовы перегрызть друг другу глотки. Интересно, что он скажет, когда соседняя страна окажется под властью преступников, осужденных им на изгнание.
- Он поможет нам?
- О нет,- мрачно засмеялся Аккарин. - Король Сачаки тоже люто ненавидит Гильдию.
- Из-за войны? Но это было так давно!
- Для сачаканцев это было словно вчера. У этого народа Долгая память. Да они и не могут забыть своего поражения, ведь Половина страны - выжженная пустыня. Гильдия сейчас расплачивается за ошибки прошлого.
- А что она сделала не так?
Обернувшись, Аккарин задумчиво посмотрел вдаль. Сонеа тоже посмотрела на горизонт. Совсем недавно они были по ту сторону этих суровых гор.
- Это была война между магами,- тихо сказал Аккарин. - После победы Гильдия не должна была вымещать злость на мирном населении. Киралийские маги так боялись мести побежденных, что превратили страну в пустыню, а сами вернулись в процветающую Киралию. Если бы представители Гильдии остались в Сачаке, освободили рабов и помогли восстановить страну, Сачака могла бы выбрать иной путь развития. Тогда сегодня нам не грозила бы гибель,
- Теперь понятно, - сказала Сонеа. - Меня это нисколько не удивляет. С чего бы это Гильдии помогать простым сачаканцам, если ей наплевать на простых киралийцев?
- Ну-ну, вовсе не всем наплевать. Вот, Дорриен, например.
- Дорриен - исключение. Маги могут сделать гораздо больше.
- Могут, но не хотят.
- Значит, нужно их заставить!
- Они не послушаются.
- Может быть, в таком случае стоит урезать их доходы?
- Они закричат, что с ними обращаются, как со слугами. - Похоже, Аккарина забавлял этот разговор. - Никто не станет посылать в Гильдию детей, если им придется работать, как простым ремесленникам.
- Никто из Великих Домов, - поправила Сонеа. Аккарин расхохотался.
- Когда Гильдия решила принять тебя в Университет, я сразу понял, что ты будешь подрывным элементом! Они должны быть благодарны, что я увел тебя!
Сонеа возмущенно открыла рот, но тут подъехал Дорриен. Он был на свежей лошади, а еще двух вел в поводу.
- Те еще коняги, - сказал он, передавая им вожжи, - но это лучшее, что удалось найти. Маги со всей страны спешат в Имардин, и хороших лошадей днем с огнем не сыщешь.
- Значит, мы должны поторопиться.
Аккарин вскочил в седло. Забравшись на лошадь, Сонеа задумчиво посмотрела на него. Он назвал ее подрывным элементом, но не судил ее резкие высказывания. Может, он даже согласен с ней.
«Какая разница! - пронеслось в голове Сонеа.- Через несколько дней Гильдия будет лежать в руинах, а двэллы поймут, что Чистка - не худшее из зол».
Вздрогнув, Сонеа прогнала тревожные мысли прочь.
В коридоре Корпуса Магов было шумно - маги, их жены, мужья и дети обсуждали Собрание. Дэннил и Ялдин подошли к комнатам Ялдина.
- Зайдешь на чашечку суми? - спросил Дэннила старый маг.
- С удовольствием, - кивнул Дэннил. Они прошли в гостиную. Эзриль, в блестящем синем платье, поднялась им навстречу.
- Короткое было Собрание, - нахмурившись, заметила она.
- Да уж,- пробормотал Ялдин.
- Вы прекрасно выглядите, Эзриль, - сказал Дэннил, склоняя голову.
Эзриль улыбнулась, и сеть морщинок разбежалась вокруг ее глаз.
- Мне не хватало ваших комплиментов, Дэннил. - Она покачала головой. - Не понимаю, как такой галантный кавалер до сих пор не нашел себе жену. Неужели в Элане нет девушек на ваш вкус?
- Эланские кокетки не по мне, - с серьезной миной произнес Дэннил. - Любой, кто знаком с вами, Эзриль, скажет, что жениться нужно только на киралийке.
- Ох, болтун,- засмеялась Эзриль.- Хотите суми?
- С удовольствием.
Эзриль принялась заваривать суми. Ялдин и Дэннил присели на кресла.
- Не могу поверить, что они разрешили черную магию, - Пробормотал Ялдин.
- Лорлен сказал, что некоторые предсказания Аккарина оказались правдой.
- Самые мрачные!
- Я вот думаю, значит ли это, что другие оказались неправдой!
Ялдин пожал плечами.
- А что теперь будет делать Ротан? - спросила Эзриль ставя перед магами поднос с дымящимися чашками.
- Наверное, вернется,- сказал Дэннил, отпивая горячий бодрящий напиток.- Ему больше нечего делать в Сачаке.
- Если только он не решит искать там Сонеа.
Этот вариант не приходил Дэннилу в голову. «Будет очень похоже на Ротана»,- с тревогой подумал он.
Раздался стук. Ялдин махнул рукой, и дверь открылась. В комнату заглянул слуга. Увидев Дэннила, он вошел и поклонился.
- Посол, к вам посетитель. Все приемные заняты, поэтому я провел его в ваши комнаты. Ваш слуга пустил его в гостиную.
- Благодарю вас,- сказал Дэннил, вставая. Посланец с поклоном удалился. Дэннил улыбнулся Ялдину и Эзриль.
- Извините. Мне придется вас покинуть. Я должен посмотреть, кто ко мне пожаловал.
- Конечно,- ответила Эзриль.- Потом расскажете нам.
В коридоре стало потише - маги разошлись по делам. Дэннил распахнул дверь в свои комнаты - навстречу ему поднялся с кресла светловолосый. Он был одет в скромную киралийскую одежду, и поначалу Дэннил не поверил своим глазам. Моргнув, он торопливо шагнул внутрь и закрыл за собой дверь.
- Здравствуйте, Посол.- Тайенд улыбался во весь рот. - Не скучали без меня?

Глава 30 НАПРАСНАЯ ЖЕРТВА

Утром Имардин казался темной точкой на горизонте среди желто-зеленых полей. К полудню город уже раскинул по обеим сторонам дороги свои огромные руки, словно желая заключить путешественников в объятия. Когда они подъехали к окраине, уже искались сумерки и впереди мерцали городские огни.
По дороге тянулись вереницы всадников. Дорриен, Сонеа и Аккарин остановились перед Северными воротами. Их прощание было кратким, ведь могло показаться странным, если маг станет долго беседовать со спутниками-простолюдинами.
- Удачи,- сказал Дорриен.- Будьте осторожны.
- Вы влипли похуже нас, господин мой, - сказала Сонеа, растягивая слова на манер двэллов. - Спасибо за помощь. Смотрите, не попадитесь в лапы этим сачаканским магам.
- Вы тоже, - ответил он, улыбаясь ее выговору. Дорриен направил лошадь вперед. Проводив его взглядом,
Сонеа повернулась к Аккарину.
- Веди,- велел он.
Они съехали с главной дороги на узкую боковую улочку. Дождь лил как из ведра. Толпившиеся в подворотнях двэллы, пережидавшие непогоду, провожали их любопытными взглядами. «Только без глупостей,- подумала Сонеа.- С виду мы похожи на простых крестьян, но на самом деле с нами лучше не связываться».
Поплутав немного по трущобам, они добрались до торговцев лошадьми на окраине рынка и остановились под вывеской в виде огромной подковы. Навстречу им, прихрамывая, вышел жилистый худой купец.
- Приветствую, - ворчливо сказал он. - Продаете лошадок?
- Может быть, - ответила Сонеа. - Смотря сколько предложите.
- Давайте посмотрим. - Торговец махнул им рукой. - Заходите, чего под дождем стоять.
Спешившись, Аккарин и Сонеа вошли в просторную конюшню. Торговец осмотрел лошадей.
- Как зовут эту кобылу?
По дороге они трижды меняли лошадей, и Сонеа не помнила имени последней.
- Сирини,- сказала она.- В честь моего приятеля.
- Сирини? - недоверчиво переспросил продавец.
С порога раздался хохот.
- Ты назвала эту клячу в мою честь?
В конюшню вошел невысокий юноша в сером плаще, вслед за ним - Такан и здоровенный верзила. Сонеа уставилась на вошедших, не веря своим глазам.
- Сири! - воскликнула она.
- Хэй! Добро пожаловать! - широко улыбнулся Сири. Затем он повернулся к торговцу лошадьми, и улыбка сбежала с его лица.
- Ты ничего не видел.
- Да-да, конечно,- согласился тот.
- Забирай лошадей и уходи,- велел Сири.
Сонеа ошеломленно смотрела, как напуганный торговец схватил вожжи и торопливо вывел лошадей. Аккарин говорил, что Такан прячется у Вора. Неужели у Фарена? Или Сири теперь работает на кого-то другого? Похоже, он стал важной шишкой, если судить по реакции торговца.
- Хозяин! - Такан упал на колени перед Аккарином.
- Встань, Такан,- сказал Аккарин, откидывая капюшон, Различив смущение за его повелительным и снисходительным тоном, Сонеа подавила улыбку.
Слуга поднялся на ноги.
- Я рад видеть вас, хозяин, хотя боюсь, что вас ждет огонь и пламя.
- И все же мы будем бороться,- ответил Аккарин. - Такан рассказал вам о наших планах? - спросил он у Сири.
- Да,- кивнул тот. - Завтра у Воров собрание. Они учуяли неладное: все Великие Дома собирают шмотки и валят из города. Что я должен сказать на собрании?
- Все,- отвечал Аккарин, - если это не пошатнет ваше положение.
- По большому счету, нет, - махнул рукой Сири. - И потом, я подозреваю, что если сачаканцы победят, они не оставят от города камня на камне... Вот что, пойдемте-ка найдем для разговора место получше конюшни. Я думаю, вы не прочь перекусить.
Сонеа была потрясена уверенностью, сквозившей в поведении Сири. Он совсем не боялся Аккарина, а тот разговаривал с ним, как с равным. Похоже, они уже встречались раньше. Наверное, Сири помогал выслеживать шпионов. Но почему Аккарин скрывал это от нее?
Они прошли в дальний угол конюшни. Сири открыл люк в полу.
- Веди, Гол.
Здоровяк пролез в люк и спустился по лестнице, за ним Такан, а потом Аккарин. Сонеа бросила на Сири быстрый взгляд.
Он усмехнулся.
- Давай, проходи. Дома обменяемся новостями.
Они спустились в широкий коридор. Гол нес лампу. Знакомые запахи живо напомнили Сонеа Воровскую Дорогу.
Через несколько минут они миновали тяжелую металлическую дверь и вошли в роскошную гостиную. На столе были расставлены закуски, бокалы и бутылки вина.
Рухнув в кресло, Сонеа отправила в рот сразу две тартинки. Повертев в руках бутылку вина, Аккарин поднял брови:
- Ты живешь лучше многих магов, Сирини.
- О, мое логово не здесь,- ответил Сири, садясь в кресло. - Это гостевые апартаменты. Сейчас здесь живет Такан.
- Вор проявил большую щедрость, - тихо сказал Такан, кивая в сторону Сири.
Вор? Поперхнувшись, Сонеа уставилась на Сири.
- Ага, дошло наконец! - усмехнулся он.
- Но как?!
- Ловкость рук, упорство, хорошие связи, - развел руками Сири, - ну и помощь Высокого Лорда, конечно.
- Значит, это ты помогал Аккарину искать шпионов?
- Ну да. Все началось вскоре после того, как он освободил меня из подземелья,- объяснил Сири.- Ему нужен был кто-то вроде меня - с головой на плечах и со связями в Воровском мире понимаешь.
«Значит, Аккарин договорился с Сири сразу после моего Слушания»,- подумала Сонеа, пронзая Аккарина взглядом.
- Почему вы мне не рассказали?!
- Ну, поначалу я просто не мог, - улыбнулся он.- Ты бы решила, что я еще и Сири шантажирую.
- Но потом-то могли мне сказать!
- Я стараюсь никогда не говорить лишнего, - покачал головой Аккарин. - Если бы Ичани поймали тебя, они могли бы узнать про мои связи с Ворами.- Он повернулся к Сири. - Никто не должен знать, что мы в Имардине. Если Ичани узнают о нашем присутствии, единственный шанс на победу будет потерян.
- Я понимаю,- обиженно сказал Сири.- Только Гол и я в курсе, а завтра еще придется сказать другим Ворам. То-то они удивятся.
- Как вы думаете, они согласятся молчать?
- Когда до них дойдет, как опасны Ичани, Воры станут послушны, как риберы.
- Вы говорили Такану, что обдумываете, как можно справиться с магами,- сказал Аккарин.- Что вы...
- Балкан!

Предыдущая страница 25 Следующая страница


Высокий Лорд 26

Сонеа вздрогнула. Мысленный голос принадлежал...
- Йикмо? - отозвался Балкан.
- Сачаканцы приближаются к Калии.
- Я отдам приказ через десять минут.
- Что происходит, хозяин? - спросил Такан.
- Маги обмениваются сообщениями. Лорд Йикмо сказал, что Ичани приближаются к Калии. Он сам тоже, наверное, там.
- Не могла же Гильдия выступить им навстречу? - холодея, воскликнула Сонеа. - Ты ведь знал бы, если б все маги уехали, правда? - с надеждой спросила она Сири.
- Ничего такого не было,- покачал головой Сири.
- Ах, если бы Лорлен надел кольцо, - с досадой сказал Аккарин.
- Двадцать магов, или около того, выехали из города четвертого дня,- вмешался Гол.
- Йикмо.
- Балкан.
- Время - деньги.
- Понял.
- Что это было? - недоуменно спросила Сонеа.
- Закодированный приказ, - мрачнея, сказал Аккарин. - Но вот что он значит... Зачем Гильдия выслала двадцать человек к границе? Это было еще до нападения на Форт.
- Может быть, их выслали охранять Южный перевал? - предположила Сонеа.
- Тогда мы бы встретились с ними. В день нападения они были уже севернее развилки, но еще далеко от Форта. Они зачем-то вернулись в Калию.
- Чтобы доложить о продвижении Ичани? - предположил Сири.
- Двадцать человек? - Аккарин покачал головой. - Надеюсь, Гильдия не способна на такую глупость.
- Вот уж не удивлюсь,- пробормотал Такан.
- Давайте поедим, пока не остыло,- предложил Сири.- Кто хочет вина?
Сонеа не успела ответить. Перед ее глазами возникла картина: три повозки тянулись по главной улице городка.
Первая повозка остановилась. Медленно повернувшись, возница встретился взглядом с магом, посылавшим образ. Сонеа узнала в вознице Карико. Бросив поводья рабу, он соскочил с козел.
- Выходи, выходи, киралийский маг, - закричал он. Обрушившиеся на повозки магические удары не причинили им вреда - каждая из них была закрыта мощным щитом.
- Засада! - услышала Сонеа шепот Аккарина.
Карико оглянулся на спутников.
- Кто хочет поохотиться?
Четверо Ичани спрыгнули с повозок и, разделившись по двое, бросились в разные стороны. У двоих на поводках были йилы. Животные подвывали от возбуждения.
Картинка резко сместилась. Перед глазами Сонеа мелькнула оконная рама, комната и маг в пурпурной мантии.
- Ротан! - воскликнула она. - Ротан с ними!
«Давненько я не упражнялся в Боевых Искусствах»,- подумал Ротан, перебегая через двор.
Стратегия Йикмо была проста. Маги наносили удары из-за прикрытий, затем меняли укрытие и снова наносили удар. Растратив всю силу, они прятались и отдыхали.
Ротан пробрался в комнату, выходившую окнами на главную улицу. Жителей городка эвакуировали, а все дома были оставлены незапертыми для подготовки засады. Осторожно заглянув в окно, он увидел, что сачаканец заходит в дом напротив. Ротан нанес удар. На мгновение остановившись, сачаканец повернулся и направился к Ротану. Похолодев, Ротан бросился вон из комнаты.
По местным меркам Калия была довольно большим городом, и дома стояли вплотную. Перебегая из дома в дом, Ротан наносил удары издалека. Дважды он едва успел спрятаться от проходивших мимо Ичани. Другим магам повезло меньше. Дрессированный лаймек вывел одного из сачаканцев на спрятавшегося в конюшне молодого Воина. Хотя Ротан и еще один маг обрушили на сачаканца град ударов, он проигнорировал их и направился прямо к юноше. Тот героически сражался до последнего, но в конце концов упал в изнеможении. Тогда Ичани достал из-за пояса изогнутый нож. Ротан, заслышав шаги, бежал и не увидел окончания страшной сцены.
В попытках спасти молодого Воина Ротан растратил почти всю силу, но спустя полчаса, увидев еще двух убитых товарищей, он решился нанести еще один удар - быть может, последний...
«Рано или поздно Ичани вернутся к повозкам, - подумал он. - Нужно застать их врасплох».
С начала схватки прошло уже больше часа, и Ротан был далеко от главной дороги. Он начал пробираться обратно. Забравшись в дом на главной улице, он прислушался. Как тихо!
Ротан подошел к окну. Повозки стояли на прежнем месте, а рядом расхаживали рабы. Один из них осматривал поломанное колесо.
«Отлично,- подумал Ротан.- Поломка задержит их».
Внезапно он чуть не хлопнул себя по лбу.
«Надо нанести удар по повозкам!»
Глубоко вздохнув, он собрал последнюю силу, но тут заскрипела половица.
- Ротан!
- Йикмо! - с облегчением выдохнул Ротан.
- Один из них убил пять наших, - потрясенно прошептал Йикмо. - Другой сказал, что справился с тремя.
- Я собирался взорвать повозки,- прошептал Ротан. - Они нескоро найдут замену.
- Вначале они прикрывали их щитом, но сейчас...
Йикмо резко замолчал. На другой стороне улицы показались двое сачаканцев, еще одна шла им навстречу.
- Сколько, Карико? - спросила женщина.
- Семь,- ответил мужчина.
- У меня пять,- добавил его спутник.
- Не может быть! - чуть не застонал Иикмо. - Если это правда, только мы двое и остались!
- Все готовы? - спросила женщина.
- Почти,- ответил Карико. - Их было двадцать два.
- Хочешь, пошлю за ними йила?
- Нет. Мы и так потеряли кучу времени.
Йикмо повернулся к Ротану.
- Это наш последний шанс задержать их.
- Да.
- Я ударю по первой повозке. Вам остается вторая. Готовы?
Кивнув, Ротан собрал в кулак последнюю силу.
- Огонь!
В воздухе мелькнули два магических удара, и повозки с треском осели на землю. Щепки разлетелись в стороны, раздалось ржание разбегающихся лошадей. Рабы попадали на землю, истекая кровью.
- Бежим! - прошептал Йикмо.
Ротан рванулся к выходу, но стена за ним взорвалась. Мощный удар в спину швырнул его вперед. Наткнувшись на другую стену, Ротан осел на пол. Боль пронзила все его тело.
«Вставай!» - велел он себе, с трудом приподнимаясь на правом локте. Боль в левой руке мешала думать, но у Ротана не осталось ни капли силы, даже чтобы просто заглушить боль. Кто-то наклонился над ним.
«Йикмо,- мелькнуло у Ротана в голове.- Он остался мне помочь!»
Кто-то резко дернул его за левую руку. Волна невыносимой боли прошла по телу. Как в тумане Ротан увидел перед собой лицо. Ужас сковал его. Это был не Йикмо.
- Ты очень пожалеешь об этом, маг! - прошипел Карико, скривившись от бешенства.
Сила подняла Ротана и прижала его к стене. Карико обхватил его голову двумя руками.
«Он собирается прочитать мою память»,- в отчаянии подумал Ротан.
Он приготовился заблокировать сознание, но не почувствовал никакого чужеродного присутствия. Он уже решил, что ошибся, но тут в его голове прогремел голос:
- Чего ты боишься больше всего на свете?
Перед глазами Ротана мелькнуло лицо Сонеа. Он попытался прогнать образ, но Карико прочно ухватился за него.
- Ну-ка, кто это такая? Ага, ты учил ее магии. Ты любишь ее. Но ты потерял ее. Гильдия отослала ее... куда? В Сачаку! Так вот кто она такая! Ученица Аккарина! Такая шалунья, нарушила все законы Гильдии...
Ротан пытался ни о чем не думать, но Карико принялся дразнить его провоцирующими образами. Ротан увидел молодого Аккарина в лохмотьях, склонившегося перед сачаканцем с жестоким и властным лицом.
- Он был рабом! - торжествующе прошипел Карико. - Ваш гордый Высокий Лорд был жалким рабом моего брата.
Жалость и сочувствие пронзили сердце Ротана. Весь его гнев на «совратителя» Сонеа улетучился. Он почувствовал гордость за девушку. Она приняла трудное, но правильное решение. Он хотел бы сказать ей об этом, но уже никогда не скажет. Как хорошо, что она в безопасности, ведь Ичани ушли из Сачаки.
- В безопасности? У меня остались союзники на родине, - сказал Карико. - Они найдут ее. Я заставлю ее страдать. А ты... ты увидишь ее страдания, убийца рабов! Да, я оставлю тебя в живых. Ты слаб и разбит, ты не успеешь добраться до города и помочь твоей Гильдии.
Отпустив Ротана, Карико огляделся. Наклонившись, он подобрал с пола осколок стекла и провел им по щеке Ротана. Ротан ощутил резкую боль и теплая струйка побежала по лицу. Карико собрал кровь в подставленную ладонь.
Осколок стекла начал вращаться в воздухе, превращаясь в шарик. Опустив его на ладонь, Карико сомкнул пальцы.
Ощутив чужое присутствие, Ротан понял значение этого странного ритуала. Теперь его сознание связано с этим стеклом и тем, кто его касается.
Связь прервалась. Удерживавшая Ротана сила ослабла, и он тяжело осел на пол. Жестоко улыбнувшись, Карико отвернулся. Не веря своим глазам, Ротан смотрел, как сачаканец выходит на улицу.
Послышались голоса других Ичани. Поднявшись из последних сил, Ротан проковылял в глубь полуразрушенного дома, вышел через черный ход и без сознания упал на траву.

* * *

Поглядывая на Сонеа, Сири чувствовал себя на удивление спокойно.
Он ожидал, что при виде девушки в его душе вновь вспыхнут противоречивые чувства, но нет. Не было ни знакомого ему с детства возбужденного восхищения, ни острой тоски, так долго не отпускавшей его после поступления Сонеа в Гильдию. Он испытывал к ней братскую нежность и беспокоился за нее.
«Наверное, беспокоиться я буду всю жизнь, - подумал Сири.- Она ведь вечно попадает в истории».
Наблюдая за Сонеа, Сири заметил, что ее внимание постоянно обращено к Аккарину. Сначала он решил, что девушка просто привыкла беспрекословно слушаться бывшего опекуна, но потом стал подозревать, что дело не только в этом. Он вспомнил, как Сонеа набросилась на Аккарина с упреками за то, что он скрыл участие Сири в поимке убийц. Аккарину даже пришлось оправдываться!
«Они больше не маги Гильдии,- напомнил себе Сири.- Все эти церемонии их больше не волнуют».
И все-таки ему казалось, что тут все непросто. Что-то между ними произошло...
- Мой нож у тебя? - спросил Аккарин Такана. Кивнув, Такан скрылся у себя в спальне и вернулся с поясом, на котором висели ножны с ножом. Склонив голову, Такан протянул пояс Аккарину. Тот потянулся за ним, но внезапно вскинул голову. В наступившей тишине маги вглядывались в пространство.
- Ротан! - вскрикнула Сонеа. Побледнев как полотно, она уткнулась лицом в ладони и зарыдала.
Сердце Сири сжалось от беспокойства. Он прочитал те же чувства на лице Аккарина. Отложив пояс, маг опустился на колени перед Сонеа и крепко прижал ее к себе.
- Сонеа,- прошептал он.- Мне очень жаль.
- Что случилось? - спросил Сири.
- Лорд Йикмо только что сообщил, что все его люди убиты,- сказал Аккарин.- Среди них был лорд Ротан, бывший наставник Сонеа.
- Сам Йикмо тяжело ранен, - продолжал Аккарин. - Он сказал, что им удалось задержать Ичани, но я никак не пойму, зачем Гильдии нужна эта задержка.
Всхлипывания Сонеа потихоньку затихли. Аккарин взглянул на Сири.
- Где мы будем спать?
Такан указал на дверь спальни - той, где кровать побольше, заметил Сири. Аккарин помог Сонеа подняться.
- Пойдем, Сонеа. Мы так давно не спали по-настоящему.
- Я не смогу уснуть, - сказал она.
- Тогда согрей мне постель.
«Теперь все ясно»,- подумал Сири.
Аккарин увел Сонеа в спальню. Через минуту он вернулся обратно в гостиную. Сири встал.
- Уже поздно,- сказал он.- Я зайду с утра пораньше и мы все обсудим.
- Спасибо, Сирини.
Аккарин скрылся в спальне. Сири посмотрел на закрывшуюся дверь.
«Так, значит, Аккарин? Интересный выбор!»
- Вы не расстроились?
Сири оглянулся на Такана. Тот кивком показал на дверь спальни.
- Нет.
- Я надеялся, что вы не слишком огорчитесь. У вас ведь теперь есть другая.
Похолодев, Сири взглянул на Гола. Тот нахмурился.
- Как вы узнали? - спросил Сири.
- Мне рассказал один из охранников,- ответил Такан, переводя взгляд с Гола на Сири.- Это секрет?
- Да. Дружба с Вором может ей дорого обойтись.
- Он не знал ее имени. - Такан казался искренне огорченным. - Вполне естественно, что у такого молодого человека, как вы, есть любовница, или даже несколько.
- Наверное,- ворчливо сказал Сири, - но этот трепливый охранник все равно получит хорошую взбучку. Ну что же, спокойной ночи.
- Спокойной ночи, Вор,- кивнул Такан.

Глава 31 ПОДГОТОВКА К ВОЙНЕ

Паж провел Лорлена в просторную комнату. Через огромные окна струился солнечный свет. Король задумчиво склонился над расстеленной на столе картой города. Справа и слева от него стояли лорд Балкан и капитан Арин, военный советник. Вокруг толпились придворные и капитаны Стражи.
Кивнув Лорлену, Король снова углубился в изучение карты.
- Когда будут завершены укрепления ворот Внешней стены, капитан Веттан? - спросил он седовласого стражника.
- Северные и Западные ворота уже готовы. Укрепление Южных ворот закончится сегодня вечером.
- Можно вопрос, Ваше Величество? - раздался молодой голос.
- Да, Илорин.
Лорлен удивленно поднял голову. Илорин, юноша не старше университетских первокурсников, был кузеном Короля и возможным наследником престола.
- Зачем мы укрепляем ворота, если Внешняя стена вокруг Гильдии разрушена? Сачаканцам достаточно послать разведчиков, и они узнают об этой слабости.
- Мы ожидаем, что сачаканцы попробуют взять город штурмом,- объяснил Илорину Балкан.- Они не пойдут на разведку сами и не рискнут посылать рабов, ведь рабы для них - ценный источник силы.
Лорлен отметил, что Балкан не упомянул, что сачаканцы могли узнать о разрушенной стене, прочитав память Воинов в Форте или в Калии. Возможно, Король попросил Балкана скрывать от молодого наследника всю безнадежность положения.
- Как вы думаете, укрепления остановят сачаканцев? - спросил Илорин.
- Нет,- ответил Балкан,- но они задержат их. К тому же они затратят на штурм магическую силу.
- А что будет, когда они войдут в город?
- Мы будем сражаться до последнего.
Юноша побледнел. Король поспешно повернулся к одному из капитанов Стражи:
- Великие Дома уже покинули город?
- Большая часть,- ответил Капитан.
- А остальное население?
- За последние два дня отток людей из города возрос в четыре раза.
Король взглянул на карту.
- Жаль, что на карте нет трущоб, - задумчиво сказал он. - Как вы думаете, лорд Балкан, они будут нам помехой?
- Только если сачаканцы решат спрятаться там.
- Тогда можно поджечь здания,- высказался Илорин.
- Давайте подожжем эти лачуги прямо сейчас. Одной проблемой будет меньше! - предложил кто-то из придворных.
- Трущобы будут гореть много дней,- сказал капитан Арин, недовольно покосившись на придворного.- Дым скроет врага, а от искр могут загореться особняки Внутреннего Круга. Я советую пока что не предпринимать решительных мер.
Король кивнул.
- Спасибо. Можете идти,- сказал он страже и придворным.- Распорядитель Лорлен и лорд Балкан останутся со мной
Участники совещания удалились. С правителем остались только советники, Лорлен и Балкан.
- Есть ли у вас хорошие новости? - спросил Король.
- Нет, Ваше Величество, - ответил Лорлен. - Лорд Саррин не может разобраться в инструкциях. Он приносит свои извинения и продолжает попытки.
- Он по крайней мере чувствует, что близок к успеху?
- Нет,- тяжело вздохнул Лорлен. Прикусив губу, Король опустил глаза на карту.
- Через день... в лучшем случае, через два, сачаканцы будут под стенами города...- Помолчав, Король взглянул на Балкана: - Вы принесли его?
Кивнув, Воин достал из кармана мешочек и вытряхнул содержимое на стол. Лорлен вздрогнул. Это было его кольцо. Кольцо Аккарина.
- Уже неважно, предатель он или нет, - отрывисто проговорил Король. - Без него мы обречены.- Осторожно взяв кольцо двумя пальцами, он протянул его Лорлену.- Позовите его.
Лорлен надел кольцо на палец:
- Аккарин.
Ответа не было. Сосчитав до ста, Лорлен снова позвал его, но безуспешно.
- Он не отвечает.
- Попробуйте еще.
После доброго десятка попыток, Лорлен со вздохом снял кольцо-
- Может быть, он спит,- неуверенно предположил он. - Я попробую снова попозже.
- Позовите его обычным способом, - нахмурился Король.
- Нас услышат враги,- возразил Балкан.
- Без вас знаю,- резко произнес Король. - Я сказал, позовите его.
Балкан и Лорлен обменялись тревожными взглядами. Балкан закрыл глаза.
- Аккарин.
- Аккарин. Король призывает тебя, - присоединился к балкану Лорлен.
Молчание было им ответом.
- Ак...
- АККАРИН! АККАРИН! АККАРИН! АККАРИН! АККАРИН!
Лорлен вскрикнул от боли. Чужое сознание словно молотком забарабанило у него в голове: несколько голосов насмешливо выкрикивали имя Аккарина. Лорлен поспешно вышел из мысленного пространства.
- Это было неприятно, - пробормотал Балкан, потирая виски.
- Что случилось? - спросил Король. - Сачаканцы ответили.
- Мыслительным ударом, - добавил Лорлен.
Король сжал кулаки.
- Повторите попытку через час,- процедил он сквозь зубы, кивком показывая на кольцо.
- Хорошо, Ваше Величество, - кивнул Лорлен.
Дом, куда привели Дэннила указания Тайенда, был построен в лучших традициях магической архитектуры. Фасад украшали витые колонны и изящные балконы. Даже стеклянная дверь с причудливой гравировкой была сделана при помощи магии.
Дэннил постучал. Долгое время ответа не было, затем он услышал шаги, и за стеклом мелькнула тень. Дверь открылась, но не лакей, а Тайенд приветствовал Дэннила поклоном и широкой улыбкой.
- Извините за задержку,- сказал он. - Зерренд уехал в вместе с семьей и слугами. Я в доме один... Но что с вами? Вы ужасно выглядите.
- Я не спал всю ночь. Я...
Захлебнувшись словами, Дэннил всхлипнул. Тайенд втащи его в прихожую и закрыл дверь.

Предыдущая страница 26 Следующая страница


27 Труди Канаван

- Что случилось?
Сглотнув, Дэннил уставился в пространство. Слезы жгли ему глаза. Всю ночь он сдерживался, утешая Ялдина, Эзриль и Дорриена, но теперь...
- Ротан убит,- выговорил он.
Слезы хлынули из его глаз. Потрясенно покачав головой Тайенд шагнул вперед и обнял Дэннила. Дэннил отшатнулся, и тут же возненавидел себя за это.
Лицо Тайенда дрогнуло, но он быстро овладел собой.
- Не волнуйтесь,- сказал эланец подчеркнуто ровным голосом.- Как я сказал, в доме никого не осталось. Даже слуги уехали.
- Простите меня,- сказал Дэннил, сгорая от стыда. - Я просто...
- ...испугался, что нас увидят. Я понимаю. Я очень осторожен.
- Я ненавижу, что нам приходится прятаться! - проговорил Дэннил.
- Я тоже,- ответил Тайенд,- но по-другому быть не может.
- Вы только посмотрите на меня,- пробормотал Дэннил, вытирая глаза.- Я такой остолоп!
- Перестаньте,- ласково сказал Тайенд, обнимая Дэннила за плечи и проводя его в гостиную.- Вы только что потеряли близкого друга. У Зерренда есть лекарство от тоски, хотя боюсь, что мой дражайший кузен увез лучшие вина с собой.
- Тайенд, - сказал Дэннил, - Зерренд уехал не просто так. Через день-два сачаканцы будут в городе. Вы не можете оставаться здесь.
- Я не поеду домой. Я собираюсь пережить все эти передряги вместе с вами.
Дэннил резко остановился.
- Я серьезно говорю, Тайенд. Перед битвой с Гильдией Ичани хотят набраться силы. Жертвами этих чудовищ станут обычные люди со скрытым магическим потенциалом. Такие, как вы.
Юноша широко раскрыл глаза:
- Но до этого не дойдет, правда? Вы же сказали, они вступят в битву с Гильдией. Гильдия победит, ведь так?
Дэннил покачал головой:
- Судя по приказам, Верховные Маги не верят в победу. Возможно, мы справимся с парой Ичани, но всех нам не одолеть. Нам приказано сражаться до полного истощения сил, а после этого покинуть Имардин.
- Тогда вам понадобится помощь. Если вы будете истощены, я...
- Нет.- Дэннил нежно взял Тайенда за плечи. - Вы должны уехать немедленно.
- Никуда я без вас не поеду.
- Тайенд...
- Кроме того,- добавил молодой ученый,- завоевав Киралию, сачаканцы пойдут прямиком в Элан. Я предпочту провести несколько дней в вашем обществе, а потом встретить безвременную смерть, чем отправиться домой и полгода ждать прихода Ичани, проклиная себя за трусость. Короче, я остаюсь, и вам придется смириться с этим.
После темных подземных переходов солнечный свет слепил глаза. Вылезая наружу, Сонеа наступила на что-то ногой. Раздалось сдавленное ругательство.
- Это была моя нога, - пробормотал Сири.
- Ах, прости, Сири - или теперь называть тебя Сирини?
Сири закатил глаза.
- Всю жизнь я пытался стряхнуть это имечко, а теперь я обязан его носить! Я бы голову оторвал тому, кто придумал эту традицию с названиями животных, да и другие Воры, думаю, тоже.
- Твоя матушка как в воду глядела, давая тебе такое имя - сказала Сонеа, отходя в сторону и давая Аккарину возможность выбраться из тоннеля.
- Она с первого взгляда могла сказать, кто из жильцов свалит, не заплатив,- сказал Сири.- И всегда говорила, что папаша попадет в переделку.
- Думаю, для этого не нужна была особая проницательность, - усмехнулась Сонеа.- Так можно сказать, что у моей тетки тоже дар предвидения. Она всегда говорила, что ты попадешь в переделку.- Она помедлила. - Ты давно видел Джонну и Ранела?
- Давно,- сказал Сири, поправляя крышку люка. - С полгода назад, наверное.
Сонеа вздохнула. Смерть Ротана камнем лежала у нее на сердце.
- Я хотела бы повидаться с ними, прежде чем...
Сири поднял руку, призывая ее к молчанию, и затащил ее и Аккарина под арку одного из домов. Гол присоединился к ним. Вскоре послышались шаги, и из-за угла вынырнули двое мужчин. Один из них, смуглолицый, был знаком Сонеа.
Сири тихонько подтолкнул ее в спину.
- Ну, давай! - прошептал он. - Напугай его до смерти.
Сонеа обернулась. Глаза Сири блестели от лукавства. Подождав, пока мужчины поравняются с аркой, она шагнула на улицу, перегородив им путь, и откинула капюшон.
- Фарен.
Двое резко остановились. Один из них тихо ахнул.
- Сонеа!
- Я рада, что ты не забыл меня, хотя прошло немало времени.
- Я думал, ты...
- Покинула Киралию? - Сонеа скрестила руки. - Как видишь, я вернулась. Нужно вернуть кое-какой должок.
- Должок? - Фарен нервно взглянул на спутника. - А я тут при чем?
- Уже забыл, а? - Сонеа шагнула вперед, и Фарен отпрянул. - Помнится, у нас была маленькая договоренность. Неужели запамятовал, а, Фарен?
- Ничего я не забыл, - пробормотал он. - Можно подумать, ты выполнила свою часть договора! Сколько моих домов ты сожгла, пока я тебя прятал!
- Да, от меня было немного пользы, - пожала плечами Сонеа. - Но я не думаю, что из-за пары сожженных домов меня стоило продавать Гильдии!
- У меня не было выбора!
- Не было выбора? - воскликнула Сонеа. - Я слышала, ты неплохо нагрел себе руки. Ну-ка, расскажи, кому досталась награда? Кругленькая сумма была, так? Ты даже не поделился с другими, все себе прикарманил!
Фарен сглотнул и отступил еще на шаг.
- В качестве компенсации за ущерб, - сдавленно проговорил он.
Войдя в роль, Сонеа была готова обрушить на Фарена еще одну тираду, но тут из-под арки раздался сдавленный смех, перешедший в хохот.
- Сонеа,- сказал Сири, выходя на свет.- Иди ко мне работать посланцем. Ты просто ужас наводишь, когда захочешь.
- Ты не первый, кто говорит мне это, - печально улыбнулась Сонеа. Мысль о Дорриене тут же заставила ее вспомнить про Ротана. «Не думай о нем,- приказала она себе.- Впереди много работы».
Желтые глаза Фарена скользнули по Сири.
- Я должен был догадаться, что это ты подстроил!
- Я только предложил ей немного развлечься, - улыбнулся Сири. - Она это заслужила. В конце концов, ты и правда продал ее Гильдии.
- Ты ведешь ее на собрание? - Фарен попытался сменить тему разговора.
- Да. Ей и Аккарину есть что рассказать нам.
- Аккарину? - выдавил из себя Фарен.
Аккарин и Гол вышли на улицу. Теперь, когда Аккарин сбрил бороду и стянул волосы сзади, он снова выглядел гордо и величественно.
- Так, значит, это Фарен, - вкрадчиво сказал он. - Черный, ядовитый, с восемью ногами?
- Да,- кивнул Вор.- Ну, может, только ног поменьше.
- Большая честь встретить вас.
- И вас! - нервно сказал Фарен. - Вот оно что... Забавное выйдет собрание. Пойдемте, что ли.
Фарен решительно зашагал по улице. Его спутник бросил любопытный взгляд на Аккарина и Сонеа. Сири махнул рукой, и они последовали за Фареном.
В конце улочки путники нырнули в узкий проход между зданиями. На полпути огромный детина преградил им путь.
- А это кто такие? - спросил он, указывая на Аккарина и Сонеа.
- Гости, - ответил Сири.
Страж заколебался, но потом неохотно освободил проход. Они зашли внутрь, прошли по короткому коридору и поднялись по лестнице. На площадке перед дверью Фарен остановился.
- Нужно было посоветоваться с остальными, - прошипел он в сторону Сири.
- Они бы спорили несколько дней, а время поджимает, - возразил тот.
- Только не говори, что я тебя не предупреждал!
Фарен открыл дверь. Они оказались в роскошно обставленной комнате. Мягкие кресла были расставлены кругом, семь из них были заняты. За спинами сидевших стояли люди - охранники, догадалась Сонеа.
Нетрудно было догадаться, как зовут Воров. Худой лысый мужчина был, конечно, Севли. Остроносая женщина с рыжими волосами была Зилл, а ее бородатый сосед с густыми бровями, должно быть, звался Лаймеком. Сонеа невольно задумалась, связаны ли имена Воров с их изначальной похожестью на какое-то животное, или они потом старательно развивают в себе сходство с выбранным тотемом. Наверное, и то и другое, решила она. Скользнув глазами дальше по кругу, Сонеа улыбнулась, встретившись глазами с Рави.
Воры уставились на вошедших, кто удивленно, кто недовольно.
- Кто эти люди? - спросил Севли.
- Друзья Сири, - ответил Фарен, садясь в предназначенное ему кресло. - У него и спрашивайте.
- Это Сонеа,- сказал Рави. - А вы, значит, бывший Высокий Лорд.
Остальные Воры так и подскочили в креслах. Недовольство на их лицах сменилось изумлением.
- Большая честь встретиться с вами всеми, - сказал Аккарин. - Особенно с вами, лорд Сенфель.
Пожилой человек, стоявший за креслом Рави, побледнел и уставился на Аккарина.
Сенфель сбрил бороду, и, возможно, поэтому Сонеа не сразу узнала его. Они встречались, когда Фарен пытался уговорить Сенфеля научить ее магии. Тогда у старого мага-расстриги была длинная белая борода. Перед встречей Сонеа напоили, и долгое время она считала, что этот грозный старец ей приснился.
- Значит, вы все-таки нашли меня,- проговорил Сенфель.
- Нашли? - поднял брови Аккарин. - Я очень давно знал, где вы прячетесь, Сенфель.
- Вы знали?!
- Конечно,- спокойно ответил Аккарин. - Вы довольно неубедительно разыграли собственную смерть. Однако я так и не понял, почему, собственно, вам понадобилось бежать.
- Мне было душно в вашей Гильдии! А почему вы не приняли мер?
- Подумайте, в каком свете я бы выставил моего предшественника! - улыбнулся Аккарин.- Он даже не заметил вашего отсутствия. Вреда от вас не было, и я решил оставить вас в покое.
Старый маг издал короткий неприятный смешок.
- Нарушение законов вошло у вас в привычку, Аккарин из Дома Делвона!
- К тому же вы могли мне понадобиться,- добавил Аккарин.
- Гильдия звала вас на помощь, - сказал Сенфель. - Похоже, ей понадобились вы. Почему вы не ответили?
- Гильдия не должна знать о нашем возвращении.
В глазах Воров зажегся интерес.
- Почему? - спросил Севли.
- Это длинная история,- вмешался Сири. - Может быть, вы предложите гостям присесть?
По знаку Лаймека его охранник принес два простых деревянных стула. Аккарин и Сонеа сели лицом к расположившимся полукругом Ворам. Аккарин набрал воздуха.
- Сначала я объясню, как я узнал о сачаканской угрозе,- начал он.
На протяжении его рассказа Сонеа украдкой наблюдала за Ворами. Сначала они слушали спокойно, но, услышав об Ичани, явно занервничали. Аккарин рассказал им о рабах-шпионах и о том, как Сири помогал ему выслеживать их. На этом месте Воры с удивлением и интересом посмотрели на молодого Вора. Когда Аккарин рассказал об их изгнании в Сачаку, Севли возмущенно фыркнул.
- Ну и дураки сидят в вашей Гильдии, - воскликнул он. - Они должны были сначала проверить, существуют ли Ичани.
- Возможно, к лучшему, что они этого не сделали, - сказал Аккарин. - Ичани не знают, что я здесь. В этом наше преимущество. Я сильнее любого мага Гильдии, но недостаточно силен, чтобы справиться с восемью Ичани. Вдвоем с Сонеа мы можем одолеть одного из них, но для этого нужно отделить его от остальных. Если Ичани узнают, что мы здесь, они объединятся и расправятся с нами.
Он оглядел круг Воров.
- Поэтому я не ответил на призыв Гильдии. Если Гильдия узнает, что мы здесь, Ичани прочитают об этом в памяти их первой жертвы.
- Однако нам вы открылись,- заметил Севли.
- Да, но я надеюсь, что все присутствующие будут держаться подальше от Ичани.
- Так чего же вы хотите от нас? - спросил Равви.
- Они хотят, чтобы мы помогли им отманить одного из Ичани от остальных,- ответила Зилл.
- Верно,- подтвердил Аккарин. - Нам также понадобится доступ к Воровской Дороге и провожатые.
- Под Внутренним Кругом проходов не так много, - предупредил Севли.
- Особняки в основном пустуют, - сказала Зилл. - Они заперты, но с этим нетрудно разобраться.
- Почему дома пустуют? - нахмурилась Сонеа.
- Король приказал Великим Домам покинуть Имардин,- объяснила женщина.
- Жители Имардина могут стать источником силы для врага,- сказал Аккарин.- Гильдия посоветовала Королю очистить город.
- Но он только Домам велел уехать, да? - сказала Сонеа. Воры кивнули.- А как же все остальные? - с негодованием спросила она.
- Когда Великие Дома стали сматывать удочки, все просекли, что дело пахнет керосином, - сказал Сири.- Я слышал, что тысячи людей уехали, кто куда может.
- А двэллы? - спросила Сонеа.
- Они спрячутся,- успокоил ее Сири.
- Это в трущобах-то, за Внешней стеной? - Сонеа покачала головой. - Если Ичани захотят набраться силы перед боем, у двэллов нет никаких шансов. - Гнев овладел ею. - Меня не удивляет что этого не понимает Король - он идиот, каких мало! - но Гильдия... В трущобах живут сотни потенциальных магов. Это их нужно было эвакуировать в первую очередь.
- Потенциальных магов? - нахмурился Севли. - Как это так?
- Гильдия ищет детей с магическим потенциалом только среди отпрысков Великих Домов, - объяснил Аккарин, - но это не значит, что среди низших классов нет магического таланта. Сонеа - доказательство обратного. Ее взяли в Гильдию только потому, что ее сила была необычайно мощной и вырвалась на свободу без посторонней помощи. Возможно, в трущобах живут сотни людей с сильным магическим потенциалом.
- В поисках силы Ичани будут охотиться за ними, а не за магами,- добавила Сонеа.- После битвы у магов не останется сил.
Воры обменялись беспокойными взглядами.
- А мы-то думали, что эти сачаканцы оставят простых людей в покое,- пробормотал Рави. - Похоже, они готовы собрать с нас этакий магический урожай.
- Если только...- чуть не задохнувшись от возбуждения, Сонеа повернулась к Аккарину.- Если только кто-то не опередит их!
Его глаза расширились, но он тут же нахмурился.
- А они согласятся? Я ни за что не стану насильно забирать энергию у соотечественников.
- Я думаю, они согласятся, если объяснить им, зачем нам сила.
- Это невозможно, - покачал головой Аккарин. - Нам придется протестировать тысячи людей и объяснить им, чего мы хотим, а у нас остался один день.
- Интересно, вы думаете о том, о чем я думаю, что вы думаете? - спросил Сенфель.
- Может, хватит загадок? - сказал Севли. - Если ты что-то понял, Сенфель, будь добр, объясни нам.
- Если мы найдем двэллов с магическим потенциалом, Аккарин и Сонеа смогут забрать их силу.
- Мы не только не дадим Ичани собрать урожай, но и наши маги станут сильнее, - сказала Зилл, выпрямляясь в кресле.
«Наши маги? - подумала Сонеа, подавив улыбку.- Похоже, Воры уже держат нас за своих».
- Но согласятся ли жители трущоб? - спросил Аккарин. - Они не слишком жалуют магов.
- Согласятся, если мы их попросим, - ответил Рави. - Что бы двэллы ни думали о Ворах, они не забыли, как мы помогли им во время и после первой Чистки. Я уверен, что за день мы найдем добрую тысячу добровольцев. Мы можем сказать им, что у нас есть свои маги. Они согласятся еще охотнее, если будут думать, что вы не из Гильдии.
- Есть одна проблема, - сказал Севли. - При таком раскладе вас увидят тысячи двэллов. Они-то не будут знать, кто вы, но если Ичани прочитают их память...
- Тут я могу помочь, - ворчливо вмешался Сенфель.- Я протестирую всех добровольцев. Аккарина и Сонеа увидят только люди с магическим потенциалом. А их не будет больше сотни.
- Вот видишь, Сенфель, - улыбнулся Сири.- От тебя все-таки есть польза.
Окинув Сири испепеляющим взглядом, старик обратился к Аккарину:
- Мы можем поселить добровольцев в надежном месте и предоставить им приличное питание и мягкие кровати. За ночь они восстановят силу, и вы сможете забрать ее на следующий день.
- Благодарю вас, Сенфель,- сказал Аккарин, удивленно взглянув на мага.
- Подождите с благодарностями, - ответил тот. - Двэллы могут разбежаться, едва увидев меня.
- Ради такого случая попробуй не плеваться ядовитой слюной, Сенфель,- хихикнул Севли.
Сделав вид, что не заметил возмущения старого мага, Севли оглядел собравшихся.
- Теперь, когда мы знаем, что за фрукты эти Ичани, я понимаю, что мой план не сработает. Мы должны держаться от них подальше.
- И двэллов надо предупредить, - пробормотал Фарен.
- Может быть, предложить двэллам спрятаться в подземных переходах? - предложил Рави.- Там будет тесновато, но насколько я знаю,- он взглянул на Сенфеля,- магические битвы заканчиваются быстро.
- Так как же мы заманим Ичани в ловушку? - спросила Зилл.
- Я слышал, у Лаймека есть хороший портной, - сказал Сири, многозначительно глядя на лохматого Вора.
- Не хочешь ли ты примерить мантию? - низким голосом спросил тот.
- Маги не бывают такими малявками, - фыркнул Фарен.
- Хэй! - возмущенно воскликнул Сири.- Я ничуть не ниже Сонеа.
- Ну хорошо. В одежде новичка ты будешь выглядеть ничего, - согласился Фарен.
Сонеа почувствовала легкое прикосновение на запястье.
- Эти люди храбрее, чем я думал,- сказал Аккарин.- Они понимают, как опасны Ичани, и все-таки готовы сражаться.
Улыбнувшись, Сонеа послала ему несколько мимолетных образов. Двэллы бросают камнями в магов во время Чистки. Фарен прячет ее в подземном доме. Сири проводит их по Воровской Дороге.
- А вы что думали? Им не привыкать водить магов за нос!

Глава 32 ПОДАРОК

У Ротана защекотало в носу. Он чихнул и проснулся. С трудом открыв глаза, он увидел прямо перед собой узор сухих травинок.
Перекатившись на бок, Ротан почувствовал резкую боль в плече. На него нахлынули воспоминания о прошлой ночи: появление сачаканцев в городке, молодой Воин под ударами Ичани, лорд Йикмо, взорванные повозки, Карико, кровавый камень...
Ротан огляделся. Он лежал на сеновале в большом сарае. Сквозь дыры в крыше струился солнечный свет. Должно быть, около полудня. Ротан не помнил, как добрался сюда. Ему казалось, что он потерял сознание, как только вышел из дома.
Он попробовал сесть. Боль усилилась. Скользнув рукой под одежды, он потрогал плечо. Выше, чем надо. Направив сознание внутрь, Ротан пришел в ужас. Вот что бывает от бессознательного Целительства! Во сне организм начал исцелять себя сам, но кости срослись криво. Опытный Целитель сможет это поправить, но пока что придется примириться с болью и скованностью движений.
Ротан встал. У него тут же закружилась голова от сосущего голода. Подойдя к двери сарая, он выглянул в щелку и увидел дом, где встретился с Карико. Ротану мучительно не хотелось выходить из укрытия - вдруг сачаканцы все еще в городке! Он осторожно выглянул на улицу: у черного хода дома напротив лежал маг в алых одеждах. Лорд Йикмо!
Забыв про осторожность, Ротан подбежал к распростертому телу. Безжизненные глаза лорда Йикмо удивленно смотрели в небо. Кровь запеклась в уголках рта, разорванная мантия была вся в пыли. Ротан вспомнил, как обрушился фасад дома. Он тогда подумал, что Йикмо удалось спастись, но, видимо, он был смертельно ранен взрывом.
Слезы навернулись Ротану на глаза. Йикмо был не только отважным Воином, но и добрым, великодушным человеком. Он не был силен магически, но благодаря острому уму и успехам в обучении «трудных» новичков заслужил уважение и Балкана, и Аккарина.
«Поэтому Аккарин и выбрал его в учителя Сонеа, - подумал Ротан. - По-моему, Йикмо ей нравился. Она очень расстроится, узнав о его смерти».
Ротан подумал, не сообщить ли о гибели Йикмо и его людей, но решил не делать этого. Сачаканцы не могли быть уверены, что убили всех. Чем меньше они знают, тем лучше.
Он осторожно зашел в полуразрушенный дом и заглянул в окно. Посреди главной улицы лежали обломки повозок и три мертвых тела. Все было тихо. Ротан осторожно вышел на улицу.
- Маг!
Резко обернувшись, Ротан с облегчением увидел подбегавшего к нему парнишку. Ротан узнал его - во время эвакуации городка мальчик постоянно вертелся под ногами, предлагая свою помощь. Ему явно хотелось понаблюдать за сражением. Понадобились несколько крепких слов и пара подзатыльников от лорда Йикмо, чтобы разочарованный пострел наконец убрался прочь.
- Что ты здесь делаешь? - спросил Ротан. Мальчишка остановился. Его неловкий, но старательный поклон был до невозможности комичен.
- Пришел на разведку, господин мой, - сказал он, поглядывая на мертвых сачаканцев рядом с обломками повозок. - Это враги, да?
- Это рабы, - сказал Ротан. - Не понимаю, почему они мертвы. Они пострадали от взрыва, но я не вижу ни одной смертельной раны.
- Вы думаете, сачаканцы убили своих?
Ротан осмотрел тела.
- Да. Эти порезы на запястьях - не от разлетавшихся щепок.
- Наверное, они не хотели тащить рабов за собой,- предположил мальчик.
- Ты бегал по городу? - спросил Ротан.
Мальчик кивнул.
- Видел других магов Гильдии?
- Ага. Только вот... Они все мертвые.
Ротан потер виски.

Предыдущая страница 27 Следующая страница


Высокий Лорд 28

- А лошадей в деревне не осталось?
- Не, в деревне не осталось, - повеселел мальчик, - но я вам достану коня, будьте уверены. Мой папаша держит конный завод. Скаковые лошади для Дома Аррана, вот! Я быстро сбегаю, за полчаса обернусь.
- Спасибо,- сказал Ротан. - И пусть кто-нибудь из мужчин поможет мне отнести тела.
- А куда отнести? На наше кладбище?
Ротан вспомнил загадочные захоронения в лесу за Гильдией. Аккарин утверждал, что черная магия широко использовалась в древности. Ну что же, существование магического кладбища перестало быть загадкой.
- Да, наверное, - проговорил Ротан. - Я опознаю убитых, а потом отправлюсь в Имардин.
Вошедшая женщина, как и многие до нее, резко остановилась на пороге.
- Я знаю, вуаль - это слишком,- сказал Сонеа с трущобным акцентом. - Но никто не должен знать, кто ж такие Воровские маги. Вот зачем это надо.
Это Такан придумал, что Сонеа должна надеть вуаль. Под вуалью ее лица не увидят даже «доноры силы», как окрестил их Сири. Аккарин встречался с «донорами» в маске.
- Сонеа? - прошептала женщина.
Сонеа отшатнулась, но, приглядевшись, откинула вуаль.
- Джонна!
Вскочив из-за стола, Сонеа крепко обняла тетку.
- Это ты! - Джонна выпучила глаза. - А я-то думала, что Гильдия отправила тебя в изгнание!
- Ну да,- усмехнулась Сонеа. - Только я вернулась. Мы ведь не можем позволить сачаканцам разгромить наш город?
- Ох и любишь ты попадать в истории! - криво улыбнулась Джонна.- Ты знаешь, мне пришлось прождать несколько часов. Я-то думала, что мне придется убирать или готовить, но какой-то противный старик сказал, что у меня есть магическая способность и что я должна помочь Воровским магам.
- Да? - Сонеа предложила тетке присесть и села за стол напротив нее. - Значит, мои способности от мамы. Дай мне руку, пожалуйста.
Направив сознание вглубь, Сонеа ощутила лишь небольшой источник силы.
- Совсем немного. Поэтому тебя и заставили ждать. Но скажи мне сначала, как дела. Как поживает Ранел и мои маленькие племянники?
- Ой, Керрел уже совсем большой. А вот Ханиа - плакса, но я все утешаю себя, что это пройдет. Ранел обязательно пришел бы, если б знал, что ты здесь. А так он подумал, что от него не будет проку, с его-то хромой ногой.
- Как бы мне хотелось увидеть всех! Скорей бы все это кончилось... А сейчас, прости, я должна чуть-чуть порезать тебе руку. Ничего?
Джонна кивнула, и Сонеа достала из коробочки маленькое лезвие. Это была идея Сири. Он справедливо заметил, что вид большого ножа кого хочешь напугает до смерти. При виде этого миниатюрного ножичка некоторые двэллы даже хихикали.
Сделав разрез на ладони Джонны, Сонеа приложила к ранке ладонь. Как и другие «доноры», Джонна внезапно расслабилась. Когда Сонеа забрала силу и исцелила порез, Джонна недоуменно огляделась.
- Очень странно! - сказала она. - Я не могла пошевелиться, но мне и не хотелось. Мне хотелось только спать.
- Другие говорили то же самое,- кивнула Сонеа.- Я бы вряд ли смогла забирать силу, если б знала, что это больно. Теперь расскажи поподробнее, как вы поживаете.
Проблемы Джонны казались Сонеа восхитительно простыли. Выслушав ее, Сонеа рассказала тете про свои приключения и поделилась с ней своими страхами и сомнениями. Джонна задумчиво смотрела на племянницу.
- Не могу поверить, что моя тихая девочка выросла в такую важную особу,- сказала она.- А теперь ты еще и с этим Аккарином, Высоким Лордом Гильдии, и все такое!
- Он больше не Высокий Лорд, - поправила ее Сонеа.
- Все равно,- махнула рукой Джонна.- А ты уверена в нем? Как ты думаешь, вы поженитесь?
Сонеа покрылась пунцовым румянцем.
- Я... не знаю. Я...
- Ты бы согласилась?
Сонеа заколебалась, потом кивнула.
- Но вы еще не говорили об этом? - Нахмурившись, Джонна наклонилась поближе.- Ты принимаешь меры? - прошептала она.
- Ты понимаешь, - Сонеа сглотнула. - Я знаю, что магия позволяет сделать так, чтобы женщина... В общем, это еще одно преимущество магии. Аккарин, наверное, не. хотел бы...- Она покраснела еще сильнее. - Во всяком случае, не сейчас. Сейчас мы должны думать только о предстоящей битве.
Джонна потрепала Сонеа по щеке.
- Ну, разумеется. Может быть, потом. Когда все это закончится.
- Ну да. И когда я буду готова. Мне ведь еще надо учиться.
- Я была рада повидать тебя, Сонеа, - вздохнула Джонна.- Хорошо, что ты вернулась. Хотя... Ой, как мне не хочется, чтобы ты дралась с этими сачаканцами! Ты хоть будешь осторожна?
- Конечно.
- Постарайся без глупостей, ладно?
- Обязательно. Ты знаешь, Джонна, мне совсем не хочется умирать. Это хорошее средство от глупости.
Раздался стук.
- Да? - крикнула Сонеа.
В комнату скользнул Сири с большим мешком.
- Сплетничаете? - спросил он.
- Это ты подстроил?
- Возможно,- хитро улыбнулся Сири.
- Спасибо.
- Не за что.
Джонна встала.
- Ну, мне пора. Ранел и детишки меня заждались.
Сонеа снова обняла тетушку.
- Поосторожней,- сказала она. - Ранелу передай огромный привет. Только смотрите, не говорите никому, что я здесь,
Кивнув, Джонна вышла.
- Это все, - сказал Сири. - Пойдем домой.
- А как же Аккарин?
- Он уже там. Ждет тебя. Пошли.
Через потайную дверь они вышли в проход и забрались в небольшой шкаф. Сири потянул за свисавшую с потолка веревку, и «шкаф» начал медленно опускаться вниз.
- Вы прекрасная пара, - заметил Сири.
- Я и Джонна?
- Ты и Аккарин!
- Ты думаешь?
- Я надеюсь. Мне очень не нравится, что он втянул тебя в эту заваруху, но, похоже, он не меньше меня хочет, чтобы ты осталась цела.
Лифт остановился. Они вышли в знакомый проход и скоро оказались в гостиной. Аккарин и Такан сидели за заставленным угощениями столом. Маг поднял в честь пришедших бокал, а Такан несколько дольше обычного задержал на Сонеа цепкий взгляд.
«Небось обо мне говорили»,- подумала Сонеа.
- Сирини,- сказал Аккарин.- Ты нас просто балуешь. Подумать только, темное ануренское.
- Все лучшее - защитникам города,- ухмыльнулся Сири.
Сонеа села за стол. Утолив первый голод, она присоединилась к горячему обсуждению планов на завтра. Внезапно Аккарин пристально взглянул на нее и остановился на полуслове.
- Твоя сила заметна, - тихо сказал он. - Я научу тебя скрывать ее.
Аккарин взял ее за руку. Закрыв глаза, Сонеа ощутила магическое присутствие.
- Вот что я чувствую.
Сила Аккарина словно окружала его лучистым туманом.
- Я вижу ее.
- Твоя сила просачивается через барьер, ограничивающий сферу твоего магического влияния. Ты должна укрепить этот барьер. Вот так.
Силовой туман рассеялся. Сонеа сосредоточилась. В течение дня она не могла оценить, насколько сильнее стала. Она пыталась считать «доноров», но сбилась после тридцати. Теперь же с замиранием сердца ощутила, какой огромный запас силы находится у нее внутри. Естественный барьер не мог удержать ее всю, и Сонеа направила часть силы на укрепление барьера.
- Вот именно. Молодец,.
Сонеа ожидала, что присутствие Аккарина исчезнет, но вместо этого...
- Посмотри на меня.
Сонеа открыла глаза. Это было так странно: одновременно видеть его и ощущать его магическое присутствие. На лице Аккарина было то самое задумчивое выражение, которое она замечала, когда он украдкой наблюдал за ней раньше. Сонеа поняла, о чем он думал в такие минуты, и залилась румянцем. Уголки губ Аккарина дрогнули.
Присутствие исчезло. Аккарин отпустил ее руку, и Сонеа почувствовала легкое разочарование.
- Мы должны сделать друг другу кровавые камни. Завтра они нам пригодятся.
На смену разочарованию пришел интерес.
- Нам понадобится стекло.
Такан поднялся и направился в кухню.
- Да берите бокал! - нетерпеливо сказал Сири. Его так и распирало от любопытства.
Разбив бокал о стол, Аккарин протянул Сонеа один осколок и взял себе второй. Они расплавили осколки и сделали легкие надрезы на ладонях. Аккарин снова взял Сонеа за руку, давая указания, как прилагать магию к крови и горячему стеклу.
Когда «камни» остыли, Такан положил на стол кусочек золота. Аккарин переплавил его в два кольца, и маги вставили свои камни в золотую оправу. Сонеа заметила, что камень слегка выдается внутрь, касаясь кожи пальца. Осторожно взяв из воздуха два кольца, Аккарин серьезно посмотрел на Сонеа.
- Мы не должны надевать эти кольца слишком часто. Кровавые камни имеют свои недостатки. Не всегда приятно знать, как именно воспринимает тебя другой. Камни могут разрушить дружбу, превратить любовь в ненависть, озлобить душу. - Он помедлил. - Они также могут дать очень глубокое понимание друг друга.
Сонеа взяла свое кольцо. Превратить любовь в ненависть?
Аккарин ни разу не сказал, что любит ее.
Им не нужны слова. Она прочитала это в его мыслях.
Что, если она ошиблась? Сонеа вспомнила слова Джонны: «А вы говорили об этом?»... Вдруг Аккарин боится, что, надев кольцо, Сонеа узнает, что он ее не любит?
Сонеа положила кольцо на стол. Завтра она наденет его и узнает правду. Пока что ей достаточно образа, только что увиденного в сознании Аккарина.
- Я бы очень хотел посидеть с вами, но у меня дела, - сказал Сири, поднимаясь. - Здесь в мешке кое-какие шмотки. Надеюсь, это то, что вам нужно.
- Спасибо,- кивнул Аккарин.
- Спокойной ночи.
После ухода Сири Такан тоже поднялся.
- Уже поздно,- сказал он. - Я вам больше не нужен?
- Нет, спасибо, Такан, - покачал головой Аккарин. - Иди спать. Нам тоже не помешает выспаться.
Он встал и направился в спальню. Сонеа последовала за ним, но тут заметила оставленный Сири мешок. Она занесла его в спальню и бросила на пол у кровати.
- И какую же маскировку придумал для нас Сири? - спросил Аккарин.
Сонеа перевернула мешок. Каскад черной ткани устремился на пол. Сонеа разложила одежды на кровати.
Это были мантии. Одежда магов Гильдии. Аккарин мрачно уставился на них.
- Мы не можем их надеть,- тихо сказал он. - Мы больше не маги Гильдии. Это преступление.
- Завтра это преступление совершат сотни людей, - усмехнулась Сонеа. - Сотни людей в мантиях будут бегать по городу, пытаясь заставить Ичани рассредоточиться.
- Это совсем другое дело. Мы - изгнанники. К тому же эти мантии - черные. Нас не примут за обычных магов.
В мешке оставалось что-то еще. Сонеа достала две рубашки очень свободного покроя.
- Странно. Зачем он дал два разных костюма каждому?
- Чтобы мы могли выбрать сами?
- Или мы должны надеть одежду магов под простые рубахи?.
- И сбросить их в условленное время,- медленно закончил Аккарин.
- А что, неплохая мысль! Согласитесь, это должно впечатлять. Два черных мага...
Снова взглянув на расстеленные на кровати одежды, Сонеа похолодела. Обе мантии были длинные. Это была одежда взрослых магов.
- Я не могу это носить! - воскликнула она. - Я же не закончила Университет.
- Ну вот, теперь ты согласилась со мной, а я как раз передумал, - усмехнулся Аккарин. - Похоже, твой друг Сири не только умен, но и весьма хитер. Пока нас не обнаружат, мы не станем снимать рубахи. Но когда игра пойдет в открытую, сачаканцы могут подумать, что Гильдия приняла нас. Это смутит их.
- А как же Гильдия?
- Если они хотят нашей помощи, они должны принять нас такими, какие мы есть, - пробормотал Аккарин.- В конце концов, мы не можем разучиться черной магии.
- Так, значит, черные мантии для черных магов, - сказала Сонеа, опуская голову.
- Да.
«Ой как не понравится Ротану, что я расхаживаю в черной мантии,- подумала Сонеа и тут же острая боль пронзила ей сердце.- Ротан этого уже не увидит».
- Я бы предпочла, чтобы черную магию называли высокой, как раньше, - сказала она. - Но вряд ли нас станут называть Высокими Магами. Слишком похоже на Верховных.
- И к тому же черные маги не должны считать, что они выше остальных.
- Вы думаете, нас примут обратно в Гильдию? - медленно спросила Сонеа.
- Если Гильдия уцелеет, она уже никогда не будет прежней, - нахмурившись, сказал Аккарин. - А сейчас давай спать. Когда еще нам удастся выспаться.
Он начал раздеваться. Присев на край кровати, Сонеа обдумывала его слова. Да, Гильдия изменилась безвозвратно. Так много магов погибло! Цвет Гильдии... При мысли о Ротане слезы снова навернулись ей на глаза.
- Никогда не думал, что можно спать, сидя рядом с мягкой кроватью,- заметил Аккарин, забираясь в постель.
Волнение и стеснительность одновременно овладели Сонеа. Она вспомнила, как удивилась утром, проснувшись и обнаружив Аккарина рядом. «В постели, конечно, гораздо приятнее, чем на голой скале,- подумала она,- но это так странно - спать под одним одеялом».
Запихнув одежды обратно в мешок, она разделась и нырнула в постель. Аккарин уже спал и ровно дышал во сне. Улыбнувшись, Сонеа потушила лампу.
Несмотря на темноту и напряженный день, Сонеа не спалось. Засветив тусклый световой шарик, она повернулась набок. Было так приятно просто наблюдать за спящим Аккарином, прослеживая взглядом мельчайшие черточки его лица.
Веки Аккарина дрогнули.
- Ты почему не спишь? - пробормотал он.
- Не могу уснуть.
- Кажется, я уже слышал это,- улыбнулся Аккарин.
С порога почувствовав пьянящий аромат благовоний, Сири прошел прямиком в ванную. Савара нежилась в пышной белой пене.
- Снова купаешься?
- Да. Не хочешь ли присоединиться?
- Пока нет. Ты еще успеешь свести меня с ума.
- Тогда расскажи мне новости.
- Сейчас, только стул возьму.
Вернувшись в гостиную, Сири остановился и глубоко вздохнул. Нестерпимое желание рассказать Саваре всю правду снова овладело им. В конце концов, у них сделка: городские новости в обмен на указания, как справиться с Ичани. Сердце говорило, что он может довериться ей, но рассудок противился этому.
Он так мало о ней знает! Савара помогала ему выслеживать своих соотечественников, зная, что тех ждет смерть, но это еще не значит, что она защищает интересы Киралии. Сири чувствовал, что она безгранично предана «своему клану».
Он не может рассказать ей о возвращении Аккарина и Сонеа! Кто знает, не попадут ли эти сведения прямо к Ичани. Если Савара предаст его, вина за гибель Киралии падет на его плечи. И потом, Сонеа...
Смутное чувство вины зашевелилось в душе Сири. Ради прежней любви он скрывает от своей новой женщины важную тайну. Но он не вынесет, если Сонеа погибнет из-за него!
Когда-нибудь Савара узнает правду. При мысли о ее возмущении Сири охватил прежде неизвестный ему страх. «Она должна понять,- сказал он себе.- Какой же Вор без секретов! А она... когда все это закончится, она все равно бросит меня».
Решительно тряхнув головой, он взял стул и вернулся с ним в ванную. Савара положила локти на край ванны.
- Так что же решили Воры?
- Они одобрили наш план,- сказал Сири. - Лаймек велел своим людям шить мантии.
- Надеюсь, те, кто их наденет, умеют быстро бегать.
- Они спрячутся на Воровской Дороге. Мы также послали людей подыскать подходящие места для ловушек.
- У меня тоже есть новость, - медленно сказала Савара. - Гильдия позвала Аккарина на помощь.
Сири притворился удивленным.
- И что он сказал?
- Он не ответил.
- Ты не думаешь, что он...
- Мертв? Не знаю. Может быть, он просто не хочет привлекать к себе внимания?
Сири пожал плечами. Улыбнувшись, Савара протянула к нему руки.
- Иди ко мне, Сирини, - прошептала она. - Ты оставил меня одну-одинешеньку на целый день. Так и заскучать недолго.
- Я слышал, ты ходила развлекаться на рынок.
- Все-то ты знаешь,- усмехнулась Савара. - Да, ходила. Нужно было забрать кое-что у ювелира. На-ка, посмотри.
На краю ванны стояла коробочка. Савара протянула ее Сири.
- Это мой подарок тебе. Я рассталась с несколькими камешками из своих кинжалов.
Подняв крышку, Сири замер в изумлении. На черном бархате лежала странная серебряная подвеска в виде насекомого. От удлиненного тельца отходили крылья с густой сетью прожилок. Вместо глаз искрились два желтых камешка, а на кончиках усиков сверкали зеленые блестки. Брюшко было сделано из большого гладкого рубина.
- У меня на родине считается, что инава приносит удачу, - сказала Савара. - Если она опустится на Воина перед битвой, он ни за что не погибнет. А еще инава - посланница разлученных любовников. Я заметила, что киралийские мужчины не любят драгоценности, но ты можешь носить ее под рубашкой. Ближе к сердцу.
Сири охватило раскаяние. Осторожно достав подвеску, он надел цепочку на шею.
- Она очень красивая,- сказал он.- Спасибо.
На мгновение Савара отвернулась, словно смутившись собственной сентиментальности. Затем лукаво улыбнулась:
- Как насчет того, чтобы забраться в ванну и поблагодарить меня по-настоящему?
- Я не в силах отказаться! - рассмеялся Сири.

Глава 33 ИЧАНИ ПОД СТЕНАМИ ГОРОДА

Солнце медленно поднималось над горизонтом, словно не желая, чтобы наступал день. Его первые лучи окрасили башни Дворца пламенем. Золотой свет залил крыши домов, высветил край города и наконец упал на лица магов, собравшихся на Внешней стене.
Когда разведчики сообщили о приближении сачаканцев, сотни магов взошли на стену и выстроились в линию. По сравнению с этим грозным зрелищем две приближающиеся повозки казались детскими игрушками. Лорлен напомнил себе, что сидевшие на них люди уже убили более сорока лучших Воинов Гильдии.
Поиски замены взорванным повозкам задержали Ичани на полдня. Однако жертва лорда Йикмо и его людей оказалась напрасной. Все попытки лорда Саррина научиться черной магии провалились. Саррин был в отчаянии - он не оправдал возложенных на него надежд, а гибель Йикмо и его Воинов тяжким грузом лежала на совести.
Лорлен взглянул на старого Алхимика. Он выглядел совершенно измученным, но смотрел на врагов с мрачной решимостью. Лорд Балкан спокойно стоял рядом, скрестив руки на груди. Леди Винара тоже была собранна и решительна.
Накануне вечером разведчики донесли, что Ичани остановились на заброшенной ферме в часе езды от города. Король очень обрадовался, узнав, что они отложили атаку до утра. Он все еще надеялся, что Саррин добьется успеха.
На вечернем совещании во дворе Равен (разведчик, сопровождавший Ротана в несостоявшуюся экспедицию) заметил, что если Ичани остановились, значит, нуждаются в отдыхе. Он предложил подослать к ним нескольких стражников.
- От нас не будет проку в магической битве, - сказал Равен, - но помешать им спать мы сможем.
Когда стемнело, добровольцы из Городской Стражи подобрались к ферме, выпустили внутрь рой кусачих жигалок, устроили страшный шум, а потом подожгли здание. Сумятица продолжалась добрую половину ночи.
Обернувшись, Лорлен взглянул на опустевший город. Почти вся знать уплыла в Элан, забрав с собой слуг. Простой люд скрылся в соседних деревнях. Лорлен перевел взгляд на лабиринт трущобных улиц. Там тоже не было ни души. Лорлен не знал, куда подевались жители трущоб, но искренне надеялся, что они смогли выбраться из города.
Когда накануне вечером последняя повозка выехала за Южные ворота, все въезды в город были заблокированы. Конечно, Ичани могли направиться прямиком к разрушенной части Внешней стены около Гильдии, но тут уже ничего нельзя было поделать.
Мысль о том, что старые величественные здания Гильдии будут разрушены варварами, приводила Лорлена в ужас. Под руководством леди Винары были эвакуированы пациенты Корпуса Целителей, слуги и их семьи. Лорд Джаллен упаковал наиболее ценные книги и отослал их в Элан, а остальные спрятал в подвалах. Такие же меры были приняты во Дворце: наиболее ценные вещи спрятали или увезли.
Повозки въехали в трущобы. С них сошли шестеро мужчин и одна женщина. Они направились к Северным воротам, а рабы направили повозки в трущобы под руководством восьмого Ичани.
«На одного меньше,- подумал Лорлен.- Боюсь только, что нам это не поможет».
- А вот и Король, - пробормотал Оузен.
Маги преклонили колени перед монархом и снова поднялись.
- Распорядитель.

Предыдущая страница 28 Следующая страница


29 Труди Канаван

- Да, Ваше Величество.
- Вы пытались связаться с Аккарином?
- Каждый час, Ваше Величество. Он не отвечает.
- Обойдемся без него, - прошипел Король. - Надеюсь, он преувеличил их силу.
Раньше Сонеа ни разу не видела Северные ворота закрытыми. За много лет огромные металлические створки изрядно проржавели, а литых украшений почти не было видно из-за налипшей грязи. Теперь ворота блестели холодным черным блеском - городские власти не пожалели сил, чтобы придать им гордый и неприступный вид.
Среди алых, пурпурных и зеленых мантий Сонеа различила на стене коричневые одежды новичков. Она мысленно посочувствовала своим бывшим одноклассникам. Как им, должно быть, страшно!
Сонеа, Аккарин, Сири и Такан наблюдали за приближением Ичани из дома на Северной дороге. Сири привел их сюда, потому что с небольшой башенки над крышей открывался отличный вид на участок перед Северными воротами.
На дороге показались враги. У Сонеа замерло сердце - они были совсем близко.
- Впереди идет Карико,- прошептал Аккарин.
- Женщина рядом с ним - Авала,- тоже шепотом отозвалась Сонеа. - А кто остальные?
- Помнишь раба, чью память ты прочитала? Высокий Ичани - Харикава, его хозяин. Двое замыкающих - Иниджака и Сарика. Я видел их в памяти убитых мною рабов. Двое других, Рикача и Раши - старые союзники Карико.
- А где же восьмой?
- Не знаю,- нахмурился Аккарин.
Ичани остановились перед стеной.
- Ни шагу больше, сачаканцы. Я не желаю видеть вас в моей стране.
Говоривший стоял рядом с Лорленом. Роскошно одетый человек средних лет...
- Это Король?
- Да.
Сонеа невольно почувствовала уважение к правителю. Он остался в городе, хотя мог бы уехать вместе со знатью в Элан.
- Вот как киралийцы встречают гостей! - воскликнул Карико.
- Гости не убивают семьи и слуг хозяев.
- Мы не обычные гости, - ехидно ответил Карико. - Мне все равно, хотят ли меня видеть - я уже здесь и мне нужен этот город. Открой ворота и я оставлю тебе жизнь. Ты будешь служить мне, Король Мерин.
- Мы скорее умрем, чем будем служить таким, как вы! - выкрикнул Лорлен.
- Кто это пищит? - захохотал Карико. - Кажется, это один из тех, кого в Киралии называют магами. Извини, дорогой. Мое предложение к тебе не относилось. Ваша жалкая Гильдия может послужить мне только смертью. - Он скрестил руки.- Открой ворота, Король Мерин!
- Попробуй открыть их сам! - ответил Король. - Тогда мы увидим, кто тут жалок!
Карико повернулся к союзникам:
- Видите, как нас встречают! Ну, хорошо. Давайте раздавим этих козявок, и город наш!
Ловко перестроившись в линию, Ичани обрушили на ворота град ударов.
Сири ахнул. За считанные секунды поверхность ворот раскалилась добела. Удары магов Гильдии разлетелись в стороны, отразившись от щитов Ичани.
- Вспомни, что я говорил, Лорлен! - прошипел Аккарин. - Сосредоточьтесь на одном!
Аккарин судорожно ухватился за подоконник, всматриваясь вдаль. Костяшки его пальцев побелели.
- Так-то лучше! - сказал он наконец.
Выглянув из окна, Сонеа увидела, что Гильдия сосредоточила удары на одном Ичани. Она с ужасом подумала, что сейчас сачаканцы объединят щиты, но они этого не сделали.
- Им мы займемся в первую очередь, - сказал Аккарин, указывая на Ичани под ударами.
- Если удастся отманить его в сторону, - добавил Сири. Взглянув на слабеющего союзника, Карико резко вскинул руку. Молния света ударилась в ворота, но ее отразил единый щит Гильдии.
Из-за раскалившихся ворот стали подниматься клубы дыма.
- Дома загорелись,- мрачно сказал Сири.
- Нет,- покачал головой Аккарин.- Это не дым, а пар. Стражники поливают внутренние укрепления водой, чтобы избежать пожара.
Усилия защитников казались просто смешными, но любое препятствие заставляло Ичани тратить силы. Сонеа взглянула на стену. Король и маги отступили в сторону, подальше от ворот.
Сири выругался. Одна их мощных дверей дрогнула и накренилась. Раздался оглушительный треск, и дверь слетела с петель, открывая взгляду систему деревянных и металлических укреплений. Стражники торопливо покидали их.
- Они хотели остановить нас этими игрушками? - захохотал Карико, нанося удар.
Укрепления покосились, словно под ударом невидимого кулака. Воздух наполнился треском дерева и скрежетом металла, а затем укрепления обрушились.
На стене уже никого не осталось. Маги наносили удары из соседних домов, но победители не обращали на них внимания. Они вошли в город.
Аккарин повернулся к Сири.
- Нам нужно попасть во Внутренний Круг,- сказал он.
- Нет проблем,- мрачно ответил Сири.- За мной.
Фаранд начал задыхаться. Поймав его за руку, Дэннил замедлил шаг.
- Мы успеем? - проговорил юноша.
Фаранд нашел Дэннила еще во время первой атаки Ичани. Он явно хотел видеть рядом знакомое лицо. Теперь Фаранд пытался поспевать за Дэннилом, но было очевидно, что долго он не продержится. Создав под ногами магический диск, Дэннил поднял их обоих в воздух.
- Нам же велели не тратить силы! - воскликнул Фаранд.
- Мы рисковали опоздать,- ответил Дэннил, приземляясь на стене.- А так вы поможете мне, вложив силу в мой удар.
Пробежав по стене, они присоединились к остальным магам. Дэннил взглянул на крыши особняков Внутреннего Круга. Его мучила тревога: где-то там был Тайенд.
Ичани уже стояли перед воротами. Дэннил присоединил свою силу к единому щиту Гильдии.
- Почему они не атакуют? - прошептал Фаранд.
В это момент в воздухе мелькнули вспышки и стена задрожала под ногами Дэннила. Маги, стоявшие ближе к воротам, с трудом удержались на ногах.
- Огонь!
По приказу Балкана маги обрушили на Ичани град ударов. Дэннил почувствовал прикосновение к плечу: это Фаранд передавал ему свою силу.
Внезапно стало тихо. Ичани отпрянули от ворот. Безумная надежда овладела Дэннилом...
Ворота с грохотом упали наружу, по ним забарабанили камни, разлетавшиеся от взорванной стены. Карико довольно улыбнулся.
- Прочь со стены! - скомандовал Балкан.
Маги заторопились вниз по деревянным лестницам на внутренней стороне.
- Что дальше? - выдохнул Фаранд на бегу.
- Мы должны встретиться с лордом Ворелом.
Ворел ждал магов в условленном месте. Он мрачно оглядел собравшихся.
- Мы подойдем поближе и ударим по одному из них. За мной!
Дэннил, Фаранд и остальные маги последовали за Воином.
Никто не произнес ни слова.
«Это будет наш последний бой,- подумал Дэннил. - Тот, кто выживет, покинет Имардин. Может быть, навсегда...»
Сонеа и Аккарин вместе с проводником скрылись в темном проходе. Проводив их взглядом, Сири и Такан повернули обратно.
У Сири впереди было много работы. Он должен сообщить другим Ворам, что скоро нужно выпустить на улицы переодетых магами людей, потом найти рабов и разобраться с ними. Но прежде всего Сири хотелось выпить чего-нибудь покрепче.
Он здорово натерпелся страху за последние пару часов. Даже для привыкшего к Воровской Дороге человека путешествие было ужасным - местами крыша просела настолько, что пришлось протискиваться через завалы. Сонеа заверила его, что, если крыша обрушится, они с Аккарином смогут удержать ее магией, но Сири все равно поминутно представлял, что сейчас окажется похороненным заживо.
Сири и Такан вышли на участок дороги, проходивший параллельно узкой улице. Вентиляционные решетки позволяли видеть, что происходит снаружи. Заслышав топот ног, Сири взглянул вверх. Мелькнули коричневые одежды, а затем топот прекратился.
Сири приник к решетке. Совсем молодой маг в перепачканных одеждах стоял посередине улицы, загнанно озираясь.
- Где ты? Где ты, мой маленький маг? - раздался женский голос из-за угла.
Акцент женщины был так похож на произношение Савары, что на мгновение Сири показалось, будто это она и есть. Но голос был резким и неприятным, а смех - жестоким.
Новичок отчаянно вертел головой в поисках убежища, но на чистенькой улице Внутреннего Круга даже спрятаться было негде: ни одного мусорного бачка, ни одной помойки. Сири подобрался к ближайшему люку и откинул крышку.
- Хэй, маг! - прошептал он.
Юноша ошалело уставился под ноги.
- Давай сюда! - прошептал Сири.- Быстро!
Юноша без колебаний нырнул в люк головой вперед. Неуклюже перекатившись на полу, он с трудом поднялся на ноги и прислонился к стене, всхлипывая от ужаса и усталости. Сири захлопнул крышку люка, оставив лишь маленькую щель.
- Куда ты спрятался? - раздался голос сачаканки.- От меня не уйдешь, голубчик! Ну-ка, посмотрим!
Она попробовала несколько дверей, но все они были закрыты. Магическим ударом сорвав одну из них с петель, женщина скрылась в доме. Сири плотно закрыл люк.
- Все в порядке,- сказал он новичку. - Ей скоро надоест, и она пойдет искать добычу полегче.
Прерывистое дыхание юноши сменилось долгими равномерными вдохами и выдохами. Он выпрямился.
- Спасибо,- сказал он.- Вы спасли мне жизнь!
- Нет проблем,- пожал плечами Сири.
- Кто вы? Почему вы здесь? Я думал, весь город эвакуирован.
- Меня зовут Сирини. Сирини из Воров.
Юноша моргнул, а затем улыбнулся во весь рот.
- Большая честь встретиться с вами, Вор. А я - Реджин из семьи Винар.
Каждый шаг лошади отдавался болью в плече Ротана, но исцелять себя он не хотел. Гильдии понадобится каждая капля силы для битвы с Ичани. Ротан не тратил сил даже на то, чтобы прогнать усталость от ночи, проведенной в седле.
Не меньше усталости Ротана мучило неведение, но он не осмеливался связаться с Дорриеном или Дэннилом. Судя по кратким приказам Балкана, звучавшим в мысленном пространстве, Гильдия уже сражалась.
Перед глазами Ротана мелькнул странный образ: городская улица, затем лицо сачаканца. Ротан моргнул, но видение не исчезло.
«У меня начались галлюцинации,- подумал Ротан.- Может быть, это от недосыпания?»
Он слегка освежил себя целительной энергией, но видение стало только ярче. Охватившее Ротана чувство ужаса не было проявлением его собственного страха. Мелькнули зеленые одежды, и он ощутил знакомое присутствие. Это был лорд Сарль.
Неужели Сарль посылает ему мысленные образы? Не похоже на сознательную передачу мыслей... Ротан увидел Карико с ножом в руках. Ичани наклонился ближе к магу. Жестокая улыб, ка играла на его губах.
- Ну-ка, посмотри на это, убийца рабов!
Ротан ощутил резкую боль, сменившуюся ужасом и оцепенением. Присутствие лорда Сарля постепенно сошло на нет, и Ротан со стоном вернулся к действительности.
«Кровавый камень! - подумал Ротан.- Карико надел его на лорда Сарля. Я только что пережил его смерть! А в следующий раз на его месте могут оказаться Дорриен или Дэннил».
Пришпорив лошадь, Ротан во весь опор поскакал в город.

Глава 34 СМЕРТЬ ДРУГА

Облако пыли от разрушенной стены все еще висело над городом. На улице не было ни души, но время от времени Лорлен замечал движение в окнах покинутых домов. В ожидании появления Ичани и приказа Балкана они с Оузеном нашли убежище в особняке рядом с королевским Дворцом.
- Вот, присаживайтесь, - пробормотал Оузен, пододвигая к Лорлену изящный стул с округлой спинкой и гнутыми ножками.
- Спасибо, - выдавил улыбку Лорлен. - Боюсь, мне недолго придется на нем сидеть.
Взгляд молодого мага скользнул к окну.
- Они идут!
В облаке пыли показались шесть теней. Сачаканцы медленно продвигались в сторону дворца.
- Огонь!
Услышав приказ Балкана, Лорлен распахнул дверь и шагнул на улицу. Оузен последовал за ним. Высыпавшие из соседних домов маги уже построились полукругом. Лорлен добавил свою силу к единому щиту, а затем нанес удар.
Сачаканцы обернулись. Образ одного из Ичани промелькнул в сознании Лорлена. Маги тут же сосредоточили свои удары на нем. Отступив назад, Ичани прислонился к дворцовой стене. Мощные ответные удары заставили Гильдию сосредоточиться на едином щите.
- Отступаем!
Лорлен и Оузен скрылись за дверью особняка.
- Мы должны добить его! - прошептал Оузен.
- Прикройте нас щитом, - стиснув зубы, ответил Лорлен. - Я нанесу удар. На счет три: раз, два...
Сбросив щит, Лорлен вложил всю оставшуюся силу в удар по ослабевшему Ичани. Тот зашатался. Другие маги Гильдии поняли, что силы сачаканца на исходе, и тоже обрушили на него удары.
Ичани издал крик, бессловесный вопль ярости и страха. Очередной удар отбросил его к стене, и он медленно сполз на землю.
Победные возгласы быстро стихли. Ичани начали наступление.
- Уходите... назад... в укрытие, - сквозь зубы проговорил Оузен.
Лорлен обернулся, и его сердце упало. К ним приближался Карико, нанося удар за ударом по щиту Оузена.
Схватив помощника за руку, Лорлен втащил его в дом. Обломки дерева и осколки кирпичей разлетались под ударами Карико. Щит Оузена задрожал.
- Нет!
Раздался взрыв. По потолку побежали трещины, а затем фасад дома обрушился внутрь. Лорлен упал на колени. Неимоверная тяжесть придавила его к полу, ломая кости, выдавливая воздух из легких. В наступившей тишине Лорлен ощущал лишь боль, затопившую тело. Направив сознание внутрь, он увидел переломанные кости, разорванные связки, поврежденные органы и понял, что это конец.
Из последних сил он потянулся рукой в карман, где лежало кольцо.

* * *

Аккарин и Сонеа следовали за проводником по проходам Внутреннего Круга. Внезапно им навстречу показался мальчишка.
- Сачаканец... остался с рабами... - задыхаясь, проговорил он. - Они в трущобах. На Северной стороне.
- Он сам отбился от группы, - заметила Сонеа. - Может быть, воспользоваться случаем?
- Это довольно далеко, - нахмурился Аккарин. - Я хотел узнать, как дела у Гильдии, но с другой стороны... Нет, нельзя упускать такую возможность, - решительно проговорил он, поворачиваясь к проводнику. - Отведите нас в трущобы.
- Я скажу, что вы идете,- сказал посланец и пустился бежать по проходу.
Проводник повел их обратно. Скоро их остановила пожилая женщина.
- Крыша рухнула,- сказала она. - Здесь не пройти.
- А как можно обойти это место?
- Есть проход прямо под стеной вокруг Гильдии.
- Никто не мешает нам пройти поверху, - задумчиво сказал Аккарин.
- Конечно, это быстрее, - пожал плечами проводник,- но вас увидят.
- Ичани и маги Гильдии сейчас рядом со дворцом, а все остальные примут нас за простых беженцев. Да, пожалуй, так лучше. Выведите нас наверх.
Проводник провел их к люку и дал подробные инструкции, как найти вход на Воровскую Дорогу по другую сторону стены. Аккарин и Сонеа выбрались наружу.
Они оказались в узком тупике. Осторожно выглянув за угол, Аккарин подозвал Сонеа. Они вышли на улицу, проходившую вдоль Внутренней стены. Сердце Сонеа сжалось при виде руин.
Порыв ветра разогнал висевшую в воздухе пыль, и Сонеа увидела знакомые цвета. На развалинах лежали тела магов. Сонеа рванулась к ним, но Аккарин схватил ее за руку.
- Они мертвы, Сонеа,- мягко сказал он.- Иначе их не бросили бы здесь.
- Я знаю. Я только посмотрю, кто это...
- Потом, Сонеа. У нас нет времени.
Они начали пробираться через развалины. У разрушенных ворот Аккарин внезапно остановился и смертельно побледнел.
- Что случилось?
- Лорлен!
- Что?
Аккарин прикусил губу.
- Я должен найти его. Иди одна. Выследи Ичани, но без меня ничего не предпринимай.
- Но...
- Иди. Я скоро тебя догоню.
- Куда вы?
- Не спорь, прошу тебя. Делай, как я сказал.
Интонация Аккарина больно задела Сонеа. Похоже, ему не
терпелось остаться одному. Но зачем эти секреты? Как он не понимает, что, расставшись, они могут уже не встретиться? Внезапно Сонеа вспомнила про кольцо.
- Мне надеть кольцо? Вы сказали, они нам пригодятся. Тень тревоги мелькнула на лице Аккарина, но внезапно он смягчился.
- Да,- сказал он,- надень кольцо. Но я пока что не стану надевать твое. Я не хочу, чтобы ты видела то, что увижу я.
Сонеа непонимающе уставилась на него.
- Мне нужно идти,- сказал он.
Сонеа кивнула. Аккарин повернулся и зашагал прочь. Пробравшись в Северный квартал, Сонеа скользнула в узкую темную улицу. Остановившись, она задумчиво повертела в кармане кольцо. Ей не хотелось надевать его - вчерашние сомнения снова нахлынули на нее, но ей мучительно хотелось знать, что делает Аккарин. Она надела кольцо на палец, но ничего не ощутила.
Аккарин не хочет, чтобы она проникала в его сознание, но сам он не может не чувствовать мысли Сонеа, пока его кольцо у нее на пальце. Сонеа решительно сдернула кольцо. Нет, она не собирается отвлекать Аккарина сейчас, когда опасности подстерегают его на каждом шагу.
Вспомнив инструкции проводника, она легко отыскала вход на Воровскую Дорогу. К ее удивлению, внутри ее ждал Фарен вместе со своим охранником.
- Гильдия убила одного Ичани! - возбужденно сказал Фарен. - Я хотел сам тебе сказать.
- Наконец-то хорошие новости! - слегка повеселела Сонеа. - А где остальные Ичани?
- Женщина бродит сама по себе. Тот, с рабами, все еще на Северной стороне. Остальные около Дворца, я так думаю. А где же твой неизменный спутник?
- Ушел по своим делам. Я должна найти Ичани и подождать его.
- Тогда пошли искать,- усмехнулся Фарен.
После краткого путешествия они выбрались на узкую улицу. Разворошив груду каких-то коробок, Фарен открыл люк. Резкий запах ударил в ноздри Сонеа.
- Опять эти сточные канавы! - застонала она.
- Что делать,- усмехнулся Фарен.- Это самый прямой путь из города.
Путешествие по зловонным туннелям показалось Сонеа бесконечным. Когда они наконец выбрались наружу, Сонеа оказалась в хорошо знакомой ей части трущоб. Они снова вошли на Воровскую Дорогу. Поджидавший мальчишка сообщил, что Ичани и рабы рядом и идут сюда.
- Скажи, чтобы наши готовились к бою,- приказал Фарен.
Мальчишка заторопился прочь. Фарен и Сонеа поднялись по скрипучей лестнице на третий этаж и вошли в комнату. Выглянув в окно, Сонеа увидела, что на улице стоят сачаканские рабы. Ичани приглядывал за ними, сидя на краю дороги. Показались двое рабов с подносом хлеба. Несколько йилов терзали обглоданный труп рибера. Повозок было не видно.
Мальчишка-посланец скользнул в комнату.
- Все готово, - возбужденно прошептал он.
- Что готово? - недоуменно спросила Сонеа.
- Мы устроили сачаканцам засаду, - объяснил Фарен. - Это Сири придумал.
- Я и не сомневалась! - улыбнулась Сонеа.- А что именно он придумал?
Фарен подошел к боковому окну. Внизу был небольшой дворик, скрытый от улицы стеной. Двое могучих людей держали в руках огромный лом. Его заостренный конец касался стены. Они нервно взглянули вверх. Фарен подал знак «ждать».
- Еще двое ждут с другой стороны,- объяснил Фарен.- В каждой стене есть дыра, снаружи скрытая тонким слоем штукатурки. Один из наших фальшивых магов заманит Ичани сюда. Когда он будет пробегать мимо, наши люди насадят его на вертел, как рассуока.
- И это ваш план?! - чуть не вскрикнула Сонеа. - Ничего не получится! Ичани будет закрыт магическим щитом.
- Мы надеемся, он решит, что на узкой улице он в безопасности.
- У вас один шанс из тысячи! Эти люди идут на страшный риск.
- Ты думаешь, они не понимают? - тихо спросил Фарен.
Сонеа вздохнула. Она знала упрямство двэллов.
- Если это не сработает, я должна быть там...
- Поздно,- сказал охранник Фарена. - Смотрите. Сонеа взглянула в окно. Группа мальчишек выбежала на улицу и принялась кидать камни в рабов. Ичани шагнул к ним, но тут раздался сдавленный крик. Из-за угла показался человек в зеленой мантии.

Предыдущая страница 29 Следующая страница


Высокий Лорд 30

Ичани улыбнулся. В воздухе мелькнул удар. «Маг» едва увернулся и бросился бежать. Ичани вскочил и бросился в погоню.
Сонеа переметнулась к боковому окну. Двое людей с ломами стояли наизготовку. У них ничего не получится... а если получится?! Сонеа ухватилась за подоконник.
- Фарен, я должна спуститься!
- Все равно не успеешь,- прошептал он.
«Маг» замер в неподвижности. Сонеа видела слабое мерцание барьера, преграждавшего ему путь. Когда Ичани был в шаге от засады, «маг» издал крик. Два лома вылетели из стен и вонзились в тело Ичани. Он завыл от боли и изумления.
- Сработало! - ахнул Фарен. Снизу раздались торжествующие крики. Предсмертная агония отразилась на лице Ичани. Сонеа поняла, что ей не успеть.
В напрасной попытке спасти людей она разбила окно и крикнула:
- Бегите!
Двэллы удивленно подняли головы. В воздухе повисло белое марево.
Сонеа вскинула щит, прикрывая себя, Фарена и охранника. Секунду спустя раздался взрыв. Нестерпимый жар окатил Сонеа. Она укрепила щит, но тут пол дрогнул и провалился.
Все стихло. Сонеа поняла, что сидит на куче битого кирпича. Она оглянулась - на сотни шагов вокруг простирались обугленные дымящиеся развалины.
Страшная печаль охватила Сонеа. «Если бы я только знала, что они придумали! Я могла бы их спасти!»
С трудом поднявшись на ноги, Фарен и охранник ошалело оглядывались.
- Сири предупреждал, что это может случиться,- потрясенно сказал Фарен. - Он велел сразу сматываться подальше. Но этот умник не сказал, что будет такой взрыв!
- Что случилось? - спросил охранник Фарена.
Голос отказал Сонеа. Сглотнув, она снова открыла рот.
- Когда маг умирает, оставшаяся сила выходит на свободу, - тихо сказала она.
- А с тобой... с вами тоже так будет?
- Боюсь, что да. Если только Ичани не заберут мою силу или я не истощу ее сама.
Охранник Фарена задрожал и отвернулся.
- Нам повезло, что ты была с нами,- тихо сказал Фарен. - От нас бы одни головешки остались, вот как от этих.
Сонеа взглянула вниз. На улице лежали обгорелые трупы рабов.
- Одной проблемой меньше, - криво улыбнулся Фарен.
- Помогите мне!
Крик вывел Дэннила из оцепенения. У разрушенного дома стоял лорд Оузен. Кровь и грязь на его лице мешались со слезами.
- Лорлена завалило! У вас осталось хоть немного сил?
Взглянув на Фаранда, Дэннил покачал головой.
- Все равно! Помогите откопать его!
Они пробрались сквозь зияющую в фасаде дыру. Потолок был разрушен, а вместо пола громоздилась куча обломков.
- Здесь,- сказал Оузен, указывая на завал перед дверью. Опустившись на колени, он принялся копать голыми руками.
Дэннил и Фаранд присоединились к нему. Они отчаянно разбрасывали обломки, но это было все равно что отгонять море метлой. Дэннил несколько раз порезался об осколки стекла. Он начал думать, что под таким завалом никто не мог остаться в живых.
Внезапно груда обломков зашевелилась. Кирпичи, балки, стекло полетели в стороны. Оузен встряхнул головой, не веря глазам.
Дэннил увидел у провала в боковой стене высокого человека в одежде простолюдина. Силуэт четко выписывался на фоне яркого неба, но лица видно не было.
- Ты вернулся!
Дэннил обернулся, и надежда затеплилась в его сердце. Среди обломков лежал Лорлен. Одежды Распорядителя были в грязи, но глаза ярко блестели на изувеченном лице.
- Да, я вернулся.
Дэннил ахнул. Он узнал этот голос.
Сбежав по груде обломков, Аккарин направился к Лорлену,
- Нет! - сказал Лорлен. - Не подходи ближе.
- Ты умираешь, Лорлен,- мягко сказал Аккарин.
- Я знаю.
- Я помогу тебе.
- Нет. Не трать... силу.
Аккарин сделал шаг вперед.
- Совсем немного...
- Стой. Или я убью себя, - выдохнул Лорлен. - Осталась... капля силы. Одно усилие - и я буду мертв.
- Лорлен, - умоляюще сказал Аккарин.- Я отдам совсем немного силы! Ты продержишься до тех пор, пока...
- ...пока Ичани не прикончат меня. - Лорлен закрыл глаза.- Я же Целитель. Я знаю, сколько магии нужно, чтобы вернуть меня к жизни. Слишком много. Тебе понадобится вся сила, чтобы остановить их. - Он открыл глаза.- Я все понял, друг мой. Я понял, зачем ты лгал мне. Безопасность Киралии была важнее нашей дружбы. Скажи только одно - почему ты не ответил на мой призыв?
- Я не мог,- сказал Аккарин. - Если бы Гильдия узнала о моем возвращении, Ичани тоже узнали бы это из памяти убитых ими магов. Они были бы настороже и держались вместе. Так нам, возможно, удастся справиться с ними поодиночке.
- Понятно,- слабо улыбнулся Лорлен, снова закрывая глаза. Аккарин приблизился на шаг. Веки Лорлена дрогнули.
- Нет, нет,- прошептал он. - Лучше расскажи мне что-нибудь. Расскажи... про Сонеа.
- Она жива,- сказал Аккарин.- Она...
Хотя он не закончил фразы, Лорлен кивнул и улыбнулся.
- Прекрасно! - сказал он. Его лицо расслабилось, и он умер.
Рванувшись вперед, Аккарин упал на колени рядом с другом. Он провел ладонью по волосам Лорлена, коснулся его лба и закрыл глаза. Затем он снял с пальца кольцо.
- Лорд Оузен,- сказал он, поднимая голову.
- Да?
- Вы, Посол Дэннил и...- он взглянул на Фаранда, - этот молодой человек должны молчать о том, что я здесь. В противном случае наш единственный шанс на спасение будет потерян. Вы меня поняли?
- Да,- тихо сказал Оузен.
- Все Ичани, кроме одного, во Дворце. Вы сделали все, что могли. Теперь спасайтесь.
Аккарин поднялся и зашагал по развалинам. На мгновение Дэннил увидел его лицо. Суровая решимость читалась на нем, но в глазах блестели слезы.
Ротан издалека увидел на месте Северных ворот зияющую дыру, сквозь которую виднелась еще более широкая брешь во Внутренней стене. Он не мог понять, зачем Ичани понадобилось штурмовать ворота, когда они могли спокойно проникнуть в город через разрушенную стену около Гильдии. Единственное объяснение внушало ему ужас - Ичани были настолько уверены в своих силах, что решили попросту продемонстрировать Гильдии свое превосходство.
Ротан решил направиться прямо в Гильдию. Въехав в лес, он спешился и повел лошадь под уздцы.
Перед его глазами снова мелькнул образ. Стиснув зубы, Ротан продолжал идти, хотя почти не видел, куда ступает. На этот раз Карико надел кольцо на Стражника Дворца. Когда видение исчезло, Ротан испустил стон. Сколько чужих смертей он уже пережил? Двадцать пять? Тридцать? Ему казалось, что он сам немного умирает с каждой новой смертью.
С трудом поднявшись по крутому склону, Ротан вышел на опушку. Его взгляду открылось маленькое селение - Корпус Слуг. Хотя Ротан прожил всю жизнь рядом с этими аккуратными белыми домиками, он видел их последний раз много лет назад.
Селение казалось брошенным, но когда Ротан приблизился к крайнему домику, ему навстречу вышел человек в одеждах слуги.
- Господин мой, - сказал он, поклонившись. - Чем закончилась битва?
- Не знаю, - ответил Ротан. - Я только что приехал. Вы здесь один?
- Слуг отослали подальше от города. Я вызвался присматривать за Корпусом.
- На конюшне никого не осталось?
- Нет, но я могу позаботиться о вашей лошади.
- Спасибо, - сказал Ротан, передавая слуге поводья. - Если к концу дня никто не придет, уезжайте отсюда. Можете взять мою лошадь.
- Все так плохо? - тихо спросил слуга.
- Боюсь, что хуже некуда, - вздохнул Ротан. Печально кивнув, слуга поклонился и увел лошадь. Ротан зашагал по дорожке в Гильдию.
Сири расстался с Сонеа и Аккарином три часа назад. Ему доложили, что Сонеа выслеживает отделившегося Ичани в трущобах, а Аккарин направился куда-то во Внутренний Круг.
Местом встречи было назначено логово контрабандиста под особняком Внутреннего Круга. Вся огромная комната была заставлена тюками товаров.
Скрипнула дверь. Сири с улыбкой повернулся навстречу Сонеа и Фарену.
- Гильдия убила Ичани! - сказал он.- Один готов, семь осталось.
- Нет,- улыбнулась Сонеа.- Два готовы, шесть осталось.
- Твоих рук дело?
- Нет, твоих.
Довольная улыбка заиграла на губах Сири.
- Одна из моих ловушек сработала? - не скрывая гордости, спросил он.
- Прежде чем хвастать, пойди взгляни, что осталось от квартала, где была ловушка,- сухо сказал Фарен. Его охранник закивал.
Сири словно окатили холодной водой.
- Что случилось?! - спросил он, глядя на Сонеа.
- Фарен тебе потом объяснит, - вздохнула она. Ей не хотелось отнимать у Сири радость победы.
- Ты не знаешь, где Аккарин? - спросила она у подошедшего Такана.
- Уже два часа я ничего от него не слышал, - покачал головой слуга.
Сонеа и Такан обменялись беспокойными взглядами. Сири удивленно поднял брови. Какое важное дело Аккарин может скрывать от ближайших друзей?
- А где остальные Ичани? - спросил Фарен.
- Пятеро во Дворце, еще один бродит по городу.
- Бродит женщина? - спросила Сонеа.
- Да.
Сонеа досадливо щелкнула пальцами.
- Это отличная возможность, но я хочу дождаться Аккарина.
- Можешь пока побеседовать со старым знакомым,- улыбнулся Сири.
- Кто бы это мог быть?
- О, один юный маг. Я спас его от этой женщины-Ичани, и он вне себя от радости. Он настолько преисполнен благодарности, что даже готов стать приманкой в нашей следующей ловушке.
Сири провел ее между рядами тюков и коробок к маленькому огороженному закутку. Новичок, сидевший на стуле, поднялся им навстречу.
- Привет, Сонеа.
Как Сири и ожидал, Сонеа сжала зубы.
- Привет, Реджин,- процедила она.

Глава 35 В ЛОВУШКЕ

- Присаживайся, Сонеа, - предложил ей Сири. - Я пойду принесу что-нибудь поесть.
Сонеа было подумала, что он не подозревает о характере их отношений с Реджином, но тут Сири хитро подмигнул ей. Сонеа поняла, что Вор вовсе не забыл, как собирался засунуть Реджина в мусорный бак.
- Поболтайте, поболтайте, - сказал он. - Уверен, у вас найдется тема для приятной беседы.
Сонеа с неохотой присела. Она с надеждой взглянула на Фарена, но тот отошел в угол и тихо беседовал со своим охранником. Такан расхаживал взад-вперед в другом углу. Реджин взглянул на нее, отвернулся, потер руки и нерешительно прокашлялся.
- Ну что,- спросил он,- ты уже прикончила кого-нибудь из этих сачаканцев?
Сонеа чуть не расхохоталась. Такое начало разговора было вполне в духе Реджина.
- Парочку,- сказала она.
- Этого в трущобах?
- Нет. Одного на Южном перевале и еще одну - в городе, раньше.
- Это трудно? - потупившись, спросил Реджин.
- Убивать? И да и нет, - поморщилась Сонеа. - Когда защищаешься, об этом не думаешь. А потом, конечно, очень тяжело.
- Да нет, - слабо улыбнулся Реджин. - Я имею в виду, с ними трудно справиться?
- Ах, вот ты о чем,- Сонеа отвела взгляд.- Не знаю. Оба раза я просто перехитрила их.
- Ты не знаешь, насколько они сильны?
- Нет. Я даже не понимаю, сколько силы у меня самой. Похоже, только в битве и узнаю.
- Почему же ты уверена, что победишь?
- Кто тебе сказал, что я уверена?
Недоверчиво взглянув на нее, Реджин покраснел и отвернулся.
- Тебе здорово досталось, - тихо сказал он.- Сначала лорд Фергун, потом я и другие новички, потом вся Гильдия ополчилась на тебя из-за черной магии, а ты все-таки вернулась и готова рискнуть жизнью ради нашего спасения.- Он покачал головой.- Знай я тогда, что происходит, я бы не стал так тебя изводить.
Сонеа не верила своим ушам. Реджин что, пытается извиниться? Реджин наконец посмотрел ей в глаза.
- Я просто... если я переживу всю эту заваруху, я постараюсь загладить свою вину.- Он пожал плечами. - Это наименьшее, что я могу сделать.
Сонеа кивнула. Теперь ей было еще труднее найти слова для беседы с бывшим врагом, но скоро она была избавлена от этой необходимости: в заставленном коробками проходе появилась высокая фигура.
- Аккарин! - Вскочив, Сонеа подбежала к нему.
- Сонеа,- с трудом улыбнулся Аккарин.
- Вы видели, что придумали двэллы?
- Да, я смотрел через кольцо.
Сонеа нахмурилась. Казалось, Аккарин с трудом сдерживает себя, словно под бременем тяжелой ноши.
- Что случилось? - прошептала она.
Мельком взглянув на Реджина, Аккарин взял Сонеа под руку и отвел ее в закуток. Опустив голову, он тяжело вздохнул.
- Лорлен умер, - тихо сказал он, уже не скрывая гримасы боли. Сочувствие пронзило сердце Сонеа. Когда-то Лорлен и Аккарин были близкими друзьями. Потом Аккарин был вынужден лгать другу, угрожать ему и манипулировать им. Последние несколько лет были пыткой для обоих.
Обвив Аккарина руками, Сонеа уткнулась лицом ему в грудь. Аккарин крепко прижал ее к себе.
- С Лорленом были Дэннил и Оузен, - тихо сказал он. - Они знают, что мы здесь. Я попросил их молчать. Кажется, они поверили мне. Потом я... забрал у Лорлена кольцо.
- А где остальные?
- Они полностью обессилены. Воры спрятали некоторых в подземных туннелях.
- Сколько погибло?
- Не знаю. Не меньше тридцати. Может быть, больше.
- Так много! Что мы будем делать?
Аккарин разжал объятия.
- Авала бродит в одиночестве. Мы начнем с нее.
- Как жаль, что мы не знали о планах Воров! Мы не только спасли бы этих несчастных двэллов, но и забрали силу у Ичани!
- Главное, что этот Ичани мертв. Жертва двэллов не была напрасной. - Аккарин вышел в проход. - Интересные идеи бывают у твоего друга Сири. Если Киралия переживет войну, Чистка станет опасным развлечением.
- Я думала, маги убедились в этом на моем примере,- заметила Сонеа.
- Доводы Сири еще более убедительны, - усмехнулся Аккарин.
Они вернулись в огороженную комнату. Стол был заставлен закусками и бутылками. Успокоившийся Такан уже принялся за еду. Реджин с явным интересом переводил глаза с Сонеа на Аккарина.
- Реджин из семьи Винар, - сказал Аккарин с легкой неприязнью в голосе. - Я слышал, Воры спасли тебе жизнь.
Реджин вскочил и поклонился.
- Да, господин мой. Я надеюсь вернуть этот долг.
- Тебе скоро представится такая возможность,- кивнул Аккарин.
** *
- Куда мы идем? - спросил Фаранд.
Дэннил взглянул на спутника. За последние полчаса юноша не произнес ни слова, послушно следуя за Дэннилом, но когда стало ясно, что они удаляются от бухты, Фаранд остановился.
- Я должен найти друга, - ответил Дэннил.
- Но ваш бывший Высокий Лорд сказал, что мы должны бежать из города.
- Он также сказал, что Ичани во Дворце. Я должен найти Тайенда. Он даст нам обычную одежду, и мы покинем город вместе.
- Тайенд в Имардине?
- Да.
До дома, где остановился Тайенд, оставалось совсем немного. Сердце Дэннила забилось в ожидании встречи.
- Его не было на Слушании, - удивленно сказал Фаранд.
- Он приехал пару дней назад.
- Он выбрал очень неудачный момент.
- Да уж,- усмехнулся Дэннил.
- Почему он не уехал обратно?
«Потому что этот безумец думает, что может помочь мне спастись, - подумал Дэннил.- Потому что не хочет покидать меня в трудную минуту. Потому что я ему дороже жизни...»
- Потому что он не понимает, насколько опасны Ичани, - сказал Дэннил. - Я не смог убедить его, что смерть грозит не только магам, но и обычным людям. Скажите, все эланцы такие упрямые?
- Это наша национальная черта, - тихо засмеялся Фаранд. Они подошли к особняку. Достав ключ, Дэннил потянулся к замку и замер. Дверь была открыта. Кровь застучала в его висках.
- Посол?
- Дверь открыта. Тайенд не оставил бы ее незапертой. Здесь кто-то побывал.
- Значит, мы должны уходить!
- Нет.- Глубоко вздохнув, Дэннил повернулся к Фаран-ду: - Я должен узнать, что с ним случилось. Решайте сами, что вам делать. Можете попробовать выбраться из города в одиночку, а можете пойти со мной.
- Я пойду с вами,- не колеблясь ответил Фаранд.
Дэннил толкнул дверь и осторожно пошел по коридору, заглядывая во все комнаты. Тайенда нигде не было. На столе в кухне стояли полупустая бутылка вина и недопитый бокал.
- Похоже, ваш друг уходил второпях,- пробормотал Фаранд.- Как бы я вышел отсюда, если б торопился?..- Он взглянул на Дэннила.- Черный ход ближе всего.
- Пойдемте через черный ход, - кивнул Дэннил.
Ротан медленно шел по садовой дорожке. Вокруг стояла звенящая тишина. Никогда, даже на летних каникулах, на территории Гильдии не бывало так пустынно.
После битвы в Калии единственным желанием Ротана было добраться до Гильдии, но теперь он начал сомневаться, стоит ли ему оставаться здесь. Он знал из сознания жертв Карико, что маги Гильдии убили одного Ичани, но на это ушли все их силы. Последними жертвами Карико были стражники Дворца. Ротан подозревал, что следующим пунктом на пути Ичани будет Гильдия.
Ротан вошел в Университет и окинул Холл печальным взглядом. Завтра вся эта красота будет лежать в развалинах. Тяжело вздохнув, он повернулся, чтобы идти, но тут услышал голоса. Первой мыслью Ротана было, что это пришли Ичани, но тут он узнал говоривших и рванулся в Гилдхолл.
Балкан и Дорриен, стоявшие у дверей, горячо спорили и не сразу услышали его шаги. Затем...
- Отец! - вскрикнул Дорриен, подбегая к Ротану.
- Что ты здесь делаешь? - пробормотал Ротан, сжимая сына в объятиях.
- Лорлен призвал всех в Имардин.- Глаза Дорриена остановились на шраме на щеке Ротана. - Отец, мы думали, ты погиб. Почему ты не связался с нами? И что у тебя с плечом?
- Я сломал руку, и она плохо срослась во сне. А связываться я не решался - запрет на мысленное общение, сам понимаешь. - Ротан не хотел говорить Дорриену про кольцо. - Но ты не ответил мне или я задал не тот вопрос? Почему ты в Гильдии? Ичани наверняка придут сюда, когда разгромят Дворец.
- Я... не сражался вместе с остальными, - ответил Дорриен, бросая на Балкана быстрый взгляд. - Я остался в Гильдии.

Предыдущая страница 30 Следующая страница


31 Труди Канаван

Ротан изумился - он не мог представить, что Дорриен уклонился от схватки. Его сын не был трусом.
- У меня были причины! - досадливо поморщившись, сказал Дорриен.- Вы должны поверить, что я не мог рисковать попасться Ичани! Если они прочитают мою память, наш единственный шанс на спасение будет потерян!
- Наш единственный шанс уже потерян, - отрезал Балкан, но внезапно прищурился. - Или?..
- Ни слова больше! - взмолился Дорриен.- Я и так сказал лишнее.
- Но если так, зачем ты пришел сюда, прямо в лапы Ичани? - спросил Ротан.
- Я увижу их от университетских ворот,- объяснил Дорриен,- и смогу вовремя уйти в лес. В городе прятаться гораздо труднее.
- Почему бы вам не уйти прямо сейчас? - спросил Балкан.
- Если мой секрет откроется, я смогу помочь.
- Мы с вами в равном положении. Нам-то вы можете рассказать, - раздраженно сказал Балкан.
Упрямое выражение на лице Дорриена было хорошо знакомо Ротану.
- Он больше ничего не скажет, Балкан, - сказал Ротан. - Уж вы мне поверьте. Кстати говоря, а вы то что здесь делаете?
- Кто-то должен быть свидетелем гибели нашего дома, - мрачно проговорил Воин.
- Понятно,- кивнул Ротан.- Ну что же, тогда мы останемся здесь втроем.
- Настойка кровяницы ядовитой, - прошептал Фарен, встряхивая склянку. - Ее вкус незаметен в сладких блюдах и вине. Яд действует очень быстро, так что будь наготове.
Сонеа заглянула в замочную скважину. На обеденном столе стоял недоеденный ужин. Серебряная посуда поблескивала в неярком свете.
Это была небольшая столовая в одном из особняков Внутреннего Круга, с двумя входами для слуг. Сонеа и Фарен стояли за одной из дверей, Аккарин ждал за другой. Пока все было тихо.
- Меня не удивляет, что ты так хорошо разбираешься в ядах, Фарен, - хихикнув, сказала Сонеа.
- Я решил, что имя обязывает, - усмехнулся Фарен, - и посвятил этому немало времени. Только не думай, что я часто применяю свои познания на практике. А вот твой друг-новичок весьма заинтересовался этой темой.
- Он мне не друг, - возмутилась Сонеа.
- Сири считает, что у вас какие-то особые отношения, - продолжал поддевать ее Фарен.
- Сири как-то предлагал укокошить Реджина, - фыркнула Сонеа. - Искушение согласиться было очень велико.
- Что же натворил наш храбрый доброволец?
- Не твое дело.
- Вот как? Очень, очень интересно.
Сонеа снова заглянула в замочную скважину. На столе стояли бутылки - открытые и непочатые - и бокалы с вином. Во все вино был подмешан яд.
Главная дверь внезапно распахнулась и в столовую вбежал Реджин. Подбежав ко второму входу для слуг, он притворился, что никак не может открыть дверь. Вслед за Реджином в столовую ворвался Ичани. Бросив взгляд на метавшегося у стены юношу, он остановился перед обеденным столом.
- Так ты не слишком огорчишься, если Ичани прикончит этого парня? - прошептал Фарен.
- Ты с ума сошел! Реджин, конечно, редкостный... э-э-э... но я не собираюсь стоять и смотреть, как его убивают!
Прислонившись к стене, мертвенно бледный Реджин зачарованно смотрел на преследователя. Ичани попытался обойти стол, но Реджин метнулся в сторону.
Улыбнувшись, Ичани взял со стола недопитый бокал. Сделав глоток, он швырнул бокал на пол.
- Этого достаточно? - прошептала Сонеа.
- Нет,- ответил Фарен. - Будем надеяться...
Ичани сделал шаг в сторону. На лице Реджина изобразилось отчаяние. Рванувшись к столу, он ухватил бутылку за горлышко и угрожающе помахал ей в воздухе.
Ичани расхохотался и взмахнул рукой. Пошатнувшись, Реджин повалился на остатки обеда. Схватив его за загривок, Ичани ударил Реджина лицом о стол. Сонеа схватилась за дверную ручку, но Фарен остановил ее.
Внимание сачаканца привлекла бутылка вина, которую Реджин все еще сжимал в руке. Придирчиво осмотрев запечатанное горлышко, он выдернул пробку и, запрокинув голову, сделал несколько жадных глотков.
- Теперь достаточно! - облегченно вздохнул Фарен.
Придя в себя, Реджин зашевелился. Разбив бутылку о край стола, Ичани замахнулся на Реджина острой розеткой горлышка. Фарен сделал движение, но тут открылась противоположная дверь. Резко повернувшись, Ичани уставился в коридор. Там никого не было.
- Отлично! Время работает на нас! - прошептал Фарен. Сонеа замерла. Дверная ручка под ее рукой была мокрой от пота. Если Аккарину и ей придется вмешаться, Ичани сообщит про них Карико. Будет гораздо лучше, если он умрет от яда.
- Подействовало! - тихо сказал Фарен.
Ичани пошатнулся и схватился за живот. Реджин вскочил, стремглав бросился к главной двери и исчез за нею.
- Карико!
- Рикача?
- Я... меня отравили!
Карико не ответил. Ичани упал на колени и наклонился. Его вырвало кровавой жижей.
- Он скоро умрет? - спросила Сонеа.
- Минут через десять.
- Это ты называешь быстро?!
- Ройн действует быстрее кровяницы, но он горький.
В столовую тихо скользнул Аккарин. Он стянул рубашку и, быстро подойдя сзади, набросил ее на голову Ичани. Раздался сдавленный крик.
- Сонеа.
Через кольцо мысленный голос Аккарина звучал гораздо четче. Сонеа распахнула дверь и вбежала в столовую.
- Подержи его.
Сонеа крепко прижала рубашку к лицу Ичани. Он бессильно дергался. Выхватив нож, Аккарин полоснул им по руке Ичани и прижал к ране ладонь. Мгновение спустя безжизненное тело скользнуло на пол в лужу кровавой блевотины. Сонеа стало плохо.
- Какой ужас!
- По крайней мере, это случилось быстро.
- Сработало? Отлично!
Аккарин и Сонеа подняли головы. Вошедший Реджин довольно смотрел на распростертое тело.
- Удачно получилось, - согласилась Сонеа. - Жаль только, что он успел сообщить Карико об отравлении. Теперь другие Ичани больше не попадутся на эту удочку.
- Ты сыграл очень важную роль, - сказал Реджину Аккарин.
- Я рад, что смог помочь, - гордо встряхнул головой Реджин, но тут же поморщился и поднес руку к горлу.- Однако я не жалею, что мне не придется повторять представление на бис. Этот гад мне чуть шею не свернул.
«Каждый человек имеет право на маленькую слабость, - подумал Сири, проходя через ворота. - Я, например, просто хочу побывать во всех важных зданиях Имардина».
Он очень гордился тем, что, хотя ему едва исполнилось двадцать, он уже почти осуществил свою детскую мечту. Переодетый слугой, он легко проник в привилегированную часть Ипподрома, а ловкость рук и набор отмычек открыли ему путь в особняки Внутреннего Круга. В здании университета Гильдии он провел даже слишком много времени - Сири до сих пор пробирала дрожь при воспоминании о том, как Фергун держал его в плену. Только во Дворце он еще не был, но теперь, когда Стража потерпела поражение, а тяжелые ворота криво свисали с петель, никто не помешает ему прогуляться по королевской резиденции.
Мысль об Ичани не слишком пугала Сири. Наблюдатели сообщили, что сачаканцы уже ушли из Дворца. Они провели там всего пару часов, и Сири надеялся, что они не успели разрушить все. Покосившись на обгорелый труп стражника, Сири пробрался внутрь и восхищенно огляделся. Приемный зал поражал своим изяществом. Витые лестницы поднимались вверх. Сири как раз разглядывал напольные часы, увенчанные бронзовым изображением муллока, когда внезапно услышал голоса.
- С Авалой будут проблемы.
- У нее просто шило в заднице. Ни минуты не может усидеть на месте. Она в Киралии не задержится.
- Спит и видит красивых эланских рабов.
Голоса доносились снаружи. Рванувшись в сторону, Сири спрятался за лестницей. Послышались шаги.
- Мы прекрасно слышали, что сказал Рикача, Карико, - произнес третий голос.- Он просто дурень, что ел их еду. Не понимаю, зачем ты позвал нас. О чем тут еще говорить?
Сири улыбнулся. Сработало!
- Мы потеряли уже троих, - прошипел Карико.- Я чую недоброе.
- Ерунда,- фыркнул его собеседник. - Гильдия прикончила Раши, потому что он был слабак. А Викара, может, еще жив. Мы знаем только, что рабы убиты.
- Может быть, может быть, - рассеянно проговорил Карико. - Но я хотел показать вам еще кое-что. Посмотрите-ка на эти лестницы. Тонкая работа, да? А знаете, почему они не падают?
Его спутники молчали.
- Они укреплены магией, вот почему! Смотрите. Раздался звон разбитого стекла, а затем словно хрустальный каскад обрушился на пол. Чуть не ахнув, Сири слегка высунулся из-за прикрытия.
Изящные лестницы дождем осколков осыпались на пол от легких прикосновений Карико. Один осколок отлетел в сторону Сири. Поспешно юркнув обратно, он прикрыл глаза. Бессмысленное разрушение столь прекрасных вещей болью отдавалось в его сердце.
Раздался резкий смех Карико.
- Магическая архитектура, вот как они это называют, - воскликнул он. - В городе много таких домов. Какая разница, что людей не осталось? Мы заберем силу из зданий.
- Пусть остальные бродят, где хотят,- продолжал Карико, понизив голос.- Сами виноваты, что не пришли на собрание. Пойдемте посмотрим, сколько силы оставила нам Гильдия.
- Вы идите в город, а я прошвырнусь по Дворцу, - сказал другой Ичани.- Здесь наверняка полно магической архитектуры.
- Хорошо, Харикава, - согласился Карико. - Встретимся через пару часов.
- Только не ешь ничего, - сказал третий Ичани.
- Я не такой дурак, как Рикача, - рассмеялся Харикава.
Карико и его спутник направились к выходу, а Харикава оглядел зал. Через мгновение Сири с ужасом понял, что Ичани идет в его сторону.
Сири огляделся. За его спиной начинался коридор. Не тратя времени на раздумья, Сири тихонько подобрался к нему и бросился наутек.

Глава 36 СПАСИТЕЛЬНИЦА

Далекий рокот эхом отразился в проходе. Переглянувшись, Аккарин и Сонеа прильнули к вентиляционной решетке. Снаружи стояла странная, пугающая тишина.
Аккарин дал проводнику сигнал продолжать. Некоторое время они шли в молчании, затем Аккарин остановился.
- Есть новости. Такан говорит, что Ичани ушли из дворца. Они разрушают здания Внутреннего Круга.
- Так вот что это был за звук. Отлично! Они понапрасну тратят силы.
В проходе послышались шаги, и навстречу им проковыляла пожилая женщина.
- Ищете этих иностранцев? - спросила она.- Один только что вошел в особняк неподалеку.
- Что за особняк? - быстро спросил Аккарин.
- Принадлежит вельможе из Дома Аррана, - зачастила женщина. - Большая конюшня, просторный двор, вокруг высокий забор. Дорога под него не заходит, вам придется войти через дверь.
- Сколько входов?
- Два. Главный с улицы, а черный - со двора. Иностранец зашел с улицы.
- Какой вход ближе к нам?
- Черный.
- Проводите нас.
- Идите за мной,- кивнула женщина.
Они пошли по проходу. Сунув руку в карман, Сонеа нащупала кольцо.
- Какие мысли?
- Пока не знаю. Я думаю, пришло время использовать твой метод.
- Вы имеете в виду... убийство целительной силой?
- Да.
- Тогда сделать это должна я. Вас Ичани может узнать.
Аккарин не ответил. Они подошли к маленькой двери и протиснулись в заставленную бочками комнату.
- Мы в доме напротив,- сказала женщина. - Просто поднимитесь по лестнице, и там будет дверь на улицу. Удачи!
Следуя указаниям, Сонеа и Аккарин подошли к двери и осторожно выглянули наружу. Через дорогу виднелась высокая стена и большие деревянные ворота. Они перебежали через улицу. Аккарин заглянул в щель.
- Вход в дом справа, - сказал он. - Давай-ка быстренько туда!
Повинуясь движению руки Аккарина, засов на внутренней стороне ворот отодвинулся. Скользнув за Аккарином внутрь, Сонеа закрыла ворота. Слева стояла длинная конюшня с несколькими дверьми, а справа двухэтажный особняк. Аккарин подбежал ко входу, провел рукой перед замком, они вошли...
...И тут же замерли, напряженно прислушиваясь. Краем глаза Сонеа уловила движение и повернулась к окошку.
Трое людей, двое из них в мантиях магов, выскочили из парадного входа, перебежали через двор и скрылись в конюшне. А затем из дома вышел Ичани.
У Сонеа пересохло во рту. Остановившись посереди двора, Ичани огляделся и направился к конюшне.
- Мне это очень не нравится, но ты права, - прошептал Аккарин. - Иниджака узнает меня.
Сонеа похолодела. У нее в голове вихрем пронеслись все возможные причины, по которым ее «метод» может не сработать.
- Ты в порядке?
- Да.
- Я буду наблюдать. Если не сработает, тут же прикрывайся щитом. Мы сразимся с ним в открытую.
Ичани скрылся в конюшне. Аккарин открыл дверь. Сонеа перебежала через двор и заглянула в полумрак конюшни. В дальнем конце прохода виднелся Ичани. Он свернул в одно из стойл и скрылся из виду.
Внезапно из маленького заброшенного стойла слева показались три фигуры. Сонеа узнала единственного немага из троих.
- Почему вы не сказали мне, что это Король?! - послала она Аккарину.
Король и его советники потрясенно смотрели на Сонеа. Похоже, они тоже узнали ее. Волна ненависти захлестнула девушку. Она подумала о Чистке, об изгнании Аккарина, о двэллах, которых никто не предупредил о грозящей опасности. Почему она должна рисковать жизнью из-за этого жестокого и подозрительного правителя? В ту же секунду Сонеа устыдилась своих мыслей. Не время сводить счеты, она же не может отдать Короля на растерзание Ичани!
- Уходите. Быстро, - сказала она, отступив.
Король и советники заторопились к выходу. Через пару мгновений Сонеа услышала шум в конце прохода. Завидев ее, Ичани улыбнулся, и Сонеа почувствовала магический барьер у себя за спиной. Отступать было некуда.
- Наконец-то хоть одна женщина! - сказал он, подходя к ней. - Их жалкий Король не успеет уйти далеко, пока я...
Словно сеть опутала Сонеа с головы до ног. Она не могла шевельнуться. Сладострастно улыбаясь, Ичани обхватил ее за талию. Его руки скользнули девушке под рубашку.
Сонеа почувствовала приступ паники. Его сила сковывала движения. Она не может прикоснуться к нему, а Иниджака скоро почувствует мантию под рубашкой.
- Сражайся! - приказал Аккарин.
Сонеа нанесла удар. Ичани удивленно отшатнулся.
- Так, значит, это и правда была мантия, - захохотал Иниджака. - Ну ладно, придется просто тебя убить.
В Сонеа проснулась надежда. Иниджака считает ее обычным магом, значит, она сможет притвориться, что обессилела, а потом...
- Я стою за дверью,- послал Аккарин.- Помочь тебе?
- Подождите.
Под ударами Ичани Сонеа отступала, пока не наткнулась на стену. Ичани приблизился. Сонеа сделала вид, что в изнеможении опускает щит. Злобно улыбнувшись, Иниджака достал нож и зажал его в зубах.
Сонеа сделала движение в сторону, словно пытаясь убежать. Иниджака прижал девушку к стене. Схватив его запястье, Сонеа закрыла глаза и направила сознание в тело.
Она нашла его сердце, и в ту же секунду боль пронзила ей руку. Сонеа решила подождать с исцелением. Нужно скорее остановить его сердце, тогда он не успеет забрать ее силу.
Ичани вскрикнул. Открыв глаза, Сонеа увидела, что он смертельно побледнел и смотрит на нее с каким-то детским осуждением. Она замешкалась на один краткий миг...
Странная вялость охватила все ее существо. Она хотела пошевелиться, но мышцы не слушались. Магическая сила истекала с ужасающей скоростью. Краем глаза она уловила движение, но повернуть голову не было сил. Она думала лишь об одном - как бы не ослабить хватку.
Истечение силы внезапно прекратилось. Закатив глаза, Ичани выпустил нож и схватился за грудь.
В мгновение ока Сонеа обрела утраченный было Контроль. Схватив нож, она полоснула им по шее Ичани, Хлынула кровь. Взяв сачаканца за горло, Сонеа направила силу в свои ладони. Силы было много, но меньше, чем у Парики. Должно быть, Иниджаку утомила битва с Гильдией.
Поток остановился. Ичани мешком рухнул на пол. Сонеа потрясенно смотрела на свою заляпанную кровью одежду.
- Когда это кончится,- подумала она,- я больше никогда не стану использовать черную магию. Никогда!
- Я чувствовал то же самое, когда вернулся из Сачаки.
Подошедший Аккарин взял ее за руку.
- Пойдем,- ласково сказал он. - В доме наверняка найдется, во что тебе переодеться.
Даже с его помощью Сонеа с трудом сдвинулась с места. Она не чувствовала усталости, но ноги были словно ватные.
Девушка взглянула на мертвого Ичани, и потрясение сменилось облегчением. Сработало! Он даже не успел сообщить Кари-ко. Она осталась жива и спасла...
- А где Король? - спросила она.
- Я послал его в дом напротив, а Такан предупредил Рави. Он отведет Короля и советников в укромное место.
Сонеа повеселела.
- Воры спасают Короля! Как бы я хотела увидеть его физиономию!
Губы Аккарина дрогнули в полуулыбке.
- Уверен, что эта эпохальная встреча не останется без последствий.
В несколько прыжков преодолев очередной коридор, Сири j остановился перед дверью и рванул ручку. Заперта! Соседняя дверь? Тоже!
Шаги приближались. Сири дернул на себя третью дверь и чуть не застонал от облегчения.
Он оказался в просторном зале, огромные окна которого выходили в королевский сад. Сири знал, что сад расположен в центральном дворе. Он заторопился к двери на другом конце зала. Подвеска - подарок Савары - колотилась у него на груди.
«Пожалуйста, окажись открытой,- мысленно взмолился Сири, обращаясь к двери.- Ну, пожалуйста!»
Он повернул ручку, но дверь не открылась. Выругавшись, Сири торопливо достал из кармана набор отмычек. Как хорошо, что он всегда носит их с собой!
Он начал осторожно пробовать замок. Снова послышались шаги - совсем близко! Задыхаясь от волнения, Сири чуть не выронил отмычку. Во рту у него пересохло, ладони были влажными от пота. Глубоко вздохнув и медленно выдохнув, Сири заставил себя успокоиться.
Он тут же нашел верное положение отмычки. Замок щелкнул, и Сири влетел внутрь. Остановив чуть не хлопнувшую дверь, он прикрыл ее как можно тише.
Он оказался в небольшой комнате: зеркала, столики, изящные стулья. На подоконнике лежал шутовской колпак. Должно быть, здесь переодеваются королевские клоуны, решил Сири.
Другого выхода из комнаты не было. Придя в себя, Сири принялся запирать дверь. Теперь, когда он знал механизм, это удалось ему в два счета. Замок закрылся с приятным щелчком. Облегченно вздохнув, Сири опустился на стул.
За дверью послышались шаги, и облегчение Сири мгновенно улетучилось. Харикава догадается, где он спрятался. Он должен выбраться отсюда. Немедленно!
Сири шагнул было к окну, и тут щелкнул замок. Дверь медленно открылась, и на пороге показался Харикава. Сири заледенел.
- Вот ты где! Попался!
Сири лихорадочно озирался. Четвертый этаж - прыгать из окна бесполезно. Сунув руки в карманы, он нащупал рукояти кинжалов.
Ему не спастись! Что такое кинжалы против магии! А если Харикава прочитает его память, он узнает, что Сонеа и Аккарин в Имардине.
Дикий страх смерти затопил Сири, но он знал, что выхода нет. Взглянув в холодные беспощадные глаза Харикавы, он выхватил кинжалы, готовясь вонзить их себе в грудь.
- Нет, Сири! Не надо! - прозвучал в его голове умоляющий крик.
Сири замер. Почему его страх говорит женским голосом? Голосом, так похожим на...
- Отпусти его, Харикава. Этот человек - мой.
Харикава резко обернулся. Сири не верил своим глазам - на пороге стояла Савара.
- Отпусти его,- повелительно повторила она.
- Что нужно в Имардине таким, как ты? - злобно спросил Харикава.
- О, мы вовсе не собираемся прибирать Киралию к рукам, как боится твой Карико,- улыбнулась Савара.- Мы просто наблюдаем.
- Так я тебе и поверил!
- Придется поверить, - сказала Савара, делая шаг к нему. - Вообще, на твоем месте я бы уносила ноги. И чем скорее, тем лучше.
Савара направилась к Сири. Харикава внимательно наблюдал за ней. Как только она отошла на достаточное расстояние от входа, он быстрыми шагами прошел к двери и скрылся за нею. Сири услышал торопливые удаляющиеся шаги.
- Ушел,- с облегчением выдохнула Савара, сразу утратив угрожающий вид.
Сири смотрел на подругу. Она спасла его. Узнала, что он в опасности, и пришла на помощь. Но как? Она следила за ним? Или она шла по пятам за Ичани? Недолгая радость спасения сменилась грызущими душу подозрениями.
- Кто ты такая? - прошептал Сири.
- Слуга своего народа, - пожала плечами Савара.
- Он испугался тебя. Почему?
- Он потерял много сил за последние дни. С моей стороны это был блеф чистой воды, - улыбнулась Савара, делая шаг к нему.
Сири попятился. Он должен поблагодарить ее за спасение, но в этой истории было слишком много странностей.
- Он узнал тебя.

Предыдущая страница 31 Следующая страница


Высокий Лорд 32

- Он понял, кто я такая.
- Так кто же ты такая?!
- Твоя союзница.
- Нет! Ты говоришь, что хочешь нам помочь, но ты ничего не сделала с этим Ичани!
Улыбка сбежала с лица Савары.
- Я делаю все, что в моих силах, Сири. Когда ты поверишь, что я на твоей стороне? Я ведь уже давно знаю о возвращении Аккарина и Сонеа, но я же не выдала их Ичани!
Сердце Сири бешено забилось.
- Откуда ты знаешь?
- У меня свои методы,- улыбнулась Савара, быстро взглянув на Сири.
Что означал этот взгляд? Сири нахмурился. Подвеска! Потянувшись, он вытащил ее из-под рубашки. Савара прикусила губу.
При виде крупного прозрачного рубина на брюшке инавы Сири вспомнил, как Аккарин и Сонеа делали друг другу кольца со стеклянными шариками. Если в этой подвеске такой же «кровавый камень», Савара читала его мысли, а он носит ее с тех пор, как Аккарин и Сонеа появились в городе...
Стащив цепочку с шеи, Сири яростно швырнул подвеску на пол.
- Какой я дурак! - горько сказал он.
Савара печально смотрела на него.
- Ты думаешь, я предала тебя, Сирини? Нет! Это ты обещал держать меня в курсе всех дел и не сдержал слова. Ты скрыл от меня самое важное. Мои люди уже искали Аккарина в Сачаке. Они хотели помочь ему вырвать страну из-под власти Ичани. Мы не больше вас хотим видеть Карико на киралийском троне.
- Я не верю тебе!
- Поверь мне, Сири! Пойми, я должна была действовать в тайне. Впрочем...- Савара горько улыбнулась. - Кто я такая, чтобы ты мне верил?
Сири не знал, что ответить. Глядя на валяющуюся на полу подвеску, он чувствовал себя униженным, обманутым, преданным. Однако сожаление и печаль в глазах Савары казались искренними.
- Зря ты это сделала,- сказал он, кивком указывая на подвеску.
- Я не хотела, Сири. Так было нужно. Для блага твоей страны. Для нашего общего блага.
- Возможно, - криво улыбнулся Сири. - И все же... Подождем, чем все кончится, а пока что не жди от меня ничего.
- Я понимаю, - сказала Савара, опуская голову.
Дверь была плотно прикрыта, но не заперта. Черный ход открывался на узкую улицу, где едва могла проехать телега. Было тихо.
- Что будем делать? - спросил Фаранд.
- Не знаю,- признался Дэннил.- Я не хочу уходить, ведь Тайенд может вернуться. Но, может быть, он все же решил уехать.
«Или лежит где-нибудь мертвый», - мысленно добавил Дэннил. Эта мысль леденила кровь и мешала думать ясно. С трудом отогнав тревогу, он сосредоточился. У него три возможности: ждать Тайенда дома, искать его или покинуть город без него. Дэннил знал, что не может уехать без Тайенда, но тогда вставал вопрос, что делать с Фарандом.
- Я собираюсь искать Тайенда, - сказал Дэннил,- но вам незачем рисковать. Отправляйтесь в бухту и попробуйте сесть на корабль в Элан.
- Нет,- ответил Фаранд. - Я останусь с вами. Поищите Тайенда в городе, а я подожду в особняке, на случай, если он вернется сюда.
- Вы уверены? - удивленно спросил Дэннил.
- Я совсем не знаю Имардина, Посол, - сказал молодой маг. - К тому же, честно говоря, мне не хочется бросать вас одного. Я буду ждать на кухне.
Фаранд нырнул обратно в особняк. Дэннил покачал головой. Спокойная преданность Фаранда застала его врасплох.
Снедаемый тревогой, Дэннил медленно побрел по пустынным улицам. Скоро ему начали попадаться тела магов, и Дэннил в ужасе вглядывался в знакомые лица.
Он прошел кругом и почти вернулся к особняку, когда из-за угла показался человек. Дэннил вздрогнул, но это оказался простой ремесленник.
- Давайте сюда,- сказал он, отодвигая крышку люка на тротуаре. - Вам, магам, там спокойнее.
- Нет, спасибо.
- Давайте-давайте. Тут сачаканка бродит неподалеку.
- Я ищу друга.
- Ну, как хотите.
Пожав плечами, человек нырнул в люк. Дэннил прошел до конца улицы и осторожно свернул за угол. За его спиной хлопнула дверь. Он обернулся и заледенел. Навстречу ему шла сачаканка с жестокой и хитрой улыбкой на лице.
- Так-то лучше! - сказала она. - А то я уж думала, что в Киралии не осталось красивых магов.
Дэннил рванулся назад, но наткнулся на невидимый барьер. Его сердце бешено заколотилось.
- Ну-ну, не туда,- сказала женщина. - Иди ко мне. Я не стану тебя убивать.
Сачаканка приблизилась. Ее глаза поблескивали недобрым огнем. Дэннил понял, что уже видел ее раньше. Это была Ичани, которая хотела «забрать себе» лорда Фергуна.
- Карико не разрешит оставить меня в живых, - сказал он.
- Посмотрим,- сказала она, тряхнув головой. - Может, и разрешит, ведь мы уже завоевали Киралию.
- А зачем я тебе? - спросил Дэннил, потихоньку отступая назад. Он надеялся, что сумеет заговорить ее и подобраться к боковой улице.
- Мне нужны новые рабы.
- Вот оно что...
- Ты не пожалеешь,- добавила женщина, лукаво улыбаясь и оглядывая его с головы до ног. - Я с удовольствием вознаграждаю любимых рабов.
У Дэннила вырвался истерический смешок. «Да что она о себе воображает? - подумал он.- Нашлась тоже очаровательная соблазнительница».
- Ты не в моем вкусе, - сказал он.
- Вот как? - подняла брови женщина. - Посмотрим. Я еще могу тебе понравиться. А сейчас ты сделаешь, как я сказала, или...
Она потрясение огляделась. Из дверей и переулков на улицу высыпали маги Гильдии.
Дэннилу показалось, что он сходит с ума - он не узнавал ни одного лица. Чья-то рука схватила его за локоть и втащила в дом. Дверь захлопнулась. Дэннил повернулся к спасителю, и сердце чуть не выскочило у него из груди.
- Тайенд!
Молодой ученый улыбался до ушей. Со стоном облегчения Дэннил крепко обнял друга.
- Тайенд! Я так волновался! Зачем вы покинули особняк?
- Эта сачаканка вломилась в дом. Я решил подождать снаружи у черного входа, но она как раз через него и вышла. Меня спасли Воры. Я сказал им, что вы придете за мной, но они не успели...
Рядом кто-то сдавленно кашлянул, и Дэннил с ужасом понял, что они не одни. Он оглянулся. Высокий лонмарец с любопытством наблюдал за ними. Дэннил покраснел до ушей.
- Я вижу, вы добрые друзья, - сказал лонмарец. - Если вы уже обменялись новостями, мы должны...
Дверь сотряслась от удара.
- Быстро! За мной! - крикнул лонмарец, пускаясь в бегство.
Тайенд и Дэннил последовали за ним. Сзади раздался грохот. Лонмарец слетел вниз по лестнице, подождал, пока они войдут в комнату, и задвинул засов.
- Это не остановит ее,- заметил Дэннил.
- Ясное дело, не остановит, но хоть задержит,- ответил незнакомец.
Он толкнул полки, заставленные бутылками с вином, и часть стены повернулась. Они протиснулись в узкий проход, где стоял мальчишка с лампой. Удивлению Дэннила не было границ.
Они побежали по коридору, но тут раздался взрыв. Дэннил оглянулся. На месте потайной двери вспыхнул шар магического света. Лонмарец резко втянул воздух.
- Бегите! - выдохнул он.

Глава 37 ПОДЗЕМНАЯ БИТВА

Платье служанки, в которое переоделась Сонеа, было ей не по росту. Оно хорошо скрывало мантию, но рукава пришлось закатать, а подол все время путался под ногами. В очередной раз наступив на край платья, Сонеа чуть не упала, В этот момент в коридоре показался мальчишка.
- Плохие новости, - задыхаясь, сказал он, подбегая к ним.- Сачаканка нашла вход на Дорогу.
- Где? - быстро спросил Аккарин.
- Недалеко.
- Отведи нас.
Мальчишка чуть не бегом пустился по проходу. Причудливые тени от его лампы плясали на стенах.
- Попробуем тот же обман, - сказал Аккарин Сонеа. - Только, умоляю тебя, не медли с Исцелением.
- Не беспокойтесь, - поежившись, сказала Сонеа. - Теперь я знаю, каково это, когда у тебя забирают силу.
На показавшемся впереди перекрестке мелькнули тени. Одна из них скользнула им навстречу.
- Вы уже здесь! - сказал Фарен, подходя.- Отлично. Сачаканка идет сюда.
- Она далеко?
- Шагах в пятидесяти. Идите по коридору направо.
Сонеа и Аккарин бросились вперед. Сердце Сонеа отчаянно колотилось. Добежав до пересечения, они остановились. Аккарин прислушался.
- Она идет. Оставайся здесь. Пусть она решит, что сама нашла тебя. Я буду рядом.
Аккарин скрылся в боковом проходе. В коридоре появился световой шар. Сонеа громко вскрикнула, изображая ужас.
Жестоко улыбаясь, сачаканка медленно подходила к ней.
- Так это ты! Карико будет доволен.
Повернувшись, Сонеа пустилась в бегство, но наступила на подол платья и растянулась на полу. Авала расхохоталась.
«Во мне пропадает актриса,- мысленно усмехнулась Сонеа.- Беда в том, что я не собиралась так убедительно изображать падение».
Резко схватив ее за локти, Авала подняла Сонеа на ноги. С трудом удерживаясь от того, чтобы не оттолкнуть ее, Сонеа направила сознание в тело сачаканки, но наткнулась на сопротивление. Авала прикрывалась щитом, хотя поначалу это было незаметно: защитный барьер лежал на одном уровне с кожей. Невольное восхищение мастерством Авалы сменилось паникой.
- Защищайся! - раздался мысленный голос Аккарина. - Замани ее поближе ко мне.
Сонеа нанесла удар. Авала отпрянула в изумлении. Повернувшись, Сонеа подхватила юбку и бросилась бежать по коридору.
Она сокрушила один барьер, затем другой. Миновав проход, где ждал в засаде Аккарин, она остановилась перед очередным барьером и обернулась к торжествующей сачаканке.
- Карико! Посмотри, кого я нашла! Ну и жалкое же создание!
Сонеа увидела свой образ: худенькая девочка в платье до пят.
- А, ученица Аккарина,- ответил Карико. - Отлично! Не убивай ее. Забери ее силу и сразу веди ко мне.
- Я сама назначу время нашей встречи, Карико! - сказала Сонеа.
- Я жду с нетерпением, - отозвался Карико, - И твой бывший наставник тоже. Ротан, если не ошибаюсь? У меня его кровавый камень. Он увидит твою смерть.
Сонеа ахнула. Ротан? Но ведь Ротан погиб!
- Не отвлекайся, - прошептал Аккарин через кольцо. - Есть надежда, что Ротан жив, но, может быть, Карико просто пытается сбить тебя с толку.
Авала приблизилась к Сонеа.
- Я попробую справиться с ней сама, - сказала Сонеа Аккарину. - Пока что Карико не знает, что вы здесь.
- Хорошо. Если что, зови на помощь.
Ичани атаковала, и битва началась. Воздух звенел от магических ударов. В действиях Авалы не было никакой особенной стратегии - как и Парика, она полагалась только на грубую силу. Все известные Сонеа приемы были бесполезны. Она подумала, что в таком бою побеждает сильнейший...
Яркая вспышка внезапно затмила взгляд. Сонеа моргнула, но перед глазами плавали лишь темные пятна на белом фоне.
Авала ослепила ее! Сонеа мысленно отругала себя последней дурочкой. Сачаканка применила ту же хитрость, какой Сонеа когда-то спаслась от Реджина и его компании. Тогда новички еще не умели исцелять временную слепоту, но сейчас...
Зрение медленно возвращалось к Сонеа. Она различила перед собой две фигуры. Аккарин, стоявший за спиной Авалы, наносил удары с беспощадной методичностью. Щит сачаканки упал. Последний удар отбросил ее к стене, и она осела на пол.
Аккарин подошел к поверженной противнице. Ярость и боль, исказившие ее лицо, сменились выражением странного удовлетворения. На мгновение взгляд сачаканки затуманился, а потом она испустила дух.
- Она выглядела подозрительно довольной, - спросила Сонеа, подходя.- Или мне показалось?
Присев на корточки, Аккарин провел пальцем под воротником убитой сачаканки. Пока он осматривал ее одежду, Сонеа увидела, что из раскрывшейся ладони Авалы выпал красный шарик.
- Кровавый камень,- прошипела Сонеа.
- Да, - со вздохом ответил Аккарин.- Чей он, неизвестно, но мы должны готовиться к худшему. Скорее всего, Карико знает, что я здесь.
Образ девушки в длинном платье мелькнул в сознании Ротана. Он недоуменно моргнул, а затем его охватила безумная радость. Она жива!
- Сонеа здесь! - воскликнул Балкан.
Затаив дыхание, трое магов прислушивались к мысленному разговору. Сонеа отвечала Карико со спокойным бесстрашием. Ротан почувствовал гордость, но тут же похолодел, услышав следующие слова Ичани.
- Ротан?!
Балкан и Дорриен изумленно смотрели на пожилого Алхимика.
- Вы сделали кровавый камень? - тихо спросил его Балкан.
- Нет. Карико. В Калии. - Ротан заставил себя глубоко вздохнуть.- Он прочитал мою память, увидел Сонеа и сделал камень. С тех пор я... видел и чувствовал смерть всех его жертв.
Балкан потрясенно молчал.
- Что такое кровавый камень? - непонимающе спросил Дорриен.
- Кровавый камень позволяет его создателю проникать в сознание другого,- объяснил Балкан.- Хотя его сделал Карико, камень настроен на Ротана, потому что Карико взял его кровь.
- Отец! Почему ты не сказал, что Карико взял тебя в плен?
- Не знаю,- вздохнул Ротан.- Столько всего случилось с тех пор.
- Ты не мог что-нибудь сделать, чтобы не видеть все эти смерти?
- Нет. Эти видения мне неподвластны.
- А если они поймают Сонеа...- бледнея, сказал Дорриен.
- Да,- сказал Ротан. - А это твой секрет, так ведь? Сонеа в Имардине, и Аккарин тоже.
Дорриен открыл рот, но не произнес ни звука, неуверенно глядя на собеседников.
- Теперь вы можете рассказать нам, - сказал Балкан. - Ичани уже знают про Сонеа.
- Да, они здесь, - медленно произнес Дорриен. - Пять дней назад Сонеа и Аккарин вошли в Киралию через Южный перевал. Я помог им добраться до города.
- Вы не отправили их обратно в Сачаку? - нахмурился Балкан.
- Вы с ума сошли! - возмущенно воскликнул Ротан.
- Я попытался, - ответил Дорриен. - Собственно говоря, они не сопротивлялись. Я повел их к границе, но по дороге на нас напал Ичани, и мы спаслись только чудом. Сразу после этого другие сачаканцы напали на Форт.
- Почему ты держал это в тайне? - спросил Ротан.
- Если б Гильдия знала, узнали бы и Ичани. Они были бы настороже и держались вместе. Так у Аккарина и Сонеа есть шанс справиться с ними поодиночке.
- Он знал, что Гильдия потерпит поражение, - задумчиво сказал Балкан. - А что он...
Со стороны города раздался отдаленный грохот.
- Как вы думаете, что это было?
- Не знаю,- пожал плечами Балкан.
- Пойдемте на крышу,- предложил Дорриен.
Трое магов поднялись на четвертый этаж, а оттуда, по лестницам и запутанным переходам, вышли на крышу. С приподнятой платформы на середине крыши был хорошо виден Внутренний Круг.
Облокотившись на перила, маги всматривались вдаль. Через некоторое время раздался еще один взрыв. Один из особняков осел в облаке пыли.
- Они разрушают здания,- воскликнул Ротан. - Зачем?
- Может быть, они хотят выманить Аккарина? - неуверенно предположил Дорриен.
Балкан в сомнении покачал головой.

* * *

Путешествие по подземным переходам казалось бесконечным, и удивлению Дэннила тоже не было предела. Когда он вел переговоры с Ворами по поводу выдачи Сонеа, ему приходилось ходить по Воровской Дороге, но он решил, что та не заходит за пределы Наружной стены. Теперь он понимал, что подземные туннели залегают почти под всем городом, включая Внутренний Круг.
Дэннил взглянул на спутников. Тайенд, по обыкновению, выглядел элегантным и жизнерадостным. Фаранд был потрясен. Он не сразу поверил Дэннилу, когда тот вернулся в особняк и сказал, что Воровской мир Имардина предлагает им убежище.
Их проводник остановился перед дверью, охраняемой двумя верзилами, и назвал пароль. Один из стражников постучал, и раздался звук отодвигаемых засовов. Пройдя небольшой коридор, они миновали еще одну охраняемую дверь и оказались в просторной комнате, полной народу.
Оглядевшись, Дэннил усмехнулся. За последние пару часов он пережил столько сюрпризов, что сейчас ощутил лишь легкое удивление.
Собравшиеся здесь люди были его коллегами. Несколько человек лежали на кроватях, а рядом хлопотали Целители. Другие подкреплялись, стоя рядом с заставленными едой столами, или отдыхали в креслах.
«Кто же выжил?» - подумал Дэннил, приглядываясь к толпе. Из Верховных Магов здесь были только Директор Джеррик, лорд Пикин, леди Винара и лорд Телано. Ротана не было видно, но краткий обмен сообщениями между Сонеа и Ичани вселил в Дэннила надежду. Возможно, он еще увидит своего наставника живым.
Несколько магов отошли от стола. Заметив на другом конце комнаты роскошно одетого человека, Дэннил понял, что еще не утратил способности удивляться.
«Так вот куда скрылся Король!» - подумал он. Прежде чем он успел подумать, что предписывает в таких случаях протокол, правитель поднял взгляд на Дэннила, кивнул и снова повернулся к собеседнику. Он явно не хотел, чтобы его прерывали.
Собеседник Короля показался Дэннилу знакомым. Приглядевшись, он понял, где видел этого огромного человека. Горан, Вор, когда-то вел с Дэннилом переговоры о выдаче Сонеа.
«Король беседует с Ворами! - усмехнулся Дэннил. - Больше я не жду от жизни сюрпризов!»
- Ну что, представите меня обществу? - спросил Тайенд.
- Наверное, надо начать с Верховных Магов,- кивнул Дэннил.
Они подошли к лорду Пикину, беседовавшему с Давином и Ларкином.
- Посол Дэннил! - приветствовал их Пикин. - Какие новости?
- Проводник сказал, что в живых остались только трое Ичани,- ответил Дэннил. - Лорд Пикин, прошу вас, познакомьтесь с Тайендом Треммелином, который...
- А Сонеа вы видели? Аккарин с нею? - спросил Давин, еле сдерживая возбуждение.
- Нет, ее я не видел, - осторожно ответил Дэннил. - Насчет Аккарина я тоже не могу ничего сказать.
Говоря эти слова, Дэннил взглянул на Фаранда. Молодой маг чуть заметно кивнул.
- Кто же убил так много Ичани? - разочарованно спросил Давин.
- Может быть, Сонеа справилась с ними одна? - предположил Ларкин.
Давин скептически покачал головой.
- Я слышал, что одного прикончили Воры, - вмешался Тайенд. - Мне сказал об этом Вор по имени Фарен.
- Воры убили Ичани! - покачал головой Пикин. - Да мы просто расписались в собственной некомпетентности.
- Есть ли еще новости? - спросил Ларкин.
- Лорд Оузен здесь? - спросил Дэннил, оглядывая комнату. Алхимики покачали головами. Дэннил тяжело вздохнул.
- Боюсь, тогда у меня есть новость. Очень печальная новость.
На складе контрабандистов собралась небольшая толпа. Рави и Севли принесли известие, что женщина-Ичани нашла вход на Дорогу. Вскоре после этого Сенфель доложил о кратком обмене сообщениями между женщиной, Карико и Сонеа. В напряженном молчании все ждали новостей. Наконец Такан сказал, что Аккарин и Сонеа убили Ичани. На слугу Аккарина обрушился поток вопросов.
Сири взглянул на обиженного и недовольного Гола. Сири знал, что охранник дуется на него из-за того, что Сири пошел во Дворец в одиночку. Гол чувствовал себя ответственным за молодого Вора и к тому же перенял у начальника страсть к посещению важных зданий города. Сири был рад, что Гол избежал опасности, но также очень доволен, что не пришлось объяснять, кому юноша обязан спасением.
Внезапно в комнате наступила тишина - вошли Сонеа и Аккарин. Сири бросился им навстречу.
- Такан только что рассказал о ваших подвигах!
- Одним Ичани меньше, - сказал Аккарин.- К сожалению, у женщины был кровавый камень. Карико знает, что мы здесь.
- И про подземные переходы он знает, - добавил Фарен. - Теперь здесь небезопасно.
- А другие Ичани полезут в переходы? - спросил Рави.
- Наверное,- сказал Аккарин.
- Они не знают дороги,- сказал Севли. - Среди проводников нет предателей.
- Им достаточно прочитать память проводника,- напомнил Аккарин.
Воры обменялись взглядами.
- Нужно отослать наших помощников подальше, - решительно сказал Сири.- Теперь я сам буду вашим проводником.
- Спасибо,- с благодарностью кивнул Аккарин.
- Если они войдут в проходы, им придется разделиться, - сказала Сонеа.- Мы можем воспользоваться этим...

Предыдущая страница 32 Следующая страница


33 Труди Канаван

- Нет,- покачал головой Аккарин. - Теперь Карико не рискнет отделяться от союзников. - Он повернулся к Фарену: - А что делают Ичани сейчас?
- У них военный совет,- сказал Фарен.
- Нет,- сказала Зилл, подходя к ним. - Только что донесли, что Ичани снова рушат здания.
- Вы уверены?
- Да.
- Вы думаете, они пытаются выманить нас наружу? - возбужденно спросила Сонеа.
- Может быть, - неуверенно произнес Аккарин. «Аккарин не знает, зачем Ичани рушат здания,- мысленно усмехнулся Сири,- Зато я знаю».
- Они забирают силу из магически укрепленных зданий, - сказал он.
- Как вы догадались? - изумленно спросил Аккарин.
- Я подслушал разговор Карико и двух других во Дворце.
- Во Дворце? - захлебнулся словами Фарен. - Что ты там делал?
- Просто гулял.
- Просто гулял! - повторил Фарен, качая головой.
- Очень плохо,- вздохнул Аккарин.
- В зданиях много силы? - спросила Сонеа.
- Не знаю, - признался Аккарин. - Зависит от здания.
- Вы тоже можете забрать эту силу,- предложил Сенфель. Аккарин болезненно поморщился.
- Я уверен, владельцы домов не стали бы возражать, - добавил Сири.
- Ичани уже разрушили немало зданий,- сказал Рави.
- Они еще не были в Гильдии,- заметил Сенфель.
По лицу Аккарина пробежала гримаса боли.
- Университет! В нем больше силы, чем во всех городских зданиях.
- Нет! - вскрикнула Сонеа.- Есть еще Арена. Сенфель и Аккарин обменялись тревожными взглядами. Старый маг цветисто выругался.
- Вот именно, - мрачно сказал Аккарин.
- Все так плохо? - спросил Сири.
- Хуже некуда,- ответила Сонеа.- На протяжении многих лет несколько магов каждый месяц укрепляли барьер Арены. Он должен быть очень мощным, чтобы удерживать магию во время тренировок.
- Эта сила не должна достаться Ичани, - решительно сказал Аккарин. - Если это случится, нам конец.
- Мы возьмем эту силу сами? - спросила Сонеа.
- Если не будет другого выхода.
- А потом... сразимся с ними?
- Да.
- Мы справимся?
- Мы забрали силу у четырех Ичани, считая Парику, а сами почти не тратили ее. И еще наши «доноры»...
- Которые снова ждут вас, - напомнил Сенфель. - Они уже отдохнули.
- В конце концов, врагов осталось трое,- сказал Фарен.
- Да,- сказал Аккарин, выпрямляясь. - Пришло время сразиться с ними лицом к лицу.
Сонеа побледнела, но кивнула:
- Похоже на то.
Все замолчали. Рави прокашлялся.
- Ладно,- сказал он,- Я пошел собирать «доноров силы». Воры разошлись. Сири взял Сонеа за руку.
- Боишься? - тихо спросил он.
- Конечно,- пожала плечами она. - И в то же время я рада.
- Как так?
- Это будет честная схватка. Без яда, без ловушек, даже без черной магии.
- Надеюсь, они тоже будут играть честно, - мрачно сказал Сири. - Умоляю тебя, будь осторожна. Я буду с ума сходить от волнения.
Улыбнувшись, Сонеа стиснула его руку и вышла из комнаты вслед за Аккарином.

Глава 38 ПОСЛЕДНЯЯ СХВАТКА

Разведчики сообщили, что Ичани идут в сторону Гильдии, разрушая здания по пути. Сонеа и Аккарин посетили «доноров силы» (двэллы всячески старались подбодрить «своих» магов перед битвой), а затем поспешили на Воровскую Дорогу. Сонеа сгорала от нетерпения, но когда они наконец вошли через потайную дверь в кабинет Лорлена, ею овладел противный страх. Ее колени дрожали, руки тряслись, а навязчивая мысль, что она забыла сделать что-то важное, не давала сосредоточиться.
Со вздохом оглядев кабинет, Аккарин снял рубашку. Стянув через голову платье, Сонеа поправила мантию. Холодок пробежал по коже. Так непривычно было чувствовать себя в одеждах взрослого мага.
Сонеа посмотрела на Аккарина. В черной мантии он казался выше и стройнее. Сонеа охватил радостный трепет, чем-то похожий на страх, который Аккарин внушал ей когда-то.
- Ты меня сейчас засмущаешь,- усмехнулся Аккарин, поймав ее взгляд.
- А что такое? - невинно спросила Сонеа.
Аккарин широко улыбнулся, но тут же посерьезнел. Подойдя к Сонеа, он нежно взял ее лицо в свои ладони.
- Сонеа,- начал он,- если я...
Приложив палец к его губам, Сонеа поднялась на цыпочках. Их губы встретились в отчаянном поцелуе. Аккарин сжал ее в объятиях.
- Как бы я хотел, чтобы ты была в безопасности! - сказал он.- Я знаю, ты отказалась бы, но... Сонеа, умоляю тебя, будь осторожна. Я видел смерть первой женщины, которую любил. Я не переживу смерти второй.
Изумленно втянув воздух, Сонеа улыбнулась.
- Я тоже тебя люблю,- прошептала она.
Аккарин улыбнулся и снова поцеловал ее, но тут они оба замерли, услышав мысленный голос.
- Аккарин! Аккарин! Какое у тебя тут уютное местечко!
Образ Ворот Гильдии и Университета возник в мысленном пространстве.
- Они здесь,- тихо сказал Аккарин, отпуская Сонеа.
- К Арене?
- Нет. Только в крайнем случае.
Сжав губы, Аккарин шагнул к двери. Глубоко вздохнув, Сонеа выпрямилась и последовала за ним.
- Они идут, - пробормотал Дорриен.
Ротан взглянул вниз. Трое людей подходили к Воротам Гильдии в лучах закатного солнца.
- Наверное, нам пора уходить,- нерешительно сказал Балкан, но никто из троих магов не сдвинулся с места.
Ичани прошли через ворота и приблизились к Университету. Внезапно снизу раздался грохот.
- Что это было? - воскликнул Дорриен. Маги перегнулись через перила.
- Сонеа! - воскликнул Ротан. - И Аккарин с нею!
- Они закрыли двери Университета, - сказал Балкан. Ротан вздрогнул. Университетские двери не закрывались уже много веков.
- Сообщить им, что мы здесь? - тихо спросил Дорриен.
- Ваше присутствие может отвлечь Сонеа,- предупредил Балкан.
- Я помогу им! - сказал Дорриен.- У меня еще остались силы.
- И я тоже,- добавил Ротан.
- Я хотел бы показать битву нашим, - нахмурился Балкан.
- Мы с Дорриеном не станем обнаруживать наше присутствие, пока не сможем помочь,- сказал Ротан.
- Хорошо,- кивнул Балкан. - Только будьте осторожны. Выберите правильный момент.
Лес рядом с Гильдией был залит золотистым светом. Ветки хрустели под ногами Гола. Сири подозревал, что его охранник нарочно поднимает шум. Обернувшись, он не смог сдержать улыбку: на лице здоровяка был написан детский страх.
- Не волнуйся,- сказал Сири. - Я тут уже был. Я знаю, где можно спрятаться.
Гол неуверенно кивнул. Они продолжили путь. Впереди уже виднелись здания Гильдии, когда Сири внезапно увидел за деревом на границе леса знакомую фигуру.
Знаком приказав Голу подождать, он осторожно пошел вперед. В нескольких шагах от Савары Сири остановился и скрестил руки.
- Похоже, это судьба, - сказал он.- Мы постоянно натыкаемся друг на друга.
Савара так и подпрыгнула на месте, но, обернувшись, испустила вздох облегчения. Сири с удовлетворением заметил, что поначалу она действительно испугалась.
- Сири! - Савара неодобрительно покачала головой. - Очень глупо подсматривать за магами!
- Вот как! А ты сама-то что собираешься делать?
- Именно это, - криво улыбнулась Савара. - Присоединяйся.
Кивнув, Сири подозвал Гола, и тот спрятался за соседним деревом. Сири осторожно высунулся и огляделся. Его сердце упало.
Сонеа и Аккарин стояли на ступенях университетского крыльца, а трое Ичани уверенно подходили к ним.
- Это все, что осталось от союзников Карико? - присвистнула Савара.- Неплохо! Может быть, у вас все же есть шанс.
- Посмотрим, - мрачно улыбнулся Сири.
Сонеа моргнула. Перед ее мысленным взором появился образ: она сама и Аккарин на ступенях Университета. Судя по углу обзора, наблюдатель находился на крыше. Она уловила присутствие Балкана, но за ним не было ни мыслей, ни чувств.
- Заблокируй образы. Они будут отвлекать нас,- сказал Аккарин.
- Может, сказать Балкану, чтобы он этого не делал?
- Нет. Гильдия должна видеть битву. Они могут...
- Аккарин! - раздался голос Карико.
- Карико.
- Я вижу, ты привел с собой ученицу. Хочешь обменять ее на свою жизнь?
Под жестоким взглядом Ичани по коже Сонеа пробежал холодок.
- Я готов рассмотреть такое предложение, - продолжал Карико.- Я не вполне разделял вкусы моего брата в рабах, но он убедил меня, что маги Гильдии - отличное развлечение.
Аккарин медленно пошел по ступеням. Сонеа последовала за ним, стараясь держаться в пределах их единого щита.
- Дакова был дураком, что оставил меня в живых,- сказал Аккарин, - но он всегда делал глупые ошибки. Столько силы - и никакого понятия о политике и стратегии. Неудивительно, что он был Ичани.
- Если ты такой великий стратег,- прищурился Карико, - то что ты делаешь здесь? Ты ведь знаешь, что вы обречены.
- Обречены? Я так не думаю. Оглядись вокруг, Карико. Где все твои союзники?
Аккарин и Сонеа спустились с крыльца. Карико остановился в двадцати шагах от них.
- Ты их убил, я так полагаю.
- Некоторых из них.
- Значит, у тебя не осталось силы.- Карико оглянулся на союзников. - Какое прекрасное завершение нашего киралийского похода! Я отомщу за смерть брата, а Сачака в моем лице отомстит за все, что Гильдия сделала с ней после войны.
Он поднял руку. Никогда еще Сонеа не встречалась с магическими ударами такой мощи. Аккарин ответил тройным ударом, направленным на Карико.
Воздух гудел от магии. Аккарин избрал своей мишенью Карико и игнорировал других. Предводитель Ичани нахмурился и сказал что-то своим союзникам. Они сомкнули ряды, так что между их щитами оставался лишь узкий промежуток.
- Ударь Карико снизу,- велел Аккарин.
Сонеа послала тепловой удар сквозь землю, а Аккарин направил изогнутый удар на Карико сверху. Земля вскипела под его ногами. Союзники Карико сдвинулись еще ближе.
- Бей по Карико со всех сторон, - сказал Аккарин.
Поняв, что его избрали основной мишенью, Карико сосредоточился на поддержании щита, а его союзники на атаке. Сонеа усмехнулась. Это было им на руку - на поддержание щита уходило много сил.
Казалось, схватка будет продолжаться, пока одна из сторон не ослабнет полностью. Внезапно земля под ногами Сонеа зашевелилась. Она чуть не упала, но Аккарин поддержал ее.
- Поддерживай щит, а я буду левитировать.
Сонеа сосредоточилась на защите. В воздухе мелькали комья земли. Аккарин переместил их в сторону, но колеблющаяся земля следовала за ними. Ичани приближались.
Аккарин обрушил на Ичани серию ударов, и в то же время несколько более слабых ударов посыпались на них со стороны ворот. Сачаканцы обернулись. К ним направлялся маг в синей мантии.
Лорлен? Сонеа не успела удивиться. Карико направил к воротам мощный удар. Фигура исчезла, а удар, отразившись от ворот, вдребезги разнес одну створку.
Аккарин усмехнулся. Попались! Это была иллюзия, поняла Сонеа. Сделав вид, что ничего не произошло, Карико и его союзники возобновили атаку.
Аккарин набросил на Ичани сеть тепловых ударов, закрывшую их со всех сторон. Это напомнило Сонеа ее поединок с Реджином. Во второй схватке Реджин сэкономил силы, прикрываясь щитом только в момент удара. Она может попробовать сделать так же.
Сонеа слегка ослабила щит сверху и сзади.
- Осторожно, Сонеа.
- ВОРОТА!
Голос раздался с крыши Университета. Резко вскинув голову, Сонеа тут же усилила щит - и вовремя! Металлические обломки ворот со страшной силой пикировали сверху. Ударившись о щит, они упали на землю.
- По моему сигналу иди к Арене. Забери силу, а я пока задержу Ичани. Нет... подожди...
Сонеа взглянула на Аккарина. Он прищурился, словно пытаясь разглядеть что-то.
- Ичани слабеют, - послал Аккарин.
Сонеа взглянула на сачаканцев. Карико улыбался, но в его улыбке не было прежней уверенности. Аккарин нанес удар, и лицо Карико потемнело. Сонеа и Аккарин начали продвигаться вперед...
Сонеа почувствовала под ногами мягкую землю, и в тот же момент ее сознание затуманилось от удара. Она оттолкнула вторжение, но удар повторился.
- Это мыслительный удар. Закройся щитом сознания.
- Как?
- Вот так...
Внезапно Аккарин резко вздохнул и схватил Сонеа за руку, увлекая ее за собой на землю. Опустившись, она недоуменно взглянула на него и заледенела.
Смертельно бледный Аккарин стоял на коленях с искаженным от боли лицом. Его рука сжимала окровавленную рукоятку сачаканского ножа, торчавшую из груди.
- Аккарин!
Он медленно повалился на бок, затем перекатился на спину. Сонеа в смятении наклонилась над ним. «Я должна Исцелить его,- подумала она, - но с чего начать?..» Она попыталась разжать его руку, стиснувшую рукоятку.
- Подожди! - выдохнул он.
Его глаза туманились от боли. Внезапно раздался хохот.
- Так вот где я оставил свой нож, - торжествующе выкрикнул Карико.- Спасибо, что нашла его!
Сонеа поняла, что случилось. Карико бросил нож в разрытую землю. Когда их щит проходил над ножом, он послал его вверх. Хитрый прием! Похоже на то, что она сделала с первой убийцей.
- Сонеа, - прошептал Аккарин.
Его взгляд скользнул на Университет. Сонеа услышала крики, но не могла заставить себя отвернуться.
- Я исцелю тебя,- прошептала она, пытаясь разжать его руки.
- Сначала сразись с ними... Потом исцелишь... Я продержусь...
- А если...
- Тогда мы все погибнем,- сказал Аккарин. - Ты должна... Сонеа, ты опустила щит!
Сонеа вскинула голову. Карико стоял совсем близко, но смотрел вверх, отражая удары, сыпавшиеся на него с крыш. Сонеа различила наверху, рядом с Балканом, два знакомых лица. Она похолодела. Если бы Ротан и Дорриен не отвлекли Карико...
- Я отдам тебе силу. Помоги мне встать.
С трудом поднявшись, Аккарин положил ладони Сонеа на плечи.
- Возьми мою силу и ударь сейчас, пока он занят. Не дай пропасть всем нашим усилиям.
Поток ударов с крыши ослаб. Сонеа глубоко вздохнула. Сейчас не время для тонких тактических маневров. Настал момент последней, решительной схватки.
Закрыв глаза, Сонеа вложила в удар всю свою силу, весь гнев за причиненное Киралии зло. Она почувствовала, как сила Аккарина влилась в ее удар.
Открыв глаза, она посмотрела на Ичани. Щит сачаканца дрогнул. Карико покачнулся, открыв рот в беззвучном крике,- тепловой удар огнем прошел по его телу. Его союзник отступил назад, но не успел сделать и трех шагов, как превратился в огненный столп. Яростная радость овладела Сонеа, но тут она увидела, что третий Ичани шагнул вперед. Волна страха пробежала по телу Сонеа, но тут последний ручеек силы заструился от плеч к ладоням, и она нанесла удар. Широко раскрыв глаза, Ичани остановился. Его щит задрожал и упал. Мгновение спустя на земле лежал обугленный труп.
Наступила звенящая тишина. Сонеа непонимающе смотрела перед собой. Она не чувствовала ни радости победы, ни даже облегчения. Внутри была лишь пустота.
- Аккарин!
Почувствовав, что его руки отпустили ее плечи, Сонеа повернулась. Аккарин скользнул на землю.
Слабая, такая знакомая полуулыбка замерла на его губах. Широко раскрытые, но уже невидящие глаза смотрели в небо...
- Нет! - прошептала Сонеа, опускаясь на колени. Схватив Аккарина за руки, она направила сознание в тело.
Ничего. Ни единой искры жизни. Он отдал ей всю силу до последней капли.
Проведя по лицу Аккарина дрожащими пальцами, Сонеа прильнула губами к его безжизненным губам, а потом зарыдала, свернувшись калачиком у него на груди.

Глава 39 РОЖДЕНИЕ НОВОЙ ГИЛЬДИИ

Ротан переступил порог Университета. Нетронутое великолепие Холла согревало сердце и в то же время вызывало острое чувство стыда. Вторжение Ичани, как с легкой руки Балкана стали называть пять дней смерти и разрушений, было битвой между магами, но тем не менее здания Гильдия остались целы, а Внутренний Круг лежал в руинах. С другой стороны, простые жители Имардина почти не пострадали, а вот Гильдия уменьшилась фактически вдвое. Ходили слухи, что Верховные Маги подумывают, не набрать ли учеников из богатых купеческих семей, не принадлежащих к Великим Домам.
Ротан свернул в коридор. Прошло чуть больше недели после Вторжения, и новый Лорд Распорядитель еще не был избран. У Верховных Магов не поднималась рука использовать кабинет Лорлена, они собирались в небольшой комнате рядом с Гилдхоллом. Войдя и окинув взглядом собравшихся, Ротан вдруг осознал, что видит верхушку власти новой Гильдии.
Лорд Балкан расхаживал по комнате взад-вперед. Он как-то естественно вошел в роль лидера, и было ясно, что Высоким Лордом, скорее всего, станет именно он. Лорд Оузен был глубоко потрясен смертью Лорлена, но уже активно включился в организацию работ по восстановлению города. Лорлен уже давно готовил Оузена себе на замену, и естественно предположить, что молодой маг будет избран новым Распорядителем.
В битве погибло так много Воинов, что кандидатов на роль Главы Воинов оставалось всего ничего. Присутствие лорда Гаррела на собраниях заставляло Ротана подозревать худшее. Впрочем, последние несколько лет Балкан совмещал пост Главы Воинов с обязанностями Заместителя. Гаррелу вряд ли предложат оба места, так что можно было надеяться, что его узколобая политика будет смягчена более разумным помощником.
Леди Винара, конечно же, останется Главой Целителей, лорд Телано - ее Заместителем, а Джеррик - Директором Университета. Лорд Пикин, по всей видимости, заменит павшего в бою лорда Саррина, но вот кто будет новым Заместителем Главы Алхимиков, Ротан пока не понимал. Временами он задумывался над тем, кто станет его непосредственным начальником, но это казалось несущественной мелочью. Чаще всего его мысли были о другом.
Резко остановившись, Балкан взглянул на Ротана.
- Как Сонеа?
- Плохо, - покачал головой Ротан. - Дайте ей время.
- У нас нет времени,- отрезал Балкан.
- Я боюсь подумать, что случится, если не дать ей прийти в себя самой.
- Что вы имеете в виду? - спросила Винара.
- Я не уверен, что она хочет поправиться. Маги обменялись тревожными взглядами.
- Ну объясните же ей ситуацию, - сказал Балкан. - Восемь сачаканских магов чуть не одолели нас. Что же может сделать армия? Даже если сачаканский король не воспользуется нашей слабостью, достаточно одного Ичани, чтобы раздавить Гильдию. Сонеа нужна нам, а если она не хочет сражаться сама, пусть научит кого-нибудь из нас!
Ротан сознавал справедливость слов Балкана, но его все равно охватило раздражение. Неужели он не понимает, сколько вынесла Сонеа? После смерти Аккарина прошла всего неделя. Ее горе не имеет границ.
- Научитесь по книгам, - поджав губы, сказал Ротан.
- Саррин не смог разобраться в инструкциях, и я тоже не могу,- недовольно признался Балкан.
- Вот сами и поговорите с Сонеа, - неожиданно поддержала Ротана Винара. - Заодно объясните, на что она может рассчитывать. Пока что она даже не принадлежит к Гильдии, а вы от нее что-то требуете!
- Вы правы, - тяжело вздохнул Балкан. - Ну что же. Нужно обсудить ее положение и его ограничения.
- Мы уже решили этот вопрос, выбирая Саррина,- заметил Пикин.
- Нет, нет, нужно уточнить требования, - сказал Гаррел. - Тогда мы договорились, что черный маг должен оставаться на территории Гильдии, не может занимать ответственный пост и преподавать. Этого мало. Нужно добавить, что она может использовать свою силу, только если все мы попросим ее об этом.
Ротан нахмурился. Все мы? Похоже, Гаррел уверен, что займет место среди Верховных Магов.
- Мы же хотим, чтобы она научила черной магии кого-то из нас, - сказал Джеррик, недовольно взглянув на Гаррела.- Это противоречит правилам.
- Что скажете, лорд Ротан? - спросила Винара.

Предыдущая страница 33 Следующая страница


Высокий Лорд 34

Ротан помедлил. Он знал, что Верховным Магам не понравятся его слова.
- Не думаю, что она согласится оставаться на территории Гильдии.
- Почему? - спросил Балкан.
- Она всегда мечтала помогать бедным. Отчасти поэтому она и вступила в Гильдию, - сказал Ротан.- Эта мечта очень поддерживала ее в трудные времена,- добавил он, выразительно взглянув на Гаррела.
- Вы думаете, если мы предложим ей организовать больницу в трущобах, она захочет остаться с нами? - продолжила его мысль Винара.
Ротан кивнул.
- Это поможет Гильдии вернуть доверие народа,- задумчиво сказал Балкан, побарабанив пальцами по рукаву. - Надо признать, из нас вышли неважные защитники... Некоторые даже возлагают на нас вину за вторжение.
- Не может быть! - воскликнул Гаррел.
- Это правда, - тихо сказал Оузен.
- Неблагодарные двэллы, - буркнул Гаррел.
- Собственно говоря, это мнение высказали члены Великих Домов, вернувшись из Элана, - холодно сказал Оузен. - Включая некоторых представителей Дома Парена, если не ошибаюсь.
Было странно видеть, как обычно невозмутимый Гаррел залился краской.
- Давайте ограничим свободу перемещения границами города,- предложил Телано.
- Весь смысл этого ограничения в том, чтобы маг не имел доступа к большому числу людей,- сказал Пикин.- А в Имардине, как вы понимаете, самая высокая плотность населения по всей стране.
- А еще вам придется убедить Короля пересмотреть границы города,- усмехнулся Ротан.- Сонеа собирается помогать жителям трущоб, а не аристократам из Внутреннего Круга.
- Нет, нет, это ограничение никуда не годится, - сказала Винара.- Я предлагаю эскорт.
Маги повернулись к Целительнице. Балкан одобрительно кивнул.
- Если она собирается заниматься Целительством, ей нужно закончить обучение, - продолжала Винара, взглянув на Ротана.
- Я понимаю,- кивнул Ротан. - Мой сын вызвался ее учить. Он надеялся таким образом отвлечь ее от мрачных мыслей, но, думаю, он будет рад занять официальное положение при новой больнице.
- Да, возвращаться к занятиям в Университете ей не стоит, - задумчиво сказала Винара, - но у Целителя должно быть несколько преподавателей. Хорошо. Я тоже приму участие в ее обучении.
Ротана захлестнула волна благодарности к строгой Целительнице.
- А какую мантию она будет носить? - спросил Пикин. Повисла недоуменная тишина.
- Черную, - тихо сказал Оузен.
- Как у Высокого Лорда?
- Я думаю, пришло время сменить мантию главы Гильдии, - сказал Оузен. - Черный цвет всегда будет напоминать людям о черной магии. Я считаю, у них не должно создаться впечатление, что мы полностью одобряем ее.
- Высокий Лорд должен носить белую мантию, - сказала Винара.
- Да, - тихо подтвердил Оузен. Остальные маги одобрительно закивали.
- Белую?! - негодующе воскликнул Балкан. - Да вы смеетесь! Это же так непрактично!
- Чем же вы собираетесь заниматься, что запятнает вашу белоснежную мантию? - с улыбкой спросила Винара.
- Пятна от вина, конечно, плохо отстирываются, - усмехнулся Джеррик.
- Значит, решено,- подытожил Оузен.
- Подождите! - воскликнул Балкан, но, оглядев собравшихся, только покачал головой.- Похоже, вы все решили без меня.
- Это хорошо,- сказала Винара. - Верховные Маги должны уметь спорить с Высоким Лордом. Мы подобрали хорошую команду. - Она оглядела собравшихся и с улыбкой остановила взгляд на Ротане.- Вы все еще не поняли, лорд Ротан?
- Что именно? - недоуменно спросил Ротан.
- Конечно, вопрос будет поставлен на голосование, но я уверена, что никто не станет возражать.
- Простите, но я действительно не понимаю...
Винара широко улыбнулась:
- Поздравляю вас, лорд Ротан. Вы - наш новый Заместитель Главы Алхимиков.
С крыши двухэтажного дома открывался вид на аккуратно очерченный круг руин. На развалинах копошились рабочие. Нескольких людей на границе круга откопали живыми, но большая часть находившихся в домах двэллов погибла - сколько именно, сказать было трудно.
Сири снова и снова возвращался сюда. Воспоминание о собственной самоуверенности, стоившей жизни стольким людям, жгло ему сердце. Он должен был прислушаться к предупреждениям Савары, но он был слишком занят мыслями о том, как убить Ичани, чтобы уделить им должное внимание.
Сири закрыл глаза. На него нахлынули другие мучительные воспоминания: развалины города, тела магов на лужайке перед Университетом, и лицо Сонеа в тот момент, когда Ротан наконец убедил ее оторваться от безжизненного тела Аккарина.
- Снова здесь?
Душистый аромат пряностей окутал его. Руки Савары обвились вокруг его пояса. На секунду Сири полегчало, но тут же острая печаль пронзила ему сердце.
- Ты уезжаешь?
- Да.
- Ты нужна нам.
- Вам не нужен сачаканский маг. А обычных помощников вам и так хватает.
- Ты нужна мне.
- Нет, Сири, - вздохнула Савара. - Тебе нужна женщина, которой ты будешь полностью доверять, а не подозрительная иностранка вроде меня.
- Не говори так,- сказал Сири, чувствуя, как у него сжимается сердце. Он знал, что Савара отчасти права, но расставание от этого не становилось проще. Хотя он так измучился в ожидании разлуки, что знал: ему будет легче, когда она останется позади.
- Я буду скучать, - тихонько сказала Савара, сжимая объятия.- Если... если хочешь, я загляну к тебе, когда дела снова занесут меня в Киралию.
Повернувшись, Сири поднял бровь, словно обдумывая ее слова.
- Хм... Придется мне пополнить запасы темного ануренского.
Савара широко улыбнулась, и Сири стало легче. Приподняв пальцем подбородок Савары, он медленно и уверенно поцеловал ее, затем шагнул назад.
- Если уходишь, уходи. Терпеть не могу долгие проводы.
Она улыбнулась, отвернулась, отошла. Сири проводил ее взглядом. Савара скользнула в люк.
Сири задумчиво поглядел на расстилавшийся внизу город. Многое изменилось за последнее время. Воровской мир словно замер в ожидании. Ходили слухи, что Король собирается отменить Чистку. Говорили, что трущобы объявят частью города. Сири прекрасно понимал, что роль Воров в новом Имардине изменится.
Улыбнувшись, Сири распрямил плечи. Ну что же, он давно готовился к тому, что поддержка Аккарина прекратится. Он установил важные связи, накопил средства и информацию. Начинается новая жизнь.
Карета катилась по вьющейся среди полей дороге. Откинувшись на мягких сиденьях, Дэннил и Тайенд подняли бокалы.
- За лорда Оузена, отправившего вас служить Гильдии Послом в Элане и разрешившего нам путешествовать по суше,- провозгласил Тайенд.
- За Оузена,- ответил Дэннил, чокаясь с Тайендом.- Вы знаете, я бы остался в Киралии, если б он попросил.
- Знаю, - улыбнулся Тайенд. - Я остался бы с вами. Я рад, впрочем, что мне не пришлось этого делать. Киралийцы все же ужасно консервативны.- Он отхлебнул вина и внезапно посерьезнел. - Надеюсь, вы не думаете, что вам предстоит синекура. Эланские придворные тут же набросятся на вас с обвинениями в адрес Гильдии, ведь она оказалась не слишком хорошо подготовлена к войне.
- Мягко говоря, - усмехнулся Дэннил.
- Вам припомнят казнь Дема Марэйна,- продолжал Тайенд. - Эланцы резонно заметят, что альтернативная Гильдия могла бы справиться с нашествием. Вам придется убедить наших, что Гильдия остается непререкаемым авторитетом.
- Знаю.
- И потом, черная магия... Вам придется объяснить, что у киралийских магов действительно не было выбора. В общем, я вам не завидую! По крайней мере на пару лет вам предстоит та еще работенка.
- Я понимаю.
- Впрочем, я надеюсь, что не на пару лет, а подольше, - усмехнулся Тайенд. - А когда ваш срок Посла кончится, вам же никто не мешает остаться в Элане частным образом, правда?
- Я разве не сказал, что Оузен назначил меня Послом на неограниченный срок? - невинно спросил Дэннил.
Тайенд широко раскрыл глаза, затем ухмыльнулся:
- Правда? Это замечательно!
- Он сказал, что Элан лучше подходит моему характеру. И что глупые слухи не должны разрушить нашу дружбу.
- Он так сказал? - поднял брови Тайенд.- Вы думаете, он догадывается?..
- Не знаю. Мне показалось, он говорил сочувственно, но может быть, я услышал в его замечаниях интонации, которых там не было. Оузену сейчас нелегко: он только что потерял близкого друга и наставника. - Дэннил помедлил.- Я иногда думаю, так ли многое изменилось бы, если б мы перестали скрывать?..
- Бросьте,- нахмурился Тайенд. - Ваши консервативные маги с позором отправили бы вас в ссылку. А я, прежде чем отправиться вместе с вами, хорошенько отругал бы вас за глупость.- Он усмехнулся.- Я люблю вас, но при этом мне очень нравится, что вы - маг и важная персона в Гильдии.
- Вот и прекрасно,- улыбнулся Дэннил.

ЭПИЛОГ

Невысокая фигурка в черной мантии вышла из обновленных Северных ворот. Двэллы останавливались и провожали ее взглядами, а дети бежали вслед, выкрикивая ее имя.
Ротан, игравший сегодня роль эскорта, беспокойно поглядывал на свою подопечную. Он давно не видел ее такой бледной. Поймав его озабоченный взгляд, Сонеа улыбнулась, и Ротан немного успокоился. Как он и ожидал, работа в трущобах вернула Сонеа к жизни. В глазах появился знакомый блеск, а походка стала более уверенной.
Небольшая больница для жителей трущеб была построена всего за две недели. Ротан думал, что двэллы далеко не сразу преодолеют недоверие к магам, но в первый же день после открытия у дверей больницы выстроилась толпа, становившаяся все больше с каждым днем.
Дело было в Сонеа. Двэллы обожали ее. Когда-то она была одной из них, потом спасла город, а теперь вернулась в трущобы, чтобы помочь им.
С самого начала Дорриен был рядом с Сонеа, обучая ее Целительству и помогая в организации больницы. Опыт работы с крестьянами очень пригодился ему, чтобы завоевать доверие двэллов. Другие маги тоже предложили свою помощь. Похоже, не только Сонеа считала, что услуги Целителей должны быть доступны всем людям независимо от социального положения.
Они вошли в больницу. Лорд Дарлен приветствовал Сонеа.
- Как прошло ночное дежурство? - спросила она.
- Как всегда напряженно, - улыбнулся он. - Кстати, я нашел девочку с очень сильным потенциалом. Ей лет пятнадцать, зовут Талиа. Она вернется попозже с отцом, и я постараюсь убедить его отпустить дочку в Гильдию.
- Отлично. А как наши запасы лекарств?
- Кончаются. Я поговорю с леди Винарой.
- Благодарю вас, лорд Дарлен,- сказала Сонеа.
Кивнув, Дарлен вышел. Сонеа оглядела приемную. В просторном зале пациенты ожидали своей очереди, а несколько стражников наблюдали за порядком. Резко вздохнув, Сонеа повернулась к ближайшему стражнику.
- Видите вон там женщину с ребенком на руках? Да, ребенок завернут в зеленое одеяло. Проведите ее ко мне в кабинет.
- Хорошо, госпожа моя.
Ротан поискал женщину взглядом, но Сонеа уже шагала по коридору. Ротан вошел вместе с нею в небольшую комнату, где стояли стол, несколько стульев и кровать, и присел на стул рядом с Сонеа.
- А кто эта женщина?
Сонеа не успела ответить. Раздался стук в дверь
- Входите.
Взглянув на женщину поближе, Ротан тут же узнал ее. Джонна улыбнулась.
- Сонеа! Я так и думала, что это ты.
- Здравствуй, Джонна, - радостно, но утомленно сказала Сонеа. - Я так хотела повидать тебя! Как Ранел? Как дети?
- Вот видишь, у Ханиа ужасная лихорадка, - озабоченно сказала Джонна, кивая на девочку, которую держала на руках. - Я все перепробовала, не помогает.
- Ну-ка, посмотрим... - Сонеа положила руку на лоб девочки. - Да, это начинается синюха. Подожди минутку...
Прикрыв глаза, Сонеа подержала ладонь на лбу ребенка.
- Ну вот, самое страшное позади, но ее будет лихорадить еще несколько дней. Давай ей больше пить. Особенно хорошо помогает разведенный водой сок марина. Джонна... - Сонеа подняла голову на тетушку. - Я хотела тебя спросить... Ты не хочешь пожить со мной?
Глаза Джонны округлились.
- Прости, Сонеа. Я не могу. Просто не могу.
- Я знаю, тебе будет не по себе среди магов, - сказала Сонеа, опуская глаза, - но, пожалуйста, подумай. Я...- она взглянула на Ротана: - Ты тоже должен знать, Ротан. Я бы очень хотела, чтобы рядом был кто-то родной и знакомый. - Она снова взглянула на Джонну. - Я готова обменять всех Целителей Гильдии на твои советы.
Джонна и Ротан непонимающе уставились на Сонеа. Поморщившись, она положила руку на живот. Джонна ахнула.
- Вот именно,- кивнула Сонеа.- Я просто боюсь, понимаешь, Джонна. Это было так неожиданно. Целители будут приглядывать за мной, но они не могут излечить мой страх. Я думала, может быть, ты...
- Ты же говорила, что у магов есть свои способы! - удивленно сказала Джонна.
Сонеа густо покраснела.
- Видимо, лучше, когда женщины... принимают меры, - сказала она. - Целители учат этому девушек, как только они начинают проявлять интерес к молодым людям, но никто и не подумал научить меня, я ведь все время держалась особняком. Аккарин... - Сонеа сглотнула, - должно быть, думал, что я все знаю, а я полагалась на него.
Ротан наконец понял, о чем идет речь. Он быстро прикинул время, прошедшее после ссылки Сонеа. Три с половиной месяца, почти четыре. Под мантией еще ничего незаметно.
- Извини, Ротан, - сказала Сонеа.- Я собиралась тебе сказать, но все ждала подходящего момента. Увидела Джонну и вот... решила воспользоваться случаем...
Внезапно Джонна расхохоталась, показывая на Ротана.
- Ой, как давно я не видела такой изумленной физиономии! Помню, как Ранел вытащил глаза, когда я объявила, что жду нашего первенца! Ой, похоже, маги совсем не такие умные, как притворяются!
Ротан смущенно усмехнулся. Джонна широко улыбалась Сонеа.
- Так, значит, у тебя будет маленький? Замечательно! Но я не могу представить, как ребенок может расти среди магов! У него же с детства ум за разум зайдет!
- Вот именно, - слабо улыбнулась Сонеа. - Так что, передумаешь?
Поколебавшись, Джонна кивнула:
- Ладно, уговорила. Мы поживем с тобой годок-другой

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 ПОСЛАНИЕ (Страница 1)
    • Глава 2 ПРИКАЗ ВЫСОКОГО ЛОРДА (Страница 1)
    • Глава 3 СТАРЫЕ ДРУЗЬЯ И НОВЫЕ СОЮЗНИКИ (Страница 2)
    • Глава 4 СЛЕДУЮЩИЙ ШАГ (Страница 3)
    • Глава 5 РАЗДУМЬЯ (Страница 3)
    • Глава 6 ШПИОН (Страница 4)
    • Глава 7 ИСПОВЕДЬ АККАРИНА (Страница 5)
    • Глава 8 ЗАДУМАННОЕ ПРЕСТУПЛЕНИЕ (Страница 6)
    • Глава 9 ПОМОЩНИЦА (Страница 6)
    • Глава 10 СИЛЬНАЯ ПРОТИВНИЦА (Страница 7)
    • Глава 11 ЗАПРЕТНОЕ ЗНАНИЕ (Страница 8)
    • Глава 12 КОРОЛЕВСКАЯ МЕСТЬ (Страница 9)
    • Глава 13 САЧАКАНКА (Страница 10)
    • Глава 14 СВИДЕТЕЛЬНИЦА (Страница 10)
    • Глава 15 ПЛОХИЕ НОВОСТИ (Страница 11)
    • Глава 16 СЛУШАНИЕ (Страница 13)
    • Глава 17 СТРАШНАЯ ПРАВДА (Страница 13)
    • Глава 18 ПРИГОВОР (Страница 14)
    • Глава 19 ПУТЬ В ИЗГНАНИЕ (Страница 15)
    • Глава 20 НА ЧУЖОЙ ЗЕМЛЕ (Страница 16)
    • Глава 21 ОПАСНАЯ ДОРОГА (Страница 17)
    • Глава 22 ВОЕННЫЙ СОВЕТ (Страница 17)
    • Глава 23 РАЗВЕДЧИКИ (Страница 18)
    • Глава 24 СЕКРЕТЫ ВЫХОДЯТ НАРУЖУ (Страница 19)
    • Глава 25 НА ВОЛОСОК ОТ ГИБЕЛИ (Страница 20)
    • Глава 26 ЮЖНЫЙ ПЕРЕВАЛ (Страница 21)
    • Глава 27 НЕОЖИДАННАЯ ВСТРЕЧА (Страница 22)
    • Глава 28 ВТОРЖЕНИЕ (Страница 23)
    • Глава 29 НАСЛЕДИЕ ПРОШЛОГО (Страница 24)
    • Глава 30 НАПРАСНАЯ ЖЕРТВА (Страница 25)
    • Глава 31 ПОДГОТОВКА К ВОЙНЕ (Страница 26)
    • Глава 32 ПОДАРОК (Страница 27)
    • Глава 33 ИЧАНИ ПОД СТЕНАМИ ГОРОДА (Страница 28)
    • Глава 34 СМЕРТЬ ДРУГА (Страница 29)
    • Глава 35 В ЛОВУШКЕ (Страница 30)
    • Глава 36 СПАСИТЕЛЬНИЦА (Страница 31)
    • Глава 37 ПОДЗЕМНАЯ БИТВА (Страница 32)
    • Глава 38 ПОСЛЕДНЯЯ СХВАТКА (Страница 33)
    • Глава 39 РОЖДЕНИЕ НОВОЙ ГИЛЬДИИ (Страница 33)
    • ЭПИЛОГ (Страница 34)


Труди Канаван

Высокий Лорд

Цикл: "Черный маг" - 3

 Читать книгу

Аннотация

Веками всемогущая Гильдия Магов набирала себе учеников — будущих некоронованных королей этой земли — лишь из детей знатнейших семейств, ведь сам Закон магии гласил: Дар еще НИКОГДА не доставался отродью простолюдинов. Но однажды ВСЕ ИЗМЕНИЛОСЬ. Потому что нищая уличная воровка Сонеа — носитель ВЕЛИКОГО Дара «дикой магии», не имеющего себе равных. Дара, который Светлые маги хотят развить обучением и направить в нужное русло... Дара, который Темные маги пытаются уничтожить — если надо, то и ценой жизни Сонеа. Так думала Сонеа... но теперь ВСЕ ИЗМЕНИЛОСЬ. Ведь ее учитель, защитник и приемный отец — тайный Темный маг, постигший высшее мастерство этого искусства. И ему — единственному! — ведомо, КАКАЯ беда вскорости ожидает мир, поставивший Темных вне закона...

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel