Труди Канаван - Ученица Гильдии

1 Труди Канаван

Расширяя список тех, кому я выражала признательность за «Гильдию Магов», хочу поблагодарить:
Друзей и семью, за то, что они всегда готовы были прочесть новые главы книги и высказать критические замечания, - моих родителей, Ивонн Хардингэм, Пола Маршалла, Энтони Маурикса, Донну Йохансен, Дженни Пауэлл, Сару Кризи и Пола Потики.
Джека Дэна за энтузиазм и чутье, которым "Гильдия Магов» обязана выходу в свет. Джастена Акройда за то, что он предоставил в мое распоряжение свой книжный магазин; Джулиан Варнер и сотрудников Слау Гласе Букс за помощь.
Фрэна Брайсона, моего агента и героя. Леса Петерсеназа еще одну отличную обложку и издательскую команду Харпер Коллинз за превращение моих историй в книги (так приятно держать их в руках!).
Первая часть «Ученицы Гильдии» написана в Писательском Центре Варуна. Эта творческая командировка была предоставлена мне Фондом Элеаноры Дарк. Я благодарна Питеру Бишопу и сотрудникам центра Варуна за три недели, полные вдохновения и плодотворной работы.
И наконец, я сердечно благодарю всех поклонников «Гильдии Магов», приславших мне электронные письма. Если моя книга позволила вам отвлечься от текущих проблем и приятно провести несколько часов, значит, дело того стоило.
Посвящаю эту книгу моей матери,
Ирен Канаван, которая всегда говорила,
что настойчивость и трудолюбие
позволят мне добиться в жизни всего,
чего захочется.

Глава 1
ВСТУПИТЕЛЬНАЯ ЦЕРЕМОНИЯ

Уже несколько недель нещадно палило солнце, и небо над Киралией казалось невыносимо синим. Мачты кораблей в бухте Марина едва виднелись в жарком мареве. На пыльных улицах Имардина не было ни души. Жители города старались лишний раз не выходить из дома. Ожидая, пока спадет жара, они обмахивались веерами и потягивали сок, а обитатели трущоб пили бол кувшинами.
Но для киралийской Гильдии Магов эти жаркие дни означали приближение важного события: летний прием в Университет новых учеников - новичков, как называли их вплоть до самого окончания учебы.
Сонеа скорчила недовольную гримасу и попыталась немного ослабить воротник платья. Готовясь к этому дню, она собиралась надеть простую, но добротную и удобную одежду, которую носила, когда жила в Гильдии; однако Ротан настаивал, что на вступительной церемонии надо выглядеть парадно.
Ротан усмехнулся:
- Не волнуйся, Сонеа. Это быстро закончится, и ты будешь носить одежду магов. Я уверен, тебе очень скоро надоест.
- А я и не волнуюсь,- раздраженно ответила Сонеа. В глазах Ротана сверкнуло удивление и легкая насмешка.
- Правда? Ты ничуточки не нервничаешь?
- Это совсем непохоже на Слушание в прошлом году. Вот тогда было дико!
- Дико? - Ротан поднял бровь.- Нет, Сонеа, ты все-таки нервничаешь. Это выражение я от тебя уже давно не слышал.
Сонеа вздохнула, пытаясь скрыть досаду. С тех пор как пять месяцев назад, во время Слушания, Ротан добился права быть ее наставником, он учил ее всему, что должны знать новички при поступлении в Университет. Она научилась бегло читать и неплохо писать - «вполне прилично», по выражению Ротана. Математика давалась хуже, зато от учебников истории трудно было оторваться.
Все это время Ротан поправлял ее всякий раз, когда она сбивалась на трущобный слэнг. Он заставлял ее снова и снова составлять фразы, пока она не заговорила, как леди из могущественного Дома. Ротан предупреждал, что одноклассники будут гораздо менее снисходительны к ее прошлому, чем он, и что она только усугубит положение, если каждое слово будет напоминать о ее происхождении. Используя те же доводы, он убедил Сонеа прийти на вступительную церемонию в платье. Девушка знала, что Ротан прав, но платье от этого не становилось удобнее.
Подойдя к Университету, они увидели выстроившиеся полукругом кареты. Рядом с каждой каретой стояли чопорные слуги, одетые в цвета Домов, которым служили. Увидев Ротана, слуги поклонились ему.
При виде карет Сонеа почувствовала, что у нее засосало под ложечкой. Она видела их и раньше, но никогда - так много сразу. Кареты из прекрасно отлакированного дерева были украшены резьбой и замысловатой росписью. Квадрат с узором в центре каждой двери - инкол - указывал на принадлежность кареты к определенному киралийскому Дому. Сонеа узнала инкалы Парена, Ар-рана, Диллана и Сарила, самых влиятельных домов Имардина.
Сыновья и дочери этих домов будут ее сокурсниками. От этой мысли у нее внутри все перевернулось. Как отнесутся они к ней, первой за много веков киралийке, которая вступила в Гильдию Магов, не принадлежа к Великим Домам? Что, если они будут такими, как маг Фергун, который в прошлом году пытался не дать ей вступить в Гильдию? Он считал, что к изучению магии можно допускать только отпрысков Великих Домов. Взяв в плен ее друга Сири, Фергун шантажом вынудил Сонеа действовать согласно его замыслам. Он хотел показать Гильдии, что моральный облик жителей трущоб так низок, что их нельзя допускать к магии.
Преступление Фергуна было раскрыто, и его сослали в отдаленный форт. Однако это не показалось Сонеа достаточно суровым наказанием за угрозы убить ее друга, и она сомневалась, остановит ли этот пример других магов, если они захотят сделать что-то подобное.
Она надеялась, что некоторые из ее будущих одноклассников, как и Ротан, не станут придавать большого значения тому, что когда-то она жила в трущобах. Дети других народов, возможно, тоже будут более снисходительны к девочке из низших классов. Виндо - очень дружелюбный народ; в трущобах ей встречались виндо, которые приезжали в Имардин работать на виноградниках и фруктовых садах. Она слышала, что у ланов вообще нет разделения на низшие и высшие классы. Они живут племенами, и положение человека в племени определяют испытания на храбрость, ловкость и мудрость. Впрочем, где было бы ее место в таком обществе, Сонеа не знала.
Взглянув на Ротана, она подумала, как много он сделал для нее, и почувствовала прилив нежности и благодарности. Когда-то она пришла бы в ужас от одной мысли, что может оказаться в зависимости от кого бы то ни было, и тем более от Мага. Тогда она ненавидела Гильдию - ее сила впервые проявилась, когда она в ярости бросила в Мага камнем. Ее стали разыскивать, и тогда она, уверенная, что ее хотят убить, попросила убежища у Воров, хотя и знала, что те дорого берут за подобные услуги.
Потом ее Сила стала выходить из-под контроля, и Маги убедили Воров передать Сонеа на их попечение. Ротан изловил ее и стал учителем девушки. Он доказал Сонеа, что маги - по крайней мере, большинство из них - вовсе не такие жестокие себялюбивые чудовища, какими рисовало их воображение обитателей трущоб.
Около распахнутых дверей Университета стояли два стража. Их присутствие было чистой формальностью, соблюдавшейся только при ожидании важных гостей. Стражи чинно поклонились Ротану, когда он вместе с Сонеа входил в Холл.
Сонеа уже бывала в Холле, но снова замерла в восхищении. От пола вверх поднимались тысячи тончайших стеклянных нитей, которые поддерживали изящные винтовые лестницы, ведущие на верхние этажи. Тонкие волокна белого мрамора, как виноградная лоза, обвивали пространство между перилами и ступенями. Лестницы казались очень хрупкими и, наверное, не выдержали бы веса человека, если бы их не укрепляло волшебство.
Миновав Холл, Сонеа и Ротан оказались в коротком коридоре. Он вел в Гилдхолл, старинное здание из серого камня. Около дверей в Гилдхолл стояли несколько человек. Сонеа почувствовала, что у нее пересохло во рту. Мужчины и женщины обернулись к вошедшим, и при виде Ротана в их глазах вспыхнул интерес. Маги вежливо кивнули ему, остальные поклонились.
Ротан и Сонеа перешагнули порог и вошли в Главный холл. Там уже собралось много народу, и они присоединились к толпе. Сонеа заметила, что, несмотря на жаркий летний день, все, кроме магов, были в тяжелых, теплых одеждах. Женщины вырядились в длинные платья затейливого покроя; на мужчинах были плащи, на рукавах которых красовались инколы. Сонеа пригляделась к одеяниям, и у нее перехватило дыхание. По каждому шву была пущена нитка красных, зеленых и синих камней. Более крупные камни украшали пуговицы. Золотые и серебряные цепочки обвивали шеи и запястья, драгоценности сверкали в перстнях, надетых поверх перчаток.
Рассматривая особенно богато расшитый плащ, Сонеа невольно подумала о том, как легко было бы профессиональному вору украсть драгоценные пуговицы. В трущобах для этой цели пользовались маленькими остро отточенными лезвиями. «Случайное» столкновение, извинение, быстрое исчезновение в толпе - вот и все. Жертва грабежа, возможно, заметила бы пропажу только дома. А вот браслет на руке этой женщины...
Сонеа потрясла головой. Как же я подружусь с этими людьми, если я думаю только о том, как легко было бы их ограбить? В то же время она не могла сдержать улыбку. В детстве она столь же искусно обчищала карманы и открывала замки, как и все ее друзья (только у Сири получалось лучше) и хотя тетя Джонна в конце концов убедила Сонеа, что воровать нехорошо, она не забыла тайн воровского ремесла.
Собравшись с духом, она посмотрела на подростков, стоявших в толпе, и увидела, как некоторые из них торопливо отвели взгляд. Сонеа это позабавило. Кого же они ожидали увидеть? Жеманную попрошайку? Сгорбленную работницу с руками, огрубевшими от тяжелого труда? Размалеванную шлюху?
Поскольку все собравшиеся избегали ее взгляда, она могла спокойно разглядывать их. Она заметила только две киралийские семейные группы - и у родителей, и у детей были черные волосы и бледная кожа. На одной из матерей были зеленая мантия Целительницы. Другая женщина держала за руку тощую девочку, которая мечтательно смотрела на блестящий стеклянный потолок.
Три семейства держались вместе. Небольшой рост и рыжеватые волосы выдавали в них эланцев. Они тихо разговаривали и изредка смеялись.
Два темнокожих лонмарца - отец и сын - стояли молча. Оба были обриты наголо. На отце были пурпурные одежды Алхимика, поверх которых свисали тяжелые золотые талисманы религии Махга. Еще двое лонмарцев стояли поодаль. У мальчика кожа была светлее, чем у отца; это заставляло предполагать, что его мать принадлежала к другому народу. На отце, одетом в алую мантию Воина, не было ни драгоценностей, ни талисманов.
Около выхода в коридор стояла семья виндо. Отец был одет роскошно, но взгляды, которые он украдкой бросал на собравшихся, свидетельствовали о том, что ему не слишком уютно в этом обществе. У сына, коренастого подростка, была коричневая кожа нездорового желтоватого оттенка.
Мать мальчика положила руку ему на плечо. Сонеа подумала про тетю Джонну и дядю Ранела и ощутила привычную досаду. Это была ее семья, они воспитали Сонеа после смерти матери и отъезда отца и тем не менее боялись навестить ее в Гильдии. Когда она попросила их прийти на вступительную церемонию, тетя отказалась, сославшись на то, что им не хочется оставлять новорожденного сына на попечение посторонних, а приходить на такую важную церемонию с плачущим младенцем - нехорошо.
В коридоре послышались шаги. Сонеа повернулась и увидела, что в зал вошли еще три роскошно одетых киралийца. Мальчик надменно оглядел толпу. Его взгляд задержался на Ротане, затем скользнул по Сонеа.
Он посмотрел ей прямо в глаза, и его губы сложились в приветливую улыбку. Удивившись, Сонеа улыбнулась в ответ, но его лицо тем временем уже скривилось в презрительной усмешке.
В крайнем замешательстве Сонеа продолжала смотреть на него. Мальчик отвернулся, как бы потеряв к ней интерес, но она успела заметить его довольную ухмылку. Сонеа прищурила глаза и стала следить за его дальнейшими действиями.
Похоже, он был уже знаком с другим киралийским новичком - они дружелюбно подмигнули друг другу. Девочкам он подарил ослепительную улыбку, и, хотя худенькая киралийка ответила пренебрежительным взглядом, ее глаза еще долго следили за ним после того, как он отвернулся. Остальным новичкам мальчик вежливо кивнул.
Эти светские игры прервал громкий металлический звук. Все повернулись к дверям Гилдхолла. Наступила напряженная тишина, а затем послышались возбужденные перешептывания - огромные двери начали открываться. Знакомый золотистый свет заструился из внутреннего зала в увеличивающийся просвет. Свет исходил от тысяч маленьких волшебных шариков, плававших в воздухе на несколько футов ниже потолка. Теплый запах дерева и мастики проникал в зал.
Услышав приглушенные возгласы, Сонеа обернулась и увидела, что посетители восхищенно застыли, разглядывая открывшийся перед ними зал. Она улыбнулась, подумав, что другие новички, да и многие взрослые, должно быть, видят Гилдхолл впервые в жизни. Только маги и родители, которые приводили сюда других детей, бывали здесь раньше. И она.
Сонеа вспомнила, как оказалась здесь в прошлый раз, и улыбка покинула ее лицо. Тогда Высокий Лорд привел в Гилдхолл Сири и тем самым положил конец притязаниям Фергуна. В тот день также исполнилось одно из заветных желаний Сири. Когда-то он дал себе клятву, что побывает во всех самых важных зданиях города. То, что он был всего лишь уличным мальчишкой из низов общества, только подстегивало его желание исполнить задуманное.
Но теперь Сири уже не был тем проказливым мальчишкой, участником ее детских игр, или изобретательным подростком, благодаря которому она так долго не давалась в руки Гильдии. Каждый раз когда он навещал ее, или они встречались в трущобах, он казался ей все менее беззаботным. Когда она спрашивала его, чем он занимается и работает ли он все еще на Воров, он лишь хитро улыбался и переводил разговор на другое.
Тем не менее он казался довольным жизнью. А если он действительно работал на Воров, то, возможно, было к лучшему, что он не посвящал ее в свои дела.
В дверях Гилдхолла появился облаченный в мантию человек. Сонеа узнала лорда Оузена, помощника Лорда Распорядителя. Он поднял руку и кашлянул.
- Гильдия приветствует вас,- сказал он.- Сейчас начнется вступительная церемония. Поступающие в Университет, пожалуйста, постройтесь друг за другом. Вы войдете первыми, родители последуют за вами и сядут в первых рядах.
Поток новичков устремился в двери. Сонеа почувствовала легкое прикосновение к плечу. Обернувшись, она увидела Ротана.
- Не волнуйся. Это скоро закончится,- ободряюще улыбнулся он.
Сонеа широко улыбнулась в ответ:
- Да я и не волнуюсь, Ротан.
- Ха! - Он слегка подтолкнул.- Ну тогда ступай, не заставляй себя ждать.
Перед дверями уже образовалась небольшая давка. Лорд Оузен недовольно поджал губы:
- Друг за другом, пожалуйста.
Новички выстроились в очередь. Лорд Оузен взглянул на Сонеа. Еле заметная улыбка мелькнула на его губах, и Сонеа кивнула в ответ. Она встала в хвост очереди. Вдруг она услышала тихий шепот из толпы родителей.
- По крайней мере, она знает свое место,- прошептал женский голос.
Сонеа слегка повернула голову и увидела двух киралиек, стоявших поблизости.
- Это ведь та девица из трущоб, верно?
- Да,- ответила первая женщина.- Я велела Бине держаться от нее подальше. Не хочу, чтобы моя дочка набралась от нее вредных привычек или, чего доброго, подхватила какую-нибудь заразу.
Ответ Сонеа не расслышала. Продвигаясь ближе к дверям, она приложила руку к груди, удивляясь внезапному сердцебиению. «Ты должна привыкнуть к этому,- сказала она себе.- Дальше будет хуже». Подавив внезапно возникшее желание обернуться и посмотреть на Ротана, она вскинула голову и вслед за другими прошла по длинному проходу в центр зала.
Их окружали высокие стены Гилдхолла. Было занято меньше половины мест, хотя тут были почти все маги из Гильдии и города. Взглянув налево, Сонеа встретилась взглядом с пожилым магом. Его изборожденное морщинами лицо нахмурилось. Он холодно посмотрел ей прямо в глаза.
Быстро отводя взгляд, Сонеа почувствовала, что кровь прилила к лицу и с досадой поняла, что не может сдержать дрожь. Неужели она будет дрожать под взглядом какого-то старика? Она придала лицу выражение, как она надеялась, полного спокойствия, подняла глаза на собравшихся...
...и чуть не споткнулась, почувствовав, что у нее подгибаются колени. Ей показалось, что все до единого маги смотрят именно на нее. Сглотнув, она уставилась в спину идущего впереди.
Когда новички дошли до конца прохода, Оузен велел первому идти налево, второму направо, и так далее, и скоро все новички выстроились в одну линию поперек зала. Сонеа оказалась в середине, прямо перед лордом Оузеном. Он молча наблюдал за чем-то у нее за спиной. Сонеа услышала шелест одежд и позвякивание украшений и догадалась, что родители сейчас рассаживаются в кресла за линией учеников. Когда все стихло, Оузен повернулся и поклонился Верховным Магам, сидевшим впереди в креслах, расположенных амфитеатром.
- Я рад представить будущих учеников летнего набора.
- Теперь, когда среди них есть знакомое лицо, наблюдать гораздо интереснее,- заметил Дэннил, когда Ротан сел в свое кресло.
Ротан взглянул на него:
- Но ведь в прошлом году среди поступающих был твой племянник.
Дэннил пожал плечами:
- Я его почти не знаю. Сонеа - это другое дело.
Довольный, Ротан повернулся и стал наблюдать за церемонией. Дэннил был само очарование, когда ему это было нужно, но он всегда трудно сходился с людьми. Причиной тому был один очень давний эпизод. Когда Дэннил сам был учеником, его обвинили в «неподобающем» интересе к другому, старшему мальчику. Долгое время Дэннил был мишенью ядовитых замечаний одноклассников; и ученики, и учителя смотрели на него с подозрением. Ротан полагал, что именно поэтому Дэннил, повзрослев, не доверял людям и неохотно заводил дружбу.
Долгие годы Ротан был единственным близким другом Дэннила. Когда Ротан стал его учителем, он считал Дэннила самым одаренным учеником на курсе. Потом он заметил, как плохо влияли на учебу Дэннила нескончаемые сплетни и решил взять над ним опекунство. Им обоим понадобилось немало терпения, но в конце концов благодаря чуткому руководству Ротана Дэннил перестал строить планы отмщения обидчикам и снова сосредоточился на постижении магии.
В то время некоторые коллеги Ротана сомневались, удастся ли ему «перевоспитать» Дэннила. Ротан улыбнулся. Под его руководством Дэннил действительно многому научился. А теперь, когда Дэннил только что был назначен Вторым Послом Гильдии в Элане, никто не осмелится повторять старые сплетни. Взглянув на Сонеа, Ротан подумал, что, может быть, и она когда-нибудь даст ему повод для гордости.
Дэннил слегка наклонился вперед:
- Они все - просто дети по сравнению с Сонеа.
Ротан пожал плечами:
- Не знаю, сколько им точно лет, но средний возраст поступающих в Университет - пятнадцать лет. Сонеа почти семнадцать. Пара лет не имеет значения.
- Думаю, что имеет,- пробормотал Дэннил,- но я надеюсь, что преимущество будет на ее стороне.
Внизу лорд Оузен медленно шел вдоль шеренги учеников, провозглашая имена и титулы согласно традициям их родины.
- Аленд из семьи Дженарда,- Оузен шагнул дальше.- Кано из семьи Темо, Гильдия Корабелов.- Еще один шаг.- Сонеа.
Оузен на секунду задержался, затем шагнул дальше и произнес следующее имя. Ротан почувствовал, как его сердце сжалось от жалости к Сонеа. У нее не было ни пышного титула, ни даже имени Дома - только что ее публично объявили посторонней. Впрочем, ничего не поделаешь.
- Реджин из семьи Винар, Дом Парена,- объявил Оузен последнее имя.
- Это ведь племянник Гаррела? - спросил Дэннил.
- Да.
- Я слышал, что его родители спрашивали, нельзя ли ему присоединиться к зимнему набору, через три месяца после начала семестра.
- Странно. Зачем им это нужно?
- Не знаю,- Дэннил пожал плечами.- Этого я не уяснил.
- Ты опять шпионил?
- Я не шпионю, Ротан. Я слушаю.
Ротан покачал головой. Когда-то ему удалось уговорить Дэннила-ученика не тратить силы на мстительные выходки, но убедить Дэннила-мага не собирать сплетни было гораздо труднее.
- Не знаю, что я буду делать, когда ты уедешь. Кто будет держать меня в курсе всех интриг?
- Тебе просто придется быть чуть-чуть повнимательнее,- ответил Дэннил.
- Может быть, Верховные Маги отсылают тебя в Элан, чтобы ты больше не «слушал» столь внимательно?
Дэннил улыбнулся:
- Говорят, лучший способ узнать, что происходит в Киралии,- это провести недельку в Элане и послушать тамошние сплетни.
Их отвлек звук шагов, раздавшийся в зале. Директор Университета, Джеррик, поднялся с мест Верховных Магов и пошел вниз по ступеням. Он остановился в центре зала и оглядел шеренгу новичков. Как всегда, выражение его лица было мрачным и недоброжелательным.
- Сегодня каждый из вас сделает первый шаг к тому, чтобы стать магом Гильдии Киралии,- суровым голосом произнес он.- Вы, новички, должны будете подчиняться университетским правилам. Договоры, которые связывают Объединенные Земли, обязывают всех правителей почитать эти правила, и все маги должны следить за их выполнением. Даже если вы не закончите Университет, вы должны следовать им.- Он сделал паузу и пристально посмотрел на учеников.- Чтобы вступить в Гильдию, вы должны принести клятву. Она состоит из четырех частей:
во-первых, вы должны поклясться никогда не причинять зла другому человеку, если только этого не требует оборона Объединенных Земель. Это относится ко всем людям, независимо от их класса, возраста, общественного положения и отношений с законом. Кровная месть, и по личным и по политическим мотивам, СЕГОДНЯ ЗАКАНЧИВАЕТСЯ НАВСЕГДА;
во-вторых, вы должны поклясться соблюдать законы Гильдии. Если вы их не знаете, ознакомьтесь с ними, ибо незнание не освобождает вас от ответственности;
в-третьих, вы должны поклясться подчиняться приказам любого мага, если только эти приказы не входят в противоречие с законом. Эта часть клятвы позволяет некоторую свободу толкования. Никто не заставляет вас делать то, что вы считаете аморальным, или то, что противоречит вашей религии и традициям. Однако НЕ ВЗДУМАЙТЕ сами определять границы этой свободы. Если у вас возникнут вопросы, вы должны обратиться ко мне, и все будет решено в должном порядке;
наконец, вы должны поклясться, что вы будете использовать магию только под руководством мага. ЭТО В ЦЕЛЯХ ВАШЕЙ ЖЕ ЛИЧНОЙ БЕЗОПАСНОСТИ. Никогда не занимайтесь магией без надзора, если только учитель или наставник не дал вам соответствующее разрешение.
Джеррик остановился. Наступила тишина, которую на этот раз не нарушал даже шелест одежд. Джеррик выразительно поднял брови и распрямил плечи.
- Традиция говорит, что маг, принадлежащий к Гильдии, может просить об опекунстве над учеником, чтобы стать его наставником и руководить его или ее учебой в Университете.- Он повернулся к скамейкам, возвышавшимся за ним.- Высокий Лорд Аккарин, желаете ли вы взять опекунство над кем-либо из этих молодых людей?
- Нет, не желаю,- произнес глубокий, холодный голос. Пока Джеррик задавал тот же вопрос остальным Верховным
Магам, Ротан смотрел на главу Гильдии Аккарина. Он был высок и строен, как большинство киралийцев, и одет в черные одежды. Старомодная прическа - длинные волосы, перехваченные сзади тесьмой,- делала черты его лица еще более резкими.
Как обычно, Аккарин не выказывал особого интереса к происходящему. Он никогда не взваливал на себя бремя опекунства, и самые родовитые семьи уже расстались с надеждой, что наставником их отпрыска может стать сам глава Гильдии.
Аккарин был молод для такого поста, но сам вид его внушал уважение даже самым консервативным и влиятельным магам. У него были опыт, знания и ум, а его огромная магическая сила вызывала у многих магов благоговейный страх. Говорили, что она превосходит силу всех остальных членов Гильдии, вместе взятых.
Однако благодаря Сонеа Ротан был одним из двух магов, которые знали истинный источник могучей силы Высокого Лорда.
Еще до того как Воры передали ее магам, Сонеа и ее друг Сири однажды поздно ночью забрались в Гильдию. Они надеялись, что если Сонеа увидит, как чародеи используют магию, она научится управлять собственной силой. Тогда, подглядывая в окно, она оказалась свидетельницей того, как Высокий Лорд проделывал странный ритуал. Сонеа не поняла увиденного, но, когда во время Слушания Лорд Распорядитель Лорлен проник в ее память, чтобы подтвердить истинность рассказа о преступлениях Фергуна, он Увидел воспоминание об этой ночи и понял, что это был за ритуал.
Высокий Лорд Аккарин, глава Гильдии, занимался черной магией.
Рядовые члены Гильдии знали о черной магии только то, что она запрещена. Верховные Маги - и те знали очень мало, хотя умели распознавать ее. Даже просто знать о том, как заниматься черной магией, было преступлением. Теперь, после того как Лорлен увидел это воспоминание Сонеа, Ротан знал, что черная магия дает магу возможность стать сильнее, забирая силу у других людей. Если же лишить человека всей силы, он умрет.
Ротан с содроганием подумал о том, как трудно приходится сейчас Лорлену. Его лучший друг не только знал о черной магии, но и использовал ее. Это открытие было огромным потрясением. В то же время Лорлен понимал, что он не может обнародовать такое знание, не поставив под угрозу Гильдию и город. Если бы дело дошло до прямого столкновения, Аккарин, скорее всего, одержал бы верх, черпая силу в каждой новой жертве. Поэтому Лорлен, Сонеа и Ротан должны были держать свое открытие в секрете. «А ведь Лорлену приходится притворяться, что он по-прежнему дружит с Аккарином,- подумал Ротан.- Как это, должно быть, невыносимо тяжело».
Несмотря на происшедшее, Сонеа согласилась вступить в Гильдию. Сначала Ротан был очень удивлен. Но Сонеа резонно заметила, что, если ее Сила останется скрытой внутри нее - а именно этого требует закон от магов, не вступивших в Гильдию,- она станет заманчивой добычей для Высокого Лорда. Будучи источником магической силы, она не сможет защитить себя. Ротан невольно вздрогнул. В Гильдии, по крайней мере, обратят внимание на ее смерть при загадочных обстоятельствах.
И все же это было мужественное решение - вступить в Гильдию, зная, что таится в самой ее сердцевине. Глядя на Сонеа, стоявшую среди сынов и дочерей самых богатых семей Объединенных Земель, Ротан чувствовал нежность и гордость за нее. В последние шесть месяцев он привык думать о ней больше как о дочери, чем об ученице.
- Желает ли кто-нибудь из магов взять опекунство над кем-либо из этих молодых людей?
Ротан вздрогнул, осознав, что пришел его черед. Он открыл рот, но прежде чем он успел сказать что-либо, традиционную фразу произнес другой голос:
- Я сделал свой выбор, Директор.
Голос прозвучал с другого конца зала. Все новички повернулись к говорившему.
- Лорд Яррин,- произнес Джеррик,- наставником кого из этих молодых людей вы желаете стать?
- Дженнила, из семьи Ранда, Дома Сарила и Великого клана Аларая.
По рядам магов пробежал шепоток. Посмотрев вниз, Ротан увидел, как лорд Тайк, отец мальчика, слегка подался вперед в кресле.
Джеррик подождал, пока гул стихнет, и выжидающе посмотрел на Ротана.
Ротан поднялся.
- Я сделал свой выбор, Директор.
Сонеа посмотрела на него и крепко сжала губы, пытаясь не улыбнуться.
- Лорд Ротан,- продолжал Джеррик,- наставником кого из этих молодых людей вы желаете стать?
- Я желаю стать наставником Сонеа.
Эти слова были встречены молчанием. Джеррик просто кивнул в ответ. Ротан вернулся на свое место.
- Ну вот,- прошептал Дэннил.- Это была последняя возможность выйти из игры. Теперь тебе не отвертеться. На ближайшие пять лет вы повязаны одной веревочкой.
- Тише! - прошептал Ротан.
- Желает ли еще кто-нибудь из магов взять опекунство над кем-либо из этих молодых людей? - повторил Джеррик.
- Я сделал свой выбор, Директор.
Говоривший находился слева от Ротана. Все повернулись в ту сторону, послышались возбужденные возгласы - с кресла поднялся лорд Гаррел.
- Лорд Гаррел,- в голосе Джеррика прозвучало некоторое удивление,- опекуном кого из этих молодых людей вы желаете стать?
- Реджина, из семьи Винара и Дома Парена.
Возгласы сменились единодушным вздохом понимания. Глядя вниз, Ротан заметил, что подросток в конце шеренги широко ухмыляется. Разговоры и скрип кресел продолжались еще несколько минут, затем Джеррик поднял руки, призывая к тишине.
- Я бы последил за этими новичками, а заодно и за их опекунами,- пробормотал Дэннил.- Ни один нормальный маг не берет опекунство над учеником первого года обучения. Они наверняка просто не хотят, чтобы у Сонеа был более высокий статус, чем у ее одноклассников.
- Или, может быть, я положил начало традиции,- задумчиво сказал Ротан.- А Гаррел, наверное, уже знает, что у племянника большие способности. Пожалуй, это объясняет, почему семья Реджина хотела, чтобы он начал заниматься раньше.
- Желает ли кто-нибудь еще взять на себя опекунство? - провозгласил Джеррик. Молчание было ему ответом, и он продолжил церемонию: - Пусть все маги, желающие принять опекунство, выйдут вперед.
Ротан поднялся, пробрался к проходу и сошел вниз по ступеням. Там уже находились лорд Гаррел и лорд Яррин. Некоторое время они стояли рядом с Директором, ожидая, пока молодой ученик, раскрасневшийся от волнения, не принес несколько свертков красно-коричневой ткани. Каждый маг выбрал себе сверток.
- Пусть Дженнил выйдет вперед,- приказал Джеррик.
Один из лонмарских мальчиков торопливо прошел вперед и поклонился. Он смотрел на лорда Джеррика широко раскрытыми глазами, и, когда он произносил Клятву Учеников, голос его дрожал. Лорд Яррин протянул мальчику его одежду, и опекун и подопечный отошли в сторону.
- Пусть Сонеа выйдет вперед.
Сонеа прошла вперед и встала рядом с Джерриком. Она побледнела, но грациозно поклонилась и произнесла клятву ясным, недрогнувшим голосом. Ротан протянул ей мантию.
- Я принимаю опекунство над тобой, Сонеа. Отныне твое обучение будет моей заботой до тех пор, пока ты не закончишь Университет.
- Я буду подчиняться вам, лорд Ротан.
- И да будет это на пользу обоим,- закончил Джеррик.
Они отошли в сторону и присоединились к лорду Яррину и Дженнилу. Джеррик обратился к подростку в конце шеренги, на губах которого все еще играла улыбка.
- Пусть Реджин выйдет вперед.
Юноша подошел к Джеррику уверенным шагом, но поклон его был торопливым и неизящным. Пока звучали ритуальные фразы, Ротан смотрел на Сонеа, пытаясь представить себе ее чувства. Она только что вступила в Гильдию, а это - важное событие.
Она посмотрела на юношу, стоявшего справа, и Ротан проследил за ее взглядом. Дженнил стоял очень прямо, но лицо его горело. «Да он сейчас лопнет от гордости»,- подумал Ротан. Получить наставника, да еще так рано,- это доказывало несомненную талантливость.
Однако мало кто верит в таланты Сонеа. Ротан подозревал: большинство магов думают, что он стал наставником только для напоминания о своей роли в поисках Сонеа. Расскажи он о ее силе и таланте, никто бы ему не поверил. «Но скоро они узнают»,- подумал Ротан, и эта мысль принесла ему некоторое удовлетворение.
Когда Реджин и лорд Гаррел произнесли слова Клятвы, они встали слева от Ротана. Реджин время от времени бросал на Сонеа оценивающие взгляды. Сонеа же либо не замечала, либо игнорировала их. Она внимательно следила за тем, как Джеррик вызывает других учеников для принесения Клятвы. Получив мантии, они вставали в шеренгу за наставниками и их подопечными. Когда последний мальчик встал в конец шеренги, Джеррик повернулся к ученикам.
- Вы теперь ученики Гильдии Магов,- объявил он.- Да будут последующие годы плодотворны для всех вас.
Все, как один, новички поклонились. Лорд Джеррик кивнул и прошел к началу шеренги.
- Я присоединяюсь к приветствиям и желаю вам успеха.- Сонеа вздрогнула от неожиданности, когда сзади раздались эти слова Лорлена.- Объявляю Вступительную Церемонию закрытой.
Гилдхолл наполнился шумом голосов. По рядам собравшихся будто ветерок пробежал. Они поднялись и начали спускаться вниз. Ученики, поняв, что официальная часть закончилась, тоже расслабились. Некоторые бросились к родителям, другие рассматривали свертки с одеждой или просто смотрели по сторонам. Двери в конце Гилдхолла начали медленно открываться.
Сонеа повернулась и взглянула на Ротана:
- Ну вот и все. Я теперь ученица.
Он улыбнулся:
- Рада, что все это закончилось?
Она пожала плечами:
- Мне кажется, все только начинается.- Ее взгляд скользнул на кого-то у Ротана за плечом.- А вот и твоя тень.
Ротан обернулся и увидел, что к ним подходит Дэннил.
- Приветствую тебя в Гильдии, Сонеа.
- Благодарю вас, посол Дэннил,- ответила Сонеа с поклоном.
Дэннил засмеялся:
- Пока еще не посол, Сонеа. Пока.
Почувствовав на себе чей-то взгляд, Ротан повернулся. Рядом с ним стоял Директор.
- Лорд Ротан,- сказал Джеррик, усталой улыбкой отвечая на поклон Сонеа.
- Да? - отозвался Ротан.
- Переедет ли Сонеа в Ученический Корпус? Только сейчас мне пришло в голову спросить вас об этом.
Ротан отрицательно покачал головой.
- Нет, она останется со мной. В моем доме достаточно свободных комнат.
Джеррик поднял брови:
- Вот как? Я скажу лорду Аринду. Всего хорошего.
Ротан увидел, как старик подошел к худому магу со впалыми щеками и что-то сказал ему. Лорд Аринд нахмурился и посмотрел на Сонеа.
- Что теперь? - спросила Сонеа.
Ротан кивком показал на сверток у нее в руках.

1 Следующая страница


Ученица Гильдии 2

- Надо посмотреть, по росту ли тебе эти одежды.- Он взглянул на Дэннила.- И думаю, что у нас есть повод для маленького торжества. Присоединишься к нам?
Дэннил улыбнулся:
- Ни за что не пропущу такое событие.

Глава 2
ПЕРВЫЙ ДЕНЬ

Теплым солнечным утром Дэннил стоял рядом с каретой. Используя магическую силу, он поднял один из своих сундуков на крышу кареты. Отправив туда же второй сундук, он вздохнул и покачал головой.
-Я, конечно, еще пожалею, что взял с собой столько барахла - пробормотал он.- Но пока что я думаю о тех вещах, которые хотел бы взять, но не взял.
- Я уверен, что в Капии ты сможешь купить все, что захочешь, - сказал Ротан.- Лорлен не поскупился на твое содержание.
- Да, это был приятный сюрприз,- усмехнулся Дэннил. - Возможно, ты был недалек от истины, предполагая, что ему просто хочется отослать меня подальше.
Ротан поднял бровь:
- Он прекрасно понимает, что ты везде будешь ввязываться в истории. Поездка за границу ничего не изменит.
- Мне всегда приятно ввязаться в историю, если при этом я могу помочь тебе.- Пока возница открывал дверь кареты, Дэннил повернулся и внимательно посмотрел на старшего мага.- Ты проводишь меня до бухты?
Ротан покачал головой:
- Занятия начинаются меньше чем через час.
- Да, ты занимаешься с Сонеа,- кивнул Дэннил.- Ну что же, тогда пришло время прощаться.
Они торжественно помолчали, затем Ротан сжал плечо Дэннила и улыбнулся:
- Побереги себя. И смотри не свались за борт.
Дэннил усмехнулся и хлопнул Ротана по плечу:
- Будь и ты осторожен, старый друг. Не давай новой ученице изматывать тебя. Я вернусь через год и проверю, как идут дела.
- Старый друг, надо же! - Ротан подтолкнул Дэннила к карете. Забравшись внутрь, Дэннил обернулся и заметил задумчивое выражение на лице Ротана.
- Никогда бы не подумал, что в один прекрасный день ты отправишься навстречу приключениям, Дэннил. Казалось, ты был всем доволен. Ты ведь сиднем сидел в Гильдии с самого окончания Университета.
Дэннил пожал плечами:
- Наверное, я просто ждал подходящего случая сбежать отсюда.
Ротан громко фыркнул:
- Врешь. Ты просто лентяй. Надеюсь, что Первый Посол знает об этом. В противном случае его ждет неприятный сюрприз.
- Он очень скоро узнает,- усмехнулся Дэннил.
- Не сомневаюсь,- Ротан улыбнулся и сделал шаг назад.- Ну ладно, поезжай.
Дэннил кивнул, улыбаясь.
- До свидания.- Он постучал по крыше кареты, и карета тронулась. Придвинувшись к окну, Дэннил поднял штору и увидел, что Ротан смотрел ему вслед до тех пор, пока карета не выехала из ворот Гильдии.
Он откинулся на подушки сиденья и вздохнул. Он был рад, что наконец уезжает, и в то же время чувствовал, что будет скучать по друзьям и знакомому окружению. У Ротана есть с кем общаться - Сонеа, пожилая чета Ялдин и Эзриль, а ему, Дэннилу, теперь придется иметь дело с незнакомыми людьми.
Хотя он с нетерпением ожидал назначения, его немного пугала ответственность, налагаемая новым постом. Однако, с тех пор как ему в поисках Сонеа пришлось выследить одного из Воров и вести с ним переговоры, спокойная жизнь, посвященная ученым занятиям, казалась ему невыносимо однообразной.
Он понял, насколько ему наскучило прежнее существование, когда Ротан сообщил, что его рассматривают как возможного кандидата на должность Второго Посла. Явившись по вызову Лорда Распорядителя, Дэннил уже знал назубок имена и должности всех придворных при эланском дворе, а также - к немалому удовольствию Лорлена - многочисленные сплетни о них.
Миновав большую часть Внутреннего Круга, карета повернула на дорогу, проходившую вокруг дворцовой стены. Из-за стены роскошный дворец был почти не виден, Дэннил передвинулся к другому окну и стал рассматривать особняки богатых и влиятельных людей, расположенные вдоль дороги. На углу как раз строился новый особняк. Он вспомнил, какая развалюха стояла здесь раньше, осколок тех времен, когда еще не было магической архитектуры. Магия, примененная к камню и металлу, позволяла возводить фантастические здания, бросающие вызов привычным представлениям о строительстве. Дэннил мельком увидел двух магов, стоявших рядом со стройкой. Один из них держал в руках развернутый свиток с планом.
Карета снова свернула. За окном еще некоторое время тянулись великолепные здания, а затем карета сбавила ход и медленно проехала через Внутренние Ворота в Западный Сектор. Заметив символ Гильдии на боку кареты, стража даже не остановила их.
Большие и величественные дома Западного Сектора были, однако, не столь помпезными, как особняки Внутреннего Круга. Здесь жили купцы и ремесленники, предпочитавшие селиться в этой части города из-за ее близости к бухте Марина и к рынку.
Проехав Западные Ворота, карета въехала в лабиринт торговых рядов и палаток. На обочине толпились люди всех классов и народов. Продавцы выкрикивали названия товаров и цены, пытаясь перекрыть непрекращающийся гул голосов, свист, звон колокольчиков и мычание животных. Дорога здесь была не более узкой, чем раньше, но торговцы, покупатели, нищие, уличные музыканты и жонглеры, толпившиеся по ее сторонам, едва-едва оставляли достаточно места, чтобы могли разъехаться два экипажа.
Воздух был густым и вонючим. Сладковатый аромат переспелых фруктов, зловоние гниющих овощей, запах трухлявых тростниковых циновок смешивались с едкой вонью, исходившей от бака с маслянистой синей жидкостью, который тащили двое мужчин. Наконец соленый морской ветер с еле ощутимым запахом речного ила подул Дэннилу в лицо, и маг почувствовал, что его сердце забилось сильнее. Карета повернула, и взору открылась бухта Марина.
Перед Дэннилом расстилался лес мачт и снастей, сквозь который просвечивало ярко-голубое небо. Толпы людей сновали взад и вперед. Мускулистые носильщики и матросы тащили на спинах огромные тюки, мешки и корзины. Мимо двигались большие и маленькие повозки, влекомые животными всех мастей. Вместо возгласов торговцев здесь звучали команды, заглушаемые ржанием и блеянием скота.
Они миновали мелкие суденышки и наконец подъехали к большим купеческим кораблям, выстроившимся вдоль длинного пирса. Карета сбавила ход и остановилась.
Дверь открылась, и возница почтительно поклонился:
- Мы прибыли, мой господин.
Дэннил соскользнул с сиденья и спрыгнул на землю. Его поджидал смуглолицый седой человек. Рукава его рубашки были засучены, обнажая сильные загорелые руки. За ним стояли несколько молодых людей крепкого телосложения.
- Вы лорд Дэннил? - спросил смуглолицый, чопорно поклонившись.
- Да. А вы?..
- Начальник пирса,- представился тот и кивком показал на карету. - Ваше?
Дэннил понял, что начальник пирса имеет в виду сундуки.
- Да.
- Мы сейчас их сгрузим.
- Нет, нет, не торопитесь. - Дэннил повернулся и магическим усилием поднял свою поклажу. Когда сундуки приблизились к земле, двое молодых людей, явно привычные к такому использованию магии, шагнули вперед и подхватили их. Они потащили сундуки вдоль пирса, остальные последовали за ними. Карета тронулась в обратный путь.
- Шестой по счету корабль ваш, мой господин,- сказал начальник пирса.
Дэннил кивнул.
- Спасибо.
Его шаги эхом отдавались на деревянном настиле пирса. Посмотрев под ноги, он увидел воду, плещущуюся в трещинах между досками. Следуя за носильщиками, маг прошел мимо бесчисленных ящиков, которые грузили на один из кораблей. Рядом с Другим лежали большие свертки, похожие на хорошо запакованные ковры. Вокруг кипела жизнь: по трапам спешили носильщики с грузом на плечах, чуть в стороне, на краю дощатого настила шла игра в кости.
Привыкнув к шуму, царившему вокруг, Дэннил различил и менее громкие звуки бухты: нескончаемый скрип снастей, плеск волн о пирс и борта кораблей. Он стал обращать внимание на мелкие детали: разнообразие мачт и парусов, любовно написанные названия кораблей, небольшое отверстие в борту, из которого выливалась вода. Дэннил нахмурился. Вообще-то вода должна всегда оставаться снаружи корабля, разве нет?
Дойдя до шестого корабля, носильщики тяжелой поступью взошли по узкому трапу. Дэннил поглядел вверх и заметил, что с верхней палубы за ним наблюдали двое. Он осторожно ступил на трап, затем, почувствовав, что тот достаточно надежен не смотря на прогибающиеся доски, уверенно поднялся на борт. Ожидавшие его люди приветствовали мага почтительными поклонами.
Они были удивительно похожи друг на друга смуглые и невысокие, как все виндо, и одетые в одинаковую одежду из грубой ткани неопределенного цвета. Один из них отличался гордой осанкой. Именно он обратился к Дэннилу:
- Приветствую вас на борту «Финда», мой господин. Я капитан Нумо.
- Благодарю вас, капитан. Я - лорд Дэннил.
Капитан жестом показал на сундуки, которые носильщики поставили на палубу в ожидании дальнейших распоряжений.
- В вашей каюте нет места для сундуков, мой господин. Мы загрузим их в трюм. Если вам что-нибудь понадобится, Джано поможет вам.
Дэннил кивнул:
- Очень хорошо. Я возьму одну сумку, а остальное можно отнести вниз.
Капитан наклонил голову:
- Джано покажет вашу каюту. Мы скоро отправляемся.
Капитан удалился. Дэннил дотронулся до одного из сундуков и крышка с легким щелчком открылась. Он достал небольшую кожаную сумку, в которой было все необходимое для путешествия. Закрыв крышку, он посмотрел на носильщиков:
- Надеюсь, это все, что мне понадобится.
Они наклонились и подхватили сундуки. Дэннил повернулся и выжидающе взглянул на Джано. Тот кивнул и жестом предложил Деннилу следовать за ним.
Войдя в узкую дверь, они спустились по короткой лестнице и оказались в просторной комнате с таким низким потолком, что Дэннил был вынужден пригнуться, чтобы не задеть головой о балки. К потолку на крюках были подвешены полотнища, сплетенные из грубой веревки. Дэннил догадался, что это гамаки, которые как он знал из рассказов бывалых путешественников, моряки используют в качестве кроватей.
Джано провел его по узкому коридору и открыл дверь. Дэннил ошеломленно уставился на малюсенькую комнатку, открывшуюся его взгляду. Почти все пространство занимала низкая кровать, едва ли шире чем его плечи. В изголовье кровати был встроен небольшой шкафчик. С другой стороны лежали аккуратно сложенные одеяла из риберной шерсти.
- Маленький, да?
Дэннил взглянул на Джано и увидел, что тот широко улыбается. Дэннил понял, что Джано заметил его смятение, и тоже попытался изобразить улыбку.
- Да - согласился Дэннил. - Маленькая.
- Капитан каюта два раза большая. У капитана большой корабль - у капитана большая каюта, да?
Дэннил кивнул.
- Ну что же, это справедливо.- Он бросил сумку на кровать, повернулся и сел, при этом его ноги высунулись в коридор.- Меня вполне устраивает.
Джано постучал по двери напротив.
- Моя каюта. Будем дружить, да? Петь любишь?
Прежде чем Дэннил сообразил, что ответить, раздался звон корабельного колокола. Джано вздрогнул.
- Надо идти. Отправляемся.- Он повернулся, чтобы идти, но помедлил еще мгновение.- Ты оставайся здесь. Не мешай никому.- Не дожидаясь ответа, он поспешил по коридору.
Дэннил оглядел комнатушку, которой предстояло стать его домом на две недели, и усмехнулся. Он начинал понимать, почему многие маги терпеть не могли морские путешествия.
Открыв дверь в класс, Сонеа замерла на пороге.
Она рано вышла из дома Ротана в надежде прийти первой и постараться справиться с противной дрожью. Но в классе уже сидели несколько новичков. Стоя у двери, девушка почувствовала, что все взгляды устремились на нее. Сердце в груди сжалось. Она быстро перевела взгляд на мага, который сидел на учительском месте.
Он был моложе, чем она ожидала,- на вид ему нельзя было дать и тридцати. Длинный тонкий нос придавал лицу надменное выражение. Сонеа поклонилась. Преподаватель пристально посмотрел ей в лицо, потом медленно оглядел с головы до ног, задержавшись взглядом на новых ботинках. Затем снова посмотрел в лицо. По-видимому, довольный результатом осмотра, он перевел взгляд на лист бумаги у себя в руках и поставил галочку в списке.
- Присаживайся, Сонеа,- сказал он равнодушным голосом.
В аудитории были аккуратно расставлены двенадцать столов и стульев. Шестеро учеников, сдвинувшихся на край стульев, наблюдали за ней.
«Не садись слишком далеко от остальных,- сказала она себе.- Иначе они подумают, что ты их презираешь - или боишься». В центре аудитории оставалось несколько свободных мест, но Сонеа не хотелось сидеть в середине. Стул около противоположной стены был свободен, а сзади сидели три ученика. Вот это подойдет.
Она прошла к свободному стулу, чувствуя на себе взгляды. Опустившись на стул, девушка собралась с силами и посмотрела на одноклассников.
Они тут же отвели глаза. Сонеа вздохнула с облегчением. Она не надеялась, что ей удастся избежать насмешек. Но, возможно, только тот вчерашний мальчик, Реджин, будет открыто выказывать недружелюбие.
Один за другим появились и остальные. Они кланялись учителю и рассаживались по местам. Застенчивая киралийская девочка села на первое попавшееся место. Вошедший вслед за ней мальчик чуть не забыл поклониться и неловкой походкой подошел к стулу перед Сонеа. Только тогда он заметил ее и, прежде чем сесть, несколько мгновений с ужасом на нее смотрел.
Последним появился насмешливый мальчик, Реджин. Сощурив глаза, он внимательно осмотрел класс, затем неторопливо и уверенно занял место в центре.
Вдалеке прозвучал гонг, и маг поднялся со стула. Сонеа, как и несколько других учеников, вздрогнули от неожиданности. Но прежде чем маг произнес хоть слово, в дверях показалось знакомое лицо.
- Все ли здесь, лорд Эльбен?
- Да, Директор Джеррик.
Директор Университета заложил большие пальцы за коричневый кушак и внимательно посмотрел на учеников.
- Приветствую вас,- сказал он скорее строгим, чем приветливым голосом,- и поздравляю. Каждый из вас родился с редким и часто вызывающим зависть даром использовать магию. Но я поздравляю вас не поэтому. Я поздравляю вас с тем, что вы приняты в Университет Гильдии Магов. Некоторые из вас приехали из далеких стран и не скоро вернутся домой. Возможно, некоторые останутся в Гильдии на всю жизнь. Однако все вы проведете здесь следующие пять лет. Зачем? Чтобы стать магами. Но что такое маг? - он мрачно усмехнулся.- Настоящие маги отличаются многими качествами. Некоторыми вы уже наделены, другие вам предстоит развить, какие-то вы приобретете в про цессе обучения. Но есть качества, которые гораздо важнее прочих.
Он остановился и оглядел класс.
- Какое качество мага - главное?
Краем глаза Сонеа увидела, что несколько учеников вздрогнули и сели ровнее. Джеррик обошел парту и приблизился к Сонеа. Он пристально посмотрел на мальчика, сидевшего перед ней.
- Валлон?
Мальчик сгорбился, словно собираясь спрятаться под парту
- Насколько хорошо он делает что-нибудь, господин мой; - слабый голос был еле слышен.- Как часто он практикует магию.
- Нет. - Джеррик повернулся на пятках и шагнул на другую половину класса. Его холодный взгляд упал на мальчика, которому явно не терпелось, чтобы его спросили.
- Дженнил?
- Сила, господин мой,- ответил мальчик.
- Ни в коем случае! - отрезал Директор. Он прошел между партами и остановился рядом с робкой киралийкой.
- Бина?
Девочка моргнула и растерянно подняла взгляд на Директора. Он пристально посмотрел ей в глаза, и она быстро опустила голову.
- Э-э-э...- она замешкалась, но вдруг оживилась.- Доброта, господин мой. То, зачем он или она использует магию.
- Нет,- произнес Джеррик, но голос его внезапно стал мягче.- Хотя это очень важное качество и мы ожидаем его от всех магов.
Джеррик пошел дальше по ряду. Сонеа повернулась вслед за ним, но заметила, что все остальные сидели, уставившись прямо перед собой. Смутившись, она тоже села прямо, слушая, как шаги за ее спиной приближались.
- Элайк?
- Талант господин мой? - мальчик говорил с сильным лонмарским акцентом.
- Нет.
Директор подошел совсем близко. Сонеа почувствовала, как мурашки побежали у нее по коже. Если спросят ее, что она скажет? Ведь все возможные ответы уже названы. Она тихо вздохнула. Все равно он ее не спросит. Она всего лишь девочка из трущоб которая...
- Сонеа?
Она почувствовала пустоту в животе. Подняв глаза, она увидела, что Джеррик стоит перед ней и недоволен тем, что она медлит с ответом
Вдруг ответ сам пришел к ней. Это же так просто! Она должна это знать лучше всех - в конце концов, она чуть не умерла, когда ее сила вышла из под контроля. Джеррик это знает, вот почему он спросил ее!
- Контроль, господин мой.
- Нет.
Маг вздохнул и пошел к учительскому месту. Сонеа уставилась на щербинку на парте. Лицо у нее горело.
Директор повернулся лицом к классу и скрестил руки. Он оглядел учеников. Все они, пристыженные, с нетерпением ждали его слов.
- Самое важное качество мага - знание.- Он остановился, Затем поочередно посмотрел на всех учеников, которые отвечали ему. - Сила бесполезна без знания. Ни умение, ни талант не принесут плодов без знания. Лучшие намерения без знания останутся лишь намерениями.- Маг взглянул на Сонеа.- И даже если силы мага проявляются сами по себе, он умрет, если не будет обладать знанием о том, как контролировать их.
Все как один, ученики облегченно вздохнули. Несколько лиц на мгновение повернулись к Сонеа. Чувствуя, что на нее смотрят,она не отводила взгляда от парты.
- Гильдия - это самое большое хранилище знания в мире, продолжал Джеррик с гордостью в голосе.- За те годы, которые вы проведете здесь, это знание или, по крайней мере, его часть будет передано вам. Если вы будете внимательно слушать учителей и использовать предоставленные вам возможности - прежде всего нашу прекрасную библиотеку, - вы добьетесь успеха, Однако,- его голос помрачнел,- если вы будете невнимательны, если вы не будете уважать старших и не будете постигать знания, Накопленные вашими предшественниками за века, вы не добьетесь ничего, кроме позора.
Годы учебы будут нелегкими,- предупредил он.- Дисциплина, преданность учебе и долгу - вот что должно быть вашим девизом,- он снова оглядел класс,- если вы хотите полностью раскрыть свои возможности и стать настоящими магами Гильдии.
Облегчение, только что владевшее классом, сменилось каким-то новым напряжением. Было так тихо, что Сонеа слышала дыхание своих соседей. Джеррик заложил руки за спину.
- Возможно, вы уже знаете,- сказал он уже не так строго,- что существуют три уровня Контроля. Они и лягут в основу вашего обучения в Университете. Первый уровень предполагает высвобождение вашей Силы. Вы достигнете его сегодня же. Второй уровень - умение получать свободный доступ к Силе, распределять и удерживать ее - вы будете практиковать ежедневно, начиная с сегодняшнего дня до тех пор, пока для вас это не станет естественным. Третий уровень, предполагающий знание бесчисленных сфер приложения магии, вы будете осваивать, пока не закончите Университет. Но, какую бы дисциплину вы ни избрали в качестве вашей специальности, вы никогда не постигнете третий уровень в полной мере. После окончания Университета вы будете учиться дальше самостоятельно. Но, разумеется, вы ни когда не будете знать все, что можно знать.
Он усмехнулся.
- В Гильдии хранится столько знания, что его нельзя постичь за всю жизнь или даже за пять жизней. Вам открыты три специальности: Целительство, Алхимия и Воинские Искусства. Многие поколения учителей думали о том, что именно вам необходимо знать, чтобы вы смогли стать умелыми магами и приносить пользу другим, - он слегка поднял подбородок.- Пусть знания пойдут вам на пользу, ученики киралийской Гильдии Магов!
Он еще раз оглядел учеников, затем повернулся и, кивнув лорду Эльбену, вышел из класса.
Новички сидели тихо. Учитель тоже молчал, с довольной улыбкой наблюдая за выражением их лиц. Наконец он шагнул к столу и обратился к своим подопечным:
- Сейчас начнется ваше первое занятие по Контролю. У каждого будет отдельный учитель. Ваши учителя ждут вас в соседней комнате. Встаньте и пройдите туда.
Раздался звук отодвигаемых стульев - новички с готовностью вскочили с мест. Сонеа тоже встала. Учитель холодно посмотрел на нее.
- Все, кроме Сонеа,- запоздало добавил он.- Сонеа, ты останешься здесь.
На этот раз все ученики посмотрели на Сонеа, и в их глазах мелькнуло понимание. Она растерянно взглянула на одноклассников, внезапно почувствовав себя в чем-то виноватой.
- Идите же,- повторил учитель. Ученики потянулись к выходу. Сонеа, опустившись на стул, смотрела, как они выходят из класса. Только один повернулся и взглянул на нее, перед тем как выйти за дверь. Его губы скривились в усмешке. Ну конечно, Реджин.
- Сонеа.
Он вздрогнула и с удивлением посмотрела на учителя. Она почти забыла, что в классе кто-то остался.
- Да, мой господин.
Его взгляд стал более дружелюбным. Он подошел к ней.
- Поскольку ты уже освоила первый и второй уровень Контроля, я принес тебе первую книгу, которую мы будем изучать в классе.- Сонеа увидела в его руках книжечку в бумажной обложке.- К ней прилагаются и упражнения, но их мы будем осваивать все вместе. Пока почитай, это будет тебе полезно.
Он положил книжку на стол и повернулся, чтобы уйти.
- Благодарю вас, лорд Эльбен,- сказала она ему в спину. Он помедлил и, повернувшись, посмотрел на нее с легким удивлением, затем направился к двери.
Когда он вышел, в комнате вдруг стало пусто и тихо. Сонеа огляделась. Парты, стулья. Она насчитала девять стульев с изогнутой спинкой.
Она перевела взгляд на книгу. «Шесть уроков для начинающих», автор лорд Лиден. Внизу год издания. Этой книге больше ста лет. Интересно, сколько начинающих читало эту книгу? Она пролистала ее. Шрифт четкий и хорошо читается, заметила она с облегчением.
Магия - полезное искусство, но у него есть свои ограничения. Естественная область применения магии - это тело мага, а кожа - естественная граница этой области. Чтобы управлять магией в этом пространстве, требуется минимальное усилие. Другой маг не может вторгнуться в это пространство, за исключением случаев Целительства, которое требует контакта «кожа к коже».
Чтобы управлять магией вне пространства тела, требуется большее усилие. Чем дальше от тела находится объект, к которому прилагается магическое усилие, тем больше должно быть усилие. Такие же ограничения действуют в случае передачи мыслей на расстоянии, хотя усилие, требуемое при передаче мыслей, меньше, чем в других магических задачах.
Сонеа уже знала все это от Ротана, но продолжала читать. Когда она перешла к четвертому уроку, в класс вернулись два ученика. Первого она узнала - это был Дженнил, полулонмарец,, который тоже получил наставника во время церемонии. Вместе с ним вернулся другой высокий лонмарский мальчик. Сонеа почувствовала, что они изменились: каждый как будто стал в несколько раз больше. Она догадалась, что их силы были высвобождены. Скоро им придется научиться это скрывать, как делает это она. Похоже, первый уровень легко давался всем. Она знала, что со вторым будет сложнее.
Мальчики начали перешептываться. Сонеа уловила певучие звуки их родного языка. В класс вошел киралийский мальчик, под его глазами были заметны темные круги. Они сел и молча уставился перед собой.
В этом мальчике было что-то странное. Сонеа чувствовала, что его окружала сильная магическая аура, но она пульсировала неравномерно, то ярко вспыхивая, то почти исчезая. Она отвернулась, не желая смущать его. Пока начинающие маги не освоят первый и второй уровень Контроля, от них можно ждать любых странностей.
Она склонилась над книгой, но взрыв смеха за дверью отвлек ее внимание. Пятеро вошли в класс. Теперь не хватало только Реджина. Оставленные без присмотра новички свободно ходили по классу и переговаривались. Сонеа остро чувствовала их магическое присутствие.
К Сонеа никто не подошел. Она почувствовала облегчение и разочарование одновременно. Они просто не знают, чего от нее ждать, уговаривала она себя, поэтому и избегают ее. Ей нужно первой попробовать завязать знакомство. Иначе они могут подумать, что она хочет держаться от них подальше.
Симпатичная эланская девочка сидела рядом, потирая виски. Сонеа вспомнила, что уроки Контроля всегда заканчивались для Ротана головной болью. Может быть, девочке будет приятно выражение сочувствия. Медленно, стараясь выглядеть уверенной в себе, она встала и подошла к эланке.
- Это довольно трудно, правда? - негромко спросила Сонеа.
Девочка удивленно вскинула голову, затем пожала плечами и снова уставилась взглядом в стол. Так и не услышав ответа, Сонеа начала подозревать, что девочка ее игнорирует, и почувствовала, как у нее противно засосало под ложечкой.
- Она мне не нравится,- вдруг произнесла девочка с сильным эланским акцентом.
Сонеа очень удивилась:
- Кто тебе не нравится?
- Леди Кинла,- раздраженно выпалила девочка. Она произнесла ее имя как «Киинлаа».
- Это она учит тебя Контролю? Да, это, должно быть, тяжело!
- Я не говорю, что леди Кинла плохая женщина,- вздохнула девочка.- Я просто не хочу, чтобы она вторгалась в мои мысли. Она такая...- девочка помотала головой, и рыжие кудряшки рассыпались по ее плечам.
Сонеа опустилась на свободное место перед девочкой и повернулась к ней.
- Ты не хочешь, чтобы она прочитала какие-то из твоих мыслей? - подсказала Сонеа.- Мысли, в которых нет ничего дурного, но которые ты хотела бы держать в тайне от всех?
- Ага, точно,- девочка затравленно подняла взгляд.- Но мне ведь придется позволить ей прочитать и такие мысли тоже, правда ведь?
Сонеа нахмурилась:
- Необязательно... Я, конечно, не знаю, что именно ты хочешь держать в тайне, но... все это можно скрыть.
Девочка смотрела на Сонеа не отрываясь.
- Как?
- Просто представь себе дверь и спрячь мысли за этой дверью,- объяснила Сонеа.- Леди Кинла наверняка поймет, что ты сделала, но не станет пытаться проникнуть за эту дверь. Ротан никогда не пытался.
Девочка широко распахнула глаза:
- Лорд Ротан учил тебя Контролю? Он проникал в твои мысли?
- Да,- кивнула Сонеа.
- Но он же мужчина\
- Да, но... он учил меня. А что, у тебя именно поэтому учитель - женщина? Разве обязательно женщина должна учить девочек?
- Конечно - теперь во взгляде девочки был нескрываемый ужас.
Сонеа медленно покачала головой.
- Я этого не знала. Но я не понимаю, какая разница, какой маг тебя учит - мужчина или женщина. Хотя...- она нахмурилась,- если бы я не умела прятать мои тайные мысли, наверное, я бы предпочла, чтобы меня учила женщина.
Девочка слегка отодвинулась от Сонеа:
- В нашем возрасте нехорошо делить мысли с мужчиной.
Сонеа пожала плечами:
- Но это только мысли. Это как разговаривать, только быстрее. Ведь в том, чтобы разговаривать с мужчиной, нет ничего дурного, правда?
- Нет...
- Просто не нужно говорить о некоторых вещах,- Сонеа многозначительно посмотрела на нее.
На лице девочки медленно проступила улыбка.
- Нет... только в особых случаях.
- Иссль! - послышался резкий окрик. Сонеа увидела, что в дверях стоит женщина средних лет, одетая в зеленое.- Ты уже отдохнула. Следуй за мной.

Предыдущая страница 2 Следующая страница


3 Труди Канаван

- Да, моя госпожа,- вздохнула девочка.
- Удачи,- прошептала Сонеа ей вслед. Иссль не оглянулась, и Сонеа не поняла, услышала она ее или нет.
Сонеа взглянула на книгу, которую все еще сжимала в руках, и улыбнулась. Для начала неплохо. Она постарается поговорить с Иссль еще раз попозже.
Она вернулась на свое место и продолжила чтение.
Проецирование мысли.
Перемещение объекта дается легко, если объект находится в поле зрения. Если объект находится вне поля зрения, его можно переместить, если сперва спроецировать на него мысль и таким образом определить его местонахождение. Однако этот метод требует времени и усилий, и…
Сонеа стало скучно. Она снова стала наблюдать за одноклассниками. Она слушала, как учителя произносили их имена, и пыталась представить, о чем они думают. Шерн, киралиец с темными кругами под глазами, вздрогнул, когда услышал свое имя. Он затравленно посмотрел на мага и несколько мгновений сидел неподвижно. Когда он наконец отодвинул стул и пошел к двери, в каждом его движении сквозило желание отсрочить момент встречи.
Реджин завел знакомство с двумя мальчиками, Кано и Валлоном. Робкая киралийская девочка внимательно следила за их беседой. Эланский мальчик разукрашивал страницы маленькими рисунками. Иссль, вернувшись, рухнула на стул и закрыла голову руками. Сонеа услышала, что и другие жалуются на головную боль, и решила оставить эланку в покое.
Прозвучал гонг. Сонеа вздохнула с облегчением. Она прочитала не так уж много, так как все время отвлекалась, глядя на одноклассников. К тому же она не узнала из книги ничего нового. Не слишком-то интересный первый урок.
В класс вошел лорд Эльбен, и новички быстро расселись по местам. Он подождал, пока они успокоятся, и откашлялся.
- Мы продолжим занятия Контролем завтра в это же время,- сказал он.- Ваш следующий урок - история Гильдии - будет проходить в историческом классе номер 2, на верхнем этаже. Можете идти.
Вздох облегчения пронесся по классу. Ученики встали, поклонились учителю и пошли к выходу. Сонеа задержалась и увидела, что эланская девочка присоединилась к группе Реджина и его друзей. Она нарочно замешкалась, пропуская их вперед, отдала учителю книгу, затем ускорила шаг и поравнялась с Иссль.
- Ну как, во второй раз было лучше?
Девочка посмотрела на Сонеа и кивнула.
- Я сделала так, как ты сказала. У меня не получилось, но, мне кажется, в следующий раз получится.
- Это хорошо. Тогда сразу станет легче.
Они сделали еще несколько шагов. Сонеа мучительно пыталась найти еще какую-нибудь тему для разговора.
- Ты Иссль из Фондена, не так ли? - раздался голос Иссль обернулась и увидела, что к ней подошли Реджин и двое его друзей.
- Да,- сказала она, кокетливо улыбнувшись.
- И твой отец - советник при дворе короля Маренда,- продолжил Реджин, слегка поднимая брови.
- Да, правда.
- Я - Реджин из Винара,- он поклонился с преувеличенной любезностью,- из дома Парена.- Могу я проводить тебя до Столовой?
Она снова улыбнулась:
- Ты окажешь мне честь.
- Нет-нет,- сказал Реджин с медовой улыбкой.- Это ты окажешь мне честь.
Он шагнул вперед, чуть не оттолкнув Сонеа, которой пришлось отступить на шаг, и взял Иссль под руку. Они пошли по коридору, а друзья Реджина последовали за ними. Сонеа медленно пошла сзади. Когда они спустились по лестнице, ее одноклассники пошли дальше, так и не оглянувшись на нее. Сонеа остановилась и смотрела им вслед, пока они не скрылись из виду.
Иссль даже не поблагодарила ее. «Ничего удивительного,- сказала себе Сонеа.- Они же богатенькие сопляки, вот и ведут себя по-хамски».
И тут же отругала себя.
Не будь к ним слишком строга. Мне тоже было бы непросто принять их в шайку Хэррина. В конце концов, они забудут, что я -. не такая, как они. Нужно просто потерпеть.

Глава 3
СПЛЕТНИ

Когда Таниа, служанка Ротана, принесла завтрак, Сонеа со вздохом опустилась на стул. Ротан взглянул на нее. Заметив отстраненность и страдающее выражение лица девушки, он пожалел, что вчера вечером не вернулся домой сразу после занятий, вместо того чтобы несколько часов подряд обсуждать с лордом Пикином учебные планы.
- Как прошел вчерашний день? - спросил он. Сонеа замешкалась с ответом.
- Другие новички еще не умеют использовать магию. Они все еще учатся Контролю. Лорд Эльбен дал мне книгу, и я читала ее.
- Мы не разрешаем детям заниматься магическими упражнениями до тех пор, пока они не принесут Клятву. Никто не должен использовать магию, пока не научится Контролю. Я думал, ты понимаешь это,- он улыбнулся.- Сила должна развиваться естественно, как бы сама собой.
- Но ведь пройдут недели, прежде чем они смогут приступить к занятиям! А я сегодня целый урок читала одну и ту же книгу! И я уже знала все, что там написано! - В глазах Сонеа вспыхнула надежда.- Я могла бы просто пожить здесь, пока они не догонят меня.
Ротан усмехнулся:
- Мы никогда не сдерживаем учеников, которые обгоняют других. Ты должна стараться и дальше оставаться лучшей. Попроси учителя дать тебе другую книгу или позаниматься с тобой упражнениями.
Сонеа поморщилась:
- Не думаю, что это понравится моим одноклассникам.
Ротан сжал губы. Она была права, но он прекрасно знал, что Джеррик ни за что не освободит ее от занятий, даже на короткое время.
- Новички всегда соперничают,- заметил он.- Твои одноклассники всегда будут стараться перегнать тебя. Не стоит подстраиваться под них, опасаясь косых взглядов. Ты только потеряешь их уважение, вот и все.
Сонеа кивнула и уставилась на стол перед собой. У Ротана сжалось сердце. Как бы он ни старался, он не сможет оградить ее от разочарований и унижений в мелочном и завистливом мире учеников.
- Да, начало не слишком блестящее,- сказал он.- Но ты осваивала Контроль очень долго, потому что сначала ты должна была научиться доверять мне. Самые способные из твоих одноклассников будут готовы к концу недели, а все остальные - самое позднее, недели через две. Настоящие занятия начнутся гораздо быстрее, чем ты думаешь.
Сонеа кивнула. Зачерпнув из банки ложку порошка, она залила ее горячей водой из кувшина. Резкий запах раки ударил Ротану в ноздри. Он поморщился, в который раз удивляясь, как она может это пить. Как-то раз он уговорил ее попробовать суми, любимый напиток знати, но он ей не понравился.
Сонеа побарабанила пальцами по столу.
- Иссль сказала что-то странное. Она сказала, что учителя-мужчины не должны обучать Контролю девочек.
- Иссль из Элана?
- Да.
- Ох уж эти эланцы,- вздохнул Ротан.- Они гораздо строже, чем киралийцы, относятся к отношениям между мальчиками и девочками и настаивают, чтобы только женщины учили их дочерей Контролю. Более того, чтобы не шокировать их, нам пришлось взять это за правило для всех девочек-учениц. Забавно, что они весьма снисходительно относятся к моральному облику взрослых,
- Да,- кивнула Сонеа,- мне показалось, что я ее шокировала.
Ротан нахмурился:
- В эланском обществе девочек очень строго осуждают за малейшее отступление от правил. Возможно, стоило сказать ей, что я пригласил для тебя учителя-женщину.
- Жаль, что ты меня не предупредил. Она сначала была такая приветливая, а после этого...- Сонеа потрясла головой.
- Она забудет об этом,- попробовал утешить ее Ротан.- Не спеши, Сонеа. Пройдет время, у тебя появятся друзья, и ты будешь удивляться, почему ты так переживала.
Сонеа опустила взгляд на свою чашку раки.
- Пусть появится хотя бы один.
Магический светящийся шар медленно совершал круги под потолком, заставляя причудливые тени медленно сменять друг друга на стенах просторного кабинета Лорда Распорядителя Гильдии. Лорлен расхаживал взад-вперед между дверью и столом, читая письмо. Дочитав, он остановился и вполголоса выругался. Двадцать золотых за бутылку! Он подошел к столу и раздраженно плюхнулся в кресло. Вытащил из шкатулки лист плотной бумаги и принялся писать ответ. Несколько минут в кабинете слышался лишь резкий скрип пера по бумаге. Время от времени Лорлен останавливался и, сощурив глаза, обдумывал формулировки. Поставив подпись с замысловатым росчерком, он откинулся в кресле и пробежал написанное глазами, а затем с тяжелым вздохом уронил письмо в корзину для бумаг.
Поставщики Гильдии никогда не упускали случая поправить свои дела за счет королевской казны. Цена любого товара подскакивала в два или в три раза, когда покупателем была Гильдия. Именно поэтому маги выращивали лекарственные растения на собственных огородах.
Поставив локти на стол, Лорлен подпер подбородок ладонью и в который раз пробежал глазами прейскурант вин. Можно было бы просто «забыть» заказать вино от этих виноделов. Это будет иметь политические последствия, но скандал нетрудно замять, если заказать другие товары из того же Дома.
Но речь шла о любимом вине Аккарина. Это сладкое вино, изготовленное из самого мелкого вэйра, обладало особенно богатым букетом. Высокий лорд всегда держал в гостиной бутылку, и ему очень не понравится, если поставки прекратятся.
Поморщившись, Лорлен взял чистый лист бумаги, но снова задумался. Нет, он не должен потакать прихотям Аккарина. Раньше он никогда так не делал, и Аккарин может заподозрить неладное.
Впрочем, Аккарин наверняка уже заметил, что Лорлен стал реже заходить к нему поболтать по вечерам. Лорлен нахмурился, осознав, как давно он не мог набраться храбрости навестить Высокого Лорда. Слишком давно.
Тяжело вздохнув, он прикрыл лицо ладонями. Ах, Сонеа. Ну зачем ты открыла мне его тайну? Его мысли снова вернулись к той сцене. Это была память Сонеа, но он помнил мельчайшие детали, как будто видел это сам.
- Дело сделано,- сказал Аккарин, снимая плащ. Одежда под плащом была вся в крови. Он оглядел себя.
- Ты принес мои одежды?
Слуга пробормотал что-то в ответ. Аккарин стянул с себя рубашку нищего. Под рубашкой был кожаный пояс, на котором висели ножны кинжала. Сняв пояс, он отошел в сторону и вернулся уже в черных одеждах. Вынув из ножен кинжал, на котором блестела кровь, он принялся вытирать его полотенцем. Закончив, он поднял глаза на слугу.
- Схватка истощила меня. Мне нужна твоя сила. Слуга опустился на одно колено и протянул руку. Аккарин провел лезвием по коже на запястье и положил ладонь на Рану...
Лорлен вздрогнул. Открыв глаза, он глубоко вздохнул и потряс головой.
Если бы он мог сбросить со счетов то, что увидел в памяти Сонеа! Если бы он мог убедить себя, что воображение девочки из трущоб, которой всю жизнь внушали мысль о порочности и жестокости магов, раздуло какую-нибудь невинную сцену. Но нет, столь четкие воспоминания не могли быть ложными - и потом, она не могла это выдумать, она ведь даже не поняла, что она видела. Он чуть было не улыбнулся, вспомнив, что она приняла мага в черных одеждах за наемного убийцу, выполнявшего тайное поручение Гильдии. Правда была намного хуже, и, как бы Лорлену ни хотелось оставаться в неведении, он должен был посмотреть ей в глаза.
Аккарин, его самый близкий друг и глава Гильдии, занимался черной магией.
Лорлен всегда гордился своей принадлежностью к самому большому за все времена союзу магов. Когда он стал Лордом Распорядителем, к его гордости прибавилось чувство огромной ответственности. При мысли, что Высокий Лорд, который должен быть воплощением всего лучшего и доброго в Гильдии, связался с запрещенной магией, Лорлена захлестывало возмущение. Его первой мыслью было предать преступление огласке, сместить этого опасного человека с его высокого поста, лишить его права приказывать другим.
С другой стороны, он прекрасно понимал опасность прямого столкновения с Высоким Лордом. Нужно было действовать с осторожностью. Лорлен вздрогнул, вспомнив испытания, которым много лет назад подверглись кандидаты на этот пост. В испытании Силы Аккарин легко превзошел самых сильных магов по одиночке. Когда же Гильдия захотела определить границы его Силы, он смог противостоять совместным усилиям двадцати лучших магов. Аккарин не всегда был таким сильным. Кому, как не Лорлену, было знать это. Они с Аккарином вместе учились в Университете. В первый же день они стали друзьями и в годы ученичества много раз состязались на Арене. Их силы были тогда примерно равными. Сила Аккарина, однако, продолжала расти, так что, вернувшись из своих странствий, он уже намного превосходил всех остальных магов.
Теперь Лорлен сомневался, что его Сила росла естественным образом. Пять лет Аккарин путешествовал по Объединенным Землям в поисках знаний о древней магии, но когда он вернулся, исхудавший и разочарованный, то сказал, что в конце путешествия утратил все материалы, собранные за годы странствий.
Что, если поиски привели его к черной магии? Он не рассказывал о том, какие именно материалы утратил. И еще этот Такан... Сонеа видела, как он прислуживал Аккарину в подземелье. Аккарин взял его на службу, когда был на чужбине, и оставил при себе после возвращения. Какова роль Такана в этой истории? Кто он - жертва Аккарина или его сообщник?
Лорлена тревожило, что слуга был невинной жертвой, но невозможно было допросить его, не выдав себя. Пойти на такой риск он не мог.
Лорлен потер виски. Уже несколько месяцев его мысли бродили по кругу, и он не мог ни на что решиться. Возможно, Аккарин лишь немного занимался черной магией, из чистого любопытства. Лорлен знал о черной магии очень мало. Видимо, ее практика не требует убивать людей. Такан ведь до сих пор жив и неплохо себя чувствует. Если так, то, выдав Аккарина, Лорлен предаст их дружбу. Его сместят, а возможно, и казнят, за невинный эксперимент.
Но почему на одежде Аккарина - тогда, в подземелье - были следы крови?
Лорлен поморщился. Что-то ужасное произошло той ночью. «Дело сделано»,- сказал Аккарин. Что-то случилось. Но что - и почему?
Может быть, есть какое-то разумное объяснение. Лорлен вздохнул. Может быть, я просто очень хочу, чтобы оно было. Лорлен медлил с решительными действиями, но почему, он не знал. Потому ли, что не хотел обвинять друга в ужасных преступлениях, или потому, что не хотел признать, что человек, которого он уважал и которому он доверял так долго, превратился в кровожадного монстра?
Спросить Аккарина он в любом случае не мог. Нужно было найти другой путь.
Лорлен мысленно составил список необходимой ему информации. Почему Аккарин занимался черной магией? Как давно? Какие возможности она ему давала? Какова его Сила и как можно ее одолеть? Пытаясь найти ответы на эти вопросы, Лорлен сам нарушал закон, и тем не менее Гильдия должна знать, с чем имеет дело, если ей придется противостоять Аккарину.
Поиски в Библиотеке Гильдии, как он и ожидал, не принесли результатов. Верховные Маги знали о черной магии ровно столько, сколько было нужно, чтобы ее распознать. Остальные знали только, что она запрещена. Поиск дополнительных сведений обещал быть нелегким.
Ему придется искать за пределами Киралии. Лорлен первым делом подумал о Большой Библиотеке в Элане: книг там хранилось даже больше, чем в Библиотеке Гильдии. Затем он вспомнил: Большая Библиотека была первой остановкой в путешествии Аккарина! Он решил, что ответы на некоторые вопросы можно было бы найти, повторив путешествие друга.
Однако уехать Лорлен не мог. Пост Лорда Распорядителя требовал неустанного внимания. Во-первых, он не может бросить работу, а во-вторых, отъезд вызовет недоумение Аккарина. Значит, отправиться в путь должен кто-то другой.
Лорлен тщательно обдумал возможные кандидатуры. Это должен был быть маг, достаточно разумный, чтобы в случае необходимости скрыть правду, но при этом такой, который умел и любил вынюхивать тайны.
Сделать выбор оказалось на удивление просто.
Лорд Дэннил.

* * *

Сонеа немного отстала от толпы новичков, входивших в Столовую. Реджин, Дженнил и Шерн не вернулись в класс в конце первого урока, и Сонеа пошла на перерыв вместе со всеми остальными. В просторной столовой стояло несколько длинных столов, вокруг которых были расставлены стулья. Слуги сновали между залой и кухней, держа в руках подносы с едой. Ученики могли выбирать то, что им по вкусу.
Сонеа села за общий стол, и никто из учеников не выразил недовольства. Кое-кто с опаской поглядел на нее, когда она взяла в руки нож и вилку, но большинство просто не замечало ее. Как и вчера, ученики поначалу с трудом находили темы для разговора. Многие явно смущались и недоверчиво смотрели на соседей. Потом Аленд сказал Кано, что провел год в Вине, и остальные стали расспрашивать Кано про его страну. Скоро разговор перешел на дома и семьи других учеников. Аленд взглянул на Сонеа.
- А ты, значит, выросла в трущобах?
Все взгляды обратились к Сонеа. Почувствовав себя в центре внимания, она быстро проглотила кусок.
- Я жила в трущобах десять лет,- сказала она.- С тетей и дядей. Потом мы переехали в комнату в Северном Секторе.
- А где же твои родители?
- Мама умерла, когда я была еще маленькой. Отец...- она дернула плечом,- Отец уехал.
- И оставил тебя одну в трущобах? Это ужасно! - воскликнула Бина.
Сонеа с трудом улыбнулась:
- Ну, я жила у тети с дядей. И у меня было много друзей.
- Ты сейчас с ними встречаешься? - спросила Иссль. Сонеа покачала головой:
- Почти нет.
- А как же твой друг-вор? Тот, которого лорд Фергун запер в подземелье под Университетом? Он разве тебя не навещал?
Сонеа кивнула:
- Навещал несколько раз.
- Он ведь из Воров, правда? - спросила Иссль.
Сонеа замешкалась. Она может сказать «нет», но вряд ли ей поверят.
- Я точно не знаю. За шесть месяцев многое могло измениться.
- А ты тоже была воровкой?
Сонеа тихо рассмеялась:
- Я? Да нет же, совсем не все, кто живет в трущобах, работают на Воров.
Ученики немного расслабились. Некоторые даже кивнули. Иссль бросила на них сердитый взгляд.
- Но ты ведь воровала? - спросила она.- Ты была как те карманные воришки на Рынке?
Сонеа почувствовала, что краснеет, и поняла, что выдала себя. Теперь, если она станет отрицать, все поймут, что она лжет. Может быть, если она скажет правду, они хотя бы посочувствуют ей.
- Да, я крала еду и деньги, когда была маленькая,- призналась она, заставив себя поднять голову и посмотреть Иссль прямо в глаза.- Но только когда я умирала с голоду, или зимой, когда мне нужна была теплая одежда и обувь.
Глаза Иссль вспыхнули.
- Значит, ты все-таки воровка,- торжествующе воскликнула она.
- Но, Иссль, она была еще ребенком,- слабо возразил Аленд.- А ты бы не воровала, если бы тебе было нечего есть?
Все повернулись к Иссль, но она лишь презрительно встряхнула головой и снова наклонилась к Сонеа, пристально глядя ей в глаза.
- Ну-ка, скажи мне честно,- вызывающе спросила она,- тебе когда-нибудь приходилось убивать?
Сонеа не отвела взгляд. Она почувствовала, как в ней поднимается гнев. Может быть, если сказать Иссль правду, она подумает, прежде чем снова оскорблять ее.
-.Точно не знаю.
Все снова уставились на Сонеа.
- Как это? - презрительно усмехнулась Иссль.- Ты либо убивала, либо нет.
Сонеа посмотрела на стол перед собой, затем прищурилась и перевела взгляд на Иссль.
- Ну хорошо, если уж тебе так интересно. Однажды ночью, года два назад, меня схватил какой-то мужчина и потащил в темный переулок. Он... в общем, можешь быть уверена, он не дорогу собирался спрашивать. Когда мне удалось освободить одну руку, я ударила его ножом, вырвалась и убежала. Не знаю, выжил он или нет.
Некоторое время никто не произнес ни слова.
- Ты могла позвать на помощь,- неуверенно сказала Иссль.
- Ты думаешь, кто-нибудь из прохожих рискнул бы жизнью ради бедной оборванки? - холодно спросила Сонеа.- Этот человек просто перерезал бы мне горло, или прибежали бы другие бандиты, и после него я досталась бы им.
Бина вздрогнула:
- Это ужасно!
В словах Бины прозвучала искренняя симпатия, но появившийся у Сонеа проблеск надежды улетучился, когда она услышала следующий вопрос:
- Ты носишь с собой нож?
Услышав лонмарский акцент, Сонеа повернулась. Элайк смотрел на нее своими зелеными глазами.
- У всех есть ножи. Чтобы открывать пакеты, резать фрукты...
- Срезать кошельки,- вставила Иссль.
Сонеа пристально посмотрела на нее, но Иссль не отвела глаза «Да, похоже, я только время теряла, помогая этой»,- подумала Сонеа.
- Сонеа,- раздался вдруг голос,- ну-ка посмотри, что я тебе принес.
Ученики повернулись. Широко ухмыляясь, к ним подошел Реджин с тарелкой в руках. Он быстро поставил тарелку на стол, Сонеа вспыхнула, увидев перед собой объедки и хлебные корки.
- Ты такой щедрый мальчик, Реджин, и воспитан прекрасно,- она оттолкнула тарелку.- Спасибо, но я уже поела.
- Но ты, должно быть, все еще голодна,- сказал он с притворным сочувствием.- Посмотри на себя. Ты такая маленькая и худенькая. Тебе не помешает еще один хороший обед, а то и два. Похоже, что родители тебя не кормили.- Он подтолкнул к ней тарелку.
Сонеа снова оттолкнула ее.
- Не кормили, это правда.
- Ее родители умерли,- подсказал кто-то.
- Тогда возьми эту еду с собой - вдруг проголодаешься?
Быстрым движением Реджин столкнул тарелку Сонеа на колени. Ученики прыснули. Противная жижа выплеснулась ей на одежду и на пол. Забыв увещевания Ротана, Сонеа выругалась, и Иссль тихо вскрикнула от отвращения.
Сонеа открыла рот, чтобы сказать Реджину все, что она думает, но в этот момент раздался звук гонга.
- Ой-ой-ой! - воскликнул Реджин.- Нам пора. Жалко, что мы не можем остаться посмотреть на тебя, Сонеа.- Он повернулся к остальным.- Ну что, пошли. Нехорошо опаздывать.
Развязной походкой он направился к выходу, за ним остальные ученики. Скоро Сонеа осталась в столовой одна. Вздохнув, она поднялась из-за стола, придерживая одежду перед собой, и аккуратно вылила остатки еды на стол. Спереди вся одежда была испачкана липким коричневым соусом. Она снова выругалась, на этот раз негромко.
Что теперь делать? Она не может пойти на урок в таком виде. Учитель отправит ее переодеваться, и Реджин будет только рад еще одной возможности поиздеваться над ней. Нет, лучше она сразу сбегает к Ротану, переоденется, а потом придумает предлог, который извинит ее опоздание.
Надеясь, что ее никто не увидит, она быстро направилась к Корпусу Магов.
Дэннил услышал шум в конце коридора - в кают-компании собирались матросы. Он подавил готовый вырваться стон. Кажется, предстоит еще одна долгая ночь.
Джано, как и в прошлый раз, зашел за Дэннилом, и матросы приветствовали их появление радостными возгласами. Неизвестно откуда появилась и пошла по кругу бутылка. Моряки по очереди отхлебывали по глотку сийо, крепкого пахучего напитка, который так любили в Вине. Когда очередь дошла до Дэннила, он передал бутылку Джано, и моряки с притворным разочарованием запротестовали.
После того как все выпили по глотку, матросы начали добродушно переругиваться на родном языке. Наконец придя к согласию, они запели, жестами уговаривая Дэннила присоединиться к ним. В прошлый раз он поддался на уговоры, но сейчас он строго посмотрел на Джано:
- Ты обещал перевести.
Джано хитро улыбнулся.
- Тебе не понравится.
- Это уж мне решать.
Джано замешкался, прислушиваясь к пению.
- У моей любимой в Капии рыжие, рыжие волосы... и груди как мешки с тенной. У моей любимой в Тол-Ган сильные, сильные ноги... и она обнимает меня ими. У моей любимой в Кико... э-э-э...- Джано пожал плечами.- Не знаю, как это по-вашему.
- Не надо, я догадался, - Дэннил печально покачал головой.- Пожалуй, хватит. Кажется, я не очень хочу знать, о чем я пою. Джано засмеялся.
- Теперь скажи, почему не пьешь сийо, а?
- Сийо очень крепкий.
- Очень крепкий,- с гордостью подтвердил Джано.
- Нехорошо, когда маг много пьет,- сказал Дэннил.
- Почему нехорошо?
Дэннил скривился, пытаясь объяснить так, чтобы это было понятно моряку.
- Когда напьешься - сильно напьешься,- говоришь плохо, все делаешь плохо или говоришь и делаешь то, чего не собирался делать.
Джано похлопал Дэннила по плечу:
- Не беспокойся. Мы никому не сказать.
Дэннил улыбнулся и покачал головой:
- Нет. Нехорошо делать магию плохо или когда не собирался этого делать. Это опасно.
Джано нахмурился, затем его взгляд посветлел.
- Тогда мы дать тебе совсем мало сийо!
Дэннил засмеялся:
- Хорошо.
Джано замахал руками, показывая, чтобы ему передали бутылку. Он тщательно вытер горлышко рукавом и только после этого передал бутылку Дэннилу.
Под пристальными взглядами матросов, Дэннил поднес бутылку к губам и сделал глоток. Он почувствовал легкий ореховый аромат, затем, проглотив напиток, ощутил тепло в горле. По всему телу разлилось приятное тепло. Он улыбнулся и одобрительно кивнул. Моряки радостными возгласами выразили восторг.
Джано передал бутылку обратно и похлопал Дэннила по плечу.
- Я рад, что я не маг. Любить выпить, но не мочь выпить! - Он покачал головой.- Очень грустно.
Дэннил пожал плечами:
- Ну, магия мне тоже нравится.
Моряки запели новую песню, и Джано начал переводить, не дожидаясь расспросов. Дэннил обнаружил, что нелепая непристойность текстов кажется ему забавной.
- Что такое эйома?
- Морская пиявка,- ответил Джано.- Плохая, плохая вещь. Я тебе рассказать история.
Остальные матросы тут же притихли. Джано и Дэннил оказались в центре внимания.
- Морская пиявка размером как рука от пальцев до сгиба.- Джано поднял руку и показал на локоть.- Она жить почти всегда маленькими группами, но когда размножаться, много морская пиявка собираться вместе. Очень, очень опасно. Забираться на корабль, думать, что это скала. Моряки надо убивать, убивать, убивать, или эйома присосаться и высосать кровь.

Предыдущая страница 3 Следующая страница


Ученица Гильдии 4

Слушатели закивали. Дэннилу показалось, что эта история - выдумка или, по крайней мере, преувеличение,- страшилка, которую моряки рассказывают наивным путешественникам. Он прищурил глаза, но Джано был слишком увлечен своей историей, чтобы заметить его недоверчивый взгляд.
- Морская пиявка сосать кровь из вся большая рыба в море. Если корабль тонуть, моряки плыть к берегу, но, если пиявка их найти, моряки уставать и умирать. Если моряк падать море, когда пиявки размножаться, он тонуть под тяжестью много-много морской пиявка.- Он посмотрел на Дэннила широко раскрытыми глазами.- Плохая смерть.
Несмотря на весь свой скепсис, Дэннил почувствовал, как мурашки побежали у него по коже. Джано снова похлопал его по плечу.
- Не волнуйся. Морская пиявка жить в теплой воде. На севере. Выпей еще мало сийо. Забудь морская пиявка.
Дэннил взял бутылку и сделал небольшой глоток. Один моряк тихонько затянул песню, остальные подхватили, и скоро вся кают-компания снова с жаром распевала. Жестами и выражением лица матросы уговаривали Дэннила подпевать. Дэннил присоединился к пению, но остановился, когда дверь на палубу открылась и на трапе появился капитан. После того как он спустился в кают-компанию, моряки немного сбавили голоса, но продолжали петь.
Нумо кивнул Дэннилу:
- У меня есть кое-что для вас, мой господин.
Он жестом предложил Дэннилу следовать за ним, и направился к своей каюте. Дэннил поднялся и пошел по коридору, придерживаясь руками за стены, чтобы справиться с качкой. Войдя в капитанскую каюту, Дэннил обнаружил, что Джано несколько преуменьшил - она была по крайней мере в четыре раза просторнее каюты, отведенной магу. На столе были разложены морские карты. Нумо открыл маленький шкафчик и взял в руки шкатулку. Достав из-под рубашки ключ и открыв крышку, он вынул сложенный лист бумаги.
- Меня просили отдать вам это, прежде чем мы прибудем в Капию.
Нумо протянул Дэннилу письмо и жестом предложил ему сесть в кресло. Дэннил сел и внимательно осмотрел печать с символом Гильдии.
Сломав печать, он развернул письмо и тут же узнал почерк Лорда Распорядителя Лорлена.
Второму Послу Гильдии в Элане,
Дэннилу, из Семьи Ворела, дома Теллена.
Прошу Вас простить меня, что Вы получите это письмо уже после того, как отправились в путь. Я бы хотел, чтобы в дополнение к Вашим посольским обязанностям Вы исполнили одно поручение для меня лично. Это поручение должно оставаться в тайне. Именно с этим связан несколько необычный способ доставки моего письма.
Как Вам должно быть известно, Высокий Лорд Акка-рин десять лет назад покинул Киралию и отправился в путешествие. Целью его поисков был сбор сведений о древней магии, но эта задача осталась незавершенной. Я прошу Вас пройти по следам Аккарина, побывать везде, где был когда-то он, и выяснить, кто помогал ему в его исследованиях. Вы должны также собирать всю информацию, относящуюся к сфере его прежних интересов.
Прошу Вас сообщать мне о результатах Ваших поисков только посредством курьера. Не связывайтесь со мной напрямую.
Жду Ваших писем.
Заранее благодарен,
Лорд Распорядитель Лорлен.
Дэннил несколько раз прочитал письмо, затем медленно положил его обратно в конверт. Что задумал Лорлен? Пройти по следам Аккарина? Сообщать о результатах посредством курьера?
Не выдержав, он снова достал письмо и пробежал его глазами. Возможно, Лорлен настаивает на секретности потому, что просит Дэннила использовать свое положение посла, а дело идет о личной просьбе...
Ничего себе личная просьба! А знает ли Аккарин, что Лорлен решил продолжить его исследование?
Он задумался. Если Аккарин знает, то он, наверное, одобряет это. Если нет... Дэннил хитро улыбнулся. Может быть, в рассказах Аккарина проскользнуло что-то похожее на историю о морской пиявке, и Лорлен решил выяснить, правда ли это.
А может быть, Лорлен просто хочет добиться успеха там, где его друг потерпел неудачу. Они еще учениками соперничали друг с Другом. Сам Лорлен не может отправиться в путешествие, поэтому выбрал себе помощника. Дэннил самодовольно улыбнулся. Меня!
Убрав письмо, он встал и ухватился за стену, борясь с качкой. Когда-нибудь Лорлен объяснит, зачем такая секретность. А пока что он, Дэннил, с удовольствием воспользуется разрешением покопаться в прошлом такой загадочной личности, как Высокий Лорд.
Кивнув Нумо, он вышел в коридор и пошел в свою каюту, Положив письмо в дорожную сумку, он присоединился к Джано и остальной команде, бодро распевавшим матросские песни.

Глава 4
ДЕЖУРСТВО ПО КУХНЕ

Сонеа шла по университетскому коридору и чувствовала, что с каждым шагом ей становится легче. Завтра свободный день, занятий не будет, а значит, на целый день Реджин и другие ученики оставят ее в покое.
Она сама удивлялась, насколько устала, хотя почти ничего не делала всю неделю. На уроках она читала книги и наблюдала, как другие новички уходят на занятия по Контролю и возвращаются в класс. Почти ничего не случилось, но ей казалось, что прошли недели - нет, месяцы.
Иссль теперь смотрела на Сонеа как на пустое место. Конечно, это лучше, чем открытая вражда, но, увы, другие новички, кажется, тоже решили просто не замечать ее. Они перестали разговаривать с ней, не отвечая даже на самые невинные вопросы,
Исподволь наблюдая за одноклассниками, она составила о каждом из них свое мнение. Элайк держался точно так, как, судя по рассказам, обычно держатся мужчины из Лонмара. Воспитанный в обществе, где женщин прячут от мужчин, предоставляя им возможность жить в роскоши, но лишая свободы, он не умел разговаривать с ними, и относился к Бине и Иссль с тем же холодным безразличием, что и к Сонеа. Фарен - вор, в прошлом году прятавший ее от Гильдии, вел себя совсем по-другому! Впрочем, Фарен вообще не был похож на лонмарца.
Отец Дженнила тоже был лонмарцем, но мать - киралийкой, и он вполне свободно чувствовал себя в обществе девочек. На Сонеа он, казалось, не обращал внимания, но несколько раз она замечала, что юноша следит за ней слегка прищуренными глазами.
Шерн редко разговаривал с одноклассниками и почти все время смотрел в пустоту. Сонеа по-прежнему ощущала его странное магическое присутствие, но оно больше не пульсировало так непредсказуемо.
Бина вела себя тихо, как мышка. Сонеа подозревала, что она просто очень робкая. Когда Сонеа попыталась заговорить с ней, Бина отшатнулась, пробормотав: «Мне нельзя с тобой разговаривать». Сонеа не очень удивилась, вспомнив случайно услышанное замечание матери Бины перед вступительной церемонией.
Кано, Аленд и Валлон напоминали Сонеа маленьких детей. Они гоготали по любому поводу и без конца хвалились успехом у женщин. Сонеа слышала подобное хвастовство от мальчишек в шайке Хэррина и знала, что их рассказы о любовных похождениях сплошная выдумка. Ее смешило, что их сверстники из трущоб уже давно перешли от слов к делу и потеряли болезненный интерес к этой теме.
Реджин доминировал в классе. Сонеа видела, как он держит под контролем остальных, то вовремя сказав комплимент, то отпустив шутку, то изрекая свое мнение тоном непререкаемого авторитета. Это забавляло ее до тех пор, пока Реджин не начал при каждой возможности отпускать ехидные замечания в ее адрес. Даже Аленд, поначалу относившийся к Сонеа доброжелательно, смеялся вместе со всеми. А через минуту после того, как Сонеа попыталась заговорить с Биной, Реджин подошел к Бине и, расточая любезности, подхватил ее под руку и увел прочь.
- Сонеа! - раздался оклик.
Она обернулась и увидела, что к ней подбегает запыхавшийся Аленд.
- Да?
Сегодня вечером твоя очередь,- сказал он, тяжело дыша. Моя очередь? - переспросила Сонеа.- Моя очередь что?
- Дежурить по кухне,- он с удивлением посмотрел на нее.- Разве тебе не сказали?
- Нет...
Он поморщился.
- Ну конечно, список-то у Реджина. Мы все дежурим по кухне раз в неделю. Сегодня твоя очередь.
- Вот как.
- Поторопись,- предупредил он.- Тебя будут ругать, если ты опоздаешь.
- Спасибо,- сказала Сонеа.
Аленд мотнул головой, повернулся и быстро пошел прочь.
Дежурство по кухне. Сонеа вздохнула. Она только что предвкушала, как после жаркого и душного дня залезет перед ужином в холодную ванну. Впрочем, она еще может успеть, вряд ли ее заставят дежурить слишком долго. Торопливо спустившись по винтовой лестнице на первый этаж, она быстро нашла столовую по запаху готовящейся еды. Почти все места были уже заняты. Сонеа пошла следом за слугой, тащившим подносы, и оказалась в кухне, просторном помещении с длинными скамьями вдоль стен. От кастрюль с кипящим варевом поднимался пар, на решетках жарилось мясо, и повсюду раздавался звон посуды. Слуги сновали взад-вперед, перекрикиваясь поверх нескончаемого шума.
Ошеломленная Сонеа замерла на пороге. Молодая женщина, помешивавшая суп, взглянула на нее поверх кастрюли. Удивление отразилось на ее лице, и она окликнула пожилую женщину в просторном белом халате. Та тут же подошла к Сонеа и поклонилась.
- Чем я могу помочь вам, госпожа?
- Дежурство по кухне,- пожала плечами Сонеа.- Мне сказали, сегодня моя очередь.
Кухарка с изумлением уставилась на нее:
- Дежурство по кухне?
- Ну да,- Сонеа улыбнулась.- Так что я должна делать?
- Ученики никогда не заходят сюда,- сказала кухарка.- Нет никакого дежурства по кухне.
- Но...- слова застряли у Сонеа в горле. Она поняла, что ее разыграли. Как будто сыновья и дочери Великих Домов будут мыть посуду!
Кухарка недоверчиво оглядела Сонеа.
- Прошу прощения,- вздохнула девушка.- Кажется, надо мной просто подшутили.
Раздался взрыв смеха, перекрывший даже кухонный шум. Кухарка взглянула через плечо Сонеа и удивленно подняла брови. Сонеа повернулась, чувствуя, как засосало у нее под ложечкой. В дверном проеме ухмылялись пять знакомых физиономий. Увидев выражение ее лица, новички захохотали.
В кухне стало тише. Слуги отвлеклись от работы, чтобы поглазеть на происходящее. Кровь прилила к щекам Сонеа. Она стиснула зубы и шагнула к двери.
- Нет, нет, ты отсюда не выйдешь,- заявил Реджин.- Оставайся со слугами, здесь твое место. Впрочем, кажется, я ошибаюсь. Даже слуги лучше трущобных оборванцев.
Он повернулся к кухарке:
- На вашем месте я был бы осторожнее. Она воровка, она сама вам скажет, если спросите. Она может украсть нож, а потом всадить его вам в спину.
С этими словами он захлопнул дверь. Сонеа схватилась за дверную ручку и повернула ее, но дверь не открылась. Она почувствовала легкую вибрацию над ладонью.
Магия? Разве они могут использовать магию? Никто из учеников еще не прошел второй уровень Контроля за дверью послышалось хихиканье и приглушенные голоса, на узнала голос Аленда и характерный смешок Иссль. Различив Смех Валлона и Кано, она поняла, что не слышно только Редина. Наверное, все его силы уходят на то, чтобы удерживать дверь закрытой. Ее сердце упало. Значит, Реджин уже прошел второй уровень. Более того, он уже умеет использовать Силу Ротан говорил, что некоторые новички учатся этому быстро, но почему это должен быть именно Реджин?!
Вспомнив месяцы, которые она провела обучаясь магии и играя своими возможностями, она мрачно улыбнулась. Реджин еще не скоро догонит ее. Она отступила и оглядела дверь. Может ли она что-нибудь сделать? Наверняка но при этом она сломает дверь, Она повернулась к кухарке:
- Должен быть еще один выход. Вы покажете мне дорогу?
Женщина замешкалась. В ее взгляде больше не было симпатии, только подозрение. Сонеа почувствовала, как досада перерастает в ярость.
- Ну? - рявкнула она.
Кухарка опешила, затем опустила глаза.
- Да, госпожа. Следуйте за мной.
Сонеа прошла за кухаркой между рядами кастрюль и горшков. Она чувствовала на себе взгляды слуг, но не сводила глаз со спины кухарки. Они вошли в кладовку, еще более просторную, чем кухня. На полках лежали продукты и кухонная утварь. В дальнем конце кладовки была дверь. Кухарка открыла ее и молча указала Сонеа на коридор.
- Спасибо,- сказала Сонеа и вышла.
Дверь захлопнулась за ее спиной. Она огляделась. Ей не доводилось бывать здесь раньше, но должен же этот коридор куда-то вести. Сонеа вздохнула, тряхнула головой и пошла вперед.
Собрания в Вечернем зале перестали его интересовать, задумчиво констатировал Ротан. Не так давно он, отправляясь на еженедельные встречи магов, с легким ужасом ожидал, что на него обрушится поток вопросов о загадочной девочке из трущоб. Теперь многие из присутствующих подчеркнуто не обращали на него вниманий'
- За этой эланской девицей нужен глаз да глаз,- произнес женский голос.- Ее учит леди Кинла, и, судя по тому, что она рассказывает, сеанс у Целителя скоро понадобится самой учительнице.
Ответная реплика затерялась в общем шуме:
- Бина? Может быть. Или вы имеете в виду?.. Нет, нет. Предоставьте это Ротану.
Расслышав свое имя, Ротан поискал взглядом говорившего. Он увидел беседовавших у окна двух молодых целительниц. Одна из них поймала его взгляд, покраснела и отвернулась.
- В ней есть что-то странное. Она такая...
Ротан щелкнул пальцами. Голос принадлежал лорду Эльбену, одному из учителей Сонеа. Его голос заглушали разговоры магов, стоявших ближе к Ротану, но он закрыл глаза и сосредоточился, как учил его Дэннил.
- Она не может влиться в коллектив,- ответил нерешительный голос.- С другой стороны, никто этого и не ждал.
Ротан нахмурился. Это говорил учитель, преподававший на первом курсе историю.
- Дело не только в этом, Скоран,- настаивал Эльбен.- Она слишком замкнута. Она даже не разговаривает с одноклассниками.
- Они ее тоже не очень-то жалуют.
Сухой смешок:
- Трудно осуждать их за это.
- Бедный лорд Ротан,- сказал Скоран.- Как вы думаете он знал, что берет на себя? Я бы не хотел, чтобы она жила в моем доме. Гаррел рассказал мне, что она хвасталась, как в детстве ударила человека ножом. Не хотел бы я, чтобы эта маленькая разбойница крутилась по ночам около моей спальни.
- Как это мило! Надеюсь, Ротан запирает дверь на ночь.
Говорившие прошли к дальнему концу зала, и голосов стало не различить. Ротан открыл глаза и посмотрел на свой бокал. Дэнил был прав. С этого кресла открывалась отличная возможность подслушивать разговоры. Дэннил утверждал, что завсегдатаи собраний так стремятся высказать все наболевшее, что им и в голову не приходит возможность быть подслушанными. Так можно узнать много интересного.
Но в отличие от Дэннила Ротан чувствовал себя неловко, подслушивая беседы коллег. Он встал и взглядом отыскал Скора и Эльбена. Вежливо улыбаясь, он подошел к ним.
- Добрый вечер, лорд Эльбен, лорд Скоран,- сказал он приветствуя их наклоном головы.
- Лорд Ротан.- Последовал не менее вежливый кивок.
- Я просто хотел узнать, как успехи у моей маленькой разбойницы.
Учителя замешкались, не в силах скрыть удивление, затем Эльбен нервно рассмеялся.
- Неплохие успехи,- сказал он.- Собственно говоря, гораздо лучше, чем я ожидал. Она схватывает на лету, а ее Контроль над собственной Силой весьма... впечатляет.
- Она упражнялась несколько месяцев,- добавил Скоран.- Но мы так толком и не выявили пределы ее Силы.
Ротан улыбнулся. Ему почти никто не верил, когда он рассказывал о магическом потенциале Сонеа, хотя все знали, что только в исключительных случаях магическая сила проявляется сама по себе.
- Мне будет очень интересно узнать ваше мнение, когда вы наконец протестируете ее,- сказал он, делая шаг назад.
- Прежде чем вы уйдете,- остановил его Скоран, поднимая морщинистую ладонь,-я хотел бы узнать, каковы успехи по химии у моего внука Уриана.
- Очень неплохо,- Ротан снова повернулся к нему. Втянувшись в обсуждение учебы Уриана, он взял на заметку спросить у Сонеа, как обращаются с ней учителя. Личная неприязнь к ученику - не причина пренебрегать своими обязанностями.
Остановившись у подножия университетского крыльца, Лорд Распорядитель Лорлен смотрел на Гильдию, раскинувшуюся под покровом ночи справа виднелся Корпус Целителей, круглое двухэтажное здание, почти скрытое высокими деревьями. Проходившая перед ним дорога в Корпус Слуг терялась в лесу, окружавшем всю территорию Гильдии. Прямо перед Лорленом лежала широкая дорога которая вела от Университета к воротам. По левую сторону дороги находились конюшни, а за ними снова лес.
Между лесом и садом находилась Резиденция Высокого Лорда. Построенная из серого камня, она не сияла в лунном свете, как другие здания, а как призрак, едва виднелась на темном фоне леса. Резиденция и Гилдхолл были единственными сооружениями, сохранившимися со времен основания Гильдии. Более семисот лет Резиденция служила домом самым могущественным магам каждого поколения. Лорлен не сомневался, что его нынешний обитатель был одним из самых сильных.
Глубоко вздохнув, он направился по дорожке, ведущей к Резиденции.
«Забудь о том, что ты знаешь,- сказал он себе.- Ты идешь Аккарину твоему старому другу. Мы поговорим о политике, о семьях Делах Гильдии. Ты будешь уговаривать его посетить Вечерний зал, а он опять откажется».
Подойдя к Резиденции, Лорлен распрямил плечи. Дверь, как обычно тут же распахнулась, стоило ему только постучать. Перешагнув через порог, Лорлен почувствовал некоторое облегчение - ни Аккарина, ни его слуги в гостиной не было. Он присел и огляделся. Когда-то это была прихожая, с двумя старинными лестницами по обеим сторонам. Гостиные вошли в моду сравнительно недавно, раньше Высокий Лорд принимал гостей во внутренних комнатах. Аккарин модернизировал здание, скрыв лестницы стенами. Устлав пространство между ними роскошными коврами, он расставил удобную мебель, и в результате получись уютная, хотя слегка узковатая гостиная.
- Кого я вижу! - Раздался знакомый голос- Вот уж не ждал.
Маг в черных одеждах стоял в дверном проеме, ведущем на лестницу. Лорлен выдавил улыбку:
- Добрый вечер, Аккарин.
Высокий Лорд улыбнулся и закрыл дверь. Подойдя к узкому шкафчику, где хранилось вино, бокалы, и столовое серебро, он достал бутылку и два бокала. Вино было то самое, которое Лорлен решил не заказывать накануне.
- Я с трудом узнал тебя, Лорлен. Мы давно не виделись.
Лорлен пожал плечами:
- Наша семейка последнее время изрядно распоясалась.
Аккарин усмехнулся, услышав словечко, которым они с Лорленом называли Гильдию. Он протянул Лорлену бокал и опустился в кресло.
- Зато с ними не соскучишься. Ты просто должен иногда выдавать им награды за хорошее поведение, чтобы у них был стимул держаться в рамках приличий. Лорд Дэннил был довольно необычным выбором на пост Второго Посла Гильдии в Элане.
Сердце Лорлена замерло. Он попытался скрыть тревогу под маской озабоченности.
- Ты не одобряешь?
- Полностью одобряю. Лорд Дэннил отлично подходит на эту роль. Пытаясь договориться с Ворами, он проявил инициативу и незаурядную храбрость.
Лорлен приподнял бровь:
- Он должен был посоветоваться с нами, прежде чем проявлять свои незаурядные качества.
Аккарин пренебрежительно отмахнулся:
- Верховные Маги обсуждали бы его предложение несколько месяцев, а затем отклонили бы его. Дэннил понял это и, рискул навлечь на себя неодобрение, предпринял меры, чтобы все #е отыскать девочку. Это говорит о независимости. Он не боится начальства и может принять решение на свой страх и риск, если видит, что руководители сами не знают, что делать. Полезные качества для посла в Элане. Я немного удивлен, когда ты не спросил моего мнения, но, я уверен, ты знал, что я одобрю этот выбор.
- А у тебя какие новости? - сменил тему Лорлен.
- Ничего особенного. Король спрашивал меня, приняли ли в Университет нашу «маленькую плутовку», как он называет Сонеа. Он был очень доволен, когда я сказал, что приняли. Да, кстати, о плутах: на днях у меня вышел забавный разговор. Нефин из Дома Марона спросил меня, не может ли Фергун вернуться в Имардин.
- Опять?!
- Ну-ну, Нефин-то спрашивал об этом впервые. Последний раз мне задавал этот вопрос Ганен, недели три назад. Мне кажется, Дом Марона не успокоится, пока ко мне не подкатятся все его доблестные представители. Даже дети подбегали и спрашивали, когда они снова увидят дядю Фергуна.
- И что ты ответил?
- Я ответил, что дядя Фергун поступил очень, очень плохо, но они не должны беспокоиться. Добрые люди в Форте будут хорошо заботиться о нем еще много лет.
Лорлен засмеялся:
- Я имею в виду, что ты сказал Нефину?
- То же самое. Немножко другими словами, конечно.- Аккарин вздохнул и пригладил волосы.- Во-первых, мне приятно говорить им «нет», а во-вторых, с тех пор как Фергуна выслали, Дом Марона не предложил мне ни одной невесты. Если так пойдет, я ни за что не позволю Фергуну вернуться.
Лорлен отхлебнул вина. Раньше он был уверен, что Аккарина просто не интересуют легкомысленные женщины из Великих домов и что рано или поздно он выберет себе жену в Гильдии. Теперь он подозревал, что Аккарин решил остаться холостяком, чтобы его темная тайна случайно не вышла наружу.
- Дом Аррана и дом Корина спрашивают, не можем ли мы выделить Целителей для ухода за скаковыми лошадьми.
- Я надеюсь, тебе было приятно сказать им «нет»,- раздраженно ответил Лорлен.
Аккарин пожал плечами:
- Я сказал, что подумаю. Возможно, мы сможем обратить их просьбу в нашу пользу.
- У нас нет лишних Целителей.
- Это верно, но оба эти Дома не любят отпускать дочерей учиться в Гильдию. Они считают, что девушки, как и лошади более ценны для улучшения породы. Если бы нам удалось уговорить их посылать к нам талантливых девушек, то в конце концов у нас было бы больше Целителей. Они заменили бы тех, кто покинет нас ради службы на конюшнях Великих Домов.
- Тем временем нам самим не будет хватать Целителей, да еще придется тратить время на обучение новых учениц,- возразил Лорлен.- А они в результате могут выбрать другую профессию.
Аккарин кивнул:
- Это вопрос планирования. Если мы увеличим прием, через несколько лет Целителей будет достаточно. Мы сможем отпускать их на конюшни, и к тому же у нас будет резерв на случай пожара или мятежа.
Аккарин побарабанил длинными пальцами по ручке кресла.
- Есть еще одно преимущество. Лорд Тепо недавно сказал мне, что он очень хотел бы заняться целительством животных и углубить наши знания в этой области. Он говорил весьма убедительно. Пусть и начал бы с лошадей.
Лорлен покачал головой:
- Все это кажется мне пустой тратой времени.
Аккарин нахмурился:
- Я собираюсь обсудить обе идеи с леди Винарой.- Он внимательно посмотрел на Лорлена.- А какие новости принес мне ты?
- Ужасные,- сказал Лорлен, откинувшись в кресле и тяжело вздыхая.- Они никого не оставят равнодушными, но больше всего касаются тебя.
- Вот как? - взгляд Аккарина внезапно стал жестким.
- Осталось ли у тебя еще вино, которое мы пьем?
- Это была последняя бутылка.
- Ах, дружище,- Лорлен потряс головой.- Все еще хуже, чем я предполагал. Этого вина нам более не видать. Я решил не возобновлять заказ. Отныне Высокому Лорду больше не придется пить темное ануренское.
- Это твои новости?
- Ужасно, правда? - Лорлен внимательно посмотрел на Аккарина.- Ты очень недоволен?
- А как ты думал? - фыркнул Аккарин.- Почему ты не возобновил заказ?
- Поставщики хотят двадцать золотых за бутылку.
- За бутылку! - Аккарин присвистнул.- Ну что же, еще одно разумное решение. Только на этот раз ты все-таки должен был посоветоваться со мной. Я мог бы обронить словечко при дворе... впрочем, еще не поздно.
- Я могу надеяться, что на моем столе скоро появится более разумное предложение?
Аккарин улыбнулся:
- Посмотрим.
Некоторое время они молчали. Затем Лорлен осушил бокал и поднялся:
- Я должен идти в Вечерний зал. Пойдешь со мной?
Аккарин нахмурился.
- Нет. У меня встреча в городе,- он взглянул на Лорлена. - Очень хорошо, что ты зашел. Заходи, пожалуйста, почаще. Не назначать же мне деловые встречи с тобой ради того, чтобы узнать, о чем сплетничает наша семейка.
- Попробую, - Лорлен натянуто улыбнулся.- Но, если бы ты чаще заходил в Вечерний зал, ты бы узнавал новости из первых рук.
Высокий Лорд покачал головой:
- Когда я прихожу, они говорят только о погоде. Кроме того, мои интересы лежат за пределами Гильдии. Предоставляю тебе разбираться с нашими семейными скандалами.
Поставив на стол пустой бокал, Лорлен направился к выходу. При его приближении дверь беззвучно открылась. Он обернулся и увидел, что Аккарин с довольным видом потягивает вино.
- Спокойной ночи,- сказал Лорлен.
Аккарин поднял бокал в прощальном жесте:
- Желаю приятно провести время.
Дверь закрылась. Лорлен глубоко вздохнул и пошел по дорожке. Мысли его возвращались к разговору. Аккарин полностью одобрил назначение Дэннила - что было забавно, принимая во внимание обстоятельства. Других серьезных тем они не затронули, только подшучивали друг над другом. Как легко было забыться в такие моменты! Лорлен был поражен тем, как легко Аккарин роняет намеки на свои тайные занятия. «Мои интересы лежат за пределами Гильдии». Это еще мягко сказано!
Лорлен потряс головой. Скорее всего, Аккарин имел в виду посещения двора и беседы с Королем. Просто я не могу не толковать его слова в свете того, что я знаю.
Раньше, до Слушания, визиты к Аккарину доставляли Лорлену удовольствие. Сейчас он, усталый и разбитый, шел от Резиденции Высокого Лорда, чувствуя облегчение оттого, что эта пытка закончилась. Он подумал, как хорошо было бы лечь в кровать, но покачал головой. Ему еще предстоит выслушивать бесконечные вопросы и просьбы в Вечернем зале, и только после этого он сможет вернуться к себе. Лорлен вздохнул и ускорил шаг.

Глава 5
ПОЛЕЗНЫЕ НАВЫКИ

В ожидании начала урока, Сонеа открыла папку с конспектами и углубилась в чтение. Над партой мелькнула тень, и чья-то рука выхватила у нее один из листов. Она рванулась вперед, но было поздно.
- Ну-ка, что это такое? - Реджин прошел между партами облокотился на учительский стол.- Ах, это конспекты Сонеа.
Сонеа сделала вид, что не замечает его, но остальные новички с интересом наблюдали за происходящим. Реджин просмотрел листок и довольно рассмеялся.
- Да вы только посмотрите на этот почерк! - воскликнул он, демонстрируя лист.- Она пишет как рассок лапой. А ошибок-то сколько!
Сонеа чуть не застонала. Реджин принялся зачитывать ее заметки, делая вид, что с трудом разбирает написанное. Раздались сдавленные смешки. Сонеа почувствовала, что лицо ее пылает. Реджин широко усмехнулся и принялся произносить написанные на листочке слова по буквам, подчеркивая ошибки в правописании. Ученики хохотали не стесняясь.
От гнева и унижения Сонеа бросало то в жар, то в холод. Она поставила локти на стол и уперлась подбородком в ладони, делая вид, что ее это нисколько не задевает.
Вдруг Реджин резко остановился и бросился на свое место. Смех стих. Послышались звуки шагов, и в дверях появился учитель. Лорд Эльбен недовольно оглядел класс и потер длинный нос. Опустившись на свое место, он поставил на стол деревянную шкатулку.
- Огонь,- начал он,- похож на живое существо. Ему тоже нужны и воздух, и пища.

Предыдущая страница 4 Следующая страница


5 Труди Канаван

Он достал из шкатулки свечу и маленькое блюдце. Быстрым Движением он насадил свечу на острый металлический шип в середине блюдечка.
- Огонь похож на живое существо,- он усмехнулся.- Не вздумайте считать, что он действительно живой, но имейте в виду, что иногда он ведет себя так, словно обладает разумом.
За спиной Сонеа кто-то хихикнул. Слегка повернув голову, она заметила, как Кано передает что-то Валлону. У нее противно засосало под ложечкой. Листочек с ее заметками переходил из рук в руки, развлекая учеников, а лорд Эльбен ничего не замечал.
Она глубоко вздохнула. Вторая неделя занятий оказалась ни чуть не лучше первой. Все новички - кроме Шерна, который не появлялся на занятиях с тех пор, как с ним случилась истерика, во время которой он кричал, что видит, как солнце светит через потолок,- теперь собирались вокруг Реджина при первой возможности, а Реджин постоянно насмехался над ней.
Она была парией. Но в отличие от мальчишек, которых не принимали в шайку Хэррина, ей некуда больше пойти. Ей придется терпеть одноклассников.
У нее не было другого выхода, кроме как не обращать на это внимания. Она надеялась, что скоро они найдут себе другое развлечение и оставят ее в покое.
- Сонеа!
Она вздрогнула и подняла глаза. Лорд Эльбен недовольно смотрел на нее. Ее сердце забилось. Неужели он обратился к ней? Неужели ее настолько захлестнула жалость к собственной персоне, что она не услышала вопроса? Неужели он отругает ее при всех?
- Да, лорд Эльбен? - сказала она, приготовившись к худшему.
- Ты первая попробуешь зажечь свечу,- сказал он.- Напоминаю, что гораздо легче генерировать тепло, если...
Почувствовав огромное облегчение, Сонеа сосредоточилась на свече. В голове у нее зазвучал голос Ротана: «Возьми немного магической силы, напряги волю, сфокусируй сознание на фитиле, оформи Силу и высвободи ее». Она почувствовала, как искра ее силы скакнула на фитиль и на нем заиграл язычок пламени.
Лорд Эльбен так и остался стоять с открытым ртом.
- ...Э-э-э... спасибо, Сонеа,- наконец сказал он. Оправившись от удивления, он посмотрел на остальных.
- Я принес свечи для всех. Сегодня утром вы научитесь зажигать их, затем будете тренироваться делать это быстро, почти не затрачивая усилий.
Он достал из шкатулки свечи и раздал их ученикам. Они уставились на фитили. С возрастающим удовольствием Сонеа наблюдала за тем, как, несмотря на все старания, ни одна свеча не загорелась, даже у Реджина.
Эльбен подошел к столу и достал из шкатулки стеклянный шар, заполненный синей жидкостью, затем подошел к парте Сонеа и поставил шар перед ней.
- Это упражнение предназначено для развития тонких движений Силы,- сказал он.- Вещество в шаре чувствительно к температуре. Если ты будешь нагревать его медленно и равномерно, оно станет красным. Если нагревание будет неравномерным, в нем появятся пузыри, которые исчезнут только через несколько минут. Нужно добиться, чтобы пузырей не было, а вещество покраснело. Когда у тебя получится, позови меня.
Сонеа кивнула, подождала, пока учитель отойдет, и сосредоточилась на шаре. Это упражнение отличалось от зажигания свечи, здесь была нужна только согревающая энергия. Сделав глубокий вдох, она сформировала небольшой сгусток магической силы. Осторожно высвободив ее, она увидела, что жидкость окрасилась в темно-красный цвет.
Сонеа радостно обернулась и увидела, что Эльбен разговаривает с Реджином.
- Я не понимаю,- повторял Реджин.
- Попробуй еще раз,- предложил учитель.
Реджин напряженно прищурился, пристально глядя на свечу у себя в руке.
- Лорд Эльбен,- негромко позвала Сонеа. Тот выпрямился и повернулся к ней.
- Так значит, нужно сфокусировать магическую силу на фитиле? - быстро спросил Реджин, пытаясь снова привлечь внимание учителя.
- Вот именно,- сказал Эльбен с ноткой раздражения в голосе.
Реджин уставился на свечу. Эльбен посмотрел на шар Сонеа и покачал головой.
- Тепла было недостаточно.
Сонеа перевела взгляд на шар. Жидкость остыла и посветлела. Нахмурившись, она снова сосредоточилась, и розовый оттенок сменился темно-красным.
Реджин подпрыгнул на месте и взвыл от боли и удивления Свечка исчезла, залив его руки горячим воском, и он судорожно пытался счистить его с рук. Сонеа прикрыла рот ладонью, скрывая улыбку.
- Ты обжегся? - озабоченно спросил лорд Эльбен.- Можешь сходить к Целителям.
- Нет, нет, все в порядке,- быстро сказал Реджин.
Эльбен поднял брови и пожал плечами, затем поставил на парту Реджина новую свечу.
- Ну-ка за работу! - прикрикнул он на учеников, которые глазели на покрасневшие руки Реджина. Затем он подошел к Сонеа.
- Покажи, что у тебя получается.
Сонеа еще раз сосредоточилась на шаре, и жидкость покраснела. Эльбен кивнул:
- Очень хорошо! Я дам тебе следующее упражнение.
Он направился к своему столу. Сонеа увидела, что Реджин смотрит на нее. Она улыбнулась, и Реджин сжал кулаки. Проходя мимо, Эльбен постучал по парте Реджина.
- Я сказал, за работу. Это и тебя касается, Реджин.
Облокотившись на поручни, Дэннил с наслаждением вдыхал морской воздух.
- Снаружи не так тошнить, а?
Он обернулся и увидел, что к нему подходит Джано. Невысокий коренастый моряк уверенно передвигался по палубе, несмотря на качку. Он подошел к поручням и, опершись о них спиной, внимательно посмотрел на Дэннила.
- Похоже, морская болезнь магов не брать,- констатировал Джано.
- Да нет, нас тошнит, как и всех остальных,- признался Дэннил.- Просто мы умеем с этим бороться. Увы, для этого нужно сосредоточиться, а мы не можем все время думать только об этом.
- Значит... вас не тошнить, когда вы думать о том, чтобы вас не тошнить, но вы не можете все время думать?
Дэннил улыбнулся:
.- Вот именно.
Джано кивнул. Матрос на смотровой площадке мачты ударил в рынду и что-то крикнул на виндо. Дэннил взглянул вверх.
- Он сказал «Капия»?
- Капия, да,- Джано повернулся и посмотрел вдаль, затем указал пальцем в направлении горизонта.- Видишь?
Дэннил поглядел в указанном направлении, но увидел только размытую береговую линию. Он покачал головой:
- Твои глаза лучше моих.'
- У виндо всегда хорошие глаза,- с гордостью согласился Джано.- Поэтому мы хорошие моряки.
- Джано! - раздался суровый окрик.
- Надо идти.
Джано заторопился на голос. Дэннил проводил его взглядом, затем снова посмотрел вдаль. Столица Элана была все еще скрыта из виду, и он перевел взгляд на нос корабля, разрезавший волны. Дэннил не уставал наблюдать за переменой оттенков цвета морской воды в зависимости от времени суток и погоды, а беспрестанный плеск воды о борт успокаивал его и наводил на разные мысли.
Когда он снова поднял глаза, уже можно было различить очертания эланской столицы. Сердце мага забилось сильнее, по коже пробежал холодок. Он забарабанил пальцами по поручням и уже не отрывал взгляд от приближающегося берега.
Большой просвет между сооружениями оказался входом в бухту» хорошо защищенную от ветра. Особняки, террасами спускавшиеся к белому пляжу, были окружены садами и обнесены стенами.
Бледно-желтый камень был согрет теплым утренним солнцем. Корабль поравнялся с входом в бухту, и у Дэннила перехватило дыхание. Величественный город, раскинувшийся по обеим сторонам словно сжимал бухту в объятиях. За мощной стеной, защищавшей город от моря, поднимались еще более высокие дома. Между ними виднелись купола, башни и полукружия каменных арок.
- Капитан хочет видеть вас, господин мой.
Дэннил кивнул матросу и прошел к капитану, который стоял у штурвала. Вокруг сновали матросы, проверяя снасти и перекликаясь на виндо.
- Вы спрашивали меня, капитан?
Нумо кивнул.
- Постойте рядом со мной, господин мой, чтобы вас не задели.
Дэннил послушно встал рядом с капитаном. Нумо внимательно смотрел то на море, то на береговую линию. Вдруг он резко прокричал приказ и начал поворачивать штурвал. Команда бросилась по местам. Снасти были ослаблены, и паруса упали. Слегка накренившись, корабль повернулся носом ко входу в бухту.
Вдруг паруса захлопали и снова поймали ветер. Матросы подтягивали снасти, по очереди докладывая о готовности, затем застыли в ожидании.
Когда корабль подошел совсем близко к берегу, сцена повторилась и парусник медленно вошел в бухту. Капитан повернулся к Даниилу:
- Вы прежде бывали в Капии, господин мой?
Дэннил отрицательно покачал головой.
Нумо кивком головы указал на открывшийся их глазам город:
- Красивый.
Строгие здания, арки и колонны были теперь хорошо видны. Здесь не было вычурных украшений, столь характерных для киралийской архитектуры. Тонкие спиральные и веерообразные узоры на башнях и куполах придавали им особую изысканность.
- Еще красивее, когда солнце садится,- заметил Нумо.- Как-нибудь вечером наймите лодку и посмотрите сами.
- Непременно посмотрю,- тихо произнес Дэннил.- Непременно.
Впервые на лице капитана Дэннил увидел выражение, отдаленно напоминавшее улыбку. Оно тут же исчезло - Нумо принялся отдавать команды. Матросы взяли рифы и, маневрируя маленькими парусами, ловко подвели корабль к свободному месту у пристани, где уже было причалено множество самых разнообразных судов. Большие корабли швартовались прямо к волноломной стенке.
- Можете забирать вещи из каюты,- сказал Нумо, на секунду обернувшись.- Я предупредил ваших людей. За вами придут.
- Благодарю вас, капитан.
Дэннил пошел в каюту. Собирая вещи, он почувствовал, что корабль резко замедлил ход, затем раздались крики команды, и Дэннил едва удержался на ногах от резкого толчка.
Когда он снова вышел на палубу, матросы уже пришвартовывали «Финда» к тяжелым железным кольцам, вбитым в причал. Большие тюки, набитые чем-то мягким, свешивались с корабля, предохраняя борт от ударов о пирс. Узкая дорожка вдоль стены вела к лестницам, идущим наверх.
Капитан и Джано стояли около трапа.
- Вы можете сойти на берег, господин мой,- произнес Нумо, поклонившись.- Вы оказали нам большую честь, путешествуя с нами.
- Благодарю вас, капитан Нумо,- ответил Дэннил.- Путешествовать на вашем корабле - большая честь для меня,- Добавил он на виндо.- Доброго плавания.
В глазах Нумо сверкнуло удивление. Он помедлил, затем чопорно поклонился и ушел. Джано ухмыльнулся:
- Ты ему нравиться. Маги не обращаться к нам вежливо. Не пытаться говорить по-нашему.
Дэннил кивнул. То, что некоторые маги не считают нужным быть мало-мальски вежливыми, он прекрасно знал и сам.
Четверо матросов вынесли сундуки. Дэннил сошел по трапу вслед за Джано. Ступив на берег, он пошатнулся и почувствовал, что почва уходит из-под ног. Он оперся рукой о стену, давая матросам с сундуками пройти к лестнице. Джано обернулся и засмеялся, увидев выражение его лица.
- Ноги должны привыкнуть к земле,- сказал моряк.- Они привыкнуть быстро.
Придерживаясь за стену, Дэннил прошел по дорожке и поднялся по лестнице. Повозки и экипажи вереницей тянулись по широкой дороге на верху пристани. Матросы поставили сундуки и присели на обочине, явно довольные, что могут просто поглазеть на движущийся поток.
- Хорошее было путешествие,- сказал Джано.- Хороший ветер. Не было шторма.
- Не было морских пиявок,- добавил Дэннил.
Джано засмеялся и покачал головой:
- Не было эйома. Она плавать на севере.
Он помолчал.
- С тобой хорошо говорить на твоем языке.
Я выучить много новых слов.
- Я тоже выучил кое-какие слова на виндо,- усмехнулся Дэннил.- Боюсь, я не смогу блеснуть своими знаниями при эланском дворе, но, если я когда-нибудь попаду в пивную, они мне пригодятся.
Джано широко улыбнулся:
- Если ты приезжать в Вин, ты останавливаться у Джано. Я буду рад.
Удивившись, Дэннил внимательно посмотрел на матроса.
- Спасибо,- сказал он.
Джано посмотрел на дорогу и прищурился.
- Там твои люди едут,- указал он. Дэннил проследил взглядом за его пальцем, но не увидел ни одной кареты с символом Гильдии.
Джано шагнул к лестнице.
- Я пойду. Доброго плавания, господин мой.
Дэннил улыбнулся.
- Доброго плавания, Джано.
Ухмыльнувшись в ответ, Джано махнул рукой и заторопился вниз по ступеням. Дэннил проводил его взглядом, повернулся обратно и обнаружил, что прямо перед ним, заслоняя обзор, остановилась роскошная карета из лакированного красного дерева. Только когда с места возницы соскочил один из матросов и вместе с остальными принялся загружать сундуки, Дэннил сообразил, что это за ним.
Дверца кареты распахнулась, и на землю ступил роскошно одетый человек. На мгновение Дэннил потерял дар речи. Раньше ему случалось видеть эланских придворных, и, отправляясь в путешествие, он с облегчением думал, что ему-то не придется, следуя эланской моде, расхаживать в роскошных вычурных одеждах. Сейчас же он вынужден был признать, что богато расшитый костюм незнакомца, плотно облегающий его стройную фигуру, ему Удивительно идет. «Какой красавец,- подумал Дэннил,- наверняка все дамы от него без ума».
Молодой человек нерешительно шагнул к нему.
- Посол Дэннил?
- Да.
- Я Тайенд из семьи Треммелина,- он склонился в грациозном поклоне.
- Для меня большая честь встретиться с вами,- вежливо сказал Дэннил.
- Для меня очень большая честь встретиться с вами, посол Дэннил, - Тайенд вернул комплимент.- Вы, должно быть, утомлены путешествием. Я отвезу вас в ваши апартаменты.
- Благодарю вас,- кивнул Дэннил, недоумевая, почему его встретили не слуги, а этот молодой придворный. Он пристально посмотрел на Тайенда.
- Вы из Дома Гильдии?
- Нет,- улыбнулся Тайенд.- Я из Большой Библиотеки. Ваш Лорд Распорядитель просил меня встретить вас.
- Ах вот как.
Тайенд указал на дверь кареты.
- После вас, господин мой.
Откинувшись на сиденье кареты, Дэннил с удовольствием оглядел роскошное убранство. После долгого путешествия в крохотной каюте без удобств он с нетерпением предвкушал горячую ванну и что-нибудь более изысканное на обед, чем суп с хлебом.
Тайенд сел напротив и постучал по крыше. Карета медленно двинулась вдоль пристани. Тайенд скосил глаза на одежды Дэннила и быстро отвел взгляд. Он отвернулся к окну, сглотнул и потер руки о колени.
Дэннил подавил улыбку, заметив волнение молодого человека. Он стал вспоминать все, что знал об эланском дворе. Маг ничего не слышал о Тайенде, хотя много читал о семье Треммелина.
- Скажите, Тайенд, каково ваше положение при дворе?
Молодой человек махнул рукой, словно не желая привлекать внимание к своей особе.
- Очень незначительное. Я редко бываю при дворе, да и двор меня не слишком жалует,- он смущенно улыбнулся.- На самом деле я ученый. Я все время провожу в Большой Библиотеке.
- В Большой Библиотеке,- задумчиво повторил Дэннил.- Я всегда мечтал побывать там.
Лицо Тайенда расплылось в улыбке.
- Это изумительное место! Я покажу его вам завтра, если хотите. Я давно обнаружил, что маги в отличие от придворных любят и знают книги. Ваш Высокий Лорд провел в нашей библиотеке не один месяц - то есть, разумеется, он тогда еще не был Высоким Лордом.
Дэннил почувствовал, как его сердце забилось сильнее. Он внимательно посмотрел на Тайенда.
- Неужели? Что же могло его заинтересовать так сильно?
- Самые разные вещи,- ответил Тайенд. Глаза его сияли.- Тогда я был приставлен к нему. Когда я еще был мальчишкой, Иранд - главный библиотекарь - понял, что меня из библиотеки за уши не вытянешь, и научил меня находить нужные книги и приносить их читателям. Лорд Аккарин прочитал все самые старые книги. Он что-то искал, но я так и не понял что. Это было так таинственно! А однажды он не появился в обычное время и на следующий день тоже не пришел. Мы, конечно, спросили при дворе, куда он пропал, и выяснилось, что он внезапно собрался и уехал.
- Очень интересно,- задумчиво протянул Дэннил.- Интересно, нашел ли он то, что искал.
Тайенд посмотрел в окно.
- О! Мы почти приехали. Хотите, я заеду за вами завтра? Ах, впрочем, вам, конечно, сначала нужно появиться при дворе!
Дэннил улыбнулся:
- Я обязательно воспользуюсь вашим любезным предложением, но не могу точно сказать когда. Как мне найти вас, когда я определюсь со своими планами?
Карета замедлила ход и остановилась. Тайенд открыл дверь.
- Пришлите записку в Большую Библиотеку или просто заходите. В дневные часы я всегда там.
- Очень хорошо,- согласился Дэннил.- Благодарю вас, что встретили меня, Тайенд Треммелин.
- Для меня это большая честь, господин мой,- вежливо повторил молодой человек.
Выйдя из кареты, Дэннил оказался перед большим трехэтажным зданием. Колонны, соединенные изгибом арок, поддерживали просторную веранду на втором этаже. В центре пролет был пошире, и основание веранды немного изгибалось, образуя арку напоминавшую вход в Университет Гильдии. За колоннами виднелась дверь - точная копия университетской
Навстречу Даниилу вышли слуги. Четверо направились сгружать сундуки с крыши кареты, а один подошел к Даниилу и поклонился.
- Посол Даниил, добро пожаловать в Дом Гильдии в Капии. Милости прошу, за мной.
Даниил услышал, как за его спиной знакомый голос шепотом повторил титул. Подавив желание обернуться и посмотреть на Тайенда, он, чуть улыбаясь, проследовал за слугой в дом. Молодой ученый явно испытывал благоговейный страх перед магами.
Однако улыбка быстро покинула Даниила. Десять лет назад Тайенд помогал Аккарину. Лорлен попросил его встретить Дэннила. Случайное совпадение? Вряд ли. Похоже, Лорлен рассчитывал, что Даниил заручится поддержкой Тайенда в предстоящих поисках.
Садик пьянил ароматом цветов. Где-то рядом, в ночной тени деревьев, журчал крошечный фонтан. Лорлен смахнул опавшие лепестки, запутавшиеся в его мантии.
Супруги, сидевшие на скамейке напротив, приходились ему дальними родственниками. До поступления в Гильдию Лорлен рос вместе с их старшим сыном, Валином. Теперь Валин жил в Элане, но Лорлен время от времени с удовольствием навещал родителей друга. А уж теперь, когда сад Деррила был в полном цвету, ничто не могло быть приятнее, чем сидеть на скамейке в обществе этой пожилой четы.
- У Баррана дела идут неплохо,- сказала Велия. Глаза ее блестели в свете фонарей.- Он уверен, что его скоро повысят в звании. Тогда он станет капитаном.
- Так быстро? - отозвался Лорлен.- Он многого добился за эти пять лет.
Деррил улыбнулся:
- Это точно. Радует, что наш младший вырос таким ответвенным молодым человеком. Велии не удалось его избаловать, как она ни старалась.
- Я больше не балую его! - запротестовала Велия. Внезапно улыбка исчезла с ее лица.- Впрочем, я стану спать спокойнее, когда ему больше не придется патрулировать улицы по ночам|- добавила она, пытаясь скрыть озабоченность.
- М-да,- Деррил нахмурился и внимательно посмотрел на жену, - Признаться, я тоже. Год от года в городе становится все опаснее. Я не трус, но после этих убийств самый храбрый человек станет прочнее запирать двери на ночь.
Лорлен нахмурился:
- Убийств?
- Ты что, ничего не слышал? - Деррил поднял брови.- Весь город только об этом и говорит.
Лорлен покачал головой:
- Я был очень занят последнее время. Может быть, мне кто-то и говорил, но я, наверное, не обратил внимания.
- Нельзя же все время не высовывать носа из Гильдии,- неодобрительно сказал Деррил.- Говорят, это самый ужасный серийный убийца за последние сто лет. Конечно, мы с Велией знаем гораздо больше, чем другие. Барран нам все рассказывает.
Лорлен отвернулся, стараясь скрыть улыбку. Деррилу доставляло удовольствие передавать дальше «секретную» информацию, полученную от сына, но больше всего ему нравилось первым узнавать о городских событиях. Вот и сейчас он, должно быть, очень горд, что первым оповестил Лорда Распорядителя Гильдии Магов о преступлениях.
- Расскажи мне все поскорее,- попросил Лорлен, зная, что Деррил ждет этих слов.- Иначе я попаду в глупое положение. Все поймут, что Лорд Распорядитель Гильдии ничего не знает о городских событиях.
- Говорят, что, перед тем как убить, он совершает над жертвой какой-то странный ритуал. Просто кровь стынет в жилах! Одна служанка видела его два дня назад. Она убиралась в комнате и услышала шум в коридоре, голоса хозяина и еще кого-то Когда она поняла, что они дерутся и вот-вот ввалятся в комнату она спряталась в шкаф.
- Она сказала, что убийца связал хозяина, затем вынул нож и разрезал ему рубашку. Он надрезал кожу на плечах этого человека, по пять надрезов на каждом плече.- Деррил обхватил плечи ладонями.- По таким надрезам стража определяет убийцу. Служанка сказала, что тот положил ладони на раны и начал нараспев произносить какие-то странные слова. Когда он закончил, он перерезал несчастному горло.
Велия издала звук отвращения и поднялась со скамейки.
- Меня в дрожь бросило от твоих рассказов. Извините меня,- она быстро удалилась в дом.
- Служанка сказала еще кое-что интересное,- продолжал Деррил.- Ей показалось, что ее хозяин умер еще до того, как ему перерезали горло. А Барран говорит, что раны на плечах не смертельные, простые порезы, и следов отравления тоже нет. В конце концов они решили, что человек потерял сознание, а служанке показалось, что он умер. Я бы на ее месте точно испугался до полусмерти... Лорлен, с тобой все в порядке?
Лорлен с трудом выдавил из себя подобие улыбки.
- Я в порядке,- солгал он.- Просто не могу поверить, что мне раньше никто об этом не рассказал. А эта женщина описала убийцу?
- Да, но от ее описания мало толку. Было темно, а она смотрела в замочную скважину. Она только и смогла показать, что у убийцы темные волосы и что на нем была поношенная одежда.
Лорлен глубоко вдохнул и медленно выпустил воздух.
- Ты сказал, что он говорил нараспев? Очень странно!
Деррил кивнул:
- Пока Барран не стал стражником, я и понятия не имел, что в мире есть такие мерзавцы. Чего только люди не делают! Лорлен кивнул. Мысли его обратились к Аккарину.
- Я хотел бы знать все подробности. Ты будешь держать меня в курсе?
Деррил усмехнулся:
- Вспомнил наконец, что кроме Гильдии есть еще и город? Конечно, буду.

Глава 6
НЕОЖИДАННОЕ ПРЕДЛОЖЕНИЕ

Ротан с удивлением посмотрел на вошедшую в комнату Сонеа.
- Почему ты так рано? - Он перевел взгляд на ее мантию.- Что случилось?
- Реджин.
- Опять?!
- Все время.- Сонеа бросила на стол тетрадь с конспектами. Раздался противный хлюпающий звук, и на столе образовалась лужица. Сонеа осторожно открыла промокшую насквозь тетрадь. Чернила растеклись и размазались по страницам. При мысли, что придется все переписывать заново, Сонеа застонала. Осторожно закрыв тетрадь, она пошла к себе в комнату переодеваться.
При входе в Университет Кано подбежал к ней и бросил пригоршню объедков в лицо. Она подошла к фонтану в центре дворика, чтобы умыться, но когда она нагнулась, неожиданный поток воды промочил ее до нитки.
Тяжело вздохнув, Сонеа открыла шкаф, вытащила старую рубашку и брюки и переоделась. Подобрав промокшую одежду, она вернулась в гостиную.
- Лорд Эльбен сказал вчера кое-что интересное.

Предыдущая страница 5 Следующая страница


Ученица Гильдии 6

Ротан нахмурился:
- Что же он сказал?
- Он сказал, что я обогнала одноклассников на несколько месяцев - что я почти на уровне учеников зимнего набора.
Он улыбнулся:
- Ты действительно занималась несколько месяцев перед поступлением.- Он посмотрел на нее, и улыбка исчезла с его лица.- Сонеа, ты должна все время носить форму. Ты не можешь появиться на занятиях в таком виде.
- Знаю, но мне больше нечего надеть. Вечером Таниа принесет постиранное.- Она подняла свои мокрые одежды.- Может быть, ты их высушишь, а?
- Ты и сама можешь.
- Конечно, могу, но мне запрещено использовать магию иначе…
- Иначе как под надзором мага,- закончил Ротан со смешком.- Это не очень строгое правило. Обычно считается, что, если учитель показал тебе что-то, ты можешь упражняться сама, если он не запретил.
Сонеа довольно ухмыльнулась и посмотрела на мантию. Под действием волн тепла от нее начал подниматься пар. Когда одежда просохла, она отложила ее в сторону и отправила в рот половину сладкого пирога, оставшегося от завтрака.
- Ты когда-то сказал, что особо одаренного ученика могут перевести в старший класс. Что для этого нужно?
Ротан приподнял бровь:
- Для этого нужно много заниматься. У тебя неплохо получается практическая магия, но твое знание теории и понимание основ магии оставляют желать лучшего.
- Но в принципе это возможно?
- Возможно,- медленно сказал Ротан.- Если мы будем заниматься каждый вечер и по выходным, ты, наверное, сможешь сдать экзамены за полгода примерно через месяц. Но работа на этом не кончится. Когда тебя переведут в зимний класс, ты должна будешь нагонять новых одноклассников. Если ты провалишься на экзамене в конце первого курса, тебе придется перейти обратно. Это значит, что тебя ждут два или три месяца очень напряженной работы.
- Я понимаю,- Сонеа прикусила губу.- Я хочу попробовать.
Ротан внимательно посмотрел на нее, затем присел в кресло.
- Так, значит, ты передумала?
- Передумала? - Сонеа удивленно посмотрела на него.
- Ты хотела подождать, пока твои одноклассники тебя нагонят.
Сонеа нетерпеливо махнула рукой:
- Вспомнил тоже! Они не стоят того! Скажи, у тебя есть время заниматься со мной? Я не хочу отрывать тебя от дел.
- Это не проблема. Я могу готовиться к своим занятиям, пока ты учишься,- Ротан наклонился вперед.- Я знаю, ты просто хочешь избавиться от Реджина. Должен предупредить тебя, что ученики в старшем классе могут оказаться ничуть не лучше.
Сонеа кивнула. Она присела на стул рядом с Ротаном и начала осторожно разделять промокшие страницы тетради.
- Я думала об этом. Я не жду от них симпатий, пусть просто оставят меня в покое. Я наблюдала за ними. Мне кажется, среди них нет никого вроде Реджина. У них в классе никто не верховодит,- она пожала плечами.- Пусть смотрят на меня как на пустое место, я переживу.
Ротан кивнул:
- Похоже, ты все обдумала. Хорошо. Мы сделаем это.
Сонеа почувствовала, что у нее появилась новая надежда. Это °Ь1л ее второй шанс. Она широко улыбнулась:
- Спасибо, Ротан!
Он пожал плечами, притворяясь равнодушным.
- Я же твой наставник. Заниматься с тобой - моя прямая обязанность.
Сонеа начала просушивать свои заметки. Высыхая, листы бумаги скукоживались, а буквы превращались в расплывшиеся чернильные пятна. Она опять вздохнула при мысли о том, что все это придется переписывать.
- Воинские искусства не входят в узкую сферу моей компе-тенции,- сказал Ротан,- но, я думаю, тебе полезно будет на-учиться поднимать и удерживать самый простой щит. Это защитит тебя от подобных выходок.
- Как скажешь,- печально согласилась Сонеа.
- А раз уж ты опоздала на занятия, мы с тобой можем позаниматься прямо сейчас. Я скажу твоему учителю... в общем, придумаю что-нибудь убедительное.
Радостно хлопнув себя по бедру, Сонеа отложила в сторону просохшие листы. Ротан встал и отодвинул стол.
- Встань.
Девушка вскочила.
- Ты знаешь, что все люди, маги и не маги, имеют естественную границу, защищающую тело. Ни один маг не может влиять на что-либо в этих границах, не истощив предварительно наши силы. Если бы это было не так, маги могли бы убивать друг друга, просто вторгаясь в естественные границы тела и останавливая сердце.
Сонеа кивнула.
- Естественной границей является кожа. Это барьер. Целители могут вторгнуться внутрь, но для этого нужен контакт «кожа к коже».
- Правильно. Пока что на занятиях ты училась распространять свою Силу примерно так, как ты протягиваешь руку. Так ты зажигала свечу или поднимала мяч. Поднимая щит, ты распространяешь границу во всех направлениях. Ты как бы оказываешься заключенной в мыльный пузырь. Смотри, я сейчас подниму щит, который можно увидеть.
Ротан расслабился и слегка прикрыл глаза. Его кожа начала светиться неярким рассеянным светом, который, казалось, образовывал облако вокруг его тела, постепенно размывая его границы. Облако росло и скоро превратилось в полупрозрачный шар света. Затем шар начал уменьшаться, как бы втягиваясь обратно в кожу, и исчез совсем.
- Это был световой щит,- сказал Ротан.- От ударов он не защищает. Но с него полезно начать, потому что его можно видеть. Попробуй сделать такой же щит только вокруг ладони.
Сонеа подняла руку и сосредоточила Силу на ладони. Заставить ее светиться было нетрудно, Ротан давно научил девушку, как создавать холодный, необжигающий свет. Она представила, что кожа - это граница сферы влияния ее магической силы, затем вытолкнула Силу наружу.
Сначала ладонь светилась неровными вспышками, но через несколько минут Сонеа сумела взять Силу под контроль и распространить ее во всех направлениях одновременно. Скоро ее ладонь окружал светящийся шар.
- Хорошо! - одобрил Ротан.- Теперь попробуй вокруг всей руки.
Медленно, с остановками, шар растянулся до плеча.
- Теперь вокруг тела выше пояса.
Странное ощущение охватило Сонеа. Ей показалось, что ее стало в несколько раз больше. Она «натянула» шар доверху, и по коже головы пробежал холодок.
- Очень хорошо. Теперь вокруг всего тела. Сосредоточив внимание на ногах, Сонеа потеряла контроль над уже существующим шаром, и на его поверхности образовались вмятины и воронки. Скоро, однако, ей удалось окружить себя светящимся шаром с головы до ног. Посмотрев на ноги, она поняла, что свет проникает даже ниже, вглубь, под пол.
- Отлично! - воскликнул Ротан.- Теперь попробуй втянуть его со всех сторон одновременно и равномерно.
Медленно и не без труда, все время борясь с образованием воронок, Сонеа втянула светящееся облако до границы тела. Ротан задумчиво кивнул.
- В целом правильно,- сказал он.- Тебе просто нужно потренироваться. Когда научишься делать это быстро, мы перейдем к защитным и отталкивающим щитам. А пока что повтори еще разок.
Когда Сонеа вышла, аккуратно прикрыв за собой дверь, Ротан разложил на столе книги и записи. Мысли его, однако, снова вернулись к Сонеа. Насколько Ротан мог судить, племянник Гаррела был прирожденным лидером. Очень жаль, что мальчик решил укрепить свое влияние на одноклассников, настраивая их против Сонеа. Увы, теперь уже ничего не поделаешь.
Он вздохнул и покачал головой. Неужели он зря потратил столько сил, готовя Сонеа к поступлению в Университет, работая над ее речью и манерами? Подбадривая девушку, он говорил, что достаточно будет подружиться с одним-двумя учениками, и никто не вспомнит о ее прошлом. Он ошибался. Одноклассники не просто не приняли. Сонеа, они ополчились против нее.
Учителя тоже не любят Сонеа, несмотря на ее выдающиеся способности. Ялдин, старший друг Ротана, рассказывал, что и среди учителей ходили рассказы о том, что в трущобах Сонеа случалось воровать и пускать в ход нож. Пусть говорят, что хотят, они не должны пренебрегать ее обучением. Он проследит за этим...
- Ротан!
Ротан прислушался к голосу, прозвучавшему в его голове.
- Дэннил?
- Привет, старый друг!
Ротан сосредоточился и голос зазвучал яснее. Он почувствовал присутствие личности Дэннила. Ощущение присутствия других магов, обративших внимание на ментальный вызов, постепенно сошло на нет. Посторонние отключились от разговора, который их не касался.
- Я рассчитывал, что ты свяжешься со мной раньше Что случилось? Путешествие затянулось?
- Нет, я здесь уже две недели. Но у меня не было ни одной свободной минуты. Первый Посол устроил столько встреч и совещаний, что я едва успевал их посещать. Мне кажется, он разочарован - оказывается, по ночам мне все-таки нужно спать.
Ротан хотел спросить, правда ли, что Первый Посол Гильдии в Элане сильно растолстел, но удержался. Мысленная коммуникация - не самый конфиденциальный способ общения. Их разговор могли случайно подслушать.
- Ты уже осмотрел Капию?
- Немного. Очень красивый город.
Ротан увидел перед своим внутренним взором образ большого города: дома из желтого известняка, голубая вода, лодки в бухте.
- Ты уже был при дворе?
- Нет, не так давно скончалась тетушка Короля и двор был в трауре. Я иду сегодня. Должно оказаться забавно.
Ротану передалось ощущение самодовольства. Он понял, что его друг вспоминает слухи, сплетни и россказни об эланских придворных, которые раскопал перед отъездом.
- Как дела у Сонеа?
- Учителя ее хвалят, но в их классе есть один деятель, который настроил против нее всех учеников.
- Ты можешь что-нибудь придумать? - В голосе Дэннила звучало понимание и искреннее сочувствие.
- Она решила перейти в старший класс.
- Бедный Ротан! Вам обоим придется здорово поработать!
- Я-то переживу. Надеюсь, ученики в зимнем классе окажутся более дружелюбными.
- Передай ей от меня привет и сочувствие. - Ротан ощутил, что-то отвлекло Дэннила. - Извини, мне надо идти. Прощай!
- Прощай!
Ротан собрал книги и медленно пошел в гостиную. А ведь Дэннил тоже когда-то был замкнутым и недружелюбным новичком, вечной мишенью для насмешек одноклассников. Ротан внезапно почувствовал себя лучше. Сонеа сейчас тяжело, но когда-нибудь ее дела пойдут на лад.
- Тайенд из семьи Треммелина? - Эрренд, Первый Посол Гильдии в Элане, слегка поерзал на сиденье. Его внушительный живот, перетянутый кушаком поверх одежд, выдавался вперед.- Он младший сын Дема Треммелина. Ученый, как я слышал,- не вылезает из Большой Библиотеки. Он редко появляется при дворе, хотя несколько раз я его все-таки видел - в обществе Дема Агерралина, человека с сомнительными связями,
С сомнительными связями? Дэннил открыл рот, чтобы попросить Посла уточнить свое высказывание, но толстяк отвлекся, взглянув в окно.
- А вот и дворец! - воскликнул он.- Я представлю вас Королю, а потом делайте, что хотите, беседуйте с кем угодно. У меня дела на весь день, так что, как только вам надоест, не стесняйтесь, берите карету. Не забудьте только напомнить вознице, чтобы он вернулся за мной вечером.
Дверь кареты открылась, и Дэннил вышел вслед за Эррендом. Перед ними возвышался королевский дворец. Бесчисленные пролеты широкой лестницы вели к парадному входу, располагавшемуся высоко над землей. В самом дворце, казалось, не было ни одной ровной стены - сплошные переплетения арок и балконов, перемежаемые башнями. Пышно одетые люди медленно поднимались по лестнице, время от времени останавливаясь отдохнуть на каменных скамейках по бокам.
Обернувшись на своего спутника, Дэннил с изумлением обнаружил, что тот парит в воздухе. Первый Посол улыбнулся, заметив его изумление.
- Зачем идти, если можно лететь!
Он медленно заскользил вверх, не касаясь ступеней. Дэннил взглянул на лица придворных и слуг. Кое-кто поглядывал на посла с улыбкой, но большинство вело себя так, как будто левитация - дело обычное. Дэннил с уважением проследил взглядом за начальником. Толстый и жизнерадостный Эрренд в то же время был сильным и искусным магом. Дэннил, однако, не счел нужным привлекать к себе внимание и поднялся по лестнице обычным способом.
Эрренд ждал его наверху. Широким жестом он показал на открывавшийся под ними город.
- Какой вид! Не правда ли, прекрасное зрелище?
Все еще тяжело дыша, Дэннил повернулся. Перед ними расстилалась бухта. Бледно-желтые здания, сиявшие в лучах солнца, окружали ослепительно синюю водную гладь.
- «Ожерелье, достойное короля»,- сказал когда-то поэт Лоренд.
- Прекрасный город,- согласился Дэннил.
- В котором живут прекрасные люди,- добавил Эрренд.- Пойдемте. Я вам их представлю.
Они повернулись к входу. Дэннил никогда еще не видел столь роскошного фасада. Изящно выгнутые арки вздымались высоко вверх. Средняя, самая высокая арка вела внутрь. Под пристальными взглядами шестерых стражников Дэннил и Эрренд вошли во дворец.
Они оказались в просторном зале. В прохладном воздухе витал легкий цветочный аромат. Вдоль стен располагались фонтаны и скульптуры, перемежаемые арочными проемами, ведущими во внутренние комнаты. Экзотические растения свешивались из стенных ниш, напольные каменные вазы благоухали цветами.
В зале стоял непрекращающийся гул голосов. Роскошно одетые придворные, мужчины и женщины, располаогались небольшими группами или прогуливались по залу, некоторые держали за руку детей. Все взгляды обратились на Дэннила и Эрренда, и те кто стояли ближе всего, поклонились им. Дэннил заметил, что было много людей в одеждах Гильдии: женщины в зеленом, мужчины в алом и пурпурном. Вежливыми кивками он отвечал на приветствия. Стражники, стоявшие рядом с каждым проемом внимательно наблюдали за происходящим. По залу бродили музыканты, наигрывая на разных инструментах и тихонько напевая. Мимо пробежал посыльный с лицом, лоснящимся от пота.
Пройдя под аркой, они оказались в зале поменьше. Тяжелые двери на другом конце зала были украшены гербом королевства Элан: рыба, изогнувшаяся в прыжке над гроздью винограда Навстречу им шагнул стражник, с таким же гербом на нагруднике. Он попросил Эрренда назвать имя спутника.
- Лорд Дэннил, Второй Посол Гильдии в Элане,- ответил Эрренд. «Звучит неплохо»,- подумал Дэннил. Его охватило легкое возбуждение. Стражник провел их в зал и, жестом приказав двум придворным освободить скамью, пригласил сесть, Эрренд со вздохом опустился на мягкое сиденье.
- Здесь мы будем ждать аудиенции,- сказал он.
- И долго нам ждать?
- Столько, сколько нужно. Как только закончится текущая аудиенция, наши имена сообщат Королю. Если он захочет нас видеть сразу, нас вызовут. Если нет,- Эрренд пожал плечами и указал на придворных, ожидавших аудиенции,- нам придетеся подождать или в конце концов отправиться домой.
Послышались женские голоса и смех. Женщины, сидевшие на скамейке напротив Даниила, слушали бормотание музыканта, сидевшего у их ног. Инструмент лежал на его коленях, и он лениво пробегал пальцами по струнам, извлекая несвязные, но мелодичные звуки. Дэннил увидел, как музыкант наклонился к одной из женщин и что-то прошептал ей на ухо. Та прикрыла рот ладонью пряча улыбку.
Словно почувствовав, что на него смотрят, музыкант поднял голову и встретился взглядом с Даниилом. Одним грациозным движением он поднялся с пола и заиграл приятную мелодию. Дэннила очень позабавила пестрая одежда музыканта: то, что он сначала принял за длинную рубаху, оказалось странным костюмом, состоящим из облегающего верха и короткой юбки, стянутой на поясе широким кожаным ремнем. Из-под юбки торчали яркие желто-зеленые гетры.
Человек в одеждах мага, человек в одеждах мага,
Человек в одеждах мага, прибыл в Капию водой.
Музыкант, пританцовывая, приблизился к Даниилу. Слегка наклонившись, он пристально просмотрел ему в глаза, не переставая наигрывать.
Но красавчик в пышном платье, но красавчик в пышном платье,
Но красавчик в пышном платье, ах! смутит его покой.
Дэннил в замешательстве посмотрел на Эрренда. Первый Посол наблюдал за происходящим со скучающим видом. Музыкант резко повернулся на пятках и принял театральную позу.
А толстяк в солидной позе, наш толстяк в солидной позе,
Наш толстяк в солидной позе...
Он остановился и шумно принюхался.
Пахнет лучше майской розы!
Придворные расхохотались, Эрренд и сам не сдержал улыбку. Шут-музыкант поклонился, снова повернулся на пятках и, широко раскинув руки, быстро зашагал обратно к женщинам.
- У моей любимой в Капии рыжие, рыжие волосы, и глаза , как море,- запел он приятным глубоким голосом.- У моей любимой в Тол-Ган сильные, сильные руки, и она крепко обнимает меня.
Дэннил фыркнул:
- Матросы на корабле пели по-другому. Боюсь, что их вариант не предназначен для женских ушей.
- Не сомневаюсь, что вы слышали оригинал, а при дворе поют более мягкую версию,- отозвался Эрренд.
Музыкант церемонно вручил инструмент одной из дам и принялся кувыркаться и выделывать сальто.
- Какой странный человек,- задумчиво произнес Дэннил
- В совершенстве владея искусством лести, он наносит оскорбления под видом комплиментов.- Эрренд пренебрежительно махнул рукой.- Не обращайте внимания. Хотя, может быть вы находите его забавным?
- Не знаю, почему, но меня и правда забавляют его выходки,
- Ничего, он еще успеет вам надоесть. Когда-то он...
- Послы Гильдии в Элане,- провозгласил королевский стражник.
Эрренд поднялся и пошел к дверям, Дэннил следовал на шаг позади. Стражник жестом велел им подождать и скрылся. Дэннил услышал, как провозгласили их титулы, затем двери снова распахнулись, и стражник провел их внутрь.
Зал для аудиенций был совсем небольшим. Справа и слева у стен стояли два длинных стола, за которыми сидели пожилые люди и старцы преклонного возраста - королевские советники. В центре комнаты был еще один стол, на котором громоздились горы бумаг и вазочки со сладостями. За ним восседал Король. Два мага, стоявшие за спинкой его большого кресла, внимательно следили за каждым движением в зале.
Следуя примеру Эрренда, Дэннил опустился на одно колено. Последний раз он преклонял колени перед Королем много лет назад. Однажды, когда он был еще ребенком,.отец взял его ко двору. Для маленького Дэннила это было настоящим праздником. Став магом, Дэннил начал принимать как должное, что все за исключением других магов, кланяются ему. Он не был высокомерен, но чувствовал себя задетым, если ему не кланялись когда следовало. В конце концов, простая вежливость требует оказывать магам общепринятые знаки уважения.
Однако самому вставать на колени было унизительно, а он не привык испытывать это чувство. Он невольно подумал, что Королю, должно быть, весьма лестно быть одним из немногих людей во всех Объединенных Землях, перед которым преклоняют колени даже маги.
- Встаньте.
Поднявшись, Дэннил увидел, что Король с интересом разглядывает его. Королю Маренду было за пятьдесят. В его каштановых волосах, отливающих золотом, уже виднелись седые пряди, но в глазах светились живость и ум.
- Приветствую вас в Элане, посол Дэннил.
- Благодарю вас, Ваше Величество.
- Как прошло путешествие?
Дэннил сделал вид, что обдумывает свои слова.
- Попутный ветер. Почти не штормило. Никаких неприятных неожиданностей.
Король усмехнулся:
- Вы говорите, как бывалый моряк, посол Дэннил.
- Путешествие меня многому научило.
- И что вы думаете делать в Элане?
- Если у меня будет время, свободное от прямых обязанностей, я хотел бы осмотреть город и окрестности. Особенно я мечтаю посетить Большую Библиотеку.
- Ну конечно,- улыбнулся Король.- Маги неудержимо стремятся к знаниям, ничто не в силах утолить эту страсть. Приятно было познакомиться с вами, посол. Я уверен, что это не последняя наша встреча. Можете идти.
Дэннил вежливо наклонил голову и проследовал за Эррендом к боковой двери. Они вошли в маленькую комнату, где тихо беседовали несколько стражников. Один из них провел их в коридор через арочный проход они вышли в первый зал.
Ну что же, быстро и без затей,- сказал Эрренд,- но он внимательно рассмотрел - что, собственно, и требовалось. Теперь я вас оставлю, но не волнуйтесь, я договорился... а вот и они!
Эрренд представил Дэннилу двух подошедших дам, которые церемонно поклонились ему. Дэннил вежливо кивнул, мысленно улыбаясь, вспоминая самые интересные сплетни, которые он слышал об этих двух сестрах.
Старшая взяла Дэннила под руку. Эрренд улыбнулся и, извинившись, удалился. Дамы представили Дэннила нескольким эланским придворным, чьи имена были ему хорошо знакомы.
Через некоторое время Дэннилу даже стало немного не по себе от расспросов. Он не мог понять причины такого интереса эланских придворных к его персоне. Когда комната наполнилась золотым светом закатного солнца, придворные начали понемногу расходиться, и Дэннил решил, что он тоже может уйти, не привлекая к себе особого внимания. Попрощавшись с сестрами, которые с неохотой отпустили его, он пошел было к выходу, но тут к нему приблизился высокий худой человек с короткой стрижкой.
- Посол Дэннил? - Говоривший был одет в темно-зеленый костюм, который казался довольно мрачным на фоне моря ярких одежд.
Дэннил кивнул:
- Да, это я.
- Меня зовут Дем Агерралин,- он поклонился.- Как прошел ваш первый день при дворе?
Это имя было Дэннилу знакомо, но он не мог вспомнить, где его слышал.
- В высшей степени приятно, Дем. Я со многими познакомился.
- Ах, простите, я вижу, что вы уже собрались домой.- Дем Агерралин сделал шаг назад.- Я вас задерживаю?
Внезапно Дэннил вспомнил, где он слышал это имя. Дем Агерралин был тем человеком «с сомнительными связями», о котором упомянул Эрренд. Дэннил внимательнее пригляделся к собеседнику «Ему должно быть уже за сорок»,- подумал маг. На первый взгляд в нем не было ничего выдающегося.
- Нет-нет, я не спешу,- сказал Дэннил.
Дем Агерралин улыбнулся:
- Прекрасно. Я хотел бы задать вам один вопрос, если вы позволите.
- Конечно.
- Вопрос личного характера.
Дэннил был заинтригован и не скрывал этого. Дем помедлил, будто обдумывая свои слова, затем произнес извиняющимся тоном.
- Мы, эланцы, очень любопытны и, как вы уже, наверное, заметили, без ума от магов и Гильдии. Вы произвели фурор при дворе.
- Я заметил.
- Тогда вас не должно удивлять, что до нас дошли некоторые слухи.
По коже Дэннила пробежал холодок. Он старательно изобразил удивление и недоумение.
- Слухи?
- Да, да. Очень старые слухи, конечно, но я и кое-кто еще не могли их не припомнить, когда услышали, что вы приезжаете в Капию. Не беспокойтесь, друг мой. Эта тема не является у нас э-э-э... запретной, как у вас в Киралии. Хотя, конечно, обсуждать ее на каждом углу тоже не стоит. Нам всем очень любопытно. Могу я взять на себе смелость спросить, есть ли в этих слухах доля истины?
В словах Дема, казалось, звучала надежда. Дэннил был так поражен, что не отрываясь смотрел Дему в лицо. Осознав это, он заставил себя отвести взгляд. Прозвучи подобный вопрос при Киралийском дворе, он мог бы дать такой повод к злословию, что пострадала бы и личная честь, и общественное положение Дома, которому принадлежал человек. Первой мыслью Дэннила было возмутиться и дать Дему понять, что его вопрос недопустим.
Однако ярость и горечь, которые он когда-то питал к Фергуну, автору слухов, утихли, когда Воина сослали в наказание за шантаж Сонеа. Кроме того, хотя Дэннил так и не женился и тем самым не опровергнул подобные слухи раз и навсегда, Верховные Маги все же назначили его послом.
Дэннил старательно обдумывал ответ. Ему не хотелось оскорбить собеседника слишком резкой отповедью. Эланцы относятся к таким вещам гораздо терпимее, чем киралийцы, но на сколько терпимее? Эрренд как-никак назвал Дема Агерралина «человеком с сомнительными связями». В любом случае глупо было бы в первый же день при дворе заводить врага.
- Вот как,- медленно сказал Дэннил.- Кажется, я догадываюсь, о чем идет речь. Видимо, я никогда не стряхну с себя подозрений, хотя прошло уже десять - нет, пятнадцать! - лет с тех пор, как я впервые подвергся наветам. Гильдия, как вы знаете, весьма консервативное место. Ученик, который распустил эти слухи, прекрасно знал, что у меня будут большие неприятности. Он использовал все средства, чтобы возвести на меня напраслину.
Дем кивнул. Казалось, он с трудом скрывает разочарование.
- Понимаю. Что же, прошу прощения, что затронул болезненную для вас тему. Я слышал, что тот бывший ученик, о котором вы упомянули, теперь живет где-то в горах, в весьма отдаленном форте. Нам также было бы очень любопытно узнать, что он за человек. Знаете, кто громче всех осуждает...
Дем не закончил фразу и посмотрел в сторону. Дэннил с удивлением увидел, что к ним подходит Тайенд. Внешность молодого ученого снова произвела на него сильное впечатление. Тайенд был одет в темно-синий костюм, его светлые, чуть рыжеватые волосы были стянуты лентой. Казалось, место его исключительно при дворе. Улыбнувшись, Тайенд грациозно поклонился.
- Посол Дэннил, Дем Агерралин.- Тайенд по очереди кивком поприветствовал их.- Как поживаешь, Дем?
- Спасибо, хорошо,- ответил тот.- Как твои дела? давно не видно при дворе, молодой Треммелин.
- К величайшему сожалению, мои обязанности в Большой Библиотеке не оставляют времени на посещение двора.- Судя интонации, Тайенд не очень-то сожалел об этом.- Боюсь, то мне придется похитить у тебя посла Дэннила, Дем. Я должен обсудить с ним одну важную вещь.
Дем Агерралин посмотрел на Дэннила. Лицо его ничего не выражало.
- Ну что же. Тогда я прощаюсь с вами, посол.- Он поклонился и пошел прочь.
Тайенд подождал, пока Дем не скрылся из виду. Затем он внимательно посмотрел на Дэннила.
- Я должен кое-что вам рассказать о Деме Агерралине. Вам нужно это знать.
Дэннил сухо улыбнулся:
- Он и сам вполне недвусмысленно дал понять, кто он такой.
- Ах, вот как.- Тайенд задумался. - А интересовался ли он слухами, касающимися вас?
Дэннил нахмурился, не в силах скрыть внутреннее смятение. Тайенд кивнул.
- Я так и думал.
- Неужели все только об этом и говорят?

Предыдущая страница 6 Следующая страница


7 Труди Канаван

- Нет, не все. Только некоторые люди в определенных кругах.
Дэннил не был уверен, что эти слова его успокоили.
- Но ведь прошли годы! Я вообще удивляюсь, как эти слухи дошли до эланского двора!
- Не удивляйтесь. Одна мысль о том, что киралийский маг может быть «голубым» - так у нас вежливо называют таких, как Агерралин,- очень забавляет эланцев. Не стоит волноваться. Все это ограничивается словами, вроде как мальчишки в школе обзываются. Осмелюсь сказать, что для киралийца вы отреагировали на удивление спокойно. Я боялся, что вы разорвете бедного Агерралина на мелкие клочки.
- После этого я бы недолго оставался послом Гильдии.
- Да, конечно, но, по-моему, вы даже не сердитесь.
Дэннил опять осторожно обдумал ответ.
- Понимаете, если вы всю жизнь опровергаете беспочвенны слухи, вы начинаете сочувствовать людям, действительно виновным в том, в чем обвиняют вас. Это должно быть ужасно - жить имея «недопустимые» наклонности, либо подавляя их, либо пытаясь скрыть.
- В Киралии это так, но у нас по-другому,- улыбнулся Тайенд.- Эланский двор справедливо называют упадническим, но он также на удивление свободный. К эксцентричным вкусам и привычкам здесь относятся весьма терпимо. Да, мы любим сплетни, но знаем им цену. У нас есть пословица: «В каждом слухе есть доля правды, но попробуй ее найти»... Так когда вы собираетесь в Библиотеку?
- Скоро,- ответил Дэннил.
- Я с нетерпением жду вашего визита,- Тайенд отступил на шаг.- Сейчас мне нужно идти. До встречи, посол Дэннил.
- До встречи,- повторил Дэннил. Тайенд повернулся и медленно пошел по залу.
Дэннил потряс головой, приходя в себя. Старательно, как редкие жемчужины, он коллекционировал сплетни и слухи про эланских придворных. Ему и в голову не приходило, что они могут столь же старательно собирать информацию о нем. Неужели весь двор обсуждал сплетню, которую Фергун распустил много лет назад? Эта мысль была крайне неприятна Дэннилу. Ему пришлось утешать себя тем, что Тайенд, наверное, прав, и в Элане к подобным россказням относятся не столь серьезно.
Тяжело вздохнув, Дэннил вышел из дворца и медленно пошел вниз по ступеням туда, где его уже ждал экипаж, украшенным символом Гильдии.

Глава 7
БОЛЬШАЯ БИБЛИОТЕКА

Сонеа плотно прижала книги к груди. Вот и закончился еще один день, полный издевательств и оскорблений. А ведь впереди почти вся неделя. Пятая неделя, напомнила она себе. До окончания Университета ей осталось пять лет.
К концу каждого дня она чувствовала себя измотанной до предела. Когда ей не приходилось терпеть выходки Реджина и других учеников, она пыталась придумать самые невероятные ухищрения, чтобы избежать встречи с ними. Стоило учителю отлучиться хотя бы на минуту, Реджин не упускал случая устроить какую-нибудь пакость. Сонеа научилась оберегать свои записи и все время быть начеку.
Сначала ей удавалось отдохнуть во время перерыва - она возвращалась к Ротану домой и там обедала с Таниа. Но потом Реджин начал подстерегать ее по пути из Университета. Пару раз она пробовала задерживаться в аудитории, но Реджин разгадал ее трюк и, подождав, пока учитель уйдет, безнаказанно продолжал издевательства.
В конце концов она договорилась с Ротаном, что будет приходить к нему в класс на перерыв. Она помогала ему расставлять по партам или убирать в шкафы пробирки и колбы, а потом они ели бутерброды и сладкие булочки, которые приносила Таниа в маленьких деревянных коробочках.
При звуках гонга, призывающего учеников на занятия, у нее сжималось сердце. И Ротан, и Таниа не раз предлагали проводить ее до аудитории, но она всегда отказывалась. Она знала, что тогда Реджин поймет, как он ее достал. Она молча сносила все насмешки и оскорбления, понимая, что стоит ей сорваться, как мучения продолжатся с удвоенной силой.
Гонг, возвещавший конец занятий, приносил облегчение. Сонеа не знала, чем занимаются ученики после занятий, но у них явно были дела поинтереснее, чем дразнить ее. Стоило учителю распустить класс, как они быстро собирались и уходили. Сонеа ждала, пока они уйдут, а затем спокойно шла в Корпус Магов. Опасаясь, как бы они все-таки не решили устроить ей засаду, она всегда выбирала самую длинную дорогу через сад, каждый раз меняя тропинку и стараясь держаться поближе к магам и старшим ученикам.
Сегодня, как всегда, стоило ей дойти до конца коридора, как напряжение, сковывавшее ее, исчезло, словно кто-то ослабил узел, туго стянутый у нее внутри. В который раз она мысленно поблагодарила Ротана за то, что он позволил ей жить у него. Она вздрогнула, подумав о том, какие мучения готовил бы ей Реджин, если бы она должна была возвращаться в Корпус Новичков.
- Вон она!
Сонеа узнала голос, и ее прошиб холодный пот. Впереди толпились старшие ученики, но ждать от них помощи не приходилось. Она ускорила шаг, надеясь успеть дойти до Холла, где наверняка был кто-то из учителей.
За ее спиной раздался топот ног.
- Сонеа! Соне-е-е-а-а-а!
Старшие ученики обернулись на шум. По выражению их лиц Сонеа поняла, что Реджин и его банда уже за ее спиной. Она сделала глубокий вдох, готовясь к встрече.
Чья-то рука схватила ее за локоть и грубо развернула. Она с яростью стряхнула руку и гневно посмотрела на Кано.
- Почему ты избегаешь нас, трущобная девка? - громко спросил Реджин.- Это очень невежливо. Впрочем, что с тебя взять!
Они окружили ее. Бросив взгляд на их ухмыляющиеся лица, она прижала книги покрепче к груди и попыталась вырваться из круга, протолкнувшись между Иссль и Кано. Протянувшиеся руки схватили ее за плечи и вытолкали обратно в середину круга. Сонеа охватил ужас. Раньше они могли толкнуть ее под руку или пихнуть в грязь, но до физического насилия дело не доходило.
- Ты куда, Сонеа? - спросил Кано. Кто-то опять толкнул ее в спину.- Мы хотим поговорить с тобой.
- А я не собираюсь с вами разговаривать! - прорычала Сонеа. Она снова попробовала выбраться из круга, и снова неудачно. Она запаниковала.
- Выпустите меня!
- Почему бы тебе не попросить нас как следует, трущобная девка? - захохотал Реджин.- Давай проси, умоляй. Первый раз, что ли? Ты же из трущоб!
Аленд засмеялся:
- Не могла же ты так быстро все забыть. Ты же ошивалась у наших домов вместе с другими грязными сопляками и выпрашивала еду.
- Пожа-а-алуйста, ну, пожа-а-алуйста, дайте мне поесть,- заскулил Валлон.- Я умира-а-аю с голоду.
Остальные захохотали.
- А может быть, ей есть что продать? - вкрадчиво предположила Иссль.- Добрый вечер, господин мой! - кривляясь, проговорила она.- Не скучно ли вам одному?
Валлон возбужденно хихикнул:
- Только подумайте, сколько у нее было мужчин. Новички захихикали. Аленд отпрянул от нее.
- Она, наверное, заразная.
- Вряд ли,- Реджин подмигнул Аленду.- Ее же осматривали Целители. Они наверняка ее вылечили.- Он повернулся к Сонеа и посмотрел на нее, крепко сжав губы.
- Вот что... Сонеа... - сказал он маслянистым голосом. - Так сколько ты берешь? - Он придвинулся ближе. Сонеа отпрянула, но толчок в спину заставил ее снова приблизиться к Реджину.
- Ты знаешь,- проговорил он, растягивая слова,- я, кажется, ошибался: Ты еще можешь мне понравиться. Конечно, уж больно ты костлявая, но я переживу. Скажи, ты предлагаешь какие-нибудь особые... э-э-э... услуги?
Сонеа попыталась освободиться, но руки, сжимавшие ее плечи, только усилили хватку. Реджин с притворным сочувствием покачал головой.
- Наверное, маги приказали тебе бросить это дело. Бедняжка. Но мы им не скажем,- он склонил голову набок.- Ты можешь неплохо заработать. Здесь много богатых клиентов.
Сонеа с изумлением уставилась ему в лицо. Она и представить себе не могла, что он может даже просто притвориться, что хочет переспать с ней. На секунду ей захотелось подыграть ему и посмотреть, как он будет выкручиваться, но тут же поняла, что тогда он расскажет учителям, будто она приняла его шуточное предложение всерьез. Она мельком увидела, что старшие ученики с интересом наблюдают за происходящим.
Реджин наклонился еще ближе. Она чувствовала его дыхание на лице.
- Давай считать, что это просто небольшая сделка,- промурлыкал он.
Сонеа поняла, что он пытается запугать ее и посмотреть, до чего ее можно довести. Ну что же, она уже сталкивалась с такими типами.
- Ты прав, Реджин,- сказала она. Его глаза расширились в недоумении.- Я встречала много таких, как ты. И я очень хорошо знаю, что с вами делать.
Молниеносным движением она схватила его за горло. Реджин попытался освободиться, но она быстро подставила ему подножку и изо всех сил толкнула вперед. Колени Реджина подогнулись, он взмахнул руками и рухнул на пол. Сонеа почувствовала прилив яростного удовлетворения.
Внезапно наступила тишина. Все в коридоре смотрели на распростертого на полу Реджина. Сонеа презрительно улыбнулась:
- Ты подаешь прекрасный пример, Реджин. Скажи, все мужчины из Дома Парена так себя ведут? Тогда они ничуть не лучше, чем подонки из трущоб!
Реджин вздрогнул и прищурился. Она повернулась к другим новичкам, словно бросая им вызов. Они расступились, и она прошла вперед.
Она не прошла и нескольких шагов, как раздался громкий голос Реджина:
- Конечно, тебе есть с чем сравнивать! Ну-ка расскажи нам про Ротана. Подумать только, как ему повезло - он тебя под свою крышу. Теперь понятно! А я-то думал, почему он стал твоим наставником!
Сонеа похолодела, затем гнев затопил все ее существо. Она сжала кулаки, едва удерживаясь от искушения обернуться. Что она может сделать? Ударить его? Даже если она осмелится поднять руку на отпрыска Великого Дома, он успеет прикрыться магическим щитом. И он поймет, как сильно ее достал.
Перешептывания учеников сопровождали ее до выхода. Не желая видеть их лиц, она заставила себя смотреть прямо перед собой. Они не поверят тому, что выдумал Реджин. Не поверят. Да, они считают, что она способна на любую подлость, потому что родилась в трущобах, но Ротан-то - один из них. Так ведь?
- Лорд Распорядитель!
Лорлен остановился на ступенях Университета и обернулся:
- Я вас слушаю, Директор.
Директор Джеррик протянул Лорлену лист бумаги.
- Вчера я получил это от лорда Ротана. Он хочет, чтобы Сонеа перевели в зимний класс.
- Вот как? - Лорлен пробежал глазами страницу, отмечая доводы Ротана в пользу этой просьбы.- Вы думаете, она сможет нагнать учеников зимнего набора?
Джеррик задумчиво сжал губы.
- Возможно. Я спрашивал ее преподавателей первого года. Они все считают, что это в принципе возможно. При условии усердных занятий, конечно.
- А что сама Сонеа?
- Она-то как раз очень хочет.
- Значит, вы разрешите ей?..
Джеррик нахмурился и понизил голос.
- Возможно. Однако мне не нравится истинная причина ее рвения.
- В чем же заключается истинная причина? - Лорлен едва сдержал улыбку. Джеррик никогда не верил, что ученики способны усердно заниматься из чистой любви к знаниям. Он утверждал, что ими движет желание произвести впечатление, быть лучшими в классе, доставить удовольствие родителям, попасть в общество старших учеников или обратить на себя внимание предмета своей симпатии
- Как мы и ожидали, она не влилась в коллектив. В таких случаях ученик часто становится предметом насмешек. Мне кажется, что она просто хочет избавиться от одноклассников, - Джеррик вздохнул.- Трудно не уважать ее решимость, но я боюсь, что зимний класс окажется ничуть не лучше. Ее усилия будут напрасными.
- Понимаю,- кивнул Лорлен, обдумывая слова Джеррика.- Сонеа на несколько лет старше нынешних одноклассников и неплохо развита для своего возраста, по крайней мере по нашим меркам. Многие ученики всего лишь дети. Они очень медленно избавляются от ребяческих привычек. Зимний класс может оказаться более дружелюбным.
- Да, они довольно разумные ребята,- согласился Джеррик.- Тем не менее никогда не стоит спешить с магической практикой. Можно напичкать Сонеа книжными знаниями, но, если она не научится уверенно использовать собственные силы, в дальнейшем ей не удастся избежать опасных ошибок.
- Она практикует магию уже полгода,- напомнил Лорлен.- Ротан в основном готовил ее к поступлению, но она неплохо освоилась с Силой. Ей не терпится двигаться дальше. Должно быть, ей досадно наблюдать за тем, как ее одноклассники осваивают элементарные, с ее точки зрения, вещи.
- Что же, если я правильно понимаю, вы склонны удовлетворить просьбу? - Директор жестом показал на прошение Ротана.
- Да,- Лорлен протянул бумагу обратно Джеррику. - Дайте ей шанс. Мне кажется, она может вас приятно удивить.
Джеррик пожал плечами:
- Хорошо, я разрешу ей попробовать. Ее проэкзаменуют через пять недель. Благодарю вас, Лорд Распорядитель.
Лорлен улыбнулся:
- Мне очень любопытно, справится ли она. Вы будете держать меня в курсе?
Старик кивнул:
- Если желаете.
- Благодарю вас, Директор.
Лорлен повернулся и пошел вниз по ступеням. Там его уже ждал экипаж. Сев в карету, он постучал по крыше, давая сигнал вознице, и карета тронулась.
Они миновали ворота Гильдии и въехали в город, но Лорлен, погруженный в раздумья, не замечал ничего вокруг. Накануне ему принесли письмо от Деррила с приглашением на обед. Раньше Лорлену часто приходилось отказываться, но теперь он даже перенес на завтра некоторые важные дела. Возможно, у Деррила были новости об убийце, который терроризировал город. Лорлен чувствовал, что обязан быть в курсе.
Рассказ Деррила поразил Лорлена. Порезы на запястьях жертвы, странный ритуал, уверенность свидетельницы, что ее хозяин умер еще до того, как убийца перерезал ему горло... Последнее время мысли Лорлена все время возвращались к черной магии, и, может быть, поэтому эти убийства казались такими подозрительными.
Но если убийца был черным магом, это могло означать одно из двух: либо незарегистрированный маг избрал своими жертвами жителей города, либо убийцей был Аккарин. Лорлен не знал, что было ужаснее.
Карета остановилась. Возница открыл дверь, и Лорлен, увидев перед собой изящный особняк Деррила, с удивлением понял, что уже приехал.
Он вышел из кареты. Один из слуг Деррила почтительно приветствовал его и провел в дом, на балкон, выходивший в сад. Лорлен облокотился на перила и задумчиво посмотрел на уже начина- увядать растительность.
- Боюсь, что в этом году летняя жара погубила мой сад печально сказал Деррил, выходя на балкон.- Пропали все мои ган-ган. Придется снова заказывать рассаду в Ланских горах.
- Раз уж они засохли, нужно было, по крайней мере, выкопать корневища,- ответил Лорлен.- Высушенные корневища ган-ган - прекрасный антисептик, а если истолочь их в порошок и добавить в суми, получается отличное средство от расстройства желудка.
Деррил усмехнулся:
- А ты, похоже, не забыл, чему тебя учили в Гильдии.
- Нет, не забыл,- улыбнулся Лорлен.- Возможно, я скоро стану сварливым и раздражительным Лордом Распорядителем, но я намерен остаться здоровым. Я же все-таки Целитель. Приходится прикладывать свои познания к собственной персоне, не пропадать же им даром.
- Хм,- Деррил прищурился.- Жалко, что среди стражников нет специалиста твоего уровня. Барран опять столкнулся с загадкой.
- Еще одно убийство?
- И да и нет,- Деррил вздохнул.- Они думают, что на этот раз самоубийство. По крайней мере, похоже на то.
- Он считает, что это убийство, замаскированное под самоубийство?
- Он считает, что это не исключено,- Деррил поднял бровь.- Барран обедает с нами. Хочешь получить новости из первых рук?
Лорлен кивнул и пошел за стариком. Они вошли в просторную гостиную, окна которой были затянуты бумагой с орнаментом из листьев и цветов. В мягком удобном кресле сидел молодой человек лет двадцати пяти. Широкие плечи и нос с горбинкой напомнили Лорлену Валина, старшего сына Деррила.
Барран взглянул на вошедших, торопливо поднялся и поклонился Лорлену.
- Приветствую вас, Лорд Распорядитель,- вежливо произнес он.- Как поживаете?
- Спасибо, хорошо,- отозвался Лорлен.
- Барран! - сказал Деррил, приглашая Лорлена сесть.- Лорда Лорлена интересует самоубийство, которое ты расследуешь. Ты расскажешь ему подробности?
Барран пожал плечами.
- Я не делаю из расследования секрета - загадок и так хоть отбавляй.- Он посмотрел на Лорлена, и тот увидел в его глазах тревогу. - На улице к стражнику подошла женщина и сказала, что ее соседка мертва. Он вошел в дом и обнаружил женщину с венами, перерезанными на запястьях,- Барран прищурился.- Загадка в том, что она была еще теплая и потеряла не так много крови. Раны были неглубокие. Она должна была быть еще жива.
Лорлен медленно переваривал услышанное.
- Может быть, отравленное лезвие?
- Мы подумали об этом. Если так, то был использован очень редкий яд, не оставляющий следов. Все яды оставляют следы, хотя бы на внутренних органах. Лезвия мы не обнаружили, что само по себе странно. Если она сама перерезала себе вены, бритва не могла оказаться далеко от тела. Мы обыскали весь дом, но нашли только несколько кухонных ножей без малейших следов крови. Однако есть несколько очень подозрительных деталей. Я обнаружил следы непохожие на следы домочадцев и слуг. Это отпечатки старых ботинок очень необычной формы, так что нетрудно было проследить, куда они вели. Окно в комнате, где нашли жертву, было прикрыто неплотно. На подоконнике я нашел эти следы и кровавые отпечатки пальцев, такие же как на ее запястьях.
- Это не ее отпечатки?
- Нет, нет, совсем другие, крупнее. Отпечатки пальцев мужчины.
Возможно, кто-то пытался остановить кровь, а услышав бросился бежать через окно.
- Возможно. Но комната находится на третьем этаже, а стена очень ровная, зацепиться почти не за что. Даже очень опытный вор не смог бы слезть.
- А внизу были какие-нибудь следы?
Барран помедлил с ответом.
- Внизу под окном я нашел очень странную вещь.- Он очертил руками круг в воздухе.- В грязи был отпечаток правильного круга. В его центре были два отпечатка ботинок - такие же, как в комнате,- и цепочка следов вела на тротуар. Дальше мне проследить не удалось.
Сердце Лорлена пропустило удар, затем забилось от волнения. Очень правильный круг? Третий этаж? При левитации маги создают диск Силы под ногами. Он вполне мог оставить круглый след на мягкой почве.
- Может быть, отпечаток там уже был? - предположил Лорлен.
Барран пожал плечами:
- Может быть. Или это был отпечаток необычной лестницы. В любом случае странно. Но порезов на плечах у женщины не было, так что я не думаю, что это дело рук того серийного убийцы. Он, наверное, затаился, или мы просто не слышали...
Звук гонга прервал его речь. В дверях появилась Велия с маленьким гонгом и палочкой в руках.
- Прошу к столу! - объявила она.
Лорлен и Барран поднялись и направились в столовую. Велия сурово посмотрела на сына:
- И никаких разговоров про эти ваши убийства-самоубийства за столом! Ты же не хочешь испортить Лорду Распорядителю аппетит!
Дэннил завороженно следил, как за окном кареты во всей своей красе проплывала Капия. Величественные здания из желтого известняка, освещенные закатным солнцем, казалось, излучали теплый свет. Улицы были полны народа, навстречу тянулись вереницы экипажей.
За прошедшие три недели у Дэннила не было ни минуты свободной. Если он не беседовал с важными особами - по делу или из светской вежливости, то помогал Эрренду в посольстве. Он успел встретиться со всеми Демами и Белами, которые бывали при дворе. Он узнал биографии всех магов Гильдии, которые сейчас жили в Элане. Он отвечал на вопросы придворных или переадресовывал их специалистам Гильдии и договаривался о поставках эланского вина в Киралию. Он составил список детей с магическими способностями и исцелил служанку, которая обожглась на кухне Дома Гильдии.
Его начинало тревожить, что прошло уже столько времени, а он даже не начал исследование, которое поручил ему Лорлен, и твердо решил посетить Библиотеку при первой возможности. Он послал Тайенду записку, в которой спрашивал, можно ли посетить Библиотеку вечером, и получил ответ, что он может приехать, когда ему заблагорассудится. Поэтому, как только у Дэннила образовался свободный вечер, он пообедал пораньше и велел подать карету.
В отличие от Имардина с его регулярной планировкой улицы Капии причудливо извивались. Карета то поднималась вверх по склону холма, то медленно катилась под уклон. На смену особнякам пришли большие дома, которые в свою очередь уступили место маленьким аккуратным домишкам. Карета свернула, и Дэннил понял, что оказался в бедном районе Капии. Здесь вообще не было каменных домов, только деревянные и глинобитные, а люди были одеты гораздо проще. Этот квартал выглядел более презентабельно, чем трущобы, которые Дэннилу довелось исследовать в поисках Сонеа, но он все равно почувствовал себя не в своей тарелке. Лик эланской столицы было столь прекрасным, что вид бедных районов поневоле вызывал разочарование.
Оставив дома позади, карета поехала по холмам. По обеим сторонам дороги лежали поля тенны, колыхавшейся под легким ветерком. Их сменили ровные ряды посадок вэйра: тяжелые гроздья ягод, казалось, только и ждали, когда их наконец соберут и пустят на вино. Во фруктовых садах ветви деревьев ломились подтяжестью плодов. Кое-где работники-виндо, которые каждый год приезжали в Элан на сезонные работы, уже собирали в корзины спелые пачи и пьоррес.
Закатное солнце уже окрасило полнеба в ярко-оранжевый цвет, а карета все удалялась от города. Дэннил забеспокоился. Может быть, возница неправильно понял его указания? Он уже собрался постучать по крыше, но тут они обогнули очередной холм, и взгляду Дэннила открылось удивительное зрелище.
Темная лента дороги вела к подножию высокой скалы. В лучах закатного солнца камень, казалось, сиял изнутри. Резкие тени выделяли прямые углы, высокие окна и изящные арки величественного фасада, очертания которого были знакомы Дэннилу по книгам. - Большая Библиотека! - благоговейно прошептал Дэннил. В огромном дверном проеме, высеченном в скале, располагалась массивная деревянная дверь. Когда карета подъехала ближе, Дэннил заметил, что небольшой темный прямоугольник у основания проема представлял собой не что иное, как еще одну маленькую дверцу, проделанную в одной из створок большой двери. Рядом с ней виднелась человеческая фигура. Увидев яркие роскошные одежды, Дэннил улыбнулся. Он нетерпеливо забарабанил пальцами по подлокотнику. Стоило карете остановиться, как Тайенд шагнул вперед и распахнул дверь.
- Приветствую вас в Большой Библиотеке, посол Дэннил, - сказал он весьма торжественно и грациозно поклонился.
Дэннил недоверчиво покачал головой:
- Я видел картины с изображением этого здания, еще когда был учеником. Но они и отдаленно не передают величия, которое от него исходит. Сколько лет вашей Библиотеке?
- Она старше, чем сама Гильдия,- Тайенд заявил это гордо и не без некоторого самодовольства.- По нашим оценкам, семьсот или девятьсот лет. Некоторые комнаты еще древнее, и вы их скоро увидите. Милости прошу, господин мой.
Они вошли в маленькую дверь, и Тайенд тщательно запер ее на засов. Они оказались в сводчатом коридоре, конец которого терялся в темноте. Прежде чем Дэннил успел создать шар магического света, Тайенд провел его в боковой проход, и они вышли на крутую лестницу, освещенную факелами.
Поднявшись по лестнице, они оказались в длинном узком зале. Огромные окна в одной из стен были составлены из небольших квадратных стекол, вделанных в металлическую решетку. Это были те самые окна, которые Дэннил заметил из кареты. Солнечный свет высвечивал на противоположной стене мозаику из золотых квадратов. В зале стояли небольшие столики и стулья, по три-четыре стула около каждого столика. Им навстречу из-за ближайшего столика поднялся старик.
- Добрый вечер, посол Дэннил.- Старик поклонился. В его движениях сквозила осторожность, свойственная глубокой старости.- Я Иранд, библиотекарь.
Голос Иранда, глубокий и на удивление громкий для такого старого человека, прекрасно соответствовал нечеловеческим размерам здания Библиотеки. Короткие белые волоски, словно пух, покрывали череп старика. Он был одет в простую рубаху и брюки из серой мягкой ткани.
- Добрый вечер, библиотекарь Иранд,- отозвался Дэннил.
Библиотекарь улыбнулся, и на его лице появилась сеть морщинок.
- Лорд Распорядитель Лорлен сообщил мне, что поручил вам некое исследование. Он сказал, что вам понадобятся все источники к которым обращался Высокий Лорд во время работы у нас.
- Вы знаете, что это были за источники?
Старик покачал головой.
- Нет, но Тайенд, возможно, что-нибудь помнит. Он помогал тогда Аккарину, а теперь согласился помочь вам.- Старик кивнул на молодого ученого.- Я уверен, что вам очень пригодятся его знания древних языков. Он также прикажет, чтобы вам принесли еду и питье, если вы захотите подкрепиться.- Тайенд закивал, и старик улыбнулся, увидев его нетерпение.
- Благодарю вас,- сказал Дэннил.
- Ну что же, не буду больше вас задерживать,- Иранд бросил на Тайенда лукавый взгляд.- Библиотека ждет вас.
- Следуйте за мной, господин мой,- сказал Тайенд, направляясь обратно к лестнице.
Дэннил и Тайенд снова оказались в темном коридоре. На полке стояли несколько ламп. Тайенд взял одну из них.
- Не утруждайте себя,- сказал Дэннил, зажигая над головой шар магического света.
Их тени упали на пол. Тайенд поморщился.
- У меня от них в глазах рябит,- сказал он.- Возможно, мне придется оставить вас одного, так что я все равно возьму с собой лампу.
С лампой в руке Тайенд быстро пошел по коридору.
- Это место всегда было хранилищем знаний. У нас хранится старинный документ - ему чуть меньше восьмиста лет,- в котором содержится упоминание о Библиотеке или, по крайней мере, книгохранилище, которое уже в то время считалось старым. В те времена книги занимали только небольшую часть здания, в других комнатах жили люди, несколько тысяч, если верить старым источникам. Сейчас все помещения до отказа заполнены книгами, свитками, рисунками и табличками для письма, а ведь мы высекли в скале немало новых комнат.
Дэннил зачарованно наблюдал за тем, как темнота перед ними отступает подобно туману, развеивающемуся под действием магической силы. Внезапно они оказались перед глухой стеной, и темнота отступила вправо и влево. Тайенд повернул направо.
- Так сколько же языков вы знаете? - спросил Дэннил.
- Все древние наречия Элана и Киралии,- ответил Тайенд.- В древности наши языки были более похожи, это потом начали появляться различия. Я могу говорить на современном виндо - научился от слуг, когда был ребенком,- и немного на языке ланов. Могу переводить древний виндо и тентурские иероглифы - со словарем, конечно.
Пораженный Дэннил взглянул на спутника:
- Немало!
Тайенд пожал плечами:
- Трудно даются только первые пять-шесть языков, потом они сами к тебе липнут. Когда-нибудь я выучу современный лонмарский и древние лонмарские наречия. Пока что у меня просто не было повода. Потом, может быть, я возьмусь за сачаканские языки. В древности они тоже были похожи на наши.
Они прошли еще немного, несколько раз сворачивая и поднимаясь по лестницам. Тайенд остановился перед дверью. Его лицо было необычно серьезным. Жестом он показал, что Дэннил должен войти первым. Дэннил переступил порог и замер от восхищения.
Бесчисленные ряды полок с книгами уходили вдаль, по обе стороны от широкого прохода. Несмотря на низкий потолок, зал казался очень просторным. Через каждые сто шагов потолок поддерживали массивные каменные колонны. Лампы, установленные на тяжелых железных конструкциях, освещали зал тусклым светом.
От этой комнаты исходило ощущение невероятной древности. По сравнению с массивными колоннами и тяжело нависавшим казенным потолком книги казались такими эфемерными человеческими игрушками! Дэннил ощутил себя мелким и незначительным. Внезапно его охватила тоска. Он мог провести здесь месяцы, годы, всю жизнь, но плоды его труда оставят в этой Библиотеке не больше следа, чем крылышко инавы на холодной каменной стене.
- По сравнению с этим залом, все что есть в Библиотеке может считаться современным, - вполголоса произнес Тайенд. - Это самое древнее помещение. Возможно, ему не одна тысяча лет.
- Кто сотворил все это? - чуть слышно спросил Дэннил.
- Никто не знает.
Дэннил медленно пошел по проходу, осматривая ряды книг
- Как же я найду то, что мне нужно? - с отчаянием в голосе спросил он.
- Не беспокойтесь! - голос Тайенда, внезапно ставший бодрым и веселым, прорезал гнетущую тишину. - Я приготовил все, что вам нужно, в той самой комнате, где занимался Аккарин следуйте за мной.
Бодрым шагом, чуть ли не подпрыгивая, Тайенд пошел по проходу. Миновав несколько полок, он повернул и сделала еще несколько шагов. Здесь наверх уходила узкая каменная винтовая лестница. Перепрыгивая через две ступеньки, он поднялся наверх. Дэннил едва поспевал за ним. Они вышли в коридор, тоже с очень низким потолком - слишком низким, по мнению Дэннила,- и с открытыми дверьми по обеим сторонам. Тайенд пригласил Дэннил войти в одну из них. Они оказались в небольшой комнате, в центре которой стоял большой каменный стол. На столе лежали стопки книг.
- Вот мы и пришли,- объявил Тайенд.- А это книги, которые читал Аккарин.
Книги были самые разные: от маленьких книжечек размером с ладонь до внушительных томов, поднять которые было нелегкой задачей. Дэннил начал просматривать их, перекладывая и читая названия.
- И с чего, спрашивается, мне начать? - задумчиво вопросил он.
Тайенд достал из середины крайней стопки пыльный том.
- Аккарин начал с этой.
Дэннил недоверчиво посмотрел на Тайенда. Глаза ученого горели энтузиазмом.
- Вы что, все помните? Тот усмехнулся:
- Библиотекарю нужна хорошая память. Как иначе, по-вашему, я находил бы нужные книги?
Дэннил обратился к книге у себя в руках. «Магические приемы племен Северных гор». Дата под заглавием гласила, что книге около пятисот лет. Дэннил знал, что последние племена, насевшие горы между Эланом и Киралией, исчезли с лица земли примерно в это время. Заинтригованный, он открыл книгу и углубился в чтение.

Глава 8
ЭТОГО ОН И ДОБИВАЛСЯ

Предыдущая страница 7 Следующая страница


Ученица Гильдии 8

- Так что, я должен просто сидеть и слушать? - Пытаясь сосредоточиться на разговорах в Вечернем зале, Ялдин нахмурил брови, плотно сжал губы и всем телом подался вперед. Ротан подавил улыбку. Выражение лица пожилого мага говорило само за себя. Любой, кто посмотрел бы на него в эту минуту, понял бы, что он очень старается что-то подслушать.
И все же Ротану было необходимо, чтобы кто-нибудь «шпионил» за другими магами теперь, когда Дэннила не было рядом. С тех пор как по Гильдии пошли скандальные слухи, касающиеся Ротана, его коллеги стали вести себя весьма осторожно. Перед тем как сказать что-либо, сплетники всегда проверяли, нет ли его поблизости. Поэтому Ротан решил научить своего старшего друга Ялдина «шпионским» приемам, которые изобрел Дэннил.
- Ялдин, у тебя на лице написано, чем ты занимаешься.
Ялдин нахмурился:
- Что ты имеешь в виду? Что это «написано у меня на лице»?
- Когда ты...
- Лорд Ротан?
Ротан вздрогнул, осознав, что рядом с его креслом стоит Лорлен.
- Да, Лорд Распорядитель?
- Я хотел бы поговорить с вами наедине.
Оглянувшись, Ротан заметил, что несколько магов, стоявших неподалеку, внимательно наблюдают за ними. Ялдин нахмурился, но промолчал.
- Да, конечно.- Ротан поднялся и прошел вслед за Лорленом к небольшой двери. При приближении Лорлена дверь распахнулась, и они вошли в Банкетный зал.
Там было темно. Шар магического света возник над головой Лорлена и поднялся к потолку, осветив большой стол в центре комнаты. Ротан присел рядом с Лордом Распорядителем и собрался с духом, готовясь к разговору, которого он давно боялся,
Лорлен посмотрел на Ротана, затем перевел взгляд на стол перед собой. Он вздохнул и помрачнел.
- Знаете ли вы, что про вас и Сонеа ходят определенные слухи?
Ротан помрачнел:
- Знаю.
- Я полагаю, вам сообщил об этом Ялдин.
- И Сонеа.
- Сонеа? - Лорлен удивленно приподнял брови.
- Да,- сказал Ротан.- Месяц назад она сказала мне, что один из ее одноклассников распустил этот слух. Ее тревожило, что остальные могут поверить ему. Я посоветовал ей не беспокоиться. Сплетни живут недолго. Рано или поздно люди теряют к ним интерес.
- Хм,- Лорлен нахмурился.- Боюсь, что от некоторых слухов не так-то легко избавиться. Уже несколько человек подходили ко мне и выражали беспокойство. Они считают, что молодая женщина не должна жить под одной крышей с магом.
- Ее переезд не убедит таких людей, что слух был беспочвенным.
Лорлен кивнул:
- Это верно. Тем не менее он положит конец дальнейшим пересудам. Теперь я понимаю, что Сонеа должна была переехать в Ученический Корпус сразу после начала занятий.- Он пристально посмотрел на Ротана.- Не затем, чтобы предотвратить то чем говорят слухи, а затем, чтобы они просто не могли возникнуть. Никто, разумеется, не думает, что между вами и Сонеа существуют какие-то неподобающие отношения.
- Тогда нужно ли ей переезжать? - всплеснул руками Ротан. - Все равно она будет приходить ко мне, заниматься или просто ужинать. Если сейчас мы уступим сплетникам, скоро каждое наше движение будет истолковываться превратно! - Он покачал головой.- Давайте оставим все, как есть. Тогда те, кто настолько глупы, что верят россказням, сами убедятся, что ничего неподобающего не происходит.
Лорлен слегка улыбнулся:
- Я вижу, вы уверены в себе, Ротан. А что думает Сонеа?
- Она, конечно, расстроена, но надеется, что слухи прекратятся, когда этот любимчик Гаррела оставит ее в покое.
- Если ее переведут в зимний класс?
- Да.
- Вы думаете, она сможет нагнать учеников зимнего набора и удержаться среди них?
- Легко! - Ротан улыбнулся, не скрывая гордости.- Она очень быстро все схватывает, и к тому же настроена весьма решительно. Она хочет избавиться от бесконечных издевательств Реджина.
Лорлен кивнул, затем снова внимательно посмотрел на Ротана.
- Должен сказать прямо, Ротан, я не разделяю вашего оптимизма. Ваши доводы звучат убедительно, но, если слухи не прекратятся, положение может усугубиться. Я полагаю, что Сонеа должна переехать. Так будет лучше для нее.
Ротан нахмурился. Лорлен что, считает Ротана способным взять в любовницы свою подопечную, к тому же в три раза моложе его? Но Лорлен смотрел на него не отводя глаз, и Ротан с ужасом понял, что тот и в самом деле не исключает такую возможность.
Не может быть, чтобы Лорлен не доверял ему! Да как он мог подумать! Разве Ротан когда-нибудь давал Лорду Распорядителю повод сомневаться в нем?!
Внезапно ответ пришел сам. «Это из-за Аккарина,- понял он.- Если бы я узнал, что мой лучший друг занимается черной магией, я бы тоже перестал доверять людям». Ротан глубоко вздохнул, обдумывая свои слова.
- Лорлен, только вы можете понять истинные причины моего желания оставить Сонеа у себя,- вполголоса сказал он,- У нее и так есть чего бояться, а вы хотите, чтобы она жила среди тех, кто будет постоянно пытаться причинить ей вред, там, где она будет уязвима не только для других учеников.
Лорлен нахмурился в недоумении, затем его глаза расширились, и он отвел взгляд. Он выпрямился и едва заметно кивнул.
- Я понимаю вашу озабоченность. Ей будет нелегко. Но если мое решение пойдет вразрез с мнением большинства, это привлечет к делу ненужное внимание. Я не думаю, что в Ученическом Корпусе она будет подвергаться реальной опасности... но я попробую отложить окончательное решение. Посмотрим, не развеются ли слухи сами по себе.
Ротан кивнул:
- Благодарю вас.
- И еще,- добавил Лорлен после минутного размышления.- Я прослежу за этим учеником, Реджином. Нарушителей спокойствия лучше выявлять до того, как они закончат Университет.
Лорлен поднялся, Ротан тоже. На мгновение глаза их встретились. Во взгляде Лорлена Ротан увидел выражение, которое заставило его похолодеть. Лорд Распорядитель Гильдии был похож на загнанного зверя. Лорлен отвернулся и направился в Вечерний зал.
При входе в зал они расстались, и Лорлен направился на обычное место. Ротан почувствовал, что маги исподтишка бросают на него оценивающие взгляды. Стараясь выглядеть так, словно ничего не произошло, он подошел к Ялдину. Тот вопросительно посмотрел на него.
- Ничего особенного,- сказал Ротан, опускаясь в кресло.- Так о чем это мы? Ах да! У тебя на лице написано, что ты внимательно прислушиваешься к разговорам...
Услышав стук в дверь, Сонеа тяжело вздохнула. Не прекращая писать и не поворачиваясь, она громко сказала:
- Войдите! Дверь открылась.
- Леди Сонеа, вас хотят видеть,- сказала Таниа напряженным голосом.
За ее спиной Сонеа увидела женщину в зеленой мантии с черным поясом. Девушка вскочила и торопливо поклонилась.
- Леди Винара.
Сонеа внимательно посмотрела на главную Целительницу. Трудно было сказать, в каком она настроении - Винара всегда выглядела суровой и неприступной,- но сейчас ее серые глаза казались еще суровее, чем обычно.
- Поздновато для занятий,- заметила Винара.
Сонеа посмотрела на стол.
- Я хочу нагнать учеников зимнего набора.
- Я слышала об этом,- Винара сделала движение в сторону двери. Прежде чем дверь захлопнулась, Сонеа успела заметить обеспокоенное лицо Тании.- Я хотела бы поговорить с тобой с глазу на глаз.
Сонеа предложила Винаре сесть на ее стул, а сама присела на краешек кровати. Внутренне сжавшись в комочек, она следила за тем, как Винара, опустившись на стул, расправляет одежды.
- Знаешь ли ты, что про тебя и лорда Ротана ходят определенные слухи?
Сонеа кивнула.
- Я пришла, чтобы задать тебе несколько вопросов. Ты дол-На быть со мной откровенна, Сонеа. Это очень серьезно. Скажи есть ли в этих слухах хоть доля правды?
- Нет.
- Лорд Ротан не обращался к тебе с неподобающими предложениями?
-Нет.
- Он... не прикасался к тебе?
Сонеа почувствовала, что краснеет.
- Нет. Никогда. Это просто глупая сплетня. Ротан никогда не касался меня. И я его не касалась. Мне плохо от одной мысли что про нас выдумывают такое.
Винара медленно кивнула:
- Я рада слышать, что слухи беспочвенны. Помни, что если тебя что-то испугает или ты почувствуешь, что тебя к чему-то принуждают, ты можешь тут же переехать. Мы тебе поможем.
Сонеа с трудом подавила вспышку гнева.
- Благодарю вас, но ничего подобного здесь не происходит.
Винара прищурилась:
- Я также должна сказать тебе, что, если слухи подтвердятся и окажется, что ты принимала в этом добровольное участие, твое положение в Гильдии сильно пострадает. По меньшей мере, Ротан потеряет опекунство над тобой.
Конечно. Реджину только этого и надо. Возможно, он с самого начала к этому стремился. Сонеа стиснула зубы.
- Если дело дойдет до прямых обвинений, пусть Лорлен снова прочитает мою память!
Винара выпрямилась и отвела взгляд.
- Будем надеяться, что до этого не дойдет,- сказала она.- Мне очень жаль, что пришлось обсуждать с тобой эти деликатные вопросы, но ты должна понять, это моя обязанность. Если ты захочешь сказать мне что-нибудь, пожалуйста, приходи в любое время.- Она поднялась и критически осмотрела Сонеа. - Ты совсем измучилась, девушка. Ты заболеешь, если будешь столько заниматься. Я советую тебе хорошенько выспаться.
Сонеа кивнула. Винара вышла из комнаты. Сонеа подождала, пока не услышала звук закрываемой за посетительницей двери затем бросилась на кровать и в ярости замолотила кулаками по подушке.
- Я хочу убить его! - зарычала она.- Я хочу привязать к его ногам тяжелый камень и бросить в реку Тарали, так чтобы никто никогда не нашел его мертвого тела!
- Леди Сонеа?
Услышав робкий голос, Сонеа подняла голову с подушки и отвела с лица спутанные пряди волос.
- Да, Таниа?
- К-кого вы хотите убить?
Сонеа резко села на кровати.
- Реджина, конечно!
- Ах вот как,- Таниа присела на краешек кровати рядом с ней.- А я уж испугалась. Они ведь и меня расспрашивали. Я, разумеется, им ни на секунду не поверила, но они задавали мне столько вопросов, что я... ну... как-то...
- Не беспокойся, Таниа,- вздохнула Сонеа.- Только один человек во всей Гильдии пытался приставать ко мне.
Служанка широко раскрыла глаза.
- Кто?
- Реджин, конечно.
Таниа нахмурилась:
- И что ты сделала?
Вспомнив ту сцену, Сонеа даже улыбнулась:
- Так, одну полезную штуку, которой научил меня Сири.
Она встала и объяснила пораженной Таниа, как можно избавиться от назойливого ухажера.
Когда Лорлен вернулся в свой кабинет, было уже поздно. Утром, просматривая почту, принесенную помощником, Лорлен обнаружил пухлый конверт небольшого формата, присланый из Элана. Он отложил его, чтобы внимательно прочесть вечером.
Сейчас, сделав поярче световой шар, Лорлен распечатал письмо. Он с одобрением посмотрел на страницы, исписанные аккуратным почерком. Дэннил писал не только очень разборчиво, но и исключительно изящно. Лорлен откинулся в кресле и приступил к чтению
Лорду Распорядителю Лорлену.
Неделю назад я нанес первый визит в Большую Библиотеку, и с тех пор я возвращаюсь туда каждый вечер Библиотекарь Иранд любезно определил мне в помощники молодого ученого, который когда-то помогал Высокому Лорду в его ученых штудиях. Его зовут Тайенд Треммелин, и он обладает исключительной памятью. Он даже помнит, какие книги изучал Высокий Лорд. Я очень продвинулся в своих исследованиях.
Тайенд говорит, что Высокий Лорд вел особый дневник, куда он переписывал отрывки из книг, перерисовывал карты и заносил свои замечания. Благодаря Тайенду я прочитал примерно половину источников, к которым когда-то обращался Высокий Лорд, и сделал много полезных выписок из них, включая все места, которые, насколько помнит Тайенд, заинтересовали Высокого Лорда.
Теперь передо мной открываются несколько направлений дальнейшего исследования. Полагаю, что Высокий Лорд был в той же ситуации. Большинство открывающихся перспектив требуют путешествия в какое-то место в Объединенных Землях: к гробнице, в храм или в библиотеку. Когда я прочитаю все источники, я буду точно знать все возможности, которые мог обдумывать Высокий Лорд. Дальше мне придется выбрать одну из них для подробной разработки. Стремясь помочь мне сделать выбор, Тайенд посетил архив Гавани, где хранятся многолетние записи о всех прибывающих и убывающих иностранцах. Он нашел упоминание некоем лорде Аккарине, который прибыл в Капию больше десяти лет назад, несколько месяцев спустя отправился в Лонмар, вернулся в Капию, отплыл на корабле на Винские острова и месяц спустя снова вернулся в эланскую столицу. Какие-либо дальнейшие записи о его перемещениях отсутствуют.
Принимая во внимание всю собранную мной информацию, я считаю весьма вероятным, что Высокий Лорд посетил Блистающий Храм в Лонмаре. Я прилагаю к этому письму копию моих заметок, которые навели меня на эту мысль.
Второй Посол Гильдии в Элане,
Дэннил.
Отложив письмо, Лорлен пролистал приложенные к нему заметки. Они были изложены четким и ясным языком и представляли собой результат кропотливой работы по сбору разрозненных обрывков информации. Многие использованные источники относились ко временам до основания Гильдии. На последнем листе Дэннил сделал следующую краткую заметку.
Обнаружил книгу с описанием Сачаканской войны, написанную вскоре после ее окончания. Книга исключительно интересна тем, что автор считает Гильдию врагом - и рисует весьма неприглядный образ! Как только закончу текущую работу, обязательно прочитаю ее от начала до конца.
Лорлен улыбнулся. Знай он раньше о способностях Дэннила, давно поручил бы ему какое-нибудь исследование. Хотя Дэннил пока не нашел ничего, что могло бы быть использовано против Аккарина, он сумел собрать много важной информации за очень короткий срок. Надежды Лорлена, что он найдет что-нибудь полное, окрепли.
Дэннил также не задавал никаких ненужных вопросов. Как Лорлен и надеялся, он оказался достаточно благоразумен, чтобы держать свое исследование в тайне, даже не зная истинных причин секретности. Лорлен мог быть уверен, что если Дэннил найдет что-нибудь компрометирующее Аккарина, он сообщит этом только ему.
И что тогда? Лорлен сжал губы, размышляя. Возможно, ему придется открыть Дэннилу правду. Лорлен был почти уверен, что молодой маг поймет опасность преждевременного столкновения с Аккарином, особенно когда узнает, что Ротан и Сонеа согласны с планами Лорлена.
Но пока лучше держать Дэннила в неведении. Достаточно просто всячески содействовать ему. Достав чистый лист бумаги, Лорлен начал писать письмо Первому Послу в Элане. Закончив, он аккуратно запечатал его, адресовал Дому Гильдии в Элонеи положил в отдельную шкатулку. Лорд Оузен завтра отправит это письмо с курьером.
Поднявшись, Лорлен положил письмо и заметки Дэннила в шкатулку для особо важных документов. Он укрепил магический барьер, защищающий шкатулку от посторонних, и поставил ее в шкаф за своим столом. Выходя из комнаты, он позволил себе слабую улыбку.
Аккарин был прав, говоря, что я выбрал подходящего человека на пост Второго Посла Гильдии в Элане.

Глава 9
МЫСЛИ О БУДУЩЕМ

- Ты можешь дать мне что-нибудь попроще? - спросил Сонеа, отдавая Таниа щетку для волос с серебряной ручкой.
- Ох, и эту вы тоже оставляете? - вздохнула Таниа.- Вы' что же, не берете с собой ни одной приличной вещи?
- Нет. Ничего ценного и ничего, что мне нравится.
- Но вы же будете скучать без привычной обстановки. Возьмите хотя бы эту вазочку. Я вам буду цветы приносить. С цветами в комнате гораздо уютнее.
- Мне случалось жить в гораздо худших условиях, Таниа. Когда я научусь прятать и защищать вещи, я заберу кое-какие книги. - Сонеа критически осмотрела содержимое раскрытой коробки, лежавшей на кровати.- Все, больше ничего не возьму.
Таниа вздохнула. Закрыв коробку, она отнесла ее в гостиную. Сонеа пошла следом. В гостиной уже расхаживал взад-вперед расстроенный Ротан. Он торопливо подошел к ней и взял ее руки в свои.
- Мне очень жаль, Сонеа,- начал он.- Я...
- Не извиняйся, Ротан,- прервала его Сонеа.- Я прекрасно знаю, что ты сделал все, что мог. Будет лучше, если я перееду.
- Глупости! Я мог бы...
- Нет,- она спокойно посмотрела ему в глаза.- Я должна переехать. Если я останусь, Реджин позаботится о том, чтобы обнаружились какие-нибудь улики. А если он действительно добивается того, чтобы ты потерял опекунство надо мной, он и сейчас может подстроить какую-нибудь пакость. Тогда учителя вообще будут смотреть на меня как на пустое место.
Ротан нахмурился.
- Мне это и в голову не приходило,- с досадой сказал он.- Подумать только, сколько неприятностей от одного ученика!
Сонеа улыбнулась:
- Он не сможет помешать мне обогнать его. Мы ведь будем заниматься как раньше, правда?
Ротан кивнул:
- Обязательно.
- Тогда через час мы с тобой встречаемся в Библиотеке Магов, так?
- Да.
Она стиснула его руки, затем резко отпустила их и кивнула Таниа. Служанка подняла коробку и понесла ее к двери. Сонеа кинулась за ней. На пороге она обернулась и улыбнулась Ротану: Со мной все будет в порядке, Ротан.
Он с трудом улыбнулся в ответ. Сонеа отвернулась и быстро пошла по коридору, нагоняя Таниа.
В Корпусе Магов было много народу, гораздо больше, чем обычно в воскресенье утром. Сонеа избегала встречаться взглядом с магами, понимая, что ей не утаить владевшего ею гнева Таниа пробормотала себе под нос что-то про справедливость и несправедливость, но Сонеа не попросила ее повторить. За последние дни она наслушалась достаточно подобных высказываний и легче ей не стало.
Прощаясь с Ротаном, она храбрилась, не желая еще больше огорчать его, но на самом деле ей было очень не по себе. В Ученическом Корпусе от Реджина ей не спастись. Она сможет запереть дверь при помощи магии - Ротан научил ее, - но она была уверена, что Реджин все равно сумеет досадить ей. Не может же она все время сидеть взаперти.
Это была месть за оскорбление его Дома. Ей нужно было тогда просто повалить его на пол и уйти, а она не только подняла на него руку, но и оскорбила его. Теперь ей не приходилось ждать пощады. А она-то надеялась, что, если она будет вести себя тихо, он оставит ее в покое!
Теперь не только ученики шептались в коридорах, передавая сплетни. Она несколько раз подслушала разговоры магов и знала, что они думают о ней. Никого не интересовало, кто и почему распустил слух про нее и Ротана. «Подобные слухи не должны возникать, и все тут»,- вот что сказал один из учителей. То, что она жила у Ротана, выглядело подозрительно, особенно принимая во внимание ее прошлое. Как будто в трущобах каждая женщина - шлюха!
Она также слышала раздраженные вопросы, почему это для нее должны делать исключения. Все ученики живут в Ученическом Корпусе, значит, и она должна жить там.
Сонеа вошла во двор и направилась к Корпусу. Летняя духота давно спала, и в воздухе стояло приятное тепло приближающейся осени. Она чувствовала, что от камней, вымостивших двор, исходят волны теплого воздуха.
Она никогда не бывала здесь внутри. Только однажды, когда с Сири тайком пробрались в Гильдию - как давно это было! - заглянула в окно и увидела комнаты учеников, маленькие и простыe, без всяких украшений.
У входа толпились ученики. Они замолчали и уставились на нее затем начали тихо перешептываться. Мельком взглянув на них Сонеа вошла внутрь.
Коридор был полон народу. Сонеа удержалась от искушения поискать взглядом знакомые лица. Таниа повернула направо и постучала в дверь.
Пока они стояли перед дверью, Сонеа искоса наблюдала за учениками в коридоре. Реджина не было видно, и Сонеа немного удивилась. Странно, что он не пришел насладиться очередной маленькой победой.
Дверь открылась, и на Сонеа взглянул худой остроносый человек в мантии Воина. Поклонившись, она вспомнила все жалобы и ехидные замечания по поводу директора Ученического Корпуса. Аринда недолюбливали.
- Так. Ты здесь,- холодно сказал он.- Ступай за мной. Он прошел по коридору, который быстро опустел - похоже, новички старались не попадаться директору на глаза. Скоро они остановились. Аринд открыл дверь в маленькую простую комнату, похожую на те, что помнила Сонеа.
- Никаких перемен в комнате,- сказал Аринд.- Гости не должны задерживаться после вечернего гонга. Если ты собираешься отсутствовать ночью, будь любезна предупредить меня минимум за два дня. Комната должна содержаться в чистоте и порядке. Если нужно, договорись со слугами. Все понятно?
Сонеа кивнула:
- Да, господин мой.
Аринд повернулся и ушел. Сонеа и Таниа обменялись взглядами и вошли в комнату.
Она была немного больше, чем спальня Сонеа в доме Ротана Из мебели были только кровать, платяной шкаф, письменный стол и книжные полки. Сонеа посмотрела в окно, выходившее на Арену и Сады. Таниа поставила коробку на кровать и принялась доставать оттуда вещи.
- Я не заметила этого типа,- отметила Таниа.
- Я тоже. Впрочем, это ничего не значит. Он мог подсматривать из-за угла, он или кто-нибудь из его банды.
- Хорошо, что ваша комната так близко к выходу.
Сонеа кивнула. Она достала тетради, ручки и бумагу и начала раскладывать все это по ящикам письменного стола.
- Наверное, Аринд хочет присматривать за мной. Следить, чтобы я не оказывала дурного влияния.
Таниа издала грубый звук:
- Слуги его терпеть не могут. На вашем месте я старалась бы не попадаться ему на глаза лишний раз. А где вы будете кушать?
Сонеа пожала плечами:
- Я буду ужинать с Ротаном. А так... в столовой, наверное. Может, мне удастся проскользнуть туда, ухватить что-нибудь и смыться, прежде чем Реджин поест.
- Я вам буду приносить еду, если хотите.
- Не надо,- вздохнула Сонеа.- Ты только окажешься мишенью для выходок Реджина.
- Я попрошу кого-нибудь из слуг сопровождать меня. Или договорюсь, чтобы они приносили вам еду. Я не допущу, чтобы этот парень не давал вам нормально питаться.
- Да нет, он мне не помешает,- успокоила Сонеа.- что же, все на своих местах. - Она подергала дверцу шкафа и ящик письменного стола.- Вроде все заперто. Пойдем к Ротану в Библиотеку.
Улыбаясь, девушка слегка обняла Таниа за плечи, и они вышли из комнаты. Сонеа закрыла дверь, и они направились в Университет.
- Что это у меня в кармане? - Тайенд вытащил из кармана куртки узкий листок бумаги.- А, это мои выписки из архива Гавани.- Нахмурившись, он внимательно посмотрел на записи, - Аккарин уезжал из Киралии на шесть лет, так?
- Верно,- ответил Дэннил.
- Это значит, что после своего возвращения с островов Вин он провел в Элане пять лет.
- Если только он не отправился в путешествие по суше, - заметил Дэннил.
- Куда бы? - Тайенд нахмурился.- Можно было бы расспросить семью, у которой останавливался Аккарин, но они наверняка сообщат ему, что кто-то интересовался его прошлым, а вы, по-моему, хотите избежать этого,- он побарабанил пальцами по поручням палубы.
Дэннил улыбнулся и подставил лицо ветру. За время совместной работы в Библиотеке он успел сильно привязаться к молодому ученому. Тайенд отличался не только прекрасной памятью, но и живым пытливым умом. Он оказывал Дэннилу неоценимую помощь и к тому же был приятным собеседником, тогда Тайенд предложил сопровождать его в Лонмар, Дэннил удивился и обрадовался. Он спросил, разрешит ли Иранд эту поездку.
- О, я работаю только потому, что мне это нравится,- ответил тогда Тайенд, позабавившись вопросу Дэннила.- Собственно говоря, это даже нельзя назвать работой. Мне предоставлен свободный доступ ко всей Библиотеке, а я в свою очередь стараюсь быть полезным гостям и постоянным читателям.
Сообщая Первому Послу о желании посетить Лонмар и Вин, Дэннил был уверен, что тот не одобрит его планов. В конце концов, Дэннил пробыл в Элане только несколько месяцев. Эрренд, однако, пришел в восторг. Оказалось, что Лорлен попросил его с вершить поездку в эти страны, чтобы решить кое-какие политические вопросы, а Эрренд терпеть не мог путешествовать морем Он тут же решил, что вместо него отправится Дэннил. Все складывалось подозрительно удачно...
- Каким путем он вернулся в Гильдию?
Погруженный в свои мысли, Дэннил вздрогнул, затем непонимающе посмотрел на Тайенда.
- Кто?
- Аккарин.
- Не знаю. Говорят, он просто вошел в Ворота Гильдии. Его сначала даже не узнали - на нем была потрепанная одежда простолюдина.
Глаза Тайенда расширились от удивления:
- Правда? А он объяснил почему?
Дэннил пожал плечами:
- Может быть. Признаться, в то время меня это не слишком занимало.
- Жаль, что мы не можем его спросить.
- Если мы ищем следы древней магии, вряд ли нам поможет знание того, почему Аккарин вернулся из своего путешествия в лохмотьях. Лорлен сказал мне, однако, что поиски Аккарина не были закончены.
- И все же мне хотелось бы знать, - настаивал Тайенд.

Предыдущая страница 8 Следующая страница


9 Труди Канаван

Корабль покачнулся, выходя из бухты. Дэннил с любовью посмотрел на оставшийся позади город и вздохнул. Ему действительно повезло, что его назначили послом в такое место. Тайенд убрал полоску бумаги обратно в карман.
- Прощай, Капия! - задумчиво сказал он.- Покидать тебя - все равно что покидать объятья любимого человека. Люди безрассудно принимают любовь как должное, считая, что она будет длиться вечно. Только в разлуке понимаешь, каким сокровищем обладал.
- Говорят, что Блистающий Храм поразительно красив.
Тайенд огляделся вокруг.
- Да, говорят, а мы сможем сами убедиться в этом! Подуьать только, какие приключения ждут нас впереди! Какие прекрасные виды и незабываемые впечатления - и как романтично отправляться в путь по морю!
- Возможно, вам стоит подождать с превосходными эпитетами до тех пор, пока вы не увидите вашу каюту. Хотя, я уверен, впечатление от первой ночи на корабельной койке действительно будет незабываемым.
Качка усилилась, и Тайенд крепче ухватился за перила.
- Это ведь скоро кончится, правда? Когда мы выйдем в открытое море?
- Что кончится? - с невинной улыбкой спросил Дэннил.
Молодой ученый в ужасе посмотрел на Дэннила, затем перегнулся через поручни, и его стошнило за борт. Дэннил тут же пожалел о своей шутке.
- Позвольте,- сказал он, взяв Тайенда за руку и положив ладонь ему на запястье. Закрыв глаза, он послал в его тело волну магического осознания, но контакт тут же прервался - молодой человек быстро отдернул руку.
- Нет. Не надо.- Тайенд густо покраснел.- Со мной все в порядке. Это ведь морская болезнь, так? Я к ней привыкну.
- Но зачем вам мучиться? - спросил Дэннил, удивленный такой реакцией.
- Я лучше помучаюсь,- Тайенд снова перегнулся через перила. Выпрямившись, он достал платок и медленно вытер рот. - Понимаете, это часть предстоящих нам приключений,- сказал он явно обращаясь к волнам.- Если вы вылечите мою морскую болезнь, о чем же я буду рассказывать, когда вернусь?
Дэннил пожал плечами: Ну, если передумаете...
Тайенд кашлянул:
- То я вам скажу.
** *
Солнце почти зашло и лишь последние лучи освещали верхушки деревьев. Лорлен вышел из Университета и медленно пошел к Резиденции Высокого Лорда.
Он снова должен попытаться спрятать все, что знает, в самом дальнем уголке памяти. Ему снова придется дружески беседовать шутить и пить лучшее вино Объединенных Земель.
Когда-то он без колебаний вверил бы Аккарину свою жизнь, В годы учебы они были близкими друзьями. Они защищали друг друга и делились самыми сокровенными мыслями. Аккарин чаще затевал шалости и нарушал правила. Лорлен нахмурился. Что, если именно ребяческое удовольствие нарушать законы и привело Аккарина к черной магии? Что, если Аккарину до сих пор приятно делать то, что запрещено?
Он вздохнул. В такие минуты ему хотелось сказать себе, что у Аккарина должны быть веские причины для того, что он делает. Увы, подобные доводы звучали неубедительно.
Схватка ослабила меня. Мне нужна твоя сила.
Какая схватка? С кем он сражался? Аккарин из воспоминаний Сонеа был весь в крови. Его противник наверняка был тяжело ранен. Или убит.
Лорлен потряс головой. Рассказы Деррила и Баррана вселили в него тревогу. Люди умирали, несмотря на то что раны были неглубокими. Однако это еще не означало, что убийца - черный маг. Лорлен невольно подумал, что если бы не его сомнения относительно Аккарина, он бы давно рассказал Винаре про убийства в городе. Возможно, Целительница знает, как определить, был ли человек убит при помощи черной магии или нет.
Но, если Гильдия начнет искать черного мага, не приведет ли это к преждевременному столкновению с Аккарином?
Поднимаясь по ступеням Резиденции, Лорлен снова вздохнув Он должен на время забыть о своих тревогах. Многие в Гильдии полагали, что Высокий Лорд умеет читать мысли на расстоянии. Хотя Лорлен так не думал, он знал, что Аккарин действительно обладал, поразительной способностью раньше всех раскрывать тайны.
Дверь, как всегда, распахнулась, стоило ему постучать. Войдя, Лорлен увидел, что Аккарин встречает его с бокалом вина в руке. Дорлен улыбнулся:
- Спасибо.
Аккарин налил себе вина. Поднеся вино к губам, он посмотрел на Лорлена поверх бокала.
- Ты плохо выглядишь.
Лорлен кивнул.
- Знаю. - Он покачал головой и подошел к креслу.
- Такан говорит, что обед будет готов через десять минут,- сказал Аккарин.- Давай поднимемся наверх.
Аккарин открыл дверь на левую лестницу и жестом предложил Лорлену идти первым. Поднимаясь, Лорлен почувствовал прилив беспричинной тревоги и вдруг остро ощутил, что ему в спину дышит маг в черных одеждах. Глубоко вздохнув, он попытался взять себя в руки.
Поднявшись наверх и пройдя по коридору, Лорлен вошел в столовую, где уже стоял Такан. Слуга почтительно поклонился. Лорлен не решился пристально разглядывать его при Аккарине, хотя ему давно хотелось рассмотреть Такана поближе.
Такан выдвинул стул для Лорлена, затем для Аккарина и быстро удалился.
- Так что же тебя беспокоит, Лорлен?
Лорлен с удивлением посмотрел на Аккарина:
- Беспокоит?
Аккарин улыбнулся:
- Ты все время витаешь в облаках. О чем ты думаешь?
Лорлен потер переносицу и вздохнул.
- На этой неделе мне пришлось принять неприятное решение.
- В чем дело? Лорд Давин снова пытался выбить деньги закупку метеорологического оборудования для своих экспериментов?
- И это тоже, но... Мне пришлось приказать Сонеа переехать в Корпус Учеников, хотя это жестоко, учитывая ее отношения с одноклассниками.
Аккарин пожал плечами:
- Ей еще повезло, что она прожила у Ротана так долго. Кто-то должен был возмутиться. Странно, что этот вопрос не возник раньше.
Лорлен кивнул и махнул рукой.
- Дело сделано. Мне остается только присматривать за ее одноклассниками. Вчера я недвусмысленно попросил Гаррела вправить племяннику мозги.
- Реджина это не остановит. Даже если Гаррел выполнит твою просьбу, в чем я сомневаюсь. Сонеа должна научиться защищаться сама. Только так она сможет заслужить уважение одноклассников.
Вошел Такан с подносом и поставил перед магами маленькие пиалы с супом. Обхватив пиалу длинными пальцами одной руки, Аккарин поднес ее к губам и сделал небольшой глоток. Он улыбнулся.
- Ты всегда упоминаешь Сонеа, когда приходишь ко мне,- заметил он.- Непохоже на тебя. Не помню, чтобы раньше тебя так сильно интересовал какой-нибудь ученик.
Лорлен осторожно глотнул густой солоноватый суп.
- Мне интересно, насколько ее прошлое помешает ей адаптироваться в нашей среде. В конце концов, реализовать ее большие магические задатки - в наших интересах. Так что время от времени я проверяю, как идут дела.
- Подумываешь о других учениках из трущоб?
Лорлен поморщился.
- Нет. А ты?
Аккарин посмотрел в сторону и слегка повел плечами.
- Иногда. Возможно, мы напрасно игнорируем столь значительную часть населения. Их магический потенциал может оказаться весьма существенным. Сонеа - подтверждение тому. Лорлен усмехнулся:
- Даже ты не сможешь убедить Гильдию тестировать детей из трущоб.
Такан вошел с большим подносом и поставил его в центр стола. Он убрал пустые пиалы, подал чистые тарелки и удалился. Медленно и с удовольствием Аккарин начал накладывать на тарелку разнообразные блюда с подноса.
Лорлен последовал его примеру. Немного успокоившись, он довольно вздохнул. Приятно было в кои-то веки вкусно пообедать. Обычно он торопливо съедал что-нибудь у себя кабинете, почти не замечая, что он ест.
- Ну а у тебя какие новости? - спросил он.
Аккарин принялся рассказывать последние новости королевского двора, не забывая при этом отправлять в рот лакомые кусочки со своей тарелки.
- Мне хвалили нашего нового посла в Элане,- сказал он.- Говорят, эланские девушки не спускают с него глаз. Матери наперебой представляют ему дочерей, но он только вежливо беседует с ними, не выказывая особого интереса.
Лорлен улыбнулся.
- Я уверен, что он приятно проводит время.- Ему пришло в голову, что настал подходящий момент задать Аккарину вопрос о его путешествиях.- Я ему завидую. В молодости мне не довелось путешествовать, не то что тебе. А теперь, боюсь, я навсегда останусь домоседом. Ты случайно не вел дневник в своих странствиях? У тебя ведь был дневник, когда мы учились?
Аккарин задумчиво посмотрел на Лорлена.
- Я помню, как один ученик пытался залезть в него при каждой возможности.
Лорлен засмеялся, глядя в тарелку.
- Это было давно. Сейчас мне просто хочется почитать сон грядущий какие-нибудь путевые заметки.
- Ничем не могу помочь,- сказал Аккарин, вздохнув и покачав головой.- Мой путевой дневник и все материалы пропали в конце путешествия. Я до сих пор жалею об этой пропаже. Иногда мне хочется повторить мой путь и снова собрать все данные. Увы, обязанности удерживают меня в Киралии, так что мы с тобой в одной лодке. Впрочем, я надеюсь улизнуть, когда совсем состарюсь.
Лорлен кивнул:
- Значит, мне придется подыскать себе приключенческий роман.
Такан пришел, чтобы забрать поднос. Аккарин пустился в разговоры о литературе, предлагая Лорлену свои любимые авантюрные романы. Лорлен кивал и пытался изображать заинтересованность, но его мысли были далеко. Аккарин вел путевой дневник. Возможно, там были упоминания о черной магии. Правда ли, что он пропал, или Аккарин лжет? Дневник может храниться где-нибудь в Резиденции. Что, если Лорлен попробует его поискать?
Когда Такан принес десерт, плоды пьоррес, вываренные в вине, Лорлен уже понял безумие своей затеи. Если Аккарин обнаружит, что кто-то рылся в его бумагах, он заподозрит неладное. Нет, лучше подождать, в надежде, что Дэннилу удастся что-нибудь откопать.

Глава 10
НАГРАДА ЗА ТРУД

- Сонеа успешно сдала экзамены за полгода, лорд Киано, - объявил Джеррик.- Я перевел ее в этот класс.
Восемь пар глаз посмотрели на Сонеа. Ученики сидели полукругом перед учительским столом. Она вгляделась в лица, пытаясь понять, чего от них ждать. Никто не улыбнулся ей, но и презрения на лицах не было.
Учитель, невысокий коренастый виндо с сонными глазами, кивнул Директору и Ротану и посмотрел на Сонеа.
- Возьми стул и присоединяйся к своим новым одноклассникам.
Сонеа поклонилась и прошла к дальней стене, где были составлены свободные стулья. Взяв стул, она обернулась. Ученики сидели к ней спиной, и она не могла видеть их лица. Она боялась, что кому-нибудь из них сильно не понравится ее соседство. Она медленно пошла вдоль рядов, и тут один из учеников взглянул на нее и слабо улыбнулся. Она подошла к нему и с благодарностью увидела, что он немного подвинулся, давая ей возможность поставить стул.
Ротан и Джеррик удалились. Как только их шаги затихли в коридоре, лорд Киано прокашлялся, оглядел класс и продолжил лекцию.
Ученики склонились над тетрадями. Киано не останавливаясь перечислял болезни и лекарства от них. Сонеа достала лист бумаги и начала конспектировать. Толком не зная требований к ученикам старшего класса, она на всякий случай записывала каждое слово, подозревая, что потом едва разберет собственный почерк. Когда лорд Киано остановился, чтобы нарисовать на доске схему, Сонеа смогла оторваться от записей и осторожно оглядеть учеников.
Одна девушка и шестеро молодых людей - высокий лан, эланский мальчик и виндо, остальные киралийцы. Впрочем, ее сосед очень невысокого роста, был, возможно, наполовину виндо. Его лицо покрывали угри, неопрятные волосы свисали жирными прядями.
Почувствовав на себе взгляд, он неуверенно улыбнулся, а когда Сонеа улыбнулась в ответ, расплылся в широкой ухмылке. Он взглянул на ее записи. Слегка нахмурившись, он повернул свою тетрадь к Сонеа и написал в уголке страницы: «Ты все записала?»
Сонеа пожала плечами и написала на своем листке: «Надеюсь, да, но он говорит очень быстро».
Мальчик стал писать ответ, но тут лорд Киано начал комментировать схему, и Сонеа и ее сосед осознали, что давно должны были скопировать рисунок. Несколько минут Сонеа лихорадочно срисовывала схему. Прежде чем она успела закончить, раздался гонг на перерыв.
Лорд Киано повернулся к классу:
- К следующему разу вы должны выучить названия и действие растений с муколитическими свойствами. Они перечислены в пятой главе. Вы свободны.
Ученики все, как один, встали и поклонились учителю. Тот отвернулся к доске и махнул рукой. Сонеа с ужасом увидела, что схема исчезла с доски.
- Ты много срисовала?
Она повернулась. Ее сосед вытянул шею, пытаясь разглядеть ее записи. Сонеа показала ему тетрадь.
- Я вижу, у тебя не все, но ты срисовала часть, которую я упустил. Можно, я... Может быть, мы сверим записи?
- Конечно! Если... ты не против.
Остальные ученики уже собрались и по очереди выходили из класса. Некоторые с интересом оглядывались на нее. Сонеа посмотрела на соседа.
- Ты идешь в Столовую?
Улыбка сошла с его лица.
-Да.
- Пойдем вместе?
Он кивнул. Они вышли в коридор. Ученики шли парами, но держались вместе. Они посматривали на Сонеа, но при ее приближении не пытались отойти и не отворачивались.
- Как тебя зовут? - спросила она спутника.
- Порил, из семьи Виндела, Дома Херила.
- Меня зовут Сонеа.- Она попыталась быстро перевести разговор на другую тему.- Вы все занимаетесь с прошлой зимы?
- Все, кроме меня.- Порил дернул плечом.- Я здесь с позапрошлого лета.
Отстающий ученик. Интересно, почему? Сонеа внимательно взглянула на Порила. Может быть, он силен в магии, но с трудом схватывает теорию или, наоборот, он не справляется с заданиями за нехватки магической силы?
Порил начал рассказывать про свою семью, про братьев и сестер, которых у него было шесть, и про себя. Сонеа кивала и подбрасывала ему новые вопросы. Она страшилась неизбежных расспросов о своем прошлом.
Они спустились на первый этаж и вошли в Столовую. Сонеа замедлила шаг, но Порил сел за стол и оглянулся на нее. Она села рядом и с облегчением поняла, что другие не находят в ее соседстве ничего необычного.
Слуги принесли еду, и ученики, беседуя, принялись поглощать ее. Она внимательно слушала, как они обсуждали непонятные задания и незнакомых ей учителей. Ее присутствие, казалось, все же стесняло их. Наконец один из учеников посмотрел прямо на Сонеа.
- Ты раньше была в классе Реджина, да? - спросил он, махнув рукой вправо.
Сонеа почувствовала знакомый сосущий страх. Значит, ее бывших одноклассников называют «классом Реджина».
- Да,- призналась она.
Он помахал вилкой в воздухе.
- Говорят, тебе там туго приходилось.
- Иногда.
Он кивнул и повел плечами.
- С нами такого не будет. У старших учеников нет времени на глупые шутки. Тебе придется много заниматься. Это совсем не похоже на занятия по Контролю в первом семестре.
Остальные кивнули. Облегчение Сонеа сменилось легким недоверием. Контроль? Он что, считает, что она маленькая, или это более тонкое издевательство?
Ученики вернулись к своему разговору. Вспомнив жест, которым сопровождались слова про Реджина, Сонеа украдкой посмотрела направо. Из-за дальнего столика за ней наблюдали знакомые лица. Интересно, что они подумали, когда она не пришла на занятия сегодня утром? Они наверняка надеялись, что она провалится на экзаменах.
Она успешно сдала экзамены, но это далось ей нелегко. За три месяца девушке пришлось освоить материал целого полугодия. Теперь ей придется нагонять новый класс, то есть еще три месяца делать двойную работу.
Почувствовав, что за ним наблюдают, Реджин вскинул голову. Сонеа спокойно смотрела на него. Реджин отодвинул тарелку и резко встал.
Волна страха затопила Сонеа. Вся ее радость улетучилась в мгновение ока. Она быстро отвела взгляд. Что он собирается сделать? Краем глаза она заметила, что Кано взял Реджина за локоть и торопливо прошептал ему что-то. Реджин неохотно опустился на стул. Сонеа вздохнула с облегчением.
Служанка предложила ей взять что-нибудь с подноса. Сонеа махнула рукой. Ее аппетит улетучился. Да, Реджин остался в «своем» классе, а она перешла в другой, но это не значит, что он перестанет приставать к ней в Столовой или по дороге в Университет и обратно. Нет, она от него не избавилась.
Зато у нее появилась возможность найти себе друга, а может быть, даже подружиться со всеми новыми одноклассниками. У нее была возможность надеяться.
Ротан почувствовал, что кто-то подошел к его столу.
- Извините, что отвлекаю вас,- сухо сказал лорд Джаллен,- но я хотел бы закрыть библиотеку.
- Конечно-конечно,- кивнул Ротан, поднимаясь из-за стола.- Мы сейчас соберем вещи.
Библиотекарь отошел. Сонеа вздохнула и закрыла огромную книгу.
- Никогда не думала, что люди так сложно устроены! - сказала она.
Ротан засмеялся.
- Гораздо сложнее.
Сборы не заняли много времени: Сонеа привычными жестами захлопнула книги, разложила конспекты по папкам, осторожно завинтила чернильницу и сложила ручки в пенал. Ротан расставил книги по полкам, и они вышли из Библиотеки.
В Университете было темно и тихо. Сонеа молча шагала рядом с Ротаном. Они перестали заниматься у него дома, чтобы не давать повода к сплетням. Ротан предложил встречаться в комнате Сонеа, но она резонно заметила, что Реджин сможет подговорить кого-нибудь распустить сплетни про подозрительные звуки и подслушанные обрывки разговоров.
Предложение Сонеа заниматься в Библиотеке Магов было просто гениальным. Библиотекарь, лорд Джаллен, видел каждое их движение. К тому же в присутствии Ротана она могла свободно брать любые книги, в то время как другим ученикам нужно было специальное разрешение. Реджин, так же как и она, мог находиться в библиотеке только под надзором наставника. Ротан улыбнулся. Он восхищался способностью Сонеа оборачивать в свою пользу превратности судьбы.
Они вышли во двор. Ротан окружил их обоих магическим щитом и согрел воздух внутри. Опавшие листья шуршали под ногами. По ночам становилось все холоднее - до прихода зимы оставался лишь месяц.
В Ученическом Корпусе тоже было тихо. Ротан проводил Сонеа до дверей ее комнаты и тихонько попрощался. Дверь закрылась, Ротан пошел к выходу.
Пройдя несколько шагов, он увидел темную фигуру в конце коридора. Узнав Реджина, Ротан прищурился.
Некоторое время они шли навстречу друг другу. Несмотря на явное осуждение во взгляде Ротана, Реджин не отводил глаз. Более того, его губы скривились в едва заметной ухмылке. Наконец он отвернулся.
Ротан вышел наружу. После переезда Сонеа, Реджин только дважды пытался продолжить издевательства, а с тех пор как ее перевели в другой класс, он вовсе прекратил попытки. Ротан надеялся, что он утратил к ней интерес. Но сейчас, вспомнив злорадство, читавшееся во взгляде Реджина, он понял, что напрасно на это рассчитывал.
- Ротан!
Он тут же узнал голос и чуть не споткнулся.
- Дорриен! - ответил он.
- Хорошие новости, отец. Леди Винара решила, что мне пора отчитаться о своих делах. Я скоро приеду в Гильдию, через месяц или чуть позже.
Ротан различил смешанные чувства в этом посланием сына. Он знал, что Дорриена тяготят визиты в Гильдию. Его деревне несколько недель придется обходиться без Целителя. С другой стороны, в словах Дорриена чувствовались радость и волнение. Они не виделись уже больше двух лет.
Но это было не все. Связываясь с сыном в последнее время, Ротан чувствовал, что тот с трудом скрывает любопытство. Дорриен хотел посмотреть на Сонеа.
- Прекрасные новости! - Ротан улыбнулся и медленно продолжил свой путь. - Ты так давно у меня не был. Я уже стал подумывать, нельзя ли как-нибудь посодействовать твоему визиту.
- Отец! - В послании Дорриена послышалась полуулыбка, полуупрек.- Это случайно не ты постарался?
- Нет-нет,- Ротан засмеялся.- Впрочем, неплохая мысль на будущее. Я велю приготовить твою старую комнату.
- Я приеду недели на две, так что, пожалуйста, запасись тем отличным вином из Озерного Края в Элане. страшно надоел местный бол.
- Договорились. А ты привези раки. Я слышал, что в Восточной Области самая лучшая рака. Сонеа ее очень любит.
- Лучше нигде нет,- гордо сказал Дорриен.- Договорились рака в обмен на вино. Я свяжусь с тобой еще раз перед отъездом. Сейчас мне надо идти.
- Счастливо тебе, сынок.
Связь с сыном прервалась. Ротан улыбнулся. Дорриен хочет посмотреть на Сонеа. Что-то она скажет, увидев его? Посмеиваясь, он поднялся в свою комнату.
- Я чувствую себя гораздо лучше,- Тайенд, похоже, обращался к потолку каюты.- Я же говорил, что в конце концов привыкну.
Дэннил, улыбаясь, посмотрел на распростертого на койке Тайенда. Тот почти весь день продремал в каюте. Стояла удушающая жара, а высокая влажность не давала спать по ночам.
- Вам не нужно было мучиться так долго. Я понимаю, что вашу тягу к приключениям, но неужели одного дня морской болезни вам недостаточно?
Тайенд, словно чего-то стыдясь, избегал взгляда Дэннила.
- Мне больше нравится так.
- Вы боитесь вмешательства Целителя, правда?
Вздрогнув, Тайенд быстро кивнул.
- Я слышал, что так бывает, но сам никогда не сталкивался с этим,- Дэннил нахмурился.- Могу я спросить, в чем причина?
- Я предпочел бы не говорить на эту тему.
Дэннил кивнул. Он встал и выпрямился, насколько позволяла каюта. «Интересно, на всех торговых кораблях такие тесные каюты?» - подумал маг. Наверное, да, ведь почти все корабли, бороздящие моря Объединенных Земель, построены в Вине и большинство моряков оттуда же.
Из Имардина в Капию Дэннил плыл две недели и по прибытии с огромным удовольствием почувствовал твердую почву под ногами. От Капии же до Джебема, столицы Лонмара, было четыре недели пути, и путешествие уже успело ему надоесть. К тому же в последние дни ветер был слабый, и капитан сказал, что они задерживаются.
- Пойду подышу свежим воздухом.
Таейнд издал одобрительный звук, но сам не пошевелился Дэннил прошел через кают-компанию. Матросы этого корабля были совсем непохожи на развеселую команду капитана Нумо. По вечерам они тихо сидели в кают-компании, парами или поодиночке, и что-нибудь мастерили или отдыхали в гамаках. Дэннил поднялся по трапу и вышел на палубу.
В лицо ему ударил теплый тяжелый воздух. В Киралии сейчас была осень, но, поскольку они плыли на север, становилось все теплее [Видимо, Киралия находится в южном полушарии.- Примеч.]. Проходя по палубе, Дэннил кивнул вахтенным. Один из них кивнул ему в ответ. Дэннил немного удивился. Он привык, что матросы просто не обращают на него внимания.
Даниилу не хватало общества Джано. На этом корабле никто не изъявлял желания потренироваться в киралийском языке, не пытался шутками и уговорами заставить Дэннила попробовать свои силы в хоровом пении. Иногда он даже чувствовал, что не отказался бы от глотка крепкого сийо.
Палуба была ярко освещена лампами - почему-то их не выключали всю ночь. Время от времени матрос подвешивал лампу на длинный шест и, свешиваясь через поручни, осматривал корпус корабля. Однажды Дэннил спросил матроса, что он пытается увидеть, но по выражению лица понял: тот не знает киралийского.
Сегодня на море было тихо. Облокотившись на перила, Дэннил глядел на блики света на водной глади и слушал тихий плеск волн. В такие минуты легко было принять тень от волны за черную блестящую спину морского чудовища. За прошедшие две недели он много раз наблюдал за рыбами, выпрыгивавшими из воды, а накануне вечером с восторгом увидел аньи, резвящихся в волнах. Некоторые из них были размером с человека. Эти забавные существа высовывали из воды любопытные усатые мордочки издавали странные звуки, от которых долго звенело в ушах. Повернувшись, Дэннил пошел вдоль борта, но вдруг резко остановился. Прямо перед ним на палубе протянулись несколько отрезков толстого черного каната. Он нахмурился, подумав, как легко он мог споткнуться...
Тут один из канатов пошевелился.
Отшатнувшись, Дэннил прищурился. Канат? Слишком гладкий для каната. Потом, кто будет резать канат на такие короткие куски? Черные полосы поблескивали в свете ламп. Одна из них пошевелилась и поползла к нему.
- Эйома!
Крик прорезал тишину ночи, и множество голосов подхватили его. Дэннил недоверчиво посмотрел на матросов.
- Я думал, это шутка,- пробормотал он, отступив назад.- Я был уверен, что это шутка!
- Эйома! - Пробегавший мимо матрос в одной руке держал весло, в другой большой ковш.- Морская пиявка! Уходи от края!
Дэннил обернулся и увидел, что у бортов копошилось несколько черных тварей. Они лезли на корабль со всех сторон. Он сделал шаг и едва успел увернуться от бросившейся на него пиявки. Другая подняла переднюю часть тела, как будто принюхиваясь, хотя ноздрей было не видно - только круглый бледный рот с мелкими острыми зубами.
Матрос выплеснул на палубу содержимое ковша. Знакомый ореховый запах ударил Дэннилу в нос. Он вопросительно посмотри на матроса:
- Сийо?
Эйомы, казалось, одурели от такой ванны. Они отчаянно издались и уже не бросались на людей. Матрос спихивал их с палубы веслом. Толстые тела с тихими всплесками падали в воду. Двое других матросов пришли на подмогу первому. Они по очереди зачерпывали ковшами жидкость из бочки, принайтованной к мачте, выплескивали ее на палубу и сталкивали извивающихся пиявок за борт. Глядя на их уверенные действия, Дэннил начал успокаиваться. Один из матросов случайно окатил из ковша другого, и Дэннил не мог не улыбнуться.
Но эйомы продолжали лезть на палубу в таком количестве что, казалось, сама ночь со всех сторон пожирает корабль. Один из матросов выругался - пиявка присосалась к его лодыжке и моментально обвилась вокруг ноги. Скривившись, он плеснул сийо себе на ноги, затем сбросил корчащуюся тварь за борт.
Дэннил наконец оценил серьезность положения и шагнул вперед, собираясь принять участие в происходящем. Остановив матроса, который сталкивал пиявок за борт, Дэннил жестом велел ему отойти. Он сосредоточил Силу и направил ее на пиявок. Они соскользнули за борт.
Дэннил посмотрел на матроса. Тот кивнул.
- Почему сийо? - спросил Дэннил, когда матрос принес еще один ковш. - Почему просто не столкнуть их?

Предыдущая страница 9 Следующая страница


Ученица Гильдии 10

- Не сийо,- сказал матрос, опрокидывая ковш.- Йоми. Остается, когда делают сийо. Обжигает эйома. Они не возвращаться.
Матросы плескали йоми на палубу, а Дэннил сталкивал пиявок за борт. Вдруг корабль странно пошатнулся и накренился на другой борт. Матрос выругался.
- Что такое?
Матрос был явно напуган.
- Слишком много эйома. Если много, корабль будет тяжелым. Если с одной стороны, корабль будет перевернуться.
Оглянувшись, Дэннил увидел, что капитан и большая половины команды собрались на другом борту, где палуба вся почернела от пиявок. Он вспомнил рассказы Джано и понял, в какой опасности они находятся. Если корабль перевернется, никто из оказавшихся в воде не останется в живых.
- Как остановить их? - спросил он матроса, продолжая сталкивать пиявок в море.
- Трудно,- ответил тот. Он сбегал к бочке, зачерпнул следующий ковш и вернулся к Дэннилу.- Трудно плескать йоми на корпус.
Корабль накренился еще сильнее. Дэннил поднял брошенное весло и протянул его матросу.
- Я пойду на тот борт и попробую помочь.
Матрос кивнул. Дэннил повернулся и понял, что просто так по палубе не пройти - вокруг кишели десятки пиявок. У основания мачты, на веревках, в углах шевелились черные полосы. Он окружил себя магическим барьером и, глубоко вздохнув, сделал шаг вперед. Раздалось тихое шипение - атаковавшие его пиявки наткнулись на барьер и отпали. Дэннил немного успокоился и медленно пошел по палубе.
Прежде чем он добрался до капитана, его окликнул знакомый голос:
- Что здесь происходит?
Дэннил увидел, что Тайенд выглядывает из-за двери на палубу. Его охватила тревога.
- Оставайтесь внизу!
Пиявка свалилась прямо Тайенду под ноги. Он зачарованно уставился на нее.
- Еще одна!
- Закройте дверь! - Дэннил сосредоточился и захлопнул ее сам, но дверь снова распахнулась, и Тайенд выскочил на палубу.
- Они и внутри тоже! - закричал он. Увернувшись от пиявки у двери, он подбежал в Дэннилу.- Что это за твари?
- Эйома. Морская пиявка.
- Но вы говорили, что это выдумка!
- Как видите, я ошибался.
- А где капитан? - Тайенд с ужасом огляделся вокруг.
Дэннил взглядом нашел капитана, и у него перехватило дыхание. Капитан стоял у борта. Вокруг его ног обмотались десятки пиявок, но он не обращал на них внимания. Он держал конец шланга, другой конец которого был опущен в бочку. Перегнувшись через борт, капитан направил шланг на корпус корабля выкрикнул приказ. Матрос, стоящий у бочки, начал вращать ручку насоса и скоро из шланга брызнула едко пахнущая жидкость.
Другие матросы плескали йоми на ноги капитану, но на смену обожженным пиявкам тут же приходили новые. Через несколько минут его ноги были все в крови от укусов эйомы. Дэннил быстро пошел к капитану, Тайенд последовал за ним.
- Оставайтесь здесь, умоляю вас,- бросил Дэннил через плечо.
Дэннил на секунду остановился, собираясь с духом, затем ступил в самую гущу шевелящейся черной массы. Пиявки шипели, обжигаясь о щит. Дэннил чувствовал, как их скользкие тела лопаются под его ботинками.
Наконец добравшись до капитана, Дэннил дотронулся до пиявки, присосавшейся к его плечу. Она отвалилась, оставив круглый след от мелких зубов. Удивленный капитан обернулся и с благодарностью кивнул Дэннилу.
- Уходите отсюда,- попросил Дэннил. Капитан кивнул, но не сдвинулся с места.
- Нельзя убивать всех сразу.
Корабль перевернется.
- Я понимаю,- ответил Дэннил.
Корабль накренился еще сильнее. Капитан уступил Дэннилу место. Перегнувшись через борт, Дэннил оценивающе посмотрел на корпус, но различил только темную поверхность. Создав световой шар, он послал его вперед и снова перегнулся через борт. У него перехватило дыхание. Корпуса было не видно из-за облепивших его пиявок.
Он собрал всю Силу и высвободил ее, послав вперед серии шоковых ударов. Скорее всего, они не убьют, а только оглушат пиявок, но Дэннил не хотел рисковать - силовые и огневые удары могли повредить корпус. Всплеск - и пиявки попадали в воду. Корабль медленно выпрямился и начал крениться на другой борт
Дэннил перебежал к другому борту. Еще одна серия ударов, корабль снова выпрямился. Дэннил побежал обратно, заметив, что матросы больше не поливали палубу йоми, а сосредоточили усилия на том, чтобы очистить палубу от черных трупов. Один матрос сгонял пиявок с веревок и выуживал их из укромных уголков.
Смертельная опасность миновала, но впереди было еще немало работы - пиявки продолжали атаковать корабль. Сначала Дэннил считал, сколько раз перебегал с одного борта на другой, но скоро сбился со счета. Время от времени он освежал себя целительной магией, но все равно его голова раскалывалась от постоянного напряжения.
Наконец поток пиявок иссяк. Только несколько обессилевших эйом слегка подергивались на палубе. Дэннил огляделся и увидел, что занимается рассвет.
Раздались возгласы, и толпа матросов окружила его. Капитан поднял руку, и матросы прокричали в честь Дэннила троекратное «ура».
Улыбнувшись, Дэннил присоединился к радостным крикам. Несмотря на смертельную усталость, им владело радостное возбуждение.
Откуда-то выкатили бочку, и по рукам пошла кружка. Дэннил почувствовал знакомый запах настоящего сийо. Он сделал глоток, и по его телу пробежала теплая волна. Он оглянулся, ища глазами Тайенда, но его было не видно.
- Ваш друг спит,- сказал один из матросов. Успокоившись, Дэннил снова отхлебнул сийо.
- И часто вам встречается эйома?
- Иногда встречается,- сказал капитан, качая головой.- Но чтоб столько сразу!..
- Никогда не видеть столько эйома,- согласился другой моряк.- Хорошо, что вы с нами, пассажир. Без вас мы пойти на корм рыбам.
Капитан поднял голову и сказал что-то на виндо. Команда разошлась по местам. Дэннил понял, что поднялся легкий ветерок. Капитан выглядел измученным, но довольным.
- Вы сейчас идти спать,- предложил он Дэннилу. - Вы нам очень помочь сегодня, очень. Завтра может тоже нужна помощь
Дэннил кивнул и пошел в каюту. Тайенд действительно спал беспокойно ворочаясь во сне. Дэннил с тревогой отметил темные круги под глазами молодого ученого. Ему захотелось помочь другу, и он подумал, не дать ли ему немного целительной силы сейчас, пока тот спит.
Но это было бы предательством по отношению к Тайенду, Дэннил не хотел лишаться его доверия и ставить под удар недавно возникшую дружбу. Вздохнув, он опустился на койку и мгновенно погрузился в сон.

Глава 11
НЕОЖИДАННОЕ ПОЯВЛЕНИЕ

Сонеа надкусила спелый пачи, и теплый сладкий сок брызнул в рот. Держа плод в зубах, она пролистала страницы книги в поисках нужной схемы.
- Вот смотри,- сказала она Порилу, вынув пачи изо рта.- Кровеносная система. Леди Кинла задала нам выучить названия ее частей.
Порил посмотрел на схему и застонал.
- Не беспокойся,- подбодрила Сонеа.- Мы придумаем что-нибудь, чтобы ты запомнил. Ротан показал мне очень полезные упражнения для заучивания наизусть.
На лице Порила было написано сомнение. Сонеа с трудом подавила вздох. Она давно поняла, почему ему не давалась учеба. Порил был не слишком умен и не слишком силен магически. Экзамены вызывали у него панический страх. Хуже всего, однако, было то, что он был полностью деморализован неудачами и даже не пытался что-нибудь изменить.
Порил сразу потянулся к Сонеа. Одноклассники его недолюбливали. Они не были жестокими, но и дружить с ним не хотели. Порил явно стосковался по обществу. Дом Херила по неизвестным Сонеа причинам был в немилости у Короля, но Порила, скорее всего, избегали не поэтому. У него было несколько очень неприятных привычек, в том числе манера время от времени без всякой причины заливаться пронзительным, режущим уши смехом.
Сонеа новые одноклассники тоже почти не замечали. Она скоро поняла, что они не пытаются таким образом выразить свое презрение. Возможно, она даже была им более симпатична, чем Порил. Просто они уже разделились на пары, и никто не хотел заводить дружбу с кем-то третьим.
Трассия и Наррон явно были не просто друзьями. Сонеа видела, как они держались за руки, и заметила, что лорд Аринд внимательно приглядывает за этой парочкой. Наррон увлекался целительством и лучше всех в классе успевал по предмету. Трассия тоже интересовалась этой дисциплиной, но с меньшим энтузиазмом. Скорее всего, она подражала Наррону или разделяла распространенное мнение, что Целительство - женская профессия.
Единственный эланец в классе, Яленд, проводил время в компании разговорчивого виндо, Сено. Хал, невозмутимый лан, и его Киралийский друг Бенон образовывали еще одну пару. Эти четверо вели себя не так буйно, как в мальчишки в «классе Реджина», но все равно без конца болтали о скачках и выдумывали истории про девушек, а на переменах возились так, как будто еще не вышли из детского возраста.
Они и не вышли, постепенно поняла Сонеа. Знакомые ей дети из трущоб развивались быстрее, потому что рано начинали взрослую жизнь. А эти ученики провели детство в роскоши и взрослели гораздо медленнее, чем их одногодки за пределами Гильдии.
До окончания Университета они были свободны от каких-либо семейных обязанностей. Они не появлялись при дворе, не думали о женитьбе и не принимали участия в управлении поместьями фабриками, не имели других семейных «интересов». Учеба в Гильдии на пять лет продлевала им детство.
Хотя Порил был на год старше остальных, он часто вел себя совсем по-ребячески. Он был искренне рад подружиться с Сонеа, но она подозревала, что он очень доволен, так как теперь в классе есть кто-то ниже его по происхождению.
К удивлению и облегчению Сонеа, Реджин оставил ее в покое. На переменах она иногда видела его в окружении «почитателей», но они больше не издевались над ней. Даже сплетни прекратились. Учителя перестали смотреть на нее с подозрением, и, проходя по коридорам, она редко слышала имя Ротана.
- Знать бы, что она спросит,- вздохнул Порил.- Наверняка названия самых крупных частей и пару мелких.
Сонеа дернула плечом:
- Ты только время тратишь, гадая. Лучше попробуй выучить все.
Прозвучал гонг. Ученики, расположившиеся на садовых скамейках, неохотно начали собирать вещи. Они, как и Сонеа с Порилом, провели перерыв, греясь на осеннем солнышке. Сонеа встала и потянулась.
- Давай после урока пойдем в Библиотеку заниматься?
Порил кивнул:
- Если хочешь.
Они заторопились в Университет.
Сонеа с Порилом вошли в классе последними. Как только они сели на места, открылась дверь и вошел лорд Скоран.
Положив книги на стол, он прокашлялся, но тут его внимание отвлекло какое-то движение в дверях. Три человека вошли в класс два учителя и один ученик. Сонеа замерла от дурного предчувствия. Учеником был Реджин.
Директор Джеррик пробежал глазами по лицам учеников. Встретившись взглядом с Сонеа, он нахмурился и отвел глаза.
- Реджин успешно сдал экзамены за полгода.- Голос Джеррика, обычно такой суровый, звучал так, словно ему неприятно делать это объявление.- Я перевел его в этот класс. У Сонеа словно что-то оборвалось внутри. Маги продолжали разговаривать, но она не слышала слов. Ее сердце сжалось, будто тиснутое невидимой рукой. Кровь прилила к голове, в ушах раздался шум...
Тут она вспомнила, что нужно дышать. Приступ головокружения заставил ее зажмуриться. Когда она снова открыла глаза, Реджин улыбался своей самой очаровательной улыбкой. Он медленно оглядел класс, затем посмотрел на Сонеа. Очаровательная улыбка продолжала играть на его губах, но выражение лица изменилось.
Сонеа с трудом отвела взгляд. Как он умудрился? Он наверняка обманул преподавателей.
Она тут же поняла, что этого не может быть. Даже Реджин не смог бы схитрить, сдавая экзамены. Значит, он начал заниматься дополнительно вскоре после нее - возможно, как только узнал о ее намерениях. И занимался втайне, под руководством наставника.
Почему? Все его друзья остались в старом классе. Может быть, он надеется собрать новый круг почитателей? Сонеа почувствовала прилив надежды. Вряд ли Реджину удастся разбить прочно установившиеся пары. Если только...
Зная Реджина, можно было предположить, что он заранее подружился с будущими одноклассниками. Он наверняка заранее постарался обеспечить себе поддержку, Сонеа огляделась и заметила, что Наррон смотрит на Реджина весьма неодобрительно. Похоже, он был недоволен. Она вспомнила как он твердо сказал ей в самом начале, что у них нет времена глупые шутки.
Значит, Реджин не подготовил себе почву. Зачем же он тратил столько усилий?
Может быть, он просто не мог стерпеть, что девушка из трущоб обогнала его в учебе? В конце концов, Фергун пошел на огромный риск ради того, чтобы не допустить ее в Гильдию, и все потому, что не хотел, чтобы в Гильдию брали детей низкого происхождения. Если когда-нибудь маги будут рассматривать возможность принять в Университет других учеников из низших классов, они обязательно примут во внимание успех или неудачу Сонеа. Возможно, Реджин пытается помешать ее занятиям, чтобы навсегда отрезать путь к магии детям из трущоб.
Ну что же, я сделаю все, чтобы ему это не удалось!
Она один раз уже вырвалась из сферы его влияния, она может сделать это снова.
В ту же секунду она поняла всю несбыточность этой идеи. Чтобы пройти полугодовую программу за три месяца, ей пришлось заниматься в выходные и по вечерам. Теперь ей еще предстояло нагонять новый класс. У нее не будет времени заниматься еще и по программе следующего.
Что же, пусть Реджин считает себя победителем. Если он превзойдет ее в учебе, он оставит ее в покое. Ей не нужно быть первой ученицей в классе, чтобы доказать, что не только дети Великих Домов могут быть магами.
Если она отстанет и ее переведут обратно, гордость не позволит Реджину последовать за ней... Она отвергла эту идею еще быстрее, чем предыдущую. Летний класс все еще находится под влиянием Реджина. Нынешние одноклассники, по крайней мере не настроены против нее...
Моргнув, Сонеа осознала, что в аудитории слышен только тихий, словно нерешительный голос лорда Скорана.
- ...И, продолжая наши исследования, посвященные Сачаканской войне, я хочу, чтобы вы собрали как можно больше информации о пяти Верховных Магах, которые присоединились к битве на втором этапе военных действий. Все они были чужестранцами. Прийти на помощь их убедил молодой маг по имени Гефнель. Выберите одного из этих пяти магов и составьте его жизнеописание - четыре тысячи слов - до того момента, когда он вступил в войну.
Сонеа взяла ручку и принялась писать. Реджина перевели в. зимний класс, но ему тоже придется нагонять упущенное. Несколько недель у него не будет времени преследовать ее, а она сможет понять, поддержат ли его новые одноклассники.
- Джебем, халэ!
Дэннил вскинул голову. Он давно ждал этого возгласа.
- В чем дело? - спросил Тайенд.
Дэннил отодвинул тарелку с гримасой легкого отвращения. Паста из сушеных морских водорослей, которую ему довелось попробовать в плавании, никогда не приедалась, но, к сожалению, пасту приходилось намазывать на черствый неаппетитный хлеб.
- Джебем на горизонте,- сказал он, поднимаясь из-за стола.
Стараясь не задеть головой потолок, он вышел на палубу. Ослепительный свет ударил в глаза. Солнце стояло низко над горизонтом, и морская гладь блестела как зеркало. От нагретых палубных досок исходило тепло.
Дэннил взглянул на север, и у него перехватило дыхание. Он нырнул в дверной проем и замахал Тайенду рукой, приглашая его подняться, затем прошел на нос и стал вглядываться в дымчатую даль.
Вдоль побережья тянулись ряды невысоких домов из простого серого камня. Тысячи обелисков, разбросанных между домами поднимались к небу.
К Дэннилу неслышно подошел Тайенд.
- Какой огромный! - тихо сказал он.
Дэннил кивнул. В последние дни они видели на берегу небольшие поселения с такими же простыми домами и обелисками, Джебем был не более роскошным, но размеры города производили серьезное впечатление. Обелиски, словно иглы, вонзались в небо а низко висящее солнце окрашивало их в тревожный красно-оранжевый цвет.
Корабль медленно шел вдоль побережья. Выходы скальных пород, словно стены, защищали город с моря. Корабль вошел в промежуток между скалами. Поравнявшись с лесом обелисков он резко свернул в узкий канал. Темнокожие люди, стоявшие наготове по обеим сторонам каменной набережной, торопливо перебросили матросам канаты. Те закрепили их на бортах. Другие концы веревок были привязаны к упряжкам горанов. Огромные животные поволокли корабль по каналу.
На протяжении часа они медленно продвигались по каналу под руководством лонмарских береговых матросов и наконец оказались в искусственной гавани, где уже стояло несколько кораблей. Пока матросы пришвартовывали корабль, Дэннил и Тайенд спустились вниз и собрали вещи.
После быстрого и официального прощания с капитаном они сошли на берег. Матросы сгрузили их сундуки. От небольшой группы людей, стоявших на пристани, отделился человек и шагнул им навстречу.
- Приветствую вас, посол Дэннил и молодой Треммелин. Я - Лорик, ваш переводчик. Я отведу вас в Дом Гильдии. Прошу, следуйте за мной.
Быстрым жестом он велел стоящим рядом слугам взять поклажу. Дэннил и Тайенд двинулись за переводчиком. Миновав несколько причалов, они вышли на широкую городскую улицу. Из-за пыли, стоявшей в воздухе, все цвета казались блеклыми. На смену морскому ветерку пришла удушающая жара. От пыли, сладковатого цветочного аромата и запаха пряностей было трудно дышать. Вокруг звучала певучая речь, но Дэннил не мог разобрать ни слова. Прохожие - в основном мужчины - были одеты в простую лонмарскую одежду. Они без тени смущения рассматривали Дэннила и Тайенда, в их взглядах не было приветливости или неодобрения. Время от времени кто-нибудь пялился на Тайенда - его роскошный костюм придворного выглядил здесь крайне неуместно.
С тех пор как они сошли на берег, Тайенд не произнес ни лова. Дэннил достаточно хорошо изучил спутника, чтобы понять, что тот чувствует себя не в своей тарелке: между бровей Тайенда залегла складка, и он все время отставал. Дэннил поймал его взгляд и ободряюще улыбнулся:
- Не волнуйтесь. Поначалу в незнакомом городе всегда чувствуешь себя неважно.
Лицо Тайенда посветлело, он прибавил шагу и поравнялся с Дэннилом. Переводчик вывел их по узкой улочке на большую площадь. Дэннил резко остановился и в недоумении посмотрел вокруг.
Вся площадь была занята деревянными помостами. На ближайшем из них стояла женщина со связанными руками. Рядом - одетый в белое мужчина с кнутом в руках. Его бритая голова была сплошь покрыта татуировкой. Еще один человек расхаживал перед толпой, собравшейся вокруг помоста, и зачитывал что-то из свитка, держа его перед собой.
Дэннил пришел в себя и быстрыми шагами нагнал переводчика.
- Что он говорит?
Лорик прислушался.
- Эта женщина опозорила мужа и семью, пригласив мужчину на свое ложе.- Он обвел площадь широким жестом.- Это Судное Место.
Громкие возгласы заглушили речь глашатая. Дэннил заметил в толпе молодого человека, который стоял неподвижно и не сводил глаз с женщины. Его лицо казалось невозмутимым, но в глазах блестели слезы.
«Муж или любовник?» - подумал Дэннил.
Они вышли в центр площади. Там в отдалении от других стояло два помоста. На одном из них возвышался человек в белых одеждах с мечом в руках. Дэннил перевел глаза на спину шедшего впереди Лорика, но тут прозвучал голос глашатая, и переводчик замедлил шаг.
- А!.. Он говорит: этот человек опозорил свою семью своими неестественными... как это по-вашему? Склонностями? 3а растление душ и тел он приговорен к высшей мере наказания Когда солнце заходит, темнота несет миру очищение от греха; так смерть этого человека очистит растленные им души.
Несмотря на жару, Дэннила прошиб холодный пот. Осужденный на смерть прислонился к шесту в центре помоста. Казалось, он примирился со своей участью. Из толпы раздавались яростные возгласы, лица людей были перекошены ненавистью, Дэннил отвернулся, пытаясь скрыть охватившее его негодование. Этого человека приговорили к смерти за поступок, который в Киралии принес бы ему только бесчестье и позор, а в Элане, если верить Тайенду, вообще не считался преступлением.
Дэннил не мог не вспомнить сплетни, которые причинили ему столько горя. Его обвинили в том же «преступлении», что и этого человека. Никого не интересовали доказательства; как только сплетня распространилась, и соученики, и учителя обращались с ним, как с изгоем. Он вздрогнул, снова услышав яростные крики толпы. Если бы я имел несчастье родиться в Лонмаре, моя история, возможно, тоже закончилась бы на Судном Месте.
Лорик свернул на боковую улочку, и крики постепенно стихли. Дэннил взглянул на Тайенда. Молодой ученый был бледен как мел.
- Одно дело - читать про суровые законы других стран, и совсем другое - видеть, как их исполняют,- пробормотал он.- Клянусь, что никогда больше не буду жаловаться на «упадничество» эланского двора!
Переводчик остановился перед невысоким зданием. Носильщики вошли внутрь, не дожидаясь указаний.
- Дом Гильдии в Джебеме,- объявил он.- Здесь я оставлю вас.
Поклонившись, он удалился прочь. Дэннил заметил на стене слева доску с символом Гильдии. Только она отличала Дом Гильдии от окружающих его зданий. Они вошли в распахнутую дверь оказались в просторной комнате с низким потолком. Там их ждал пожилой седовласый эланец в одеждах мага.
- Приветствую вас,- сказал он.- Я Волен, Первый Посол Гильдии в Лонмаре.
Дэннил вежливо наклонил голову.
- Второй Посол Гильдии в Элане, Дэннил.- Он показал на грациозно поклонившегося Тайенда.- Тайенд Треммелин, сотрудник Большой Библиотеки и мой ассистент.
Волен вежливо кивнул Тайенду.
- Добро пожаловать в Джебем.- Взгляд посла задержался на фиолетовой рубашке Тайенда.- Я должен предупредить вас, Тайенд Треммелин, что лонмарцы превыше всего ценят скромность и простоту. Они не одобряют яркую одежду, даже сшитую по последней моде. Могу порекомендовать вам хорошего портного, который сошьет вам удобную и простую одежду, более соответствующую местным вкусам.
Дэннил ожидал, что Тайенд вспылит, услышав эту вежливую отповедь, но тот лишь склонил голову:
- Благодарю за предупреждение, господин мой. Завтра же, если можно, я нанесу визит этому портному.
- Я приготовил для вас комнаты,- продолжил Волен.- Уверен, что вам нужно отдохнуть после утомительного путешествия. Бани находятся в отдельном здании, слуги покажут вам где. После этого, я надеюсь, вы отобедаете со мной.
Слуга провел их по короткому коридору, указал на две открытые двери и удалился. Тайенд шагнул в комнату и затравленно огляделся.
На секунду Дэннил замешкался, затем вошел к Тайенду.
- С вами все в порядке?
Тайенд вздрогнул.
- Они ведь его казнят, да? Наверное, уже казнили?
Дэннил не сразу понял, что Тайенд говорит об осужденном, которого они видели на Судном Месте. Он кивнул:
- Наверное.
- Мы не можем ничего сделать, да? Другая страна, другие законы и все такое?
- К сожалению.
Тайенд вздохнул и опустился на стул.
- Не хочу портить вам настроение, Дэннил, но боюсь, что я начинаю ненавидеть Лонмар.
Дэннил кивнул.
- Судное Место - не лучшее начало для знакомства со страной,- согласился он.- Тем не менее я бы не стал торопиться с выводами. Если бы ваше знакомство с Киралией началось с трущоб Имардина, она бы вам тоже очень не понравилась. Надеюсь, что сегодня мы видели худшее.
Тайенд вздохнул и открыл свой сундук.
- Наверное, вы правы. Попробую найти что-нибудь попроще из одежды.
Дэннил устало улыбнулся.
- Моя униформа имеет свои преимущества,- сказал он, поправляя рукав. - Одна и та же пурпурная мантия каждый день, зато я могу спокойно носить ее в любой точке Объединенных Земель.- Он пошел к выходу.- Ну что же, если мы не встретимся в банях, то увидимся за обедом.
Тайенд не глядя помахал рукой. Уходя, Дэннил увидел, что тот неподвижно сидит перед открытым сундуком, набитым разноцветными костюмами.
Дэннил подумал о том, что предстоит ему в ближайший месяц, и почувствовал прилив беспокойства. После того как он исполнит свои посольские обязанности в Джебеме, они направятся в Блистающий Храм. Этого требует их исследование. Говоря, что Блистающий Храм пленяет красотой и величавым спокойствием. Однако Храм - центр религии Махга, учредившей суровые наказания, исполнение которых они наблюдали сегодня. внезапно он понял, что боится предстоящей поездки.
С другой стороны, там их могут ждать интереснейшие открытия. Кроме того, после долгого и однообразного плавания на корабле он с удовольствием попутешествует по суше. Остается надеяться, что он не зря обнадеживал Тайенда и ничего хуже Судного Места им не встретится.
Когда Лорлен вернулся в свой кабинет, было уже поздно. Он достал из потайной шкатулки последнее письмо Дэннила и внимательно перечитал его. Скользнул глазами по последней строчке, откинулся в кресле и вздохнул.
Уже которую неделю его мысли неизменно возвращались к дневнику Аккарина. Если он существует, то должен быть где-то в Резиденции. Если там есть что-то опасное, вряд ли Аккарин держит его в Библиотеке. Скорее всего, он спрятан в подземелье. И надежно заперт.
Холодный воздух коснулся щеки. Вздрогнув, он тихо выругался. В кабинете всегда сквозило, на это постоянно жаловался прежний Распорядитель. Поднявшись, он попробовал - в который раз - понять, откуда дует, но, как всегда, сквозняк исчез так же внезапно, как и появился.
Лорлен покачал головой и прошелся по комнате. Дэннил и его помощник, наверное, уже в Лонмаре. Скоро они отправятся в Блистающий Храм. Лорлен от всей души надеялся, что они не найдут там ничего подозрительного - мысль, что такое прекрасное место может хранить ростки черной магии, была ему невыносима.
Его размышления прервал стук в дверь. Помедлив, он подошел к двери и открыл ее, ожидая услышать очередное мягкое внушение лорда Оузена о необходимости иногда спать по ночам. Вместо помощника он увидел на пороге знакомый темный силуэт.
- Добрый вечер, Лорлен,- улыбаясь, сказал Аккарин.
Лорлен с изумлением смотрел на гостя.
- Ты пригласишь меня войти?
- Конечно! - Лорлен потряс головой и сделал шаг назад Аккарин вошел в кабинет и, оглядевшись, сел в большое мягкое кресло. Взгляд Высокого Лорда упал на стол Лорлена.
Лорлен проследил за взглядом и похолодел. Там лежало распечатанное письмо Дэннила. Он едва подавил желание броситься к столу и спрятать его. Вместо этого он неторопливо прошелся по комнате, поправил подушку на кресле и со вздохом опустился в кресло.
- У меня, как всегда, беспорядок,- пробормотал он. Небрежно взяв письмо, он положил его в шкатулку. Разложив по местам еще кое-какие предметы, он убрал шкатулку в ящик.- Что привело тебя в столь поздний час?
Аккарин пожал плечами:
- Ничего особенного. Обычно ты заходишь ко мне, и я решил, что теперь моя очередь. Зная тебя, я решил сначала зайти в кабинет, хотя час действительно поздний.
Лорлен кивнул:
- Я как раз читал почту, а потом собирался идти спать.
- Какие новости? Как там лорд Дэннил?
У Лорлена замерло сердце. Аккарин увидел подпись Дэннила или узнал его почерк? Он нахмурился, лихорадочно вспоминая, что было написано на верхней странице.
- Он отправился в Лонмар, чтобы разрешить спор по поводу Большого Клана Коймар. Собственно говоря, я поручил это Эрренду, раз уж у него теперь есть Второй Посол, который мог бы остаться в Элане. Эрренд, однако, предпочел послать Дэннила.
Аккарин улыбнулся:
- Лонмар! Страна, которая либо раззадорит охоту к путешествиям, либо навсегда ее отобьет.
Лорлен наклонился:
- А как было с тобой?
- Хм,- Аккарин задумался.- Лонмар пробудил во мне жажду странствий и в то же время закалил меня как путешественника. Лонмарцы не зря считаются самым цивилизованным народом Объединенных Земель, но вначале я не уставал поражаться их жестокости и непримиримости. Постепенно я научился уважать их чувство справедливости, но это только укрепило мои собственные идеалы. Впрочем, то же самое можно сказать про фривольность эланцев и пристрастие виндо к торговле. Мода и деньги - не единственное, что есть в жизни.
Аккарин помедлил, глядя прямо перед собой, затем поудобнее устроился в кресле.
- А потом начинаешь понимать, что не каждый лонмарец - суровый и непреклонный аскет, так же как не каждый эланец - франт и не каждый виндо - скряга. Я многое узнал о лонмарцах, и, хотя в целом путешествие оказалось бесцельной тратой времени - я не нашел ничего полезного для моего исследования,- опыт, полученный в Лонмаре, очень помогает мне в работе.
Лорлен потер глаза. Бесцельная трата времени? Что, Дэннил тоже тратит время впустую?
- Ты устал, друг мой.- Голос Аккарина смягчился.- Я не даю тебе спать своей болтовней.
Лорлен, моргая, взглянул на друга:
- Нет... нет, ничего. Продолжай, пожалуйста.
- Нет.- Аккарин поднялся и расправил черные одежды.- Ты уже засыпаешь. Поговорим потом.
Со смешанным чувством разочарования и облегчения Лорлен проводил Аккарина до двери. Переступив порог, Аккарин повернулся к Лорлену и улыбнулся странной кривой улыбкой.
- Спокойной ночи, Лорлен. Ты должен хорошо отдохнуть. Ты выглядишь совершенно измотанным.
- Да, да, конечно. Спокойной ночи, Аккарин.

Предыдущая страница 10 Следующая страница


11 Труди Канаван

Закрыв дверь, Лорлен тяжело вздохнул. Он только что узнал что-то полезное... или нет? Возможно, Аккарин пытается сбить его со следа. Странно, что он вообще заговорил о своем путешествии после стольких лет молчания.
Лорлен вздрогнул, снова почувствовав сквозняк. Внезапно он понял, что действительно очень устал. Зевая, он достал из ящика шкатулку и спрятал ее на обычное место в шкафу. С облегчением вышел из кабинета и пошел к себе.
Терпение. Дэннил скоро сообщит, было ли путешествие в. Лонмар пустой тратой времени.

Глава 12
КТО БЫ МОГ ПОДУМАТЬ!

Как он ухитрился?!
Сонеа медленно шла по коридору, неся в руках шкатулку, в которой она держала ручки, чернильницу и папку с конспектами и чистой бумагой.
В папке ничего не было.
Она еще раз попыталась вспомнить. Когда же она предоставила Реджину возможность залезть в шкатулку? Она старалась ни на секунду не оставлять ее без присмотра.
Однако леди Кинла часто просила учеников подойти к столу и посмотреть на очередное наглядное пособие. Реджин мог вытащить записи из папки, проходя мимо ее парты. Она думала, что избалованные отпрыски Домов не способны на такую ловкость рук. Она ошибалась.
Она перерыла всю комнату и даже сбегала вечером в Университет, посмотреть, не обронила ли она листочки в классе. В душе она прекрасно понимала, что ей не видать своих конспектов до завтрашнего экзамена, а скорее всего, и потом тоже.
Войдя в класс, по довольному выражению на лице Реджина она поняла, что ее подозрения были небеспочвенны. Не подавая виду, будто что-то не так, она поклонилась леди Кинле и села рядом с Порилом.
Леди Кинла по обычаю женщин-целительниц стягивала волосы сзади в тугой пучок. Такая прическа придавала ее худощавому лицу неизменно строгое выражение. Леди Кинла прокашлялась и внимательно оглядела учеников.
- Сегодня я проэкзаменую вас на знание материала, который мы прошли за последние три месяца. Я разрешаю вам пользоваться конспектами.- Она взяла в руки списки вопросов и пробежала глазами первый лист.- Ну что же, начнем. Бенон, скажи...
Леди Кинла проходила между рядами парт и в произвольном порядке задавала вопросы. Когда Сонеа услышала свое имя, у нее екнуло сердце. К счастью, вопрос оказался легким, и она без труда ответила по памяти.
Однако вопросы постепенно становились все труднее и труднее. Перед тем как отвечать, ученики долго листали записи. Сонеа с трудом сдерживала нарастающее беспокойство. Леди Кинла прошла мимо, резко повернулась и посмотрела на нее.
Сонеа опустила глаза. Леди Кинла перевела взгляд на парту. Нахмурившись, она подошла совсем близко.
- Сонеа,- сказала она, указав пальцем на парту перед ней.- Где твои конспекты?
Сонеа сглотнула. На секунду у нее мелькнула мысль сказать, что забыла их. Но такой неубедительный ответ доставит Реджину еще больше удовольствия. Внезапно ей в голову пришло другое оправдание.
- Вы сказали, что у нас будет экзамен, госпожа,- сказала она. - Я решила, что конспекты мне не понадобятся.
Леди Кинла высоко подняла брови и задумчиво посмотрела на Сонеа. Откуда-то сзади раздалось сдавленное хихиканье.
- Понятно.- В голосе учительницы послышались угрожающие нотки.- Назови двадцать костей человеческого скелета, начиная с самых маленьких.
Сонеа мысленно выругалась. Леди Кинла приняла ее ответ за дерзость и самонадеянность.
Ей не оставалось ничего, кроме как попробовать. Сначала медленно, затем с растущей уверенностью Сонеа по памяти называла кости, загибая пальцы. Когда она дошла до двадцати, леди Кинла некоторое время молча смотрела на нее, плотно сжав губы
- Все верно, - сказала она наконец.
С тихим вздохом облегчения Сонеа откинулась на стуле, наблюдая за тем, как леди Кинла спрашивает других. Не выдержав она поглядела на Реджина. Тот смотрел на нее, сощурив глаза.
Она отвела взгляд. Хорошо, что она помогла Порилу разобраться с его конспектами. Она может снова переписать их себе. Старых записей ей теперь точно не видать.
Через несколько дней после прибытия в Лонмар, Дэннил получил от жрецов Блистающего Храма положительный ответ на просьбу посмотреть коллекцию рукописей. Он очень обрадовался, что сможет хотя бы ненадолго отвлечься от посольских обязанностей. Мелочные перепалки в Лонмарском Совете Старейшин начинали действовать ему на нервы.
С немалой досадой он понял, что у Лорлена были веские причины отправить в Лонмар Посла Гильдии. Один из Великих Кланов постепенно утрачивал влияние, и его финансовое положение пошатнулось. Клан больше не мог оплачивать учебу и расходы своих магов. Другие кланы должны были поделить ответственность между собой.
Готовясь к поездке, Дэннил старательно изучил соглашения между Гильдией и другими странами. Король Киралии направлял на нужды магов часть поступлений от налогов и предоставлял Великим Домам самим выбирать детей для обучения в Гильдии. Однако в других странах система отличалась от киралийской. Король Элана ежегодно оплачивал обучение нескольких учеников и сам выбирал кандидатов, имея в виду политические соображения. Виндо посылали в Университет практически всех детей с магическим задатками. Родители или другие родственники считали за честь оплачивать их обучение, но магов-виндо все равно было немного. У этого народа было мало магических способностей.
В Лонмаре правил Совет Старейшин, состоящий из представителей Великих Кланов. Каждый клан финансировал обучение своих магов. Давнее соглашение между Лонмаром и Королем Киралии гласило, что, если какой-либо клан окажется не в состоянии поддерживать своих магов, остальные кланы должны разделить ответственность между собой. Настаивая на этом, Гильдия пыталась предотвратить случаи неэтичного использования Силы магами, оказавшимися в стесненных обстоятельствах.
Сейчас кланы всеми силами пытались отвертеться от уплаты. Однако посол Волен полагал, что уладить эту проблему не так уж сложно. Достаточно будет вежливо, но твердо напомнить старейшинам о последствиях аннулирования соглашения: их магов вышлют из Киралии, а набор лонмарских детей в Гильдию будет приостановлен. Это должно подействовать. Волен выступит в качестве мягкого эланского дипломата, а Дэннилу предстояло сыграть роль непреклонного сурового киралийца.
Но не сегодня.
Узнав, что жрецы удовлетворили просьбу Дэннила, посол Волен тут же приказал подать карету.
- Сегодня выходной,- сказал он.- Это значит, что старейшины будут ходить друг к другу в гости и обсуждать, как обвести нас вокруг пальца. Вы можете съездить по своим делам.- В ожидании кареты он предложил Дэннилу и Тайенду подкрепиться сушеными фруктами с медовой водой.
- Расскажите мне о жрецах,- попросил Дэннил.- Мне не хотелось бы показаться полным невеждой.
Волен задумался.
- Согласно доктрине Махга, все люди стремятся к равновесию между радостью и болью. Считается, что способность к магии - это великий дар, но маги не могут становиться жрецами. За всю историю было сделано лишь несколько исключений.
- Вот как? - заинтересовался Дэннил.- И при каких обстоятельствах?
- Несколько раз жрецы приходили к решению, что маги на долю которых выпало много страданий, могут познать равновесие, приняв их религию. Но им пришлось отказаться от использования магии, и их все равно не допускали до высших жреческих чинов.
- Надеюсь, они не захотят причинить мне боль, чтобы уравновесить мой магический дар.
Волен усмехнулся:
- Вы неверующий. С их точки зрения это уравновешивает все достоинства.
- Поведайте мне что-нибудь про Верховного Жреца Кассика,
- Он уважает Гильдию. Он высокого мнения об Аккарине.
- Почему именно о нем?
- Высокий Лорд посещал Блистающий Храм лет десять назад и произвел на Верховного Жреца сильное впечатление.
- Он это умеет.- Дэннил посмотрел на Тайенда, но тот как раз отправлял в рот засахаренный кусочек пачи.
Тайенд, к удивлению Дэннила, на следующий же день после приезда вернулся от портного, одетый в бесцветную лонмарскую одежду.
- Очень удобный костюм,- объяснил он.- Я даже заказал несколько штук. Хочу увезти их с собой в качестве сувениров.
Дэннил тогда только покачал головой.
- Только вы могли превратить символ смирения в предмет роскоши.
- А вот и ваша карета,- объявил Волен.
Заслышав стук колес, Дэннил поднялся. Тайенд тоже встал аккуратно вытирая влажным платком сахар с пальцев.
- Передайте поклон Верховному Жрецу,- сказал Волен.
- Непременно передам.- Дэннил вышел на порог. Его тут же обдало волной жара, исходящей от раскаленной солнцем стены. От пыли, поднятой каретой, першило в горле.
Слуга открыл дверь кареты. Дэннил поморщился - внутри было жарко и душно как в бане. Они с Тайендом уселись напротив друг друга. Слуга протянул им две бутылки с водой и дал сигнал вознице.
Дэннил открыл окно, предпочитая глотать дорожную пыль, чем сидеть в духоте. Чтобы не так першило в горле, они то и дело прихлебывали воду. Они проезжали по узким улицам, почти полностью затененным, но толпы прохожих не давали ехать быстро. Местами улицы были защищены от солнца деревянными крышами, что придавало им вид тоннелей.
Несколько раз они пытались заговорить, но, наглотавшись пыли, оставили попытки завести беседу. Карета медленно ехала через бесконечный город. Скоро Дэннилу надоели однообразные здания, проплывающие за окном. Он откинулся на сиденье и задремал.
Его разбудил необычный стук - они выехали на мощеную дорогу. Выглянув из окна, он увидел, что по обеим сторонам дороги тянулись гладкие ровные стены. Через сотню шагов коридор закончился. Карета въехала в просторный двор, и их взглядам открылся Блистающий Храм.
В соответствии с традициями лонмарской архитектуры храм был одноэтажным. Снаружи он не был украшен, но стены из белоснежного мрамора и не нуждались в украшениях. Мраморные плиты так плотно прилегали друг к другу, что стена казалось монолитной. Перед фасадом высился ряд обелисков. Их ширина у основания соответствовала высоте здания, а верхушек из окна кареты не было видно. Карета остановилась. Дэннилу так хотелось поскорее выбраться из духоты, что он открыл дверь, не дожидаясь, пока это сделает возница. Взглянув перед собой, он замер в восхищении. Огромные обелиски были повсюду. Казалось, они заполняют все небо над дворцом.
- Вы только посмотрите,- тихо сказал Дэннил Тайенду.- Они похожи на лес гигантских деревьев.
- Или на тысячи мечей.
- Или на мачты кораблей, готовых увезти души в иной мир.
- Или на доску, утыканную гвоздями.
- Вы сегодня в жизнерадостном настроении,- сухо заметил Дэннил.
Тайенд криво улыбнулся:
- Извините.
Они направились к дверям храма. Навстречу им вышел человек в простых белых одеждах. Его белые волосы резко контрастировали с темной, почти черной кожей. Слегка наклонив голову, он сложил ладони перед собой и раскрыл их в ритуальном приветствии последователей религии Махга.
- Приветствую вас, посол Дэннил. Я - Верховный жрец Кассик.
- Благодарю вас за позволение посетить Храм,- отозвался Дэннил.- Это мой помощник и друг Тайенд Треммелин, сотрудник Большой Библиотеки в Капии.
Верховный Жрец повторил ритуальный жест.
- Приветствую, Тайенд Треммелин. Не желаете ли вы осмотреть Храм перед тем, как приступить к чтению рукописей?
- Сочтем за честь,- ответил Дэннил.
- Следуйте за мной.
Верховный жрец провел их в Храм. Их встретила прохладная тишина. Проходя по длинному коридору, жрец указывал на архитектурные детали, объяснял их религиозное значение и рассказывал историю Храма. Их путь пересекали более узкие ходы. Свет струился внутрь через небольшие окна под сводчатым потолком. Иногда они проходили через маленькие дворики, заросшие экзотическими растениями, широкие листья которых удивляли своей свежестью, иногда останавливались у фонтанчиков, вделанных в стену, чтобы выпить глоток воды.
Верховный жрец показал им кельи, где живут жрецы, проводя время в ученых занятиях и медитации. Он провел их через просторные залы, похожие на гроты, где ежедневно проводились религиозные церемонии и читались молитвы. Наконец он привел их библиотеку, состоящую из множества небольших комнат, заполненных свитками и книгами.
- Какие тексты вы хотели бы прочитать? - спросил Кассик.
- Я хотел бы увидеть скрижали Доргона.
Некоторое время жрец молча смотрел на Дэннила.
- Неверующим запрещено их видеть.
- О! - Дэннил нахмурился.- Как досадно это слышать. Мне говорили, что скрижали доступны для просмотра. Я проделал долгий путь специально для того, чтобы увидеть их.
- Мне очень жаль.- В голосе жреца прозвучало искреннее сочувствие.
- Поправьте меня, если я ошибаюсь, но ведь один раз вы разрешили их прочесть?
Кассик удивленно моргнул, затем медленно кивнул.
- Десять лет назад ваш Высокий Лорд уговорил меня прочитать их ему. Он заверил меня, что никто из магов Гильдии больше не обратится с этой просьбой.
Дэннил и Тайенд переглянулись.
- Аккарин тогда не был Высоким Лордом, но даже если б он уже стал главой Гильдии, как он мог дать подобное обещание?
- Он поклялся никогда не повторять того, что услышит здесь.- Жрец нахмурился.- Он обещал даже не упоминать про эти скрижали. Он сказал также, что их содержание не имеет ценности для Гильдии. Как и для него - ведь Аккарин искал следы Древней магии, а не религиозные истины. А что ищете вы?
- Я не могу сказать точно. Я пока сам не знаю этого. Но эти скрижали, возможно, могут ответить на некоторые вопросы, стоящие передо мной. Они могут быть полезны мне, несмотря на то что оказались бесполезны для Аккарина.- Дэннил пристально посмотрел на жреца.- Если я дам ту же клятву, вы мне их прочитаете?
Жрец в раздумье смотрел на Дэннила. После долгой паузы он кивнул:
- Хорошо, но ваш друг должен остаться здесь.
На лице Тайенда мелькнуло разочарование, но потом, опустившись в стоявшее рядом кресло, он с облегчением вздохнул и принялся обмахиваться веером. Дэннил последовал за Верховным жрецом в хранилище. После долгого пути по лабиринту коридоров и комнат они оказались в небольшом квадратном зале,
На полках, занимавших все стены, стояли прямоугольники безупречно чистого стекла. Приглядевшись, Дэннил понял, что между кусками стекла зажаты фрагменты старинных рукописей.
- Скрижали Доргона,- Верховный жрец подошел к первой полке.- Я переведу их вам, если вы поклянетесь честью своей семьи и Гильдии не сообщать их содержание никогда и никому.
Дэннил выпрямился и повернулся к Кассику.
- Я клянусь честью моей семьи, моего Дома и Гильдии Магов Киралии, что я никогда не скажу ни слова о содержании этих скрижалей никому, ни мужчине, ни женщине, ни старику, ни юноше, если только мое молчание не будет грозить непоправимым ущербом для Объединенных Земель.- Он остановился.- Достаточно ли такой клятвы? Я не могу поклясться иначе.
Губы старика дрогнули в усмешке, но он торжественно ответил:
- Достаточно.
Вздохнув с облегчением, Дэннил повернулся к полкам. Кассик приступил к чтению.
Они медленно проходили по залу. Кассик переводил, делал пояснения, указывал на рисунки в тексте. Когда они прочитали последний фрагмент, потрясенный Дэннил опустился на скамью в центре зала.
- Кто бы мог подумать! - произнес он.
- В те времена никто,- отозвался Кассик.
- Теперь я понимаю, почему вы не даете их читать!
Кассик усмехнулся и присел рядом с Дэннилом.
- Для жрецов нет никакой тайны в том, что Доргон был шарлатаном и обманщиком, который использовал данные жалкие силы, чтобы убеждать толпу в своей святости. Важно то, что произошло потом. Он начал понимать, что за его фокусами стоят настоящие чудеса, которые в свою очередь являются фокусами Великой Силы. Но по скрижалям этого не понять.
- Зачем же вы вообще храните их?
- Это все, что осталось от Доргона. Его поздние работы дошли до нас в переписанном виде, это - единственные оригиналы. Семья, хранившая их, сопротивлялась религии Махга на протяжении многих веков.
Дэннил огляделся.
- Да, действительно ничего важного и полезного. Моя поездка в Лонмар оказалась напрасной.
- То же самое сказал ваш Высокий Лорд, когда он еще не был Высоким Лордом.- Кассик улыбнулся.- Я хорошо помню его визит. Вы вежливы, посол Дэннил. Молодой Аккарин просто расхохотался, когда узнал то, что узнали вы. Возможно, вы все-таки ищете одно и то же.
Дэннил кивнул.
- Возможно.- Он взглянул на жреца.- Благодарю вас, что прочитали мне эти скрижали, Верховный жрец Кассик. Я прошу прощения, что не поверил вам, когда вы сказали, что они не содержат никаких упоминаний о древней магии.
Жрец поднялся.
- Я знал, что, если откажу вам, вы всю жизнь будете мучиться любопытством. Теперь вы знаете правду, а я знаю, что вы сдержите клятву. Я отведу вас к вашему другу.
Они углубились в лабиринт книгохранилища.
- Все книги о Сачаканской войне на руках? - переспросила Сонеа.
Лорд Джаллен поднял глаза:
- Разве я неясно выразился?
Сонеа отвернулась и одними губами прошептала ругательство, за которое она заслужила бы строгую отповедь Ротана.
Получив задание, ученики обычно спешили в библиотеку, вежливо соревнуясь за лучшие книги по теме. Сонеа не хотелось участвовать в этом соревновании и она сначала порылась в библиотеке Ротана, но там не оказалось ничего полезного. Когда она вернулась в Библиотеку Учеников, все нужные книги были, естественно, разобраны, но в Библиотеке Магов тоже ничего не оказалось.
- Все на руках,- сообщила она Ротану, подходя к его столу. Он поднял брови:
- Все? Не может быть. И ученикам, и магам разрешается брать на руки только определенное количество книг.
- Не знаю. Наверное, он уговорил Гаррела тоже взять книги отсюда.
- Сонеа, ну откуда ты знаешь, что это Реджин виноват?
Она только фыркнула в ответ.
- Закажи себе копию.
- Это ведь довольно дорого?
- Твоя стипендия для этого и предназначена.
Она моргнула и отвернулась.
- А сколько времени копируется книга?
- Зависит от книги. Печатные - несколько дней, рукописные - несколько недель. Спроси учителя, что именно стоит заказать.- Ротан усмехнулся и понизил голос.- Не говори, зачем тебе это нужно. Учителю понравится твой интерес к его предмету.
Сонеа взяла папку.
- Я пойду, наверное. Увидимся завтра.
Ротан кивнул:
- Хорошо. Проводить тебя?
Она заколебалась, затем решительно покачала головой.
- Лорд Аринд присматривает за новичками.
- Тогда спокойной ночи.
- Спокойной ночи.
Сонеа вышла из библиотеки. Лорд Джаллен проводил ее подозрительным взглядом. Снаружи было прохладно, и она заторопилась в Ученический Корпус. Войдя внутрь, она увидела в коридоре толпу учеников. Они обернулись и захихикали. Сонеа отметила, что ее дверь вся исписана чернильными надписями. Сжав зубы, она шагнула вперед.
Реджин вышел ей навстречу. Она сжалась, готовясь к его издевательствам, но он отступил так же внезапно, как появился.
- Хэй! Сонеа!
Она резко повернулась. Она, наверное, ослышалась...
В конце коридора виднелись две фигуры, высокая и маленькая. Лорд Аринд быстрыми шагами подошел к Сонеа и, прищурившись, посмотрел на дверь ее комнаты. Раздался хор голосов - ученики наперебой отрицали свою причастность.
- Меня не интересует, кто это сделал! Ты немедленно сотрешь все надписи! Немедленно!
Сонеа не обращала внимания на происходящее. Она видела только знакомое лицо, расплывшееся в улыбке.
- Сири! - выдохнула она.
Сири сообразил, что происходит, и улыбка сбежала с его лица.
- Тебе с ними туго приходится.- Это не было вопросом.
Сонеа пожала плечами:
- Эти малолетки... Я...
- Сонеа! - Лорд Аринд подошел к ним.- У тебя гость, Как ты сама прекрасно видишь. Можешь беседовать с ним в коридоре или на улице, но не у себя в комнате.
Сонеа кивнула:
- Да, господин мой.
Лорд Аринд, казалось, остался доволен ответом и удалился к себе. Сонеа огляделась. Они с Сири остались одни, за исключением ученика, который стирал надписи. Он закончил, мрачно посмотрел на нее и тоже ушел. Сонеа поняла, что он, скорее всего, был простым наблюдателем и сам не принимал участия в разрисовывании двери.
Хотя в коридоре было пусто, Сонеа прекрасно понимала, что ученики, все как один, прилипли ушами к дверям комнат, пытаясь подслушать ее разговор с Сири.
- Пойдем на улицу. Нет, подожди секунду. Я только возьму кое-что.
Сонеа забежала в комнату, взяла маленький сверток, затем вышла в коридор и провела Сири наружу. Они нашли уединенное местечко и присели на скамейку. Она окружила их обоих тепловым барьером. Сири поднял брови и одобрительно посмотрел на нее.
- Ты поднабралась полезных штучек.
- Не без того, - согласилась она.
Он поглядывал по сторонам, фиксируя каждое движение в саду.
- Помнишь, как мы забрались сюда? - спросил он.- Мы прятались вон за теми деревьями. Почти год назад.
Она ухмыльнулась:
- Такое не забудешь.
Она притихла, внезапно вспомнив, что она видела в Резиденции Высокого Лорда. Тогда она не успела рассказать об увиденном Сири, ей хотелось только одного - поскорее выбраться из Гильдии. Потом она сказала ему, что видела, «как маг делает магию». Она еще не знала, что это была запрещенная черная магия. А теперь она не могла рассказать Сири правду, потому что обещала Лорлену молчать.
- Этот парень у них главный, да? Тот, который спрятался, когда увидел мага,- лорд Аринд, так его зовут?
Она кивнула.
- Как зовут парня?
- Реджин.
- Он тебя сильно достал?
Она вздохнула.
- Он мне прохода не дает.- Она стала рассказывать Сири про все издевательства, которые ей пришлось вынести, чувствуя одновременно неловкость и облегчение. Так приятно было поговорить со старым другом. Сири замысловато выругался. Сонеа почему-то полегчало.
Сири кипел от негодования:
- Надо проучить его! Хочешь, я это сделаю?
Сонеа усмехнулась:
- Ты и подойти к нему не сможешь.
- Да ну? - Он хитро улыбнулся.- Магам ведь нельзя причинять вред простым людям, правда?
- Нельзя.
- Значит, он не может использовать магию в драке с немагом, так?
- Он не будет с тобой драться, Сири. Он сочтет это ниже своего достоинства.
Он издал грубый звук.
- Так он трус?
- Нет.
- Он же с тобой дерется, а ты тоже из трущоб.
- Он не дерется. Он просто не дает никому забыть о моем происхождении.

Предыдущая страница 11 Следующая страница


Ученица Гильдии 12

Сири задумался, затем пожал плечами:
- Тогда нам придется его убить.
Она засмеялась. Сири ничуть не изменился.
- Как?
Его глаза вспыхнули.
- Мы... заманим его в подземелье и обрушим крышу.
- И все? Он просто создаст магический щит и стряхнет камни.
- И станет слабым, как тряпка. А мы завалим его грудой камней. Огромной, размером с целый дом.
- Не хватит.
Он сжал губы в раздумье.
- Сбросим его в мусорный бак и плотно закроем крышку.
- Он взорвет его изнутри.
- Тогда заманим его на корабль и утопим в море.
- Он создаст вокруг себя воздушный пузырь и всплывет
- А потом устанет и утонет!
- Нет, мы можем очень долго удерживать щит,- вздохнула Сонеа.- Он мысленно свяжется с лордом Гаррелом, и Гильдия вышлет за ним лодку.
- А мы завезем его очень далеко, и он умрет от жажды, прежде чем его спасут.
- Может быть,- уступила Сонеа,- хотя я сомневаюсь. Магия делает нас выносливыми. Мы можем оставаться в живых дольше, чем простые люди. К тому же мы умеет извлекать соль из воды. Он не умрет от жажды. И он сможет ловить и есть рыбу.
Сири нетерпеливо постучал по колену.
- Перестань! Я сейчас начну ревновать! Может быть, ты его сначала измучаешь, а? Вытянешь из него всю магическую силу, а потом я задам ему хорошенькую трепку.
Сонеа засмеялась:
- Нет, Сири, нет.
- Почему нет? Он что, сильнее тебя?
- Не знаю.
- Тогда почему?
Она посмотрела в сторону.
- Не стоит. Чтобы ты ни сделал, он найдет способ отыграться на мне.
Сири помрачнел.
- Похоже, он и правда тебя достал. А ты терпишь! Не похоже на тебя. Сделай что-нибудь, Сонеа. По-моему, тебе нечего терять.- Он прищурил глаза.- Или я обойдусь с ним по воровскому закону.
Она резко вскинула голову.
- Нет!
Он потер руки.
- Око за око, зуб за зуб.
- Нет, Сири!
Казалось, он не слушает ее.
- Не волнуйся, я никого не убью и маленьких не трону, просто попугаю мужчин в его семье. До Реджина в конце концов допрет: каждый раз, как он обижает тебя, к его родным приходит посланец с угрозами.
Сонеа вздрогнула.
- Не шути так, Сири. Это не смешно.
- А я и не шучу. Тогда он не посмеет тебя обижать. Она схватила его за плечи и повернула к себе.
- Здесь не трущобы, Сири. Если ты думаешь, что это остановит Реджина, ты ошибаешься. Ты только подыграешь ему. Угрозы его семье - гораздо более серьезное преступление, чем его насмешки надо мной. Они подумают, что я натравливаю на него Воров, и вышвырнут меня из Гильдии за связь с Ворами.
- За связь с Ворами! - Сири вздернул нос.- Вот как ты заговорила.
- Ну, Сири, ну пожалуйста,- умоляюще сказала Сонеа.- Мне очень приятно, что ты пытаешься мне помочь. Правда, очень приятно.
Он сердито посмотрел в глубь сада.
- Так что, я ничего не могу сделать?
- Нет,- она улыбнулась.- Но как классно представлять, что Реджина можно утопить в море или столкнуть в мусорный бак!
Сири довольно улыбнулся:
- А то!
- И я ужасно рада, что ты зашел. Я не видела тебя с тех пор, как начались занятия.
- Работа,- сказал Сири.- Я очень занят. Ты слышала про убийства?
Сонеа нахмурилась.
- Нет.
- Последнее время было много убийств. Очень странные Стража с ног сбилась, все ищут убийцу, никому прохода не дают. Так что Воры тоже хотят, чтобы его скорее поймали.- Он дернул плечом.
- А Джонну и Ранела ты видел?
- Видел. У них все отлично. Твой маленький племянник здоров. Ты к ним собираешься? Они говорят, ты давно не заглядывала.
- Попробую. Я ужасно занята. Столько всего надо учить. - Она достала из кармана сверток и вложила его в руку Сири. - Отдай им это, ладно?
Он взвесил сверток на ладони и удивленно взглянул на нее,
- Деньги?
- Часть моей стипендии. Скажи им, что небольшая часть их налогов для разнообразия пойдет на доброе дело. А если Джонна будет отказываться, отдай Ранелу, он не такой упрямый.
- Но почему ты хочешь, чтобы отнес я?
- Не хочу, чтобы здесь знали. Даже Ротан. Он бы одобрил, но...- Она пожала плечами.- У меня свои секреты.
- А как же я?
Сонеа улыбнулась и погрозила ему пальцем:
- Я прекрасно знаю, сколько там монет.
Он обиженно выпятил нижнюю губу:
- Стану я красть у своих!
Она засмеялась:
- Знаю, что не станешь. Только у чужих.
- Сонеа! - раздался окрик.
Они подняли головы. Лорд Аринд стоял на крыльце Корпуса, оглядываясь в поисках Сонеа. Она поднялась, и Аринд повелительным жестом показал ей, что пора возвращаться.
- Я пойду,- сказала она.
Сири покачал головой:
- Все-таки забавно, что ты называешь их «господин мой» и, стоит им свистнуть, тут же делаешь, что велено.
Сонеа скорчила ему рожу:
- На себя посмотри. Будто не был у Фарена на побегушках. Я по крайней мере, знаю, что через пять лет сама буду отдавать приказы.
Странное выражение пробежало по лицу Сири. Он улыбнулся и подтолкнул ее.
- Ну давай. Иди учись. Я скоро зайду снова.
- Ловлю на слове!
Она неохотно пошла в Корпус. Лорд Аринд наблюдал за ней с крыльца, скрестив руки.
- Скажи этому парню, что я ему руки переломаю, если он не оставит тебя в покое! - прошептал Сири так, чтобы слышала только Сонеа.
Обернувшись, она ухмыльнулась:
- Если он меня совсем достанет, я и сама это сделаю. Случайно.
Он одобрительно кивнул и помахал ей рукой. Дойдя до крыльца, девушка снова обернулась. Сири все еще стоял у скамейки. Она помахала, и он быстро подал знак на уличном языке. Лорд Аринд открыл дверь. Улыбнувшись, Сонеа вошла внутрь.

Глава 13
ВОРОВКА!

Выйдя из Ученического Корпуса, Сонеа замерла от удивления и восхищения. Сияющее голубое небо, исчерченное перистыми облаками, снизу подсвечивалось нежным розовым. Где-то за холмом Сарика вставало солнце.
Она давно поняла, что больше всего ей нравится раннее утро, когда вокруг было тихо и спокойно. С приближением зимы светало все позже, и сегодня она наконец увидела восход.
Сонеа зашла в столовую. Зевающие слуги только начинали готовить завтрак. Одна служанка молча завернула в салфетку сладкую булочку и отдала Сонеа. Слуги уже привыкли к ее непредсказуемым появлениям.
Из Столовой Сонеа отправилась в Бани, самое спокойное место в Гильдии. Мужскую и женскую половины разделяла стена. Ни Иссль, ни Бина не пытались приставать к ней - в женской половине почти всегда был кто-нибудь из женщин-магов. В Банях Сонеа чувствовала себя спокойно.
Оскорбления и намеки Реджина в ее адрес не производили на новых одноклассников никакого впечатления. Как Сонеа и надеялась, ему не удалось создать новую банду. Его попытка подружиться с Порилом оказалась просто комичной - тот отпрянул от Реджина, не скрывая страха.
Во время перерыва, когда ученики толпой валили в Столовую, Реджин присоединялся к бывшим одноклассникам. Похоже, он не собирался терять свою старую команду. Они снова начали подстерегать Сонеа и проводили перемены, обдумывая план действий.
В их распоряжении было только утро и время после занятий, По утрам Сонеа пряталась в каком-нибудь укромном уголке до последних секунд перед ударом гонга. После занятий, однако, ей обычно устраивали засаду, избежать которой она не могла.
Ее одноклассники не присоединялись к издевательствам, но не считали нужным и пальцем пошевелить, чтобы помочь ей. От Порила тоже было мало проку. Он стоял рядом, бледный и дрожащий, и смотрел, как она терпела издевки Реджина.
Иногда ей удавалось избежать встречи, помогая учителю отнести что-нибудь в кладовку или задав вопрос, отвечая на который, он невольно провожал ее из Университета. Присутствие в коридоре кого-нибудь из магов тоже сдерживало Реджина. Иногда после занятий ее встречал Ротан, но на следующий день ей приходилось сносить бесконечные ехидные замечания.
Правда, они больше не приставали к ней в Корпусе. Однажды мальчишки ввалились к ней и стали разбрасывать вещи. Быстрое мысленное обращение к лорду Аринду с просьбой разобраться с не прошеными гостями - и он тут же ворвался в комнату, требуя разъяснить, что здесь происходит. Его вмешательства оказалось достаточно. Все знали, что Директор Корпуса шуток не любит.
Устав оттого, что у нее из рук все время вышибают книги, конспекты пытаются поджечь, а ручки - сломать, она купила большую крепкую шкатулку и складывала туда свои вещи. Шкатулку приходилось все время защищать при помощи магии, но зато она не забывала приемы поддержания магического щита.
Выйдя из Бань, Сонеа огляделась, оценивая ситуацию во дворе. Покрепче сжав ручку шкатулки, она вошла в Университет. Поднявшись на третий этаж, она опять огляделась. Группа перед дверью в класс явно поджидала ее. Сердце екнуло у нее в груди.
Осмотревшись, она заметила, что посередине коридора маг разговаривал с учеником. Заметит ли он, если что-нибудь произойдет? Возможно.
Как можно медленнее Сонеа пошла по коридору. Когда она уже подходила к классу, маг внезапно повернулся и пошел в противоположную сторону. В то же время Иссль заметила Сонеа.
- У! - звонкий голосок Иссль разнесся по коридору.- Чем это воняет?
Реджин улыбнулся:
- Это запах трущоб. Посмотри, чем ближе она подходит, тем он сильнее.
Он шагнул к Сонеа и пригляделся к ее шкатулке.
- Может быть, вонь идет из этой новенькой коробочки? Реджин потянулся к шкатулке. Сонеа отпрянула. Вдруг из бокового коридора появилась высокая фигура в черных одеждах, и Реджин замер на месте, как был, с протянутой рукой.
Сонеа поняла, что она одна пятится назад, что все остальные замерли на месте и завороженно смотрят на мага.
Маг в черных одеждах. Высокий Лорд.
Голос в голове у Сонеа закричал: «Это он! Беги! Спасайся!» Она торопливо сошла с его пути. «Нет,- подумала она,- не привлекай к себе внимания. Веди себя как положено». Она почтительно поклонилась.
Аккарин прошел мимо, даже не взглянув на нее. Ученики последовали ее примеру и торопливо склонились в поклоне. Сонеа решила воспользоваться общим смятением и проскользнула в класс.
Потрясение от неожиданного появления Высокого Лорда тут же прошло. В классе уже сидели ученики, лорд Ворел что-то писал на доске и даже не заметил ее поклона. Она села рядом с Порилом и с облегчением выдохнула.
Казалось, что в те секунды, когда все замерли от удивления, на свете остались только она и черная фигура, преследовавшая ее в ночных кошмарах. И она поклонилась ему! Она посмотрела на руки, все еще сжимавшие шкатулку. Она кланялась теперь так часто, что даже не замечала этого. Но на этот раз все было по-другому. Она почувствовала прилив гнева. Она ведь знала, кто он такой и на что он способен...
Раздался шум отодвигаемых стульев - ученики встали. Сонеа тоже поднялась, осознав, что все уже в сборе и лорд Ворел обращается к ним. Воин указал на дверь, и ученики потянулись к выходу. Сонеа в замешательстве последовала за Порилом.
- Оставь книги в классе, Сонеа,- сказал Ворел.
Сонеа посмотрела на шкатулку, затем огляделась и увидела, что все остальные оставили книги на партах. Она неохотно вернулась на место и поставила шкатулку на парту, затем торопливо нагнала Порила.
Ученики возбужденно переговаривались. Порил выглядел так, словно его сейчас стошнит.
- Куда мы идем? - прошептала она.
- Н-на Арену,- сказал он дрожащим голосом.
У Сонеа замерло сердце. Арена. До сих пор на занятиях по Воинским Искусствам они изучали историю предмета и заучивали бесконечные инструкции по созданию барьеров. Они занимались в классе, но им говорили, что практические занятия проходят только на Арене.
Странное чувство - страх? ожидание страха? - охватило ее когда они вышли из Университета. Она не была на Арене с того дня, как Ротан, пытаясь убедить ее вступить в Гильдию, приводил ее на занятие по боевым искусствам. Ей было неприятно смотреть, как ученики обмениваются магическими ударами. Она сразу вспоминала тот день, когда она бросила в мага камнем, впервые использовав магию, а они - случайно - убили мальчика, принятого за виновника нападения.
Они говорили потом, что это была ошибка. Ошибка, которая превратила невинного ребенка в обгорелый труп. Долгие лекции о технике безопасности, которые вгоняли ее одноклассников в сон, вызывали у Сонеа ужас. Она невольно думала, часто ли случаются подобные «ошибки».
Впереди нее Реджин, Хал и Бенон чуть ли не бежали по садовой дорожке. Даже на лицах Наррона и Трассии было написано возбуждение. Возможно, мысль, что они могут случайно убить отпрыска Великого Дома, отрезвит их. Но остановит ли их перспектива убить бывшую жительницу трущоб?
Когда они подошли к широкой ровной полосе, окружающей Арену, Сонеа, подняв голову, посмотрела на восемь слегка изогнутых шпилей. Они поддерживали магический барьер, она чувствовала его слабую вибрацию. Сонеа заставила себя подойти к краю и осторожно посмотрела вниз. Основание Арены представало собой круглую каменную платформу, присыпанную белым песком. Шпили стояли по ее окружности, на равном расстоянии друг от друга. Каменные ступени вели от основания шпилей наверх, до уровня сада. На Арену вела короткая подземная лестница выходящая на поверхность квадратным порталом.
- Следуйте за мной,- приказал лорд Ворел. Он провел Овичков через портал и вниз по лестнице на Арену.- Постройтесь в ряд.
Ученики выстроились в ряд, Порил встал последним. Лорд Ворел подождал, пока они притихнут, затем откашлялся.
- Сейчас мы начнем первое занятие по магическим ударам. Первый раз вы будете использовать магию в полную силу. Запомните: то, что мы делаем сегодня, очень опасно.- Он обвел их взглядом.- Во время упражнений вы должны проявлять предельную осторожность. Даже вы, с вашей неразвитой силой можете убить. Запомните это. Я не потерплю никакого дурачества. Безалаберность будет сурово наказана.
По спине Сонеа пробежал холодок. Надеюсь, достаточно сурово, чтобы Реджин не решил «случайно» избавиться от меня. Ворел внезапно улыбнулся и потер руки.
- На первом этапе я буду учить вас трем основным ударам, Сначала мы посмотрим, какой удар вы используете инстинктивно. Реджин.
Реджин выступил вперед.
Лорд Ворел прошел вперед, почти до противоположного края Арены, поднял руки и очертил в воздухе круг. Перед ним возник сияющий полупрозрачный диск. Он сделал шаг в сторону и кивнул Реджину:
- Собери Силу и направь ее в щит.
Реджин поднял руку и протянул ее в направлении щита. Он нахмурился. Блестящая молния вырвалась из его руки, мелькнула через Арену и ударилась о диск.
- Хорошо! - сказал Ворел.- Силовой удар, но очень много энергии потрачено впустую на свет и тепло. Хал.
Как зачарованная, Сонеа смотрела на сияющий диск. Ворел использовал этот щит, чтобы определить, какую разновидности энергии используют ученики... но перед ее глазами стояла другая картина, от которой все переворачивалось у нее внутри.
В диск снова ударила молния, на этот раз голубоватого оттенка. В ее памяти промелькнула вспышка света, затем раздались крики...
- Тепловой удар,- сказал Ворел и начал объяснять разницу между тепловыми и силовыми ударами. Сонеа воспринимала его слова частью своего сознания, но не могла полностью отключиться от воспоминаний...
Толпа, бегущая в паническом ужасе... почерневший труп... запах горелого мяса...
- Бенон.
Киралиец выступил вперед. Луч, вырвавшийся из его руки, был почти невидим.
- Силовой удар.- Ворел, казалось, был доволен.- Наррон... Еще одна молния мелькнула в воздухе.
- В основном силовой удар, но с выделением большого количества тепла. Трассия...
Сноп пламени на секунду ослепил Сонеа.
- Огневой удар,- удивленно констатировал Ворел.- Сено...
Виндо долго хмурился, прежде чем из его руки вырвался световой шарик. Промахнувшись мимо диска, он ударился о барьер Арены. Раздался тихий звон, похожий на звук разбитого вдалеке стекла. Тонкие нити энергии вырвались наружу. Сонеа сглотнула. Скоро ее очередь. Скоро...
- Яленд.
Мальчик, стоявший справа от нее, сделал шаг вперед и без колебаний вскинул руку.
- Сонеа...
Она уставилась на диск, но видела только глаза того мальчика. Полные страха, хотя он еще не знал, что его ждет...
- Сонеа?
Она глубоко вздохнула и попыталась прогнать кошмар. Когда я решила вступить в Гильдию, я знала, что мне придется это делать. Эти сражения - только игра. Опасная игра, которую придумали для того, чтобы поддерживать боевые навыки на случай если Объединенные Земли подвергнутся нападению.
Лорд Ворел сделал шаг в ее сторону, но остановился, увидев, что она подняла руку. Первый раз со времен упражнений по Контролю она сознательно обратилась к своей Силе. Остальные ученики нетерпеливо переглядывались.
Образ мальчика снова возник перед ее глазами. Она должна подумать о чем-нибудь другом, иначе она сойдет с ума. Реджин прошептал что-то о трусости, и перед ее мысленным взором возникло другое лицо. Она улыбнулась, собрала волю и вложила в удар весь свой гнев.
Раздался звон разбитого стекла и восклицания, заменявшие магам ругательства. Сонеа испуганно огляделась. Неужели она промахнулась?
Тонкие волны синеватого цвета пробежали по шпилям и исчезли в небе. Диск исчез. Сонеа с недоумением посмотрела на лорда Ворела. Тот потирал виски.
- Я пока не просил вкладывать в удар всю силу, Сонеа,- сказал он.- Это было... сочетание... э-э-э... я бы сказал, огневого и силового удара.- Он повернулся к Порилу, который тут же замер от страха.- Я скоро воссоздам мишень. Ничего не делай, пока я тебе не скажу.
Несколько минут он стоял с закрытыми глазами, затем встряхнул головой и снова создал диск.
- Давай, Порил.
Порил вздохнул, поднял руку и послал вперед почти невидимый удар.
- Очень хорошо,- сказал Ворел, кивая.- Силовой удар ни капли энергии зря. Теперь вы нанесете еще по одному удару на этот раз в полную силу. После этого мы попробуем сознательно использовать определенные удары. Реджин.
Сонеа наблюдала за тем, как ученики атаковали диск. Она не могла определить, насколько сильнее стали удары, но Ворел, казалось, был доволен. Когда очередь дошла до нее, он помедлив затем пожал плечами.
- Давай. Посмотрим, получится ли у тебя второй раз.
Сонеа это позабавило. Она осознала свою Силу и высвободила в ударе. Мгновение диск оставался в воздухе, затем задрожал исчез. Раздался звон, и волны белого света заметались по барьеру Арены, так что ученики невольно пригнулись. Затем все стихло.
Ворел задумчиво посмотрел на Сонеа.
- Конечно, ты постарше, а возраст дает некоторые преимущества,- сказал он как бы про себя.- Так же как то, что пришлось пережить Порилу, дало ему Контроль.- Он снова создал диск.- Порил, покажи нам силовой удар.
Удар был почти незаметным. Ворил показал на диск.
- Как вы могли видеть - точнее, не видеть,- удар Порила был экономным. Он не тратил энергию на свет и тепло. Сила была направлена только на мишень, а не во все стороны. Теперь вы попробуете нанести силовой удар в чистом виде. Реджин, начинай.
Занятие продолжалось, и Сонеа с удивлением поняла, что ей это нравится. Контролировать удары было непросто, но стоило почувствовать «хитрость», как все становилось на места. Она даже почувствовала разочарование, когда Ворел велел им возвращаться в класс.
Ученики вокруг нее возбужденно перешептывались. Они взбежали по ступеням и с шумом ворвались в класс.
Ворел подожал, пока они угомонятся, и скрестил руки.
- На следующем занятии мы вернемся к укреплению барьеров, - Лица учеников вытянулись от разочарования.- Сегодняшнее занятие, надеюсь, убедило вас, как важно создавать надежный барьер, - строго сказал он. - За оставшееся до перерыва время вы должны записать все, чему научились сегодня.
Ученики едва подавили стон и неохотно начали открывать тетради. Сонеа потянулась к шкатулке и с ужасом поняла, что забыла запечатать магический замок.
Быстро открыв шкатулку, она вздохнула с облегчением - ее конспекты были на месте. Она достала папку с бумагой, и вдруг что-то выскользнуло из нее и с металлическим звуком упало на пол.
- Моя ручка!
Наррон возмущенно смотрел на Сонеа. Нахмурившись, она поглядела на пол и увидела у своих ног золотую палочку. Она наклонилась и подобрала ее.
Кто-то выхватил ручку из ее рук. Она подняла голову. Лорд Ворел смотрел на нее тяжелым взглядом. Он повернулся к Наррону.
- Это твоя ручка? Та, которая пропала?
- Да! - сказал Наррон.- Она была у Сонеа в шкатулке.
Ворел сжал губы и обернулся к Сонеа:
- Откуда ты взяла это?
Сонеа посмотрела на шкатулку.
- Она была здесь,- сказала она.
- Она украла мою ручку! - негодующе воскликнул Наррон,
- Я ничего не крала,- запротестовала Сонеа.
- Сонеа,- Ворел сжал ручку в пальцах.- Иди за мной.
Он повернулся и пошел к двери. Сонеа смотрела на него, не веря своим глазам, пока он не обернулся.
- Я сказал иди за мной,- рявкнул он.
Сонеа закрыла шкатулку и пошла к выходу, чувствуя на себе взгляды одноклассников. Она обернулась. Неужели они поверят, что она украла эту ручку? Ведь понятно, что это дело рук Реджина!
Она увидела только подозрительные и осуждающие взгляды. Порил смотрел в сторону. Обида пронизала все ее существо. Она отвернулась.
Она была из трущоб. Она призналась, что воровала, когда была маленькой. Она изгой общества. Подружка Воров. Они только видели, как Реджин дразнит ее, но они не знали, сколько раз он крал ее книги и тетради, сколько раз он издевался над ней. Они не знали, какой он хитрый и мстительный.

Предыдущая страница 12 Следующая страница


13 Труди Канаван

Но она не могла обвинить его. Даже если она согласится на «чтение памяти», она не сможет доказать, что он виновен, а только что невиновна она сама. Ради этого не стоило рисковать. Если ректор не разрешит ей выбрать мага, который будет выполнять «чтение памяти», о преступлении Высокого Лорда узнает еще один человек. Ворел остановился в дверях.
- Наррон, ты тоже пойдешь с нами,- сказал он.- У всех остальных есть задание. Я не вернусь до перерыва.
Войдя в кабинет Директора, Ротан одним взглядом оценил обстановку. Джеррик мрачно сидел за столом, скрестив руки на груди. Сонеа сжалась в кресле, глядя в сторону. Ученик, имени которого Ротан не помнил, очень прямо сидел на стуле. Лорд Ворел, стоящий за его спиной, не скрывал гнева.
- В чем дело? - спросил Ротан. Джеррик помрачнел еще больше.
- В шкатулке вашей подопечной обнаружилась ручка, принадлежащая ее однокласснику, Наррону.
Ротан посмотрел на Сонеа, но она избегала его взгляда.
- Это правда, Сонеа?
- Да.
- Подробности?
- Я открыла шкатулку, достала папку с записями, и оттуда выпала ручка.
- Как она туда попала?
Сонеа пожала плечами:
- Не знаю.
Джеррик вышел из-за стола.
- Это ты ее туда положила?
- Не знаю.
- Что ты имеешь в виду?
- Не знаю, положила ли я ее туда или нет.
Он нахмурился:
- Как ты можешь не знать? Либо да, либо нет!
Она развела руками:
- Ручка могла быть в моей папке, когда я клала ее в шкатулку сегодня вечером.
Джеррик раздраженно покачал головой.
- Короче, ты украла ручку Наррона?
Сонеа нахмурилась:
- Не намеренно.
Ротан чуть не улыбнулся, вспомнив подобные разговоры с Сонеа. Они могли продолжаться часами. Однако сейчас было не до игры слов.
- Ты имеешь в виду, что могла украсть ее случайно? - спросил он.
- Как можно украсть случайно? - воскликнул Джеррик.- Кража - это преднамеренное действие.
Ворел с отвращением фыркнул:
- Сонеа, если ты не скажешь четко и ясно, что ты невиновна, мы решим, что ты виновна.
Она подняла голову и прищурилась, глядя на Ворела.
- Какая разница? Вы уже все решили! Чтобы я ни сказала, это не сыграет никакой роли!
На несколько секунд все замолчали, затем Ротан, заметив что Воин постепенно багровеет, сделал шаг вперед и положил руку на плечо Сонеа.
- Подожди снаружи, Сонеа.
Она вышла, захлопнув дверь.
- Ну и что прикажете думать? - воскликнул Джеррик. - Если она невиновна, к чему все эти уклончивые ответы?
Ротан подчеркнуто молчал, глядя на Наррона. Джеррик проследил за его взглядом и кивнул.
- Ты можешь идти в класс, Наррон.
Мальчик встал.
- Могу я взять мою ручку, Директор?
- Конечно,- Джеррик кивнул Ворелу.
Ротан увидел, как тот передал Наррону золотую, явно очень дорогую ручку, и его сердце сжалось. Наверняка это был подарок от родных, возможно в память о поступлении в Гильдию.
Когда Наррон вышел, Джеррик выжидающе посмотрел на Ротана.
- Вы что-то хотели сказать, лорд Ротан?
Ротан сложил руки за спиной.
- Знаете ли вы, что Сонеа подвергается издевательствам со стороны одноклассников?
Джеррик кивнул:
- Знаю.
- Знаете ли вы, кто является организатором и подстрекателем этих издевательств?
Губы Джеррика дернулись.
- Вы считаете возможным, что он организовал и эту, так сказать, кражу?
- Я предлагаю вам рассмотреть эту возможность.
- Для этого нужны доказательства. Пока что мы знаем только то, что пропавшая ручка обнаружилась в шкатулке Сонеа. Она отказывается четко заявить, что не брала ее, и не обвиняет Реджина в том, что он ее подбросил. Чему я должен верить?
Ротан кивнул:
- Я уверен, что Сонеа хотела бы заявить о своей невиновности. Но при отсутствии доказательств, что ручку подбросили, любые протесты прозвучат подозрительно. Неудивительно, что она молчит.
- Это не доказывает ее невиновности,- сказал Ворел.
- Нет. Но меня попросили объяснить ее поведение, и я это сделал. Я не могу утверждать, что она невиновна, но я могу поручиться за ее характер. Я не верю, что она это сделала.
Ворел хмыкнул, но промолчал. Джеррик посмотрел на них. Затем махнул рукой:
- Я обдумаю то, что услышал. Благодарю вас. Вы свободны.
Сонеа стояла снаружи, прислонившись к стене и разглядывая ботинки. Ворел пристально посмотрел на нее, но молча прошел мимо. Ротан со вздохом прислонился к стене рядом с ней.
- Плохо дело.
- Знаю,- безразличным голосом произнесла Сонеа.
- Ты ничего не сказала про Реджина?
- Как я могла? - Она резко вскинула голову.- Я не могла бы обвинить его, даже если бы у меня были доказательства.
- Почему не...- Ротан тут же понял почему. Законы Гильдии. Обвиняющий должен подвергнуться «чтению памяти». Она не может рисковать. Тайна, вверенная им обоим, может быть раскрыта до времени. Волна раздражения и бессилия затопила Ротана. Он уставился в пол.
- А ты им не поверил?
Он посмотрел на нее.
- Конечно, нет.
- Ни капельки?
- Ни капельки.
- Очень зря! - горько сказала она.- Все остальные только этого и ждали. Что бы я ни делала, что бы ни говорила, это не имеет ни малейшего значения. Они знают, что мне приходилось красть. Для них я навсегда останусь воровкой!
- Сонеа, - мягко сказал Ротан. - То, что ты говоришь и делаешь, имеет очень большое значение. Ты это прекрасно знаешь. Если бы тебя неудержимо тянуло к воровству, мы бы заметили это раньше. Ты должна четко и ясно заявлять о своей невиновности, даже если тебе никто не поверит.
Она кивнула, но Ротан понял, что не убедил ее. Раздался гонг, и они одновременно вскинули головы. Ротан оторвался от стены.
- Пойдем поедим вместе. Мы уже месяц, наверное, не ели вдвоем на перерыве.
Она мрачно улыбнулась:
- Боюсь, что в Столовой мне лучше не появляться.

Глава 14
ПЛОХИЕ НОВОСТИ

Ученики гуськом проходили мимо стола лорда Эльбена. Каждый брал себе по стеклянной колбе. Чтобы избежать враждебных взглядов, Сонеа слегка отстала. К ее ужасу, Реджин подошел к столу последним. Взглянув на нее, он взял со стола последние две колбы и сделал вид, что сравнивает их. Лорд Эльбен нахмурился и открыл было рот, но Реджин быстро протянул одну из колб Сонеа.
- Держи.
Она протянула руку, но Реджин разжал пальцы, и колба выпала у него из рук. Раздался звон разбитого стекла.
- Ох, простите! - воскликнул Реджин, отодвигаясь от осколков.- Какой я неловкий!
Лорд Эльбен посмотрел на Реджина, потом на Сонеа и потер свой длинный нос.
- Реджин, скажи слугам, чтобы они подмели осколки. Сонеа, будешь наблюдать за тем, что делают другие.
Сонеа вернулась на место. Она уже не удивлялась. «Кража» ручки Наррона настроила против нее не только одноклассников. Раньше лорд Эльбен велел бы Реджину отдать ей последнюю колбу или отправил бы его за новой.
Наказание, наложенное на Сонеа за «кражу», уже закончилось, но на отношение учителей это не повлияло. Похоже, этот случай только укрепил их давние подозрения. Само наказание оказалось не слишком тяжелым. На протяжении недели она должна была по вечерам помогать библиотекарше расставлять по полкам книги. Когда Реджин не болтался поблизости, пытаясь помешать ей, это было даже приятно.
Соученики теперь старались не замечать ее, а если она пыталась заговорить с ними, отвечали ей холодным презрением. Она перестала ходить в столовую, либо обходясь без еды, либо обедая с Ротаном.
Не все, однако, изменилось к худшему. После того занятия на Арене она поняла, что гораздо сильнее остальных. Это придало ей уверенности. Ей не нужно было беречь силы для занятий, как обычно советовали учителя. Она постоянно защищала себя надежным магическим барьером и могла теперь спокойно проходить мимо Реджина и его приятелей, подстерегавших ее в коридоре.
Отдельными барьерами она защищала дверь в комнату, окно и шкатулку. Она использовала магию днем и ночью, но не чувствовала себя усталой даже после самых утомительных занятий по Воинским Искусствам.
Но ей было одиноко. Она скосила глаза в сторону и вздохнула. Неделю назад Порил сильно обжегся, и его отправили в госпиталь. Она скучала по нему. Порилу, казалось, было совершенно наплевать на то, что ее «уличили» в воровстве.
- Лорд Эльбен?
Сонеа подняла голову. В дверях стояла женщина в зеленых одеждах. Она отошла в сторону и легким движением втолкнула в класс невысокого мальчика. Сонеа радостно вздрогнула.
- Я решила, что Порил почти поправился и может присутствовать на занятиях. Еще некоторое время он не сможет ничего делать руками, но слушать объяснения он вполне способен.
Порил почему-то не сводил глаз с Реджина. Поклонившись лорду Эльбену, он словно во сне прошел на свое место. Целительница кивнула и удалилась.
Эльбен начал урок. Сонеа время от времени поглядывала на своего друга. Порил совершенно не слушал учителя. Он сидел очень прямо, глядя перед собой и поглаживая свежие шрамы на руках. Когда прозвучал гонг, он подождал, пока ученики выйдут> затем быстро пошел к выходу.
- Порил! - окликнула Сонеа. Торопливо поклонившись Эльбену, она нагнала его.
- Наконец-то ты вернулся,- улыбнулась она.- Помочь тебе наверстать пропущенное?
- Нет.- Он нахмурился и ускорил шаг.
- Порил! - Сонеа схватила его за локоть.- В чем дело?
Порил посмотрел на нее и затравленно огляделся. Реджин, шедший последним, оглянулся и многозначительно улыбнулся. У Сонеа мороз пробежал по коже.
Порил задрожал.
- Я не могу с тобой разговаривать. Не могу.- Он отбросил ее руку.
- Но...
- Оставь меня в покое.- Он повернулся, но она снова схватила его за локоть и твердо развернула лицом к себе.
- Я не оставлю тебя в покое, пока ты не объяснишь мне, что все это значит,- сквозь зубы сказала она.
Он медлил с ответом.
- Реджин,- наконец выдавил он, побледнев.
Сонеа почувствовала, как все перевернулось у нее внутри Порил смотрел в сторону. Она знала, что он думает только о том, как бы поскорее уйти.
- Что он сказал тебе? - спросила она, не выпуская его локтя.
Порил сглотнул.
- Он сказал, чтобы я больше не разговаривал с тобой. Прости...
- А ты, конечно, сразу послушался? - Она знала, что это нечестно, но не могла удержаться. Ее трясло от гнева.- А тебе не пришло в голову сказать, чтобы он пошел и утопился в Тарали?
Он поднял руки и показал ей шрамы.
- Пришлось.
Ярость, владевшая Сонеа, тут же испарилась. Она похолодела.
- Так это он?
Порил едва заметно кивнул. Она оглянулась, но коридор уже ОпУстел.
- Это... Почему ты не пожаловался?
- У меня нет доказательств.
«Чтение памяти» доказало бы это. Почему Порил не хочет? Может быть, у него тоже есть тайна? Или он так боится «чтение памяти», что готов на все, только бы избежать этого?
- Ему это не сойдет просто так!.. Только потому, что ты мой друг... Если он будет тебе угрожать, скажи мне! Я... Я...
- Что? Ты ничего не можешь сделать, Сонеа.- Он густо покраснел.- Прости, я не могу. Не могу! - Он вырвался и убежал.
Сонеа не стала его догонять. Качая головой, она медленно пошла по коридору. Спустившись на первый этаж, она остановилась в недоумении. Из Главного холла доносился гул голосов. Она заглянула внутрь и замерла.
Холл был полон народу. Маги оживленно беседовали между собой. Сонеа не могла понять, что они тут делают, ведь Собрание было совсем недавно.
- На твоем месте я бы держался тише воды ниже травы.- Голос прозвучал у самого ее уха.
Она отпрянула от Реджина.
- Они могут решить, что кое-кого упустили.- Злорадство так и светилось в его глазах.
Она вдруг поняла, что не хочет знать, что он имеет в виду. Реджин заметил ее замешательство и придвинулся ближе.
- До тебя не дошло? - Он мерзко улыбался.- Как быстро ты забыла! Сегодня праздник для такого сброда, как ты. День Чистки.
Она чуть не пошатнулась. Чистка! Уже больше тридцати лет Король раз в год приказывал Страже и Гильдии очистить улицы города от «бродяг и бездельников». Утверждалось, что цель Чистки - избавить город от Воров. На самом деле Чистка не причиняла Ворам никаких неудобств, они прекрасно знали все входы и выходы из города. А вот бездомные бедняки, как скот, сгонялись в трущобы. От Чистки страдали также такие люди, как родные Сонеа, которые снимали комнаты в «переполненных домах, не отвечающих санитарным нормам». Именно в день Чистки два года назад Сонеа присоединилась к ватаге уличных мальчишек, бросавших в магов камнями, и ее магическая сила в первый раз вырвалась на свободу.
Реджин довольно рассмеялся. Чувствуя, что сейчас потеряет самообладание, она повернулась. Он загородил ей проход. Жестокая радость искажала его лицо. Она порадовалась, что к участию в Чистке допускают только взрослых магов, но тут же вздрогнула, подумав о будущем. Реджин, должно быть, с нетерпением ждет того дня, когда сможет сам выгонять из города беззащитных бедняков.
- Нет-нет, не уходи,- сказал Реджин, кивком показывая на холл.- Ты разве не хочешь спросить своего наставника, как он провел день?
Ротан? Он не мог... Уверенная, что Реджин просто хочет спровоцировать ее, она обернулась и пробежала взглядом по холлу. Она быстро нашла знакомое лицо.
Она похолодела. Он же знал, что она думает о Чистке! Впрочем, он не мог ослушаться приказа Короля...
Мог, очень даже мог! Не все маги принимают участие в Чистке. Никто не мешал ему отказаться!
Словно почувствовав на себе ее взгляд, Ротан поднял голову. Он увидел Сонеа, затем перевел глаза на Реджина и нахмурился.
Реджин хихикнул. Сонеа вдруг стало все равно. Ей хотелось только одного - оказаться подальше отсюда. Она повернулась и пошла к выходу. Реджин шел за нею до самого Корпуса Магов, отпуская ядовитые шуточки. Наконец у самого входа он отстал, подойдя к Ротану, она с облегчением поняла, что дома никого нет. Ей не хотелось видеть даже Таниа - она боялась, что не сможет сдержаться.
Она расхаживала по комнате взад-вперед. Вскоре дверь открылась.
- Сонеа.
На лице Ротана было виноватое выражение. Не ответив на приветствие, она уставилась в окно.
- Мне очень жаль,- начал Ротан.- Я понимаю, тебе это кажется предательством. Я собирался рассказать тебе, но откладывал объяснение, а сегодня утром нам внезапно приказали идти
- Ты мог остаться,- сказала она и не узнала собственного голоса.
- Нет, не мог.
- Запросто мог. Кто-нибудь другой пошел бы вместо тебя
- Это правда,- согласился он.- Но должен был пойти я,- Он подошел к Сонеа и заговорил тихо и мягко.- Сонеа, я должен был пойти, чтобы сделать все возможное для предотвращения несчастья. Если бы я остался и что-нибудь случилось...- Он вздохнул. В этот раз все нервничали. Ты, наверное, не замечаешь, но год назад уверенность Гильдии в собственных силах сильно поколебалась. Я не знаю, чего они боятся больше: еще раз совершить фатальную ошибку или...- он усмехнулся,- что в трущобах окажется еще один начинающий маг. Кто-то должен был проследить за ними.
Сонеа поняла, что Ротан прав. Ее гнев постепенно улетучивался. Она посмотрела на него исподлобья и с трудом кивнула. Он слабо улыбнулся.
- Простишь меня?
- Похоже, придется,- ворчливо сказала она. Взглянув на стол, она увидела, что Таниа приготовила на обед салаты и сладкие булочки. Она, похоже, не знала, когда Ротан вернется домой.
- Давай поедим,- предложил Ротан. Она кивнула и присела за стол.
Карета подвезла Лорлена к простому двухэтажному дому. Не обращая внимания на любопытные и испуганные взгляды прохожих, он подошел к дверям Дома Городской Стражи. Слуга почтительно открыл ему дверь, и Лорлен вошел в прихожую.
Прихожая была обставлена со вкусом, но без излишней роскоши. Вокруг нескольких столов стояли удобные кресла, в глубь здания уходил коридор. Все это немного напомнило Лорлену Вечерний зал.
- Лорд Распорядитель.
Барран, сын Деррила, поднялся с кресла:
- Капитан Барран. Поздравляю вас с новым назначением.
Молодой человек улыбнулся.
- Благодарю вас, Распорядитель,- он указал на коридор.- Пройдемте в мой кабинет, и я расскажу вам последние новости.
Барран провел Лорлена по коридору в небольшой, но уютный рабочий кабинет. Стена была заставлена картотечными ящиками, в промежутке находился письменный стол. Барран предложил Лорлену сесть, после чего сам опустился на свободный стул.
- Ваш отец сказал мне, что вы изменили свое мнение о том самоубийстве,- начал разговор Лорлен.- Так вы все-таки думаете, что это убийство?
- Да,- ответил Барран.- За последнее время произошло несколько таких случаев. Оружие отсутствует, в комнате следы пребывания постороннего, на ранах отпечатки пальцев. Это не может быть совпадением,- он помедлил.- Эти, так сказать, самоубийства начались примерно через месяц после того, как прекратились ритуальные убийства. Похоже, что убийца понял, что привлекает слишком много внимания, и решил сменить тактику.
Лорлен кивнул:
- Или появился новый убийца.
- Может быть.- Барран явно не решался что-то сказать.- Есть еще одна странная вещь. Не знаю, имеет ли это отношение к делу. Я спросил моего предшественника, не сталкивался ли он с подобными случаями. Он сказал, что за последние четыре-пять лет было несколько случаев серийных убийств,- он усмехнулся. - По его мнению, это расплата за жизнь в большом городе.
Лорлен похолодел. Аккарин вернулся в Имардин чуть больше пяти лет назад.
- А раньше не случалось ничего подобного?
- Думаю, нет. Он бы сказал мне.
- Прежние убийства были похожи на это?
- Только тем, что вначале они следовали одному плану, а затем другому. Мой предшественник подозревал, что это шайка Воров сводит счеты с соперниками и отмечает жертвы, чтобы те знали, кто убивает. Но расследование не выявило никаких связей между жертвами, или между жертвами и Ворами.
- Он также рассматривал возможность, что это наемный убийца пытается таким образом создать себе репутацию. Однако мало у кого из убитых были большие долги. Мой предшественник не смог найти связь между этими убийствами. Я тоже не могу,
- Ограбление?
Барран покачал головой:
- Некоторые жертвы были ограблены, но не все.
- А свидетели?
- Есть несколько. Но показания сильно расходятся. Есть только одна общая деталь.- Глаза Баррана блеснули.- Убийца носит кольцо с большим красным камнем.
- Вот как? - Лорлен нахмурился. Видел ли он кольца у Аккарина? Нет. Аккарин терпеть не мог украшений. Впрочем, он мог надевать кольцо, когда никто не видит. Но зачем?
Лорлен вздохнул и собрался с духом.
- Нет ли следов того, что убийца использует магию?
Барран улыбнулся:
- Отец бы нашел это захватывающим, но нет. Мы ни разу не нашли никаких ожогов от магических ударов. В этих убийствах много странного, но нет ничего, что в принципе не поддается простому объяснению.
Конечно, черная магия не оставляет следов, которые мог бы узнать Барран. Лорлен не был уверен, что она вообще оставляет следы. На всякий случай нужно узнать все подробности.
- Что еще вы можете сказать?
- Вы хотите знать детали?
- Да.
Барран встал и начал выдвигать ящики картотеки.
- Здесь все карточки по серийным убийствам. Лорлен с ужасом посмотрел на ящики. Так много...
- Наверное, я посмотрю только последние.

Предыдущая страница 13 Следующая страница


Ученица Гильдии 14

Барран кивнул и достал один из ящиков.
- Хорошо, что Гильдия решила принять участие в расследовании.
Лорлен улыбнулся:
- Это скорее моя личная инициатива. Но если Гильдия сможет быть полезна, дайте мне знать. Впрочем, я уверен, что расследование в надежных руках.
Барран сухо улыбнулся:
- Я тоже очень на это надеюсь, Лорд Распорядитель.
Темно-серые облака медленно проплывали над Ареной в сторону Северного Сектора. Ветер гнул деревья в садах. С приближением зимы ветви потемнели, но на них еще держались последние ярко-красные и желтые листья.
Под прикрытием барьера ветра не чувствовалось, но от холода он не защищал. Сонеа подавила желание обхватить себя руками и прижать надетую под низ шерстяную рубаху поближе к телу. Лорд Ворел приказал им сбросить все защитные барьеры, включая тепловой.
- Помните законы магии, - сказал он. - Первый: удержание щита под ударом требует больше энергии, чем сам удар. Второй: изогнутый или переменный удар требует больше энергии, чем прямой удар. Третий: свет и тепло распространяются быстрее и равномернее, чем сила, поэтому силовой удар требует больших усилий, чем огневой удар.
Лорд Ворел встал перед классом в боевую стойку и вскинул руки.
- Наносить удары нетрудно. Трудно контролировать их силу. Поэтому самым важным умением Воина является удержание щита. Это ваша главная задача. Помните правило Арены - как только вы опускаете щит, вы проигрываете сражение. Ничто другое не принимается в расчет.
Сонеа вздрогнула, но не от холода. Сегодня они впервые будут сражаться друг с другом. Она вспомнила все призывы Ворела к соблюдению правил безопасности и оглядела своих одноклассников.
Большинство не скрывало радостного возбуждения, но Порил был бледен как мел. Раньше Сонеа и Порил всегда оказывались вместе, когда класс разделялся на пары. Ворел, наверное, и сегодня поставит их в пару. Сонеа мысленно пообещала себе щадить своего бывшего друга.
- Для начала я разобью вас на пары согласно вашей силе,- сказал Ворел.- Реджин, ты будешь сражаться с Сонеа. Бенон, ты будешь сражаться с Ялендом. Наррон - с Трассией. Хал, Сено и Порил будут по очереди сражаться в парах. Сонеа похолодела. Я буду в паре с Реджином! Понятно, почему Ворел поставил их вместе. Они были самыми сильными в классе. Она пожалела, что не предвидела этого и не скрывала свою Силу.
«Нет, я не должна так думать»,- укорила она себя. Ворел много раз говорил им: если маг уверен, что проиграет сражение, то оно уже проиграно. «Я выиграю битву с Реджином,- сказала она себе.- Я сильнее. Это будет моя месть за ожоги Порила». Увы, не так-то просто было сохранять эту решимость, когда лорд Ворел вызвал ее на схватку с Реджином. Он положил руку ей на плечо. Она почувствовала, как он окружил ее внутренним щитом. Второй Воин, лорд Макин, поднял щит вокруг Реджина. - Остальные должны покинуть Арену,- приказал он. Ученики послушно потянулись к выходу. Сонеа заставила себя посмотреть на Реджина. Его глаза блестели, а уголки рта складывались в хитрую улыбочку.
Ученики расселись на ступеньках снаружи от барьера.
- По местам! - приказал Ворел.
Сонеа подошла к краю Арены, Реджин отошел к другому. Ворел и Макин встали на противоположных сторонах. Сонеа почувствовала, что они поднимают щиты. Ее сердце забилось часто-часто.
Ворел перевел взгляд с нее на Реджина и сделал быстрый жест.
- Начинайте.
Вскинув щит, Сонеа приготовилась к ударам, но ничего не произошло. Реджин стоял, скрестив руки и опираясь на одну ногу.
Ну что же, подождем. Сонеа прищурилась. Первый удар считался очень важным. Нанеся удар, маг показывает противнику свой характер. Присмотревшись, она поняла, что Реджин даже не поднял щит. Он попереминался с ноги на ногу, побарабанил пальцами по бедру, топнул ногой и вопросительно посмотрел на учителя.
Сонеа тоже рискнула посмотреть на Ворела. Воин внимательно наблюдал за происходящим. Похоже, его ничуть не смущало, что схватка еще не началась.
Реджин вздохнул так громко, что было слышно за пределами Арены. Затем он зевнул. Сонеа подавила улыбку. Это была не битва силы, а битва терпения.
Упершись руками в бедра, она огляделась. Некоторые ученики внимательно наблюдали за происходящим, другие оглядывались, похоже не понимая, почему ничего не происходит. Она снова посмотрела на учителя. Ворел ответил ей холодным взглядом.
Не заманить ли ей Реджина в ловушку, заставив его ударить первым. Если я опущу щит...
Она осторожно опустила щит, и в ту же секунду все вокруг вспыхнуло белым огнем. Она торопливо вскинула щит, чтобы отразить удары, но щит, продержавшись несколько мгновений, задрожал и рассыпался. Она почувствовала тепло на коже там, где удары Реджина наткнулись на внутренний щит, сделанный учителем.
- Стоп!
Удары прекратились, но перед глазами Сонеа все еще мелькали темные пятна. Она моргнула. Лорд Ворел прошел в центр Арены
- Реджин победил,- объявил он. Раздались слабые приветственные возгласы.
Сонеа поняла, что краснеет. Реджин с достоинством поклонился.
- Сонеа,- лорд Ворел повернулся к ней,- нельзя опускать щит, если ты не умеешь быстро его поднимать. Чтобы использовать эту тактику, нужно больше упражняться в защитных приемах. Можете идти. Бенон и Яленд, вы следующие.
Сонеа поклонилась и быстро пошла к порталу. Она чувствовала себя униженной и растоптанной. «Это всего лишь первая битва,- сказала она себе.- У тебя еще будет шанс отыграться. Ничего удивительного, что ты потерпела поражение - наставник Реджина как-никак Воин».
Если их всегда будут разбивать на пары по силе, то ей придется сражаться с Реджином на каждом занятии. Реджин собирается стать воином; она слышала, как Хал сказал, что он занимается воинскими искусствами дополнительно. Ей боевые искусства совершенно ни к чему. Можно не сомневаться, что Реджин всегда будет одерживать верх.
Однако Ворел сказал, что поставит их в пары по силе для начала. Если окажется, что она менее искусна, чем Реджин, Ворел может заставить ее сражаться с кем-нибудь другим.
Значит, ей нужно выбирать: либо стараться и все время сражаться с Реджином, либо нарочно отстать.
Вздыхая, Сонеа поднялась по ступеням и присоединилась к одноклассникам. В любом случае ей придется вынести немало унизительных поражений. Она с сожалением подумала о Куполе, старой каменной постройке рядом с Ученическим Корпусом. До того как построили Арену, тренировки проходили там. Толстые стены не давали ударам вырываться наружу, но места внутри было мало, и наблюдать за битвой мог только учитель. В Куполе было душно и тесно, зато никто не видел позора поражения.
Сонеа стала наблюдать за тем, как Бенон и Яленд обмениваются ударами, но ей это скоро надоело. Непонятно, как эти учебные битвы со всеми их правилами могут подготовить магов к настоящей войне. Нет, Воины всю жизнь просто играют в опасные игры, а ведь их магическая сила могла бы найти лучшее применение, например Целительство.
Она покачала головой. Нет, когда придет время выбирать профессию, она ни за что не выберет алую мантию.

Глава 15
ВНЕЗАПНОЕ НАПАДЕНИЕ

Войдя в класс, Сонеа тут же почувствовала: что-то не так. В воздухе витали странные потоки магической силы. Она замешкалась на пороге. Облегчение от того, что по пути в Университет ей удалось избежать засады, мгновенно улетучилось.
Лорд Киано поднял голову. Сонеа показалось, что в его глазах мелькнула благодарность, как будто ее появление дало ему долгожданную возможность отвлечься.
- Сегодня занятий не будет, Сонеа.
Она удивленно посмотрела на учителя:
- Не будет, господин мой?
Киано медлил с ответом. Она услышала, что кто-то с присвистом втянул воздух, и посмотрела на одноклассников. Только четверо пришли раньше ее. Бенон сидел, обхватив голову руками, Трассия и Наррон придвинулись к нему поближе. Реджин, сидевший за ними, покусывал губы и даже не поднял глаза, но Трассия смотрела на Сонеа с яростным осуждением.
- Умер один из учеников,- объяснил Киано.- Шерн.
Сонеа нахмурилась, вспоминая новичка из летнего класса, чье Магическое присутствие показалось ей таким странным. Умер? Вопросы были готовы сорваться с ее языка. Отчего умер? Когда?
- Слушай, вали отсюда,- истерически вскрикнула Трасси.
Сонеа уставилась на нее, ничего не понимая.
- Бенон - двоюродный брат Шерна,- тихо объяснил ей Киано.
Трассия, казалось, сейчас бросится на нее. Сонеа начала понимать. Спросив, почему отменили занятия, она вынудила лорда Киано сказать про смерть Шерна в присутствии Бенона. Сонеа покраснела. Наррон поднял голову и злобно уставился на нее. Пятясь, она вышла из класса и бросилась бежать.
Только в конце коридора она остановилась. Злость, смешанная с досадой, овладела ею. Она не могла знать, что Шерн умер, а Бенон - его брат. Ее вопрос, почему отменили занятия, был совершенно естественным.
Не правда ли?
Ее мысли вернулись к Шерну. При известии о его смерти она почувствовала только легкую печаль. Шерн даже ни разу не заговорил с ней, как, впрочем, и с другими учениками. Те несколько недель, которые он провел в Университете, он держался особняком, да и другие его игнорировали.
Спускаясь по лестнице, она увидела Ротана, идущего ей навстречу, и на душе сразу полегчало.
- Наконец-то я тебя нашел,- сказал он.- Ты уже слышала?
- Занятия отменили.
- Да,- кивнул он.- Когда такое случается, занятия всегда отменяют. Я зашел в твою комнату; но не застал тебя. Пойдем выпьем чего-нибудь горячего.
Сонеа молча шла рядом с Ротаном. Ей казалось странным, что все занятия были отменены из-за смерти ученика, который проучился меньше семестра. Впрочем, кроме нее, все в Университете принадлежали к Великим Домам. Шерн, скорее всего, был связан родственными узами со многими учениками и учителями.
- Шерн ведь был в твоем первом классе? - спросил Ротан, когда они вошли в гостиную.
- Да.- Сонеа помедлила.- Могу я спросить, что с ним произошло?
- Конечно.- Ротан взял со столика заварочный чайник и чашки, затем достал из шкафчика две банки.- Помнишь, я рассказывал тебе, что когда маг умирает, он теряет Контроль?
- И неиспользованная магия вырывается на свободу и разрушает тело.
Ротан кивнул и поставил посуду на стол.
- Шерн потерял Контроль над своей магической силой.
Холодок пробежал по спине Сонеа.
- Но он же освоил Второй Уровень.
- Да, освоил, но, видимо, плохо. Его сознание было неустойчивым.- Ротан покачал головой.- Такое бывает, редко, но бывает. Понимаешь, если у ребенка открывается магический потенциал, мы всегда проверяем, нет ли у него проблем с устойчивостью сознания. Иногда у людей просто не хватает устойчивости или духовной силы для того, чтобы контролировать магию.
- Понимаю,- сказала Сонеа, кивая.
Ротан бросил в чайник сушеные листья суми и залил их кипятком. Взяв вторую банку, Сонеа насыпала порошок раки прямо в чашку и медленно смешала его с горячей водой.
- К сожалению, неустойчивость сознания может развиваться с возрастом,- продолжал Ротан,- или после высвобождения Магической силы. В этом случае, ничего поделать уже нельзя. Рано или поздно такие люди теряют Контроль, которому их обучили,- обычно в течение нескольких лет. Несколько месяцев назад у Шерна появились первые признаки неустойчивости. Мы перевели его в специальный хоспис, вдали от города, для таких как он сам за ними хорошо ухаживают. Мы стараемся скрасить этим несчастным последние годы. Особые Целители постоянно находятся рядом. Увы, это состояние неизлечимо. Любые попытки заблокировать силу эффективны только на короткое время.
Сонеа вздрогнула.
- Когда я первый раз увидела Шерна, его присутствие по казалось мне странным.
Ротан нахмурился:
- Ты так рано заметила нестабильность? Никто из нас сначала и не подозревал. Я должен сказать...
- Нет! - взмолилась Сонеа. Если Ротан расскажет, что она рано поняла, что с Шерном что-то не так, Трассия наверняка обвинит Сонеа в его смерти.- Пожалуйста, не надо.
Ротан задумчиво посмотрел на нее:
- Никто не будет осуждать тебя за то, что ты промолчала. Ты же не понимала, что это значит.
Сонеа удерживала его взгляд. Ротан вздохнул.
- Хорошо, я никому не скажу. Сейчас это уже не имеет значения.- Он обхватил чайник ладонями, из дырочки в крышке заструился пар.- Что ты чувствуешь, Сонеа?
Она пожала плечами.
- Я его совсем не знала.- Она рассказала ему про реакцию одноклассников.- Что я сделала не так?!
Ротан нахмурился и налил себе суми.
- Они огрызнулись, потому что ты появилась не вовремя. Не сердись на них. Завтра они забудут об этом.
- А что я буду делать сегодня? - задумчиво спросила Сонеа. Ротан сделал глоток суми и улыбнулся:
- Я думаю, мы можем обдумать программу развлечении к приезду Дорриена.
Капитан «Аньи» пришел в восторг, когда Дэннил спросил, не собираются ли они на Винские острова. Сначала Дэннил подумал, что ему хочется побывать на родине, но, когда капитан принялся настойчиво предлагать Дэннилу и Тайенду свою каюту, Дэннила охватили подозрения. Насколько он знал моряков-виндо, тоска по родине и уважение к Гильдии были недостаточными причинами, чтобы заставить капитана уступить каюту пассажирам.
На следующий вечер после отплытия Дэннил обнаружил истинную причину радости капитана.
- Обычно корабли идут в Кико Таун через Капию,- сказал им капитан, когда они сидели за обильным ужином.- Наш путь гораздо короче.
- А почему все не идут прямо в Кико Таун? - спросил Тайенд.
- На Малых Винских островах живут дурные люди,- капитан помрачнел.- Грабят корабли, убивают команду. Очень опасно.
- О! - Тайенд посмотрел на Дэннила.- И мы собираемся проплывать мимо?
- Сейчас не опасно, - капитан улыбнулся Дэннилу. - У нас на борту маг. Мы выбросим флаг Гильдии. Они не осмелятся нападать!
Вспомнив разговор, Дэннил улыбнулся. Он подозревал, что купцы и так иногда рисковали плыть этим путем и, чтобы обезопасить себя, шли под флагом Гильдии, даже если на борту не было мага. Пираты, скорее всего, догадывались об обмане. Вполне возможно, что где-нибудь в сундуке у капитана даже хранится алая мантия на случай, если флаг не произведет на пиратов должного впечатления.
Все это не слишком беспокоило Дэннила. Он чувствовал большое облегчение оттого, что наконец покинул Лонмар. Старейшины целый месяц переругивались между собой и спорили с ним, прежде чем прийти к удовлетворительному решению. Посольские обязанности, призывавшие его в Вин, на первый взгляд казались необременительными, но Дэннил хорошо помнил, с каким легким сердцем отправлялся в Джебем, и опасался, что в Вине его тоже ждут неприятные сюрпризы.
По мере того как они удалялись от Лонмара, команда становилась все более нервной и настороженной, и Дэннил понял, что пираты были реальной угрозой. Тайенд перевел ему кое-какие реплики, брошенные матросами, из которых следовало, что они почти наверняка встретятся с пиратами. Ему стало немного не по себе, когда он понял, что все эти люди рассчитывали на него.
Маг посмотрел на Тайенда, лежащего на соседней койке. Молодой ученый был бледен. Он очень исхудал за последнее время - приступы морской болезни сказывались на его здоровье. Несмотря на слабость и общее недомогание, Тайенд по-прежнему отвергал помощь.
Пока путешествие сильно отличалось от увлекательного приключения, которое когда-то рисовалось воображению Тайенда. Он тоже был рад уехать из Лонмара, хотя старался не показывать этого. Дэннил решил, что по прибытии в Кико Таун они пару недель отдохнут. Виндо славились радушием и гостеприимством, а Винские острова - мягким климатом. Дэннил надеялся, что Кико Таун окажется приятным контрастом по сравнению со странными лонмарскими нравами и постоянной жарой Джебема и что Тайенд снова ощутит жажду странствий.
В маленьких иллюминаторах плескалось море. Безоблачное синее небо было затянуто полуденной дымкой. Дэннил пригляделся и различил на горизонте очертания островов, а на полпути между ними и кораблем - две большие лодки.
Он услышал зевок и повернулся к Тайенду. Тот проснулся и, потягиваясь, поднимался с койки.
- Как вы себя чувствуете? - спросил Дэннил.
- Мне лучше. А что происходит снаружи?
- Погода прекрасная.- Лодки были гораздо меньше, чем «Анья», и быстро приближались.- Думаю, что к обеду у нас будут гости.
Тайенд прильнул к иллюминатору рядом с Дэннилом.
- Пираты?
Раздались торопливые шаги и стук в дверь каюты.
- Я вижу их, - сказал Дэннил. Тайенд хлопнул Дэннила по плечу:
- Время проявить героизм, мой друг-чародей!
Дэннил бросил на Тайенда испепеляющий взгляд и открыл дверь каюты. Юнга, мальчик лет четырнадцати, смотрел на него широко раскрытыми глазами.
- Скорее! Идите скорее! - закричал он.
Дэннил прошел за юнгой через кают-компанию и вышел на палубу. Оглядевшись, он обнаружил, что капитан стоит на корте. Он пробрался через путаницу снастей и, поднявшись по короткому трапу, встал рядом с ним.
- Дурные люди.- Капитан показал на лодки.
Лодки быстро приближались. Посмотрев на мачту «Аньи», Дэннил увидел развевающийся флаг Гильдии. Команда выстроилась вдоль бортов. Все, даже юнга, были вооружены ножами или короткими мечами. Несколько матросов держали заряженные арбалеты.
Тайенд презрительно фыркнул:
- Похоже, команда не очень-то доверяет вам.
- На мага надейся, а сам не плошай,- ответил Дэннил.- Что бы вы делали на их месте?
- Вы - наш герой и защитник. Наше спасение - в ваших руках.
- Вам еще не надоело?
Тайенд хихикнул:
- Я просто хочу, чтобы вы чувствовали, как вы нам нужны.
Приближаясь к «Анье», первая лодка не замедлила ход. Испугавшись, что пираты хотят протаранить корабль, Дэннил облокотился на фальшборт и приготовился остановить их. В последний момент лодка круто повернула и медленно поплыла рядом с кораблем.
Прикрывшись щитами, в лодке стояли коренастые мускулистые люди. В их руках блестели кинжалы. Двое пиратов держали бухты веревок с крючьями на концах.
Эти люди были повыше, чем обычные виндо, и более темнокожие. Вероятно, в их жилах текла и лонмарская кровь. Они посматривали на человека на носу лодки, должно быть их главаря.
Когда вторая лодка поравнялась с первой, главарь поднял рук и что-то сказал на виндо. Тайенд поперхнулся и покраснел, но команда «Аньи» не издала ни звука. Дэннил взглянул на капитана
- Что он сказал?
Капитан прокашлялся:
- Он спросил, сколько вы хотите за вашего друга. Сказал такого красавца можно выгодно продать на западном рынке рабов,
- Вот как? - Дэннил посмотрел на Тайенда, затем на капитана.- И что вы думаете? Пятьдесят золотых?
Тайенд заскрежетал зубами. Капитан усмехнулся:
- Вот уже не знаю, почем сейчас рабы.
Улыбаясь, Дэннил покачал головой.
- Я тоже не имею представления. Скажите ему, что мой друг не продается. Скажите ему,- Дэннил повернулся к главарю пиратов,- что этот корабль обойдется ему слишком дорого.
Капитан повторил слова Дэннила на виндо. Пират улыбнулся и поднял руку. Матросы бросились к снастям, и вскоре обе лодки развернулись и быстро заскользили к берегу.
Капитан шагнул к Даниилу.
- Убейте их сейчас,- настойчиво сказал он.- Пока они недалеко.
Дэннил покачал головой:
- Нет.
- Это пираты. Дурные люди. Грабят корабли. Убивают. Продают в рабство.
Дэннил внимательно посмотрел на капитана:
- Если я убью этих, на их место придут другие. По закону я имею право использовать боевую магию только в целях обороны или по приказу Короля. Если виндо хотят, чтобы маги выгнали пиратов с островов, они должны договориться с Гильдией.
Капитан опустил голову и удалился. Перед тем как отдать команду, он пробурчал что-то себе под нос. Матросы тоже выглядели недовольными, но покорно разошлись по местам.
- Не только они разочаровались в вас,- сказал Тайенд.
Дэннил задумчиво посмотрел на друга:
- Вы тоже считаете, что я должен был убить их?
Тайенд прищурился вслед удаляющимся лодкам.
- Вам виднее,- он пожал плечами.- Я надеялся, что вы по крайней мере покажете какие-нибудь магические штучки. Что-нибудь простенькое. Небольшой фейерверк.
- Фейерверк?
- Ну да. Можно еще фонтанчики.
- Извините, что разочаровал вас,- сухо сказал Дэннил.
- И что это за глупые шутки про продажу меня в рабство - и всего за пятьдесят золотых! Какое оскорбление!
- Извините. Я должен был предложить сто?
- Нет! И не похоже, что вы извиняетесь!
- Тогда я извиняюсь, что мое извинение прозвучало неубедительно.
Тайенд вспыхнул.
- С меня хватит! Я иду в каюту!
Вздохнув, Сонеа прижала к груди шкатулку. Быстро темнело. Когда она вошла в лес, закатное солнце еще виднелось за деревьями, но в спустившихся сумерках грани предметов стали почти неразличимы. Она подавила желание создать световой шар. Ее не должны видеть.
Где-то рядом хрустнула ветка.
Резко остановившись, она вгляделась в чащу. Вдалеке за деревьями виднелись огни Корпуса Целителей. Лес казался пустым.
Осторожно выдохнув, она продолжила путь.
Месяц назад лорд Киано вывел их на полевую экскурсию по лекарственным растениям и научил определять несколько десятков видов. После этого он каждую неделю ходил в теплицы и на поля за Корпусом Целителей с одним из учеников, чтобы проверить его знания на практике.
Сегодня была ее очередь. После проверки Киано сказал, что она может идти. Зная, что Реджин не упустит возможности устроить ей засаду вдалеке от Университета, она долго медлила, притворяясь, что рассматривает растения, в надежде, что сможет вернуться вместе с лордом Киано. Но когда он завел неторопливую беседу с садовником, Сонеа поняла, что ждать придется долго.
У нее был наготове еще один план. Догадываясь, что Реджин будет ждать ее на обычной тропинке, она решила пойти через лес напрямик, выйти к задворкам Корпуса Целителей и оттуда на дорогу в Университет.
Опять раздался шорох. Сонеа замерла и, услышав знакомое хихиканье, поняла, что ее замысел не удался.
- Добрый вечер, Сонеа.
Резко обернувшись, она увидела вокруг знакомые лица. Она создала световой шар, и темнота отступила. Перед ней стоял широко улыбающийся Реджин, а по бокам - Иссль и Аленд. Со всех сторон зашуршали ветки, и из темноты выступили Дженнил, Валлон и Кано,
- Прекрасная ночь для прогулки,- заметил Реджин.- Так тихо и спокойно. Нас никто не потревожит,- он сделал шаг вперед. - Учителя больше не носятся с тобой, а, Сонеа? Какая жалость! Правда, нечестно, что с нами занимаются дополнительно, а с тобой нет. Я могу поделиться с тобой своими знаниями.
Ученики придвинулись ближе. Сонеа укрепила свой щит, но, к ее удивлению, они встали за спиной Реджина.
- Хм,- продолжил Реджин.- Давай-ка я научу тебя одной штуке, которую мне показал лорд Балкан.- Он оглядел остальных и кивнул. - Да, думаю, тебе будет интересно.
У Сонеа пересохло во рту. Она знала, что Реджин дополнительно занимается боевыми искусствами, но не знала, что его учителем был лорд Балкан, Глава Отделения Воинских Искусств. Реджин вскинул руки. Ученики положили ладони ему на плечи.
- Защищайся! - сказал Реджин, подражая повелительному тону лорда Ворела.
Еще сильнее укрепив щит, она отвела поток энергии, исходивший из ладоней Реджина. Поначалу удары были слабыми, но она нарастала с каждой секундой, и скоро они стали гораздо сильнее чем на Арене. Удивившись, она еще сильнее укрепила щит.
Лицо Реджина исказилось от напряжения, и он сделал шаг вперед. Внезапно атака ослабла и скоро прекратилась вовсе. Редин гневно повернулся к своим друзьям. Торопливо шагнув к нему, они снова положили ладони ему на плечи.
Реджин возобновил нападение. Сонеа лихорадочно пыталась понять, что происходит. Очевидно, ученики давали Реджину свою силу. Она не знала, что такое возможно, но она многого не знала про боевые искусства - или пропустила мимо ушей во время долгих и нудных лекций Ворела.
Воздух вокруг нее звенел от магического напряжения. Снег под ногами с шипением таял. Столько силы... при мысли, что вся она направлена на нее, сердце Сонеа бешено заколотилось. Если она не удержит щит, это кончится в мгновение ока. Плохо кончится. Он так рискует... или?..
Что, если он хочет убить меня?
Не может быть. Его тогда выгонят из Гильдии.
Она представила себе Слушание Реджина в Гилдхолле и вдруг поняла, что скажут маги. Несчастный случай. Он не виноват, что она не сумела удержать основной щит. Ей надо было лучше заниматься. Четыре недели вечерней работы в Библиотеке, и смотри, чтобы это не повторилось.
На смену страху пришел гнев. Она заметила, что ученики неуверенно переглядываются. Реджин больше не ухмылялся, а стиснул зубы от напряжения. Он бросил резкую фразу, в ответ раздались возгласы протеста. Они явно не ожидали такого развития событий.
Так это все, что они могут? Сонеа улыбнулась. Они недооценили ее. Она легко удерживала щит, и, судя по световому шару, силы оставалось еще достаточно.
Чем все это кончится? Если она нанесет удар, то наверняка застанет их врасплох. Но если они не успеют поднять щит, то перед собранием магов в Гилдхолле может оказаться она сама.
А если эти мерзавцы сумеют защититься, они не отстанут до самого Ученического Корпуса. Как избавиться от них? Она посмотрела на световой шар. Если она погасит его, их глаза не cразу привыкнут к темноте. Она успеет ускользнуть. Но она сама тоже временно ослепнет...
Ослепнет?
Она улыбнулась. Плотно закрыв глаза, она напрягла волю. За закрытыми веками ослепительно вспыхнул свет, и атака резко прекратилась. Когда она разжала веки, ученики стояли, моргая или протирая глаза.
- Я ничего не вижу! - воскликнул Кано. Сработало! Она ухмыльнулась, услышав, как Аленд грязно выругался. Он вытянул руки и чуть не упал. Иссль мелкими шажками шла вперед, пока не наткнулась на дерево. Она ухватилась за него так, словно боялась, что оно убежит.

Предыдущая страница 14 Следующая страница


15 Труди Канаван

Сонеа отступила. Услышав скрип снега, Реджин попытался схватить ее. Ступив в лужицу, он поскользнулся и шмякнулся лицом в грязь.
Сонеа расхохоталась. Реджин вскочил с земли, словно собираясь задушить ее голыми руками. Легко увернувшись, Сонеа отступила в лес.
- Спасибо за науку, Реджин. Вот уж не знала, что ты такой всезнающий и всевидящий.
Посмеиваясь, она повернулась и пошла на огни Университета.

Глава 16
ПО ЗАКОНАМ ГИЛЬДИИ

Ротан разбирал хрупкую конструкцию, состоящую из пробирок, колб и соединительных стеклянных трубок, оставшуюся после занятия. Внезапно он услышал свое имя. Подняв голову, магув*1' дел в дверях аудитории молодого слугу, подпоясанного зеленым кушаком,- посланца Целителей.
- Да? - отозвался Ротан.
- Леди Винара просит вас подойти в Корпус Целителей.
У Ротана замерло сердце. Что могло понадобиться Винаре? Что-то с Сонеа? Неужели очередная выходка Реджина зашла слишком далеко? Или кто-то другой? Его старый друг Ялдин? Или Эзриль, его жена?
- Я приду немедленно,- ответил он.
Поклонившись, посланец удалился. Ротан перевел взгляд на ученика, который остался после занятий, чтобы помочь ему. Фаринд улыбнулся.
- Я закончу, если хотите, господин мой.
Ротан кивнул:
- Хорошо. Только не забудь слить кислоту в отдельный бак.
- Конечно!
Торопливо шагая по коридору, Ротан гнал тревожные мысли. Он скоро узнает, зачем его вызвала Винара. На улице стоял легкий морозец, и Ротан, окружив себя магическим щитом, согрел воздух внутри. Леди Винара ждала его у входа в Корпус.
- Вы звали меня? - быстро спросил Ротан.
Губы Винары сложились в полуулыбку.
- Не стоило так торопиться, лорд Ротан,- сказала она.- Ученикам, которые оказались, как они утверждают, жертвами вашей любимицы, не грозит немедленная смерть. Не знаете ли вы, где может быть Сонеа?
Жертвами? Что она сделала?
- Я полагаю, у себя в комнате.
- Вы не видели ее сегодня вечером?
- Нет.- Ротан нахмурился.- Что все это значит?
- Час назад к нам еле добрались шестеро учеников. Они утверждают, что Сонеа подстерегла их в лесу и ослепила.
- Ослепила? Каким образом?
- Вспышкой яркого света.
- Ах вот как,- Ротан вздохнул с облегчением, но, увидев суровое выражение на лице Винары, снова забеспокоился.- Я надеюсь, не навсегда?
Она покачала головой.
- Нет. Они не слишком пострадали, разве что от страха. Я не собираюсь тратить на них драгоценное время Целителей. Они скоро поправятся.
- У них есть еще какие-нибудь травмы кроме временной слепоты?
- Порезы и синяки. Они вслепую пробирались по лесу.
- Ясно,- Ротан медленно кивнул.- Среди них случайно нет Реджина, любимчика Гаррела?
- Есть, - Винара сжала губы. - Я слышала, что Сонеа особенно невзлюбила этого молодого человека.
Ротан горько рассмеялся:
- Уверяю вас, это чувство взаимно. Могу я поговорить с Реджином?
- Конечно. Я проведу вас.- Винара повернулась и уверенным шагом пошла по коридору.
Следуя за ней, Ротан обдумывал услышанное. Он ни на секунду не поверил, что Сонеа подстерегала Реджина и его друзей в лесу. Скорее всего, это они устроили ей засаду, но что-то пошло не по плану.
Они могли сами ослепить себя, чтобы обвинить ее, но Ротан сомневался в этом. Тогда бы они устроили так, чтобы их кто-нибудь обнаружил и отвел в Корпус Целителей. А Реджин даже не связался мысленно со своим наставником. Значит, они не хотели привлекать к себе внимание.
Винара остановилась перед дверью и пригласила Ротана войти. Войдя, Ротан увидел, что на краю кровати сидит знакомый ему молодой человек в забрызганной грязью форме. Лицо Реджина горело. Он яростно сжимал и разжимал кулаки и с ненавистью глядел перед собой невидящими глазами. Лорд Гаррел сидел рядом с ним.
Гаррел заметил Ротана и нахмурился. Не обращая на него внимания, Ротан прислушался к словам Реджина, который как раз заканчивал яростную тираду:
- Клянусь, она хотела убить нас! Я знаю законы Гильдии! Ее должны выгнать!
Ротан посмотрел на Винару, затем снова на Реджина и не смог сдержать улыбку. Посмотрим, насколько хорошо Реджин знает законы Гильдии.
- Это очень серьезное обвинение, Реджин,- спокойно сказал он.- Боюсь, мы не можем допустить, чтобы его истинность проверял твой опекун.- Он повернулся к целительнице.- Может быть, леди Винара предложит подходящую кандидатуру?
Винара непонимающе моргнула, затем, когда она догадалась, что Ротан имеет в виду, в ее глазах засветилась насмешка.
- Я могу осуществить чтение памяти,- сказала она серьезным тоном.
Реджин резко вдохнул, и Ротан с удовлетворением заметил, что он побелел как полотно.
- Нет-нет, я имел в виду... - забормотал он.- То есть я не имел в виду...
- Значит ли это, что ты снимаешь обвинение? - спросил Ротан.
- Да! - выдохнул Реджин.- Снимаю обвинение!
- В таком случае, что же произошло на самом деле?
- Вот именно,- сказала Винара с растущим недовольством в голосе.- Почему Сонеа, как вы утверждаете, напала на вас?
- Полагаю, всем должно быть ясно, что она хотела на несколько дней вывести их из строя,- заявил Гаррел.
- Понятно,- отозвался Ротан.- А что такое должно случиться в ближайшие несколько дней?
- Не знаю... Она просто хотела навредить нам.
- Значит, она выследила в лесу шестерых новичков. - Ротан многозначительно посмотрел на Винару.- То есть она была уверена, что в одиночку справится с шестерыми? Похоже, она сильнее в Воинских Искусствах, чем заставляют полагать ее отметки
Невидящими глазами Реджин поискал лорда Гаррела.
- Что вы делали в лесу вшестером? - спросила Винара.
- Мы просто... гуляли. Просто так.
- Хм! - сказала она.- Твои друзья говорят иначе.
Реджин открыл рот и снова захлопнул его. Гаррел поднялся с кровати.
- Мой подопечный пострадал. Ему нужен отдых. Я надеюсь, вы можете подождать с расспросами.
Ротан на секунду заколебался, потом решил, что стоит рискнуть. Он повернулся к Винаре:
- Он прав. Нам незачем мучить Реджина вопросами. Я уверен, что Сонеа согласится на чтение памяти, чтобы доказать свою невиновность.
- Нет! - воскликнул Реджин. Винара прищурилась.
- Если она согласится, ты не сможешь помешать этому, Реджин.
Он поморщился, словно съел что-то кислое.
- Хорошо, я расскажу вам. Мы подкараулили ее в лесу и сыграли с ней одну шутку. Ничего опасного. Мы просто... тренировались... мы это проходили на занятиях...
- Теперь понятно,- в голосе Винары зазвучали ледяные нотки.- Тогда изволь рассказать, что за «шутку» вы сыграли,- и имей в виду, что у нас есть возможность проверить твои слова.
Услышав стук в дверь, Сонеа со вздохом заложила книгу закладкой. Она осторожно приоткрыла дверь, укрепив магический барьер на случай, если за дверью окажется Реджин. К ее огромному удивлению, в коридоре стоял лорд Оузен.
- Прошу прощения за вторжение,- сказал он.- Распорядитель хочет видеть тебя в своем кабинете.
Сонеа стояла неподвижно, чувствуя, как ее охватывает ледяной ужас. Лорд Распорядитель... она не разговаривала с им уже несколько месяцев. Зачем он вызывает ее? Неужели это связано с Высоким Лордом? Неужели Аккарин узнал, что она раскрыла его тайну?
- Не волнуйся,- с улыбкой сказал ей лорд Оузен.- Он просто хочет задать тебе несколько вопросов.
Сонеа поплелась за лордом Оузеном. Они вышли из Ученического Корпуса, прошли через двор и вошли в Университет через черный ход. Их шаги гулко отдавались в пустом коридоре. Лорд Оузен открыл дверь в кабинет Распорядителя, и Сонеа замерла на пороге. Там было полно народа. Некоторые маги сидели в креслах, другие стояли и беседовали. Она вошла и, оглядевшись, поняла, что собрались почти все Верховные Маги.
Увидев Ротана, она вздохнула с облегчением, но при виде лорда Гаррела у нее снова упало сердце. Значит, это по поводу Реджина и компании. Он, должно быть, сочинил леденящую душу историю, раз Верховные Маги переполошились.
Ротан улыбнулся и жестом подозвал ее к себе. Чувствуя, что у нее подгибаются ноги, она подошла к наставнику.
- Сонеа.
Она повернулась и увидела Лорлена в синей мантии, сидевшего за большим письменным столом. Он смотрел на нее спокойно, но очень серьезно.
- Мы узнали про твое столкновение с шестью учениками сегодня вечером. Мы хотим, чтобы ты рассказала нам, что произошло.
Сонеа огляделась и сглотнула слюну.
- Я пошла на полевую экскурсию с лордом Киано, сдавать зачет по ботанике. Обратно я шла длинной дорогой, вокруг Корпyca Целителей. Реджин и его друзья подстерегли меня в лесу.- Она замешкалась, лихорадочно думая, как бы ей не сказать чего-то что могли принять за обвинение.
- Продолжай,- сказал Лорлен.- Расскажи нам, что cлучилось.
Глубоко вздохнув, Сонеа продолжила.
- Реджин сказал, что хочет показать мне кое-что, чему научил его лорд Балкан,- она взглянула на мага в алых одеждах, - Его друзья положили руки ему на плечи. Его удары были сильнее, чем обычно, и я поняла, что другие каким-то образом передают ему Силу.
- Что ты сделала?
- Подняла щит.
- И все?
- Я не хотела наносить удара. Они могли не успеть защититься.
- Очень разумно. Что случилось потом?
- Мой световой шар горел ярко, поэтому я знала, что у меня еще есть силы.
Резкий вздох слева заставил Сонеа вздрогнуть. Она повернулась. Леди Винара смотрела на нее оценивающим взглядом.
- Продолжай, - велел Лорлен.
- Я знала, что они не остановятся и что мне нужно скрыться, пока они не придумали что-нибудь еще. Поэтому я ослепила их вспышкой света. Чтобы они не смогли пойти за мной.
За ее спиной послышались перешептывания. Лорлен сделал легкое движение рукой, и шум стих.
- Возникает сразу несколько вопросов,- сказал он.- Почему ты пошла обратно длинной дорогой?
- Я знала, что они будут меня поджидать,- ответила Сонеа.
- Кто?
- Реджин и остальные.
- Зачем?
- Они всегда... - она покачала головой.- Не знаю, Распорядитель.
Лорлен кивнул и посмотрел на Винару.
- Ее рассказ совпадает с рассказом Реджина.
Сонеа с изумлением посмотрела на Целительницу.
- Он рассказал вам?
- Реджин обвинил тебя в попытке убить их,- негромко пояснил Ротан.- Когда он понял, что ему придется подвергнуться чтению памяти, он снял обвинение. Тогда я сказал, что на чтение согласишься ты. После этого правда вышла наружу.
Сонеа смотрела на Ротана, с трудом скрывая удивление. Он предложил, чтобы кто-то прочитал ее память? А если бы Реджин не признался? Ротан, должно быть, был полностью уверен, что Реджин скажет правду, когда поймет, что у него нет выхода.
- А зачем тогда собрание? Почему здесь все Верховные Маги?
Ротан не успел ответить.
- Есть ли вопросы к Сонеа? - спросил Лорлен.
- Да.
С места поднялся лорд Саррин.
- После этого столкновения ты чувствовала себя усталой? Полностью разбитой?
Сонеа покачала головой.
- Нет, господин мой.
- Ты занималась магией сегодня вечером?
- Нет... впрочем, да. Я укрепила магический замок на двери.
Лорд Саррин сжал губы и перевел взгляд на лорда Балкана. Тот задумчиво смотрел на Сонеа.
- Занималась ли ты Воинскими Искусствами в свободное время?
- Нет, господин мой.
- Приходилось ли тебе раньше участвовать в схватках с использованием метода объединения силы?
- Нет, я не знала, что такое возможно.
Лорд Балкан откинулся в кресле и кивнул Лорду Распорядителю. Лорлен оглядел кабинет.
- Есть ли еще вопросы?
Маги переглянулись и покачали головами.
- Ты можешь идти, Сонеа.
Она встала и поклонилась магам. Они молча проводили ее взглядами до двери. Лишь когда Сонеа вышла, она услышала гул голосов, внезапно поднявшийся в кабинете.
Она замерла в пустынном коридоре. На ее лице медленно проступила улыбка. Пытаясь подставить ее, Реджин сам попал в переделку. Сонеа не торопясь шла в Ученический Корпус, уверенная, что на этот раз никто не встанет на ее пути.
- Столько силы - а она ведь еще совсем юная,- лорд Саррин покачал головой. - Мало кто развивается так быстро.
Лорлен кивнул. Его собственная сила когда-то развивалась очень быстро. Сила Аккарина тоже. Их обоих избрали на высшие посты Гильдии. Он увидел смятение на лицах Верховных Магов - похоже, им в голову пришла та же мысль.
В обычной ситуации они были бы очень довольны, что у ученика обнаружился такой большой потенциал. Но Сонеа была из трущоб и недавно продемонстрировала сомнительные качества характера. Лорлен был склонен думать, что кража ручки была единичным случаем, реакцией на издевательства соучеников, но другие маги отнеслись к ее проступку более сурово.
- Мы не должны питать слишком больших надежд,- сказал он, чтобы успокоить их.- Может быть, она просто рано развилась, и это - предел ее возможностей.
- Она уже сильнее, чем большинство ее учителей,- Саррин показал рукой на Ротана.- Возможно, сильнее, чем ее наставник.
- Вы видите в этом проблему? - холодно спросил Ротан.
- Нет,- улыбнулся Лорлен.- Просто вы должны осторожны.
- Нужно ли нам опять перевести ее в старший класс?
Джеррик нахмурился и скрестил руки.
- Она превосходит одноклассников только в силе, но не в знаниях,- напомнила Винара.- Ей нужно еще многому научиться.
- Мы просто должны предупредить учителей,- завершил дискуссию Лорлен,- чтобы они не забывали принимать необходимые меры предосторожности, занимаясь с ней.
Все маги кивнули, к большому удовлетворению Лорлена. Реджин продемонстрировал не только свою жестокость, но и - невольно - способности Сонеа. Лорлен подозревал, что даже Ротан был удивлен.
Ротан, однако, не отрываясь смотрел на лорда Гаррела. За все это время наставник Реджина не произнес ни слова. Лорлен нахмурился. Они не должны забыть, что был совершен очень серьезный проступок.
- А что мы будем делать с Реджином? - громко спросил он, перекрывая общий шум.
Балкан улыбнулся:
- Я думаю, молодой человек получил хороший урок. Он не дурак и не станет больше провоцировать ее.
Остальные маги согласно закивали.
- Мы не можем оставить его поступок безнаказанным,- сказал Лорлен с ноткой недовольства.
- Он не нарушил никаких правил,- запротестовал Гаррел.- Балкан разрешил ему практиковать этот метод с одноклассниками.
- Нападать на одноклассника из засады - это не то, что мы обычно называем «практиковать»,- ответил Лорлен.- Это был опасный и безответственный поступок.
- Я согласна,- твердо заявила Винара.- Это должно быть отражено в наказании.
Маги переглянулись.
- Реджин занимается со мной Воинскими Искусствами дополнительно,- начал Балкан.- Поскольку именно эти занятия оказались источником неприятностей, я прекращу их на период... На три месяца.
Лорлен сжал губы.
- Продлите этот период до середины второго курса. Я полагаю, за это время у него будет возможность усвоить такие понятия, как честь и справедливость.
Лорлен заметил, что Ротан поднял руку, якобы чтобы почесать нос, пытаясь при этом скрыть улыбку. Гаррел помрачнел, но ничего не сказал. Губы Балкана дрогнули в улыбке.
- Хорошо,- согласился Воин.- До середины второго курса.
Лорлен огляделся. Все маги выразили свое согласие.
- Ну что ж, решено.
Джеррик вздохнул и огляделся, затем посмотрел на Лорлена:
- Если это все, то я пойду закончу работу.
Джеррик вышел, лорд Саррин и леди Винара последовали за ним. Гаррел тоже вышел. Балкан внимательно смотрел на Ротана:
- Очень жаль, что Сонеа, видимо, не интересуют Воинские Искусства. Редко встречаются женщины-воины такой силы... и такой находчивости.
Ротан повернулся к Балкану:
- Не могу даже притворяться, что я этим огорчен.
- Вы случайно не пытались отговаривать ее? - в голосе Балкана звучало предупреждение.
- Ни в малой степени,- ответил Ротан подчеркнуто вежливым тоном. - После некоего события на Северной Площади в этом не было необходимости. Напротив, я провел немало времени, убеждая ее, что маги - не сумасшедшие мерзавцы, помешанные на убийствах.
Балкан криво улыбнулся:
- Я надеюсь, вам удалось убедить ее.
Ротан вздохнул и отвернулся.
- Только я один и стараюсь.
- Неприязнь одноклассников была неизбежна. Она не закончится с окончанием Университета. Сонеа должна сама справляться с ситуацией. По крайней мере, на это раз она использовала магию, а не ловкость рук.
Ротан резко повернулся к Балкану. Тот спокойно выдержал взгляд. Почувствовав, что напряжение между ними растет, Лорлен слегка стукнул по столу.
- Будьте добры, проследите, чтобы впредь они сражались только на Арене,- предупредил он.- Будь сейчас лето, они просто подожгли бы лес. Я не имею ни малейшего желания заниматься еще и тушением пожаров, уверяю вас, у меня хватает дел. А теперь... - он выжидательно посмотрел на дверь,- я хотел бы получить кабинет в свое распоряжение.
Ротан и Балкан наклонили головы и, пробормотав извинения, торопливо вышли. Как только за ними закрылась дверь, Лорлен горестно вздохнул; Он не знал, сердиться ему или смеяться.
Ох уж эти маги!

Глава 17
ПРИЯТНЫЙ СОБЕСЕДНИК

Сад был завален снегом. Ветки деревьев склонялись под тяжестью пышных белых шапок. Сосульки, свисавшие с карнизов Университета, придавали ему экзотический вид. Когда Ротан и Сонеа по только что расчищенной тропинке подошли к крыльцу, снова пошел снег, и они укрылись в Холле.
- Ротан?
- Дорриен?
- Надеюсь, в твоей гостиной по крайней мере десяток тепловых шаров. Ну и погодка! Чтобы так внезапно похолодало! Я уже подъезжаю к воротам.
Ротан перевел взгляд на Сонеа. Она прильнула к окну и смотрела на дорогу.
- Вот он,- пробормотала она.
Одинокий всадник приближался к воротам. Он помахал рукой, и ворота начали медленно открываться. Не дожидаясь, пока они распахнутся полностью, всадник послал лошадь в галоп. Зеленые одежды всадника развевались на ветру. Ротан сбежал по ступеням во двор.
- Отец!
Лошадь еще не успела остановиться, как Дорриен перекину ногу через седло и легко спрыгнул на землю. На его раскрасневшемся лице играла широкая улыбка.
- Очень эффектно,- сухо сказал Ротан, подходя к сыну,- Только однажды ты все-таки поскользнешься.
- И непременно на твоих глазах,- ответил Дорриен, обнимая Ротана,- чтобы ты мог сказать: «А ведь я тебе говорил».

Предыдущая страница 15 Следующая страница


Ученица Гильдии 16

- Разве я так говорю? - невинно переспросил Ротан.
- Именно так... - Дорриен посмотрел через плечо Ротана.- Это твоя новая подопечная?
Ротан обернулся. Сонеа стояла на крыльце. Он помахал ей рукой, и она спустилась к ним.
Дорриен передал поводья Ротану и шагнул навстречу Сонеа, Ротан был рад, что Дорриен на него не смотрит. Как всегда, улыбка сына, увиденная после долгой разлуки, отозвалась в его сердце болью и печалью. Когда Дорриен улыбался, он больше всего напоминал Ротану умершую жену. Кроме улыбки, Дорриен унаследовал от Илары страстное увлечение Целительством.
«Он уже не мальчик,- напомнил себе Ротан. Полгода назад Дорриену исполнилось двадцать четыре года.- В его возрасте у меня были жена и сын».
- Приветствую вас, леди Сонеа.
- Приветствую вас, лорд Дорриен,- с грациозным поклоном ответила Сонеа.
Появился слуга с конюшни, и Ротан передал ему поводья.
- Куда отнести поклажу, господин мой?
- Ко мне домой.
Слуга поклонился и повел лошадь на конюшню.
- Пойдемте куда-нибудь в тепло,- предложил Дорриен.
Ротан кивнул, и они пошли наверх по ступеням. Оказавшись теплом коридоре, Дорриен вздохнул.
- Как приятно вернуться, - сказал он. - Какие новости, отец?
Ротан пожал плечами:
- В общем, ничего особенного. В этом году все самые драматические события происходили с нашим участием. Ты в курсе.
Дорриен засмеялся:
- Да, ты рассказывал. А как дела у посла Дэннила?
- Он уже давно не связывался со мной, но я получил от него несколько писем и ящик эланского вина.
- Что-нибудь осталось?
- Осталось, осталось.
- Вот это хорошие новости,- Дорриен потер руки.
- А как дела на северо-востоке?
На этот раз пожал плечами Дорриен:
- Ничего особенного. Эпидемия зимней лихорадки - самое интересное событие года. Как обычно, кое-кто из фермеров все равно попытался работать и в придачу к лихорадке получил еще и легочную гниль. Несколько несчастных случаев. Умерли три старика, родилось несколько детей. Как-то раз ко мне пришел пастушок с ожогами и сказал, что на него напал Король Сакана.
Ротан нахмурился:
- Король Сакана? Призрак, который живет на горе Калор? Старое суеверие...
- Да, но мне показалось, что мальчишка просто уронил себе на ногу горящее полено.
Ротан усмехнулся:
- Молодые люди выдумывают весьма правдоподобные сказки, когда не хотят признаться в собственной глупости.
- Сказочка получилась неплохая,- согласился Дорриен.- Слышал бы ты, как подробно он описывал Короля Сакана.
Ротан улыбался. При мысленной коммуникации дело никогда не доходило до такой болтовни. Беседовать вот так, при встрече, было гораздо приятнее. Боковым зрением Ротан заметил, что Сонеа стесняется Дорриена. Она тихонько шла рядом с ними, взгляд, прямо перед собой, Проходя мимо Столовой, Дорриен заглянул внутрь. Сонеа кинула быстрый взгляд на молодого человека, но он быстро повернулся, и их глаза встретились. Сонеа кашлянула.
- Как прошло ваше путешествие?
Дорриен застонал.
- Ужасно. Снежные бураны в горах и заносы на равнине. Но когда Гильдия призывает, нужно спешить на зов, даже если придется протаптывать дорогу по пояс в снегу.
- Нельзя ли было подождать до весны?
- Весна - самое трудное время для пастухов. Риберы начинают рожать детенышей, фермеры работают с утра до ночи, Очень много несчастных случаев.- Он покачал головой.- Нет, весной никак нельзя.
- А летом?
Дорриен снова покачал головой:
- Летом очень много больных с солнечными ударами и ожогами. А если случится эпидемия летней лихорадки...
- А осенью?
- Время сбора урожая.
- Значит, зима - самое подходящее время?
- Зимой обязательно бывают случаи легочной гнили. Потом, когда люди почти не выходят из дома неделями, они часто болеют. Еще...
- Так что, подходящего времени вообще нет?
Он усмехнулся:
- Нет.
Выйдя через черный ход, они пошли к Корпусу Магов. Медленно падал снег. Когда все трое вошли в Корпус, Дорриен остановился на лестничной площадке и медленно поднялся в воздух.
- Неужели ты ходишь по лестнице, отец? - Зависнув в воздухе, Дорриен скрестил руки и покачал головой.- Все еще читаешь нотации про здоровый образ жизни? А как насчет того, чтобы держать в форме магические способности?
- Ты так живописал трудности пути. Странно, что у тебя остались силы левитировать! - отозвался Ротан.
Дорриен пожал плечами. Присмотревшись, Ротан заметил, что молодой человек действительно устал. «Рисуется»,- подумал Ротан. Ялдин как-то заметил, что Дорриен под настроение, может так очаровать рибера, что тот сам скинет шкуру. Ротан взглянул на Сонеа. Она внимательно смотрела Дорриену под ноги, видимо чувствуя энергетический диск.
Они поднялись по лестнице. Дорриен опустился на пол и вздохнул с облегчением:
- Мой отец уже научил вас левитировать?
Сонеа покачала головой.
- Это нужно срочно исправить.- Дорриен с укоризной посмотрел на Ротана.- Очень полезный навык.
- Чтобы красоваться перед девушками?
Дорриен сделал вид, что не расслышал. Ротан улыбнулся и провел их в гостиную. Там их встретила Таниа.
- Приветствую вас, господа мои! Теплого вина?
- Да, пожалуйста! - воскликнул Дорриен.
- Спасибо, мне не надо,- сказала Сонеа, оставаясь на пороге.- Мне еще нужно прочитать три главы по Целительству.
Дорриен, казалось, собрался было уговаривать ее остаться, но передумал.
- У вас ведь заканчивается первый курс, Сонеа?
- Да, осталось две недели до экзаменов.
- Много приходится заниматься?
Сонеа кивнула:
- Очень много. Я оставлю вас. Для меня большая честь познакомиться с вами, лорд Дорриен.
- Я был очень рад познакомиться с вами, Сонеа,- Дорриен поднял бокал вина.- Надеюсь, мы встретимся позже или, по крайней мере, за обедом.
Сонеа вышла и осторожно прикрыла дверь. Дорриен проводил ее взглядом.
- Ты не говорил мне, что у нее короткие волосы.
- Год назад они были еще короче.
- Она такая хрупкая.- Дорриен нахмурился.- Я ожидал увидеть кого-нибудь покрепче.
- Ты бы видел, какая она была худая, когда появилась у нас,
- Ах да,- Дорриен нахмурился.- Дитя трущоб. Недоедала в детстве. Ничего удивительного, что у нее только кожа да кости,
- Да, она худенькая,- согласился Ротан,- но не слабая. Во всяком случае, с магической силой у нее все в порядке.- Ротан внимательно посмотрел на сына.- Я надеюсь, что ты развлечешь ее. С самого лета она думает только об учебе или о проблемах с одноклассниками.
В глазах Дорриена сверкнула знакомая искорка.
- Развлечь ее? Я попробую. Как ты думаешь, ей не будет скучно с неотесанным целителем из глухой деревни?
Главная улица Кико Тауна спиралью охватывала остров, начинаясь от берега моря и поднимаясь к дворцу Винского Императора, расположенному на вершине горы. Проводник сообщил Дэннилу, что город был построен таким образом, чтобы затруднить продвижение завоевателей. Во время праздников по главной улице проходили парады и шествия. Горожане могли наблюдать за ними, не выходя из дома.
Когда Дэннил и Тайенд прибыли в Кико Таун, праздник урожая был в самом разгаре. Сейчас, три дня спустя, он все еще продолжался. Дэннил не мог приступить к выполнению своих мелких, но многочисленных посольских обязанностей, пока праздник не закончится. Они с Тайендом отдыхали в Доме Гильдии, иногда выбираясь на свежий воздух, чтобы посмотреть на уличные представления или купить вина и местных сладостей.
Главная улица целый день была забита музыкантами, певцами и танцорами. Пробраться через эту толпу было непросто, но воспользовавшись крутыми лестницами, соединявшими витки улицы-спирали, можно было пройти напрямик. Подъем по ним, однако, требовал немалых усилий. Тайенд тяжело дышал, когда они наконец добрались к месту назначения - в лавку торговца вином, расположенную на несколько лестниц выше, чем Дом Гильдии.
Тайенд в изнеможении прислонился к стене дома и закрыл глаза.
- Я передохну,- проговорил он, махнув Дэннилу рукой. - Вы идите.
От процессии тут же отделилась девушка с венками цветов. Приблизившись к Тайенду, она начала уговаривать его купить венок. Непосредственность виндских женщин очень смущала Тайенда, несмотря на заверения проводника, что за их поведением не кроется ничего, кроме хороших манер.
Оставив Тайенда в обществе цветочницы, Дэннил вошел в лавку и стал выбирать вино. Чтобы доставить удовольствие Тайенду, он выбрал несколько бутылок эланского. Торговец, как большинство виндо, мог назвать цену товара на всех языках Объединенных Земель, но, когда Дэннил попытался поторговаться, сделал вид, что не понимает киралийского.
Пока хозяин лавки упаковывал бутылки, Дэннил подошел к окну. Девушки уже не было. Тайенд с венком на голове стоял, прислонившись к стене, и наблюдал за уличными акробатами.
Вдруг из-за угла высунулась рука, схватила Тайенда за локоть и затащила в темный переулок.
Дэннил шагнул к другому окну и замер. Его друг был прижат к стене в узком проулке. Грязный виндо со всклокоченными черными волосами держал Тайенда за горло. Другой рукой виндо приставил к его боку нож.
Бледный от страха Тайенд смотрел на грабителя. Тот что-то говорил - видимо, требовал денег. Дэннил шагнул к выходу, затем заставил себя остановиться. Что будет, если грабитель увидит мага?
Вихрь возможностей, одна страшнее другой, пронесся у него в голове. Бандит скрывается, взяв Тайенда в заложники... убивает его как только оказывается в безопасности... продает его в рабство...
Но если Тайенд отдаст ему деньги, грабитель оставит его в покое.
Тайенд поднял глаза и встретился взглядом с Дэннилом. Кивком показав на грабителя, Дэннил одними губами произнес: «Отдайте ему деньги». Тайенд нахмурился.
Заметив изменившееся выражение его лица, виндо повернулся к окну. Быстро пригнувшись, Дэннил выругался. Неужели его заметили? Он снова осторожно выглянул в окно.
Тайенд вытаскивал мешочек с деньгами. Бандит выхватил его и взвесил на ладони. Довольно улыбнувшись, он спрятал мешочек в карман...
...и быстрым движением вонзил нож Тайенду под ребро. Дэннил в ужасе бросился на улицу. Тайенд согнулся, из раны хлестала кровь. Видя, что бандит собирается ударить снова, Дэннил нанес магический удар.
На лице грабителя отразилось изумление. Он выронил нож и его подбросило вверх. Перелетев через дорогу, он ударился о стену и упал. Участники процессии с криками разбежались.
На секунду Дэннил замер. Он не собирался наносить такой сильный удар. Затем он услышал стон Тайенда и тут же забыл про грабителя. Рванувшись вперед, он подхватил падающего Тайенда и осторожно уложил его на тротуар. Разорвав намокшую от крови рубашку, Дэннил прижал к ране ладонь.
Закрыв глаза, он устремил сознание в рану. Нож проник глубоко, повредив артерии, вены и внутренние органы. Дэннил активировал Целительную Силу и сосредоточил ее на поврежденном участке. Он направлял кровь в нужное русло, уговаривал ткани срастаться, помогал организму отторгнуть грязь, занесенную в рану ножом. Обычно Целители работали только до тех пор, пока жизнь человека не оказывалась вне опасности, сберегая силы для других пациентов. Дэннил, однако, продолжал вливать в Тайенда целительную энергию, пока от раны не остался только небольшой шрам. Затем он, как учили его когда-то, прослушал тело, проверяя, все ли в порядке.
Он ощутил странные сигналы. Сердце Тайенда учащенно билось, его мышцы были каменными от напряжения. Дэннил ощутил мучительных страх, терзавший Тайенда. Он нахмурился. Этот страх не был остаточным последствием ранения. Он переключился на ментальный уровень, и вдруг на него волной нахлынули мысли Тайенда.
Может быть, он не заметил... Поздно! Наверняка уже заметил... Теперь он отвергнет меня. Киралийские маги, они такие. Они думают, что мы извращенцы. Неестественные склонности. Но нет! Он поймет. Он говорил, что понимает. Но сам он не «голубой»... или?.. Может, он скрывает... Нет, не может быть. Он киралийский маг. Целители обнаружили бы... Его бы выгнали с позором...
Дэннил отключился от потока мыслей, но, держа руку на шраме, продолжал внимательно следить за выражением лица Тайенда. На смену изумлению пришло постепенно понимание. Так вот почему Тайенд боялся целительства! Он боялся, что Дэннил почувствует, что... что он такой, как Дем Агерралин. Тайенда привлекали мужчины.
Воспоминания последних месяцев нахлынули на Дэннила. Он вспомнил, как на следующий день после нападения эйомы Тайенд обнаружил в уголке палубы пару пиявок, обвивших друг друга. Один матрос заметил интерес Тайенда.
- Так они любить,- сказал он.
- Кто мальчик, а кто девочка? - спросил Тайенд.
- Нет мальчик, нет девочка. Одинаковые.
Тайенд поднял брови:
- Правда?
Матрос пошел за йоми. Тайенд посмотрел на пиявок.
- Везет вам,- сказал он.
Дэннил вспомнил разговор с Эррендом. «Он младший сын Дема Треммелина... ученый, как я слышал... редко появляется при дворе... я его видел в обществе Дема Агерралина... человек с сомнительными связями».
Дем Агерралин, немного позже: «Нам всем очень любопытно...». Нам?
Сам Тайенд, во Дворце: «Эланский двор справедливо называют упадническим, но он также на удивление свободный. К эксцентричным вкусам и привычкам здесь относятся весьма терпимо».
Все время, пока они были в Лонмаре, Тайенду было не по себе. Дэннил знал, что его шокировала сцена на Судном Месте, но надеялся, что Тайенд в конце концов забудет об этом и снова потянется к «приключениям». Но Тайенд до конца вел себя очень тихо, словно опасаясь чего-то.
А сейчас он беспокоится, потому что не знает, как я отреагирую. Мы, киралийцы, известны нетерпимостью к таким, как он, Мне ли этого не знать. Теперь понятно, почему он не хотел целительского вмешательства. Он верит, что Целители чувствуют, если мужчину привлекают мужчины, как будто это болезнь.
Дэннил нахмурился. И что прикажете делать? Должен ли он дать понять Тайенду, что обнаружил его секрет, или лучше притвориться, что ничего не заметил?
Не знаю. Мне надо подумать. Пока что... да, я притворюсь, что ничего не заметил.
Он открыл глаза и увидел, что Тайенд очнулся. Дэннил улыбнулся.
- С вами все...
- Господин мой?
Дэннил поднял голову и обнаружил, что вокруг них собралась толпа. Стражники опрашивали зевак. Один перевернул лежащего ничком грабителя, осмотрел тело и вынул из его кармана кошелек Тайенда. Стражник, обратившийся к Дэннилу, подтолкнул ногой окровавленный нож.
- Следствия не будет,- сказал он, с опаской глядя на Дэннла. - Люди говорят, вы убили дурного человека. Самозащита. Вы имели право.
Дэннил посмотрел на грабителя. Его остекленевшие глаза ничего не выражали. Мертв. Дэннил вздрогнул. Раньше ему не приходилось убивать. Он не мог разобраться в своих чувствах. Но у него еще будет время подумать, а пока... Дэннил повернулся к Тайенду:
- С вами все в порядке?
Тайенд быстро кивнул:
- Если не считать того, что я все еще дрожу от страха.
В дверях лавки стоял напуганный торговец, явно не понимая, что ему делать. Молодой посыльный держал в руках ящик с вином.
- Тогда пойдемте домой пить вино. Не знаю, как вы, а я умираю от жажды.
Тайенд сделал несколько неуверенных шагов. Стражник вложил ему в руку кошелек. Тайенд отшатнулся, но быстро оправился. Дэннил кивнул посыльному, и они направились в Дом Гильдии.
Слова на странице перед Сонеа внезапно исчезли под дождем крупных черных капель. Она обернулась, но за ее спиной никого не было. Капли чернил продолжали падать, и, подняв голову, Сонеа увидела, что в воздухе под потолком плавает изящная чернильница.
За стойками книг послышалось хихиканье. Чернильница слегка сместилась, угрожая забрызгать ей одежду. Прищурившись, Сонеа нанесла легкий, но хорошо рассчитанный магически удар. Чернила с шипением испарились, а чернильница, раскалившись докрасна, с легким свистом улетела за стеллаж. Раздался визг.
Мрачно улыбнувшись, Сонеа перевела взгляд на книгу. Улыбка тут же исчезла с ее лица. Вся страница была залита чернилами. Она достала платок и попыталась промокнуть пятно, но стало только хуже. Сонеа выругалась.
- Плохая мысль. Ты только размажешь,- раздался голо за ее спиной.
Она подскочила на месте и резко повернулась. За ее спиной стоял Дорриен. Сонеа захлопнула книгу и тут же пожалела об этом Он покачал головой:
- А вот это совсем никуда не годится.
Вспыхнув от раздражения, Сонеа чуть было не сказала грубость, но Дорриен взял книгу у нее из рук.
- Дай-ка посмотреть,- он засмеялся.- Алхимия за первый курс. Не стоит переживать из-за такой ерунды.
- Это библиотечная книжка.
Дорриен пролистал книгу и дошел до испорченных страниц.
- Тут уже ничего не поделаешь.- Он покачал головой,- Не беспокойся. Ротан закажет новый экземпляр.
- Но...
Дорриен поднял брови:
- Но?
- Это стоит...
- Денег,- закончил Дорриен.- Это не проблема, Сонеа.
Сонеа открыла рот, чтобы возразить, но ничего не сказала.
- Ты думаешь, несправедливо заставлять его платить за книгу? - Дорриен опустился на стул рядом с ней.- Но ведь она испорчена не по твоей вине.
Сонеа прикусила губу.
- Вы их видели?
- Я прошел мимо молодого человека, который дул на обожженные пальцы, а его приятель держал в руках расплавившуюся чернильницу. Когда я увидел, что ты пытаешься спасти книгу, я сопоставил факты.- Его губы дернулись.- Ротан рассказал мне про твоих поклонников.
Сонеа молча смотрела на него. Он рассмеялся, но в смехе прозвучала горечь.
- На первом курсе я тоже не пользовался особенной популярностью. Я немного понимаю, каково тебе приходится. Это сплошное мучение, но ты можешь прекратить его.
- Как?
Положив книгу на стол, Дорриен откинулся на спинку стула.
- Расскажи, что они уже вытворяли. Мне надо понять, что они собой представляют, особенно Реджин. Только тогда я смогу тебе помочь.
- Помочь? - Сонеа с сомнением посмотрела на него.- Что вы можете, чего не может Ротан?
Дорриен улыбнулся:
- Может быть, ничего, но попробовать-то можно.
Сонеа нехотя начала рассказывать ему про свой первый день в Университете, про Иссль и про то, как весь класс ополчился против нее. Она рассказала, как она нагнала старший класс, как Реджин последовал за ней, как он подбросил ручку Наррона в ее шкатулку и все решили, что она воровка. Потом она рассказала про засаду в лесу.
- Не знаю почему, но, когда я ушла с того собрания, мне показалось, что я чего-то не понимаю,- закончила она.- Там были все Верховные Маги, и они задавали мне странные вопросы.
- А чего ты ожидала?
Сонеа пожала плечами:
- Я думала, они будут выяснять, кто все это начал. Они же только спрашивали, не устала ли я.
- Они поняли, как много у тебя магической Силы,- объяснил Дорриен.- Это интересует их гораздо больше, чем мелкие склоки между учениками.
- Но они запретили Реджину заниматься с Балканом до середины следующего года.
- Они должны были как-то наказать его,- махнул рукой Дорриен.- Но тебя они расспрашивали не поэтому. Конечно, им было интересно, подтвердишь ли ты его рассказ, но прежде всего они хотели оценить пределы твоих возможностей.
Возвратившись мыслями к тому собранию, Сонеа медленно кивнула.
- Насколько я понимаю, ты уже сейчас сильнее, чем большинство учителей начального уровня,- продолжил молодой человек.- Некоторые маги думают, что ты просто рано развилась и не станешь сильнее. Другие думают, что твоя Сила будет расти и со временем ты станешь такой же сильной, как Лорлен. Кто знает. Совершенно не важно, сколько у тебя силы, пока ты не научишься ее использовать.
Дорриен наклонился вперед и потер руки.
- Нужно, чтобы маги поняли, что Реджин и его компания используют против тебя нечестные приемы. Им нужны веские доказательства, иначе они по-прежнему будут на все закрывать глаза. Мы предоставим эти доказательства. Я думаю, мы должны убедить всех, что это Реджин подкинул ручку Наррона в твою шкатулку.
- Но как?
- Хм,- Дорриен откинулся на спинку стула и побарабанил пальцами по переплету книги.- Лучше всего, если мы поймаем Реджина на очередной попытке выставить тебя воришкой. Его разоблачат, и все поймут, что и тогда он подставил тебя. Но нам нужен блестящий план, чтобы никто не подумал, что мы все подстроили...
Они начали обмениваться идеями. Сонеа почувствовала, что в ней просыпается надежда. Может быть, Дорриен все-таки сумеет ей помочь. Он оказался совсем не таким, как она ожидала. На самом деле, решила она, он вообще не такой, как другие маги.
«Кажется, он мне нравится»,- подумала Сонеа.

Глава 18
ДРУЖБА

Сонеа открыла дверь и замерла в изумлении.
- Хватит учиться! - объявил Дорриен.- Ты и так всю неделю просидела не поднимая головы. Сегодня выходной, так что мы идем гулять.
- Гулять? - переспросила Сонеа.
- Гулять,- невозмутимо подтвердил Дорриен.
- Куда?
- А вот это секрет,- в глазах Дорриена запрыгали искорки.
Сонеа открыла рот, чтобы возмутиться, но он приложил палец к ее губам.
- Ш-ш-ш,- сказал он.- Все вопросы потом.
Несмотря на легкую досаду, Сонеа было любопытно. Она вышла вслед за Дорриеном и закрыла дверь. Проходя по коридору, она обернулась на тихий звук. Из-за приоткрытой двери выглядывал Реджин. На его губах играла противная улыбочка.
Сонеа отвернулась и нагнала Дорриена. Они вышли из Корпуса. Снаружи ярко сияло солнце. Сад был весь завален снегом. Дорриен шел быстрым и уверенным шагом, и ей было нелегко за ним угнаться.
- Далеко ли твой секрет?
- Недалеко,- улыбнулся Дорриен.
Недалеко. Дорриен умел ответить так, чтобы разжечь любопытство. Она сжала губы. Она не доставит ему удовольствия, донимая его расспросами.

Предыдущая страница 16 Следующая страница


17 Труди Канаван

Они вошли в Университет.
- Ты часто выходила за территорию Гильдии с тех пор, как попала сюда? - спросил он, немного замедлив шаг.
- Несколько раз. Еще до начала занятий.
- Но занятия начались полгода назад! - Дорриен покачал головой.- О чем думает Ротан? Нельзя все время сидеть взаперти. Это вредно для здоровья.
Сонеа позабавило его возмущение. Ей трудно было представить, что Дорриен способен просидеть в четырех стенах хотя бы день. Загар на его лице и руках говорил о долгих прогулках под полящим солнцем.
Она-то ожидала увидеть копию Ротана, только помоложе, но Дорриен даже внешне был не очень похож на отца. Конечно, у них были одинаковые ярко-синие глаза, но черты лица Дорриена тоньше, а сложение - более изящным. И характеры у них совсем разные. Впрочем... Ротан был всецело предан делу воспитания подрастающего поколения, а Дорриен не менее страстно увлечен Целительством и заботой о благополучии его деревни. Они просто занимались разными делами и жили в разной обстановке.
- А куда ты ходила? - спросил Дорриен.
- В трущобы. Я навещала тетю и дядю,- сказала она и усмехнулась.- Я думаю, кое-кто из магов очень беспокоился, что я сбегу.
- А тебе хотелось сбежать, Сонеа?
Вопрос застал Сонеа врасплох. Она пристально посмотрела на Дорриена, но тот был необычно серьезен.
- Иногда,- призналась она.
Дорриен улыбнулся.
- Не думай, что ты одна такая,- негромко сказал он.- Такие мысли приходят в голову почти всем, особенно перед экзаменами.
- Но ты в конце концов сбежал отсюда.
Он засмеялся:
- Ты в чем-то права.
- Ты давно работаешь в своей деревне?
- Пять лет.- Они прошли коридор, вышли в Холл и начали подниматься по ступеням.
- Ты скучаешь по Гильдии?
Он сжал губы.
- Бывает. Больше всего я скучаю по отцу, но мне не хватает также книг и общества коллег. И лекарств. Я могу, конечно, мысленно связаться с Целителями, если сомневаюсь, какое средство назначить, но это занимает много времени, а нужных лекарств у меня все равно, как правило, нет.
- Ты там живешь в Корпусе Целителей?
- Нет, конечно,- Дорриен улыбнулся.- Я живу один в маленьком домике на склоне холма. Люди приходят ко мне со своими проблемами, а иногда я навещаю больных дома. Иногда мне приходится тратить на дорогу несколько часов и везти с собой все что мне может понадобиться.
Шагая по лестнице, Сонеа обдумывала его слова. Они поднялись на четвертый этаж. Девушка поняла, что запыхалась, а Дорриен дышал так, словно этот подъем был ему нипочем.
- Сюда.- Он прошел в коридор. В полном недоумении Сонеа последовала за ним. Что там может быть интересного?
Дорриен углубился в боковой проход. Свернув несколько раз и пройдя небольшую заброшенную комнату, они оказались перед дверью. Дорриен провел рукой перед медной табличкой, вделанной в дерево. Раздался легкий щелчок, и дверь медленно открылась. Они ступили на темную лестницу. Когда дверь за ними закрылась, над головой Дорриена возник шар магического света.
- Где мы? - выдохнула Сонеа. Дорриен вел ее таким сложным путем, что она совсем потеряла ориентацию. Она точно знала, что они на четвертом этаже и что над ними ничего нет, но лестница тем не менее вела наверх.
- Мы внутри Университета,- сказал Дорриен с невинной улыбкой.
- Я в курсе!
Он усмехнулся и пошел вверх по лестнице. В конце была еще одна дверь, которая, как и предыдущая, открылась после того, как Дорриен провел перед ней рукой. Порыв ледяного ветра ударил Сонеа в лицо.
- А вот теперь мы снаружи,- сказал Дорриен и шагнул вперед.
Сонеа переступила через порог навстречу холодному ветру. У нее перехватило дух. Они стояли на университетской крыше!
Крыша была слегка скошена, чтобы снег и дождь не задерживались на ней. Сонеа сообразила, что застекленный центр крыши был потолком Банкетного зала. По краям стеклянных панели скопилось немного снега. Узорчатые перила вдоль длинной стороны здания были высотой до пояса.
- Я не знала, что на крышу можно выйти,- признала Сонеа.
- Только несколько человек имеют допуск,- сказал Дорриен.- Замки чувствительны к прикосновению их рук. Мне дал разрешение предшественник леди Винары, лорд Гарен.- По лицу Дорриена пробежала тень.- После смерти мамы мы, можно сказать, подружились. Он мне был как дедушка. С ним всегда можно было поговорить. Когда я решил стать целителем, он...
Порыв ветра заглушил его слова. Пряди волос перед глазами Сонеа мешали ей видеть. Она повернулась лицом к ветру, сняла заколку, скреплявшую волосы сзади, собрала выбившиеся пряди и покрепче стянула их в хвостик.
Вдруг ветер резко стих. Она ощутила магический барьер, созданный Дорриеном, и обернулась. Он смотрел на нее. Его глаза ярко блестели.
- Давай подойдем к краю, - предложил он. Он направился к перилам, Сонеа последовала за ним. Она заметила, что поперечные бороздки на крыше не давали ботинкам соскальзывать. Дорриен смахнул с перил снег. Облокотившись на них, Сонеа посмотрела вниз.
От высоты у нее немного закружилась голова. Она различила внизу фигурки слуг, спешащих по расчищенной дорожке в Корпус Целителей. Сам Корпус едва виднелся за вершинами деревьев. Повернувшись направо, она узнала Ученический Корпус, Купол, Семь Врат и Бани. За ними виднелся поросший лесом холм Сарика, на вершине которого можно было различить полуразрушенную сторожевую башню.
Снова повернувшись направо, она вгляделась в очертания города. Голубая лента Тарали вилась через Имардин и скрывалась в туманной дали.
- Посмотри,- сказал Дорриен,- по реке плывут баржи.
Прикрыв глаза рукой, Сонеа увидела цепочку барж на подходе к городу. Маленькие человечки толкали их шестами. Сонеа нахмурилась.
- Я думала, Тарали глубокая.
- Глубокая - в городе и дальше вниз по течению,- пояснил Дорриен,- но здесь она достаточно мелкая, чтобы идти на шестах. Когда они подойдут к городу, буксир подцепит их и дотащит до порта. Эти баржи, скорее всего, везут груз с северо-запада. А видишь дорогу на другом берегу реки?
Сонеа кивнула. Рядом с голубой лентой реки вилась тонкая коричневая веревочка.
- Когда баржи разгрузят, гораны поволокут их обратно вверх по реке. На обратном пути на горанов тоже нагружают часть товаров. Они, конечно, идут медленно, зато это дешевле.
- А ко мне домой ведет вон та дорога,- Дорриен показал рукой вдаль.- Через несколько дней езды на горизонте покажутся Скалы Стального Пояса.
Сонеа проследила за направлением его пальца. Дорога проходила через лес, а за ним, насколько хватало глаз, простирались поля.
Ей приходилось рассматривать карты Киралии, и она знала, что по горам, о которых говорил Дорриен, проходила граница между Киралией и Сачакой. Серые Горы на северо-западе отделяли страну от Элана. Странное чувство охватило ее. Там, за горизонтом, лежали земли, где она ни разу не была, о которых даже никогда не думала. Тем не менее они были частью ее родной страны.
Дальше, за ними, были еще и другие страны. Они только недавно начали изучать их на уроках географии.
- Ты когда-нибудь был в других странах?
- Нет,- пожал плечами Дорриен.- Когда-нибудь обязательно отправлюсь в путешествие. Пока что у меня не было повода. Да я и не люблю надолго оставлять мои деревни без присмотра.
- А Сачака? Ты ведь живешь рядом с одним из перевалов. Тебе не приходило в голову посмотреть, что там с другой стороны?
Он покачал головой:
- Кое-кто из пастухов туда заглядывал в поисках пастбищ. По ту сторону гор нет ни одного города на расстоянии многих дней езды. Только пустоши.
- Оставшиеся после войны?
- Да,- кивнул Дорриен.- Я смотрю, ты не теряла времени на уроках истории.
Она пожала плечами:
- Это единственная интересная тема. Все остальное - Альянс и образование Гильдии - скука смертная.
Он засмеялся и отодвинулся от перил. Они медленно прошли к выходу и спустились в чердачную комнату. Дорриен положил ладонь на плечо Сонеа.
- Ну как, понравился тебе мой сюрприз?
Она кивнула, улыбаясь.
- Лучше, чем сидеть за книгами?
- А то!
Он широко ухмыльнулся, сделал шаг и скользнул вниз по лестнице, минуя ступени. Сонеа вскрикнула. Мгновение спустя Дорриен снова появился перед ней, левитируя на магическом диске. Она прижала руку к груди. Ее сердце отчаянно колотилось.
- Ты меня до смерти перепугал, Дорриен! - воскликнула девушка.
Он засмеялся:
- Хочешь научиться левитировать?
Она покачала головой.
- Да брось, конечно хочешь.
- Мне нужно прочитать еще три главы.
В его глазах заплясали искорки.
- Вечером прочитаешь. Ты что, хочешь учиться левитировать на глазах у одноклассников? А здесь никто, кроме меня, не увидит твоих ошибок.
Она прикусила губу. В этом что-то было.
- Давай-давай,- настаивал Дорриен. Он широко развел руки.- Не пущу тебя вниз, пока не согласишься
Сонеа скорчила гримасу:
- Ну давай, что ли.

* * *

С балкона Дома Гильдии в Кико Тауне открывался вид на море, на участок побережья и на главную дорогу, все еще заполненную участниками шествия. Дэннил вышел на балкон, держа бутылку вина в одной руке и бокал в другой. Со стороны дороги доносились ритмичные звуки барабанов и флейт. Сделав глоток, Дэннил присел в кресло, поставив бутылку рядом с собой. Он вытянул ноги и отпустил мысли на свободу.
Как всегда, его мысли обратились к Тайенду.
С тех пор как Дэннил спас Тайенда от грабителя, молодой ученый чувствовал себя неловко в его присутствии. Хотя. Дэннил старался делать вид, будто ничего не случилось, Тайенд, похоже, был уверен, что его тайна раскрыта, и маг во время Целительства непременно должен был обнаружить «неестественные склонности». Это было неправдой, но если бы Дэннил так и сказал Тайенду, то тем самым признал бы, что знает его тайну.
Тайенд боялся, что Дэннил отвергнет его дружбу. Страх имел под собой веские основания. В Киралии, конечно, не казнили людей за их «социально неприемлемое поведение», как в Лонмаре, но считали подобное поведение неестественным и предосудительным. Таких людей лишали титулов, а на их семьи ложилось позорное пятно. Если родственники обнаруживали у кого-то из «своих» неестественные склонности, они отсылали такого человека с глаз долой - например, в провинцию управлять поместьями.
Маги тоже могли подвергнуться наказанию. Из Гильдии их, правда, не исключали, но в социальном отношении они становились париями. В свое время Дэннилу было прямо сказано, что, если слухи подтвердятся, ему просто не дадут закончить учебу.
С тех пор он старался не давать ни малейшего повода к сплетням. В последние дни Дэннилу приходилось гнать от себя тревожную мысль, что наклонности Тайенда, несомненно, прекрасно известны эланскому двору, а значит, при дворе будут сплетничать и о нем. Слухи, касающиеся прошлого мага, только подольют масла в огонь. В Элане, может быть, в таких сплетнях нет ничего необычного, но если они дойдут до Гильдии...
Дэннил потряс головой. Он путешествовал с Тайендом несколько месяцев. Ущерб репутации уже нанесен. Чтобы исправить положение, ему нужно будет демонстративно порвать с Тайендом, как только они вернутся в Элан. Он должен будет дать понять при дворе, что пришел в ужас, когда узнал, что его помощник, как говорят в Элане, «голубой».
«Тайенд поймет»,- сказал внутренний голос Дэннила. «Ты уверен?» - тут же возразил он сам себе. А что, если он обидится и расскажет Аккарину про поручение Лорлена?
«Нет,- внутренний разлад не прекращался,- на это он не способен. Он настоящий ученый. Все, что связано с исследованием, для него священно. Тебе нужно просто постараться прекратить отношения мягко, не задевая его чувств».
Дэннил раздраженно уставился на бокал. Ну почему все всегда так плохо кончается? Тайенд - приятный спутник. Дэннил очень ценит его помощь. Он почувствовал стыд и досаду при мысли, что ему придется закончить их дружбу из страха перед сплетнями. Неужели он не найдет способа поддерживать отношения, не губя свою репутацию?
«Пусть говорят, что хотят,- подумал он.- Я не собираюсь терять друга из-за глупых пересудов».
А если в Гильдии узнают и отзовут его из Элана?
Вряд ли они предпримут столь решительные действия на основании слухов. Они знают, что такое эланский двор. Понадобятся очень серьезные основания...
Которых не будет. Ему уже никогда полностью не очиститься от подозрений. Значит, нужно научиться жить с ними, возможно даже обращать в свою пользу...
- Вы ведь не собираетесь выпить всю бутылку в одиночку.
Дэннил вздрогнул. У балконной двери стоял Тайенд.
- Нет, конечно.
- Прекрасно,- заявил Тайенд, подходя к нему.- А то я как дурак с пустым бокалом.- Он протянул бокал Дэннилу.
Дэннил налил приятелю вина. Тот пристально посмотрел на мага, но, уловив его взгляд, тут же отвернулся, подошел к перилам и стал смотреть вдаль.
«Сейчас,- решил Дэннил.- Самое время сказать ему правду. И сказать, что я не собираюсь отталкивать его от себя».
Он набрал воздуха.
- Нам надо поговорить,- внезапно сказал Тайенд.
- Да,- согласился Дэннил. Он тщательно взвешивал свои слова.- Кажется, я понимаю, почему вы отказывались от целительской помощи.
По лицу Тайенда пробежала тень.
- Вы однажды сказали, что понимаете... как трудно... таким, как я.
- Но вы сказали, что таких, как вы, понимают в Элане.
- И да и нет.- Одним глотком Тайенд осушил бокал и повернулся к Дэннилу.- По крайней мере, мы не отсылаем таких людей за тридевять земель,- сказал он с внезапной вспышкой негодования.
Дэннил скривился:
- Киралийцы, как нация, действительно не отличается терпимостью. Кому, как не мне, это знать. Но даже среди них есть люди без предрассудков.
Тайенд нахмурился:
- Я ведь собирался стать магом. Мой двоюродный брат проверил меня и обнаружил магические задатки. Меня должны были послать в Гильдию.- Дэннил увидел на его лице воспоминание о несбывшихся надеждах. Тайенд вздохнул и потряс головой.
- Затем до меня дошли слухи о вас. Я уже тогда понял, что никого не интересует правда, что одних слухов достаточно, чтобы попасть в серьезную переделку. Я понял, что не смогу поступить в Университет. Целители сразу поймут, кто я такой, и с позором отошлют домой.
Внезапно Дэннила затопила странная, глухая ярость. Тайенд с его феноменальной памятью и острым умом, мог бы стать прекрасным магом.
- Как вам удалось отказаться от поступления в Гильдию?
- Я сказал отцу, что не хочу быть магом, - пожал плечами Тайенд.- Тогда он еще ничего не подозревал. Позже, когда я связался с определенными людьми, он решил, что все понял. Он считает, что я отказался от блестящего будущего, чтобы потакать своим желаниям, чего никогда не позволили бы в Гильдии. Он так и не понял, что я просто не смог бы это скрыть.
Тайенд быстро подошел к столику, налил себе вина и залпом выпил.
- Ну что ж,- сказал он, глядя вдаль,- вам, наверное, все равно, что я думаю, но я, по крайней мере, всегда знал, что слухи о вас не имеют никаких оснований.
Дэннил вздрогнул:
- Почему вы так уверены?
- Ведь если бы вы были таким как я, Целители узнали бы, правда?
- Не обязательно.
Тайенд расширил глаза:
- Вы хотите сказать?..
- Целители чувствуют, что происходит в теле человека на физическом уровне. Только это. Если и есть какая-то физическая причина того, что мужчина чувствует склонность к мужчине, Целителям она неизвестна.
- Но мне говорили... мне говорили, что Целители могут определить, если человек болен.
- Могут.
- Значит... это не болезнь... или... - Тайенд требовательно посмотрел на Дэннила.- Как же тогда вы узнали обо мне.
Дэннил улыбнулся:
- Ваше сознание так громко кричало об этом, что я просто не мог не услышать. Люди с неразвитыми магическими задатками часто проецируют мысли очень мощно.
- О! - Тайенд покраснел и отвернулся.- Что еще вы... услышали?
- Очень немного,- успокоил его Дэннил.- В основном, ваши страхи. Я не стал слушать дальше. Это считается дурным тоном.
Тайенд кивнул. На секунду он задумался, затем его осенило.
- Так, значит, я мог поступить в Гильдию! - Он нервно прошелся по балкону.- Впрочем, не думаю, что мне бы там понравилось. - Наконец, присев в кресло рядом с Дэннилом, спросил: - Могу я задать вам вопрос личного свойства?
- Да.
- Что на самом деле произошло между вами и тем учеником?
Дэннил вздохнул.
- Ничего.- Взглянув на Тайенда, он понял, что тот ждет продолжения.- Ну хорошо. Расскажу все с начала.
- В Университете меня недолюбливали. Младшие ученики часто просят старших помочь им в учебе, но мне никто не хотел помогать. Я слышал некие слухи про одного из старших мальчиков. Мои одноклассники избегали его, но он был одним из лучших учеников, и я решил попросить его позаниматься со мной. Он согласился. Я был очень доволен,- он горько усмехнулся.- Но один мой одноклассник ненавидел меня.
- Лорд Фергун?
- Да. Мы с самого начала невзлюбили друг друга. Все время обменивались оскорблениями и устраивали друг другу гадости. Он тоже слышал истории про моего старшего друга и распустил слух обо мне. Я не успел опомниться, как меня уже допрашивали Верховные Маги.
- Что было дальше?
- Я, конечно, все отрицал. Они решили, что лучший способ положить конец слухам - запретить мне общаться со старшим другом. Разумеется, моим одноклассникам этого было достаточно, чтобы решить, что слухи - правда.
- А что стало с ним? Он был тоже невиновен или?..
- Он закончил Университет и вернулся домой. Это все, что я могу сказать.- Заметив, что Тайенд с любопытством смотрит на него, Дэннил прибавил: - Нет, не спрашивайте, как его зовут,
Тайенд разочарованно откинулся в кресле.
- Тогда расскажите, что было дальше.
Дэннил пожал плечами.
- Я продолжал заниматься, стараясь больше не подавать повода сплетням. В конце концов все, кроме Фергуна, забыли о тех слухах - и кроме эланских придворных, разумеется.
Тайенд не улыбнулся последней реплике.
- Что вы собираетесь делать теперь?
Дэннил налил себе вина.
- Гробницы Белых Слез закрыты до конца фестиваля, поэтому, кроме как пить вино и отдыхать, делать нам особенно нечего.
- А потом?
- Съездим посмотреть на гробницы.
- А потом?
- Это зависит от того, что мы там найдем. В любом случае нам придется вернуться в Элан.
- Я имел в виду не это,- Тайенд не сводил глаз с Дэннила. - Если общество ученика, который, может быть, был, а может, и не был «голубым», нанесло такой урон вашей репутации, то общество человека, чьи пристрастия всем известны, причинит вам непоправимый вред. Вы сами сказали, что всеми силами стараетесь не давать повода сплетням. Я буду по-прежнему помогать вам в вашем исследовании, но все, что мне удастся обнаружить, буду отправлять с посыльным.
Дэннил почувствовал, как внутри у него все перевернулось. Ему и в голову не приходило, что Тайенд может сам предложит такой вариант. Вспомнив размышления о «мягком» разрыве их дружбы, он испытал острое чувство вины.
- Нет, нет,- сказал он, стараясь говорить как можно легкомысленнее.- Так просто вы от меня не отделаетесь.
- Но что может быть пагубнее, чем общество...
- Ученого из Большой Библиотеки,- закончил Дэннил.- Неоценимого помощника. И друга. Если о нас уже говорят, то это свершившийся факт. Если же мы будем общаться тайно, мы только подольем масла в огонь.
Тайенд открыл рот, снова закрыл его и покачал головой. Он выглядел потрясенным. Он поднял бокал:
- Ну что же, за дружбу!
Улыбаясь, Дэннил поднял свой и чокнулся с Тайендом.
Ротан провел пальцем по корешку очередной книга. Звук открывающейся двери заставил его оторваться от поисков. В Библиотеку вошли Дорриен и Сонеа. Ротан нахмурился. Сонеа попросила его взять из библиотеки несколько книг, сказав, что собирается позаниматься у себя. Что она делает здесь, да еще с Дорриеном?
Лорд Джаллен бросил на Сонеа недовольный взгляд и велел ей оставить шкатулку на полке при входе. Девушка достала несколько листов бумаги и поставила шкатулку на положенное место. Дорриен вежливо кивнул библиотекарю и повел Сонеа между Рядами полок.
Ротан решил сначала найти нужные книга, а потом выяснить у Сонеа, что еще ей понадобилось. Наконец он нашел первую книгу из списка. Она оказалась совсем не там, где должна была быть, и Ротан келейно обругал растяпу, который поставил учебник не на место.
Он машинально отметил, что кто-то подошел к лорду Джаллену и задал ему вопрос. Затем он услышал голос Дорриена, который завел дружескую беседу с лордом Галином в соседнем проходе. За его спиной раздался громкий кашель. Ротан оглянулся.
Лорд Гаррел прижимал к губам платок.
Негодующее восклицание отвлекло его внимание.
- Реджин! - воскликнул Галин и быстро пошел по проходу. Выглянув, Ротан увидел, что Реджин стоит у стола лорда Джаллена.
- Да, господин мой? - На лице Реджина читалось искреннее удивление.
- Что ты положил в эту шкатулку?
- Какую шкатулку, господин мой?
Галин прищурился.
- В чем дело, лорд Галин? - К столу неторопливо подошел лорд Гаррел.
- Я только что видел, как Реджин взял что-то со стола лорда Джаллена и положил вот в эту шкатулку! - Галин снял с полки шкатулку Сонеа и поставил на стол перед Реджином.
Ротан услышал гул голосов. Маги, работавшие в библиотеке, подтянулись к столу библиотекаря и с интересом наблюдали за развертыванием событий. Лорд Джаллен быстрыми шагами подошел к ним.
- Что тут происходит? Это шкатулка Сонеа.
Галин поднял брови:
- Вот как. Очень интересно.
Он повторил свой рассказ. Лорд Джаллен нахмурился.
- Давайте посмотрим, какой подарок Реджин не решился вручить Сонеа лично.
Реджин побледнел. Ротан не смог сдержать улыбку. Он чуть не подпрыгнул, когда кто-то коснулся его плеча. Обернувшись, он увидел Дорриена. В его глазах плясали знакомые озорные искорки.
- Что ты устроил? - прошептал Ротан, тщетно пытаясь изобразить неодобрение.
- Ничего,- Дорриен был сама невинность.- Это Реджин все устроил. Я только проследил, чтобы у него были зрители.
Лорд Джаллен открыл шкатулку и достал черный блестящий предмет.
- Моя эланская чернильница позапрошлого века. Ручная работа. Ценная вещь, но, к сожалению, протекает.- Джаллен медленно повернулся к Реджину.- Должен поздравить тебя, Реджин. Даже если бы Сонеа успела вернуть ее на место, все ее записи были бы испорчены.

Предыдущая страница 17 Следующая страница


Ученица Гильдии 18

Реджин с отчаянием посмотрел на своего наставника.
- Я уверен, что он только хотел закапать ее записи,- сказал Гаррел.- Глупая выходка.
- Не верю! - вмешался лорд Галин.- Тогда бы он просто вылил в шкатулку чернила и поставил чернильницу обратно на стол.
Гаррел помрачнел, но возмущению Галина не было границ. Лорд Джаллен переводил взгляд с одного на другого, затем повернулся к залу.
- Лорд Дорриен,- позвал он.
Дорриен вышел из-за полки.
- Да?
- Позовите, пожалуйста, Сонеа.
Дорриен кивнул и углубился в зал. Ротан наблюдал за происходящим. Сонеа быстро подошла к магам. На ее лице было написано удивление и легкая тревога. Когда лорд Джаллен объяснил ей, что случилось, она прищурилась и с негодованием посмотрела на Реджина.
- Боюсь, что твои записи пропали, Сонеа,- сказал Джаллен, протягивая ей открытую шкатулку. Сонеа заглянула внутрь и поморщилась.- Если хочешь, можешь теперь класть свои вещи в мой шкаф, который я всегда запираю на ключ.
Она с удивлением подняла голову и посмотрела на библиотекаря.
- Спасибо, лорд Джаллен,- тихо произнесла девушка.
Он закрыл шкатулку и поставил ее в свой шкаф. Галин взглянул на Реджина.
- Ты можешь заниматься дальше, Сонеа. Мы с Реджином пойдем к директору. Нам нужно кое-что обсудить.
Сонеа снова посмотрела на Реджина, затем повернулась пошла на свое место. Дорриен слегка замешкался, затем последовал за ней.
Галин посмотрел на лорда Гаррела.
- Вы пойдете с нами?
Воин кивнул.
Двое магов и ученик вышли из библиотеки. Дорриен и Сонеа подошли к Ротану. Оба улыбались до ушей. Ротан строго посмотрел на них.
- Это была рискованная затея! Что, если никто бы не заметил?
Дорриен усмехнулся.
- Я позаботился, чтобы кто-нибудь заметил.- Он подмигнул Сонеа.- Ты очень убедительно разыграла удивление.
Сонеа хитро улыбнулась:
- Я действительно удивилась, что наша затея удалась.
- Да что же это такое! - воскликнул Дорриен.- Никто не верит в мои способности! - Внезапно улыбка пропала с его лица, и он серьезно посмотрел на Ротана.- А заметил ли ты, кто отвлекал лорда Джаллена и всех прочих, пока Реджин вершил свое черное дело?
Ротан задумался.
- Гаррел? Да ну, Дорриен, не выдумывай. Реджин просто воспользовался моментом. Гаррел попросил Джаллена помочь, а потом закашлялся. Из этого не следует, что он принимает участие в идиотских забавах племянника.
- Может, и так, - недоверчиво побормотал Дорриен.- Но на твоем месте я бы понаблюдал и за ним тоже.

Глава 19
ВРЕМЯ ИСПЫТАНИЙ

Когда Сонеа вышла из Бань, утреннее солнце лишь слегка подсвечивало небо. Спасаясь от мороза, она создала магический барьер и согрела воздух внутри. Остановившись, чтобы попрать мантию, она вдруг заметила фигуру в зеленых одеждах, выглядывающую из мужского отделения Бань.
Узнав Дорриена, Сонеа очень обрадовалась. Он собирался уезжать рано утром, так что они попрощались вечером, за ужином у Ротана. Она думала, что больше не увидит его, но теперь ей представился случай еще раз попрощаться
- Я так и думала, что ты жаворонок,- сказала она, тихо подойдя к нему сзади.
Он обернулся и обрадовался.
- Сонеа! Что ты здесь делаешь в такую рань?
- Я всегда встаю рано. Так мне удается хоть немного позаниматься спокойно.
Он криво улыбнулся:
- Разумно, но я очень надеюсь, что в этом больше нет необходимости. Реджин ведь оставил тебя в покое?
- Ага.
- Отлично.- Он склонил голову набок и странно посмотрел на нее.- Перед отъездом я хотел посетить одно свое любимое местечко. Пойдешь со мной?
- А где оно?
- В лесу.
- Еще один секрет?
Дорриен улыбнулся:
- Да, но на этот раз настоящий.
- Правда? Но если ты покажешь это место мне, секрет лопнет как мыльный пузырь.
Дорриен засмеялся:
- Я шучу. На самом деле никакой особой тайны нет. Просто хочу посмотреть на одно местечко, куда любил приходить раньше. - Я прятался там, когда у меня были неприятности.
- О, значит, очень часто!
- Все-то ты обо мне знаешь! Ну что, идем или нет?
Сонеа посмотрела на свою шкатулку. Перед экзаменами oна еще собиралась зайти в Столовую.
- А это далеко? Он покачал головой:
- Нет. Не беспокойся, ты не опоздаешь на экзамен. Мы вернемся вовремя.
- Тогда пошли,- сказала она.
Они направились по тропинке, которая вела в лес. Сонеа вспомнила, что последний раз ходила здесь почти год назад, когда еще была «пленницей» Гильдии. Однажды, холодным вечером, Ротан решил, что ей нужно прогуляться на свежем воздухе, Они дошли до старого кладбища в лесу, и Ротан объяснил ей, что происходит с магами после смерти.
Она вздрогнула, вспомнив его слова. Когда маг умирает, его сознание теряет контроль над магической силой. Оставшаяся магия поглощает плоть, и от тела остается лишь горстка пепла. Поэтому магов никогда не хоронили. Существование старого кладбища было загадкой.
Дорриен шел быстро, и Сонеа с трудом поспевала за ним. Ее мысли обратились ко вчерашнему вечеру. Дорриен говорил, что ему не терпится вернуться домой, к своим подопечным. Хотя Сонеа понимала его чувства, ей очень не хотелось, чтобы Дорриен уезжал. Минувший месяц был самым счастливым в ее жизни. Конечно, с Ротаном всегда было интересно, но Дорриен, с его молодым задором и бесконечным оптимизмом, все время предлагал новые и новые забавы. Он научил ее левитировать и объяснил правила нескольких магических игр. После этого они часто играли вместе. Дорриену это доставляло не меньшее удовольствие, чем ей.
- А каково это - быть единственным магом среди обычных людей? - спросила она.
Дорриен задумался.
- Это и приятно, и непросто. Как бы близко я ни сталкивался с людьми, они ни на секунду не забывают, что я не такой, как они. Когда они побаиваются меня, потому что не понимают, что я делаю как я это делаю. Некоторые фермеры до сих пор не разрешают мне прикасаться к ним, хотя охотно позволяют лечить их животных.
Она кивнула:
- Жители трущоб тоже боятся магов.
- Почти все фермеры сначала боялись меня. Прошло немало времени, прежде чем они начали мне доверять.
- Тебе там не одиноко?
- Иногда. Но моя работа того стоит.- Они вышли на дорогу, и Дорриен свернул влево.- Когда я работаю, я чувствую, что живу не зря. Если бы не я, кое-кого из жителей моей деревни уже не было бы в живых.
- Наверное, здорово - знать, что ты спас чью-то жизнь.
Дорриен улыбнулся.
- Это лучшее приложение магии. По сравнению с целительством все остальное - пустые игрушки. Отец не согласен со мной, но я считаю, что Алхимия - пустая трата времени. А Воинские Искусства вообще... впрочем, что говорить!
- Алхимики говорят, что их изобретения облегчают людям жизнь,- напомнила Сонеа.- А Воины считают, что обеспечивают безопасность страны.
Он кивнул:
- Да, Алхимики придумали кое-что полезное, а об обороне и подавно забывать не стоит. Наверное, у меня просто зуб на тех, кто попусту теряет время. Вместо того чтобы помогать другим, они посвящают всю жизнь «исследованиям», а попросту говоря, хобби.
Сонеа улыбнулась, вспомнив опыты Дэннила по переносу мысленных образов на бумагу. Ему пришлось оставить их, когда он стал послом. Дорриен, наверное, не одобрил бы подобное «хобби».
- У нас слишком много Алхимиков и слишком мало Целителей,- продолжал Дорриен.- Целители лечат только пациентов с деньгами и положением, на остальных у них просто не хватает времени. Но основам Целительства учатся все маги. Почему бы Воинам и Алхимикам не уделить время для помощи Целителям. Тогда бы мы могли помочь многим и многим. Я всех, кто приходит ко мне: пастухов, ремесленников, фермеров, путешественников. Здешние Целители должны были бы делать то же самое. Ремесленники Имардина платят налоги, часть которых идет на поддержание Гильдии. Они должны иметь возможность пользоваться услугами Целителей.
Дорриен увлекся. Похоже, он высказывал давно наболевшие мысли.
- А жители трущоб? - подсказала Сонеа.
Он замедлил шаг и посмотрел на нее.
- Да,- сказал он.- Хотя, я считаю, здесь мы должны быть осторожны.
Сонеа нахмурилась:
- Ты считаешь, что они недостойны?..
- Нет, что ты! Но трущобы - это только часть другой, большей проблемы. Исцеляя жителей трущоб, мы потратили бы много времени, но не искоренили источник зла. Извини за такое сравнение, но трущобы - это нарывы на коже города, которые говорят о его внутренних болезнях. Пока мы не излечим их, нарывы не исчезнут.
- Внутренние болезни?
- Понимаешь,- Дорриен взглянул на нее,- продолжая мое сравнение, можно сказать, что город превратился в старого толстого воина. Он сидит сиднем и ничего не делает, только поедает сладости, и либо не понимает, либо не желает понимать, что его раздутое брюхо выглядит отвратительно, а его невоздержанность разрушает тело. Он давно не в состоянии защитить себя, но что ему до того, ведь врагов уже нет.
Сонеа смотрела на Дорриена большими глазами. По сути он только что обвинил Короля и знать из Великих Домов в жадности и лени и сказал, что их расходы тяжелым бременем лежат на горожанах, включая жителей трущоб. Дорриен неуверенно улыбнулся.
- Я не имею в виду,- торопливо добавил он,- что мы должны сидеть сложа руки. Нужно что-то делать.
- Что например?
Он улыбнулся:
- Ладно, не хочу омрачать нашу последнюю прогулку своими гневными тирадами. Смотри, мы выходим на дорогу.
Они прошли мимо домов старейших жителей Гильдии, которые уже удалились от дел. Дорога кончилась, и Дорриен углубился в лес. Снег скрипел под его ногами. Сонеа шла след в след.
Вскоре идти стало трудно из-за поваленных деревьев. Сонеа оставила свою тяжелую шкатулку на бревне, предварительно закрыв ее на магический замок. Они начали подниматься вверх по склону. Сонеа едва поспевала. Наконец Дорриен остановился и положил ладонь на ствол огромного дерева.
- Первый ориентир. Запомни это дерево, Сонеа. До него нужно идти в том же направлении, куда вела дорога, а теперь нужно повернуть на восток и лезть вверх по склону, пока не наткнешься на стену.
- На Внешнюю Стену?
Он кивнул. Сонеа чуть не застонала. Внешняя Стена была очень далеко в лесу. Они прошли еще немного, и Сонеа совсем запыхалась.
- Подожди! - воскликнула она, когда поняла, что сейчас просто рухнет в снег.
С широкой улыбкой Дорриен повернулся к ней. Она с удовлетворением заметила, что он тоже тяжело дышит. Он показал на груду заснеженных камней.
- Стена.
Сонеа уставилась на холм снега, потом сообразила, что это не груда камней, а участок каменной кладки. От Внешней Стены остались только развалины.
- Теперь,- сказал Дорриен, пытаясь отдышаться,- мы должны идти на север.
Прежде чем она успела возразить, он снова пошел вперед. Сонеа с трудом сдвинулась с места, но теперь, когда не нужно было подниматься по склону, идти стало легче, и скоро она пришла в себя. Дорриен забрался на скальный выход и, спустившись на другую сторону, скрылся из виду. Вскарабкавшись следом Сонеа оказалась на небольшой ровной площадке. Вокруг вздымались верхушки деревьев. Должно быть, летом это место полностью скрыто от взоров. С другой стороны площадки по камням струился ручеек. Он впадал в небольшое озерцо, по краям затянутое льдом, и, вытекая из него, скрывался между камней.
Дорриен улыбался.
- Вот мое тайное место. Это источник. Отсюда Гильдия получает воду.
Подойдя ближе, Сонеа увидела, что ручеек вытекает прямо из скалы.
- Как здорово,- сказала она, подняв глаза на Дорриена.- Летом здесь, наверное, очень хорошо.
- Не дожидайся лета, - глаза Дорриена сияли. - Весной здесь не хуже. Я наведывался сюда с тех пор, как начинал таять снег.
Сонеа представила себе мальчика, который взбирается по склону и в одиночестве сидит у источника. Этот мальчик стал учеником Гильдии, потом Целителем. «Я буду приходить сюда»,- решила она. Здесь можно побыть одной и забыть о грустном. Наверное, Дорриен потому и показал ей источник.
- О чем ты думаешь, маленькая Сонеа?
- Я хочу поблагодарить тебя. Он поднял брови:
- За что?
- За то, что ты сыграл шутку с Реджином. За то, что сводил меня на крышу Университета,- она засмеялась.- За то что научил меня левитировать.
- А! - он пренебрежительно махнул рукой.- Это нетрудно.
- И за то, что научил меня радоваться. Я уже думала, что в жизни магов нет места радости.- У нее вдруг дрогнули губы.- Я знаю, что ты должен уехать, но я бы очень хотела, чтобы ты остался.
Дорриен посмотрел на нее серьезным взглядом.
- Я буду скучать по тебе, маленькая Сонеа.- Он сделал шаг и открыл рот, собираясь что-то сказать, но передумал. Положив палец под подбородок, он поднял ее голову, наклонился и поцеловал в губы.
В изумлении Сонеа чуть отпрянула назад. Лицо Дорриена было совсем рядом. В его блестящих глазах она прочитала вопрос. Внезапно кровь прилила к ее лицу, и сердце забилось часто-часто. Она поняла, что улыбается во весь рот и не может остановиться. Дорриен тихо засмеялся и снова поцеловал ее.
На этот раз его губы задержались на ее губах. Сонеа ощутила их мягкость и тепло. По ее спине пробежала дрожь, но не от холода. Когда Дорриен наконец оторвался от нее, она качнулась вперед, не желая отпускать его так скоро.
Улыбка сбежала с его лица.
- Прости. Это не очень честно с моей стороны.
- Не очень честно?
Он посмотрел себе под ноги:
- Я ведь уезжаю. Тебе может встретиться кто-то другой.
Девушка горько засмеялась:
- Сомневаюсь.
Дорриен пристально смотрел на нее. Сонеа нахмурилась. Вдруг он подумает, что его внимание приятно ей лишь потому, что больше никто не увидит ее в романтическом свете?
А что она сама-то думает? Еще минуту назад ей и в голову не приходило, что он может быть не просто другом. Она потрясла головой и улыбнулась.
- Ну, Дорриен, на этот раз ты меня действительно удивил! Дорриен радостно улыбнулся ей в ответ...
- Дорриен!
Он узнала мысленный голос Ротана.
- Да, отец!
- Ты где?
- Я пошел прогуляться.
- Конюх уже беспокоится.
- Я иду.
Дорриен прикусил губу.
- Боюсь, что путь сюда занял больше времени, чем я предполагал,- произнес он извиняющимся тоном.
Внезапное чувство тревоги охватило Сонеа. Как бы ей не опоздать к началу экзамена!
- Пойдем.
Они перелезли через каменную гряду и быстро пошли обратно. У поваленного дерева Сонеа забрала шкатулку. Вскоре после этого они вышли на дорогу и ускорили шаг.
Время от времени Сонеа бросала на Дорриена быстрые взгляды, пытаясь представить себе, о чем он думает. Она заметила, что он тоже поглядывает на нее. Наконец их глаза встретились. Дорриен улыбнулся и взял ее за руку. Когда они приблизились к Гильдии и он с неохотой отпустил ее ладонь, она почувствовала разочарование и досаду.
У Корпуса Магов их ждал Ротан.
- Лошадь уже ждет тебя, Дорриен.- Ротан окинул их взглядом и поднял брови, заметив, что их одежда и ботинки все в снегу.- Я думаю, вам стоит хорошенько высушиться.
Они направились к Университету. От Дорриена поднимался пар. Сонеа тоже срочно просушивала одежду. Перед крыльцом Университета стоял слуга, держа лошадь в поводу.
Дорриен крепко обнял Ротана, а потом Сонеа.
- Берегите друг друга!
- Побереги себя,- отозвался Ротан.- И не лезь в снежную бурю, только чтобы поскорее добраться домой.
Дорриен вскочил в седло.
- Нет такой бури, которая помешала бы мне добраться домой.
- А что же ты тогда целый месяц откладывал отъезд?
- Я? Откладывал?
Ротан, смеясь, скрестил руки на груди:
- Давай, Дорриен, поезжай.
Дорриен ухмыльнулся:
- До свидания, отец.
- До свидания, Дорриен.
Дорриен перевел взгляд на Сонеа. Она почувствовала легкое мысленное прикосновение.
- До свидания, Сонеа. Учись побыстрее.
Он послал лошадь с места в карьер и через несколько мгновений скрылся за воротами.
Некоторое время Сонеа и Ротан молча смотрели на закрывающиеся ворота. Ротан вздохнул и, прищурившись, посмотрел на девушку.
- Хм! - заявил он.- По-моему, здесь что-то происходит.
Сонеа не выказала ни малейшего удивления.
- Что происходит?
- Не волнуйся,- Ротан понимающе улыбнулся и начал подниматься по ступеням.- По-моему, разница в возрасте не имеет значения. Через несколько лет ты закончишь Университет. Я надеюсь, ты понимаешь, что до окончания тебе придется оставаться здесь?
Сонеа открыла рот, собираясь возразить, но остановилась, заметив группу магов у входа в Холл. Она схватила Ротана за руку.
- Можешь думать все что хочешь, Ротан,- прошептала она.- Только, умоляю, никому ни слова.
Ротан удивленно посмотрел на нее, но удивление быстро сменилось пониманием и сочувствием. Они вошли в Холл, уже полный учеников. Сонеа заметила знакомое лицо, которое тут же врылось из виду.
У нее сжалось сердце. Она хорошо разглядела злорадную ухмылку Реджина. В последнее время учителя стали относиться к ней заметно лучше. Даже те, кто суровее всего осуждали ее прежде, теперь, после того как Реджин был уличен в попытке выставить ее воровкой, как бы нехотя сменили гнев на милость. Однако Сонеа сомневалась, что Реджин потерпит такое положение вещей. Перед экзаменами все были очень заняты, но Сонеа предполагала, что Реджин найдет время выдумать какой-нибудь изощренный способ отплатить ей.
- Увидимся вечером,- сказала она Ротану.
Он медленно кивнул:
- Удачи, Сонеа. Я знаю, ты справишься.
Она улыбнулась и быстро пошла вверх по лестнице. Поднявшись на третий этаж, она осторожно заглянула в коридор, полный народа. Нервные перешептывания и страх на лицах учеников создавали особую предэкзаменационную атмосферу. Она вошла в класс.
Реджин сидел на своем месте и, кажется, ждал ее появления. Поклонившись двум учителям, Сонеа села и достала из шкатулки заданное им сочинение по истории. Она пролистала страницы и с облегчением убедилась, что все в порядке. Хотя она всегда держала шкатулку запертой на магический замок, она все равно ожидала от Реджина какой-нибудь пакости.
Лорд Скоран одобрительно кивнул, когда Сонеа протянула ему свою работу, положил ее в ящик стола и запер его. Сонеа опять вздохнула с облегчением.
Все это время Реджин не сводил с нее глаз. Она старалась не смотреть в его сторону, но постоянное наблюдение начинало действовать ей на нервы. Когда последние ученики вошли в класс и сдали работы, к ним обратился лорд Ворел.
- Сегодня вы будете сдавать ваш первый экзамен по Воинским Искусствам,- объявил он.- Каждому из вас предстоит сразиться со всеми остальными одноклассниками. Оценки будут выставлены, принимая во внимание технику, Контроль и, конечно число побед. Следуйте за мной.
Класс поднялся и потянулся к выходу. Реджин поймал взгляд Сонеа и ласково улыбнулся.
Сонеа давно научилась отвечать на такие улыбки холодным безразличием, но сейчас ее охватил ужас. Она была сильнее всех в классе, но Ворел не давал ей наносить удары в полную силу. Щит, который он создавал вокруг нее, каким-то образом позволял ему отслеживать моменты, когда ее удары становились сильнее, чем он считал нужным. Реджин все еще превосходил ее в Боевых Искусствах. Он больше не занимался с лордом Балканом, но никто не мешал ему брать дополнительные занятия у лорда Гаррела.
Когда Сонеа вышла из класса, к ней подбежал слуга в одежде посланника.
- Леди Сонеа,- сказал он.- Вы должны срочно вернуться в комнаты лорда Ротана.
Удивленная Сонеа перевела взгляд на Ворела. Тот нахмурился.
- Мы не можем ждать, Сонеа. Если ты не вернешься через час, тебе придется сдавать экзамены в начале следующего семестра.
Сонеа кивнула, поблагодарила посланника и быстрым шагом пошла по коридору.
Зачем Ротан позвал ее? Они же только что расстались. Может быть, он узнал, что Реджин что-то замышляет и решил ее предупредить?
Она покачала головой. Непохоже на Ротана. Он предупредил бы лорда Ворела, но не стал вызывать ее с экзамена.
Может быть, он просто хочет ее предупредить о планах Реджина? Посоветовать, что ей делать. У нее будет достаточно времени вернуться на Арену.
Но почему он тогда не подошел' к ней сам?
И почему он дома, а не на занятиях? Он ведь должен готовить материалы для экзаменов!
Сонеа нахмурилась и ускорила шаг. Посланник не сказал, что ее вызвал Ротан, только что она должна подойти в его комнаты Вдруг с Ротаном что-то случилось? Вдруг он заболел? Он уже не так молод. Вдруг...
«Прекрати нервничать,- сказала она себе.- Сейчас все разъяснится». Тем не менее она почти бегом пересекла двор Корпуса Магов и взбежала по лестнице.

Предыдущая страница 18 Следующая страница


19 Труди Канаван

Ее сердце сильно билось в груди. Она толкнула дверь. Ротан стоял у окна. Она открыла рот, но слова застыли у нее на губах, когда она заметила выражение его лица.
Вдруг она ощутила присутствие. Оно заполняло комнату как удушливый дым. Ужас подступил к ее горлу, но она постаралась изобразить на лице только удивление и почтение. «Ты ведь не знаешь, что ему нужно,- сказала она себе.- Не показывай, что боишься его».
Она повернулась к посетителю и почтительно поклонилась.
- Извините меня, Высокий Лорд.
Он молчал.
- Сонеа,- голос Ротана был тихим и напряженным.- Подойди ко мне.
Все сжалось у нее внутри. Ротан был бледен как полотно. Но когда Ротан обратился к Аккарину, его голос прозвучал на удивление спокойно.
- Сонеа здесь, Высокий Лорд. Чем мы можем быть вам полезны?
Аккарин медленно перевел на Ротана леденящий душу взгляд.
- Меня привел сюда некий... слух. Лорд Распорядитель сообщил мне кое-что про вас и вашу ученицу.
Ротан кивнул. Казалось, он очень тщательно выбирает слова.
- Я думал, что слухи про нас прекратились. Никто не верил этому...
Темные глаза Аккарина вспыхнули.
- Не эти слухи! Я имею в виду слухи, касающиеся моих ночных занятий. Им нужно положить конец немедленно.
Словно ледяная рука сжала горло Сонеа. Ротан продолжал: - Вы ошибаетесь. Я ничего не знаю...
- Не надо лгать, Ротан! - Глаза Аккарина сузились.- Я знаю, что говорю.- Он шагнул вперед.- Я только что прочитал память Лорлена.
Ротан, казалось, сейчас упадет в обморок. Он прочитал память Лорлена. Он знает все! Колени Сонеа подогнулись, и она ухватилась за подоконник, чтобы не упасть.
Губы Аккарина искривились в улыбке.
- Я был весьма впечатлен. Я видел, как Сонеа пробралась в Гильдию, как она подглядывала за мной и как Лорлен узнал об этом во время чтения памяти на Слушании по поводу ее опекунства. И как он приказал вам молчать, пока он не найдет способ справиться со мной. Очень разумное решение. Вам повезло.
Ротан выпрямился и посмотрел в лицо Аккарину.
- Мы никому не сказали.
- Возможно,- голос Аккарина немного смягчился.- Но я должен убедиться в этом сам.
Ротан резко вздохнул. Несколько мгновений они с Аккарином молча смотрели друг на друга.
- А если я откажусь? - выговорил Ротан.
- Это бесполезно, Ротан. Ты не сможешь остановить меня.
Ротан отвернулся. Сонеа вспомнила рассказ Сири о том, как Аккарин читал его память. Когда Аккарин обнаружил ее друга в темнице, где держал его Фергун, Сири разрешил Аккарину прочитать его память. Он говорил, что это было очень просто. Судя по его описанию, это было совсем непохоже на обмен мыслями с Ротаном или чтение памяти Лорленом. Сонеа тогда подумала, что не зря, наверное, некоторые считают, что Аккарин умеет читать память человека независимо от его желания.
Медленно и неуклюже, как дряхлый старик, Ротан приблизился к Аккарину. Сонеа не могла поверить, что он сдался так легко.
- Ротан...
- Все в порядке, Сонеа,- голос Ротана звучал отстранен, но.- Не двигайся с места.
Аккарин быстро шагнул навстречу Ротану и положил ладони ему на виски. Он закрыл глаза, и внезапно его лицо полностью расслабилось.
Ротан глубоко вздохнул и покачнулся. Его кулаки сжались и разжались снова. Сонеа сделала шаг вперед, но остановилась. Если она вмешается, Аккарин может причинить Ротану вред. Она стиснула кулаки так, что ногти впились в ладони.
Долго, невыносимо долго маги стояли не шевелясь. Неожиданно Аккарин вздохнул и открыл глаза. Оглядев Ротана, он опустил руки и сделал шаг назад.
Ротан казался измученным. Девушка подошла к нему и взяла за руку.
- Со мной все в порядке,- слабо выговорил Ротан.- Все в порядке.- Он потер висок и сжал ее руку.
- Теперь Сонеа.
Ее охватил ужас. Ротан стиснул ее ладонь.
- Нет! - хрипло вскрикнул он, обнимая ее за плечи защитным жестом.- Вы уже все знаете. Не надо.
- Надо.
- Но вы все видели,- отчаянно возразил Ротан.- Она всего лишь...
- Ребенок? - Аккарин поднял брови.- Девочка? Брось, Ротан. Ты прекрасно знаешь, что это не причинит ей вреда.
Ротан сглотнул и медленно повернулся к Сонеа.
- Он все знает, Сонеа. Пусть он убедится сам, что мы ничего не скрываем. Это не больно.
Его взгляд был затуманен, но спокоен. Он еще раз сжал руку Сонеа, затем выпустил ее и отступил на шаг. Сонеа почувствовала, что ее предали...
Доверься мне. Мы должны быть вместе. Сейчас у нас другого выхода.
Аккарин шагнул к девушке. Кровь прилила к ее лицу. Она отшатнулась. Ротан успокаивающе положил ей руку на плечо.
Аккарин нахмурился и протянул к ней руки. Прикосновение его пальцев, заставило ее вздрогнуть. Затем он плотно приложил ладони к ее вискам.
Сонеа почувствовала присутствие в своем сознании, но оно было безличным. Возможно, он вообще неспособен на эмоции. От этой мысли дрожь пробежала у нее по коже.
Вдруг девушка вздрогнула. Она ждала, что он наткнется на барьеры в ее сознании, но каким-то непостижимым образом он уже преодолел их. Барьеры были на месте, но присутствие было недостаточно ощутимым, чтобы активировать их.
Один и тот же образ мелькал в ее памяти - подземная комната в его резиденции. Сонеа снова видит перед собой ту ночную сцену...
Она почувствовала, что Аккарин снова и снова возвращается к этому месту в поисках деталей. Она вспомнила, что когда Лорлен читал ее память, она смогла спрятать некоторые воспоминания. Она попробовала сделать это сейчас, но чтение продолжалось. Она поняла, что ее усилия бесполезны. Лорлен только направлял и подталкивал память в нужном направлении, а Аккарин полностью подчинял Сонеа своим целям.
Ее охватил панический страх. Она попыталась затопить это воспоминание другими мыслями и образами.
Прекрати!
Он сердится! Сонеа почувствовала волну торжества. Ей удалось помешать ему! Страх перерос в несгибаемое намерение. Она вспоминала целые списки лекарственных ингредиентов, сложные системы из книг, описания исторических событий. Она бомбардировала его картинками из книг и абсурдными стишками, на которые как-то наткнулась в библиотеке. Она забрасывала его воспоминаниями из жизни в трущобах - разрозненные кусочки мозаики повседневной жизни.
Образ урагана возник в ее сознании. Отдельные образы кружились в нем, не давая Аккарину проникнуть в глубину...
Больно! Словно острые ножи вспарывают ее голову изнутри. Она услышала крик, словно издалека. Узнав собственный голос Сонеа открыла глаза, и ее сознание заколебалось между внутренним и внешним миром. Чужие ладони еще сильнее сжали ее виски
- Перестань сопротивляться! - раздался повелительный голос.
Она снова скользнула во внутренний мир. Боль замутила ей разум и лишила воли к сопротивлению. Методичный анализ ее воспоминаний продолжался. Аккарин безжалостно заставлял ее вспоминать снова и снова. Вот она на Северной Площади. Она бросает в мага камнем и убегает от погони. Улицы, коридоры, комнаты. Вот Ротан ищет ее и она инстинктивно прячет свое присутствие. Сири, Хэррин и вся его шайка. Вор Фарен. Сенфель, маг-недоучка на службе у Воров.
Вот она снова пробирается в Гильдию темной ночью. Присутствие насторожилось, внимательно исследуя мельчайшие детали. Она перелезает через стену Корпуса Целителей, чувствует вибрацию Арены, заглядывает в окно Университета. Она подбирается к Ученическому Корпусу, затем выходит в лес. Сири идет красть книги, а Сонеа подкрадывается к странному двухэтажному зданию. Выходит слуга, она скрывается в кустах. Затем, заметив свет, пробивающийся через вентиляционные отверстия, она осторожно подбирается ближе...
Легкая досада прозвучала в ее сознании. «Да, конечно,- подумала она,- если бы мои тайны вот так запросто раскрыли, я бы тоже была ой как сердита». Она увидела, как высокий человек снял окровавленные одежды, вышел и вернулся одетым в черное. Он обратился к слуге. «Схватка обессилила меня. Мне нужна твоя сила». Он достал нож необычной формы, надрезал слуге запястье и положил ладонь на рану. Снова она почувствовала эту странную магию...
Воспоминание внезапно потускнело и исчезло. О чем он думает?..
Ты рассказала об этом кому-нибудь, кроме Лорлена и Ротана?
Нет, подумала она.
Сонеа расслабилась, решив, что теперь он отпустит ее, но безжалостный допрос продолжался. Он исследовал всю ее жизнь, ее детство, ее занятия в Университете. Он рылся в ее чувствах: ее привязанность к Ротану, ее преданность Сири и жителям трущоб, ее новые чувства к Дорриену...
...и ненависть к нему, Аккарину, за то, что он делает с ней. Он мысленно спросил, что она думает о черной магии. Ее сознание откликнулось страхом и осуждением. Выдаст ли она его, если представится случай? Да! Но только если она будет уверена, что Ротан и все остальные в безопасности.
Присутствие исчезло, и ее виски освободились. Она открыла глаза и моргнула. Аккарин медленно ходил взад-вперед по комнате. Она почувствовала руки Ротана на своих плечах.
- Вы оба выдали бы меня, если бы могли,- произнес Аккарин. Он помолчал, затем резко повернулся к ним.- Я возьму на себя опекунство над Сонеа. У нее большие способности и, как справедливо заметил Лорлен, исключительно много силы. Никто не удивится моему выбору.
- Нет! - воскликнул Ротан, сжимая плечи Сонеа.
- Да,- спокойно ответил Аккарин.- Пока она со мной, ты никому не расскажешь про мои занятия черной магией.- Он перевел взгляд на Сонеа.- А жизнь Ротана будет зависеть от твоего поведения.
Сонеа смотрела на него, не скрывая ужаса и отвращения. Она будет его заложницей!
- Я запрещаю вам разговаривать друг с другом наедине. На Людях ваше поведение не должно вызывать ни малейших подозрений. Вы должны вести себя так, будто не произошло ничего необычного - всего лишь перемена наставника. Вы меня поняли?
Ротан издал странный звук, словно всхлипнул. Сонеа в тревоге повернулась к нему. Чувство вины было в его глазах.
- Я надеюсь, вы не заставите меня прибегнуть к крайним мерам,- предупредил Аккарин.
- Я понимаю. Мы сделаем, как вы говорите,- с трудом, выговорил Ротан.
- Вот и прекрасно.
Аккарин задумчиво посмотрел на Сонеа.
- В моей резиденции есть комната для избранника Высокого Лорда. Я сейчас проведу тебя туда. Позже ты пошлешь слугу за своими вещами.
Сонеа посмотрела на Ротана.
- Извини...
- Мы идем немедленно, Сонеа.- Аккарин указал на дверь. Сонеа поняла, что не хочет, чтобы Ротан видел, как Аккарин потащит ее силой. Он найдет способ помочь ей - потом. Он сделает все, что сможет. А пока они должны подчиниться.
Она глубоко вздохнула, кивнула Ротану и вышла в коридор. Аккарин еще раз смерил Ротана взглядом и повернулся к выходу. Глаза Ротана сузились от ненависти.
Аккарин вышел. Дверь закрылась.
- Пойдем,- сказал Аккарин Сонеа.- Комната ученика в моей резиденции пустует уже много лет, но ее всегда держат наготове. Там гораздо уютнее, чем в Ученическом Корпусе.

Глава 20
«ПРЕИМУЩЕСТВА» НОВОГО ПОЛОЖЕНИЯ

Директор Университета поднял голову и взглянул на посетителей. Первый раз в жизни Сонеа увидела, что с лица Джеррика исчезло недовольное выражение. Он вскочил на ноги.
- Чем я могу быть вам полезен, Высокий Лорд?
- Я хочу обсудить учебу Сонеа. Я полистал ее досье и обнаружил, что она отстает по некоторым предметам.
Джеррик удивленно поднял брови:
- Сонеа делает неплохие успехи.
- Ее оценки по Воинским Искусствам в лучшем случае средние.
- А! - Джеррик посмотрел на Сонеа.- У многих второкурсников есть свой нелюбимый предмет. Ее успехи в Воинских Искусствах действительно не блестящие, но вполне приемлемые.
- И тем не менее я хочу, чтобы ситуация была изменена. Полагаю, лорд Йикмо окажется подходящим учителем.
- Лорд Йикмо? - Густые брови Джеррика поднялись, сомкнувшись на переносице.- Он никогда не занимается по вечерам, но если Сонеа перенесет на вечер какие-нибудь другие занятия, она сможет учиться у него.
- Насколько я знаю, вчера Сонеа пропустила экзамен по Воинским Искусствам.
- Да,- ответил Джеррик.- В обычной ситуации мы бы устроили дополнительный экзамен в начале семестра, но полагаю, что теперь нам достаточно будет узнать мнение лорда Йикмо после первого занятия.- Он посмотрел на стол.- Если хотите, я могу составить индивидуальный план занятий Сонеа на следующий семестр. Это не займет много времени.
- Очень хорошо. Сонеа останется с вами и заберет его. Благодарю вас, Директор.
Присутствие, тяготившее Сонеа уже несколько часов, исчезло. Дверь закрылась. Девушка глубоко вздохнула. Наконец-то он ушел.
Джеррик опустился в кресло и указал на деревянный стул напротив стола.
- Присаживайся, Сонеа.
Она села. Глубоко дыша, она чувствовала, как напряжение покидает ее тело.
Все, что произошло после сцены в комнате Ротана, казалось ей непрерывным кошмаром. Аккарин провел ее в Резиденцию, где слуга показал ей комнату на втором этаже. Вскоре принесли сундук с вещами. Еще один слуга принес поднос с едой, но Сонеа не могла об этом и думать. Присев у окна, она невидящими глазами смотрела во двор. Она мучительно искала выход из сложившейся ситуации.
Сначала ей пришло в голову бежать в трущобы. Воры с удовольствием возьмут ее под защиту теперь, когда она владеет Контролем. Спрятали же они Сенфеля. Спрячут и ее.
Но если она сбежит, Аккарин сделает что-нибудь с Ротаном. Впрочем, если предупредить Ротана, тот расскажет Гильдии, что Аккарин занимается черной магией прежде, чем Высокий Лорд узнает о ее отсутствии. Лорлена тоже придется предупредить. Но, если она все правильно рассчитает, Лорлен и Ротан успеют сообщить Гильдии правду.
А что потом? Гильдия ополчится на Аккарина. Лорлен считал, что в таком столкновении они потерпят поражение, а ведь Лорлен лучше всех знает Аккарина. Так что, если она убежит, Гильдии настанет конец. А может быть, не только Гильдии, но и всей Киралии, всем Объединенным Землям.
Сонеа внезапно поняла, что судьба Гильдии находится в ее руках. Она, простая девочка из трущоб, может решить судьбу всего магического сообщества. Чувство собственного могущества не доставило ей ни капли удовольствия. Только страх и боль.
Когда в сад спустилась темнота, слуга принес дымящуюся кружку. Узнав мягкий запах легкого снотворного настоя, Сонеа выпила всю кружку, свернулась калачиком на странной, слишком мягкой постели и забылась тревожным сном.
Утром слуги принесли ей новую одежду и завтрак. Они так суетились вокруг нее, что ей пришлось съесть пару булочек. Когда пришел Аккарин, она пожалела об этом. Чувствуя, что ее тошнит от страха, девушка побрела за ним в Университет, в кабинет Джеррика. Кого они встретили по дороге? Она не могла вспомнить.
Джеррик торопливо писал, нахмурив брови. Сонеа несколько раз видела Высокого Лорда среди других магов и замечала, что уважение к нему граничило с благоговейным страхом. Было ли это связано только с его положением? Или маги боялись Аккарина инстинктивно, не зная причины?
Взглянув на Джеррика, она покачала головой. Экзамены и расписания занятий казались ей теперь детскими забавами. Если бы Джеррик знал, что произошло, он бы не составлял ее индивидуальный план с таким усердием. Он бы вовсе перестал уважать Аккарина.
Но он не знал, а она не могла рассказать.
Джеррик резко поднялся. Подойдя к шкафу, он достал три коробки: зеленую, алую и пурпурную. Затем он провел рукой перед одной из высоких узких дверей в стене кабинета. Со щелчком дверь распахнулась. За нею виднелись ряды полок.
Джеррик провел пальцем по корешкам папок, выбрал одну и вернулся к столу. На обложке папки было написано ее имя. В Сонеа проснулось любопытство. «Интересно, что там? - подумала она.- Наверное, отчеты учителей. И рапорт о той ручке, которую я "украла"».
Джеррик внимательно просмотрел содержимое папки, затем достал из коробок расчерченные листы с именами преподавателей. Выбрав несколько таких таблиц, он разложил их перед собой и начал чертить новую таблицу на чистом листе бумаги. Некоторое время скрип его пера был единственным звуком в комнате.
- Тебе повезло, Сонеа,- сказал он вдруг, не поднимая головы. Сонеа едва подавила желание горько рассмеяться.
- Да, Директор, - еле выдавила она.
Он поднял на нее глаза и нахмурился, затем вернулся к своему занятию. Закончив, он достал чистый лист и начал переписывать на него составленное расписание.
- В следующем семестре у тебя будет мало свободного времени,- сказал он ей.- Лорд Йикмо преподает только днем, поэтому тебе придется посещать занятия по Алхимии вечером. В выходные ты будешь заниматься самостоятельно. Если ты организуешь работу эффективно, утро выходного дня останется для личных дел. - Он остановился и задумчиво посмотрел на расписание.- А если уроки у лорда Йикмо пойдут успешно, у тебя освободится еще немного времени днем.
Сонеа не ответила. Зачем ей теперь свободное время? Аккарин запретил ей разговаривать с Ротаном, а друзей среди одноклассников у нее нет. Она с ужасом подумала о ближайших неделях. Что она будет делать на каникулах? Сидеть в своей новой комнате под носом у Аккарина? Она вздрогнула. Нет уж, она постарается появляться там как можно реже.
Если он позволит. Вдруг он захочет держать ее при себе? Что, если он хочет использовать ее в занятиях черной магией?! Она попыталась отогнать эту мысль, но потом поняла, что должна быть готова ко всему. Он ведь может принудить ее к чему угодно, стоит ему пригрозить убить Ротана. К чему угодно...
Она почувствовала резкую боль в руках. Придя в себя, Сонеа разжала кулаки и обнаружила на ладонях отпечатки ногтей. Усмехнувшись, подумала, что ногти надо бы подстричь.
Джеррик был погружен в бумаги. Наконец он довольно хмыкнул и протянул ей листок.
- Ты теперь избранница Высокого Лорда. С тобою будут обращаться соответственно, но тебе придется доказать, что он сделал достойный выбор. Используй все преимущества нового положения. Иначе тебе будет трудно соответствовать его высоким требованиям.
Сонеа кивнула:
- Спасибо, Директор.
Сглотнув, она встала, поклонилась и медленно направилась к двери.
- Сонеа.
Она обернулась и увидела, что Джеррик улыбается ей особой улыбкой.
- Я знаю, ты будешь скучать по Ротану,- сказал он.- Аккарин, возможно, менее приятный собеседник, но поверь, выбрав тебя, он значительно улучшил твое положение.- Улыбка исчезла с его лица.- Можешь идти.
Сонеа с усилием кивнула в ответ. Выходя, она заметила, что Джеррик наблюдает за ней, задумчиво покачивая головой. Она положила листок в шкатулку и пошла по знакомому коридору.
Ученики, околачивавшиеся в коридоре, с нескрываемым интересом провожали Сонеа взглядами. Она ускорила шаг. «Знают ли они? - подумала она.- Наверняка. Уже день прошел». Новость о том, что Высокий Лорд наконец-то принял над кем-то опекунство, должна была распространиться по Гильдии быстрее лесного пожара. Учитель, проходивший ей навстречу, с любопытством посмотрел на нее. Его взгляд скользнул по ее рукаву, и он потряс головой, словно не веря своим глазам.
Сонеа тоже посмотрела на маленький золотой квадрат, вышитый на рукаве. Только члены Великих Домов носили инколы, фамильные символы. На одежде магов инколов не было. Считалось, что, вступая в Гильдию, маги оставляют позади семейные и политические привязанности. Слуга, который накануне вечером принес ей одежды, объяснил, что Высокий Лорд носит символ Гильдии в качестве инкола, потому что его должность была пожизненной. Гильдия была его семьей и Домом.
А она была подопечной Высокого Лорда. Подвернув рукав, чтобы спрятать инкол, она остановилась перед дверью класса и на секунду замешкалась, собираясь с духом.
- Доброе утро, Сонеа.
Она обернулась. Приблизившийся лорд Эльбен широко улыбался, но глаза его оставались холодными.
- Поздравляю тебя с новым наставником,- сказал он.
Сонеа поклонилась.
- Спасибо, лорд Эльбен.
Он вошел класс. Сонеа последовала за ним.
- По местам,- громко сказал Эльбен.- У нас много работы.
- Ах! - Знакомый голос заглушил звук отодвигаемых стульев.- Любимица Высокого Лорда оказала нам великую честь почтив нас своим присутствием.
Ученики притихли и все, как один, повернулись к Сонеа. Она усмехнулась их изумлению. Как забавно, что ее одноклассники узнали последними. Все, кроме одного, конечно. Реджин, небрежно присев на край стола, с удовлетворением наблюдал за впечатлением, которое произвело его сообщение.
- Реджин, будь добр, сядь на место,- осадил его Эльбен, Реджин соскользнул на стул. Сонеа поставила шкатулку на парту. Рукав ее мантии развернулся, и кто-то тихо охнул. Сонеа повернулась. Наррон не сводил глаз с инкола.
- Сонеа, - сказал лорд Эльбен, - ты можешь сесть за первую парту.
Она подняла голову. В первом ряду действительно было свободное место. Место Порила. Обернувшись, она увидела, что ее бывший друг сидит в последнем ряду. Он покраснел и отвел глаза.
- Благодарю вас, господин мой,- ответила Сонеа.- Очень любезно с вашей стороны, но я предпочла бы остаться здесь.
Маг прищурился, словно собираясь возразить, но, оглядевшись, передумал.
- Хорошо.- Он сел и положил руку на стопку бумаги.- Сейчас начнется экзамен по Алхимии. Я раздам вам списки теоретических вопросов, затем вы получите задачи. После перерыва начнется практическая часть.
Он начал раздавать листочки с вопросами. Знакомая тревога зашевелилась в груди Сонеа. Экзамены. Она пробежала глазами список и вздохнула с облегчением. Несмотря на презрение учителей, несмотря на все попытки Реджина помешать ей, она все же усвоила материал. Почувствовав себя лучше, она достала ручку и принялась писать.
Когда прозвучал гонг, возвещавший конец экзамена, весь испустил единодушный вздох облегчения.
- Это все,- сказал лорд Эльбен.- Можете идти.
Ученики встали, поклонились и потянулись к выходу. Многие бросали на Сонеа любопытные взгляды. Она вспомнила почему, и ей опять стало плохо.
- Сонеа, задержись на минутку.- Эльбен остановил ее, когда она проходила мимо его стола.- Мне нужно поговорить с тобой.
Он подождал, пока класс опустеет.
- Я хочу,- сказал учитель, - чтобы после перерыва ты села туда, куда я велел.
Сонеа сглотнула. Когда Джеррик говорил о преимуществах ее нового положения, он, наверное, имел в виду подобные вещи. Он советовал ей воспользоваться ими.
Но что это даст? Только сознание, что из-за нее Порила унизили еще больше. Она покачала головой.
- Мне больше нравится место у окна.
Лорд Эльбен нахмурился.
- Ты должна сидеть впереди. Это соответствует твоему новому положению.
Соответствует? В ней вспыхнул гнев. Его нисколько не интересует ее учеба, он просто хочет выслужиться перед Высоким Лордом. Может, он думает, что она будет сообщать Аккарину о каждой такой милости? Сонеа подавила горькую усмешку. Она постарается как можно реже заговаривать с ним.
За последние полгода она хорошо усвоила, как опасно нарушать неофициальную иерархию, сложившуюся в классе. Речь идет не просто о перемене мест. Заняв место Порила, она демонстративно поставит себя выше других. Она посмотрела на стоявшего со крещенными руками Эльбена, и ею овладел дух неповиновения.
- Я останусь на своем месте.
Эльбен, казалось, был готов вспылить, но что-то во взгляде остановило его. Он задумчиво прикусил губу.
- Впереди гораздо лучше видно и слышно,- сказал он на конец.
- Я не слепая, лорд Эльбен, и не глухая. Он сжал губы.
- Сонеа,- тихо произнес он, наклоняясь к ней ближе, - если ты не пересядешь, то может показаться... что я пренебрегаю тобой... как твой учитель...
- А если я пожалуюсь Аккарину, что мне не дают сидеть, где я хочу?
Он широко раскрыл глаза:
- Ты ведь не станешь беспокоить его из-за такой мелочи…
Она улыбнулась:
- Не думаю, что его вообще интересует, где я сижу.
Он молча посмотрел на нее, затем кивнул:
- Хорошо. Сиди где хочешь. Ступай.
Она вышла в коридор и вдруг почувствовала, что ее сердце колотится как сумасшедшее. Как она могла? Ученики никогда не спорят с учителями!
Вдруг она поняла, что в коридоре необычно тихо. Ученики всех курсов молча наблюдали за ней. Удовлетворение, оставшееся после стычки с Эльбеном, испарилось в мгновение ока. Она сглотнула и пошла к лестнице.
- Да, она! - раздался голос справа.
- Вчера,- пробормотал другой,- Совершенно неожиданно.
- ...Высокий Лорд...
- Но почему она? - Это замечание было предназначалось для Сонеа.- Девчонка из трущоб...
- ...какая несправедливость...
- ...на ее месте должен был быть...
- ...оскорбление Великих Домов...
Она тихо фыркнула. Если бы они знали истинную причину.
- Дорогу избраннице Высокого Лорда!
Она вздрогнула при звуках знакомого голоса. Реджин загородил ей путь.
- О великая! - воскликнул он.- Могу я просить тебя об одной милости? Тебя, столь могущественную и почитаемую?

Предыдущая страница 19 Следующая страница


Ученица Гильдии 20

Сонеа недоверчиво посмотрела на него.
- Что тебе надо, Реджин?
- Умоляю... если, конечно, положение тебе позволяет... - он заискивающе улыбнулся,- умоляю, вычисти мне ботинки! Тебе ведь по плечу столь трудное задание. А мне все равно нужно вычистить ботинки, так кого же просить, как не тебя, лучшую чистильщицу во всех трущ... во всей Гильдии!
Сонеа покачала головой.
- Ничего остроумнее ты не мог придумать, Реджин? - Она обошла его, но он не отставал.
- О Сонеа... я имею в виду... великая... Это была бы такая честь...
Вдруг он замолчал. Сонеа подавила искушение обернуться.
- Ты что, сдурел? - пробормотал кто-то.- Она избранница Высокого Лорда. Оставь ее в покое.
Узнав голос Кано, Сонеа страшно удивилась. Так, значит, Джеррик был прав. Аккарин действительно улучшил ее положение. Она спустилась в Холл, вышла из Университета и направилась к Корпусу Магов.
И замерла на месте.
Куда она идет? К Ротану?
Она попыталась собраться с мыслями. Голод решил за нее. Она пойдет в Столовую. А после экзамена? В библиотеку. Если она просидит там допоздна, Аккарин, возможно, ляжет спать, и ей не придется встречаться с ним. Собравшись с духом и приготовившись к неизбежным перешептываниям за спиной, она пошла обратно в Университет.
Комната Лорлена находилась на первом этаже Корпуса Магов. Лорлен проводил дома мало времени: он всегда вставал рано и оканчивал работу позже всех в Гильдии. Он почти перестал обращать внимание на обстановку, замечая только кровать и шкаф для одежды.
Минувший день предоставил ему возможность изучить собственную комнату. Он и забыл про вещицы, которые стояли на полках перед рядами книг. Сувениры прошлого, они вызывали у него теперь только боль и чувство вины. Они напоминали о людях, которых он любил и уважал. О людях, которых он предал.
Лорлен закрыл глаза и вздохнул. Оузен, наверное, еще ничего не заподозрил. Прошло только полтора дня. Оузен еще не пришел в ужас от накопившихся за это время дел, тем более что он уже много лет уговаривал Лорлена взять отпуск.
Если бы это был отпуск. Лорлен потер глаза и отправился в спальню. Может быть, ему наконец удастся заснуть. Он провел без сна две ночи, с тех пор как...
Он лег, и воспоминания снова нахлынули на него. Он застонал, пытаясь отогнать их и зная, что это бесполезно.
Как это началось? Я сказал что-то про винского посла, что он рассчитывал остановиться в Резиденции...
- Он очень удивился, что Высокий Лорд больше не принимает у себя гостей, ведь его отец всегда останавливался у вашего предшественника, - сказал Лорлен.
Аккарин улыбнулся в ответ. Он стоял у столика с напитками и смотрел в окно, на сад, окутанный темнотой.
- Лучшее мое нововведение.
- Ты очень ценишь свое одиночество,- не подумав, сказал Лорлен.
Аккарин провел пальцем по бутылке вина, словно раздумывая, не выпить ли ему еще. Он стоял отвернувшись, и Лорлен очень порадовался этому, когда Аккарин вдруг сказал:
- Не думаю, что послу понравились бы мои... привычки.
Да! Еще одно странное замечание. Словно он хотел посмотреть на мою реакцию. Я-то думал, что я в безопасности, потому что он стоял ко мне спиной и не мог меня видеть...
- Привычки? - Лорлен сделал вид, что удивлен.- Я думаю, он пережил бы, что ты поздно ложишься и слишком много пьешь. Ты просто боишься, что он выпьет твое любимое вино.
- И это тоже.- Аккарин открыл бутылку.- Но я не могу допустить, чтобы кто-нибудь проник в мои маленькие тайны.
И снова образ Аккарина в окровавленных нищенских лохмотьях мелькнул в сознании Лорлена. Он вздрогнул и прогнал эту мысль.
Неужели это тогда он заподозрил неладное? Неужели он читал мои мысли?
- Нет, конечно,- ответил Лорлен и, пытаясь сменить тему, спросил про дворцовые новости.
В этот момент. Аккарин взял в руки какую-то вещь, лежавшую на столике. Лорлен заметил блеск драгоценных камней и пригляделся. Это был нож. Тот самый нож, который, в воспоминаниях Сонеа, Аккарин использовал для ритуала. Лорлен чуть не захлебнулся вином,
- Друг мой, вино обычно пьют,- сказал Аккарин, улыбаясь.- Я никогда не слышал, чтобы вином пытались дышать.
Закашлявшись, Лорлен прикрыл лицо ладонью. Он попытался успокоиться, но нож в руках Аккарина не давал ему забыть о воспоминаниях Сонеа. Он не мог понять, зачем Аккарин принес его в гостиную.
Вдруг он похолодел при мысли, что Аккарин собирается использовать его по назначению.
- Какие новости? - медленно повторил Аккарин.- Дайка подумать.
Лорлен заставил себя спокойно смотреть на друга. Но, когда Аккарин повернулся, чтобы взять бутылку, Лорлен заметил на столике какое-то движение. Еще к одной бутылке было прислонено полированное серебряное блюдо. В нем отражались глаза Аккарина. Глаза, которые следили за ним.
Наверное, он с самого начала наблюдал за мной. Может быть, он еще не пытался читать мои поверхностные мысли. Но моя реакция на его замечания и выражение моего лица при виде ножа убедили его: что-то не так.
- Мои друзья в Элане и Лонмаре сообщали мне про Дэннила,- сказал затем Аккарин, резко отходя от столика.- Они хорошо отзываются о нем.
- Приятно слышать.
Аккарин остановился посередине комнаты.
- Я с интересом слежу за его поисками. Он очень способный ученый.
Значит, он знал, что Дэннил что-то ищет. Знал ли он, что именно? Лорлен заставил себя улыбнуться:
- Интересно, что привлекло его внимание.
Аккарин прищурился:
- Разве он не сообщает тебе о своих поисках?
- Мне?
- Да-да. Ведь это ты попросил его покопаться в моем прошлом.
Лорлен тщательно обдумал свои следующие слова. Аккарин мог как-то узнать, что Дэннил идет по его следам, но он не мог знать, почему - ведь Дэннил сам этого не знал.
- Это тебе сообщили твои друзья в Элане?
- Наверное, правильнее сказать - шпионы.
Аккарин дернул рукой, все еще сжимавшей нож. Лорлен вздрогнул от страха и понял, что должен как-то объяснить свою реакцию.
- Что это такое?
- Мне это попалось во время моих путешествий,- сказал Аккарин, поднося нож к свету.- И думается мне, ты видишь эту вещь не в первый раз.
Лорлен даже почувствовал вспышку радости. Аккарин почти признался в том, что научился черной магии, когда путешествовал. Может быть, исследование Дэннила окажется не таким уж бесполезным.
- Эта штука выглядит до странности знакомой, - ответил Лорлен- Наверное, я видел ее на картинке в книге или в коллекции редкостей. Такая отвратительная вещь не может не запомниться. - И ты, конечно, знаешь, для чего ее используют?
В голове Лорлена мелькнуло воспоминание о том, как Аккарин делает надрез на запястье слуги.
- Для чего можно использовать такой нож? Для чего-то весьма неприятного.
К облегчению Лорлена, Аккарин отложил нож, но облегчение было недолгим.
- Ты очень странно ведешь себя последнее время, друг мой,- сказал Аккарин.- Ты избегаешь мысленно связываться со мной, словно боишься, что я случайно проникну в твои мысли. Когда мои... осведомители сообщили мне об изысканиях Дэннила, я был в недоумении. Зачем ты попросил его покопаться в моем прошлом? Не надо отрицать, Лорлен. У меня есть доказательства.
Лорлен пришел в ужас оттого, что Аккарин узнал о задании Дэннила, но он был готов к этому вопросу. Он притворился смущенным.
- Мне было любопытно. А после нашего разговора о твоем дневнике я подумал, что смогу восстановить кое-что из утерянных тобой материалов. У тебя нет времени на подобные поиски, поэтому... Конечно, это не то же самое, что путешествовать самому, но я надеялся сделать тебе приятный сюрприз.
- Понятно.- В голосе Аккарина зазвучали металлические нотки.- Я хотел бы поверить тебе, но, увы, не могу. Видишь ли, я только что сделал кое-что, чего никогда раньше не делал и не хотел делать. Я прочитал твои поверхностные мысли. Я очень многое узнал. Я знаю, что ты лжешь. Я знаю, что ты видел то, чего не должен был видеть, и я должен понять, как это произошло. Скажи, как давно ты узнал, что я занимаюсь черной магией?
Всего несколько слов - и все изменилось. Чувствует ли он вину? Раскаяние? Нет, в его голосе был только гнев.
Лорлен был потрясен и изрядно испуган. Он попытался ухва титься за последнюю соломинку и с ужасом посмотрел на друГа
- Чем ты занимаешься?
Аккарин нахмурился.
- Брось, Лорлен,- рявкнул он.- Я читал твои мысли. Ты меня больше не обманешь.
Лорлен понял, что все пропало. Он посмотрел на нож и подумал, что случится дальше. Если Аккарин убьет его... Он не сможет это объяснить... Ротан и Сонеа заподозрят неладное и расскажут все, что знают...
Он понял, что Аккарин мог прочитать и эти его мысли, но было поздно. Он осторожно взглянул на него, но Аккарин, казалось, ничего не заподозрил. Он ждал ответа.
- Так как давно? - повторил он.
- Больше года,- признался Лорлен.
- Как ты узнал?
- Я пришел к тебе однажды, поздно вечером. Дверь была открыта. Горел свет. Вошел и увидел, что ты делаешь... это было так ужасно. Я не знал, что мне думать.
- Что именно ты видел?
С трудом подбирая слова, Лорлен пересказал то, что видел в воспоминании Сонеа. Он надеялся увидеть на лице Аккарина хотя бы тень стыда, но нет. Только досада.
- Кто-нибудь еще знает об этом?
- Нет,- быстро сказал Лорлен. Он надеялся, что ему не придется выдавать Сонеа и Ротана, но Аккарин прищурился.
- Ты врешь, друг мой.
- Нет.
Аккарин вздохнул. Лорлен надолго запомнил этот вздох.
- Очень жаль.
Лорлен поднялся и посмотрел другу в лицо, мучительно пытаясь придать убедительность своим словам.
- Аккарин, ты должен верить мне. Я никому не говорил. Это вызвало бы такой раздор в Гильдии! Я... я не знаю, зачем ты играешь с этой... запрещенной магией. Я верю, что у тебя есть веские причины. Ты думаешь, я стоял бы здесь, перед тобой, если бы я так не думал?
- Так, значит, ты веришь мне?
- Да.
- Тогда покажи мне правду. Я должен знать, кого ты прикрываешь, Лорлен, и что именно ты знаешь.
Аккарин протянул руки, и Лорлен с ужасом понял, что тот собирается прочитать его мысли. Схватив Аккарина за руки, он оттолкнул его. Неужели он осмелится...
- Ты не имеешь права!
Аккарин сложил пальцы в знакомом жесте, и последняя вера Лорлена в бывшего друга исчезла. Он упал в кресло и почувствовал, что магическая сила не дает ему подняться.
- Не делай этого, Аккарин!
Но губы Аккарина были крепко сжаты.
- Извини, старый друг. Я должен знать правду. Его пальцы прикоснулись к вискам Лорлена.
Как он это делает? Я не чувствовал его присутствия в своем сознании, но он там был! Это невозможно!
Задрожав, Лорлен открыл глаза и уставился на стену спальни. Сжав кулаки, он почувствовал что-то странное, и поднес руку к лицу. На среднем пальце было кольцо. Красный камень поблескивал в тусклом свете.
Аккарин тогда узнал все: как Сонеа подсматривала за ним, как Лорлен увидел ее воспоминание во время чтения памяти, как она рассказала об этом Ротану и как Дэннил сообщал Лорлену о своих успехах. Сам Лорлен не почувствовал ни малейших эмоций Аккарина. Лишь потом, когда тот расхаживал взад-вперед по гостиной в пугающей тишине - долго, больше часа, - Лорлен понял, что Аккарин был глубоко взволнован. Однако он не утратил ни капли уверенности в себе.
Наконец магическая сила, удерживавшая Лорлена в кресле ослабла. Аккарин взял со стола нож, но Лорлен не успел испугаться. Аккарин провел лезвием по собственной ладони.
Сложенная чашечкой ладонь наполнилась кровью. Свободной рукой Аккарин взял стакан Лорлена и разбил его об стол. Он подбросил перед собой один из осколков.
Остановившись на уровне глаз Аккарина, осколок начал вращаться, все быстрее и быстрее. От него исходили волны горячего воздуха. Когда он замер в воздухе, это был уже не осколок, а граненый шарик. Аккарин поднял кровоточащую руку и зажал его в горсти. Когда он разжал пальцы, пореза уже не было, а на ладони лежал сверкающий драгоценный камень.
Аккарин сделал легкое движение, и в его руке оказалась серебряная ложечка из шкафчика. Он плавил и гнул ее до тех пор, пока она не превратилась в перстень. Он поднес к нему камень, и утолщенная часть перстня сомкнулась вокруг него, как цветок.
Затем он протянул кольцо Лорлену:
- Надень.
Первой мыслью Лорлена была отказаться, но он знал, что Аккарин готов на все и сможет, если захочет, сделать так, чтобы кольцо не снималось. Лорлен хотел иметь возможность снять кольцо сам, поэтому с неохотой надел его на средний палец.
- Я буду видеть и слышать все, происходящее рядом с тобой,- сказал Аккарин.- Мы сможем общаться так, что никто нас не услышит.
Может быть, он и сейчас наблюдает за мной? Неужели он совсем не испытывает угрызений совести?
Лорлен был глубоко потрясен предательством Аккарина, но еще больше его тревожила судьба Сонеа. Несколько минут назад Лорлен видел, как Сонеа вышла из Университета, но, сделав несколько шагов, резко остановилась. Она вспомнила, что не может вернуться к Ротану.
Видел ли это Аккарин? Лорлен надеялся, что нет. Он не был уверен, что его «друг» способен испытывать сострадание. Он не удивился бы, если б узнал, что страдания Сонеа доставляют Аккарину удовольствие.
Но все же он хотел верить, что это не так.

Глава 21
ГРОБНИЦА БЕЛЫХ СЛЕЗ

Сонеа вышла из Университета и медленно пошла по дорожке. Ее бросало то в жар, то в холод. Ей казалось, что огромное здание за ее спиной становится все меньше и меньше, а темная тень впереди увеличивается, угрожая поглотить ее.
Резиденция Высокого Лорда. Дом Аккарина.
Она просидела в столовой до тех пор, пока оттуда не ушли последние ученики, затем, не в силах заставить себя выйти из Университета, отправилась в Ученическую Библиотеку. После ее закрытия она не могла больше оставаться в пустынном и темном Университете. Она должна была идти в свою новую комнату.
Когда Сонеа подошла к двери Резиденции, ее сердце бешено колотилось. Она взялась за дверную ручку. Одного прикосновения оказалось достаточно, чтобы дверь распахнулась.
Гостиная была залита неярким светом одного магического шара. В большом мягком кресле сидел он. Тонкие бледные пальцы сжимали книгу.
- Заходи, Сонеа.
Она заставила себя войти. Дверь захлопнулась за нею сама. Легкий щелчок показался ей зловещим.
- Как экзамены? Успешно?
Она открыла рот, но не смогла произнести ни слова и только кивнула в ответ.
- Прекрасно. Ты поужинала?
Она снова кивнула.
- Ну что же, ты должна хорошо отдохнуть перед завтрашним днем. Ступай.
С огромным облегчением Сонеа поклонилась и скользнула левую дверь. Она создала световой шар и быстро пошла вверх по ступенькам.
Освещенная магическим светом лестница напомнила ей другую, ту, которая вела в подземелье, где Аккарин занимался черной магией. Она догадалась, что туда вела лестница за правой дверью. С этой стороны можно было пройти только наверх.
Ее спальня находилась в самом начале коридора. Она взялась за ручку, но тут послышались шаги. Резко повернувшись, она увидела свет на лестничной площадке в другом конце коридора,
Быстро потушив свой свет, Сонеа скользнула в комнату, оставив дверь чуть-чуть приоткрытой. Она заглянула в щелку, но увидела только противоположную стену. Она тихо выругалась, Чтобы посмотреть, куда он идет, ей придется открыть дверь пошире. Он наверняка заметит.
Она прислушалась. Шаги смолкли, раздался тихий щелчок, затем звук закрывающейся двери. Коридор погрузился в темноту,
«Значит, это его спальня,- подумала Сонеа.- Совсем близко, какие-то двадцать шагов по коридору». Впрочем, живи он на другом этаже, ей было бы ничуть не легче. Одна мысль, что они находятся под одной крышей, вызывала ужас.
Сонеа тихо закрыла дверь и оглядела комнату. В мягком лунном свете, струящемся через два маленьких окошка, она казалась едва ли не уютной.
Здесь все было по-другому, чем в ее аскетической комнатушке в Ученическом Корпусе. Мебель из темно-красного дерева была отполирована до блеска. У стены стоял большой шкаф, ближе к окну - письменный стол и стул. На кровати лежал какой-то сверток.
Осветив комнату магическим светом, Сонеа подошла к кровати и развязала бечевку, стягивавшую сверток. Мягкий зеленый материал выскользнул у нее из рук. Это было платье, которое она одевала на Вступительную Церемонию.
Она снова подняла его. Из складок выпал серебряный гребень, зеркальце, два тома стихов, которые подарил ей Ротан. Сонеа всхлипнула.
«Нет, я не собираюсь распускать нюни»,- сказала она себе. Вытерев глаза, она положила подарки Ротана на стол и подошла к платяному шкафу.
Открыв шкаф, она повесила платье на плечики. Слабый запах старого дерева напомнил ей Гилдхолл. Внезапно она вспомнила, как Ротан произносил клятву опекуна во время Вступительной Церемонии и как она стояла рядом, взволнованная, держа в руках свою новую одежду. Он уже не мой опекун. Она вздохнула и закрыла шкаф.
Повернувшись к кровати, она увидела еще один маленький предмет, который не заметила вначале. Это была деревянная фигурка, изображавшая рибера. Дорриен подарил ее Ротану сразу после приезда. Сонеа не раз разглядывала ее, восхищаясь, как можно несколькими грубыми движениями резца передать всю сущность животного.
Дорриен. С тех пор как он уехал, она не вспоминала о нем. Казалось, после его отъезда прошли месяцы, но на самом деле всего лишь два дня назад они вместе поднялись к источнику и он поцеловал ее.
Что-то он подумает, когда узнает о перемене наставника? Она вздохнула. Наверное, как и все остальные, поразится такому удачному повороту судьбы». Тем не менее Сонеа была уверена, что, будь Дорриен здесь, он бы заподозрил неладное. Он бы заметил ее страх, тревогу и бессильный гнев Ротана.
Но Дорриена с ней не было.
Когда-нибудь он снова приедет в Гильдию. Он захочет ее увидеть. Разрешит ли ему Аккарин? Сонеа улыбнулась. Даже Аккарин не остановит Дорриена. Он что-нибудь придумает. К тому же подобный запрет вызовет подозрения...
Подозрения? Аккарин просто скажет, что Дорриен отвлекает ее от занятий. Она нахмурилась. А если Дорриен догадается что что-то не так? Она вздрогнула. Ротан и она находятся на виду у всей Гильдии, но Дорриен-то живет в маленькой глухой деревушке. Кто будет расследовать «несчастный случай», приключившийся с деревенским Целителем?
Она крепко сжала в руке фигурку рибера. Когда Дорриен приедет, она скажет ему, что он ей безразличен. Он сам говорил, что она может встретить другого. Пусть думает, что так оно и есть.
Она не имеет права привязываться к кому бы то ни было, пока она - заложница Аккарина. Это означало бы подставить человека под удар. А как же ее тетя, и дядя, и маленький племянник? Аккарин может использовать их тоже, чтобы заставить ее делать то, что он хочет.
Вздохнув, она прилегла на кровать. Когда же все это началось? Она подумала о том дне, когда бросила в мага камнем. С тех пор ее судьба была в чужих руках. Сначала Сири и Хэррин, затем Воры, потом Ротан, теперь Аккарин. А до этого она была ребенком, о ней заботились тетя и дядя. Когда же она возьмет жизнь в свои руки?
«Но моя жизнь не кончена,- напомнила она себе.- Пока что мне остается только ждать и надеяться, что что-нибудь произойдет. И готовиться к этому».
Она вскочила и подошла к столу. Чтобы ни произошло, ей понадобятся магические знания. Чем больше она будет знать, тем лучше. Вместо того чтобы переживать, она сейчас еще раз повторит материал к завтрашнему экзамену по Целительству.
Ротан в который раз подошел к окну. Вчера и позавчера в двух окошках в северном крыле Резиденции Аккарина вечеров зажигался свет. Ротан был почти уверен, что Сонеа - там.
Как ей должно быть страшно! Она, наверное, чувствует себя в западне. Жалеет, что согласилась вступить в Гильдию.
Он понял, что крепко сжимает кулаки. Он заставил себя вернуться в гостиную и уставился на остатки недоеденного ужина.
Что же мне делать? Я ведь должен что-нибудь сделать!
Он снова и снова задавал себе этот вопрос, но знал, что ответ на него только один.
Ничего.
Безопасность Сонеа была важнее всего. Он хотел бы вбежать в Вечерний зал и во весь голос закричать о преступлении Аккарина, но знал, что тогда Сонеа окажется первой его жертвой. Ее смерть сделает Аккарина еще сильнее. Он легко справится со всей Гильдией.
Он мучительно хотел поговорить с Лорленом. Ему нужно было услышать заверения, что Лорлен не собирается принести Сонеа в жертву ради победы над Аккарином. Тем не менее он надеялся, что Лорлен не сдался и готов продолжать борьбу.
Аккарин строго запретил им общаться, но Ротан не мог бы этого сделать, даже если бы решил рискнуть. Распорядитель отдыхал у себя дома. Узнав об этом, Ротан начал волноваться за Лорлена. Он боялся, что тот пострадал при столкновении с Аккарином. Эта мысль приводила его в ужас. Если Аккарин мог причинить вред лучшему другу, он не остановится ни перед чем.
Наверное, Высокий Лорд давно привык убивать и использовать чужую силу. Возможно, он занимается этим уже много лет. Ротан нахмурился. Как давно? С тех пор как он стал Высоким Лордом? Раньше?
Ротан не мог понять, где Аккарин мог научиться черной магии. Считалось, что все сведения о ней были уничтожены много лет назад. Верховные Маги умели узнавать ее, и все. Возможно, Аккарин обнаружил, что не все источники, хранившиеся в Гильдии, подверглись уничтожению.
А может быть, он начал практиковать черную магию еще до своего отъезда из Гильдии. Может быть, он отправился в долгое путешествие, чтобы больше узнать о ней или для того, чтобы спокойно позаниматься вдали от Гильдии. Но что, если Аккарин наткнулся на черную магию во время путешествия?
Зная источник силы, гораздо легче найти ее слабое место. Путь Аккарина можно повторить. Ротан вздохнул. Он не может уехать. Аккарин его не отпустит.
Значит, должен отправиться кто-то другой. Кто-то, у кого есть время и возможности. Кто-то, кому можно доверять.
Улыбка медленно проступила на губах Ротана. Он знал под. ходящего человека.
Дэннил.
Свет факелов, дрожащий в прохладном воздухе, освещал морскую гладь. На видневшейся впереди поверхности гигантского утеса сотни и сотни других факелов причудливым зигзагом поднимались вверх, к небу. Вокруг входов в пещеры пламенели снопы огня.
Мерная дробь барабана задавала гребцам темп. Медленное пение эхом отражалось от утеса. Странный ритм, непривычный уху Дэннила, заставлял его вздрагивать. Он посмотрел на Тайенда, который с восхищением глазел по сторонам, на сотни освещенных факелами лодок. Молодой ученый выглядел значительно лучше. Пара недель отдыха пошла ему на пользу.
- Как вы? - тихо спросил Дэннил.
- Хорошо,- тоже вполголоса ответил тот.
Раздался мягкий скрежет - днище лодки коснулось дна. Ловко выпрыгнув на берег, гребцы вытянули суденышко на песчаный пляж. Поднявшись, Тайенд старательно примерился и выпрыгнул из лодки, когда волна схлынула, но тут же провалился по щиколотку во влажный песок. Тихо выругавшись, он выбрался на твердую землю и стал отчищать изящные туфли.
Усмехнувшись, Дэннил тоже сошел на берег и пошел по пляжу к тропе, освещенной двумя рядами факелов. Пропустив вперед похоронную процессию, Дэннил и Тайенд начали подъем стараясь держаться на почтительном расстоянии.
Каждый месяц в полнолуние виндо совершали паломничество к пещерам где находились гробницы их предков. Они оставляли у могил дары и просили духов о милости. Некоторые гробницы были такими старыми, что их уже никто не посещал. Дэннил и Тайенд направлялись к одной из самых древних.
В полном молчании, как того требовал обычай, все поднимались вверх. Они миновали несколько пещер, в одну из которых свернула похоронная процессия. Немного передохнув, они продолжили подъем.
- Посмотрите-ка.
Дэннил обернулся. Тайенд указывал на узкий вход в пещеру, скрытый каменным выступом. Дэннил только что прошел, не заметив его. Над входом был высечен знакомый знак.
Дэннил подошел к узкой щели и осторожно заглянул внутрь, но там было темно. Он зажег магический шар и осторожно направил его внутрь.
Во мраке высветилось бесстрастное лицо. Тайенд сдавленно вскрикнул. Дэннил тоже вздрогнул, но тут же догадался, что это был страж гробницы. Страж обратился к ним на виндо, и Дэннил произнес подобающее ритуальное приветствие. Страж ответил, затем сделал шаг назад и жестом предложил им войти.
Они оказались в небольшой пещере, из которой в глубь утеса уходил длинный коридор. Магический свет упал на блестящие доспехи стража и короткий меч у пояса. Страж поклонился.
- Вам нужен проводник,- сказал он.- Иначе вы можете заблудиться. Помните, что из пещер ничего нельзя выносить, ни единого камешка.
Дэннил кивнул. Тайенд уже ничего не слышал. Он разглядывал надписи на стенах и тихо хмыкал.
Страж подул в маленькую дудочку. На зов явился мальчик в простой подпоясанной рубахе. Он молча указал Дэннилу и Тайенду на коридор и последовал за ними.
Тайенд шел медленно, не в силах оторваться от надписей на стенах.
- Вы что-то нашли? - вежливо поинтересовался Дэннил когда Тайенд в очередной раз зачарованно уставился на стену,
- Да! - выдохнул Тайенд, с трудом отрываясь от надписей. Он потряс головой и сконфуженно улыбнулся.- Извините. Это очень интересно, но никак не связанно с нашим исследованием.
Он зашагал быстрее. Чем дальше они продвигались, тем острее Дэннил ощущал, какая огромная тяжесть нависает над ними и как узок проход, по которому они идут. Если потолок обрушится... ну что же, он создаст магический барьер. Как тогда, в катакомбах под Имардином, когда он искал Сонеа, а Воры обрушили на него тоннель.
Но здесь они гораздо глубже под землей. Их не раздавит сразу, но надолго ли хватит его сил? Что, если они задохнутся прежде, чем он сумеет прокопать выход?
Дэннил попытался подумать о чем-то другом. Он услышал шаги мальчика за своей спиной. «Интересно, а он боится быть похороненным заживо?» - подумал маг. Почему-то он вспомнил, как спустился в подвалы Университета, надеясь выяснить, что там делал Фергун. Тогда он долго боролся с ощущением, что кто-то идет вслед за ним, а потом оказалось, что этот кто-то - Высокий Лорд.
- Как вы себя чувствуете?
Дэннил чуть не подпрыгнул. Тайенд пристально смотрел на него.
- Нормально. А почему вы спрашиваете?
- Вы очень тяжело дышите.

Предыдущая страница 20 Следующая страница


21 Труди Канаван

- Да, правда? Я не заметил.
- Правда.
Сделав несколько шагов, Дэннил глубоко вдохнул и медленно выпустил воздух, затем начал выполнять дыхательное упражнение, чтобы успокоиться.
Тайенд с улыбкой наблюдал за ним.
- Вы боитесь замкнутого пространства?
- Нет.
- Многие боятся. В этих пещерах некоторым моим знакомым стало бы очень не по себе. Я часто видел, как посетители библиотеки внезапно теряли голову в низких и узких проходах. Вы ведь предупредите меня, если почувствуете, что теряете голову? Мне бы не хотелось оказаться рядом с охваченным паникой магом.
Дэннил засмеялся:
- Все в порядке. Я просто вспомнил несколько неприятных минут, которые мне довелось пережить в подобных местах.
- Вот как? Расскажите!
Рассказывая, Дэннил понял, что ему становится легче. Он описал свои приключения в катакомбах в поисках Сонеа. Когда он дошел до подземелий Университета и встречи с Высоким Лордом, Тайенд прищурился:
- Вы ведь его боитесь, правда?
- Н-нет. Я не то что боюсь, просто... в общем, в зависимости от ситуации...
Тайенд усмехнулся:
- Ладно-ладно. Если уж такой грозный человек, как вы, боится вашего Высокого Лорда, то я постараюсь не попадаться ему на глаза.
Дэннил чуть не споткнулся.
- Я?! Это я-то грозный?
- Да-да,- кивнул Тайенд.- Просто ужас внушаете.
- Но почему? - Дэннил потряс головой.- Я не сделал ничего такого... - Он остановился, вспомнив грабителя.- Ну ладно я кажется, понял. Но ведь до того случая вы меня не боялись?
- Конечно, боялся, и еще как.
- Почему?
- Все маги очень страшные. Я слышал о том, что они могут... но больше всего боюсь, что они могут что-то еще.
Дэннил поморщился:
- Сейчас-то вы уже все знаете. К тому же я не собирался его убивать.
Тайенд молча посмотрел на него.
- Что вы чувствуете? - спросил он наконец.
- Ничего хорошего,- признался Дэннил.- А вы?
- Не знаю. Я считаю, что убивать дурно, и в то же время мне его не жаль. Два противоположных мнения преспокойно уживаются в моей голове. Эта меня тревожит. Я прочитал столько книг, сколько и не снилось многим моим знакомым. Все они противоречат друг другу. Но я бы хотел сказать вам одну вещь.
Дэннил заставил себя посмотреть Тайенду в глаза.
- Что же?
- Спасибо.- Тайенд был очень серьезен.- Спасибо, что вы спасли мне жизнь.
Дэннилу показалось, что у него внутри развязался туго стянутый узел. Он понял, как ему важно было услышать эти слова. Благодарность Тайенда не облегчила муки совести, но позволила увидеть происшедшее как бы в другом ракурсе.
Он взглянул вперед. Его магический свет больше не освещал стены вдалеке. Он нахмурился, но тут же понял, что они приближаются к большой пещере. В ноздри ему ударил запах крепкого солевого раствора. С каждым шагом он становился все сильнее. Дэннил направил магический шар вперед, и Тайенд охнул от изумления.
Пещера была огромной, размером с Гилдхолл, вся белая, с белыми блестящими колоннами и обелисками. Звук падающих капель эхом отражался от стен. Приглядевшись, Дэннил увидел, что вода капает с бесчисленных сталактитов. Между сталагмитами, выраставшими из пола, как огромные зубы, струился маленький ручеек.
- Гробницы Белых Слез,- пробормотал Тайенд.
- Просачиваясь сквозь потолок, вода оставляет минеральные отложения,- пояснил Дэннил.
- Я в курсе!
Осторожно ступая по скользкому полу, они направились к противоположной стене. Вокруг громоздились фантастические белые сооружения. Все новые и новые причудливые колонны открывались их глазам. Внезапно Тайенд остановился.
- Пасть Смерти! - сказал он потрясенным шепотом.
Ряд сталактитов и сталагмитов преграждал им путь. Они были очень широкими у основания, но, постепенно сужаясь, заканчивались острым концом. Некоторые выросты срослись и постепенно утолщались, образуя колонны. Верхушки других, казалось, вот-вот сомкнутся. Это напоминало распахнутую пасть огромного животного.
- Посмотрим, есть ли у этого чудища желудок? - спросил Тайенд и, не дожидаясь ответа, нырнул в промежуток между зубами и скрылся из виду.
Дэннил полез за ним и обнаружил, что Тайенд уже стоит у стены в глубине пещеры и яростно машет ему рукой. Стены по обеим сторонам были похожи на сверкающие белые занавесы. Небольшие горизонтальные углубления были почти полностью заполнены минеральными отложениями. Заглянув в одно из углублений через небольшое отверстие, Дэннил увидел распростертый на возвышении скелет.
- Наверное, они знали, что стены постепенно сомкнутся и закроют вход в гробницу,- тихо сказал Тайенд.
Они медленно пошли вдоль стены, заглядывая в отверстия. Чем дальше они шли, тем более древние гробницы им попадались. Скоро начались только «запечатанные» гробницы, стены которых полностью сомкнулись, преграждая доступ.
Дэннил знал, что прошло уже несколько часов. Виндский обычай запрещал находиться в пещерах днем. Он начал беспокоиться. Наконец они дошли до конца, и Дэннил вздохнул с облегчением.
- Больше ничего нет,- сказал Тайенд, оглядываясь. Дэннил начал внимательно осматривать стены. Местами они были почти прозрачными. Тайенд последовал его примеру, медленно двигаясь в противоположном направлении. Через несколько минут он возбужденно подозвал Даниила.
Подойдя к другу, Дэннил увидел, что Тайенд показывает на небольшую круглую дырочку в стене.
- Вы можете осветить то, что там внутри?
- Попробую.
Тайенд отошел. Дэннил создал маленькую искорку и направил ее в отверстие.
Усилив свечение, он заглянул внутрь. Сначала он не поверил своим глазам, затем почувствовал, что улыбается.
- Что там? - возбужденно спросил Тайенд.- Дайте посмотреть!
Дэннил отошел, и Тайенд прильнул к отверстию. Он вздрогнул и приоткрыл рот от удивления. За тонкой стенкой была небольшая пещерка, в центре которой стоял гроб, изукрашенный резьбой. Богатая резьба на стенах была отчасти скрыта минеральными наплывами, но в основном поддавалась прочтению.
Тайенд торопливо вытащил из кармана бумагу и стило. Его глаза горели.
- Сколько у меня времени?
Дэннил пожал плечами.
- Около часа. Может быть, чуть меньше.
- Пока хватит! Мы ведь может прийти сюда еще раз?
- Я думаю, да.
Тайенд широко улыбнулся:
- Мы нашли, что искали, Дэннил! Мы нашли, что искал ваш Высокий Лорд! Следы древней магии!

Глава 22
КАК ИЗБЕЖАТЬ ВСТРЕЧИ

Смеясь и толкаясь, ученики шумною толпой вывалились из Корпуса Целителей. Гонг, возвещавший начало зимних каникул, все еще звенел у них в ушах. Сонеа молча слушала, как ее одноклассники возбужденно обменивались планами на каникулы, говорили о катании на лошадях, дворцовых балах и неизвестных ей играх.
Следующие две недели коричневая форма будет редкостью в Гильдии. Ученики, как и многие маги, проводили каникулы с семьях или в городе. Если бы я тоже могла уйти! Сонеа печально подумала, что могла бы пожить в семье тетушки. Но он ни за что не отпустит меня.
У дверей Университета она остановилась, пропуская старших учеников. Поднимаясь по лестнице, она встретила еще несколько человек, но, выйдя на второй этаж, оказалась в полном одиночестве.
Так тихо здесь не было никогда, даже поздно ночью. Сонеа прижала шкатулку к груди и свернула в боковой проход.
Библиотека Магов находилась на первом этаже в глубине здания. К Ученической Библиотеке, расположенной на втором этаже, нужно было подниматься по долгим запутанным переходам. В свое время Сонеа потребовалось немало времени, чтобы выучить дорогу.
В библиотеке тоже было пустынно. Из-за стеллажей вышла леди Тия. Сонеа поклонилась.
- Мне очень жаль, Сонеа,- сказала леди Тия,- но библиотека закрывается. Я только что расставила все сданные книги.
- А на каникулах она будет открыта, госпожа?
Библиотекарша покачала головой. Сонеа кивнула, поклонилась и вышла в коридор.
Сделав несколько шагов, она остановилась, выругалась и обессиленно прислонилась к стенке. Куда ей идти? Куда угодно, лишь бы избежать встречи с Аккарином. Она огляделась. Путь направо вел в главный коридор. Путь налево вел... неизвестно куда.
Она пошла налево и вскоре пересекла еще один проход. Она вспомнила, какой запутанной дорогой Дорриен вел ее на крышу, он сказал тогда, что знает все университетские закоулки, и добавил, что детство, проведенное в Гильдии, не прошло даром.
Сонеа сжала губы. Пришло время и ей разобраться, что здесь к чему.
А что, если она заблудится?
Она усмехнулась. У нее уйма времени. Первый раз за полгода ей не нужно спешить. Если она заблудится, она найдет дорогу обратно.
Сонеа мрачно улыбнулась и быстро пошла вперед.
В дверь постучали - четыре громких уверенных удара. Лорлен похолодел.
Оузен всегда стучал вежливо и негромко. Непохоже и на робкий стук прислуги. Другие маги просто не стали бы тревожить его дома во время болезни. Нет, Лорлен знал, кто его посетитель. Он давно ждал этого визита, ждал и боялся.
А теперь он не мог сдвинуться с места. Он смотрел на дверь, с безумной надеждой, что гость уйдет.
- Открой, Лорлен.
Слова, прозвучавшие у него в голове, заставили его подпрыгнуть. Это было непохоже на обычное мысленное общение. Казалось, их произнесли прямо у него над ухом.
Лорлен глубоко вздохнул. Рано или поздно ему придется встретиться с Аккарином. Зачем оттягивать встречу? Магическим усилием он открыл дверь.
- Добрый вечер, Лорлен.
Аккарин вошел, улыбаясь своей особенной полуулыбкой, которой он всегда приветствовал Лорлена. Когда они еще были друзьями.
- Высокий Лорд... - Лорлен сглотнул. Ему хотелось сжаться в комочек. «Ты же Распорядитель Гильдии,- с яростью одернул он себя.- Веди себя достойно». Он заставил себя встать и посмотреть Аккарину в лицо.
- Ты не идешь в Вечерний зал? - спросил Аккарин.
- Мне не хочется.
Тишина. Затем Аккарин скрестил руки на груди.
- Я не причинил им вреда, Лорлен,- тихо сказал Аккарин. Мое опекунство пойдет Сонеа на пользу. Учителя игнорировали ее несмотря на все усилия Ротана. Теперь они наперебой будут стараться помочь ей. А помощь ей понадобится, чтобы реализовать тот огромный потенциал, который я почувствовал в ней.
Лорлен с ужасом посмотрел на Аккарина:
- Ты читал ее мысли?
Аккарин приподнял бровь:
- Конечно. Перестань, Лорлен. Она уже не ребенок. Ты тоже читал ее мысли.
- Это другое дело.- Лорлен не отвел глаза.- Я не был незваным гостем в ее сознании.
Значит, он прочитал и мысли Ротана тоже. Лорлена снова захлестнуло чувство вины.
- Но я пришел сюда не за этим,- сказал Аккарин.- Раньше ничто не могло помешать тебе прийти на собрание в Вечернем зале, когда вся Гильдия обменивалась сплетнями и слухами. Они ждут тебя. Пора решиться, друг мой.
Друг? Лорлен с яростью подумал о кольце. Разве друзья так поступают? А Распорядитель Гильдии позволяет черному магу взять ученика в заложники? Он вздохнул. Да, если у него нет выхода.
Ради Сонеа он должен притворяться, что не произошло ничего необычного. Просто Высокий Лорд наконец взял на себя опекунство и удивил всех, избрав девочку из трущоб. Он кивнул.
- Я иду. Пойдешь со мной? - добавил он, хотя знал ответ.
- Нет. Я иду в Резиденцию.
Лорлен снова кивнул. Присутствие Аккарина пресекло бы разговоры. В его отсутствие маги зададут ему, Лорлену, все вопросы, которые они не решились бы задать Высокому Лорду, а он потом отчитается в Резиденции, как прошло собрание.
Затем Лорлен вспомнил про кольцо. В его голове прозвучали слова Аккарина: «Я буду видеть и слышать все, что происходит рядом с тобой». Нет, Аккарину не нужен отчет.
Лорлен прошел в спальню, плеснул в лицо пригоршню воды из умывального тазика и посмотрел в зеркало. Синие круги под глазами говорили о двух бессонных ночах. Ничего, маги знают что он болел. Он причесался и аккуратно стянул волосы узлом на затылке. Магическим усилием разгладил смятые одежды.
Воротясь в гостиную, он посмотрел на Аккарина. Тот слегка улыбнулся: Быстро отвернувшись, Лорлен придал лицу бесстрастное выражение и открыл дверь.
В коридоре Лорлен вежливо кивнул шедшим навстречу магам. Когда они вышли из здания, Аккарин пожелал Лорлену доброй ночи, и они расстались.
На подходе к Вечернему залу Лорлен поздоровался с двумя магами, которые в ответ вежливо справились о его здоровье. Он заверил их, что здоров, и они вместе вошли в зал.
Взоры всех присутствующих обратились на него. Гул голосов, стихнув на несколько секунд, возобновился с новой силой. Лорлен прошел к своему любимому креслу, вокруг которого уже собрались несколько человек, включая большинство Верховных Магов.
Лорлен даже улыбнулся, обнаружив в своем кресле лорда Йикмо. Молодой Воин вскочил на ноги.
- Лорд Распорядитель Лорлен! - воскликнул он.- Простите! Садитесь, пожалуйста! Вы выглядите уставшим. Как ваше самочувствие?
- Спасибо, хорошо,- ответил Лорлен.
- Я рад это слышать,- ответил Йикмо.- Мы очень надеялись, что вы придете. Впрочем, если бы вы остались у себя, я бы вас прекрасно понял. На вас сейчас обрушится шквал вопросов.
Лорлен вымучил улыбку.
- Не мог же я допустить, чтобы вся Гильдия целый вечер умирала от любопытства.- Он откинулся в кресле и приготовился к шквалу вопросов. Трое магов, включая лорда Пикина, заговорили одновременно. Смущенно переглянувшись, двое остальных вежливо предоставили слово старейшему.
- Знали ли вы, что Аккарин собирается взять опекунство? - спросил лорд Пикин.
- Нет,- признался Лорлен.- Он не выказывал к Сонеа особенного интереса. Мы, конечно, неоднократно упоминали ее в разговорах, но он держал свои планы при себе. Теперь я думаю, что он обдумывал эту возможность уже недели, возможно месяцы.
- Но почему Сонеа? - спросил лорд Гаррел.
- Опять же я не знаю точно. Что-то в ней привлекло его интерес.
- Возможно, ее сила,- задумчиво сказал лорд Йикмо.- Эти деятели из ее бывшего класса привлекли к ней всеобщее внимание, когда атаковали ее вшестером.
- Он что, проверял ее?
Лорлен поколебался, затем кивнул:
- Да.
Окружавшие его маги обменялись сочувственными взглядами.
- И что он обнаружил? - спросил лорд Пикин.
- Он сказал, что увидел в ней большой потенциал,- ответил Лорлен.- Он намерен внимательно проследить за ее учебой.
Один из стоявших рядом магов выпрямился и тихонько отошел, явно собираясь распространить эти новости. Посмотрев ему вслед, Лорлен вдруг увидел знакомое лицо. Его сердце снова сжалось от чувства вины.
Его удивило, что Ротан вообще пришел. Может быть, Аккарин и ему приказал делать вид, что ничего не произошло?
- Директор Джеррик сказал мне, что Сонеа будет заниматься по вечерам,- сказала леди Винара.- Как вы думаете, она справится с такой нагрузкой?
Лорлен с трудом оторвал взгляд от Ротана.
- Для меня это новость. Я не знал, что он уже беседовал с Дерриком.
- Вечерние занятия в основном компенсируют те, которые она пропустит ради дополнительных уроков по Воинским Искусствам,- сказал лорд Йикмо.
- Почему она не может посещать дополнительные занятия по вечерам? - спросил кто-то.
- Потому что вечером я не преподаю,- добродушно улыбаясь, заявил лорд Йикмо.
- Вы уж извините,- вмешался лорд Гаррел,- но я полагаю, что избранница Высокого Лорда должна заниматься с лордом Балканом. Впрочем, ваша... э-э-э... весьма нестандартная манера преподавания, возможно, подходит для молодой неопытной девушки.
- Да, я давно замечал, что мои методы дают хорошие результаты, если у ученика не слишком много амбиций, зато есть голова на плечах,- с вежливой улыбкой парировал Йикмо.
Лорлен почувствовал, что Ротан все еще наблюдает за ним. Он отыскал его взглядом. Ротан быстро отвернулся. Лорлен снова обернулся к окружавшим его магам. «Ох уж эти воины,- подумал он,- вечно они задирают друг друга». Вежливо, но твердо он перевел разговор на другую тему.
Часа через два Лорлен понял, что засыпает. Он поднялся с кресла.
- Извините,- сказал он окружавшим его магам, список вопросов у которых все еще не иссяк,- но я хотел бы лечь пораньше. Спокойной ночи.
Добраться до выхода было не так-то просто. На каждом шагу его останавливали и засыпали новыми вопросами. Лорлену приходилось вежливо уклоняться от ответов, ссылаясь на усталость. Попрощавшись с очередным магом, он повернулся и увидел перед собой Ротана.
Они молча смотрели друг на друга. Сердце Лорлена учащенно но билось. Он помнил, что Аккарин запретил им разговаривать, но они стояли на виду у всей Гильдии. Если они не обменяются хотя бы парой слов, пойдут пересуды.
- Добрый вечер, Лорд Распорядитель,- сказал Ротан.
- Добрый вечер, лорд Ротан.
«Ну вот, мы уже нарушили приказание Аккарина»,- подумал Лорлен. Ему показалось будто Ротан постарел. Лорлен вспомнил про кольцо и сложил руки за спиной.
- Я хотел выразить вам... сочувствие. Вам, должно быть, досадно потерять опекунство над ученицей, с которой у вас уже сложились хорошие отношения.
Губы Ротана дрогнули.
- Очень... досадно,- тихо вымолвил он.
Как бы ему хотелось успокоить Ротана! Во всяком случае...
- Я только что узнал, что в следующем семестре Сонеа будет заниматься по вечерам. При такой занятости она вряд ли будет часто встречаться со своим новым наставником. Полагаю, что Аккарину вовсе не нужно, чтобы она путалась у него под ногами.
Ротан медленно кивнул.
- Я думаю, ее это тоже устроит.- Он понизил голос.- С вами все в порядке, Лорд Распорядитель?
- Да,- Лорлен с трудом улыбнулся.- Мне просто нужно выспаться. Я... - Он остановился и улыбнулся проходившим мимо магам.- Спасибо за сочувствие. Доброй ночи, лорд Ротан.
- Доброй ночи, Лорд Распорядитель.
Лорлен вышел на холодный ночной воздух и вздохнул с облегчением. И что, я действительно думаю, что Аккарин не причинит ей вреда?
- Не волнуйся. Ты правильно сделал, что успокоил Ротана.
Вздрогнув от неожиданности, Лорлен посмотрел на кольцо, затем торопливо оглянулся и с облегчением понял, что двор пуст и никто не заметил его реакцию.
- Ты мне рассказывал, что Гаррел любит говорить гадости, но я никогда не видел его в действии. Скажи, он со всеми так разговаривает?
Лорлен не сводил глаз с кольца. Камень поблескивал в свете Фонарей как самый обычный рубин.
- Я же говорил тебе, Лорлен. Все, что ты видишь и слышишь.
- И думаю?
- Когда я слушаю, да. Но ты не чувствуешь, когда я слушаю.
Лорлена охватил приступ ужаса. Он начал судорожно кивать кольцо с пальца.
- Остановись, Лорлен. Ты и так мучаешься чувством вины. Не заставляй меня усугублять его.
Лорлен отпустил кольцо и сжал кулаки. Ему хотелось зарычать от гнева и бессилия.
- Вот так-то лучше. Теперь иди спать. У тебя накопилось много работы.
Тяжело дыша, Лорлен направился к Корпусу Магов.
Внутренние коридоры Университета оказались гораздо более запутанными, чем сначала показалось Сонеа. Чем дальше она углублялась, тем легче было потеряться. Она даже начала думать, что такой лабиринт входил в замыслы архитектора.
В их расположении не было никакой закономерности. Коридоры раздваивались, затем множились и поворачивали под непредсказуемыми углами. Иногда они снова приводили к главному коридору, иногда она оказывалась в тупике.
Сонеа стала считать шаги и наносить расположение коридоров на лист бумаги. Через час она составила план небольшого участка, но и на нем оставались белые пятна. Она снова и снова проходила по своим следам, но не нашла проходов, которые вели в неисследованные места на плане.
Она присела и задумалась. Когда Дорриен вел ее на крышу она решила, что их извилистый маршрут был призван сбить ее с толку. Сейчас ей начинало казаться, что это мог быть самый короткий путь. Она вспомнила, что они с Дорриеном проходили через небольшую комнату, где стояли шкафчики с книгами и редкими вещицами. Непохоже было, что ее часто использовали. Внезапно ей пришло в голову, что та комната могла служить своего рода «калиткой», преграждавшей путь во внутренние части Университета.
Она поднялась и прошла в один из тупиков. Коридор заканчивался глухой стеной, но в стене слева была дверь. Она взялась за ручку... и замерла.
А если это обычная комната? Что, если она оторвет от работы мага или войдет во время важного собрания?
Но, может быть, так и задумано? Нормальные люди не станут просто так ломиться в незнакомую дверь. Она внимательно осмотрела дверь: поверхность темного дерева, никаких украшений, железные петли. Они прошла по коридору, разглядывая другие двери. Точно такие же.
Она вернулась в конец коридора и попыталась преодолеть страх. Ей очень живо представлялось, как ее отчитывает недовольный маг, которого оторвали от важного дела.
Но она же может извиниться и сказать, что ошиблась. В конце концов, она может сначала постучаться. Наверняка она не первая, кто заблудился в Университете.
Она постучала: тихо, потом погромче. Досчитав до пятидесяти, она повернула ручку. С тихим щелчком дверь открылась, и Сонеа вошла внутрь.
Она оказалась в комнате, очень похожей на ту, через которую проводил ее Дорриен. Сонеа пересекла комнату, открыла дверь в противоположной стене и вышла в другой коридор.
Он был совсем непохож на предыдущие. На обшитых деревянными панелями стенах висели картины. Здесь даже пахло по-другому: в воздухе стоял запах лака и сушеных трав. Сонеа разглядывала картины, чувствуя себя ужасно довольной. Ее догадка оказалась правильной!
«Комнаты-калитки», решила она, преграждали путь непосвященным. Даже если человек случайно окажется в такой комнате, он вряд ли поймет, что дальше есть проход. Интересно, много ли в Университете таких «калиток». Наверное, немало. Ей будет чем заняться на каникулах.
Она нахмурилась. Может быть, ученикам запрещено находиться в этой части Университета?
Она услышала скрип открывающейся двери и шаги. Сонеа вздрогнула. В коридор вышел маг. Заметив Сонеа, он недовольно нахмурился.
Сделай вид, что ты тут по делу! Сонеа выпрямилась и быстро пошла ему навстречу. Он перевел глаза на ее рукав. Приблизившись, Сонеа поклонилась, затем прошла мимо.
Услышав за спиной удаляющиеся шаги, она вздохнула с облегчением. Судя по его реакции, учеников сюда не пускали. Но он не остановил ее, потому что заметил ее инкол. Может быть, он решил, что она выполняет поручение Высокого Лорда. Сонеа улыбнулась. Если она будет вести себя уверенно, никто не посмеет выставить ее отсюда.
«Куда теперь?» - спросила себя она. Достав план, она углубилась в его изучение.

Глава 23
АККАРИН ДАЕТ ОБЕЩАНИЕ

Предыдущая страница 21 Следующая страница


Ученица Гильдии 22

Спустившись с палубы, Дэннил нашел Тайенда в каюте. Молодой ученый сидел на узкой койке скрестив ноги, погруженный в свои записи. Вокруг, где только позволяло место, были разложены рисунки и заметки.
- Я перевел, что смог. Я почти уверен, что на гробе на нескольких древних языках высечено одно и то же предложение. Я смогу это проверить в Библиотеке. Понизу оно повторяется на раннем эланском, это несложно было разобрать.
- И что там говорится?
- Что эта женщина была прекрасна и почитаема. Что она защищала острова при помощи высокой магии. Слова «высокая магия» высечены очень глубоко. В надписи на древнем виндо - то есть, я думаю, что на древнем виндо,- есть иероглиф, который тоже высечен глубже остальных. Он встречается и в надписях на стенах.
Тайенд протянул Дэннилу лист бумаги и указал на иероглиф. Он представлял собой изображение человека, преклонившего колени перед сидящей женщиной. Ее рука, протянутая вперед, касалась ладони коленопреклоненного человека. Казалось, она оказывает ему великую милость.
- Как вы думаете, что она делает? Может быть, это и есть «высокая магия»?
Дэннил пожал плечами:
- Возможно, она исцеляет. Это объяснило бы, почему ее почитали. В те времена Целительство было очень редким. Маги начали разрабатывать методы целительства только после образования Гильдии. Понадобились усилия нескольких поколений, чтобы достичь хороших результатов. Даже сейчас эта дисциплина - самая трудная для изучения.
- Значит, вы не знаете, что такое «высокая магия»?
Дэннил покачал головой:
- Нет.
- А вы обратили внимание на отверстие в стене гробницы? Оно не могло появиться там само собой. Как вы думаете, его проделали с помощью магии?
Дэннил улыбнулся:
- Скорее всего. И сдается мне, я знаю, кому мы обязаны этой услугой.
- Я тоже догадываюсь... - Корабль резко накренился, и Тайенд слегка позеленел.
- На этот раз вы не будете мучиться,- твердо сказал Дэннил.- Дайте мне руку.
Тайенд широко раскрыл глаза:
- Но... я бы не хотел...
- У вас больше нет причин отказываться.
К удивлению Дэннила, Тайенд покраснел и отвернулся.
- Вы знаете, мне все же... неловко...
Дэннил махнул рукой:
- Бросьте. Это не займет много времени. И я не собираюсь читать ваши мысли. В конце концов, посмотрите правде в глаза - когда вы страдаете от морской болезни, с вами просто невозможно иметь дело. Либо вас тошнит, либо вы жалуетесь, что вам плохо.
- Жалуюсь? - запротестовал Тайенд.- Я никогда не жаловался! - Он порывисто протянул Дэннилу руку.- Ну давайте, что ли.- Он крепко зажмурил глаза.
Дэннил взял Тайенда за запястье и тут же почувствовал тошноту и головокружение. Небольшим усилием воли он справился с этим приступом и отпустил руку Тайенда. Тот открыл глаза и прислушался к собственным ощущениям.
- Мне лучше,- сказал он наконец, бросив на Дэннила быстрый вопросительный взгляд, затем, пожав плечами, посмотрел на свои записи.- Надолго ли этого хватит?
- На несколько часов. Потом, когда вы привыкнете к качке, одного сеанса будет хватать почти на сутки.
Тайенд улыбнулся:
- Собственно говоря, я хотел задать вам один вопрос. Каковы ваши планы на первое время после прибытия?
Дэннил поморщился:
- Буду работать как сумасшедший, чтобы разделаться со всеми накопившимися делами.
- Хорошо, а я тем временем продолжу наше исследование. Благодаря портовому архиву мы узнали, что Аккарин был на Винских островах. Теперь нужно поспрашивать правильных людей, и мы выясним, куда он ездил потом. Бел Арралад каждый год дает бал по поводу своего дня рождения. Там-то мы и начнем расспросы. Приглашение уже ждет вас в Доме Гильдии.
- Я в Капии недавно и еще не был представлен Бел Арраладу.
- Потому-то я и уверен, что вас пригласят,- Тайенд улыбнулся.- Ну как же, маг из Киралии, да еще молодой и неженатый. К тому же посол Эрренд всегда посещает этот бал. Он все равно заставит вас сопровождать его.
- А вы?
- У меня есть друзья... Если я их хорошо попрошу, они возьмут меня с собой.
- Почему бы вам не пойти вместе со мной?
Перед тем как ответить, Тайенд выглянул в коридор и убедился, что он пуст.
- Потому что, если мы появимся вместе, это даст повод к подозрениям, которых вы хотите избежать.
- Мы путешествовали вместе несколько месяцев,- заметил Дэннил.- Мы уже дали повод к подозрениям.
- Необязательно,- махнул рукой Тайенд.- Если люди увидят, что вы относитесь ко мне как к подчиненному, они решат, что вы просто не в курсе. В конце концов, вы же киралиец. Если бы вы знали, кто я такой, вы бы нашли себе другого помощника.
- Неужели у нас такая плохая репутация?
Тайенд усмехнулся:
- Такая, такая. Но нам это только на руку. Если при вас будут сплетничать обо мне, вы можете изобразить праведный гнев: Дескать, нечего клеветать на моего помощника. А я буду умолять своих друзей ничего вам не рассказывать, потому что тогда меня отстранят от интересного исследования. Если мы будем играть убедительно, все будут посмеиваться, но никто не заподозрит правду.
Дэннил нахмурился. Как ни печально, Тайенд был прав. Он предпочел бы предоставить сплетникам судачить в свое удовольствие, но приходилось признать, что, если его репутация не пострадает, им будет гораздо проще продолжать работать вместе.
- Ну хорошо. Я буду играть роль заносчивого киралийского мага. Этого ведь ожидают от меня эланские придворные? - он вздохнул.- Только если мне придется произносить гневные сентенции, пожалуйста, помните, что на самом деле я так не думаю.
Тайенд кивнул:
- Хорошо.
- Я просто хотел вас предупредить, что обладаю выдающимися актерскими способностями.
- Вот как?
Дэннил усмехнулся:
- Да-да. Можете поверить моему бывшему наставнику. Он сказал, что, если я смог разыграть роль бедного торговца перед Ворами, я смогу обвести вокруг пальца кого угодно.
- Посмотрим, - Тайенд внезапно помрачнел.- Посмотрим.
Лорд Оузен терпеливо ждал, пока Лорлен закончит писать. Наконец Лорлен махнул рукой, просушивая чернила, запечатал письмо и протянул его Оузену.
- Что дальше?
- Это все.
- Все? - Лорлен не смог скрыть удивления.
- Да,- улыбнулся Оузен.
Откинувшись в кресле, Лорлен с одобрением посмотрел на помощника.
- Я до сих пор не поблагодарил вас за то, что вы целую неделю делали двойную работу.
Оузен пожал плечами:
- Я давно говорил, что вам нужно отдохнуть. Вы плохо выглядите. На мой взгляд, вы должны были взять настоящий отпуск, не меньше чем на месяц. Навестить семью. Все так делают, кроме вас.
- Спасибо за заботу,- ответил Лорлен.- Но оставить их на месяц без присмотра? - Он покачал головой.- Ну уж нет.
Молодой маг усмехнулся:
- Я вижу, вы и вправду совсем поправились. Принести вам материалы для подготовки следующего собрания?
- Нет,- Лорлен слегка вздрогнул, вспомнив, что ему предстоит.- Я иду к Высокому Лорду.
- Простите, что вмешиваюсь, но, по-моему, вы не очень хотите идти... - Оузен замешкался, затем негромко продолжил: - Вы не поссорились?
Лорлен задумчиво посмотрел на Оузена. Мало что ускользало от его внимания, но он не имел привычки сплетничать. Поверит ли он, если Лорлен скажет «нет»? Скорее всего, не вполне.
- Скажи ему, что да. По какому-нибудь мелкому поводу.
Лорлен напрягся, услышав голос у себя в голове. Аккарин не общался с ним через кольцо с того их разговора во дворе, когда Лорлен вышел из Вечернего зала.
- Наверное, можно сказать, что поссорились,- медленно ответил Лорлен.- В некотором смысле.
Оузен понимающе кивнул:
- Я так и думал. Из-за перемены опекунства над Сонеа? Многие так считают.
- Ах вот как? - Лорлен не мог не улыбнуться. Оказывается, о нем тоже сплетничают.
- Ну? - мысленно спросил он кольцо.
- Ответ, который ты обдумываешь, вполне подойдет.
Слегка фыркнув, Лорлен внимательно посмотрел на помощника:
- Я знаю, что вы не из болтливых, Оузен. Слухи слухами, но я не хочу, чтобы другие знали, что мы с Высоким Лордом разошлись во мнениях. Сонеа и без того сейчас непросто.
Оузен снова кивнул:
- Понимаю. Конечно, я никому не скажу. Надеюсь, что ваша размолвка окажется недолгой.
Лорлен поднялся из-за стола.
- Это будет зависеть от того, как Сонеа перенесет свое новое положение. Мне кажется, после всего, что ей уже пришлось перетерпеть, это слишком суровое испытание.
- Я не хотел бы оказаться на ее месте,- согласился Оузен. - Но я уверен, что она справится.
Лорлен кивнул. Знал бы ты, с чем ей придется справляться.
- Я тоже очень надеюсь. Спокойной ночи, Оузен.
- Спокойной ночи, Лорд Распорядитель.
Оузен удалился. Немного подождав, Лорлен тоже вышел из кабинета.
Он прошел через Холл, вышел на крыльцо и остановился. Ужас нарастал в нем. Он посмотрел на Резиденцию Высокого Лорда, темневшую в глубине сада. Последний раз он был там, когда Аккарин прочитал его память. Одно воспоминание об этом бросало Лорлена в дрожь.
Глубоко вздохнув, он заставил себя подумать о Сонеа. Он должен пойти к Аккарину, хотя бы для того, чтобы убедиться, что она в безопасности. Приглашение Аккарина на самом деле было приказом.
Лорлен заставил себя сдвинуться с места. Через несколько секунд он ускорил шаг. Лучше скинуть этот груз с плеч как можно быстрее. Не обращая внимание на сердцебиение, он быстро подошел к двери и постучал. Как обычно, дверь тут же открылась. Лорлен вошел и с облегчением понял, что комната пуста.
Краем глаза он заметил движение около правой стены. Из-за двери, которая вела на правую лестницу, вышел Аккарин.
Черные одежды. Черная магия. Забавно, что черный всегда был цветом Высокого Лорда. «Необязательно было понимать это так буквально»,- подумал Лорлен.
Аккарин усмехнулся:
- Вина?
Лорлен покачал головой:
- Тогда садись. Расслабься.
Расслабиться? Он что, смеется? Дружеский тон Аккарина был отвратителен. Лорлен остался стоять. Аккарин подошел к шкафчику и достал бутылку.
- Как поживает Сонеа?
Аккарин пожал плечами.
- Не знаю. Я даже не знаю точно, где она сейчас. Где-то в Университете.
- Не здесь?
- Нет.- Аккарин повернулся и указал на кресло.- Салить же.
- Тогда откуда ты... ты не дал ей такое же кольцо?
- Нет. - Аккарин отхлебнул вина. - Время от времени я проверяю, где она. Несколько дней она провела, исследуя Университет, теперь, когда она нашла несколько укромных уголков, она прячется там и читает. Приключенческие романы, насколько я понимаю.
Лорлен задумался. Хорошо, что Аккарин не заставил Сонеа оставаться в Резиденции. С другой стороны, если она прячется по углам в Университете, ей должно быть очень страшно и одиноко.
- Ты уверен, что не хочешь выпить? Темное ануренское вино этого года оказалось выше всяких похвал.
Лорлен взглянул на бутылку и покачал головой. Вздохнув, он опустился в кресло. Аккарин уселся в свое.
- Опекунство оказалось не таким уж хлопотным делом,- тихо сказал Аккарин.- Это усложняет ситуацию, но гораздо лучше, чем другой выход.
Лорлен закрыл глаза, стараясь не думать, что Аккарин имеет виду. Сделав несколько глубоких вдохов, он заставил себя noсмотреть Аккарину в в лицо.
- Зачем ты это сделал, Аккарин? Зачем ты связался с черной магией?
Аккарин спокойно глядел на него.
- Именно тебе, Лорлен, я хотел бы рассказать об этом. Но не могу. Стоило тебе узнать мою тайну, твое отношение к старому другу вмиг изменилось. Если бы ты думал, что меня можно одолеть, ты бы давно натравил на меня Гильдию. Почему ты сразу не спросил меня, в чем дело, когда узнал то, что узнал?
- Потому что я не знал, как ты на это отреагируешь.
- Мы же были друзьями много лет. Ты мне не доверял?
- После того, что я увидел в памяти Сонеа, я понял, что всем тебя не знаю.
Аккарин поднял брови:
- Понимаю. Как прочно сидит в нас это убеждение, что черная магия неразрывно связана со злом.
- А разве нет?
Аккарин нахмурился и посмотрел в сторону.
- Да.
- Тогда зачем ты занимаешься ею? - воскликнул Лорлен.- Зачем... это? - Он поднял руку с кольцом.
- Я не могу рассказать тебе это. Поверь, я не собираюсь подчинять себе Гильдию.
- В этом нет необходимости. Ты уже Высокий Лорд. Уголки губ Аккарина слегка поднялись.
- Ах да, я чуть не забыл. Тогда поверь, что в мои планы не входит уничтожить Гильдию и все остальное, что тебе дорого, - Он встал, подошел к столику и, наполнив вином бокал, протянул его Лорлену.
- Когда-нибудь я все расскажу тебе, Лорлен. Обещаю.
Лорлен попытался прочесть что-нибудь в темных и спокойных глазах Аккарина. Недоверчиво покачав головой, он взял бокал.
- Ловлю тебя на слове.
Аккарин собрался ответить, но тут раздался тихий стук в дверь. Он выпрямился и прищурился.
Дверь открылась, и в гостиную вошла Сонеа. Втянув голову в плечи, она смотрела в сторону.
- Добрый вечер, Сонеа,- приветливо сказал Аккарин.
Она поклонилась.
- Добрый вечер, Высокий Лорд, Лорд Распорядитель. - очень тихо произнесла она.
- Чем ты занималась сегодня?
Она посмотрела на книги, которые прижимала к груди.
- Читала.
- Тебе, наверное, не из чего выбирать, библиотека ведь закрыта. Хочешь заказать какие-нибудь книги?
- Нет, Высокий Лорд.
- Можно устроить какие-нибудь развлечения.
- Нет, благодарю вас, Высокий Лорд.
Аккарин махнул рукой:
- Можешь идти.
С видимым облегчением она заторопилась к левой лестнице. Сердце Лорлена разрывалось от жалости и вины.
- Как ей, должно быть, плохо! - прошептал он.
- Она слишком уж неразговорчива,- тихо, как бы про себя, проговорил Аккарин. Он снова взял бокал.
- Так скажи мне, Пикин и Давин договорились наконец?
Присев на подоконник, Ротан смотрел на свет в окнах Резиденции. Несколько минут назад он видел, как маленькая фигурка вышла из сада и подошла к дверям. Вскоре в двух окнах зажегся свет. Теперь он точно знал, где живет Сонеа.
Его отвлек стук в дверь. Вошла Таниа. Она поставила на стол кувшин с водой и маленькую баночку.
- Леди Индриа сказала, что это нельзя пить на голодный желудок,- заявила Таниа.
- Знаю,- ответил Ротан.- Я принимал неммин раньше. Он подошел к столу и взял в руки коробочку. Серый порошок почти не имел запаха, но Ротан хорошо помнил его отвратительней вкус.
- Спасибо, Таниа. Вы свободны на сегодня.
- Спите хорошо,- сказала она и, поклонившись, направилась к выходу.
- Подожди минутку,- Ротан посмотрел на нее, не решаясь задать вопрос.- Ты не могла бы... если вдруг...
Она улыбнулась:
- Я обязательно скажу вам, если что-нибудь узнаю.
- Спасибо.
Таниа вышла. Ротан бросил в кружку ложку порошка и запил водой. Размешав снадобье, он заставил себя выпить его одним глотком и сел в кресло, ожидая, когда снотворное подействует. Его вкус вызвал в памяти знакомое лицо, и сердце сжалось от боли.
Илара, жена моя. Я все еще тоскую, и этому нет конца, Я не могу забыть тебя.
Он давно принял твердое решение вспоминать жену такой, какой она была до болезни. Воспоминания о счастливых днях нахлынули на него, и Ротан улыбнулся.
Так, сидя в кресле и улыбаясь, он наконец погрузился в сон.

Глава 24
ПРОСЬБА

По дороги из Бань в Университет Сонеа вспоминала прошедшие две недели. Она с удивлением поняла: ей жаль, что каникулы кончились. Большую часть времени она провела, исследуя университетские закоулки и читая. Несколько раз, когда было не так холодно, она ходила в лес к источнику.
В каком-то смысле мало что изменилось. Ей по-прежнему приходилось планировать свои перемещения так, чтобы избежать встречи с кем-то. Однако Аккарин в отличие от Реджина не преследовал ее. Она видела его только по вечерам, когда возвращалась в Резиденцию.
К ней приставили служанку. Виола была совсем непохожа на Таниа. Она держалась отчужденно и заговаривала только по делу. Заметив, что Сонеа встает рано, она тоже начала приходить сразу после восхода. Сонеа пришлось несколько раз попросить ее прежде чем Виола принесла банку молотой раки. Когда аромат раки наполнил комнату, выражение лица служанки яснее слов говорило, что она не разделяет пристрастия жителей трущоб к этому тонизирующему напитку.
Каждое утро Сонеа уходила из Резиденции в Бани, где она спеша принимала ванну, обдумывая предстоящий день. Понежившись в восхитительно теплой воде, она немного успокаивать после ночных кошмаров и чувствовала, что проголодалась. Тогда она отправлялась в столовую, где горстка слуг готовила еду для тех немногих учеников, которые проводили каникулы в Гильдии. Слугам было скучно, и они с удовольствием выполняли заказы учеников приготовить их любимые блюда, тем более что устроиться на кухню какого-нибудь из Великих Домов было пределом мечтаний каждого слуги. Хотя у Сонеа не было никаких связей, служанки помоложе готовили всякие вкусности и для нее. Инкол на ее рукаве, несомненно, производил на них сильное впечатление.
Позавтракав, Сонеа углублялась во внутренние коридоры университета, пытаясь запомнить все ответвления и повороты. Время от времени она присаживалась на пол в тихой комнате и открывала книгу. Иногда проходили часы, прежде чем она вставала с места. Однако с приближением вечера ее снова охватывал ужас и она не могла сосредоточиться на чтении. Аккарин не заставлял ее возвращаться к определенному часу, и поначалу Сонеа приходила все позже и позже. Тем не менее Аккарин всегда ждал ее в гостиной, и в конце концов Сонеа смирилась с неизбежной вечерней встречей. Вторую неделю она возвращалась домой достаточно рано, чтобы хорошо выспаться за ночь.
И вот, когда она наконец привыкла к новому образу жизни, каникулы кончились. Последний день перед началом занятий она провела сидя на подоконнике и глядя из университетского окна на подъезжавшие экипажи. В течение семестра, когда Гильдия была заполнена магами, было легко забыть, что кроме магов здесь живут еще их жены, мужья и дети. Сонеа поняла, что она почти никого из них не знает. Она решила, что должна разузнать побольше о своих будущих коллегах. Она рассматривала инколы на дверцах карет старательно запоминала, кто с кем приехал.
В день возвращения везде царила веселая суматоха. Слуги таскали сундуки с поклажей и обихаживали лошадей, маги и их жены или мужья останавливались поболтать друг с другом, дети играли в снежки в саду. Ученики возбужденно рассказывали друг другу о проведенных каникулах. До Сонеа, сидевшей у окна, доносился их веселый смех.
Но сегодня все вернулось на свои места. Маги - хозяева в своем доме - спешили по делам. Вокруг сновали слуги. Членов семей магов было не видно, зато ученики кишели повсюду.
Подходя к Университету, Сонеа ощутила знакомое чувство тревоги. Хотя она была уверена, что Реджин теперь не осмелится приставать к ней, на всякий случай она все равно окружила себя магическим барьером. На крыльце она увидела ученика, который яростно хлопал себя по бокам, пытаясь согреться. Из нового набора, решила она. Лорд Ворел утверждал, что ученики зимнего набора гораздо быстрее учатся закрывать себя магическим щитом. Теперь она поняла, почему.
- Это она.
- Кто?
Сонеа услышала шепот за спиной и с трудом подавила желание оглянуться.
- Девчонка из трущоб.
- Так значит, это правда?
- Да. Мама говорит, что это несправедливо. Она говорит что многие другие ученики ничуть не слабее ее и что незачем было выбирать девицу с сомнительным прошлым.
- Мой папа говорит, что это оскорбление Великих Домов. Даже Лорд Распорядитель не одобряет...
Сонеа начала подниматься по лестнице и не услышала продолжения. Ученики, столпившиеся в коридоре на третьем этаже больше не пялились на нее. При ее приближении они отворачивались поднимая брови и обмениваясь многозначительными взглядами.
«Ах как нехорошо»,- подумала Сонеа.
Подходя к аудитории, она чувствовала себя все хуже и хуже. Перед дверью она остановилась, глубоко вздохнула и решительно вошла в класс.
Учитель, взглянувший на нее из-за стола, был на удивление молод. Он наверняка закончил Университет всего несколько лет назад. Сонеа заглянула в расписание, чтобы узнать его имя.
- Лорд Ларкин,- сказала она, поклонившись.
К ее облегчению, он улыбнулся ей:
- Садись, Сонеа.
Еще не все ученики собрались в аудитории. Сонеа села на свое обычное место у окна. Одноклассники поглядывали на нее не то чтобы дружелюбно, но без открытой вражды. Сонеа стало немного легче.
Ларкин подошел к ней. Сонеа вздохнула. Неужели и он будет заставлять ее пересесть вперед?

Предыдущая страница 22 Следующая страница


23 Труди Канаван

- Высокий Лорд попросил меня передать, что он хочет видеть тебя после следующего занятия,- негромко сказал он.- Ты должна прийти к нему в Резиденцию.
Кровь отхлынула от лица Сонеа. Она опустила голову, надеясь, что Ларкин не заметил, как она побледнела.
- Благодарю вас, господин мой.
Ларкин вернулся к учительскому столу. Сонеа смотрела прямо перед собой. Что понадобилось Аккарину? Сонеа лихорадочно перебирала в голове возможные варианты. Она чуть не подпрыгнула, услышав, как Ларкин обратился к классу. Оглянувшись, она поняла, что все уже в сборе и занятие началось.
- История магической архитектуры насчитывает много столетий,- начал Ларкин.- Местами она невыносимо скучна, но я постараюсь пропустить как можно больше таких пассажей. Я начну свой рассказ с одного из самых ярких эпизодов в ее истории - возведения Университета - и расскажу вам про его создателя лорда Корена.
Сонеа вспомнила про составленную ею карту и чуть наклонилась вперед. Начало было многообещающим. Ларкин раздал новичкам листы бумаги с какой-то схемой.
- Это примерный план последнего этажа Университета - копия оригинального наброска архитектора,- сказал Ларкин. - Ранние работы лорда Корена были весьма забавными сооружениями и к тому же не слишком прочными. Его считали чудаком помешанным на возведении огромных зданий, лишенных практической ценности. Однако его открытия в области методов обработки и укрепления камня посредством магии изменили не только традиционные представления об архитектуре. Он начал строить здания, в которых людям хотелось жить.
Ларкин указал рукой на потолок.
- Университет - одно из лучших творений лорда Корена. Когда к нему обратились с предложением спроектировать и выстроить новые здания Гильдии, слава лорда Корена как архитектора уже гремела по всему миру.- Ларкин усмехнулся.- Тем не менее Гильдия сочла необходимым специально оговорить в контракте, что при проектировании он не должен использовать спиральные структуры. Избыточное использование спиралей - характерная черта его ранних работ.
- И все же лорд Корен не отказался от спиралей. Мы можем видеть их в стеклянном потолке Гилдхолла и в лестницах Холла,- продолжал Ларкин.- Из дневников и писем магов того времени мы знаем, что лорд Корен был, мягко говоря, весьма хитер. Ради исполнения своих художественных замыслов он не останавливался ни перед чем. Более чем через сто лет после постройки Университета маг по имени Рендо написал подробную биографию архитектора. На обратной стороне плана вы найдете выдержки из этой книги, а также даты жизни лорда Корена хронологию его работ. Прочитайте это, а после занятия вам, возможно, захочется погулять по Гильдии и посмотреть на построенные им здания. Возможно, вы, как когда-то и я, заметите многое, чего раньше не замечали. Через три недели вы должны будете сдать мне сочинение, посвященное его работам.
Ученики погрузились в чтение. Сонеа посмотрела на план Университета. На нем были подробно отмечены четыре башни по углам и огромный зал в центре, а также замысловатые украшения стеклянного потолка, но комнат и проходов по сторонам от главного коридора на нем не было.
Она достала из шкатулки карту и положила ее рядом с планом. Некоторое время она переводила взгляд с одного листа на другой, а затем начала перерисовывать узор потолка на свою схему. Как она и подозревала, спиральные структуры потолка, накладываясь на сетку коридоров, давали в результате еще один спиральный узор.
- Что ты делаешь, Сонеа?
Ларкин нагнулся над ее партой. Сонеа покраснела.
- Я... вы говорили о спиральных структурах, господин мой,- объяснила она,- и я решила посмотреть, нет ли их где-нибудь еще.
Наклонив голову, Ларкин посмотрел на ее план, затем указал на внутренние коридоры.
- Я рассматривал много планов Университета, но никогда не видел, чтобы внутренние коридоры были нанесены так подробно. Откуда у тебя этот план?
- Я... видите ли, я составила его сама. Мне было больше нечем заняться на каникулах. Я надеюсь, я не нарушила никаких правил.
Он покачал головой:
- Во всем Университете только Гилдхолл и кабинет Лорда Распорядителя закрыты для учеников.
- А как же эти комнаты между обычными коридорами и теми, где развешаны картины? Такое впечатление, что они преграждают путь внутрь.
Ларкин кивнул:
- Некоторое время назад они были заперты, но, когда стало не хватать места, было принято решение сделать внутренние коридоры доступными для всех.
Сонеа вспомнила, с каким неодобрением посмотрел на нее маг, встреченный ею в первый день ее исследований. Наверное, он просто удивился, что она делает там одна, а может быть, вспомнил рассказы про воровку из трущоб.
- Ты не против, если я скопирую твой план? - спросил Ларкин.
- Я перерисую его для вас,- предложила она.
Ларкин улыбнулся:
- Спасибо, Сонеа.
Он отошел от ее стола. Сонеа задумчиво посмотрела ему вслед. Он говорил с ней дружелюбно и уважительно, совсем не так, как ее прежние учителя, многие из которых не скрывали своего презрения.
Впрочем, и другие учителя теперь будут относиться к ней лучше. А вот одноклассники... Она огляделась. Несколько учеников торопливо отвернулись, но один смотрел прямо на нее, и в его взгляде читалась безграничная ненависть.
Вздрогнув, Сонеа отвела взгляд. За что Реджин так ненавидит ее?
Каждый раз когда она чего-то добивалась, он добивался того же или большего. Он давно обогнал ее в воинских искусствах. Казалось бы, он мог успокоиться.
Но теперь, когда ее выбрал Высокий Лорд, Реджин уже не мог сравняться с ней. Более того, он не мог свести с ней счеты за свое поражение.
Она вздохнула. Если бы он знал, в чем дело, он бы не завидовал мне. Я бы не глядя махнулась с ним местами. Он бы наделал в штаны от страха...
Сонеа вздрогнула. А может быть, Реджин, с его беспринципностью и тягой к власти, с удовольствием присоединился бы к Аккарину? Черный маг лорд Реджин. Эта мысль вызывала ужас.

* * *

В Доме Гильдии Дэннила встретил Первый Посол Эрренд.
- Поздравляю вас с возвращением, посол Дэннил.
- Благодарю вас, посол Эрренд,- вежливо склонил голову Дэннил.- Я очень рад, что вернулся. Если когда-нибудь мною снова овладеет тяга к странствиям, прошу вас, напомните мне про последние две недели.
Посол улыбнулся:
- Да, после нескольких недель морских путешествий они теряют свой романтический флер.
Дэннил поморщился:
- Одного шторма достаточно, чтобы излечить самого закоренелого романтика.
Выражение лица Эрренда оставалось бесстрастным, но Дэннилу показалось, что он уловил на нем тень облегчения.
- Тяготы путешествия остались позади,- произнес Эрренд.- Я уверен, что вы хотите отдохнуть. Вечером, я надеюсь, вы мне расскажете о ваших приключениях.
- Много ли я пропустил?
- Немало,- Эрренд улыбнулся.- Это же Капия.- Он повернулся, собираясь уходить, но снова взглянул на Дэннила.
- Пару дней назад вам пришли два срочных письма. Хотите прочитать их сейчас, или они подождут до завтра?
Несмотря на усталость, в Дэнниле проснулось любопытство.
- Прикажите, пожалуйста, принести их ко мне в комнату. Благодарю вас, посол.
Толстяк дружелюбно кивнул и удалился. По пути в комнату Дэннил обдумывал предстоящую работу. Ему предстоит разобраться с накопившимися делами и написать отчет для Лорлена. Не так-то просто будет выкроить время для посещения Большой Библиотеки.
Впрочем, для продолжения исследования ему придется побывать не только в библиотеке. Среди ожидающей его корреспонденции наверняка есть приглашение на бал у Бел Арралад. Дэннил признался самому себе, что с нетерпением ждет его. Ему давно не доводилось заниматься любимым занятием - сбором слухов и сплетен.
Вернувшись из небольших бань, находившихся прямо в здании Дома Гильдии, он обнаружил на письменном столе стопку писем. Просмотрел их и тут же узнал изящный почерк Лорда Распорядителя Лорлена.
Сломав печать, он развернул лист плотной бумаги.
Второму Послу Гильдии в Элане,
Дэннилу, из семьи Ворина, дома Теллена
Мне сообщили, что в определенных кругах считают, что Вы пренебрегаете Вашими обязанностями посла, будучи увлеченным неким исследованием «личного свойства». Я благодарен Вам за время и усилия, потраченные на выполнение моей просьбы. Никто не смог бы справиться с ней лучше Вас. Однако, чтобы избежать нежелательных пересудов, я должен просить вас прекратить исследование. Я больше не жду от Вас отчетов.
Лорд Распорядитель Лорлен
Уронив письмо на стол, Дэннил с изумлением уставился на красиво написанные строки. Его путешествия, книги, которые он прочитал? - все это должно быть брошено из-за каких-то пересудов? Не очень, значит, это было и важно.
Он горько улыбнулся. Он-то думал, что за просьбой Лорлена скрывается какая-то тайна. Когда он продирался через особенно скучные старые книги, когда он выносил тяготы путешествия по морю, его вдохновляла мысль, что у Лорлена должны быть веские причины продолжить поиски Аккарина. Возможно, Аккарин стоял на пороге открытия нового способа использования магии. Возможно, он чуть было не открыл забытую страницу магической истории.
В нескольких сухих строчках Лорлен положил конец всем надеждам.
Покачивая головой, Дэннил отложил письмо. «Тайенд тоже огорчится»,- подумал он. Теперь им незачем идти на бал к Бел Арралад. Впрочем, пойти тоже никто не мешает. И в Библиотеку он тоже будет наведываться по-прежнему. Он найдет какой-нибудь другой предлог общаться с Тайендом... какое-нибудь новое исследование...
Даниил замер. А что, если дело в Тайенде? Что, если до Лорлена дошли слухи и он решил уберечь репутацию Дэннила?
Дэннил нахмурился. Истинной причины он, наверное, не узнает. Не может же он спросить об этом Лорлена!
Он заметил на столе еще одно письмо с печатью Гильдии. Взяв его в руки, он узнал твердый почерк Ротана. Улыбнувшись, он сломал печать и прочитал:
Послу Дэннилу
Я не знаю, когда мое письмо дойдет до тебя. Я слышал, что ты отправился в путешествие. Надеюсь, оно пошло тебе на пользу - послу очень полезно познакомиться с нравами и обьгчаями других народов. Я жалею, что в свое время предпочел преподавание другим, более увлекательным занятиям. Не сомневаюсь, что по возвращении у тебя будет что рассказать.
Я хотел сообщить тебе одну новость, но ты, наверное, уже слышал ее. Я больше не являюсь наставником Сонеа, ее избрал Высокий Лорд. Многие полагают, что ей исключительно повезло, но я не слишком доволен таким поворотом событий. Уверен, что ты меня поймешь. Мне будет не хватать ее общества, но самое главное, я не могу избавиться от ощущения, что оставил работу незаконченной.
Ялдин предложил мне заняться чем-нибудь другим, чтобы отвлечься. Я думаю, что мой выбор тебя позабавит. Я решил написать книгу о древних магических практиках. Десять лет назад подобное исследование начал Аккарин. Я твердо решил довести его до конца.
Насколько мне известно, исследование Аккарина началось в Большой Библиотеке. Ты как раз находишься в непосредственной близости от нее. Не можешь ли ты кое-что разузнать для меня? Если у тебя нет времени, может быть, ты знаешь подходящего человека? Я попросил бы держать мою просьбу в тайне - я не хочу, чтобы Высокий Лорд решил, что я копаюсь в его прошлом. Тем не менее мне было бы приятно завершить работу, которую он оставил незаконченной. Я уверен, что ты сможешь оценить юмор этой ситуации.
Твой друг лорд Ротан.
P.S. Некоторое время назад меня навещал Дорриен. Он передает тебе поздравления с новым назначением и пожелание всяческих успехов.
Дэннил прочитал письмо дважды и усмехнулся. Ротан всегда добивался поставленной цели, но его основные амбиции были связаны с его подопечными. Неудивительно, что, потеряв опекунство над Сонеа, он чувствует себя уязвленным.
Тем не менее это никак нельзя назвать неудачей. Если бы Ротан не потратил столько усилий на обучение Сонеа, вряд ли бы Высокий Лорд обратил на нее внимание. Дэннил улыбнулся. Надо не забыть написать об этом Ротану.
Дэннил еще раз пробежал глазами письмо. Дойдя до просьбы Ротана, он остановился. Он вполне оценил юмор ситуации, но находил гораздо более забавным, что Ротану требовалась как раз та информация, в которой больше не нуждался Лорлен. Интересное совпадение.
Дэннил развернул письмо Лорлена. Переводя взгляд с одного письма на другое, он почувствовал, как мурашки побежали у него по коже. Совпадение? Ему показалось, что письмо Лорлена написано в спешке, а Ротан, наоборот, тщательно обдумывал каждое слово. Что там происходит, в конце-то концов?! Если отбросить все догадки, только три вещи были совершенно бесспорными. Во-первых, некоторое время назад Лорлен хотел знать, чем занимался Аккарин в годы странствий, а теперь его это не интересует. Во-вторых, теперь то же самое хочет знать Ротан. И в-третьих, и Лорлен, и Ротан настаивают на конфиденциальности поисков. Да и Аккарин никогда не обнародовал результаты своих исследований.
Нет, здесь все-таки была тайна. Даже если бы Ротан не попросил его о помощи, Дэннил продолжил бы исследование на свой страх и риск, из чистого любопытства. Да и жалко будет, если пропадут материалы, собранные с таким трудом.
Усмехаясь, он сложил письма и положил их в папку с записями, касающимися путешествия Аккарина.
Подходя к Резиденции, Сонеа чувствовала, что ее просто тошнит от страха. Когда она поднималась на крыльцо, сердце бешено колотилось. Она сделала глубокий вдох, медленно выдохнула и взялась за ручку.
Как обычно, дверь тут же распахнулась. Она вошла, и во рту у нее пересохло. Аккарин ждал ее, сидя в кресле.
- Заходи, Сонеа.
Глядя в пол, она заставила себя поклониться. Почувствовав, что он встал и подходит к ней, она отступила назад и наткнулась спиной на дверь.
- Нас с тобой ждет обед.
Она едва поняла, что он сказал. Все ее внимание было сосредоточено на его протянутой руке. Тонкие пальцы сомкнулись на ручке шкатулки. Она выпустила ее, и Аккарин поставил шкатулку на столик.
- Иди за мной.
Сонеа поняла, что Аккарин направляется к правой лестнице, той самой, которая вела в подземелье. Она замерла на месте. Словно почувствовав ее страх, он обернулся:
- Пойдем-пойдем. Такан будет недоволен, если еда остынет.
Еда? Неужели он ест там? Но Аккарин пошел по лестнице вверх, и Сонеа вздохнула с облегчением.
Она последовала за ним на второй этаж и дальше по коридору. Аккарин остановился у третьей двери по правой стороне и жестом предложил ей войти.
Сонеа осторожно заглянула внутрь и увидела роскошную столовую. Изящные стулья были расставлены вокруг большого стола из полированного дерева. На столе стояли два прибора.
Официальный обед. Почему вдруг?
- Проходи,- негромко пригласил Аккарин.
Обернувшись, она поняла, что он смотрит на нее с улыбкой. Она вошла.
- Прошу тебя, садись,- Аккарин указал ей на стул, а сам сел напротив.
Сонеа села. Ей казалось, что она не сможет проглотить ни кусочка. Весь аппетит улетучился, когда Ларкин сообщил ей распоряжение Аккарина. Может быть, если она скажет, что не голодна, он ее отпустит?
Она перевела взгляд на стол и застыла в изумлении. Все столовые приборы были сделаны из золота: вилки, ножи, тарелки. Даже у бокалов был золотой ободок по краю. У Сонеа зачесались руки - а она-то думала, что уже забыла это воровское искушение! Ничего не стоит свистнуть одну их этих вилочек, когда он отвернется. Конечно, она уже утратила былую ловкость рук, но иногда, шутки ради, она демонстрировала Ротану свои способности. За одну такую вилку можно выручить целое состояние. Ей этого хватит до тех пор, пока она не найдет, куда скрыться.
Но я не могу убежать. Раздосадованная, она даже подумала, не стащить ли что-нибудь, просто чтобы рассердить Аккарина.
Вдруг она поняла, что рядом с ней стоит слуга. Она и не слышала, как он подошел. Он налил ей вина, затем обошел стол и наполнил вином бокал Аккарина.
Уходя рано и поздно возвращаясь, Сонеа почти не встречалась с Таканом. Теперь, приглядевшись, она узнала в нем слугу, который помогал Аккарину в черном ритуале.
- Как прошли твои сегодняшние занятия, Сонеа?
Вопрос застал ее врасплох, она взглянула на Аккарина, но быстро отвела глаза.
- Хорошо, господин мой.
- Чем вы занимались?
- Нам рассказывали о магической архитектуре. О творчестве лорда Корена.
- А, лорд Корен. У него был очень необычный подход к архитектуре. Ты, наверное, уже поняла это, когда изучала внутренние коридоры.
Сонеа не поднимала глаз. Значит, он знает, как она провела каникулы. Он что, следил за ней? Хотя лорд Ларкин заверил ее, что она не нарушила никаких правил, она покраснела. Чтобы скрыть смущение, она глотнула вина. Вино было сладким и крепким.
- Как идут дела на занятиях у лорда Йикмо?
Сонеа содрогнулась. После его занятий она чувствовала только разочарование и унижение.
- Тебе не нравятся Воинские Искусства.
Это было утверждение, и Сонеа решила, что может не отвечать. Вместо этого она отпила еще вина.
- Воинские Искусства очень важны. Они - тот пробный камень, на котором проверяется все, что ты выучила на других занятиях. Только в битве ты узнаешь пределы своей Силы, знаний и Контроля. Тебе нужно было начать дополнительные занятия, как только твоя слабость стала очевидной. Очень жаль, что Ротан пренебрег твоим образованием в этой области.
Сонеа почувствовала себя задетой и обиделась за Ротана.
- Полагаю, он не видел в этом нужды,- ответила она.- Нам ведь не грозит война.
Аккарин постучал пальцем по краю бокала.
- Ты думаешь, это разумно - забывать о войне в мирное время?
Сонеа покачала головой, горько жалея, что ввязалась в спор
- Нет.
- Разве мы не должны заниматься Воинскими Искусствами и держать себя в форме?
- Конечно, должны, но... - Она остановилась. Ну зачем я с ним спорю?
- Но? - подсказал он.
- Вовсе необязательно всем магам заниматься этим.
- Ты так считаешь?
Она мысленно выругалась. С какой стати он втягивает ее в спор. Его не интересуют ее успехи. Он просто хочет, чтобы она ему не мешала.
- Возможно, Ротан считал, что Воинские Искусства для тебя не важны, раз ты женщина.
Она дернула плечом.
- Возможно.
- И возможно, он был прав. В последние годы очень немногие девушки выражали желание специализироваться по Воинским Искусствам, и в результате их отговорили. Как ты думаешь, это справедливо?
Она нахмурилась. Вряд ли его интересует его мнение. Он пытается втянуть ее в разговор на опасную тему. Может быть, ей отказаться отвечать?
Прежде чем она решила, что ей делать, вошел Такан с подносом в руках. Восхитительные ароматы заполнили комнату. Такан расставил перед ними на столе блюда и тарелки и начал рассказывать про каждое блюдо.
Сонеа немного успокоилась. Улавливая аппетитные запахй> исходившие от еды, она вдруг поняла, что очень голодна.
- Спасибо, Такан,- негромко сказал Аккарин, когда слуга закончил.
Поклонившись, Такан вышел. Взяв большую ложку, Аккарин начал накладывать еду себе на тарелку.
Жители трущоб не тратили лишнего времени на приготовление пищи, а во время еды пользовались только карманными ножами. Исконно киралийская традиция развлекать гостей торжественными приемами сохранилась только в Великих Домах. Еду для таких официальных обедов готовили очень долго и подавали разрезанной на небольшие кусочки. Чем более торжественным был обед, тем более необычную еду подавали и тем более затейливые приборы ставили на стол.
Ротан несколько раз устраивал для Сонеа «пробные» официальные обеды. Он заставил ее выучить назначение всех разнообразных вилок, вилочек, ложек, ножей и щипчиков. Если Аккарин собирался унизить ее, продемонстрировав ее незнание светского этикета, она покажет ему, что это не так.
Для начала она положила себе на тарелку несколько кусочков тушеного рассока, завернутых в листья брази. Подхватив кусочек вилкой и отправив его в рот, она поняла, что Аккарин с интересом наблюдает за ней.
Рассок оказался необычайно вкусным! Она даже забыла про Аккарина. Быстро расправившись с остальными кусочками, она осмотрела следующее блюдо.
Вскоре, забыв обо всем на свете, она перепробовала все, что принес Такан. Ломтики рыбы, маринованной в терпком соусе из красного марина, прямо таяли во рту. Загадочные шарики были фаршированы душистыми травами и мелко нарубленным мясом хэррела. Большие пурпурные кроты - раньше Сонеа терпеть не могла эти бобы - были покрыты соленой хрустящей корочкой, и она просто не могла остановиться.
Первый раз в жизни она ела такую вкусную еду. В университетской Столовой всегда кормили хорошо, и она с изумлением слушала жалобы одноклассников. Теперь она понимала, чего им не хватало.
Вошел Такан. Подняв глаза, Сонеа увидела, что Аккарин уже закончил есть и наблюдает за ней, подперев подбородок ладонью. Она отвела глаза. Такан собрал пустые тарелки и вышел,
- Как тебе понравился обед?
Сонеа довольно улыбнулась:
- Очень вкусно.
- Такан - прекрасный повар.
- Он приготовил все это один? - девушка не смогла скрыть изумления.
- Да, хотя у него есть помощник, который мешает кушанья, чтобы они не пригорели.
Такан вернулся с небольшим подносом. Сонеа посмотрела на поставленную перед ней плошку, и у нее потекли слюнки. Бледные ломтики пачи поблескивали в густом сиропе. Отправив в рот ложку десерта, она почувствовала необычайную сладость, усиленную привкусом крепкого вина. Она ела медленно, смакуя каждую ложку. «Ради такой еды можно вытерпеть даже его общество»,- подумала она.
- Я хочу, чтобы каждый первый день недели ты обедала со мной.
Она замерла. Неужели он прочитал ее мысли? Или он этого и добивался?
- Но у меня вечерние занятия,- возразила она.
- Такан знает, когда они начинаются. Ты не опоздаешь.
Она опустила глаза.
- Впрочем, если я задержу тебя сегодня, ты рискуешь опоздать, - добавил он. - Можешь идти, Сонеа.
Обрадовавшись, она почти вскочила со стула и, покачнувшись оперлась рукой о стол. Поклонившись, она направилась к выходу, чувствуя себя немного пьяной.
Выйдя в коридор и остановившись, чтобы прийти в себя, она услышала тихие реплики, донесшиеся из комнаты.
- В следующий раз не наливай ей так много, Такан.
- Это все из-за десерта, хозяин.

Глава 25
РЕДЖИН БРОДИТ ПО ЗАКОУЛКАМ

Трассия и Наррон свернули в аудиторию. Сонеа вздохнула. На этот раз она с удовольствием присоединилась бы к ним, но теперь она посещала только половину занятий вместе с одноклассниками. Сейчас она направлялась в маленькую комнатку, где ее ждал лорд Йикмо.
Она шла медленно, поддавшись охватившей ее тоске. Днем Арена была занята, и лорд Йикмо занимался с ней в магически защищенной комнате в глубине Университета. Он обучал ее сложным и скучным играм, в которых использовались только очень слабые удары. Предполагалось, что эти игры должны улучшить реакцию и подготовить ее к настоящим битвам.
Свернув, она чуть не столкнулась с магом. Глядя в пол, она пробормотала извинение.
- Сонеа!
Она узнала голос, и сердце ее замерло. Перед ней стоял Ротан. Оба они торопливо огляделись. Вокруг никого не было.
- Я рад видеть тебя.- Он пристально разглядывал ее. Сонеа не помнила, чтобы его лицо было так сильно изборождено Морщинами.- Как ты поживаешь?
Она пожала плечами:
- Поживаю.
Он мрачно кивнул:
- Как он обращается с тобой?
- Я его почти не вижу.- Она поморщилась.- Я все время на занятиях. Наверное, он этого и хотел.
Вдалеке послышались шаги. Сонеа торопливо огляделась.
- Мне надо идти. Меня ждет лорд Йикмо.
- Да, конечно.- Он помедлил.- По расписанию я завтра преподаю в твоем классе.
- Я знаю,- она лукаво улыбнулась.- Было бы странно если бы избраннице Высокого Лорда не преподавал химию лучший учитель Гильдии.
Его лицо немного разгладилось, но он не улыбнулся. Девушка заставила себя пойти дальше. Не услышав шагов за спиной она поняла, что он смотрит ей вслед.
«Как он изменился,- подумала она.- Он так постарел. Или он всегда был таким, а я не замечала?» Внезапно на глаза навернулись слезы. Она прислонилась к стене и яростно заморгала. Нет! Не здесь и не сейчас! Надо собраться! Всхлипнув, она вздохнула и попыталась успокоиться.
Звук гонга разнесся по коридорам. Она заторопилась на занятие, вытирая глаза. Подходя к комнате лорда Йикмо, Сонеа увидела, что оттуда выходит человек в черном.
Нет. У меня нет сил его видеть. Резко повернувшись, она спряталась за ближайшим поворотом, затем осторожно выглянула. Она слышала голоса, но не могла разобрать слов.
- Интересно. Очень, очень интересно.
Сонеа резко обернулась. В проходе напротив стоял Реджин, скрестив руки на груди.
- Я-то думал, ты будешь бегать хвостом за своим новым наставником, а ты от него прячешься.
Сонеа покраснела:
- Что ты тут делаешь, Реджин?
Он улыбнулся:
- Случайно проходил мимо.
- Почему ты не на занятии?
- А ты?

Предыдущая страница 23 Следующая страница


Ученица Гильдии 24

Она покачала головой. Не стоит с ним препираться.
- И почему я с тобой разговариваю?
- Потому что он все еще там,- маслянисто улыбаясь, сказал Реджин.- А ты его боишься.
Сонеа внимательно посмотрела на него. Нет смысла отрицать очевидное, но что-то сказать она должна.
- Боюсь? - фыркнула она.- Не больше, чем ты.
- Да ну? - Он подошел поближе.- А чего ты тогда ждешь? Уже был гонг, и ты опаздываешь. Твой опекун может это заметить. Иди же... Или я позову его и скажу, что ты прячешься.
Она яростно кусала губы. Неужели вправду позовет? Возможно, если он таким образом надеется подставить ее.
Лучше пойти самой. Она повернулась и пошла вперед. В конце коридора мелькнула черная фигура, и Сонеа замерла на месте.
К ее облегчению, Аккарин не заметил ее. Она услышала, как его шаги замирают вдали. За спиной раздалось довольное хмыканье. Она оглянулась. Реджин наблюдал за ней, ухмыляясь.
Она продолжила путь. Почему он так доволен, что она боится Аккарина? Конечно, ему приятно видеть, что ей плохо...
А почему он не на занятиях? Зачем он вообще средь бела дня бродит по университетским закоулкам?
Неужели он следит за ней?
Лорлен открыл дверь в кабинет. Порыв сквозняка вынес в коридор все письма, которые подсунули Лорлену под дверь в его отсутствие. Печально посмотрев на весь этот ворох, он магическим усилием смел их обратно в кабинет.
Захлопнув дверь, он тяжело прошел к столу.
- Похоже, ты сегодня не в духе.
Лорлен чуть не подпрыгнул. В кресле у стены сидел Аккарин. Его глаза поблескивали в полумраке.
Как он попал сюда? Лорлен чуть было не потребовал объяснений, но промолчал, поймав спокойный и чуть насмешливый взгляд Аккарина. Вместо этого он заставил письма оказаться на столе и начал перебирать их.
- Так что же беспокоит тебя, друг мой?
Лорлен пожал плечами:
- Пикин и Давин все еще пытаются перегрызть друг другу горло. Гаррел требует, чтобы я разрешил Реджину продолжить занятия с Балканом, а Джеррик только что передал мне, что леди Тия настойчиво просит выделить ей помощника.
- Я уверен, что вам не составит труда разрешить эти проблемы, Лорд Распорядитель.
Лорлен прикусил губу.
- Что же посоветует мне Высокий Лорд? - спросил он таким же насмешливым тоном.
Аккарин усмехнулся.
- Ты знаешь нашу семейку лучше, чем я.- Он задумчиво сжал губы.- Скажи «да» Гаррелу, «нет» леди Тии, а что касается Давина... его предложение восстановить Дозорную Башню и использовать ее для метеорологических наблюдений не так уж бессмысленно. Мы уже давно ничего не строили. К тому же башня имеет стратегическое значение. Это понравится капитану Арину. С тех пор как Король назначил его Военным Советником, он донимает меня просьбами укрепить Внешнюю Стену.
Лорлен нахмурился.
- Ты шутишь? Это строительство отнимет массу времени и сил. Гораздо лучше было бы... - он остановился.- Ты сказал, ответить «да» Гаррелу? Ты хочешь, чтобы наказание Реджина за нападение на Сонеа закончилось на полгода раньше?
- Ты же не думаешь, что он будет устраивать Сонеа неприятности теперь? У мальчика талант. Жалко губить его.
Лорлен медленно продолжил:
- И это... смягчит горечь от того, что его соперница была избрана Высоким Лордом.
Аккарин слегка наклонил голову. Лорлен опустился в кресло.
- Но ты ведь не за этим пришел ко мне?
Аккарин побарабанил пальцами по ручке кресла.
- Нет, не за этим.- Он задумчиво посмотрел на Лорлена.- Можем ли мы отстранить Ротана от занятий в классе Сонеа, не вызывая подозрений?
Лорлен вздохнул:
- Неужели без этого нельзя?
- Нет. Нельзя.
Сонеа еле передвигала ноги. Утреннее занятия с лордом Йикмо прошло ужасно. После встречи с Ротаном и перепалки с Реджином она никак не могла сосредоточиться. На следующем уроке названия лекарственных растений не лезли в голову, а к вечеру она почувствовала себя такой усталой, что чуть не заснула на математике.
В общем, ей будет не очень жаль, когда этот день закончится.
Она пыталась понять, почему Реджин был так доволен своим открытием. Конечно, может быть, он просто рад, что ей плохо.
«Ну и что? - подумала она.- Пусть думает, что хочет, лишь бы оставил меня в покое».
Но оставит ли он ее в покое? Если он поймет, что она не будет жаловаться Аккарину, он снова начнет изводить ее. Конечно, ему придется стараться, чтобы этого не заметили другие маги...
Краем глаза она заметила движение, но не успела увернуться. Чья-то рука обвилась вокруг шеи, другая рука ухватила за пояс. Сонеа чуть не упала, и напавший на нее человек тоже, но при этом он не ослабил своей хватки. Сонеа попыталась освободиться, но быстро поняла, что ей не справиться.
Внезапно она вспомнила прием, который показал ей Сири. Она услышала в голове его голос...
Если на тебя нападут сзади, напряги ноги - ага, вот так,- потом прогнись назад...
Хватка ослабла, и нападавший рухнул на пол. Сонеа довольно выдохнула, но тут же забеспокоилась - человек ловко перекатился на бок и вскочил на ноги. Сонеа отпрянула и потянулась за ножом, но ножа не было... Тут она с изумлением поняла, кто же стоит перед ней.
В обычной одежде лорда Иикмо было не узнать. Рубашка с коротким рукавом открывала мощные бицепсы. Он скрестил руки и кивнул.
- Я так и думал.
Изумление Сонеа сменилось раздражением.
Воин улыбнулся:
- Я думаю, я понял, в чем твоя проблема, Сонеа.
С губ Сонеа готово было сорваться язвительное замечание но она прикусила язык.
- И в чем же?
- Твоя первая реакция на нападение - чисто физическая Ты ведь научилась этому приему в трущобах, верно?
Она нехотя кивнула.
- С тобой кто-то занимался?
- Нет.
Он нахмурился:
- Но ведь кто-то должен был тебе это показать?
- Мне друзья показывали.
- Друзья? Молодые люди, как ты? Или кто-то из старших?
- Одна старая шлюха как-то показала мне, как использовать нож... в определенной ситуации.
Он поднял брови:
- Понимаю. Уличные драки. Защитные приемы. Понятно, что ты полагаешься на них. Ты знаешь, что они «работают». Нам нужно изменить это.
Жестом пригласив ее следовать за ним, лорд Йикмо медленно пошел по коридору.
- Ты должна научиться реагировать магически, а не физически,- сказал он.- Я разработаю упражнения, которые помогут тебе. Должен предупредить, что переучиваться всегда сложно. Однако, если ты не будешь отчаиваться, к концу года ты научишься использовать магию не думая.
- Не думая? - переспросила Сонеа.- Другие учителя говорят как раз наоборот.
- Конечно. Потому что другие ученики слишком охотно используют магию, к месту и не к месту. Их надо учить сдерживаться. Но ты не похожа на обычного ученика, и к тебе не подходят обычные методы.
Сонеа обдумала слова Йикмо. Они звучали убедительно. Внезапно ей в голову пришла другая мысль:
- Может, я сначала хотела использовать магию, а потом передумала. Откуда вы знаете?
- Я знаю, что ты действовала инстинктивно. Ты потянулась за ножом. Об этом ты ведь даже не задумалась, верно?
- Но это другое. Когда на меня нападают вот как сейчас, я знаю, что меня могут убить.
- И значит, ты готова убить того, кто на тебя напал?
Сонеа решила, что стоит ответить искренно:
- Конечно.
Он поднял брови:
- Нельзя осудить обычного человека за убийство в целях самозащиты, но если маг убьет немага, это вопиющее нарушение всех законов. Ты можешь защититься, а значит, у тебя нет оправдания, даже если нападавший собирался убить тебя, даже если нападавший - тоже маг. Твоей первой реакцией на нападение должно быть создание защитного барьера. Это еще одна весомая причина, почему тебе нужно переучиваться.
Они подошли к главному коридору. Лорд Йикмо улыбнулся и потрепал Сонеа по плечу:
- Все не так плохо, как ты думаешь, Сонеа. Если бы ты нанесла мне магический удар или просто завизжала от страха, я был бы очень разочарован. Но ты сохраняла спокойствие, быстро сообразила, что нужно сделать, и в результате повалила меня на пол. По-моему, очень неплохо. Спокойной ночи.
Она поклонилась. Лорд Йикмо быстро зашагал к Корпусу Магов. Сонеа пошла в другую сторону.
Ты можешь защититься, а значит, у тебя нет оправдания, даже если нападавший собирался убить тебя, даже если нападавший - тоже маг. Когда она потянулась за ножом, она бьиа готова убить. Когда-то это было естественно, но теперь...
Как бы то ни было, если маг намеренно ранит или убьет другого человека, даже не используя магию, наказание будет суровым. Она не собирается провести остаток дней в тюрьме, с заблокированными магическими силами. Если ее инстинктивная реакция - убить то ей нужно переучиться как можно скорее.
К тому же зачем ей теперь защитные приемы, которым она научилась в трущобах? Вряд ли ей когда-нибудь придется использовать в драке нож. Вздрогнув, она подумала, что в будущем ей грозят только магические опасности.

Глава 26
РЕВНИВЫЙ СОПЕРНИК

Когда карета тронулась, Дэннил начал вспоминать все, что знал о Бел Арралад. Вдова средних лет, она была главой одной из самых богатых эланских семей. Четверо ее детей - два сына и две дочери - удачно женились и вышли замуж, породнившись с влиятельными придворными. Сама Бел второй раз не стала выходить замуж, но о ее любовных похождениях ходили легенды.
Карета свернула, затем замедлила ход и остановилась. Выглянув из окна, Дэннил увидел длинную цепочку роскошных экипажей.
- Сколько ж народу едет на этот бал? - спросил он. Посол Эрренд пожал плечами:
- Три-четыре сотни.
Изумленный Дэннил попробовал пересчитать экипажи, но конец цепочки терялся вдали и он не мог разглядеть, сколько же их там еще. Предприимчивые торговцы расхаживали перед окнами карет, предлагая свой товар - вино, сладости, пирожные. Музыканты и уличные акробаты тут же демонстрировали свое мастерство. Самые искусные из них подолгу задерживались перед каретами - скучающие придворные радовались развлечению, и монеты рекой текли в разложенные на тротуаре шляпы.
- Пешком было бы быстрее,- сказал Дэннил. Эрренд усмехнулся:
- Возможно, но мы бы далеко не ушли. Кто-нибудь из знакомых наверняка предложил подвезти нас и отказаться было бы невежливо.
Он купил небольшую коробочку сладостей и, угостив Дэннила, пустился в рассказы о прошлых балах и приемах у Бел Арралад. В такие моменты Дэннил искренне радовался, что Первый Посол - урожденный эланец. Иностранцам было непросто разобраться в местных обычаях. Сейчас, например, Дэннил с удивлением узнал, что на балах присутствовали даже маленькие дети.
- Учтите, что к детям в Элане особое отношение,- предупредил его Эрренд.- Мы их балуем и позволяем все, что угодно. К сожалению, магам это доставляет неприятности. Дети тиранят их, заставляя показывать волшебные фокусы.
Дэннил улыбнулся:
- По-моему, все дети считают, что маги существуют, чтобы их развлекать.
Прошло немало времени, прежде чем карета наконец остановилась и Дэннил, вслед за Эррендом, вышел наружу. Особняк был типичным образцом столичной архитектуры. Роскошно одетые слуги после почтительного приветствия провели их через большую арку в просторный двор. Планировка здания напомнила Дэннилу королевский дворец. Во дворе было прохладно, и гости торопливо проходили к дверям напротив арки.
За ними находился просторный круглый зал, полный народу. Драгоценные камни на ярких нарядах дробили и отражали свет нескольких огромных люстр. Гул голосов, густой аромат цветов, Фруктов и пряностей.
Основная часть гостей из семейств Дем и Бел, здесь были все - от маленьких детей до глубоких стариков. Несколько магов выделялись из толпы своими простыми одеждами. Дети, одетые в миниатюрные подобия взрослых костюмов, играли под ногами гостей или сидели на скамейках. Слуги в желтом сновали туда-сюда, разнося подносы с едой и вином.
- Удивительная женщина - эта Бел Арралад,- задумчиво проговорил Дэннил.- Если бы столько киралийцев собрались вместе, не на приеме у короля, через полчаса они бы схватились за шпаги.
- Ох уж эти киралийцы,- засмеялся Эрренд.- Но не обольщайтесь, дорогой посол, нам сегодня тоже не избежать стычек. Эланцы считают, что слова ранят больнее клинков. Хотя крови, конечно, меньше.
Широкая лестница вела на галерею. Взглянув вверх, Дэннил заметил Тайенда, который наблюдал за ним, облокотившись на перила. Молодой ученый слегка наклонил голову. С трудом подавив улыбку, Дэннил ответил ему таким же официальным полупоклоном.
Рядом с Тайендом стоял атлетически сложенный молодой человек. Увидев, что Тайенд поклонился, он тоже посмотрел вниз. Заметив Дэннила, молодой человек нахмурился и быстро отвел глаза.
Дэннил повернулся к Эрренду. Посол изучал поднос с кушаньями.
- Попробуйте вот это,- сказал Эрренд.- Восхитительный вкус!
- Что теперь? - спросил Дэннил, подхватив с подноса ароматный сладкий рулетик.
- Теперь мы будем «вращаться в обществе»,- улыбнулся Эрренд.- Не отходите от меня далеко, я хочу вас кое с кем познакомить.
Следующие несколько часов Дэннил следовал по залу за своим начальником и старательно запоминал лица, имена и титулы. Эрренд предупредил его, что официального обеда не будет - по последней моде гости угощались деликатесами прямо с подносов. У Дэннила в руках оказался бокал, и слуги наполняли его столь старательно, что Дэннил, желая сохранить ясную голову, в конце концов украдкой поставил бокал на подоконник.
Когда к ним приблизилась женщина в изысканном желтом, Дэннил сразу понял, что перед ним - хозяйка бала. По сравнению с портретом, который он рассматривал накануне, на ее лице прибавилось морщин, но ясные умные глаза свидетельствовали, что перед ним - та самая неповторимая Бел, о которой он столько слышал.
- Посол Эрренд,- сказала она, слегка поклонившись.- А это, должно быть, посол Дэннил. Благодарю вас, что вы посетили мой праздник.
- Благодарим вас за приглашение,- расшаркался Эрренд.
- Праздник без послов Гильдии был бы полным провалом,- улыбаясь, ответила она.- Никто не сравнится с магами в хороших манерах и умении вести беседу.- Она повернулась к Дэннилу.- Скажите, посол Дэннил, как вам понравилась Капия?
- Я восхищен,- ответил Дэннил.- Изумительный город.
В таком духе разговор продолжался несколько минут, затем к ним присоединилась еще одна дама, вступившая в оживленный разговор с Эррендом. Бел Арралад воскликнула, что валится с ног от усталости, и они с Дэннилом присели на скамейку в нише, между двумя огромными вазами.
- Я слышала, что вы занялись изучением древней магии.- Похоже, она заговорила о том, что ее интересует.
Дэннил не смог скрыть удивления. Они с Тайендом старались не упоминать о теме их исследования при посторонних. Только библиотекарь Иранд знал, чем они занимаются. Впрочем, в путешествии они немного ослабили осторожность. Кто-нибудь из попутчиков вполне мог заметить их интерес к древней магии. А может быть, Тайенд решил больше не делать секрета из их поисков. Они ведь теперь не собирают информацию для Лорлена, а просто помогают Ротану найти материал для книги.
Если так, то отрицательный ответ только вызовет ее подозрения.
- Да,- ответил он.- Это мое хобби.
- Вы нашли что-нибудь интересное?
Он пожал плечами:
- О, ничего особенного. Много старых книг и рукописей на давно забытых языках.
- Но разве вы не совершили путешествие в Лонмар и Вин? Наверняка вы узнали там что-нибудь новое?
Дэннил решил говорить как можно более туманно:
- Скрижали в Лонмаре, виндские гробницы. Настоящий клад для помешанного на старине ученого, но увы - ничего интересного для нормальных людей. Я боюсь наскучить вам своими рассказами. Что скажут люди, если новый посол первым делом до смерти заговорит хозяйку у нее же балу?
- Этого никак нельзя допустить,- она рассмеялась, но глаза ее затуманились.- Но, вы знаете, эта тема навевает приятные воспоминания. Ваш Высокий Лорд тоже интересовался древней магией. Много лет назад поиски привели его в Элан. Он был таким красавцем! Конечно, он тогда еще не был Высоким Лордом. Он мог часами говорить о древней магии, а я слушала и кивала, просто чтобы полюбоваться им.
Так вот в чем кроется причина ее интереса! Дэннил усмехнулся:
- На этот раз вам повезло. Я прекрасно знаю, что вовсе не красавец. Ничто не извинит меня, если я пущусь в нудные разговоры.
Ее глаза смеялись.
- Не красавец? Я бы так не сказала. Вы слишком скромны, дорогой посол.- Она вздохнула и задумалась.- Но не думайте, что Высокий Лорд был со мною невежлив. Да, я могла слушать его часами, но он беседовал со мной очень редко. Один раз он был на балу по поводу моего дня рождения, но вскоре после возвращения из Вина он уехал в горы, и я не видела его с тех самых пор.
В горы? Это что-то новое.
- Передать ему привет от вас, Бел? - спросил он.
- Не думаю, что он помнит меня,- сказала она, махнув рукой.
- Не говорите так! Никто не в силах забыть вашу красоту, даже если видел ее лишь мельком.
Она кокетливо улыбнулась и потрепала его по плечу.
- Вы мне нравитесь, посол Дэннил. Теперь скажите: что вы думаете о Тайенде Треммелине? Он же был вашим спутником, не так ли?
Она внимательно наблюдала за ним сквозь густые черные ресницы. Дэннил вспомнил, о чем они договорились с Тайендом.
- Ах, мой помощник? Очень полезный человек. Знает много языков и имеет феноменальную память.
- А каков он в личном общении? С ним приятно путешествовать?
Дэннил поморщился:
- Надо признаться, путешественник из него никудышный. Никогда не видел, чтобы человек так страдал морской болезнью.
Бел Арралад задумчиво посмотрела на Дэннила.
- Говорят, что у него несколько необычные интересы. Дамы находят его... равнодушным к женскому обществу.
Дэннил кивнул.
- Конечно, когда человек проводит все время рядом с пыльными книгами, он теряет светский лоск. Знание древних языков - полезная вещь, но далеко не все дамы находят эту тему увлекательной.- Прищурившись, он внимательно посмотрел ей в глаза.- Вы случайно не пытаетесь играть в сваху, дорогая Бел?
Она лукаво улыбнулась.
- А если и так?
- Должен предупредить вас, что я недостаточно хорошо знаком с Тайендом, чтобы помочь вам. Если он и вздыхает по какой-нибудь придворной красотке, он хорошо это скрывает.
Она снова задумалась.
- Ну что же, оставим его в покое.- Она, казалось, удовлетворила свое любопытство.- Я люблю устраивать браки, но это может превратиться в дурную привычку. А вот и Дем Дорлини. Я надеялась увидеть его, у меня к нему несколько вопросов- Она встала.- Было очень приятно побеседовать с вами, посол Дэннил. Я надеюсь, в ближайшее время нам еще не раз представится возможность поговорить.
- Я буду с нетерпением ждать встречи, Бел Арралад.
Дэннил очень скоро понял, как опасно оставаться одному на эланском балу. Его окружили три маленькие девочки. Их бальные платья - точно такие же, как у взрослых, только меньше - были все перепачканы сладостями. Дэннил довольно долго развлекал их волшебными фокусами, пока родители девочек не вызволили его из плена. Дэннил направился на поиски Эрренда, но тут услышал свое имя.
Он обернулся. К нему подошел Тайенд в сопровождении молодого атлета.
- Тайенд Треммелин.
- Посол Дэннил. Это Веленд Генард. Мой друг,- представил Тайенд.
Молодой человек улыбнулся, но его глаза были холодны. И поклонился он с видимой неохотой.
- Тайенд рассказывал мне о ваших путешествиях,- сказал Веленд.- Не думаю, что Лонмар пришелся бы мне по вкусу.
- Климат Лонмара поначалу кажется невыносимо жарким,- заметил Дэннил,- но я уверен, что к нему можно привыкнуть, если прожить там хотя бы полгода. Вы тоже ученый?
- Нет,- ответил молодой человек.- Меня интересует фехтование и оружие вообще. Вы фехтуете, посол?
- Нет,- ответил Дэннил.- Вступая в Гильдию, молодые люди, как правило, отказываются от таких развлечений, им просто не хватает на это времени.
«Так, значит, фехтование»,- подумал он про себя. Наверное, поэтому молодой человек с первого взгляда ему не понравился. Он напоминал Фергуна. Тот тоже был без ума от оружия.
- Я обнаружил несколько книг, которые могут оказаться для вас интересными, посол,- сообщил Тайенд деловым тоном и перешел к описанию книг, их краткого содержания, древности и степени сохранности. Дэннил заметил, что Веленд переминается с ноги на ногу и бросает взгляды в толпу. Наконец он прервал Тайенда:
- Прошу простить меня, Тайенд, посол Дэннил. Я должен поговорить с одним человеком.
Веленд удалился. Тайенд лукаво улыбнулся ему вслед.
- Я так и знал, что он долго не выдержит.- Понизив голос, он продолжал тем же тоном: - Мы изучали старые книги, а я решил заглянуть в новые. Иногда, когда умирает кто-то из Демов, его семья отсылает оставшиеся после него дневники и гостевые книги в библиотеку. В дневнике одного из Демов я обнаружил упоминание о... в общем, не буду вдаваться в подробности, но из этих записей следует, что в личной библиотеке другого Дема мы можем найти кое-что интересное. Увы, я не знаю, кто этот Дем и где он живет.
- Живет ли кто-нибудь из Демов в горах? - спросил Дэннил. Тайенд вытаращил глаза:
- Живет. Почему вы спросили?
Теперь Дэннил понизил голос:
- Наша хозяйка только что вспоминала одного молодого мага, который десять лет назад посетил ее день рождения.
- Ага!
- Вот именно.- Увидев приближающегося Веленда, Дэннил нахмурился.- Ваш друг возвращается.
- Не то чтобы друг,- поправил Тайенд,- скорее друг друга. Он привел меня на бал.
Веленд шел легкой упругой походкой, напомнившей Дэннилу лаймека, хищного зверя, который не дает покоя фермерам и иногда нападает на путников в горах. К его облегчению, Веленд остановился с кем-то поговорить
- Должен предупредить вас,- сказал Дэннил,- что Бел Арралад, возможно, пытается подыскать вам невесту.
- Сомневаюсь. Она слишком хорошо меня знает.
- Тогда почему она заговорила об этом со мной?
- Она наверняка хотела посмотреть, что вы на это скажете. А что, кстати, вы сказали?
- Что я недостаточно хорошо вас знаю, чтобы судить о ваших сердечных делах.
Тайенд поднял брови.
- Конечно, вы ничего не знаете,- тихо произнес он.- Скажите, вас смутило бы, если бы вы узнали, что у меня действительно есть... сердечное пристрастие?
- Смутило? - Дэннил покачал головой.- Нет, конечно… впрочем, это зависело бы от вашего выбора. А что, у вас и вправду?...
- Возможно.- Тайенд выдавил улыбку.- Но я вам не скажу... пока.
Заинтригованный, Дэннил посмотрел через плечо Тайенда на Веленда. Не может быть... Он заметил, что кто-то в толпе машет ему рукой. Разглядев Эрренда, Дэннил кивнул ему.
- Меня зовет посол Эрренд.
Тайенд кивнул:
- Я совсем забыл хорошие манеры - обсуждаю дела на праздничном приеме. Когда мы увидим вас в библиотеке?
- Скоро. И думаю, нам предстоит еще одно путешествие.

Предыдущая страница 24 Следующая страница


25 Труди Канаван

Сонеа провела пальцем по книжной полке и, найдя промежуток, поставила книгу на место. Вторая книга, которую она держала в руках, была толстая и тяжелая. Сообразив, что она должна стоять на другой полке, она подхватила ее под мышку и пошла к другой стене.
- Сонеа!
Сонеа быстро подошла к столу, за которым сидела леди Тия.
- Да, госпожа?
- Мне только что передали, что Высокий Лорд хочет видеть тебя в комнате лорда Йикмо.
Сонеа кивнула, стараясь не показывать смущения. Во рту у нее пересохло. Что понадобилось Аккарину? Проверить ее успехи?
- Тогда я, наверное, пойду. Хотите, я приду вам помочь завтра вечером?
Леди Тия улыбнулась:
- Ты исполняешь мои мечты, Сонеа. Никто не верит, как трудно поддерживать порядок в библиотеке. Но ты должна заниматься.
- У меня есть пара свободных часов. К тому же очень полезно знать, где какие книги стоят.
Библиотекарь кивнула.
- Если у тебя действительно есть свободное время, я буду очень рада.- Она погрозила Сонеа пальцем.- Но я не хочу чтобы люди говорили, будто я отвлекаю избранницу Высокого Лорда от учебы.
- Нет-нет, вы меня не отвлекаете.- Сонеа поставила книгу на полку, взяла шкатулку и открыла дверь.- Спокойной ночи, леди Тия.
В коридоре было тихо. Сонеа быстро пошла к комнате лорда Йикмо.
С каждым шагом страх все сильнее овладевал ею. Лорд Йикмо обычно не занимался по вечерам. Он был из Вина и, объясняя эту странность, ссылался на религиозные обычаи своей страны. Впрочем, он не мог отказать Высокому Лорду.
Но было уже очень поздно, даже для вечерних занятий. Может быть, у Аккарина есть какие-то другие причины? Может быть, лорда Йикмо там вообще не будет...
Она чуть не столкнулась с учеником, вышедшим из бокового коридора. Она попыталась обойти его, но он преградил ей путь. Еще трое встали за спиной у первого.
- Привет, Сонеа. Я вижу, тебе передали мою просьбу. Сонеа повернулась и похолодела. В коридоре стояли Реджин и группа других учеников. Путь назад был закрыт. Она узнала нескольких бывших одноклассников. Все остальные, едва знакомые ей ученики, были из старших классов. Они холодно смотрели на нее, и она вспомнила перешептывания, которые слышала за спиной в первый день занятий. Реджину вряд ли пришлось долго упрашивать их присоединиться к нему.
- Бедная Сонеа,- сказал Реджин, растягивая слова.- Избраннице Высокого Лорда, должно быть, очень одиноко. У тебя совсем нет друзей. Не с кем даже поиграть. Мы подумали, что тебе будет приятно наше общество. Мы могли бы сыграть в одну игру.- Он посмотрел на одного из старших учеников.- Так во что мы будем играть?
Тот усмехнулся:
- Мне понравилась твоя первая идея, Реджин.
- Поиграем в «Чистку»? - спросил Реджин.- Конечно, это неплохая возможность попрактиковаться, на будущее. Но боюсь, что ярких вспышек и защитных барьеров окажется недостаточно, чтобы очистить Университет от этой заразы.- Он прищурил глаза на Сонеа.- Нам нужны более действенные меры,
Сонеа почувствовала вспышку гнева, но когда Реджин поднял руки, она уставилась на него с изумлением. Он не осмелится нанести удар. Не здесь. Не в Университете.
- Ты не осмелишься...
Он усмехнулся.
- Ты думаешь? - Вспышка света вырвалась из его ладони, и Сонеа быстро вскинула магический щит.- А что ты можешь сделать? Пожаловаться своему наставнику? Почему-то мне кажется, что ты этого не сделаешь. Мне кажется, ты до смерти боишься его.
Реджин подошел ближе. Белые вспышки вырвались из обеих его ладоней.
- Ты уверен? - ответила она.- А что, если кто-нибудь увидит, что вы устроили битву в коридоре? Ты ведь знаешь правила.
- Не думаю, что кто-нибудь увидит,- осклабился Реджин.- Мы хорошо проверили. В Университете никого нет леди Тия ушла из библиотеки.
Она легко отводила его удары. Она могла бы ударить в ответ... Искушение было сильным, но она сдержалась, вспомнив лекцию лорда Йикмо о моральных обязанностях мага.
- Ну так что же ты, Сонеа,- дразнящим голосом проговорил Реджин.- Позови своего опекуна на помощь. Попроси спасти тебя.
Холод пробежал по ее спине, но она только дернула плечом.
- Спасти от тебя, Реджин? Ради этого не стоит беспокоить Высокого Лорда.
Он взглянул на товарищей:
- Вы слышали, что она сказала? Мы недостойны внимания Высокого Лорда. Мы - гордость Великих Домов, а она - грязная девчонка из трущоб. Давайте покажем ей, кто чего достоин. Начинайте!
Он снова нанес удар. На этот раз она почувствовала одновременную атаку сзади. Оглянувшись, она увидела Кано и Иссль в боевой стойке. Но другие ученики переглядывались. На их лицах читалось сомнение.
- Говорю вам, она не скажет ему,- проговорил Реджин в промежутке между ударами.
Старшие ученики все равно колебались.
- Даже если она расскажет,- добавил Реджин,- я возьму всю ответственность на себя. Я готов на это. Я вам докажу. Вы ничего не теряете.
Град ударов посыпался на Сонеа - другие ученики присоединились к атаке. Держать щит стало гораздо труднее. Она огляделась. Может, ей стоит пробраться к главному коридору. Она сделала шаг вперед, и Реджин с товарищами чуть отступили.
- Если вы не поможете нам,- чуть не прокричал Реджин колеблющимся ученикам,- она вывернется и на этот раз. Она уже взяла себе то, что по праву наше, и ей это сошло с рук! Вы Должны поставить ее на место, если не собираетесь всю жизнь кланяться трущобной девке!
Оставшиеся ученики с неохотой шагнули вперед и нанесли силовые удары. Идти под градом силовых ударов было гораздо труднее. Ей удалось сделать несколько шагов, но это стоило больших затрат.
Она остановилась и пересмотрела стратегию. Хватит ли ей сил добраться до коридора? Непонятно. Лучше беречь силы, надеясь, что они скоро устанут и тогда она вырвется.
Если только она не устанет первой.
Чтобы уменьшить свой щит, она прислонилась спиной к стене. Отражая удары, она лихорадочно соображала, пытаясь понять, чего они хотят. Сначала она решила, что Реджин собрал такую толпу, чтобы покрасоваться - и чтобы иметь поддержку на случай, если она ответит на его удар. Но, по-видимому, он хочет лишить ее силы, А что они сделают, когда совсем истощат ее? Убьют? Вряд ли они готовы сесть в тюрьму из-за «трущобной девки». Нет, он просто хочет, чтобы она не смогла заниматься на следующий день.
Удары ослабевали, но она с тревогой поняла, что и ее сила резко пошла на убыль. До последнего момента будет непонятно, кто победит... Ее щит задрожал, и Реджин поднял руку.
- Стоп!
Удары прекратились. Реджин обвел глазами своих спутников и широко улыбнулся:
- Вот видите? Теперь давайте поставим ее на место!
Его глаза блестели от предвкушаемого удовольствия. Сонеа поняла, что обессилить ее было только первой частью его плана. Она пожалела, что не попыталась прорваться в коридор, но тут же поняла, что она не ушла бы далеко.
Реджин снова нанес удар, на этот раз несильный и осторожный. Один за другим ученики по очереди наносили ей удары. Они были слабыми, но ее сила подходила к концу и она поняла, что обречена. Даже если они исчерпают и свою магическую силу тоже, вдесятером они смогут мучить ее, сколько им вздумается, и без помощи магии.
Последние силы покинули ее. Магический щит задрожал и исчез. Теперь между ней и Реджином оставался только воздух. Он улыбнулся усталой, но довольной улыбкой.
Вдруг из его ладони вырвался сноп красного света. Острая боль пронзила ее грудь, отозвалась в руках и ногах, ударила в голову. Ноги ее подкосились, и Сонеа опустилась на пол.
Боль утихла. Она открыла глаза и поняла, что лежит на боку. Кровь прилила к ее щекам. Униженная, она попыталась встать, но боль снова оглушила ее. Она сжала зубы с твердым намерением не издать ни звука.
- Мне всегда было интересно посмотреть, какой эффект оказывает шоковый удар,- как сквозь сон, услышала она слова Реджина.- Давайте посмотрим.
Раздалось негодующее восклицание. Два ученика обменялись ошеломленными взглядами, повернулись и ушли. Надежда, вспыхнувшая у Сонеа, тут же умерла - остальные не собирались прекращать забаву. Шоковые удары вновь и вновь заставляли ее корчиться от боли.
Она почувствовала в сознании дразнящие слова Реджина. Позови его на помощь, Сонеа. Позови на помощь. Да, все, что ей нужно,- это мысленный крик о помощи; образ Реджина и его сообщников...
Просить Аккарина о помощи? Никогда! Лучше терпеть...
Тогда Ротана!
Мне запрещено говорить с ним.
Но должен же быть кто-нибудь!
Но крик о помощи все равно будет услышан Аккарином и другими магами. Скоро вся Гильдия узнает, что избранницу Высокого Лорда нашли, измученную и побежденную, в коридоре Университета.
У нее не было выхода.
Свернувшись клубочком, она ждала, пока ее мучители не используют всю свою силу или пока им не надоест их жестокая забава.

* * *

Когда Лорлен ответил на последнее письмо, было уже далеко за полночь. Он встал, потянулся и направился к выходу, чуть не валясь с ног от усталости. Машинально закрыв дверь на магический замок он вышел в коридор, и тут из Холла раздался слабый звук.
Лорлен остановился и прислушался. Все было тихо. Возможно, это сухой лист, залетевший в окно, прошуршал на сквозняке, Он только собрался продолжить путь, как звук раздался снова,
Нахмурившись, Лорлен вышел в Холл. Он заметил, как что-то шевельнулось у одной из огромных дверей. Он шагнул вперед и чуть не вскрикнул.
Сонеа стояла, прислонившись к двери, словно нуждаясь в опоре. Она сделала шаг, но тут же остановилась и покачнулась, Подбежав к ней, Лорлен подхватил ее под руку. Она посмотрела на него непонимающим взглядом, затем вздрогнула, и на ее лице отразилось смятение.
- Что с тобой случилось?
- Ничего, господин мой,- прошептала она.
- Как это, ничего? Ты совсем измучена!
Она пожала плечами. Даже это стоило ей усилия. У нее не осталось никаких сил. Как будто... ее Силу вычерпали...
- Что он сделал с тобой? - закричал Лорлен.
Она нахмурилась, затем покачала головой. Внезапно ее колени подогнулись, и она опустилась на пол. Лорлен отпустил ее руку и присел рядом с ней.
- Это не то, что вы думаете,- сказала она и склонив голову на колени.- Не тот, кто вы думаете. Не он.- Она вздохнула и потерла лицо руками.- Я никогда так не уставала.
- Почему ты осталась без сил?
Сонеа опустила плечи, но не ответила.
- Учитель дал тебе какое-то сложное задание? Она покачала головой.
- Ты попробовала сделать что-то, что отняло больше сил, чем ты ожидала?
Она снова качнула головой.
Лорлен пытался представить себе, что могло вызвать такую усталость. Он вспомнил те несколько раз, когда полностью исчерпал свою силу. Это было давно, когда он еще учился. Когда его ставили в пару с Аккарином на Воинских Искусствах. Но она сказала, что это не Аккарин.
Затем он вспомнил. Как-то раз учитель заставил каждого ученика сражаться с несколькими другими. Это был один из немногих случаев, когда Лорлен потерпел поражение.
Но сейчас было слишком поздно для занятий... Лорлен вздрогнул от гнева. Реджин. Он собрал банду сторонников и напал на Сонеа. Конечно, это было рискованно. Сонеа могла пожаловаться Аккарину...
Этого она никогда не сделает. У Лорлена сжалось сердце. В то же время он неожиданно понял, что гордится ею.
- Так, значит, это был Реджин?
Ее ресницы дрогнули. Увидев настороженное выражение в ее глазах, он кивнул.
- Не волнуйся. Я никому не скажу. Но если хочешь, я расскажу Аккарину.
Если он сейчас слушает, то он уже знает. Он взглянул на кольцо и быстро отвел глаза. Она покачала головой.
- Нет. Не надо. Пожалуйста.
- Я не ожидала,- прибавила она.- Теперь я буду держаться от них подальше.
Лорлен медленно проговорил:
- Если они снова подстерегут тебя, знай, что ты можешь позвать на помощь меня.
Ее губы дрогнули в полуулыбке. Она глубоко вздохнула и попробовала встать.
- Подожди.- Она снова опустилась на пол, и он взял ее за руку.- Это поможет тебе.
Он не восстановит ее силы, но облегчит физическую усталость Лорлен направил мягкий поток целительной энергии через свою ладонь в ее тело. Почувствовав его, она широко раскрыла глаза, Ее плечи распрямились, и мертвенная бледность сбежала с лица,
- Спасибо,- сказала она. Поднявшись, девушка посмотрела в сторону Резиденции и снова ссутулилась.
- Это не навсегда, Сонеа,- мягко сказал Лорлен.
Она устало кивнула:
- Спокойной ночи, Лорд Распорядитель.
- Спокойной ночи, Сонеа.
Он смотрел ей вслед, надеясь, что его утешение окажется правдой. Увы, в ближайшем будущем не приходилось ожидать перемен к лучшему.

Глава 27
ПОЛЕЗНАЯ ИНФОРМАЦИЯ

Леди Тия открыла дверь в Библиотеку Магов. Подхватив коробку с книгами, Сонеа втащила ее внутрь и поставила на стол лорда Джаллена. Леди Тия внесла внутрь свою коробку. Сонеа оглядела полутемный зал.
- Давно я здесь не была.
Тия начала вынимать книги из коробок.
- Почему?
- «Новичкам разрешается находиться в Библиотеке Магов только под присмотром мага».
Библиотекарь хихикнула:
- Мне трудно представить себе Высокого Лорда, присматривающего за тобой в библиотеке. Впрочем, тебе не нужно его разрешение. Ты теперь можешь находиться, где хочешь.
Сонеа моргнула:
- Правда? Даже здесь?
- Да, но не забудь, что сейчас ты пришла сюда, чтобы помочь мне,- Тия подмигнула, протягивая ей стопку книг. Сонеа последовала за ней по проходу между стеллажами в дальний конец зала, затем через маленькую дверь в другой зал, где она раньше не была. Центральная его часть была занята стеллажами, а по стенами стояли книжные шкафы и сундуки.
- Это хранилище?
- Да,- ответила Тия, расставляя книги по полкам.- На стеллажах - копии учебников из Ученической Библиотеки. Когда старые ветшают, мы берем новые отсюда. А в сундуках хранятся оригиналы.
Взяв у Сонеа стопку книг, Тия пошла между стеллажами. Они прошли мимо огромного книжного шкафа, стеклянные дверцы которого изнутри были укреплены проволочной сеткой. Одна из полок была забита свитками, на остальных стояли всевозможные книги, от огромных томов до миниатюрных изданий размером с ладонь.
- А что здесь?
Тия оглянулась, и глаза ее заблестели.
- Здесь хранятся оригиналы самых древних и самых ценных книг и карт. Ими нельзя пользоваться, они слишком хрупкие. Даже я видела только копии.
Сонеа посмотрела через стекло.
- Неужели вам не хотелось взглянуть на оригиналы?
Тия подошла к Сонеа и тоже заглянула внутрь.
- Двери закрыты на магический замок. Много лет назад, когда Джаллен был еще молод, главный библиотекарь предоставил ему доступ к этим книгам, но Джаллен ни разу не открывал этот шкаф при мне. Однажды он сказал мне, что здесь хранится план катакомб под Университетом.
- Катакомб? - Сонеа вспомнила, как лорд Фергун, завязав глаза, провел ее в подземелье, где томился в заключении Сири.
- Говорят, что земля под Гильдией вся просто изрыта под земными переходами. Сейчас их никто не использует, разве что твой опекун. У него есть привычка появляться там, где его не ждут и исчезать столь же внезапно.
- И здесь действительно хранится план?
- Джаллен говорил, что да, но я подозреваю, что он просто хотел меня подразнить.
Сонеа искоса взглянула на Тию:
- Подразнить?
Библиотекарь покраснела и отвела взгляд.
- Это было давно. Во времена нашей юности.
- Не могу представить, что лорд Джаллен когда-то был молод,- сказала Сонеа, проходя за леди Тией.- Он такой строгий и неприступный.
Остановившись перед сундуком, Тия начала складывать в него книги.
- С возрастом люди меняются,- сказала она.- Лорд Джаллен, например, преисполнился сознания собственной важности, Можно подумать, что Главный Библиотекарь - такая же важная шишка, как Глава Воинов.
Сонеа усмехнулась:
- Директор Джеррик сказал бы, что нет ничего важнее знания, так что вы, как хранители знания Гильдии, действительно важнее, чем Верховные Маги.
Библиотекарь не смогла скрыть улыбку.
- Мне кажется, теперь я понимаю, почему Высокий Лорд выбрал тебя, Сонеа,- сказал она.- А теперь принеси мне остальные книги со стола лорда Джаллена.
Сонеа вернулась в главный зал. Последние две недели она почти каждый вечер помогала леди Тие. Хотя истинная причина ее рвения заключалась в желании скрыться от Реджина, она искренне привязалась к эксцентричной библиотекарше. Когда библиотека закрывалась и они начинали наводить порядок, Тия бывала такой же разговорчивой и веселой, как прачки на реке Тарали.
Она с удовольствием слушала, как Сонеа рассказывает про свои домашние задания, и давала ценные советы. Когда Сонеа была не в настроении разговаривать, леди Тия с не меньшим удовольствием болтала сама. Она была неиссякаемым источником информации об истории Гильдии и увлекательно рассказывала о вмешательствах Гильдии в политику, о спорах между магами, о дворцовых интригах. Она знала все последние слухи. Сонеа с удивлением узнала про сплетни, которые чуть не испортили жизнь Дэннилу,- Тия говорила об этом с негодованием - и с грустью услышала печальную историю о том, как жена Ротана долго и мучительно умирала от неизвестной болезни, вылечить которую не смог ни один Целитель.
На обратном пути Сонеа еще раз взглянула на шкаф с ценными книгами. Никто не использует катакомбы под Университетом, даже Реджин. А Тия сказала, что она теперь может ходить, где хочет.
Зайдя в комнату, Ротан тут же вытащил письмо. Слуга-посланник принес его во время перерыва между занятиями, но, хотя Ротана мучило любопытство, он не решился распечатать его в Университете.
Он написал Дэннилу почти два месяца назад. Почти два месяца прошло с тех пор, как Аккарин забрал у него Сонеа. С тех пор он только один раз говорил с нею. Когда ученик из влиятельной семьи обратился к нему с просьбой о дополнительных занятиях, Ротан был польщен, но выяснилось, что ученик может заниматься только в те часы, когда Ротан должен преподавать в классе Сонеа. Ротан понял, кто стоит за этой просьбой. Увы, отказаться было бы грубостью, а придумать уважительный предлог он не смог.
Ротан посмотрел на письмо, готовясь к разочарованию. Даже если Дэннил согласился помочь ему, маловероятно, что он найдет что-нибудь, что могло бы быть использовано против Аккарина. Тем не менее письмо было на удивление толстым. Дрожащими Руками Ротан сломал печать и жадно выхватил первый лист.
Ротану
Как приятно было получить от тебя письмо, старый друг! Я и правда много путешествовал, видел дальние страны и встречался с людьми других народов, культур и религий. Я многое узнал и многое понял. Мне будет что рассказать тебе следующим летом, когда я вернусь в Киралию.
Я был потрясен переменой в судьбе Сонеа. Для нее это настоящий подарок судьбы. Я прекрасно понимаю, как тяжело тебе было утратить опекунство над ней, но знаю, что только благодаря твоей заботе и педагогическому таланту она стала тем единственным учеником, который привлек внимание Высокого Лорда. Я уверен, что ее новое положение положило конец ее проблемам с неким молодым человеком.
Мне очень жаль, что я пропустил визит Дорриена. Передай ему, пожалуйста, мой горячий привет.
К этому письму я прилагаю кое-какие сведения, которые мне удалось отыскать в Большой Библиотеке и кое-где еще. Надеюсь, они окажутся небесполезными. Я прекрасно понимаю иронию ситуации, о которой ты говоришь. Если мое следующее путешествие окажется плодотворным, мы сможем добавить к нашей книге еще одну главу.
Твой друг Дэннил.
Ротан вытащил из конверта остальные листы.
- Где он столько всего накопал? Блистающий Храм... Гробницы Белых Слез... - потрясенно бормотал он, перебирая листы.- Это ты называешь «кое-какими сведениями», а, Дэннил.
Вернувшись к первой странице, он углубился в чтение. Он дошел только до третьей, как раздался стук в дверь. Ротан замер, затем вскочил и в смятении уставился на дверь. Его сердце бешено колотилось. Он лихорадочно огляделся в поисках места, куда можно было бы спрятать письмо. Бросившись к книжному шкафу, он достал большой том и засунул письмо между страниц. Книга заметно распухла, но случайный взгляд не должен был этого заметить.
В дверь постучали снова. Ротан глубоко вздохнул, готовясь к худшему. Открыв дверь, он с облегчением увидел перед собой старых друзей.
- Ялдин и Эзриль! Заходите.
Пожилая чета зашла в гостиную.
- Как поживаешь, Ротан? - спросила Эзриль.- Мы давно тебя не видели.
Ротан пожал плечами:
- Потихоньку. А вы?
- Хорошо,- ответила Эзриль и посмотрела на Ялдина, словно собираясь что-то добавить.
- Не хотите ли чашечку суми? - предложил Ротан.
- С удовольствием,- отозвался Ялдин.
Гости присели. Ротан поставил на стол поднос с чашками. Пока он заваривал суми, Ялдин рассказывал о своих делах. «Да, я слишком давно не видел старых друзей»,- подумал Ротан. Эзриль молчала до тех пор, пока Ротан не налил им по второй чашке.
- Я хочу, чтобы ты обедал с нами каждый первый день, Ротан,- неожиданно заявила она.
- Правда? - улыбнулся Ротан.- Я с удовольствием пообедаю с вами. Но каждый первый день?
- Да,- твердо сказала она.- Мы понимаем, как тяжело тебе было потерять Сонеа. Она теперь даже не заходит к тебе. Это должно быть очень обидно, после всего что ты для нее сделал. Конечно, у нее много дополнительных занятий, но...
- Но они скоро закончатся,- прервал жену Ялдин.- Тогда, я уверен, она будет заходить чаще. А мы тем временем не можем допустить, чтобы ты падал духом.
- Он имеет в виду, что ты не должен проводить каждый вечер в одиночестве.
- И как назло Дэннил за границей,- добавил Ялдин. - Тебе нужно иногда отдохнуть от общества учеников и учителей.
- Таниа сказала, что ты снова начал принимать неммин,- тихо промолвила Эзриль.- Пожалуйста, не сердись на нее, что она нам рассказала. Она беспокоится за тебя - и мы тоже.
- Так ты придешь? - спросил Ялдин.
Ротан посмотрел на обеспокоенные лица друзей и улыбнулся:
- Конечно. С удовольствием приду.
Сонеа медленно шла по коридору. Она старалась ступать как можно тише, но звук ее шагов все равно разносится далеко. Она осторожно заглянула за угол и вздохнула с облегчением, убедившись, что там никого нет.
Было поздно. Гораздо позднее, чем обычно. Две недели ей удавалось избегать встреч с Реджином и компанией. Она либо возвращалась из библиотеки вместе с леди Тией, либо выбирала запутанный маршрут. Каждый вечер на выходе ее поджидал кто-нибудь из учеников. Впрочем, атаковать ее прямо в главном коридоре они не решались - риск быть застигнутыми кем-нибудь из магов был слишком велик. По той же причине они никогда не поджидали ее вблизи библиотеки.
Сонеа надеялась, что сообщникам Реджина в конце концов надоест. На всякий случай она оставляла шкатулку в библиотеке. В тот раз, когда им надоело ее мучить, они переворошили содержимое шкатулки и разорвали все ее записи. Тогда ей пришлось оставить шкатулку в коридоре, так как у нее не было сил ее нести.
Идти тихо означало идти медленно, в то время как ей больше всего хотелось наконец-то выбраться из Университета. В который раз она задалась вопросом, почему маги носят такие тяжелые башмаки. Как бы осторожно она ни ступала, шаги все равно разносились по коридору. Сонеа вздохнула. Совсем недавно она с таким удовольствием исследовала университетские закоулки. Теперь, оказавшись в Резиденции Высокого Лорда, она вздыхала с облегчением.
Она услышала подавленный смешок и резко остановилась, путь в главный коридор был закрыт. Но они не знают, что она их услышала. Она может успеть проскользнуть в «комнату-калитку» и скрыться во внутренних коридорах.
Резко повернувшись, она бросилась бежать.
- Беги, Сонеа, беги,- раздался сзади голос Реджина, и весь коридор наполнился смехом и топотом.
Она свернула - раз, другой - и оказалась перед знакомой дверью. Рванув ее, она влетела внутрь и, не останавливаясь проверить, последовали они за ней или нет, пересекла комнату и открыла противоположную дверь. Оказавшись во внутреннем коридоре, она юркнула в первое же ответвление.
Поворот, еще один поворот, другая дверь, коридор... В конце коридора стоял ухмыляющийся ученик.
Сонеа затормозила и в смятении посмотрела на него. Значит, они теперь тоже знают про внутренние коридоры. Тот ухмыльнулся еще шире. Сонеа прищурилась. Его поставили стеречь ее, но он один и она легко с ним справится.
Ученик, казалось, прочитал ее мысли. Его улыбка сменилась выражением тревоги, и он отступил в сторону. Сонеа вернулась в «комнату-калитку», вышла в обычный коридор и бросилась бежать со всех ног. До главного коридора оставалась совсем немного. Она свернула раз, затем другой и попала под дождь красного огня. Она не подняла магический щит, надеясь сохранить как можно больше сил. Боль пронзила все тело, свет померк перед глазами...
Когда она пришла в себя, она лежала на полу. Еще одна вспышка, и она снова скорчилась от боли, но когда прошел первый шок, ей удалось вскинуть магический щит.

Предыдущая страница 25 Следующая страница


Ученица Гильдии 26

Перекатившись на бок, она с трудом поднялась на ноги. Перед ней стояли Реджин и еще четверо учеников. Еще трое закрывали путь в главный коридор. Из-за угла показались еще двое, затем еще трое... Тринадцать человек. Больше, чем в прошлый раз. Она приготовилась к худшему.
- Ну здравствуй, Сонеа,- улыбнулся Реджин.- Как это так получается, что мы все время натыкаемся друг на друга?
Ученики захихикали. На их лицах не было и тени сомнения. В прошлый раз, когда они устроили Сонеа засаду и измучили ее, им это сошло с рук. Как и говорил Реджин, она не пожаловалась Аккарину.
Реджин положил руку на грудь.
- Странная вещь любовь,- сказал он задумчиво.- Я думал, что ты ненавидишь меня, но теперь я вижу, что ты жаждешь встречи со мной!
Один из новичков передал ему бумажную коробочку. Сонеа нахмурилась. В таких коробочках обычно продавались засахаренные орехи или другие сладости.
- А это небольшой подарок,- сказал Реджин, открывая коробочку.- Знак внимания.
Он достал что-то похожее на конфету в ярком фантике. Вонючий запах ударил Сонеа в нос. «Катышки хэррела,- подумала она,- или риберный навоз. Возможно, и то и другое».
- Молодые влюбленные всегда угощают друг друга сладостями,- сказал Реджин.- Но сначала я хочу согреть тебя.- Он взглянул на спутников.
Шквал ударов обрушился на Сонеа. У нее засосало под ложечкой. Их было слишком много. Она попыталась продвинуться к главному коридору, но после нескольких шагов поняла, что теряет силы, а ее противники не ослабляют натиск.
Она остановилась. Путь домой занял в прошлый раз очень много времени. Она тогда жалела, что у нее не осталось хотя бы немного сил. Она может уронить щит немного раньше времени и притвориться измученной.
Но, посмотрев на коробочку из-под сладостей, она передумала. Она будет держаться до последнего. А когда Реджин попытается накормить ее «конфетами», она выплюнет их ему в лицо.
Последние силы покинули Сонеа; Под градом шоковых ударов она застонала от боли. Ее колени подогнулись, и она соскользнула на пол. Придя в себя, она увидела наклонившегося над ней Реджина, разворачивающего «конфету».
- Что здесь происходит?
Реджин вздрогнул и побледнел. Он быстро спрятал «конфету» в карман и выпрямился. Сонеа увидела приближающегося мага, и кровь прилила к ее лицу. В коридоре стоял лорд Йикмо, скрестив руки на груди.
- Ну?! - рявкнул он.
Реджин поклонился. Остальные ученики торопливо последовали его примеру.
- Небольшая игра, господин мой,- сказал он.
- Ах игра! - прорычал Йикмо.- Я вижу, правила этой игры для вас важнее, чем законы Гильдии. Битвы не на занятиях - и не на Арене - строго запрещаются.
- Это не битва,- слабо проговорил Кано.- Мы просто играли.
Йикмо прищурился:
- Вот как? Наносили шоковые удары по беззащитной молодой женщине?
Реджин сглотнул:
- Она уронила щит раньше, чем мы поняли, что она устает, господин мой.
Йикмо поднял брови.
- Похоже, молодой человек, вы не настолько сильны в боевых искусствах, как утверждает лорд Гаррел. Вы только что продемонстрировали полное незнание основных правил ведения битвы. Я уверен, что лорд Балкан согласится со мной.- Йикмо огляделся, отмечая присутствующих.- Быстро по комнатам, все!
Ученики удалились чуть ли не бегом. Йикмо повернулся к Сонеа, и она пожалела, что у нее не было сил потихоньку скрыться, пока тот устраивал разнос. Йикмо выглядел очень взволнованным. Сонеа заставила себя встать.
- Как долго длилось это безобразие?
Она замешкалась, не желая признаваться, что это было не первый раз.
- Около часа.
Он покачал головой.
- Они сошли с ума. Напасть на избранницу Высокого Лорда, да еще такой толпой.- Он посмотрел на нее и вздохнул- Не беспокойся, это не повторится.
- Пожалуйста, не говорите никому.
Он задумчиво смотрел на нее. Она шагнула, но, почувствовав головокружение, была вынуждена ухватиться за стену. Йикмо подхватил ее под руку, и Сонеа почувствовала мягкий поток целительной энергии. Как только у нее перестала кружиться голова, она отвела его руку.
- Скажи, ты пыталась сопротивляться?
Она покачала головой.
- Почему?
- Какой в этом смысл?
- Никакого, но большинство людей в такой ситуации попытались бы сопротивляться из гордости. Впрочем, возможно, тобой двигало то же чувство.
Он вопросительно посмотрел на нее, но она отвела взгляд и промолчала.
- Если бы ты нанесла удар по кому-нибудь из самых слабых учеников, ты измучила бы их так же, как они тебя. Это заставило бы остальных задуматься.
Она попыталась объяснить:
- У них не было внутренних щитов. Я могла причинить им вред, даже убить их.
Он довольно улыбнулся:
- Я ждал этого ответа. И все же мне кажется, что не только осторожность удерживает тебя от нанесения ударов.
Гнев охватил Сонеа. Он снова лезет ей в душу, пытаясь вынюхать все ее слабости. Но они не на уроке. Неужели ему недостаточно видеть ее униженной и побежденной? Она вспомнила единственную тему, которая вызывала у магов острое чувство неловкости.
- А вы охотно наносили бы удары направо и налево, если бы видели, как несколько магов сожгли беззащитного мальчика?
Он не отвел взгляд. Наоборот, в его глазах вспыхнуло понимание.
- Ага,- сказал он.- Так вот в чем дело.
Она в ужасе посмотрела на него. Неужели он и трагедию «Чистки» собирается использовать в педагогических целях? Сонеа поняла, что сейчас сорвется.
- Спокойной ночи, лорд Йикмо,- выдавила она сквозь сжатые зубы и, придерживаясь за стену, пошла к главному коридору.
- Сонеа! Немедленно вернись!
Она не обернулась. Он снова позвал ее гневным повелительным тоном. Борясь с огромной усталостью, она немного ускорила шаг.
Оказавшись в коридоре, он почувствовала, что ее гнев стих. Йикмо еще заставит ее пожалеть о грубости, но пока что ей было наплевать. Она хотела одного - оказаться в кровати и спать, спать, спать.

Глава 28
ЗАСЕКРЕЧЕННЫЙ ПЛАН

Яркий солнечный свет ослепил Лорлена. Прикрыв глаза рукой, он вслед за Аккарином вышел на университетскую крышу.
- Мы не одни,- заметил Аккарин.
Проследив за направлением его взгляда, Лорлен заметил у края крыши фигуру в алой мантии.
- Лорд Йикмо.- Лорлен нахмурился.- Значит, Балкан предоставил ему доступ на крышу.
Аккарин неодобрительно хмыкнул:
- Не понимаю, зачем мы вообще запираем эту дверь. Половина Гильдии имеет доступ.
Он направился к Воину. Лорлен последовал за ним, беспокоясь за Йикмо.
- Балкан высоко ценит его. Он не стал бы давать доступ кому попало. - Конечно. Наш Глава Воинов знает, что его преподавательские методы подходят далеко не всем ученикам. И он прекрасно понимает, что Йикмо отвлекает внимание от его собственных слабостей.
Йикмо не замечал их. Облокотившись на перила, он рассматривал что-то внизу. Когда Аккарин был уже в нескольких шагах, Йикмо резко выпрямился.
- Высокий Лорд, Лорд Распорядитель!
- Приветствую, лорд Йикмо,- вежливо сказал Аккарин.- Прежде я вас здесь не видел.
Йикмо покачал головой:
- Я редко прихожу сюда - только когда хочу спокойно подумать. Я и забыл, какой красивый вид открывается с крыши.
Лорлен поглядел на город, на ленту реки вдалеке, на здания Гильдии. Переведя взгляд на сад, он заметил, что несколько учеников вышли погулять во время перерыва. На земле еще лежал снег, но яркое солнце предвещало первое весеннее тепло.
На ближайшей к Университету скамейке Лорлен заметил знакомую фигурку. Сонеа сидела, углубившись в чтение книги.
- Предмет моих раздумий,- признался Йикмо.
- Делает ли она успехи? - спросил Аккарин.
- Увы, медленнее, чем хотелось бы,- вздохнул Иикмо.- Она все еще боится наносить удары, и я начинаю понимать, почему.
- И?
Йикмо криво улыбнулся:
- Она очень добрая. Слишком добрая.
- Как так?
- Она боится причинить вред даже врагам.- Йикмо нахмурился и посмотрел на Высокого Лорда.- Вчера я застал в коридоре Реджина и еще нескольких учеников. Они издевались над Сонеа; довели до изнеможения и избивали шоковыми ударами. Лорлен похолодел.
- Шоковыми ударами,- прошипел он. - Я напомнил им про законы Гильдии, отчитал их и послал по комнатам.
Йикмо вопросительно глянул на Аккарина, но тот не отреагировал. Он смотрел вниз, на Сонеа, так пристально, что Лорлен удивился, как она не чувствует этот взгляд.
- Сколько их было? - спросил он. Йикмо нахмурился, вспоминая.
- Двенадцать или тринадцать. Я могу назвать почти всех.
- В этом нет необходимости. Не будем предавать этот случай огласке.- Высокий Лорд перевел взгляд на Воина.- Спасибо, что рассказали мне, лорд Йикмо.
Йикмо, казалось, хотел сказать еще что-то, но только кивнул и направился к выходу. Аккарин снова посмотрел вниз, и его губы дрогнули в полуулыбке.
- Двенадцать или тринадцать. Ее сила быстро растет. Она напоминает мне одного моего одноклассника.
Лорлен в который раз разглядывал Аккарина. В ярком солнечном свете его лицо казалось нездорово бледным, но, несмотря на темные круги под глазами, взгляд был пронзительным и ясным.
- Насколько я помню, ты тоже развивался очень быстро.
- Иногда я думаю, что мы оба развивались бы медленнее, если бы не старались обставить друг друга.
Лорлен дернул плечом:
- Не уверен.
- Не знаю, не знаю. Возможно, соперничество шло нам на пользу.
- На пользу? - Лорлен горько усмехнулся.- На пользу тебе. Поверь, во втором месте нет ничего хорошего. Рядом с тобой никто не обращал на меня внимания. Женщины, во всяком случае, не обращали. Знай я тогда, что мы оба останемся холостяками, я бы меньше завидовал тебе.
- Завидовал? - Улыбка сбежала с лица Аккарина.- Нет. Завидовать мне не стоит.
Он произнес последние слова очень тихо, и Лорлен подумал, что ослышался. Он только собрался спросить, почему он не должен ему завидовать, но тут взгляд Аккарина упал на руины Дозорной Башни.
- Так что говорит Давин о возможности восстановления Башни?
Вздохнув, Лорлен начал пересказывать Аккарину последний разговор с Давином.
К полудню Дэннил и Тайенд наконец оставили позади последние обветшалые домишки капийских пригородов. Теперь перед ними расстилались поля и фруктовые сады. Среди моря зелени выделялись красно-коричневые полосы свежевспаханной земли.
Лошади неторопливо трусили по дороге. Слуги были заранее отправлены вперед сообщить об их прибытии сестре Тайенда. Ее дом был первой остановкой на их маршруте. Дэннил довольно улыбнулся, предвкушая отдых.
- Как приятно снова отправиться в путь! - мечтательно сказал Тайенд.
Дэннил с удивлением посмотрел на спутника.
- Вам действительно приятно?
- Конечно. Почему нет?
- Я думал, наша предыдущая поездка отбила у вас охоту к странствиям.
Тайенд пожал плечами:
- В нашем путешествии были весьма неприятные моменты, но в целом оно мне понравилось. К тому же на этот раз мы не собираемся покидать пределы Элана, а наш путь лежит по твердой земле.
- Я уверен, что мы сможем найти реку или озеро, где можно нанять лодку, если вы вдруг почувствуете, что вам не хватает приключений.
- Поиски в чужих библиотеках - вполне достаточное приключение,- заявил Тайенд. Он посмотрел на горизонт.- Интересно, у кого из Демов хранятся книги, которые нам нужны.
- И нужны ли они нам,- пожал плечами Дэннил.- Мы же почти ничего не знаем. Может быть, Дем, которого навещал Аккарин, живет в противоположном конце страны, а в горы Аккарин ездил по другим делам.
- Но куда он поехал потом? - Тайенд искоса взглянул на Дэннила.- Вот что интригует меня больше всего. Мы знаем, что Аккарин ездил в горы, а потом его след теряется. Никаких записей, никаких воспоминаний. Я сомневаюсь, что он тайно вернулся в Капию. Тем не менее до его возвращения в Гильдию прошло несколько лет. Он что, провел все это время в горах? Где - на севере или на юге? Или он перебрался на другую сторону гор?
- В Сачаку?
- Почему бы нет? Сачаканскую Империю нельзя назвать древней цивилизацией, но магия в ней была очень развита. Возможно, там можно найти сведения и о более древних магических культурах.
- В наших библиотеках немало книг на эту тему,- подтвердил Дэннил,- но я сомневаюсь, что в самой Сачаке осталось что-нибудь полезное. После войны Гильдия вывезла все, что можно, а остальное уничтожила.
Тайенд поднял брови.
- Как это мило!
Дэннил нахмурился.
- Другие времена, другие нравы. Гильдия тогда только что образовалась. После ужасов той войны маги были готовы на все, лишь бы предотвратить следующую. Они знали, что, если не задавить сачаканскую магию на корню, войнам не будет конца.
- И они превратили цветущую страну в пустыню.
- Отчасти. За пустыней лежат плодородные земли, там есть поля, деревни и города. И Арвис, их столица.
- Как вы думаете, Аккарин ездил туда?
- Никогда не слышал ничего подобного.
- Почему он держал свое путешествие в тайне? - Тайенд задумался. - Может быть, он провел несколько лет в Сачаке в поисках древнего знания, не нашел ничего интересного и не захотел признаваться в неудаче? Или,- Тайенд улыбнулся,- он ничего не делал все это время и не хотел этого признавать. А может быть, он сделал что-то, что могло вызвать неодобрение Гильдии. Например, влюбился в прекрасную сачаканскую девушку, женился и поклялся не покидать ее, а она умерла, или бросила его, или...
- У вас буйная фантазия, мой друг…
Тайенд улыбнулся:
- Или он влюбился в прекрасного сачаканского юношу. Власти узнали и изгнали его из страны.
- Тайенд Треммелин, вы сейчас говорите о Высоком Лорде,- отчеканил Дэннил.
- Вас оскорбляет такое предположение? - в голосе Тайенда прозвучал вызов.
Дэннил спокойно посмотрел ему в глаза:
- Возможно, в целях исследования мне приходится немного копаться в прошлом Аккарина, но это не значит, что я не уважаю этого человека и его высокое положение. Я не могу допустить досужих вымыслов на его счет.
- Ясно. - Тайенд разглядывал поводья.
- В любом случае,- прибавил Дэннил,- ваше последнее предположение просто смешно.
Тайенд лукаво улыбнулся:
- Откуда такая уверенность?
- Аккарин - могущественный маг. Власти изгнали его? Вот уж вряд ли.
Тайенд снова улыбнулся и покачал головой. Помолчав некоторое время, он спросил:
- А что мы будем делать, если наверняка узнаем, что Аккарин ездил в Сачаку? Мы тоже отправимся туда?
- Хм,- Дэннил оглянулся. Капия уже скрылась в туманной дымке.- Для начала мне следовало бы закончить свои посольские обязанности.
Когда Эрренд начал жаловаться на предстоящий ему ежегодный объезд страны, Дэннил предложил поехать вместо него. Эрренд пришел в восторг.
Дэннил решил, что ему представляется отличная возможность продолжить исследование, не вызывая упреков в пренебрежении своими прямыми обязанностями, но, готовясь к путешествию, он с ужасом понял, что ему придется провести массу времени в отдаленных поселениях, где вообще нет библиотек. К тому же Эрренд обычно совершал эти объезды летом, а до лета было еще далеко. Дэннил сгорал от нетерпения и сумел исподволь внушить Эрренду, что объезд можно начать и раньше. На маршрут поездки, однако, он повлиять не мог.
- Что, собственно, входит в ваши обязанности? - поинтересовался Тайенд.
- Посещение Демов, живущих в этих местах, беседы с магами, тестирование детей, у который обнаружили магический потенциал, на предмет выявления самых многообещающих. Надеюсь, что вы тем временем не будете скучать.
- Куда там. Если мне предстоит работа в личных библиотеках Демов, мне будет не до скуки. Эта перспектива компенсирует все неудобства путешествия. К тому же я увижу сестру.
- Какая она, ваша сестра?
Лицо Тайенда озарилось улыбкой.
- Она замечательная женщина. Я думаю, она раньше меня догадалась о моих наклонностях. Я надеюсь, она вам понравится, хотя ее манера говорить без обиняков некоторым кажется невежливой. - Он указал вперед, на рощу у подножия холма- Видите, у той рощи начинаются ее владения. Давайте поторопимся не знаю, как вы, а я умираю с голоду.
Тайенд перешел на рысь. Дэннил внезапно почувствовал, что ужасно голоден, и тоже пришпорил лошадь. Вскоре они свернули с главной дороги, въехали под каменную арку и увидели вдалеке большой загородный особняк.
Придя в библиотеку после вечерних занятий, Сонеа заметила темные тени под глазами леди Тии.
- Вы долго работали вчера вечером, госпожа моя?
Библиотекарь кивнула.
- Когда доставляют новую партию книг, мне приходится оставаться допоздна. Потом все равно не будет времени.- Она зевнула и улыбнулась.- Спасибо, что пришла помочь мне.
Сонеа кивнула:
- Эти книги тоже для Библиотеки Магов?
- Да, но опять ничего интересного. Просто учебники.
Они взяли по стопке книг каждая и отправились в Библиотеку Магов. Встретивший их там лорд Джаллен удивленно поднял брови.
- Я смотрю, у тебя все же появилась помощница,- заметил он.- Я-то думал, что Лорлен отклонил твою просьбу.
- Сонеа сама предложила помочь мне.
- Разве тебе не нужно заниматься, Сонеа? По-моему, избраннице Высокого Лорда есть чем заняться, кроме как перетаскивать книги.
Сонеа одарила Джаллена невинным взглядом.
- Где, как не в библиотеке приятнее всего провести свободное время,- вежливо сказала она.- Вы не согласны, господин мой.
Джаллен чуть было не улыбнулся, но поджал губы.
- Ну, если время действительно свободное... - Он перевел глаза на Тию.- Я ухожу. Спокойной ночи.
Когда суровый библиотекарь удалился, Тия направилась в хранилище. Сонеа хихикнула:
- По-моему, он завидует.
- Завидует? - Тия обернулась.- Чему?
- У вас все-таки появилась помощница, да к тому же еще избранница Высокого Лорда.
Тия подняла бровь, пытаясь придать лицу неодобрительное выражение.
- Ты высоко ценишь себя.
Сонеа попыталась улыбнуться:
- Да нет, это другие постоянно напоминают мне о моем положении. И все равно я готова поспорить, что Джаллен немного уязвлен, что кто-то согласился помогать вам по доброй воле.
Тия сдержала смех:
- Ладно-ладно. Если ты действительно хочешь помочь, тогда поторопись.
Они внесли книги в кладовку и начали расставлять их по полкам. Сонеа старательно подавляла искушение снова посмотреть на шкаф со старыми книгами. Тия зевнула еще несколько раз.
- Вы вчера очень поздно закончили? - спросила Сонеа.
- Слишком поздно,- призналась Тия.
- Давайте я дорасставляю эти книги. Тия недоверчиво посмотрела на нее.
- Сколько же у тебя сил, Сонеа,- вздохнула она.- Но я не могу оставить тебя здесь одну. А если я закрою тебя на замок, мне придется возвращаться, чтобы выпустить тебя.
Сонеа пожала плечами.
- Ну и что? Вы же не забудете, что я здесь, правда? - Она посмотрела на стопки книг.- Все равно я не смогу помочь вам с регистрацией. Пока я расставляю книги, вы можете делать картотечную работу.
- Ну хорошо. Я пойду разберусь с картотекой. Я вернусь за тобой через час.- Она улыбнулась.- Спасибо, Сонеа.
Сонеа проводила библиотекаря до двери, еле сдерживая не терпение. Оставшись одна, она огляделась. Неяркий свет ее магического шара освещал пыльный мрачноватый зал. Стеллажи книг, казалось, уходили в бесконечность.
Улыбнувшись, она вернулась в хранилище и начала быстро расставлять книги по полкам. Она работала не покладая рук, зная, что в ее распоряжении всего час. Наконец с книгами было покончено, и она подошла к заветному шкафу.
Она осторожно обследовала замок. Как и говорила Тия, он был запечатан при помощи магии.
Ей не раз приходилось открывать отмычкой обычные замки, но она не была уверена, что можно взломать магически запертую дверь. В любом случае взломщик оставит след своего магического присутствия, и его будет легко опознать.
Когда Сири учил ее открывать замки, он сказал, что прежде всего нужно посмотреть, нельзя ли без этого обойтись. Он советовал прибегать ко взлому, только убедившись, что нет более легкого пути. Сонеа обследовала дверцы шкафа и выругалась, обнаружив, что петли находятся внутри.
Она тщательно осмотрела шкаф снизу доверху, обращая особое внимание на сочленения досок и плоскостей. Хотя шкаф был очень старый, он был сделан на совесть - в нем не было ни одной трещинки. Забравшись на стул, Сонеа осмотрела верх, но там тоже была сплошная доска. Она со вздохом спрыгнула на пол.
Оставались дно и задняя стенка. Она могла бы заглянуть под шкаф, подняв его при помощи магии, но не была уверена, что сможет удержать его. Хотя она оправилась после вчерашнего достаточно, чтобы справиться с заданиями в течение дня, сейчас она чувствовала себя усталой. Так уж ли ей нужен этот план?

Предыдущая страница 26 Следующая страница


27 Труди Канаван

Она еще раз пристально посмотрела через стекло на книги и свитки. На пути к избавлению от Реджина стояло всего лишь тонкое стекло и металлическая сетка. Она прикусила губу от разочарования.
Вдруг она заметила нечто странное. В просвете между книгами виднелся кусочек задней стенки с двумя тонкими вертикальным линиями. Они были слишком ровными, чтобы быть простыми трещинами. Очевидно, задняя стенка сделана не из цельного куска фанеры. Присмотревшись, она убедилась, что линии заканчиваются, не доходя до низа.
Обойдя шкаф, она направила маленький световой шарик в узкий промежуток между шкафом и стеной. Ее снова ждал сюрприз.
На стене за шкафом висела небольшая деревянная доска размером с книгу.
Сделав шаг, она глубоко вздохнула и медленно, стараясь не задевать магическим усилием замок, приподняла шкаф и развернула его узкой стороной к стене. Осторожно опустив его на пол, она расслабилась. Фарены в испуге разбежались по паутине.
Сердце Сонеа отчаянно колотилось. Если ее застанут за этим занятием, она крепко влипнет. Она посмотрела через стекло и с облегчением увидела, что все книги и свитки остались на местах.
Она вернулась к стене. Деревянная доска, висевшая за шкафом, оказалась небольшой картиной. Сонеа перевела взгляд на заднюю стенку шкафа, и сердце ее замерло.
Щели в задней стенке образовывали небольшой квадрат. Сонеа подцепила ногтем его край, и фанерный квадратик легко выпал, открыв доступ к свиткам и книгам.
От возбуждения у нее кружилась голова. Откуда здесь это отверстие? Неужели кто-то проделал его, чтобы тайком иметь доступ к самым ценным книгам? Она тихонько обследовала отверстие, но не почувствовала никаких следов магии.
Осторожно засунув руку внутрь, она вытащила первый свиток.
Это был план Корпуса Магов. Девушка тщательно просмотрела его, но не нашла никакого намека на тайные коридоры. Она вытащила другой свиток - план Ученического Корпуса. И здесь Ничего необычного.
Третий свиток оказался планом Университета, и ее сердце забилось сильнее. Но на нем тоже не было ничего особенного. Она разочарованно положила свитки на место, и тут ее внимание привлек лист бумаги, заложенный в одну из книг. Она осторожно вытащила книгу.
«.Магiя Вс?л?нноi», прочитала она вслух. Они читали отрывок из этой древней книги на занятии по истории. Надпись выцветшими чернилами гласила: «Экземпляр Высокого Лорда».
Мороз пробежал по коже. Внезапно ей захотелось оказаться подальше от этой книги. Глубоко вздохнув, она заставила себя успокоиться. Библиотека заперта. Даже если придут Джаллен или Тия, она услышит их шаги. Она успеет поставить шкаф на место, Нужно будет просто поторопиться.
Открыв книгу на заложенной странице, она пробежала глазами по тексту. Непонятно, почему отмечено именно это место. Она перевернула лист бумаги, служивший закладкой, и чуть не подпрыгнула.
На листочке были нарисованы три миниатюрных плана - планы каждого университетского этажа. Она присмотрелась и почувствовала, что улыбается во весь рот. На всех других планах стены были обозначены жирными линиями, а здесь - пунктиром. Были отмечены двери, которых она никогда не видела. Загадочные крестики стояли е толще стен. На плане первого этажа паутина проходов расползалась за пределы Университета.
Она нашла его! Секретный план проходов под Университетом. Точнее, план секретных проходов по Университету.
Сжимая листок в руках, Сонеа сделала шаг назад. Что делать? Взять его с собой? Но пропажу могут обнаружить. Перерисовать? А сколько у нее времени? Может, получится запомнить его?
Она стала лихорадочно прослеживать взглядом направления линий на плане. Она заметила крестик в толще стены Библиотеки Магов... да она ведь стоит напротив этого места!
Резко повернувшись, она посмотрела на картину на стене. Почему это картину повесили за шкафом? Сонеа отодвинула ее и чуть не вскрикнула.
В стене открылось аккуратное квадратное отверстие. Заглянув внутрь, Сонеа увидела узкий коридор.
Она быстро повесила картину на место. Это не может быть совпадением. Тот, кто проделал это отверстие, обеспечил себе доступ к содержимому шкафа.
Это могло быть сделано сто лет назад. Или совсем недавно. Она снова посмотрела на карту. Нет никаких шансов запомнить всю эту паутину переходов. Забирать карту с собой слишком рискованно, вдруг хозяин вернется за ней. Но не может же она уйти с пустыми руками!
Она подбежала к столу лорда Джаллена и схватила лист бумаги, перо и чернильницу. Наложив лист поверх плана, она начала лихорадочно перерисовывать. Во рту у нее пересохло, ей чудились звуки шагов. Наконец она нанесла последнюю линию и спрятала листок в карман.
Она услышала, что кто-то идет по коридору. Тихо выругавшись, она быстро вытерла перо и положила его и чернильницу на место, потом бросилась в хранилище, засунула план в книгу и поставила книгу на полку. Закрывая отверстие деревянной планкой, она услышала, что шаги замерли перед входом в Библиотеку. Она отскочила от стены и сосредоточила волю на шкафе.
Спокойно! Глубоко вздохнув, она приподняла шкаф и повернула его к стене.
Раздался звук открываемой двери.
- Сонеа?
Сонеа поняла, что вся дрожит, и решила не полагаться на слова.
- М-м-м?..- ответила она.
Тия появилась на пороге хранилища.
- Ты закончила?
Кивнув, Сонеа начала собирать обертки от пачек с книгами.
- Извини, что я задержалась.- Тия внимательно посмотрела на Сонеа.- Ты выглядишь немного... испуганной.
- Здесь и правда страшновато,- призналась Сонеа.- Но я в порядке.
Тия улыбнулась:
- Вечером в библиотеке мне тоже бывает не по себе. Но благодаря тебе мы можем наконец отправиться спать.
Выходя из библиотеки вслед за Тией, Сонеа ощупала листок бумаги у себя в кармане и улыбнулась.

Глава 29
ОТКРОВЕНИЕ

Глубоко вздохнув, Сонеа зашла в кабинет лорда Йикмо и остановилась у порога.
- Господин мой,- начала она, не поднимая глаз.- Я прошу прощения за свое поведение. Вы помогли мне, а я не послушалась вашего приказа. Я вела себя грубо и невежливо.
Йикмо немного помолчал и вдруг хихикнул:
- Можешь не извиняться, Сонеа.
Подняв глаза, Сонеа с облегчением увидела, что он улыбается. Она послушно села на предложенный стул.
- Ты должна понять, чего именно я добиваюсь,- начал Йикмо.- Я беру себе учеников, у которых есть проблемы с Воинскими Искусствами, и выясняю, в чем их корни. Однако обычно ученики добровольно обращаются ко мне за помощью. Когда они понимают, что я собираюсь затронуть их интимные проблемы, которые, возможно, являются причиной неудач, у них есть три возможности: принять мой метод, найти другого учителя или вообще бросить Воинские Искусства. Ты - другое дело. У тебя нет выбора. Ты здесь потому, что так велел твой наставник, и только поэтому.
Он выдержал паузу.
- Я прав?
Сонеа кивнула.
- Трудно любить занятие, которое у тебя не получается.- Йикмо поймал ее взгляд.- Ты хотела бы усовершенствоваться в Воинских Искусствах?
Сонеа дернула плечом:
- Ну да.
- Подозреваю, что ты говоришь неискренне, Сонеа. Я не стану передавать твой ответ Аккарину, если ты этого боишься. Более того, я не стану относиться к тебе хуже, если ты скажешь «нет». Подумай хорошо, Сонеа. Ты действительно хочешь овладеть Воинскими Искусствами?
Отвернувшись, Сонеа подумала про Реджина и его банду. Йикмо может научить ее способам самозащиты... вряд ли. Никакие стратегические приемы и боевые навыки не помогут ей справиться с такой толпой.
Зачем тогда ей учиться Воинским Искусствам? Ей наплевать на одобрение Аккарина, а справиться с ним она не сможет, даже если станет таким же искусным воином, как Йикмо или Балкан.
Но когда-нибудь Гильдия узнает правду о Высоком Лорде и вступит с ним в борьбу. Им понадобится ее сила, а если она будет еще и хорошим Воином, это увеличит шансы на победу.
Она выпрямилась. Да, это - весомая причина для того, чтобы заниматься усердно. Она терпеть не может Воинские Искусства, но если с их помощью удастся низвергнуть Аккарина - что же, она потерпит.
Она подняла глаза на Йикмо.
- Если трудно любить то, что не получается,- спросила она,- то может ли мне вообще это понравиться, даже если станет получаться?
Воин широко улыбнулся.
- Да. Обещаю тебе. Конечно, иногда прежняя досада будет возвращаться. Всем нам случается терпеть поражения, и я не видел никого, кому бы это нравилось.- Он внимательно посмотрел на Сонеа.- Но сначала мы должны поговорить о некоторых неприятных вещах. У тебя много слабостей. Многие из них коренятся в воспоминаниях о смерти того мальчика во время Чистки. Ты так боишься убить, что твой страх не дает тебе наносить даже слабые удары. А сознание, что ты сильнее других, делает тебя еще более осторожной. Ты должна научиться доверять себе, почувствовать пределы своей Силы и Контроля. Я разработал упражнения, которые помогут тебе в этом. Сегодня днем Арена в нашем распоряжении.
- Арена? - удивилась Сонеа.
-Да.
- Для меня одной?
- Для тебя одной - и для меня, конечно, я ведь твой учитель.- Он шагнул к двери.- Идем?
Она вышла за ним в коридор.
- Разве Арена не занята каждый день?
- Занята,- ответил Иикмо,- но я убедил Балкана на сегодня предоставить Арену нам.- Он с улыбкой посмотрел на нее.- Я специально попросил его устроить ученикам какое-нибудь магическое развлечение, так что они не будут злиться на тебя за вторжение.
- И чем они сегодня занимаются?
Он хихикнул:
- Взрывают породу в старой каменоломне.
- Какой в этом толк?
- Они научатся осознавать разрушительный потенциал, который носят в себе,- пожал плечами Йикмо.- Молодым людям время от времени полезно напоминать об этом. Может быть, до них дойдет, как опасно заниматься Воинскими Искусствами за пределами Арены.
Они вышли из Университета и направились к Арене. Сонеа украдкой посмотрела назад. В окнах вроде никого не было видно, но она внезапно осознала, что ее «частное» занятие на этот раз будет проходить у всех на виду.
Спустившись по темной лестнице, они снова вышли на яркий солнечный свет. Йикмо указал на противоположную сторону Арены, за которой виднелся Корпус Целителей.
- Ударь по барьеру.
Сонеа нахмурилась:
- Просто ударить?
- Да.
- Каким ударом?
Он сделал пренебрежительный жест рукой.
- Каким угодно. Не важно. Главное, сильным.
Глубоко вздохнув, она сосредоточила волю и нанесла по невидимому барьеру огневой удар. Сотни тонких энергетических нитей волнами пробежали по изогнутым шпилям Арены. В воздухе раздался приглушенный звон.
- Ударь еще раз, посильней.
На этот раз весь купол барьера засветился красноватым светом. Йикмо улыбнулся и кивнул.
- Неплохо. Теперь ударь со всей силы.
Сноп яркого света вырвался из ее ладоней. Это было восхитительное ощущение! Барьер сотрясся, и Йикмо усмехнулся.
- А теперь со всей силы, Сонеа.
- Но я только что...
- Не думаю. Ты можешь сильнее. Представь: все, что тебе дорого, зависит от этого удара. Не береги силы.
Кивнув, она представила, что перед барьером стоит Аккарин. А рядом с ней стоит беззащитный Ротан, и Аккарин сейчас убьет его...
«Не береги силы»,- сказала она себе и нанесла удар.
Ей пришлось прикрыть глаза ладонью - так ярко вспыхнул барьер. Звон был не сильнее, чем в прошлый раз, но от вибрации у нее заложило уши. Йикмо довольно хлопнул себя по бедру.
- Похоже на правду! Теперь еще раз.
Она посмотрела на него:
- Еще раз?
- Да, да, да! И если можешь, еще сильнее.
- А как же барьер?
Он засмеялся:
- Уж не думаешь ли ты, что барьер не выдержит твоих ударов? Маги укрепляли его столетиями. Давай, Сонеа, попробуй еще раз. К концу занятия я надеюсь увидеть, как опоры раскалятся добела.
Нанеся еще несколько ударов, Сонеа поняла, что ей это нравится. Это занятие не требовало никаких умственных усилий, но было так приятно колошматить по барьеру, не беспокоясь, что ударишь слишком сильно. Вскоре, однако, ее удары начали слабеть, и в конце концов по барьеру разбегались только слабые волны света.
- Хватит, Сонеа. Я не хочу, чтобы ты заснула на следующем уроке.- Йикмо вопросительно посмотрел на нее.- Как тебе понравилось занятие?
Она улыбнулась:
- Гораздо больше, чем обычно.
- Значит, хоть чуть-чуть понравилось. А почему?
Она нахмурилась, затем подавила улыбку.
- Это все равно что... бегать на скорость.
- А еще?
Не может же она сказать ему, что мысленно разнесла Аккарина на мелкие клочки. Но он заметил, что она задумалась. Нужно придумать что-то похожее. Она лукаво улыбнулась:
- Это все равно что кидать в магов камнями. В глазах Йикмо сверкнула искорка.
- Вот как? - Он повернулся и жестом пригласил ее следовать за ним.- Сегодня ты научилась наносить удары в полную силу, но в битве с другими магами это тебе не очень поможет. В следующий раз ты попробуешь соотносить удар с силами противника. Когда ты поймешь, сколько силы ты можешь спокойно использовать в битве, ты научишься бить не задумываясь.- Он остановился.- Прошло два дня с тех пор, как Реджин тебя измотал. Ты вчера чувствовала себя усталой?
- Да, немного. Особенно утром.
Он медленно кивнул:
- Постарайся сегодня лечь пораньше, чтобы завтра быть в форме.
- Так что вы думаете о моей сестрице?
Заметив, что Тайенд широко улыбается, Дэннил усмехнулся:
- Ротан сказал бы, что она говорит «открытым текстом».
- Ха! - фыркнул Тайенд.- Это еще мягко сказано. Черты лица Мэйри Поррени были не слишком правильными, но, так же как ее красавец брат, она была стройна и хорошо сложена. Откровенная манера общения и чувство юмора делали ее приятной собеседницей.
Во владении Мэйри находился конный завод, поля и посадки вэйра. Вино, производившееся в ее поместье, высоко ценилось во всех Объединенных Землях.
Простой, но просторный одноэтажный особняк со всех сторон был окружен верандой. После обеда Тайенд взял бутылку вина и пару бокалов и расположился вместе с Дэннилом в уютном уголке веранды с видом на посадки вэйра.
- А где ее муж, Орренд? - спросил Дэннил.
- В Капии,- ответил Тайенд.- Вообще-то это его поместье, но Мэйри управляется одна. Дела держат Орренда в столице, он приезжает раз-два в полгода, не чаще.- Он понизил голос.- Они не очень хорошо ладят. Отец выдал ее замуж за подходящего, как ему казалось, жениха, но у Мэйри было свое мнение на этот счет.
Дэннил кивнул. Он заметил, что Мэйри едва заметно поморщилась, когда кто-то из гостей упомянул за обедом имя ее мужа.
- Впрочем, ее собственный выбор вряд ли оказался бы более удачным,- добавил Тайенд.- Теперь она сама это признает.- Он вздохнул.- Я с ужасом жду, когда отец наконец выберет мне «подходящую» жену и я, как Мэйри, буду несчастлив в браке.
Дэннил сдвинул брови.
- Он может это сделать?
- Может.- Молодой ученый повертел в руках бокал- Я никогда раньше не спрашивал вас, но скажите, ждет ли вас кто-нибудь в Киралии?
- Меня? - Дэннил покачал головой.- Нет.
- У вас нет невесты? - Тайенд казался удивленным.- Почему?
Дэннил пожал плечами:
- У меня никогда не было времени ухаживать за женщинами. Слишком много дел.
- Например?
- Ну, мои опыты.
- И все?
Дэннил засмеялся:
- Не знаю. Здесь, в Элане, я веду совсем другую жизнь и иногда удивляюсь, чем же я был так сильно занят дома. Но, во всяком случае, я редко посещал придворные балы. Женщины, занятые только поиском мужей, мало меня интересуют.
- А какие женщины вас интересуют?
- Не знаю,- признался Дэннил.- Не встречал таких.
- А как же ваша семья? Неужели вам не пытались подыскать подходящую пару?
- Пытались много лет назад,- вздохнул Дэннил.- Очень милая была девушка. Я собирался жениться, просто чтобы не огорчать семью, но в один прекрасный день понял, что не могу. Я понял, что лучше останусь бездетным холостяком, чем женюсь на девушке, которую не люблю. Это было бы жестоко по отношению к ней. Более жестоко, чем разорвать помолвку.
- Это сошло вам с рук? Я думал, что в Киралии браки тоже устраивают родители.
- Правильно думали,- усмехнулся Дэннил,- но у магов есть свои привилегии. Маг всегда может отказаться от устроенного семьей брака. Я-то не отказывался напрямую, но исподволь убедил отца бросить это дело. Я знал, что девушке нравится другой молодой человек, и подстроил так, что кое-какие события выставили его в выгодном свете. Все решили, что они - прекрасная пара, а я играл роль отвергнутого поклонника. Все меня очень жалели. Говорят, она счастлива в браке и у нее пятеро детей.
- А ваш отец не стал подыскивать следующую кандидатуру?
- Нет. Он решил, что если я - как это он выразился? - все равно пойду ему наперекор, то лучше оставить меня в покое. Он только пригрозил, что, если мне взбредет в голову жениться на служанке, он перестанет со мной разговаривать.
Тайенд вздохнул:
- Похоже, этот эпизод пошел вам на пользу. Мой отец никогда не оставит меня в покое. Отчасти потому, что я - его единственный сын, и он беспокоится, что мне некому будет оставить наследство. Но главное, он не одобряет мои... ну, наклонности. Он считает, что я просто своевольничаю, что у меня тяга к извращениям, как будто речь идет только о физическом удовлетворении. Это не так, если вы вдруг не поняли. По крайней мере, в моем случае это нет так. У меня есть... твердая уверенность, что для меня естественно и правильно, и эта уверенность ничуть не слабее его принципов. Я читал, что в прежние времена в некоторых странах быть «голубым» было так же естественно, как быть... не знаю, флейтистом, например, или фехтовальщиком. Я... я говорю напыщенно, так ведь?
- Есть немного.
- Извините.
- Не извиняйтесь,- сказал Дэннил.- Всем нам иногда нужно выговориться, пусть даже это звучит напыщенно.
Тайенд усмехнулся и кивнул.
- Правда, словесный понос случается со всеми. Но на сегодня хватит.
В наступившей тишине Дэннил и Тайенд любовались посадками вэйра, залитыми лунным светом. Внезапно Тайенд резко втянул воздух, вскочил с кресла и бросился в дом. Выпитое вино заставило его пару раз ухватиться за стенки, но он не остановился. Изумленный Дэннил подумал, не пойти ли за ним, но решил подождать.
Он как раз наливал себе еще вина, когда Тайенд появился с книгой в руках.
- Вы только посмотрите!
Он положил на стол лист бумаги с рисунками из гробницы и раскрыл перед Дэннилом книгу большого формата. На развороте была карта Объединенных Земель и сопредельных стран.
- На что я должен смотреть? - поинтересовался Дэннил. Тайенд указал на ряд иероглифов на верхней части гробницы,
- Здесь говорится о том, откуда родом эта женщина.
Его палец остановился на одном из иероглифов: полумесяц и рука, вписанные в квадрат.
- Я не сразу понял, что это значит, но знал, что где-то уже это видел. Наконец я вспомнил. В Большой Библиотеке есть очень старая книга, она буквально рассыпается от ветхости. Она принадлежала Раленду Кемори, магу, жившему несколько столетий назад. Он правил одной из провинций Элана, который тогда был раздробленным государством. Это была гостевая книга: посетители записывали туда свои имена, титулы и цель визита. Правда, большинство записей сделаны одним почерком, так что я подозреваю, что их делал специальный писец. В то время далеко не все умели писать. На одной странице этой книги был похожий символ. Я запомнил его потому, что он был не нарисован рукой, а отпечатан, и к тому же красными чернилами. Писец приписал рядом слова: «Король Чаркана». Естественно было бы предположить, что женщина из гробницы родом оттуда же. Уж больно этот иероглиф похож на ту печать. Но где же находится Чаркан? - Тайенд широко улыбнулся и постучал пальцем по карте.- Этот атлас принадлежал прапрадедушке Орренда. Посмотрите внимательно.
Дэннил наклонился и приблизил к страницам магический световой шар. Рядом с кончиком пальца Тайенда он увидел знаковый иероглиф и надпись на эланском.
- Шакан Дра,- прочитал Дэннил.
- Я чуть не пропустил этот иероглиф, когда смотрел карту. Взгляд Дэннила окинул участок карты вокруг иероглифа.
- Это же карта Сачаки! - изумленно воскликнул он.
- Вот именно. Ее горной части. Карта очень старая, и сориентироваться трудно, но я готов спорить на двадцать золотых, что Шакан Дра находится недалеко от границы. Скажите, вам не пришло в голову то же, что и мне: несколько лет назад некто, чье имя мы не будем поминать всуе, совершил поездку в горы?..
Дэннил кивнул:
- Боюсь, что нам придется включить в наш маршрут еще одно интересное место.
- Боюсь, что нам сначала нужно посетить уже запланированные места,- напомнил ему Дэннил. Перспектива поездки в Сачаку его не вдохновляла. Он подозревал, что местное население не примет их с распростертыми объятиями.- К тому же Сачака не входит в Объединенные Земли.
- Но это место совсем близко от границы. Меньше дня езды.
- Не уверен, что у нас будет время.
- Мы можем слегка задержаться на обратном пути. Неужели вы думаете, что кто-нибудь в Капии сильно расстроится, если мы вернемся на пару дней позже? - Тайенд рухнул в кресло и Укоризненно посмотрел на Дэннила.
- Ну если на пару дней... - Дэннил искоса посмотрел на Друга.- Я не думал, что вы захотите задерживаться.
Тайенд пожал плечами:
- Почему нет? Что я не видел в Капии?
- Разве вас никто не ждет?
- Нет. Или вы имеете в виду Иранда? Главный Библиотекарь переживет без меня еще несколько дней.
Дэннил хмыкнул:
- Помнится, на балу у Бел Арралад вы намекали на какую, то привязанность.
Молодой ученый моргнул и искоса посмотрел на Дэннила.
- А вы запомнили... Похоже, я вас заинтриговал. А что, если предмет моего интереса не догадывается о моих чувствах?
Дэннил усмехнулся:
- Так, значит, вы тайный поклонник?
- Возможно.
- Я не выдам вашу тайну.
- Я знаю.
- Это случайно не Веленд?
- Нет! - Тайенд с упреком посмотрел на Дэннила.

Предыдущая страница 27 Следующая страница


Ученица Гильдии 28

Дэннил почувствовал странное облегчение.
- Я несколько раз видел его в библиотеке,- сказал он извиняющимся тоном.
- Я пытался отвадить его,- сказал Тайенд, поморщившись,- но он думает, я просто не хочу компрометировать себя перед вами.
Дэннил помедлил, прежде чем задать возникший у него вопрос.
- Наше исследование не отрывает вас от предмета симпатии?
К его изумлению, Тайенд болезненно вздрогнул.
- Нет. Видите ли...
Раздался звук шагов. Подняв глаза, Дэннил увидел Мэйри, подходившую к ним с лампой в руках. Судя по шагам, на ее ногах были тяжелые башмаки, но длинное платье скрывало их.
- Я так и думала, что вы здесь,- сказала она.- Не хотите прогуляться со мной по посадкам вэйра?
Дэннил поднялся.
- Сочту за честь.- Он ожидал, что Тайенд тоже проявит желание прогуляться, но тот покачал головой.
- Я слишком много выпил, сестричка. Боюсь наступить тебе на ноги или уснуть прямо в посадках.
Она неодобрительно прищелкнула языком.
- Ну и сиди, где сидишь, пьянчужка. А я прогуляюсь с полом.- Взяв Дэннила под руку, она повела его по дорожке.
Они дошли до посадок и свернули в промежуток между рядами. Мэйри расспрашивала Дэннила о его впечатлении об эланских придворных. Когда они дошли до конца борозды, она оценивающе оглядела его.
- Тайенд много рассказывал о вас,- сказала она,- хотя почти ничего - о вашем исследовании. Как я понимаю, это секрет.
- Уверен, он просто не хотел утомлять вас,- галантно ответил Дэннил.
Мэйри искоса взглянула на него.
- Пусть будет так, пусть будет так. Тайенд поделился со мной всем остальным. Я не ожидала, что киралийский маг окажется столь... в общем, я не ожидала, что вы сможете быть друзьями.
- Похоже, про нашу нетерпимость ходят легенды.
- Похоже, что вы представляете собой исключение. Тайенд рассказал мне, что в молодости вы пострадали от слухов и этот случай сделал вас терпимее. Я думаю, Тайенд благодарен судьбе, что родился в Элане.- Она сделала паузу.- Ничего, что я затрагиваю эту тему?
Дэннил покачал головой, надеясь, что он сохраняет на лице выражение безразличия. На самом деле ему было сильно не по себе оттого, что женщина, которую он знает всего один день, так свободно рассуждает о его личной жизни. «Но это же сестра Тай-енда,- напомнил себе Дэннил.- Тайенд всецело доверяет ей, иначе бы он не обмолвился ни словом».
Они вернулись к началу посадок и пошли обратно домой. Дэннил заметил, что веранда пуста. Мэйри остановилась.
- Я - старшая сестра Тайенда. Для меня естественно пытаться оградить его от несчастья.- Она смотрела на него внимательно и серьезно.- Если вы считаете его другом, будьте осторожны. Я подозреваю, что он без ума от вас, Дэннил.
Дэннил изумленно моргнул. Я? Это я - предмет его тайной любви? Он посмотрел на пустое кресло на веранде. Неудивительно, что Тайенд ходил вокруг да около. Дэннил чувствовал себя, странно польщенным. «Приятно, когда тебя обожают»,- про-неслось у него в голове.
- Я вижу, вы удивлены, - ответила Мэйри. Дэннил кивнул:
- Мне и в голову не могло прийти... Вы уверены?
- Скорее да, чем нет. Я бы не стала говорить вам, но я волнуюсь за него. Постарайтесь, чтобы у него не создалось превратное впечатление о ваших чувствах.
Дэннил нахмурился:
- Вам есть в чем упрекнуть меня?
- Пока нет.- Она улыбнулась, но ее глаза оставались серьезными.- Я только что сказала, что пытаюсь оградить его от несчастья. Я хотела предупредить вас: если я узнаю, что вы причинили ему боль, ваше пребывание в Элане окажется не столь приятным, как вам хотелось бы.
Суровость ее взгляда не оставляла сомнений, что она действительно имеет в виду то, что говорит.
- Посоветуйте мне, что делать, Мэйри Поррени.
На этот раз ее улыбка была искренней. Она потрепала его по руке.
- Ничего. Просто будьте осторожны. Пока что вы мне нравитесь, посол Дэннил.- Она привстала на цыпочки и поцеловала его в щеку.- Мы встретимся за завтраком. Спокойной ночи.
Сестра Тайенда повернулась и быстрым шагом пошла к дому. Дэннил смотрел ей вслед, покачивая головой. Конечно, она нарочно устроила эту прогулку, чтобы высказать свое «предупреждение».
Может быть, Тайенд потому и привез его к сестре? Он знал, что она быстро поймет, что к чему, и выскажет это Дэннилу.
Он без ума от вас, Дэннил.
Он медленно поднялся на веранду и опустился в кресло Тайенда. Как эта новость повлияет на их дружбу? Он сдвинул брови.
Может быть, Мэйри не расскажет Тайенду про разговор с Дэннилом и он сможет вести себя так, словно ничего не знает. Все останется, как было.
«Но я же знаю,- подумал он.- Как было, уже не будет».
Их дружба зависит от поведения Дэннила. Он попытался проанализировать свои чувства. Да, сначала он был потрясен, но это было потрясение от удивления. Теперь ему было даже приятно, что он кому-то небезразличен.
Или мне приятно по другой причине?
Закрыв глаза, он отогнал эту мысль прочь. Он не в первый раз сталкивается с этой проблемой и знает, к чему она может привести. Тайенд может быть ему только другом, не больше.
Найти входы в потайные коридоры оказалось на удивление легко. Почти все они располагались во внутренней части Университета, что было неудивительно, иначе их могли бы случайно обнаружить ученики. Рычаги, открывавшие потайные двери, были замаскированы картинами и резными украшениями.
Теперь каждый день после вечерних занятий, вместо того чтобы идти в библиотеку, Сонеа исследовала тайные коридоры. В это время в Университете еще кто-то оставался и риск наткнуться на Реджина был невелик. Он и его сторонники подстерегали Сонеа совсем поздно, когда все маги уходили домой.
Тем не менее Сонеа была напряжена как струна. Она осмотрела несколько потайных дверей, прежде чем осмелилась открыть одну из них. Несмотря на поздний час, ее могли заметить. Наконец она решилась повернуть рычаг, скрытый за картиной, изображавшей Мага с измерительными инструментами и свитком в руках.
Прямоугольный фрагмент деревянной обшивки тихо качнулся внутрь. Прохладный воздух ударил в лицо Сонеа, заставив вспомнить ту ночь, когда Фергун, завязав глаза, провел ее в подземелье, где томился в заточении Сири.
Заглянув внутрь, она увидела обычный узкий коридор. Она почему-то ожидала, что в потайных ходах должно быть сыро. Ну конечно, нет. Это воровские тропы проходят на уровне реки, а Университет расположен гораздо выше, и потом, какая сырость на третьем этаже?
Сонеа поняла, что уже несколько минут стоит перед открытой дверью. Забеспокоившись, как бы ее не заметили, она быстро шагнула внутрь. Дверь захлопнулась. Внезапно оказавшись в полной темноте, Сонеа вздрогнула, и ее магический шар вспыхнул чуть ярче обычного.
Она осмотрела коридор. На полу лежал толстый ковер пыли. В середине слой был тоньше, но ботинки оставляли слабые отпечатки. Это значит, что этот проход уже давно не использовался. Все ее сомнения исчезли. Потайные коридоры принадлежат ей! Это ее личная Воровская Дорога.
Достав план, она медленно пошла вперед, отмечая повороты и входы. Потайные коридоры были проделаны только в самых толстых стенах Университета и образовывали простую сеть, которую было легко запомнить. Скоро она обошла весь верхний этаж.
Она пока что не видела лестниц. Внимательно изучив карту, она поняла, что не разгадала назначения нескольких маленьких крестиков. Подойдя к месту, обозначенному таким крестиком, Сонеа осмотрела пол. Стерев пыль носком ботинка, она увидела трещину.
Присев на корточки, она магическим усилием убрала пыль. Как она и предполагала, трещина изгибалась под прямым углом - раз, другой,- и в полу обозначился люк. Отступив на шаг, она усилием воли заставила крышку откинуться.
Лестница, приставленная к стене, вела в такой же коридор. Улыбнувшись, Сонеа спустилась вниз.
Проходы второго этажа почти полностью повторяли расположение проходов на третьем. Убедившись в этом, Сонеа нашла еще один люк и оказалась на первом этаже. Расположение коридоров похоже, но боковых ответвлений меньше. Зато она обнаружила лестницы, которые вели еще глубже.
С растущим волнением она поняла, что основание Университета было все изрыто тоннелями. На плане они были отмечены точечным пунктиром. Тоннели выходили за пределы здания и уходили вглубь по мере удаления от него. Их стены были сложены из кирпича, с потолков свисали пробившиеся через кладку корни. Вспомнив мощные деревья в университетском саду, Сонеа поняла, что находится очень глубоко под землей.
Наконец она зашла в тупик, где свод туннеля был обрушен. Она пошла обратно, осознав, что уже должно быть очень поздно. Ей не хотелось, чтобы Аккарин отправился на ее поиски - или, чего доброго, приказал ей возвращаться в Резиденцию к определенному часу.
Довольная своим открытием, она поднялась на первый этаж и вышла во внешний коридор там, где, она надеялась, ее не должны были заметить.

Глава 30
НЕПРИЯТНОЕ ОТКРЫТИЕ

Таниа убрала со стола пустые чашки из-под суми. Ротан зевнул. Он заставил себя снизить дозу неммина, но в результате часто просыпался рано и проводил предутренние часы в беспокойных раздумьях.
- Сегодня днем мне удалось поговорить с Виолой,- неожиданно сказала Таниа. - Она все еще неохотно вступает в разговоры. Другие слуги говорят, что она очень возгордилась, когда ее приставили к Сонеа. Но со мной она держится не так отчужденно, ведь я могу подсказать ей, как угодить избраннице Высокого Лорда.
Ротан выжидающе посмотрел на Таниа.
- И?
- Она сказала мне, что Сонеа в порядке, хотя иногда по утрам выглядит усталой.
Он кивнул:
- Неудивительно, после всех ее вечерних занятий. Я слышал, она еще находит время помогать леди Тии.
- Еще Виола сказала, что Сонеа обедает с Высоким Лордом каждый первый день недели, так что, может быть, вы напрасно боитесь, что он совсем не обращает на нее внимания.
- Ах вот как? - При мысли о том, что Сонеа обедает в обществе Аккарина, Ротан помрачнел. «Могло быть хуже»,- напомнил он себе. Аккарин мог все время держать ее под контролем, он мог... но нет, Сонеа трудно к чему-либо принудить. Он-то знает, какая она упрямая. И все же Ротан с тревогой задавал себе вопрос, о чем же Аккарин говорит с Сонеа во время этих еженедельных обедов.
- Ротан!
Ротан вздрогнул.
- Дорриен?
- Здравствуй, отец. Как дела?
- Хорошо. А ты как?
- Я в порядке, а вот в деревне эпидемия.- Ротану передалась тревога сына.- Вспышка черной опухоли - какая-то неизвестная разновидность. Когда это закончится, я ненадолго приеду к вам, привезу пробы для Винары.
- Ты собираешься в Гильдию?
- Ну да, только я не знаю, скоро ли. Не раньше чем закончится эпидемия, а это может занять несколько недель, если не месяцев. Расскажи, как дела у Сонеа.
- Нормально. Таниа только что рассказывала мне про нее.
- Разве вы не общаетесь?
- Довольно редко.
- Я думал, она все время к тебе заходит.
- Она слишком занята. Очень много дополнительных занятий. Ты надолго приедешь?
- Боюсь, всего на несколько дней.
- Все равно неплохо, учитывая, что это второй раз за год! Раньше я не видел тебя по два года, если не больше!
- Я бы с удовольствием приезжал и оставался подольше... Ну ладно, надеюсь, до встречи, отец!
- Будь осторожен.
- Обязательно.
Мысленный голос Дорриена пропал. Таниа улыбнулась:
- Как дела у Дорриена?
Ротан удивленно взглянул на служанку:
- Хорошо. Откуда ты знаешь, что это был Дорриен?
Она пожала плечами:
- По выражению вашего лица.
- Правда? - Ротан покачал головой.- Как хорошо ты меня знаешь, Таниа.
- Да,- с улыбкой согласилась она.- А как же, после стольких-то лет.
Раздался стук в дверь. Ротан махнул рукой, открывая, и на пороге появился Ялдин.
- Добрый вечер,- сказал старый маг.
Он посмотрел на Таниа, которая поклонилась и выскользнула из комнаты, прикрыв за собой дверь. Ялдин опустился в кресло.
- Я немного «послушал», как ты меня учил,- объявил он.
Ротана внезапно сообразил, что сегодня четверг, день собрания в Вечернем зале. У него совершенно вылетело из головы! Нет, пора прекратить принимать неммин. Сегодня он попробует заснуть без снотворного.
- Услышал что-нибудь интересное?
Ялдин кивнул. Выражение его лица было серьезным.
- Возможно, это просто слухи. Ты ведь знаешь, какие сплетники наши коллеги. К тому же у тебя талант выбирать подопечных, которые любят попадать в истории. И все же я боюсь, что это слишком подозрительно. В конце концов...
- Подозрительно? - переспросил Ротан. У него перехватило дыхание. Неужели слухи про Аккарина просочились в Гильдию?
- Конечно,- сказал Ялдин.- Эланский двор гудит как пчелиный улей - ты же знаешь, какие они, эти эланцы. А помощник Дэннила...
Ротан облегченно вздохнул:
- Ах, ты о Дэнниле!
- О ком же еще? - Ялдин удивленно посмотрел на Ротана.- Ты помнишь, какие слухи ходили про его дружбу с неким старшим товарищем?
Ротан кивнул:
- Конечно, помню. Но ведь не было никаких доказательств.
- Не было, и об этой истории забыли. Но ты, наверное, знаешь, что эланцы более терпимо относятся к таким вещам. Я слышал, что помощник Дэннила известен своей... нестандартной ориентацией. К счастью, большинство придворных считают, что Дэннил об этом не знает, и просто посмеиваются про себя.
- Понимаю,- Ротан медленно покачал головой. «Дэннил, Дэннил,- подумал он.- Мало мне Сонеа. Еще и из-за тебя я буду не спать по ночам?»
Впрочем, возможно, все не так плохо. Ялдин сам сказал, что эланцы - более терпимый народ, а посплетничать они любят не меньше других. Если их забавляет, что надменный киралийский маг слеп и не разбирается в людях, пусть себе смеются.
И вообще, Дэннил уже взрослый. Пусть сам заботится о своей репутации. Давний опыт в данном случае ему только на пользу.
- Ты не думаешь, что мы должны предупредить Дэннила? - спросил Ялдин.- Если он не знает...
Ротан почесал в затылке:
- Я напишу ему, но полагаю, что волноваться не стоит. Уверен, что он сам разберется с эланским двором.
- Эланцы-то ладно, а как насчет нашей родной Гильдии?
- Наши все равно будут сплетничать. Мы с тобой тут бессильны и Дэннил тоже.- Ротан вздохнул.- Боюсь, что такие слухи будут преследовать его всю жизнь. Надеюсь, когда они в очередной раз окажутся беспочвенными, сплетники сами окажутся в смешном положении.
Старый маг кивнул и потянулся.
- Наверное, ты прав. Пойду-ка я спать.
- Дэннил оценил бы твои шпионские способности,- улыбаясь, добавил Ротан.
Ялдин пожал плечами.
- Когда поймешь принцип, это очень легко.- Он подошел к двери.- Спокойной ночи.
- Спокойной ночи.
Проводив Ялдина, Ротан прошел в спальню и переоделся в пижаму. Стоило ему прилечь, неизбежные вопросы настигли его. Так ли он уверен, что сплетни про Дэннила действительно постепенно сойдут на нет?
Возможно. Но только если они окажутся беспочвенными.
Проблема в том, что, хотя он знал Дэннила лучше, чем кто-либо, он не мог утверждать, что знает его хорошо. Некоторые аспекты его характера оставались для Ротана загадкой. Дэннил-ученик был измучен неуверенностью в себе и подозрениями окружающих. Уважая его чувства, Ротан не лез ему в душу и старательно избегал щекотливых тем. Он никогда не спрашивал Дэннила, что же на самом деле произошло между ним и его старшим другом. Он хорошо знал, что молодые люди, чья личная жизнь однажды стала предметом общего обсуждения, особенно нуждаются в тактичном отношении.
А что, если те ранние слухи были правдой?
Вздохнув, Ротан встал с кровати и прошел в гостиную. Когда он взял опекунство над Дэннилом, он обратился за советом к лорду Гарену, предшественнику леди Винары. Главный Целитель сказал Ротану, что друзья-мужчины становятся любовниками гораздо чаще, чем думают люди. Старый целитель относился к этой практике на удивление лояльно, высказавшись в своей бесстрастной врачебной манере, что сексуальные отношения между двумя взрослыми мужчинами не приносят никакого вреда, если оба партнера здоровы.
Увы, общественные последствия в таких случаях оказываются весьма плачевными. Для Великих Домов не было ничего важнее чести и репутации. Киралийский двор тоже был исключительно консервативным. Конечно, за подобное «преступление» Дэннила не исключат из Гильдии, но в обществе он станет изгоем. Послом ему точно не быть, да и другого важного поста ему не предложат. Финансирование его опытов прекратится, и никто не захочет работать вместе с ним. Он станет мишенью насмешек и жертвой…
Остановись. Ничего не доказано. Это только слухи.
Вздохнув, Ротан потянулся к коробочке с неммином. Размешивая в воде порошок, он с тоской подумал о прошлой зиме. Как все изменилось за какие-то несколько месяцев! Как бы ему хотелось, чтобы все было, как прежде, когда Дэннил и Сонеа были с ним.
Собравшись с духом, Ротан поднес стакан к губам и одним глотком выпил горький напиток.
Услышав стук в дверь, Лорлен с удивлением выпрямился. Его редко отвлекали так поздно. Он поднялся и открыл дверь.
- Капитан Барран! - воскликнул он с еще большим удивлением.- Что привело вас ко мне в столь поздний час?
Молодой человек поклонился.
- Извините за поздний визит, Лорд Распорядитель,- сказал он, пытаясь улыбнуться.- Я очень рад, что застал вас. Вы просили меня немедленно сообщить, если окажется, что наш серийный убийца использует магию.
Лорлен едва сумел скрыть дрожь. Он широко распахнул дверь и отступил.
- Входите и рассказывайте все, что узнали.
Барран зашел в кабинет. Лорлен предложил молодому стражнику сесть, а сам вернулся на свое место за столом.
- Так что же заставляет вас думать, что убийца - маг?
Барран поморщился.
- Ожоги на теле одной из жертв - но позвольте мне рассказать по порядку.- Он помедлил, обдумывая свой рассказ.- Часа два назад нам сообщили о двух убийствах. Они произошли в Западном Секторе, во вполне благополучном районе, что само по себе странно. Мы не нашли никаких следов взлома, только одно окно было открыто. В спальне мы обнаружили молодого человека и его отца. Отец был мертв. На его теле были все те следы, наличие которых мы связываем с разыскиваемым убийцей: порезы на запястьях и кровавые отпечатки пальцев. У молодого человека была проломлена грудная клетка, а на теле были типичные ожоги от магических ударов. Он был при смерти, но мы успели его расспросить.
Баррану было явно неловко.
- Он сказал, что убийца - высокий и темноволосый человек, одетый в темную одежду необычного покроя.- Барран посмотрел на магический шар света над головой Лорлена.- И в комнате был вот такой шар. Молодой человек вошел в дом, услышал крики отца и вбежал в его спальню. Застигнутый врасплох, убийца без колебаний нанес несколько ударов и бежал через окно.- Барран остановился и перевел взгляд на стол Лорлена.- Да, на его пальце было...
Заметив удивление стражника, Лорлен проследил за его взглядом. Он чуть не отдернул руку, когда понял, что тот смотрит на поблескивающее красным светом кольцо, которое дал ему Аккарин. Быстро овладев собой, он протянул руку Баррану.
- Кольцо, похожее на это?
Барран пожал плечами.
- Не могу сказать точно. Молодой человек не успел описать подробно.- Он нахмурился.- Я раньше не видел это кольцо, Лорд Распорядитель. Могу я спросить, откуда оно у вас?
- Подарок,- ответил Лорлен, сухо улыбнувшись.- От старого друга, который не знал про детали убийств. Мне пришлось надеть его, чтобы не обидеть друга.
Барран согласился.
- Да, рубин - не самый популярный камень в последнее время... Так что мы будем делать?
Лорлен задумался. Теперь он был просто обязан известить Верховных Магов. Но если убийца - Аккарин и если вмешательство приведет к его разоблачению, возникнет конфронтация, которой он так хотел избежать.
С другой стороны, если Аккарин ни при чем, невмешательство Гильдии приведет к новым смертям. В конце концов убийцу поймают, правда выйдет наружу и люди зададут резонный вопрос, о чем думал Лорд Распорядитель...
- Расследуй это дело сам.
Лорлен моргнул. Мысленный голос Аккарина был тихим, как шепот. Он заставил себя отвести глаза от кольца.
- Я должен посоветоваться с коллегами, а вы пока что не разглашайте вашего открытия. Всеобщая паника только помешает справиться с убийцей. Завтра я сообщу вам наш план действий.
Барран кивнул. Лорлен поднялся, и молодой стражник тоже торопливо вскочил на ноги.
- Есть еще одна новость, которая может быть вам интересна,- сказал он, направляясь к выходу.
- Да?
- Говорят, Воры тоже ищут его. Им очень не нравится, что по городу свободно разгуливает неподвластный им убийца.
- Могу себе представить.
- Спасибо, что приняли меня в столь поздний час, Лорд Распорядитель.
Лорлен пожал плечами:
- Я часто ложусь поздно. А сегодня, после ваших новостей вряд ли вообще смогу уснуть. Но вы поступили правильно, немедленно сообщив их мне.
Капитан улыбнулся и отвесил поклон.
- Спокойной ночи, Лорд Распорядитель.
Глядя ему вслед, Лорлен вздохнул. Он закрыл дверь и передел взгляд на кольцо. Убийца - ты? - мысленно спросил он у красного камня.
Ответа не было.
Коридор снова повернул направо. Сонеа остановилась, чтобы сориентироваться. Несколько раз она попыталась вспомнить план, но в конце концов сдалась и полезла в карман за листочком.
Уже целую неделю она каждый вечер исследовала потайные коридоры. Она сверялась с планом, только когда запутывалась окончательно. Ей хотелось запомнить расположение потайных коридоров наизусть. Если Реджин и компания в очередной раз доведут ее до полного бессилия, они разорвут на части все ее записи, и план в том числе.
Но в кармане ничего не было. Сонеа вздрогнула. Неужели она обронила его? Нет никаких шансов проследить свой путь по всем эти запутанным переходам...
Тут она вспомнила, что спрятала план в расслоившуюся обложку учебника по Целительству. Учебник был в шкатулке, а шкатулку она оставила у входа, чтобы не таскать с собой.
Мысленно отругав себя, девушка пошла, как ей казалось, в направлении выхода. Пройдя несколько сотен шагов, она остановилась. Если бы она шла в правильном направлении, она уже была бы на знакомой территории.
Она заблудилась.
Она не почувствовала страха, только досаду. Вряд ли тоннели уходят далеко за пределы Гильдии. Побродив немного, она окажется в знакомых местах. Нужно просто отмечать, в каких Проходах она уже побывала.
Она пошла обратно. Миновав несколько ответвлений, она обнаружила комплекс небольших помещений: одна, похожая на ванную, комната была выложена кафелем, в другой был камин.
Затем она вышла в неизвестный ей тупик с обвалившейся крышей. Вернувшись назад, она выбрала другой коридор.
В конце концов она оказалась в довольно широком прямом коридоре. В ней зашевелилось любопытство. Такой тоннель должен куда-то вести. Может быть, в другое здание или вообще за пределы Гильдии.
Через несколько сотен шагов она дошла до углубления в стене. Наметанным глазом Сонеа определила, что в углублении находится потайная дверь, нашла рычаг, который должен ее открывать, и потайной глазок в двери.
Она посмотрела в глазок. Там была комната, но ее было очень плохо видно. Кусок мутного стекла закрывал глазок с другой стороны.
В комнате явно никого не было. Она потянула рычаг, и дверь открылась. Заглянув внутрь, Сонеа застыла как вкопанная.
Это было подземелье под Резиденцией Высокого Лорда.
Сонеа в ужасе смотрела перед собой. Ей хотелось бежать со всех ног, но ноги не слушались ее. Кровь бешено колотилась в ушах. Наконец она заставила себя шагнуть назад и закрыть за собой дверь.

Предыдущая страница 28 Следующая страница


29 Труди Канаван

Она прислонилась к стене, едва понимая, где находится. Противная слабость овладела ею, и девушка тихо опустилась на пол, не слыша шороха разбегающихся фаренов.
Если бы он был там...
Одна мысль об этом снова вогнала ее в дрожь. Глубоко вздохнув, Сонеа заставила себя успокоиться. Ей повезло - его там не было. Но если он использует эти переходы, то ей надо смываться, и чем скорее, тем лучше.
Страх придал Сонеа сил. Она поднялась на ноги. Коридор продолжался и в другую сторону, но все ее любопытство улетучилось. Надеясь, что скоро выберется в знакомые места, она чуть не бегом поспешила обратно.

Глава 31
НЕОЖИДАННАЯ УДАЧА

Дорога извивалась, взбираясь к подножию Серых Гор. Дэннил, Тайенд и их слуги медленно продвигались вперед. За очередным поворотом взгляду открылось поразительное зрелище.
Прямо на краю утеса стояло огромное здание в несколько этажей. Небольшие окна были беспорядочно разбросаны по стенам. Узкий каменный мост, переброшенный через пропасть, вел к темному отверстию в основании здания.
Дэннил и Тайенд обменялись взглядами. Тайенду здание тоже показалось весьма негостеприимным. Он повернулся к слугам:
- Хенд, Кримен. Поезжайте вперед, и спросите у Дема Ладейри, примет ли он нас.
- Да, господин мой,- ответил Хенд.
Слуги пришпорили лошадей и скрылись за поворотом.
- Это место не очень-то располагает к визитам,- пробормотал Тайенд.
- Да уж,- согласился Дэннил.- Больше похоже на крепость, чем на жилище.
- А это и была крепость,- подтвердил Тайенд.- Много столетий назад.
Они медленно двинулись вперед.
- Что вы можете рассказать мне о Деме Ладейри? - спросил Дэннил.
- Он уже старик. Ему больше девяноста. Живет один. Во всем доме, кроме него, только несколько слуг.
- И у него есть библиотека?
- Очень известная библиотека. Его семья много лет собирала всяческие редкости и книги тоже, когда они им попадались.
- Как вы думаете, мы найдем здесь что-нибудь полезное?
Тайенд пожал плечами.
- Я подозреваю, что мы найдем много необычного и мало полезного. Библиотекарь Иранд был знаком с Демом, когда они оба были еще молодыми людьми. Иначе, как «этот забавный чудак», Иранд его не называет.
На ходу Дэннил продолжал бросать взгляды на величественное здание, проглядывающее из-за деревьев. Их путешествие длилось уже три недели. Визиты к местным Демам и тестирование их детей успели надоесть Дэннилу, а в попавшихся им библиотеках они не нашли ничего интересного. Впрочем, Аккарин тоже мог проделать свой длинный путь напрасно.
Наконец они подъехали к мосту. От одного взгляда в пропасть под ним у Дэннила закружилась голова. Он посмотрел на другую сторону. Теперь он смог разглядеть, что в глубине отверстия в основании дома находится огромная деревянная дверь. Они осторожно проехали по мосту. Створки двери распахнулись, и им навстречу вышел худой старик в просторной одежде. Пряди длинных седых волос обрамляли морщинистое загорелое лицо.
- Приветствую, посол Дэннил.- Голос старика слегка дрожал. Он чопорно поклонился.- Добро пожаловать в мой дом.
Дэннил и Тайенд спешились и передали поводья слугам.
- Благодарю вас, Дем Ладейри,- ответил Дэннил.- Это Тайенд Треммелин, ученый из Большой Библиотеки.
Дем близоруко прищурился на Тайенда.
- Здравствуйте, здравствуйте, молодой человек. Знаете, У меня ведь тоже большая библиотека.
- Ваша библиотека известна во всем Элане! - воскликнул Тайенд с несколько преувеличенным энтузиазмом.- Я слышал, что она полна редкостей. Я всю жизнь мечтал взглянуть на нее, и если вы позволите...
- С удовольствием! - воскликнул Дем.- Прошу вас! Они последовали за стариком в небольшой двор, затем через слегка проржавевшую железную дверь вошли в зал для приема гостей. Обстановка была роскошной, но в воздухе стоял запах пыли.
- Ири! - пронзительно крикнул старик. Послышались шаги и вошла пожилая женщина в переднике.
- Принеси гостям что-нибудь подкрепиться. Мы будем в библиотеке.
Заметив мантию Дэннила, женщина широко раскрыла глаза. Поклонившись, она торопливо выскользнула из зала.
- Умоляю вас, не утруждайте себя,- произнес Дэннил.- Не обязательно вести нас в библиотеку сию же секунду.
Дем махнул рукой:
- Вы меня нисколько не утруждаете, молодые люди. Я как раз был в библиотеке, когда прибыли ваши слуги.
Они прошли по коридору, затем спустились по длинной винтовой лестнице, высеченной прямо в скале. Последний виток лестницы был деревянным и выводил в середину огромного зала.
Тайенд тихо ахнул. Дэннил не смог сдержать улыбку. Похоже, на этот раз восхищение Тайенда было искренним.
Аккуратные ряды стеллажей разделяли зал на равные промежутки. На полках громоздились чучела птиц и зверей, склянки с заспиртованными животными и отдельными органами, мелкие резные изделия, образцы горных пород, кристаллы хрусталя, бесчисленные предметы непонятного назначения. В нишах были расставлены скульптуры, каким-то чудом спущенные по этой лестнице,- впрочем, их транспортировка в горы тоже была, наверное, непростой задачей. Большую часть полок, однако, занимали книги, свитки и штабеля глиняных табличек. По стенам были развешаны карты звездного неба.
Слишком пораженные, чтобы обмениваться впечатлениями, они следовали за Демом вдоль стеллажей. К каждой полке была прикреплена маленькая медная пластинка с выгравированной надписью и номером. Тайенд внимательно осмотрел их.
- Что означают эти номера? - спросил он у Дема. Тот улыбнулся:
- Картотечная система. Каждая книга имеет номер. Карточка с соответствующим номером содержит информацию о книге.
- У нас в Большой Библиотеке нет ничего подобного! Мы просто расставляем книги по темам и пытаемся возвращать их на место... по возможности. Как давно действует ваша система?
Старик искоса взглянул на Тайенда.
- Ее придумал мой дед.
- А вы не предлагали ввести такую же систему в Большой Библиотеке?
- Предлагал, и не однажды. Иранд всякий раз отказывался.- Дем хитро прищурился.- Видите ли, Главный Библиотекарь считает меня забавным чудаком.
- Э-э-э... - Тайенд залился румянцем.- А вы не могли бы показать вашу систему в действии?
- Конечно, мог бы,- безмятежно ответил старик.- Прямо сейчас и покажу.
Они подошли к большому письменному столу, окруженному огромными картотечными шкафами.
- Какая тема интересует вас больше всего?
- У вас есть книги по древним магическим практикам? - спросил Тайенд.
Старик приподнял брови:
- Есть. Пожалуйста, уточните. Дэннил и Тайенд обменялись взглядами.
- Все, что имеет отношение к Королю Чаркана или Шакан Дра.
Дем еще выше поднял брови:
- Сейчас посмотрю.
Он повернулся к картотеке и выдвинул ящик. Перебирая карточки, он назвал номер, затем поднялся из-за стола, прошел между стеллажами и свернул в боковой проход. Остановившись перед полкой, он провел пальцем по корешкам книг и снял одну из них.
- Вот,- он протянул книгу Тайенду.
- История Раленда из Кемори,- прочитал тот.
- Здесь упоминается Король Чаркана, иначе мои карточки не привели бы меня к ней,- заверил их Дем.- Теперь пойдемте. Кажется, у нас есть и кое-какие артефакты.
Они прошли к шкафам с выдвижными ящиками, тоже пронумеванными. Старик задумчиво пожевал губами, затем вынул один и поставил на столик. Наклонившись над ним, он довольно хмыкнул.
- Ага, все правильно. Эту штуку мне прислали пять лет назад. Я еще подумал, что ваш Высокий Лорд был бы рад ее увидеть.
Дэннил и Тайенд снова обменялись взглядами.
- Аккарин? - спросил Дэннил, заглядывая в коробочку. Там лежало серебряное кольцо.- Почему?
- Потому что лет десять назад он заезжал ко мне в поисках информации о Короле Чаркана. Он показал мне вот этот символ.- Дем поднял кольцо с темно-красным камнем. На одной из его граней были вырезаны полумесяц и рука.- Я написал ему, когда получил это кольцо, но он ответил, что новое положение не оставляет ему времени на поездки.
Дэннил внимательно осмотрел кольцо.
- Даритель кольца написал, что, согласно легенде, маги могли мысленно общаться посредством таких колец так, что другие не могли подслушать их разговор,- добавил Дем.
- Кто же этот щедрый даритель?
- Не знаю. Он или она не указали имени,- Дем пожал плечами.- Люди часто посылают дары анонимно, чтобы семья не узнала, что какой-то ценный предмет был передан в библиотеку. Впрочем, это кольцо имеет чисто историческую ценность. Это не рубин, всего лишь стекло.
- Попробуйте! - прошептал голос над ухом Дэннила. Дэннил удивленно посмотрел на Тайенда. Тот усмехнулся.
- Ну попробуйте же!
- Не вижу особого смысла,- сказал Дэннил, надевая кольцо на палец.- Мне нужно будет связаться с другим магом, а еще третьего спросить, слышит ли он нас... - Он повертел кольцо на пальце, но не почувствовал ничего магического.
- Ничего не чувствую,- сказал он, снимая кольцо и отдавая его Дему.- Возможно, оно имело магические свойства, но утратило их с течением времени.
Тот кивнул и убрал кольцо в коробочку.
- От книги может оказаться больше толку. Кресла для чтения в вашем распоряжении.- Он показал на столики и кресла расставленные вдоль стены.
Они присели за столик. Пожилая служанка принесла им под. нос с закусками, другая появилась с бокалами и бутылкой вина. Тайенд начал листать историю Раленда из Кемори.
- «Король Чаркана поведал о своем пути»,- прочитал он вслух.- «Он пересек горы и принес богатые дары в Ардже, город луны».- Тайенд поднял голову.- Ардже. Где-то я слышал это название.
- Теперь это развалины,- сказал Дем с набитым ртом.- Недалеко отсюда.- Он отправил в рот последний кусочек сладкой булочки.- Когда я был помоложе, я часто ходил туда и лазал по руинам.
Он с энтузиазмом начал описывать развалины Ардже. Дэннил вежливо кивал головой, но заметил, что Тайенд совсем не слушает. Молодой ученый углубился в книгу, и выражение его лица лучше слов говорило Дэннилу, что библиотека Дема Ладейри оказалась не только коллекцией бесполезных редкостей.
С тех пор как две недели назад Сонеа начала исследовать потайные коридоры, Реджин ни разу не встретился ей. Она хотела бы надеяться, что встреча с лордом Йикмо отбила у сообщников Реджина охоту связываться с ней, но подозревала, что эти надежды напрасны.
Они не подверглись наказанию. Судя по всему, Йикмо никому не рассказал, как она и просила. В разговорах с ней он тоже не касался этого случая. Она была благодарна ему за это, но, к сожалению, безнаказанность должна была подстегнуть Реджина к новым «подвигам».
Поскольку Реджин оба раза подстерегал ее на втором этаже недалеко от библиотеки, Сонеа обычно выходила из потайных коридоров на первом. Увы, накануне вечером она поняла, что ее выследили. Выйдя в главный коридор, она заметила фигуру в дальнем конце, а в Холле столкнулась с одним из старших парней. Атаковать ее он не осмелился, но довольно улыбнулся.
Поэтому сегодня вечером она вышла во внешнюю часть на третьем этаже. Ступая как можно тише, она осторожно пробралась к главному коридору, готовая в любой момент броситься обратно.
Свернув за угол, она увидела край коричневых одежд, скрывшийся за поворотом. Ее сердце упало. Она остановилась и услышала перешептывания, затем звук шагов у себя за спиной. Чуть слышно выругавшись, она бросилась бежать. Юркнув вбок, она столкнулась с одиноким учеником. Он нанес ей удар, но она легко отвела его магическим щитом.
Свернув еще трижды, она встретила двоих учеников. Они попытались преградить ей путь, но быстро поняли, что им не справиться. Перед входом в «комнату-калитку» Сонеа столкнулась с четырьмя старшими учениками. Ей снова удалось прорваться, но это заняло много времени. Оказавшись внутри, она закрыла дверь на магический замок.
«Надо не дать им объединить силы,- подумала Сонеа.- Йикмо одобрил бы такую тактику».
Она побежала к следующей «комнате-калитке». Заставив дверь хлопнуть, она сама бросилась в противоположную сторону.
«Пока неплохо»,- подумала она. Замедлив шаг, Сонеа подобралась к потайному входу. Просунув руку под картину, она повернула рычаг.
- Она побежала сюда! - раздался возбужденный голос.
Вздрогнув, Сонеа рванула рычаг и протиснулась внутрь, быстро захлопнув за собой дверь.
Тяжело дыша, она обернулась и прильнула к глазку. По коридору один за одним пробегали ученики. Сонеа пересчитала их, и ей стало плохо. Двадцать человек!
Но она вывернулась! Ее дыхание немного успокоилось. Она почувствовала дуновение теплого воздуха на лице...
Теплый воздух?
Вдруг она услышала, что кто-то дышит рядом с ней - спокойное, чуть слышное дыхание. Она зажгла магический шар и чуть не задохнулась от ужаса.
Темные глаза не мигая смотрели на нее. Его руки были сложены на груди, на черной ткани рукава блестел инкол. На лице было недовольное выражение.
Она рванулась в сторону, но рука преградила ей путь.
- Обратно! - приказал он.
Она замешкалась. Разве он не слышал, как пробежали ученики? Неужели он отдаст ее на растерзание?
- Сию же минуту,- резко сказал Аккарин.- И больше не ходи по тайным коридорам.
Она повернулась и дрожащими руками начала открывать дверь. Выглянув наружу, она увидела, что коридор пуст. Немного успокоившись, она вышла. Дверь захлопнулась за ее спиной.
Несколько мгновений она стояла неподвижно. Мысль о том, что он наблюдает за ней через глазок, заставила ее отойти. Свернув за угол, она резко остановилась. Двадцать пар глаз уставились на нее в изумлении.
- Вот она! - раздалось сразу несколько голосов.
Сонеа вскинула щит, защищаясь от первых ударов, затем бросилась назад, пока Реджин выкрикивал приказы окружать.
Миновав потайную дверь, она почувствовала, что на смену страху пришел гнев.
Почему он не вмешивается? Он хочет наказать ее за хождение по потайным коридорам? Она резко затормозила и, отразив удары учеников, набросившихся на нее из-за угла, бросилась в единственный оставшийся свободным проход.
Его же спросят, почему он не... нет, конечно, ведь никто не знает, что он видел. Она свернула и наткнулась на невидимую стену. Она легко сломала барьер, но через несколько шагов наткнулась на следующий, затем еще и еще. Послышались торопливые шаги, и в следующую секунду удары посыпались на нее со всех сторон.
Что он сам-то делал в потайных проходах? Я не видела там следов... но может быть, он стирает пыль... зачем, если больше там никто не бывает?..
Она была окружена. Ей оставалось ждать, пока они не обессилят ее.
Такая мощная атака быстро истощила ее силы. Ее щит заколебался, и Реджин выступил вперед. Он широко улыбался и держал в руках бутылочку с темной жидкостью. По его сигналу атака остановилась.
- Милая Сонеа,- сказал он, нанося удар.- Мое сердце радуется встрече с тобой.- Еще один удар.- Мы так давно не виделись.- Ее щит чуть не упал, но откуда-то она черпнула еще немного силы.- Говорят, что разлука укрепляет любовь.- Следующий удар легко сломил последнее сопротивление. Она напряглась, ожидая шоковых ударов.
- У меня есть подарок для тебя,- продолжал Реджин.- Необычайно редкие духи.- Он откупорил бутылочку.- У! Какой сладостный аромат! Не хочешь попробовать?
Даже за нескольких шагов она узнала запах. Недавно на занятии по Целительству они экстрагировали масло из листьев креппы. Оставшаяся после перегонки жидкость воняла тухлятиной и, попав на кожу, мгновенно вызывала образование нарывов.
Реджин небрежно помахал откупоренной бутылочкой.
- Но одного маленького флакона недостаточно. Посмотри, я принес еще!
Другие ученики тоже достали бутылочки и осторожно открыли их. Коридор наполнился удушающим запахом.
- Завтра мы легко найдем тебя по запаху твоих духов.- Реджин кивнул остальным.- Валяйте!
Содержимое нескольких бутылок выплеснулось на Сонеа. Она вскинула руки и, закрыв глаза, выбросила вперед последнюю неизвестно откуда взявшуюся силу...
Она ничего не чувствует... Жидкость не коснулась ее! Кто-то кашлянул, потом кто-то другой, и вдруг весь коридор наполнился кашлем и руганью. Она открыла глаза и моргнула в недоумении. Стены, потолок и сами ее мучители были забрызганы коричневыми каплями. Ученики судорожно стирали вонючую жидкость с рук и лиц, отплевывались, терли глаза. Кто-то застонал от боли.
Реджин, стоявший ближе всего к ней, пострадал больше других. Из его глаз ручьем катились слезы, а на лице быстро проступали красные пятна.
Странное чувство охватило Сонеа. Она не сразу поняла, что ей хочется рассмеяться. Прикрыв ладонью рот, она осторожно отошла от стены, с удивлением понимая, что несмотря на сильную усталость, может держаться на ногах.
«Не показывай им, что устала,- сказала она себе.- Сматывайся, пока они не решили отомстить».
Она осторожно пробралась мимо учеников. Реджин заметил ее.
- Не дайте ей уйти! - воскликнул он.
Кое-кто поднял голову, но остальные были слишком заняты собой.
- Иди ты... - ответил Кано.- Лично я иду переодеваться.
Ученики, пошатываясь, начали расходиться. Лицо Реджина исказилось гневом, но он ничего не сказал.
Преодолев очередной приступ усталости, Сонеа, не оглядываясь, пошла прочь.

Глава 32
НЕБОЛЬШОЙ КРЮК

Поднимаясь по ступеням Корпуса Магов, Ротан зевнул. Даже холодная ванна не заставила его окончательно проснуться. В гостиной Таниа уже расставляла на столе чашки и тарелки со свежими булочками.
- Доброе утро, Таниа,- сказал он.
- Вы немного припозднились сегодня, господин мой,- заметила она.
- Да... - Ротан потер лицо руками и принялся заваривать суми. Отметив, что Таниа внимательно наблюдает за ним, он вздохнул.- Я урезал дозу до одной десятой.
Она ничего не ответила, только одобрительно кивнула.
- У меня есть новости.- Она сделала паузу и, когда Ротан выжидающе посмотрел на нее, улыбнулась, словно извиняясь.- Я боюсь, что вы переполошитесь.
- Расскажи, пожалуйста.
- Сегодня утром университетские уборщики жаловались, что один из коридоров был весь заляпан какой-то вонючей жидкостью. Я спросила их, откуда она взялась, и они начали ворчать, что ученики опять устроили драку. Они не хотели говорить, что за ученики,- то есть при мне не хотели,- так что мне пришлось побеседовать с одной молодой служанкой и вытянуть из нее эту историю. Так вот, похоже, что вчера вечером Реджин подговорил приятелей вместе напасть на Сонеа. Я тут же побежала к Виоле. Она сказала, что не заметила, чтобы Сонеа пострадала.
Ротан сдвинул брови.
- Сонеа не так-то просто одолеть.- Тут он понял, что могло произойти, и стукнул кулаком по столу.- Но если несколько человек вместе истощат ее Силу, Реджин сможет вить из нее веревки.
Таниа резко втянула воздух.
- Вы же не думаете, что он может причинить ей вред?
- Надеюсь, он понимает, что после этого вылетит из Университета как пробка! - прорычал Ротан.
- Почему Высокий Лорд не прекратит это безобразие? Может, он не знает? Скажите ему!
Ротан покачал головой.
- Знает. На то он и Высокий Лорд, чтобы знать все, что происходит в Гильдии.
- Но... - Раздался стук в дверь, и Таниа замолчала. Ротан с облегчением открыл дверь. Появившийся посланник протянул Ротану письмо, поклонился и вышел.
- Письмо для Сонеа.- Ротан посмотрел на обратный адрес.- От ее родных.
Таниа подошла поближе.
- Разве они не знают, что она больше не живет у вас?
- Нет. Когда она переезжала, она боялась, что Реджин будет перехватывать ее письма. А с тех пор как она перебралась в Резиденцию, у нее, наверное, просто не было времени связаться с родственниками.
- Хотите, я отнесу ей письмо? - предложила Таниа.
Ротан удивленно взглянул на нее. Он все время забывал, что у других людей нет причин бояться Аккарина.
- Ты?
- А почему нет? Я так давно ее не видела.
Впрочем, лучше, чтобы Аккарин не видел, что служанка Ротана носит Сонеа письма.
- Если ты отнесешь письмо в Резиденцию, она получит его только вечером. Я слышал, что она проводит выходной день в Ученической Библиотеке. Ты не могла бы занести письмо туда?
- Конечно.- Таниа положила письмо в карман.- Сейчас отнесу посуду на кухню и загляну в библиотеку.
- Ох! Мои ноги! - в который раз пожаловался Тайенд и рухнул на камень. Дэннил тихо засмеялся.
- Это вы рвались взглянуть на развалины. Я вас не тащил.
- Дем Ладейри так расписывал их! - Тайенд хлебнул воды из фляжки.- Он говорил, что это совсем близко!
- Дем просто забыл упомянуть о том, что нам придется лезть вверх по скалам. И о том, что веревочный мост местами разрушен-
- Ладно, не будем его порицать. Он честно сказал, что последний раз ходил сюда очень давно... Левитация, должно быть, полезная штука!
- Временами да.
- Но вы и без нее дышите очень спокойно. Почему?
Дэннил улыбнулся:
- Левитация - не единственная полезная штука, которой нас учили в Гильдии.
- Вы исцеляете сами себя? - Тайенд кинул в него мелким камешком.- Это нечестно!
- Ах нечестно? Так, значит, вы отказываетесь от моих услуг?
- И не надейтесь! Почему это вам должно быть легче?
Дэннил вздохнул с притворной покорностью.
- Ну, давайте сюда запястье.- К его удивлению, Тайенд без колебаний протянул ему руку, но, когда Дэннил приложил ладонь к коже, Тайенд крепко зажмурил глаза.
Направив мягкий поток целительной энергии в тело Тайенда, Дэннил снял напряжение с натруженных мышц. Целители не одобрили бы такое расточительство. Тайенд не был болен, он просто не привык к сильным физическим нагрузкам. Впрочем, ему раньше не приходилось подниматься в горы.
Дэннил отпустил его руку. Тайенд встал и потянулся
- Потрясающе! - воскликнул он.- Словно и не уставал! - Он подмигнул Дэннилу и махнул рукой.- Ну, пошли. У нас не так много времени.
Посмеиваясь, Дэннил последовал за ним. Через несколько сотен шагов Тайенд взобрался на перевал и остановился. Поравнявшись с ним, Дэннил увидел развалины Ардже.
Небольшой город был разрушен почти до основания. Прямоугольники фундаментов, разбросанные по пологому склону, отмечали места построек. То тут, то там виднелись полуразрушенные колонны. В самом центре развалин возвышалось единственное уцелевшее сооружение - большое здание без крыши, сложенное из массивных глыб. Покинутый город весь зарос травой.
- Вот он какой, Ардже,- пробормотал Тайенд.- Немного же от него осталось.
- Этому месту больше тысячи лет.
- Пойдемте посмотрим поближе.
Тропинка, спускавшаяся к городу, вскоре превратилась в заросшую травой дорогу. Она вела прямо к центральному зданию. Дэннил и Тайенд остановились, чтобы обследовать дома вокруг.
- Как вы думаете, это были общественные бани? - спросил Тайенд, осматривая помещение с длинными каменными скамьями, в которых были проделаны отверстия.
- Скорее, кухня,- ответил Дэннил.- Сверху ставили кастрюли, а внизу разводили огонь.
Когда они подошли к главному зданию, Дэннил заметил, что в воздухе стоит какая-то необычная тишина. Пройдя под каменной аркой, они оказались в просторном зале. Трава и мох почти полностью покрывали пол, когда-то выложенный каменными плитами.

Предыдущая страница 29 Следующая страница


Ученица Гильдии 30

- Интересно, что это за здание? - Тайенд рассуждал вслух.- Наверняка здесь было что-то важное. Дворец, например. Или храм.
Они свернули в зал поменьше, и Тайенд рванулся к стене, покрытой резьбой.
- Здесь что-то написано! - воскликнул он, счищая мох.- Что-то про законы.
Дэннил пригляделся и вздрогнул от волнения, заметив высеченный знак, изображавший руку.
- Посмотрите!
- А! - сказал Тайенд, едва взглянув.- Это просто иероглиф, обозначающий магию.
- В древнеэланском рука означала магию?
- Да, как и во многих других древних языках. Некоторые лингвисты полагают, что современная буква «м» - видоизмененное изображение руки.
- Значит, половина титула Короля Чаркана означает магию? А что значит полумесяц?
Тайенд пожал плечами и прошел дальше вдоль стены.
- Лунная магия. Ночная магия. Магическая сила зависит от фаз луны?
- Нет.
- Может быть, это связано с женщинами. Женская магия... Посмотрите-ка сюда!
Тайенд резко остановился и указал вверх, туда, где кусок стены отвалился, оставив только фрагмент надписи. Но Тайенд показывал не на древние письмена. Под надписью было выведено хорошо знакомое им имя, причем в современном написании.
Они помолчали.
- Дем Ладейри не говорил, что Аккарин поднимался к развалинам,- сказал Тайенд.
- Может, он забыл. Может, Аккарин ему не сказал.
- Нас он очень убеждал сходить сюда.
Дэннил долго смотрел на подпись, затем перевел взгляд на соседний участок стены.
- А что говорит древняя надпись?
Тайенд вгляделся.
- Погодите, сейчас разберу...
Он принялся осматривать надписи на камне. Дэннил огляделся. Под подписью Аккарина находилось резное изображение арки. Или?.. Он очистил стену от мха и улыбнулся.
Тайенд тихо ахнул.
- Здесь написано, что это...
- Дверь,- закончил за него Дэннил.
- Вот именно! - Тайенд постучал по стене.- И она ведет в какую-то пещеру. Интересно, можно ли ее открыть.
Дэннил попробовал обследовать дверь магическим чутьем. Он обнаружил простой открывающий механизм. Привести его в действие можно было только изнутри или при помощи магии.
- Отойдите-ка.
Тайенд отступил в сторону, и Дэннил напряг волю. С громким скрежетом устройство пришло в действие, и, несмотря на плотный дерн на полу, дверь медленно повернулась, открывая путь в темный коридор.
Когда дверь открылась достаточно, чтобы мог пройти человек, Дэннил отпустил механизм, боясь повредить его. Он посмотрел на Тайенда.
- Заглянем внутрь? - прошептал тот. Дэннил покачал головой:
- Я пойду один. Там может быть небезопасно.
Тайенд, казалось, готов был возразить, но передумал.
- Я пока переведу надпись.
- Я вернусь за вами, как только пойму, что там безопасно.
- Жду с нетерпением.
Дэннил проскользнул внутрь и засветил магический шар. На стенах коридора надписей не было. Сначала ему пришлось продираться через свешивающиеся корни, но через несколько шагов они исчезли.
Коридор уходил вниз. Воздух становился заметно холоднее. Потолок нависал и давил, и Дэннил скоро ощутил знакомый дискомфорт. Он пошел медленнее, глубоко дыша и считая шаги. Через двести шагов стены закончились, но поверхность под ногами уходила вперед, как мостик, переброшенный через тьму. Дэннил осторожно ступил на него, готовый в любой момент перейти к левитации, если мостик вдруг обрушится. Судя по эху шагов, пропасть была глубокой.
Через десять-двенадцать шагов мостик расширился, образуя круглую площадку. Дэннил зажег свет поярче и ахнул.
Свет отражался от блестящего купола. Его поверхность сверкала, словно ее украшали тысячи драгоценных камней.
- Тайенд,- позвал он.- Вы только посмотрите на это чудо! - Дэннил послал по проходу маленькие шарики света.
Краем глаза он уловил движение. Внезапно одна часть купола заблестела ярче. На ее поверхности появлялись ручейки света и устремлялись друг к другу. Дэннил завороженно следил, как они сливаются вместе. «Похоже на барьер Арены после удара,- додумал он,- только наоборот...»
Инстинкт не подвел его, и Дэннил вскинул щит - как раз вовремя, чтобы отразить удар сверху. Он вскрикнул от изумления - удар был очень сильным - и тут же получил еще более сильный удар с другой стороны. Он взглянул на купол и увидел, что он поблескивал там, откуда был нанесен удар,- и еще два «драгоценных камня» светились все ярче и ярче...
Он шагнул к мостику и почувствовал сопротивление. Сделав еще шаг, он остановился. Невидимый барьер преграждал ему путь. Что происходит? Кто это делает?
Но здесь больше никого нет. Только Тайенд. Дэннил посмотрел в коридор, но он был пуст. Под градом ударов Дэннил, протянул руки и нанес удар по барьеру. Барьер не дрогнул. Может быть, если он вложит всю силу... но ему нужна сила, чтобы защищаться.
Дэннила охватила паника. Его силы убывали с каждым ударом. Как долго это будет продолжаться? Если он промедлит, это место - эта ловушка! - убьет его.
«Думай!» - приказал он себе. Удары, исходящие от купола, были направлены в центр площадки. Если он прижмется к барьеру, он, возможно, избежит первых двух-трех ударов. А если после этого он сбросит щит и вложит всю Силу в удар по барьеру, тот может рухнуть прежде, чем купол ударит снова.
Ничего лучше Дэннил придумать не смог. Закрыв глаза, он плотно прижался к барьеру, несмотря на боль, которую тот причинял ему. Глубоко вздохнув, он одновременно сбросил щит и высвободил всю свою силу в одном решающем броске.
Барьер вздрогнул. В ту же секунду Дэннил почувствовал, что полностью обессилел. Он приготовился встретить боль, но вместо этого начал падать. Он открыл глаза, но перед ним была лишь темнота... а он все падал, падал, падал...
- Леди Сонеа!
Сонеа подняла голову, и сердце ее дрогнуло.
- Таниа!
Улыбка пожилой служанки вызвала в памяти долгие утренние беседы, и Сонеа поняла, как она соскучилась. Она подвинулась, и Таниа присела рядом.
- Как поживаете? - спросила Таниа. По выражению ее лица Сонеа догадалась, что та не ждет радостного ответа. Она заставила себя улыбнуться.
- Хорошо.
- Вы неважно выглядите. Сонеа пожала плечами:
- Поздно ложусь. Приходится столько заниматься! А у тебя как дела? Ротан тебя совсем загонял?
Таниа усмехнулась.
- Вот еще, загонял.- Она понизила голос.- Он очень скучает.
- Я тоже по нему скучаю... и по тебе.
- У меня для вас письмо, госпожа моя,- сказала Таниа, доставая письмо из складок одежды.- Ротан сказал, что это от ваших родных и что вы, наверное, захотите прочитать его поскорее.
Сонеа уже открывала письмо.
- Спасибо! - Она пробежала его глазами. Почерк был четкий и профессиональный. Ну конечно, они же не умеют писать. Чтобы послать ей весточку, им приходится обращаться к писцу.
- У тети будет еще ребенок! - воскликнула Сонеа.- Как бы я хотела их повидать!
- Сходите повидайте,- посоветовала Таниа.- Вам никто не мешает. Гильдия - не тюрьма, в конце-то концов.
Сонеа задумчиво посмотрела на служанку. Конечно, Таниа не знает про Аккарина. Но Аккарин не запрещал ей посещать родных. Стражники ее не остановят. Она может идти, куда хочет. Аккарину это вряд ли понравится, но с тех пор, как он вытолкнул ее из потайного коридора на растерзание Реджину, ей очень хотелось сделать ему какую-нибудь гадость.
- Ты права,- медленно произнесла Сонеа.- Схожу-ка я к ним. Прямо сегодня и схожу.
Таниа улыбнулась:
- Уверена, что они очень обрадуются.
- Спасибо тебе, Таниа,- поблагодарила девушка. Служанка поклонилась и, все еще улыбаясь, вышла из библиотеки.
Запихивая конспекты в шкатулку, Сонеа предвкушала поход в город, но, задумавшись о том, что именно ей предстоит, она пришла в себя. Навестить родных будет не так-то просто. Конечно, она может свободно ходить по улицам города. Однако в трущобах ее одежды привлекут внимание и, возможно, вызовут открытую вражду. Когда она раньше ходила в гости к тете, она еще не была ученицей и не сталкивалась с этой проблемой. В принципе она легко сможет защититься от приставаний и камней, но ей бы хотелось этого избежать. А тете с дядей и подавно не нужен повышенный интерес соседей.
Однако, согласно закону, она всегда должна носить университетскую форму. Перспектива нарушить закон ее мало пугала, но где она сможет переодеться в потрепанную одежду жительницы трущоб, даже если найдет что-нибудь подходящее?
Она могла бы купить пальто или плащ на Рынке, как только попадет в Северный Сектор, но для этого ей понадобятся деньги, а стипендию Сонеа хранила в своей комнате в Резиденции. Она решительно сжала губы. Страх перед Аккарином не заставит ее изменить планы! Он редко бывает дома днем. Скорее всего, ей удастся избежать встречи.
Подхватив шкатулку, Сонеа поклонилась леди Тии и выскользнула из библиотеки. Шагая к выходу, она улыбнулась. Кроме плаща, она купит подарок родным, а после визита к ним заглянет в пивную Джоллина, повидается с Хэррином и Дониа и спросит, как дела у Сири.
Тем не менее, когда она зашла в Резиденцию, ее сердце забилось от страха. К ее облегчению, Аккарина не было дома, а Такан появился только на минуту, почтительно поклонился ей и снова исчез во внутренних комнатах. Она бросила шкатулку на стол, сунула мешочек с деньгами во внутренний карман и спустилась вниз. Когда дверь Резиденции захлопнулась за ней, она выпрямилась и неторопливым уверенным шагом направилась к воротам.
Девушка прошла мимо стражников, которые с любопытством посмотрели на нее, но ничего не сказали. Скорее всего, они никогда не видели ее раньше. Она покидала территорию Гильдии всего несколько раз, и только в карете, вместе с Ротаном. Наверное, им просто было странно видеть ученика, идущего пешком.
Во Внутреннем Круге она почувствовала себя неловко. При виде роскошных особняков в памяти живо возникли картины ее прежних походов в эту часть города, когда она приносила починенную обувь и одежду слугам, работавшим в Великих Домах. Хорошо одетые господа и дамы во Внутреннем Круге неизменно провожали ее подозрительными взглядами, и ей приходилось постоянно предъявлять железный кружок - пропуск во Внутренний Круг.
Теперь те же самые люди вежливо кланялись и улыбались ей. Это казалось Сонеа странным, почти нереальным. Чувство нереальности происходящего усилилось, когда она проходила через ворота в Северный Сектор. Стражники отдали ей честь и даже остановили экипаж с инколом Дома Корина, чтобы она могла пройти.
В Северном Секторе вежливые поклоны и улыбки сменились косыми взглядами. Сонеа быстро передумала идти на Рынок, свернув вместо этого в магазин с вывеской «Лучшая Одежда. Продажа. Переделка».
- Да? - Дверь открыла седая женщина. Увидев девушку в форме ученицы Гильдии, она ахнула от изумления.
- Госпожа моя? Чем я могу вам помочь? - спросила она, торопливо отвесив поклон.
Сонеа улыбнулась:
- Я хотела бы купить плащ.
- Заходите! Заходите! - Женщина широко распахнула дверь и еще раз поклонилась, когда Сонеа вошла внутрь. Она провела Сонеа в комнату, заставленную вешалками с одеждой.
- Не уверена, что у меня есть что-нибудь достойное вас,- сказала женщина извиняющимся тоном, торопливо снимая с вешалок несколько плащей.- Вот красивый плащ, капюшон с оторочкой из меха лаймека, а есть еще такой же, с вышивкой по краю.
Сонеа не смогла удержаться от искушения и осмотрела плащи.
- Отличная работа,- сказала она, разглядывая вышивку.- А вот мех вряд ли настоящий, у лаймека-то двойная шкура.
- Ах, простите! - воскликнула женщина, выхватывая плащ у Сонеа из рук.
- Ничего, такой мне все равно не годится,- быстро сказал Сонеа.- Мне нужно что-нибудь старое и поношенное. Не подумайте, что я рассчитывала найти что-то такое у вас в магазине, но быть может, у кого-нибудь из служанок есть плащ, который давно пора выбросить?
Женщина удивленно посмотрела на Сонеа.
- Не знаю... - начала она в замешательстве.
- Может быть, вы спросите служанок? - предложила Сонеа.- А я пока что полюбуюсь шитьем.
- Ну если вы хотите... - Портнихой явно овладело любопытство. Она поклонилась и вышла из комнаты, окликая служанку.
Сонеа прошла вдоль рядов с одеждой, задумчиво ощупывая ткани и рассматривая приглянувшиеся вещи. Она грустно присвистнула. Увы, закон запрещает ей носить что-либо, кроме формы. Она может позволить себе купить все эти красивые вещи, но ей вряд ли представится случай их надеть.
Заслышав торопливые шаги, она повернулась. Вошла портниха с ворохом одежды в руках. За ней семенила напуганная бледная служанка. Увидев Сонеа, она широко раскрыла глаза.
Порывшись в принесенной одежде, Сонеа выбрала длинный плащ с аккуратно зашитой прорехой и местами оторвавшейся подкладкой. Она посмотрела на служанку:
- Здесь где-нибудь есть огород? Или курятник?
Девушка кивнула.
- Сходи туда с этим плащом и испачкай его снизу влажной землей, а потом брось его в грязь и слегка отряхни.
Изумленная служанка молча кивнула и вышла. Сонеа вложила в руку портнихи золотой, а когда служанка вернулась с перепачканным плащом, незаметно опустила ей в карман серебряную монетку.
«Кто бы мог подумать, что воровские навыки пригодятся мне, чтобы подбрасывать деньги!» - подумала Сонеа, выходя из магазина. Она чувствовала себя очень довольной. Плащ, наброшенный поверх мантии, надежно защищал ее от враждебных взглядов.
Стражники у входа в трущобы лишь мельком взглянули на Сонеа. Их больше интересовали те, кто пытался пройти в обратную сторону. В нос ей ударил запах: неприятный и в то же время до боли знакомый. Она огляделась и поняла, что чувствует себя дома. Реджин, Аккарин и другие проблемы отодвинулись на задний план.
Вдруг она заметила, что мужчина у входа в пивную внимательно разглядывает ее. Сонеа снова напряглась. Не стоит забывать, где она находится. Конечно, она может защититься при помощи магии, но лучше не доводить дело до этого. Наклонив голову и не теряя бдительности, она быстро пошла вперед.
Джонна и Ранел теперь жили в более респектабельной части трущоб, застроенной крепкими деревянными домами. Заглянув на Рынок, она купила несколько детских одеялец, корзину овощей и свежего хлеба. Она с удовольствием купила бы какой-нибудь роскошный подарок, но знала, что Джонна ни за что не примет его. «Не хочу, чтобы в моем доме были штучки для богатых,- говорила она.- Что о нас подумают люди!»
Оказавшись на улице, где жили ее родные, Сонеа бросила несколько сладких булочек мальчишкам, возившимся около мусорных бачков. Они наперебой прокричали «спасибо». Сонеа поняла, что давно ей не было так хорошо.
«С тех пор, как уехал Дорриен,- вдруг подумала она.- Но лучше не думать о Дорриене».
Когда она подошла к дому Джонны и Ранела, к ее радости примешивалась легкая тревога. С тех пор как она вступила в Гильдию, ее родные чувствовали себя неловко в ее обществе. Год назад они оказались свидетелями того, как она потеряла Контроль над Силой. Сонеа не удивилась, если б оказалось, что они все еще ее боятся. Тем не менее она понимала, что страх и неловкость сгладятся, только если тетя и дядя будут хотя бы изредка видеться с ней. Они боятся посещать ее в Гильдии, значит, она должна навещать их в трущобах. Сонеа не хотелось потерять своих единственных родственников.
Она постучала. Секунду спустя Джонна открыла дверь.
- Сонеа!
- Привет, Джонна!
Джонна распахнула дверь.
- Ты изменилась... Ага, я поняла твою хитрость с плащом! Слушай, а это не против правил?
Сонеа фыркнула:
- Чихать я хотела на правила! Я получила сегодня твое письмо. Не могла же я не прийти! Смотри, я принесла тебе гостинец.
Протянув тете корзину и сверток с одеялами, Сонеа прошла в маленькую, просто обставленную гостиную. Вошедший Ранел довольно рассмеялся:
- Сонеа! Как поживает моя маленькая племянница?
- Отлично! - соврала Сонеа.
Не думать про Аккарина! Незачем портить себе день! Ранел обнял ее.
- Спасибо за деньги,- шепнул он ей на ухо.
Сонеа улыбнулась и начала снимать плащ, но передумала. Подойдя к детской кроватке, она посмотрела на мирно посапывающего ребенка.
- Как он вырос! - удивилась она.- Не болеет?
- Почти нет, только временами покашливает,- сказала Джонна с улыбкой. Она погладила себя по животу.- Мы надеемся, что на этот раз будет девочка.
Сонеа с радостью заметила, что Джонна и Ранел вели себя с ней гораздо свободнее, чем в прошлый раз. Они поели булочек поиграли с ребенком, когда тот проснулся, и обсудили имена для следующего. Ранел рассказал Сонеа про ее старых друзей и про последние события в трущобах.
- Мы слышали про Чистку, хотя сами, конечно, сидели дома,- вздыхая, сказал Ранел и искоса взглянул на Сонеа.- А ты?..- спросил он.
- Нет! - сердито сказала Сонеа.- Ученики не участвуют. Я... глупо, конечно, но я почему-то думала, что они отменят ее, после того, что случилось в прошлом году. Когда я закончу Университет... - Она покачала головой. И что я сделаю? Уговорю их прекратить это? Послушают они меня, как же!
Она вздохнула. Ей еще не скоро удастся помочь людям, которых она считала своими близкими, если удастся вообще. Мысль о том, что она сможет убедить Гильдию прекратить чистки, теперь казалась ей наивной и смешной, как и надежда, что они когда-нибудь предложат жителям трущоб Целительство.
- Что у нас тут еще есть? - спросила Джонна, роясь в корзине с овощами.- Ты ведь останешься пообедать с нами, Сонеа?
Сонеа встревожилась.
- А сколько времени? - Выглянув в узкое окошко, она увидела, что солнце клонится к закату.- Нет, боюсь, что мне нужно идти.
- Будь осторожнее на обратном пути,- сказал Ранел.- Мы тут все дрожим от рассказов про убийцу, который орудует в трущобах.
- Сонеа справится с ним в два счета,- хихикнула Джонна. Ее уверенность вызвала у Сонеа улыбку.
- Что за убийца?
Ранел поднял брови.
- Я думал, об этом все знают.- Он поморщился.- Говорят, он не из Воров. Воры сами устроили на него охоту, но пока безуспешно.
- Трудно представить, что можно долго скрываться от Воров,- задумчиво сказала Сонеа.
- Это длится уже не один месяц,- объяснил Ранел.- А еще люди говорят, что год назад было несколько похожих убийств, и до того тоже.
- А кто-нибудь его видел?
- Многие видели, но все говорят по-разному. Точно знают, что он носит кольцо с большим красным камнем.- Ранел наклонился вперед.- Но самый странный рассказ я слышал от одного из наших клиентов. Он сказал, что муж его сестры держит гостиницу на Южной стороне. Однажды ночью он услышал крики в комнате наверху и побежал взглянуть. Когда он ворвался в комнату, убийца выскочил в окно. Но вместо того чтобы упасть вниз - это был третий этаж! - он взлетел вверх, как птица!
Сонеа пожала плечами. Многие, кто занимался подозрительными делишками, умели пробираться по крышам трущоб. Этот путь назывался Верхней Дорогой. Возможно, убийца ухватился за карниз и забрался на крышу.
- Но это не самое странное,- продолжал Ранел.- Хозяин гостиницы сказал, что у убитого не было никаких серьезных ран, только неглубокие порезы. Он сказал, что у него просто поджилки затряслись при виде тела.
Сонеа нахмурилась. Никаких ран, кроме неглубоких порезов, но человек был мертв. Внезапно кровь заледенела у нее в жилах. В памяти мелькнула сцена с Аккарином в подземелье.
Такан опустился на колено и протянул запястье. В руке Аккарина блестел кинжал. Он провел лезвием по коже слуги и положил ладонь на рану...
- Сонеа! Ты меня слушаешь?
Она моргнула и посмотрела на дядю.
- Да. Просто вспомнила кое-что. Все эти разговоры об убийствах... - Она вздрогнула.- Пойду-ка я лучше.
Она встала, и Джонна обняла ее.
- Хорошо, что ты можешь защититься, Сонеа. Мне не нужно больше беспокоиться за тебя.
- Хм! Могла бы и побеспокоиться немного.
Джонна засмеялась.
- Хорошо, если тебе от этого станет легче.
Сонеа попрощалась с Ранелом и вышла на улицу. Пробираясь по трущобам, она вспоминала слова Лорлена во время чтения ее памяти.
Мне страшно думать об этом, но я боюсь, что ты можешь показаться ему привлекательной жертвой. Он знает, что у тебя много силы. Ты могла бы стать мощным источником магии.
Но Аккарин не может ее убить. Если она исчезнет, Ротан и Лорлен расскажут о его преступлении. Аккарин не может так рисковать.
Миновав ворота, Сонеа вышла в Северный Сектор. Она никак не могла успокоиться. Неужели он охотится в трущобах? Неужели ее родные в опасности?
«Он не посмеет убить их, - решила она. - Тогда я тоже расскажу Гильдии правду».
Внезапно она сообразила, как глупо было отправляться в гости, никого не предупредив. Только Таниа знает, что она собиралась в трущобы. Если Ротан и Лорлен поймут, что ее нигде нет, они могут решить, что это дело рук Аккарина. А Аккарин может подумать, что она сбежала, и попытаться отомстить остальным.
Сонеа поняла, что не успокоится, пока не вернется в Резиденцию, хотя это означает, что она, возможно, окажется под одной крышей с тем самым убийцей, которого так боятся жители трущоб.

Глава 33
ПРЕДУПРЕЖДЕНИЕ АККАРИНА

Дэннил проснулся под звуки птичьего пения и шелест ветра в траве. Открыв глаза, он моргнул, не понимая, где находится. Его окружали каменные стены, но вместо крыши - голубое небо. Ложе из травы, свежесть раннего утра...
Ардже. Он на развалинах Ардже.
Он вспомнил пещеру с площадкой посередине и град ударов, обрушившихся на него с купола.
Значит, я выжил.
Приподнявшись на локте, Дэннил осмотрел себя. Края его одежды обгорели. Голени были красными от ожогов. В нескольких шагах от ложа он увидел свои ботинки, разорванные и обгорелые.
Он чуть не умер в этой пещере.
Должно быть, Тайенд вытащил его оттуда. Дэннил огляделся, но Тайенда рядом не было. Неподалеку, на еще одном травяном ложе, лежала его ярко-синяя куртка.
Он подумал, не поискать ли ему Тайенда, но не двинулся с места. Тайенд, наверное, скоро придет. Дэннилу не хотелось шевелиться. Ему нужен был отдых, чтобы восстановить магическую силу.
Обратившись к источнику Силы, Дэннил понял, что Силы почти нет. Странно, что он проснулся прежде, чем она восстановилась. Наверное, его разбудило воспоминание о пережитой опасности. Казалось бы, в отсутствие магической силы он должен был чувствовать себя уязвимым. Вместо этого Дэннила охватило чувство свободы, словно он освободился от невидимых оков.
Заслышав шаги, он обернулся. В «комнату» вошел Тайенд. Он радостно улыбнулся Дэннилу. Волосы Тайенда были слегка растрепаны, но в целом он выглядел так, словно провел ночь в мягкой постели, а не на ложе из травы.
- Наконец-то вы проснулись. Я только что наполнил наши фляги. Хотите пить?
Дэннил внезапно понял, что умирает от жажды. Он припал к фляге, протянутой Тайендом.
Тайенд присел на корточки рядом с ним.
- Как вы себя чувствуете?
- Хорошо. Ноги немного поджарились, а так все в порядке.
- Что случилось?
Дэннил покачал головой:
- Я собирался задать вам тот же вопрос.
- Нет уж, сначала рассказывайте вы.
- Хорошо.- Дэннил описал, что произошло в пещере с куполообразным потолком. Тайенд широко раскрыл глаза.
- После того как вы ушли, я разобрал еще одну строчку,- сказал он.- Там говорилось, что дверь ведет в Пещеру Высшего Возмездия. Из следующей строки я понял, что там казнили магов. Я закричал, чтобы предупредить вас, но тут услышал ваши крики и увидел свет. Я бросился в проход, но тут свет погас.
Тайенд вздрогнул.
- В конце прохода что-то блестело. Когда я добрался до пещеры, вы прижимались к невидимому барьеру. Потом вы упали и перестали шевелиться. Эти блестящие штуки на куполе сверкали все ярче. Я рванулся, схватил вас за руки и стащил с платформы. Молнии ударили в платформу, затем все погасло. Я ничего не видел, но тащил вас, как мог, и в конце концов выбрался наружу. Затем я перенес вас сюда.- На его губах заиграла улыбка.- Между прочим, вы ужасно тяжелый.
- Правда?
- Ага. Я уверен, это из-за роста.
Волна признательности затопила Дэннила.

Предыдущая страница 30 Следующая страница


31 Труди Канаван

- Тайенд, вы спасли мне жизнь. Спасибо вам. Молодой ученый моргнул и вдруг довольно улыбнулся.
- Наверное, вы правы. Ну что же, мы в расчете. Как вы думаете, Гильдия знает об этой Пещере Высшего Возмездия?
- Да. Нет... Не знаю.
Дэннил покачал головой. Ему не хотелось говорить ни о Гильдии, ни о Пещере. Я жив. Он посмотрел вокруг, на деревья, на небо, на Тайенда. «Он такой красивый»,- внезапно подумал Дэннил, вспомнив, как поразила его внешность Тайенда на причале в Капии при их первой встрече.
Дэннил почувствовал, как странное воспоминание зашевелилось где-то в глубинах его сознания. Испытав знакомое чувство неловкости, он хотел прогнать его...
...и остро ощутил, что у него не осталось ни капли магической силы. Он нахмурился, не понимая, зачем она ему вдруг понадобилась.
Вдруг его настигло озарение. Он бессознательно собирался использовать целительную силу, чтобы снять чувство неловкости или, по крайней мере, физическую реакцию, которая вызвала его. Я всегда так делал, только не отдавал себе отчета.
- Что-то случилось? - спросил Тайенд. Дэннил покачал головой.
- Нет.- Но это была ложь. Все эти годы он отгонял мысли, которые причиняли ему беспокойство, и использовал целительную энергию, чтобы заставить замолчать свое тело.
Его захлестнули воспоминания о том, как он стал жертвой пересудов и мишенью насмешек. Тогда он решил, что, если его чувства недопустимы, он задавит их на корню и со временем начнет желать лишь то, что должен.
Однако ему не удалось убить свои чувства. Стоило ему потерять способность исцелять себя, как они нахлынули вновь. Он потерпел неудачу.
- Дэннил?
Он взглянул на Тайенда, и сердце отозвалось болью. Как он только мог считать, что быть таким, как его друг,- позорно?
Он вспомнил, как Тайенд сказал однажды: «У меня есть... твердая уверенность, что для меня естественно и правильно, и эта уверенность ничуть не слабее принципов моего отца».
Так что же естественно и правильно? Кто знает! Мир устроен так сложно, никто не может поручиться, что знает, как нужно жить. Он долго боролся со своими чувствами. Что, если он прекратит борьбу и станет тем, кто он есть на самом деле?
- У вас такое странное лицо... О чем вы думаете?
Сжав губы, Дэннил посмотрел на Тайенда. Это его лучший друг. Более близкий друг, чем Ротан, внезапно понял он. Он никогда не мог сказать Ротану правду, но Тайенду он может довериться. Разве тот не защитил Дэннила от эланских сплетников?
«Каким облегчением было бы просто поделиться с кем-нибудь»,- подумал Дэннил. Он глубоко вздохнул.
- Боюсь, что я не был с вами до конца откровенен, Тайенд. Молодой ученый слегка вздрогнул и, улыбаясь, сел скрестив ноги.
- Правда? А в чем дело?
- Тот ученик, с которым я подружился много лет назад. Он был таким, каким рисовали его слухи.
Губы Тайенда дрогнули.
- А вы и не утверждали обратного.
Дэннил помедлил.
- Я был таким же,- спокойно произнес он. Посмотрев Тайенду в лицо, Дэннил с облегчением увидел, что его улыбка растянулась до ушей.
- Я знаю.
Дэннил нахмурился:
- Откуда вы знаете? Я сам... только что вспомнил.
- Вспомнили? - Тайенд чуть не подпрыгнул. Он склонил голову набок.- Как можно забыть такое?!
- Я...
Вздохнув, Дэннил объяснил Тайенду про целительную силу.
- Через несколько лет это вошло в привычку. Сознание - мощная сила, особенно сознание мага. Нас учили достигать высокого уровня сосредоточения. Я отталкивал все опасные мысли. Но это бы не сработало, если бы я не имел возможности подавлять физическую реакцию целительной силой.- Он поморщился.- Это не изменило моей природы. Я просто перестал чувствовать вообще. Меня не привлекали ни мужчины, ни женщины.
- Как это, должно быть, тяжело!
- И да, и нет. У меня было мало друзей. Наверное, я был одинок, но я не чувствовал этого. Когда ни с кем не связан, не чувствуешь боли.- Он замолчал.- Но разве это жизнь?
Тайенд не ответил. Осторожно взглянув на друга, Дэннил увидел, что тот прикусил губу.
- Вы знали,- медленно сказал Дэннил,- Но вы не могли сказать.
Конечно, моему возмущению не было бы границ. Тайенд повел плечом.
- Я не знал, я догадывался. Я понимал, что, даже если моя догадка верна, вы, скорее всего, никогда не признаете этого. Теперь, когда я знаю, как вы старались подавить в себе чувства, я просто изумлен, что до этого дошло.- Он помедлил.- Привычка - прочная штука.
- Я поломаю ее.
Дэннил замер, когда понял, что, собственно, сказал. Неужели я готов на это? Неужели я могу посмотреть правде в глаза и стерпеть страх разоблачения и позора?
Взглянув на Тайенда, он услышал, как его внутренний голос воскликнул: «Да!»
Дорожка в Резиденцию была усыпана мягким ковром лепестков. С каждым порывом ветра отцветавшие деревья роняли новые и новые лепестки. Сонеа любовалась их нежным цветом. После вчерашнего визита к родным ей было легко и радостно. Даже недобрые взгляды Реджина не развеяли это настроение.
Но когда она подошла к крыльцу, ею овладела привычная мрачная тоска. Дверь распахнулась, и Сонеа поклонилась Аккарину.
- Добрый вечер, Сонеа,- сказал он. Ей почудилось, или в его голосе слышались какие-то новые интонации?
Обед в первый день недели давно вошел в привычку. Он спрашивал ее про занятия, она отвечала как можно более кратко. После того как он застал ее в потайных коридорах, Сонеа думала, что он еще раз отругает ее. К ее облегчению, он не коснулся этой темы. Похоже, он знал, что она больше туда не сунется.
Она медленно поднялась по лестнице. Такан, как всегда, прислуживал им. Восхитительный пряный запах заполнил столовую. У Сонеа потекли слюнки, но когда Аккарин сел напротив, она вспомнила рассказ Ранела про убийцу и ее аппетит улетучился.
Она осторожно взглянула на Аккарина. Неужели она обедает вместе с убийцей? Он вопросительно посмотрел на нее, и Сонеа быстро отвела взгляд.
Ранел сказал, что убийца носит кольцо с красным камнем. Взглянув на руки Аккарина, она едва ли не с досадой поняла, что на них нет не только украшений, но даже и следа от колец. Его пальцы были длинными и узкими, но такими сильными...
Такан принес поднос с кушаньями. Приступив к еде, Сонеа немного отвлеклась. Аккарин выпрямился. Сонеа знала, что сейчас последуют обычные вопросы про учебу.
- Как поживают твои родственники и их маленький сын? Ты хорошо провела время с ними?
Он знает! Она поперхнулась и закашлялась. Схватив салфетку, она прикрыла ей рот. Откуда он знает? Он следил за мной? Или он охотился в трущобах и случайно заметил меня?
- Ты не собираешься хлопнуться в обморок прямо за столом? - сухо спросил он.- Досадно было бы прервать такой обед.
Сонеа опустила салфетку. Рядом с ней стоял Такан со стаканом воды. Она сделала глоток.
Что мне сказать? Он знает, где они живут. Она прогнала страх. Это еще не значит, что он следил за мной. Это нетрудно выяснить и другим путем.
Аккарин не стал дожидаться ответа.
- Я не против того, чтобы ты навещала родных,- сказал он.- Однако я хочу, чтобы перед тем, как покинуть территорию Гильдии, ты спрашивала у меня разрешения. Я надеюсь, Сонеа,- сказал он, строго глядя ей в глаза,- что в следующий раз ты не забудешь это сделать.
Она покорно кивнула:
- Да, господин мой.
Дверь распахнулась, когда Лорлен еще только подходил к крыльцу Резиденции. Ему навстречу вышла Сонеа со шкатулкой в руке. Она поклонилась.
- Лорд Распорядитель.
- Сонеа.
Вдруг ее лицо исказилось от ужаса. Он удивленно посмотрел на нее. Сонеа не сводила глаз с его руки, на пальце которой блестело кольцо с красным камнем.
Сонеа быстро отвела взгляд и заторопилась по дорожке. Лорлену стало плохо. Она слышала про убийцу с кольцом. Что она подумала о нем? Его сердце сжалось от боли. Каждый день приносил ей все новые кошмары. Она металась между тенью Аккарина и издевательствами Реджина. Бедняжка!
Нужно избавить ее по крайней мере от издевательств. Сжав кулаки, он ворвался в гостиную. Аккарин потягивал вино, сидя в роскошном кресле.
- Почему ты не остановишь этих мерзавцев? - чуть не выкрикнул Лорлен, зная, что, если он не скажет этого сразу, потом у него не хватит смелости.
Аккарин поднял бровь:
- Я так понимаю, ты имеешь в виду тех, кто нападает на Сонеа? Ей это на пользу.
- На пользу?! - воскликнул Лорлен.
- Она учится защищаться.
- От своих соучеников?
- Она вполне может справиться с ними. Организация у них хромает.
Лорлен потряс головой и принялся расхаживать по комнате
- Но она не справляется. Люди начинают спрашивать, почему ты не вмешиваешься.
Аккарин пожал плечами:
- Воспитание моей избранницы - мое личное дело.
- Воспитание? Это не воспитание!
- Ты же слышал, что говорил Йикмо. Она слишком добрая. Настоящий конфликт научит ее сражаться.
- Но пятнадцать против одной! Это просто избиение!
- Пятнадцать? - Аккарин улыбнулся.- В прошлый раз их было около двадцати.
Лорлен уставился на Высокого Лорда.
- Ты что, наблюдал за ними?
- Когда только мог.- Аккарин расплылся в улыбке.- За этой молодежью не так-то просто уследить. Хотел бы я знать, как закончилась последняя схватка. Их было восемнадцать, если не девятнадцать, а она все равно сумела вывернуться.
- Вывернуться? - Лорлен почувствовал себя так, словно к его воротнику прицепили воздушный шар.- Но это значит...
Аккарин хихикнул:
- Я бы посоветовал тебе подумать, Лорлен, прежде чем идти с ней на Арену. Хотя ты бы, конечно, победил - ей не хватает умения и уверенности в себе.
Лорлен не ответил. Он пытался осознать факт, что у столь юной девушки было так много магической силы. Аккарин наклонился к Лорлену. Его глаза блестели.
- Всякий раз когда они нападают на нее, она делает невозможное. Она учится защищаться от реальной угрозы. Этому не научат ее ни Балкан, ни Йикмо. Я не собираюсь останавливать Реджина и его сообщников. Они - ее лучшие учителя.
- Но... почему ты так заинтересован в том, чтобы она стала сильнее? - выдохнул Лорлен.- Ты не боишься, что она станет угрозой для тебя? Что ты будешь делать, когда она закончит Университет?
Улыбка сбежала с лица Аккарина.
- Она - избранница Высокого Лорда. Вся Гильдия ждет от нее больших свершений. Но для меня она никогда не станет представлять опасности.- Он отвернулся.- Всему свое время. Когда она закончит Университет, я подумаю, что с ней делать.
Лорлен вздрогнул. С тех пор как он посетил Дом Стражи, перед его глазами стояли тела убитых - молодого человека и его отца. Тело юноши было изуродовано. Это было ужасно, но когда Лорлен взглянул на другой труп, ледяной ужас пробрал его до костей. Только неглубокие порезы на запястьях, но этого оказалось достаточно, чтобы отнять жизнь.
Как велел ему Аккарин, Лорлен объяснил Баррану, что он не станет посылать магов на поиски убийцы. Когда маги начали искать Сонеа, она попросила прибежища у Воров, и поиски растянулись на несколько месяцев. Хотя ходили слухи, что Воры и сами ищут убийцу, нельзя было исключать возможность, что он сумеет с ними договориться. Выслать на поиски магов означало бы спугнуть его. Когда стражники найдут убийцу, Лорлен вышлет магов для захвата. Барран согласился с таким планом.
Но если убийца - Аккарин, то до этого не дойдет. Лорлен посмотрел на бывшего друга. Он хотел задать ему прямой вопрос, но боялся ответа. Даже если Аккарин скажет «нет», разве Лорлен сможет ему поверить?
- Ах, Лорлен,- Аккарин, казалось, посмеивается над ним.- Можно подумать, что Сонеа - твоя избранница.
Лорлен заставил себя вернуться к теме разговора.
- Если наставник пренебрегает своими обязанностями, моя задача - напомнить ему о них.
- А если я попрошу тебя не вмешиваться, ты послушаешься?
Лорлен нахмурился.
- Конечно,- неохотно сказал он.
- Хотел бы я тебе верить,- вздохнул Аккарин.- Но ты уже пытался меня обмануть. Я же просил тебя приказать Дэннилу бросить исследование.
Лорлен изумленно вскинул голову:
- Я приказал.
- Значит, он тебя не послушался.
Искра надежды, вспыхнувшая в сердце Лорлена, тут же угасла. Что толку в том, что Дэннил продолжил работу, если Аккарин знает об этом.
- Что ты с ним сделаешь?
Аккарин допил вино, поднялся с кресла и подошел к шкафчику.
- Я еще не решил. Если он отправится туда, куда, как я предполагаю, он собирается отправиться, то он умрет, и не от моей руки.
Сердце Лорлена пропустило удар.
- Предупреди его!
Поставив бокал на стол, Аккарин вздохнул:
- Возможно, уже поздно. Мне нужно тщательно взвесить риск.
- Риск? - Лорлен нахмурился.- О чем ты говоришь?
Аккарин улыбнулся.
- Ты задаешь очень много вопросов. Интересно, это весенний ветер так действует на людей? Очень уж все осмелели.- Повернувшись к столику, он налил себе вина, затем наполнил еще один бокал.- Если бы я мог, я бы рассказал тебе все.
Он протянул бокал Лорлену.
- А пока тебе придется верить мне на слово.

Глава 34
ВСЕ НЕ ТАК ПРОСТО!

Подъехав к изгибу дороги, Дэннил и Тайенд остановились и, обернувшись, бросили последний взгляд на дом Дема Ладейри. Именно отсюда они впервые увидели его несколько дней назад.
- Кто бы мог подумать, что мы найдем здесь ответы на столько вопросов! - сказал Тайенд, качая головой.
Дэннил кивнул:
- Да, неделя выдалась интересная.
- Мягко говоря.- Губы Тайенда дрогнули в лукавой улыбке. Он искоса посмотрел на Дэннила.
Дэннил улыбнулся ему в ответ. Они не сговариваясь подняли головы и посмотрели на горы. Где-то там, за скальной грядой, лежали развалины Ардже.
Тайенд вздрогнул.
- Мне страшно подумать, что эта пещера ждет новых жертв.
- Я не думаю, что со времен Аккарина кто-нибудь из магов посещал развалины Ардже,- сказал Дэннил.- А без магии дверь в пещеру не открыть, разве что снести всю стену. Я бы, конечно, все равно предупредил Дема Ладейри, но не хочу говорить про эту пещеру никому, не посоветовавшись с Гильдией.
Тайенд кивнул и пришпорил лошадь. Дэннил последовал за ним.
- Мы узнали кое-что новое и про Короля Чаркана. Давайте съездим в Сачаку. Это займет недели три-четыре, если не задерживаться.
- Я думаю, лучше не стоит.
- Аккарин ездил туда. Чем мы хуже?
- Мы не знаем точно, куда он ездил.
- Вот и выясним. Сачаканцы должны были его запомнить. В последнее время к ним вообще ездил кто-нибудь из Гильдии?
Дэннил пожал плечами. Ему не хотелось обсуждать эту тему. Слово «Гильдия» напоминало о том, что рано или поздно ему придется встретиться с коллегами. Вдруг они увидят...
Да нет же, они не могут ничего заподозрить, просто глядя на него. Если они с Тайендом будут осторожны, если он никогда не подвергнется чтению памяти, если он будет осторожен при мысленной связи, то никто никогда не узнает...
Он посмотрел на Тайенда. Ротан говорил, что я могу вынюхать любую тайну. Значит, и скрыть тайну я тоже могу.
-Дэннил.
Дэннил чуть не свалился с лошади. Он сразу понял, кто послал ему это мысленное сообщение, но отказывался верить собственным чувствам.
- Дэннил!
Его охватила паника. Что нужно Аккарину? Он бросил взгляд на Тайенда. Неужели Высокий Лорд узнал... нет, не может быть, это не стоит его внимания...
- Дэннил!!!
Он должен ответить. Нельзя просто так отклонить обращение Высокого Лорда. Дэннил глубоко вздохнул и мысленно послал в пространство имя.
- Аккарин?
- Где вы?
- В горах Элана.- Он послал Аккарину образ дороги.- Я совершаю ежегодный объезд Демов вместо Эрренда. Знакомлюсь со страной.
- И продолжаете исследование, несмотря на приказ Лорлена.
Это не было вопросом. Дэннил сам удивился охватившему его чувству облегчения. Если бы это касалось Тайенда... но он тут же прогнал эту мысль.
- Да,- подтвердил он, заставляя себя думать о гробнице Белых Слез и о загадке Короля Чаркана.- Тема заинтересовала меня. Лорлен не запретил мне продолжать исследования, только сообщил, что ему это больше не нужно.
- Ваши посольские обязанности явно не слишком обременительны.
Дэннил вздрогнул, ощутив недовольство Аккарина. В чем дело? Ему не нравится, что Дэннил пренебрегает своими обязанностями, или досадно, что другой маг продолжает его исследование? Или он не хочет, чтобы кто-то рылся в его прошлом? Может быть, ему есть что скрывать?
- Я хочу посмотреть, что вы обнаружили. Немедленно возвращайтесь в Гильдию. Захватите с собой все материалы.
Дэннил так изумился, что не сразу нашел, что ответить.
- Мне нужно еще заехать в несколько поместий Демов.
- Вы закончите объезд после возвращения из Гильдии.
- Хорошо... Мне придется...
- Оказавшись в Имардине, немедленно доложите мне о прибытии.
Интонации Аккарина не оставляли сомнений в том, что разговор окончен. Дэннил открыл глаза и выругался.
- В чем дело? - спросил Тайенд.
- Это был Ак... Высокий Лорд.
Тайенд широко раскрыл глаза:
- Не может быть! Что он сказал?
- Он узнал о нашем исследовании,- вздохнул Дэннил.- Боюсь, он не слишком доволен. Он приказал мне вернуться.
- Вернуться... в Гильдию?
- Да. Со всеми материалами.
Тайенд растерянно посмотрел на Дэннила. Внезапно выражение его лица стало необычно суровым.
- Как он узнал?
- Не знаю.
А правда, как? Вспомнив рассказы про способности Аккарина незаметно читать чужие мысли, Дэннил вздрогнул. «В какой-то момент я подумал про Тайенда... про нас с Тайендом... вдруг он что-то заметил?»
- Я поеду с вами,- твердо сказал Тайенд.
- Нет,- быстро сказал Дэннил. Его охватила тревога.- Поверьте, вам незачем впутываться в это дело.
- Но...
- Нет, Тайенд, нет. Пусть лучше он не знает, насколько глубоко вы посвящены в исследование.- Дэннил послал лошадь в галоп.
Между ним и Аккарином лежало долгое путешествие по суше и по морю. Казалось бы, он должен был стремиться оттянуть момент встречи, а он, наоборот, хотел, чтобы встреча скорее состоялась. Одна мысль не давала ему покоя.
Что случится с Тайендом, если Аккарин разгневается за продолженное без спросу исследование? Распространится ли гнев Высокого Лорда и на молодого ученого? Вдруг Тайенда отстранят от Большой Библиотеки?
Дэннил был готов взять всю вину на себя, только бы Тайенд не пострадал.
От садовой скамейки исходило приятное тепло. Поставив шкатулку рядом, Сонеа закрыла глаза и подставила лицо лучам весеннего солнышка. До нее доносилась веселая болтовня учеников и голоса учителей, расположившихся на соседних скамейках.
Открыв глаза, она увидела, как мимо нее прошла группа Целителей. Они оживленно болтали и смеялись. Сонеа узнала нескольких молодых выпускников. Группа расступилась, и вдруг она увидела еще одно знакомое лицо.
Дорриен!
Сонеа вскочила и юркнула за дерево, надеясь, что он не заметил ее. Отойдя к маленькому садику, она села на скамейку, скрытую от посторонних глаз живой изгородью.
Она запретила себе думать о Дорриене, зная, что пройдут месяцы, прежде чем он сможет вернуться в Гильдию. Но вот он снова здесь. Почему он вернулся так скоро? Ротан не мог рассказать ему про Аккарина, но, возможно, не сумел скрыть тревоги, мысленно связываясь с сыном, и Дорриен понял, что что-то не так.
Она нахмурилась. Дорриен наверняка захочет поговорить с ней. Она должна будет сказать ему, что готова быть ему другом, и не больше. При одной мысли о такой беседе все перевернулось у нее внутри.
- Сонеа.
Она чуть не подпрыгнула. У входа в маленький садик стоял Дорриен.
- Дорриен! - Она попыталась прогнать панику. Она все равно не смогла бы избежать встречи. По крайней мере, ей не нужно притворяться, что она в изумлении.- Ты уже вернулся!
Он улыбнулся и подошел к ней.
- Только на неделю. Разве отец не говорил тебе?

Предыдущая страница 31 Следующая страница


Ученица Гильдии 32

- Нет... но мы сейчас редко видимся.
- Да, я так и понял.- Его улыбка исчезла, и он вопросительно посмотрел на нее.- Он сказал, что у тебя много вечерних уроков, а в свободное время ты занимаешься дополнительно.
- Все потому, что я никуда не годный воин.
- Я слышал другое мнение.
Она насупилась.
- Что ты слышал?
- Что ты сражалась с несколькими учениками одновременно и победила.
Сонеа прикусила губу.
- В чем дело? Слухи о победе были несколько преувеличены?
- Сколько народу знает об этом?
- Почти все.
Сонеа обхватила голову руками и застонала. Дорриен усмехнулся и потрепал ее по плечу.
- Это опять Реджин устраивает тебе развлечения?
- Кто же еще?
- Почему не вмешается твой опекун?
Сонеа пожала плечами:
- Не думаю, что он знает. Я и не хочу, чтобы он знал.
- Понимаю,- Дорриен кивнул.- Если бы Аккарин каждый раз вытаскивал тебя из переделок, люди сочли бы тебя недостойной его внимания. Твои соученики ревнуют, не понимая, что на твоем месте они были бы в таком же положении. Не думай, что они ополчились на тебя из-за твоего прошлого. Отпрыск Великого Дома, избранный Высоким Лордом, вызвал бы такую же зависть и ревность. Над ним бы тоже постоянно издевались.
Дорриен замолчал. Сонеа видела, что он напряженно думает о чем-то.
- Прекратить эти издевательства - в твоих силах.
Она горько рассмеялась:
- Не думаю, что есть смысл снова подставлять Реджина.
- Я думал не об этом.
- О чем же ты думал?
Дорриен улыбнулся:
- Ты должна доказать, что ты действительно лучше всех. Ты должна побить Реджина его же оружием. Ты ведь даже не пробовала сопротивляться.
- Как я могу? Их слишком много.
- Я уверен, не все любят Реджина. Уговори таких учеников помочь тебе.
- Со мной теперь вообще никто не разговаривает.
- Очень странно. Неужели они не хотят подружиться с избранницей Высокого Лорда?
- Если это все, что им нужно, то я не хочу с ними дружить.
- Ну-ну. Почему бы не воспользоваться преимуществами своего положения?
- Когда у меня появился приятель, он на две недели загремел в госпиталь из-за Реджина.
Дорриен присвистнул:
- Кошмар какой. Ладно, придумаем что-нибудь другое.
Он замолчал. Сонеа боролась с разочарованием. Она понадеялась, что Дорриен действительно что-то придумал. Нет, похоже, что этот орешек ему не по зубам.
- Я думаю,- внезапно сказал он,- что Реджину нужна хорошая публичная порка.
Сонеа замерла.
- Ты не собираешься...
- Нет, нет. Задать ему взбучку должна ты.
- Я?
- Ты ведь сильнее его. Значительно сильнее, если верить слухам.
- Да,- призналась Сонеа.- Именно поэтому он собирает столько народу.
- Тогда вызови его на поединок. На дуэль.
- На дуэль? - Она смотрела на него с изумлением.- Ты имеешь в виду... сразиться с ним на Арене? При всех?
- Вот именно.
- Но... - Она вспомнила слова лорда Скорана.- Последний раз маги дрались на дуэли пятьдесят лет назад. Взрослые маги, не ученики.
- Правила не запрещают ученику вызвать другого на дуэль,- пожал плечами Дорриен.- Конечно, ты рискуешь. Если ты потерпишь поражение, издевательства возобновятся с новой силой. Но если ты сильнее, ты не проиграешь.
- «Ловкость может одолеть силу»,- процитировала Сонеа.
- Правильно, но с ловкостью у тебя тоже все в порядке.
- Я ни разу не побеждала его в учебных схватках.
Дорриен поднял брови:
- Если ты действительно такая сильная, то на учебных занятиях учитель накладывает на тебя ограничения, верно?
Она кивнула.
- На дуэли ты будешь сражаться в полную силу.
Сонеа почувствовала проблеск надежды.
- Правда?
- Правда. Смысл поединка в том, что дуэлянты сражаются «как они есть», без ограничений и без магического оружия. На самом деле это дурацкий способ разрешать споры. Никому еще не удалось доказать на дуэли свою правоту.
- Но я не собираюсь доказывать свою правоту,- медленно сказала Сонеа.- Я собираюсь объяснить Реджину, что со мной лучше не связываться. Если он потерпит унизительное поражение, он не станет рисковать дальше.
- По-моему, до тебя дошло,- ухмыльнулся Дорриен.- Вызови его при всех. Чем больше зрителей, тем лучше. Он будет вынужден принять вызов или опозорить имя Дома. Задай ему такую взбучку, чтобы этот дурак оставил тебя наконец в покое. Не жалей его. Если он опять начнет приставать, вызови его еще раз. Но ручаюсь, второго раза ему не понадобится.
- И мне не придется никого втягивать в это дело,- медленно проговорила Сонеа, - Не придется заводить ложную дружбу.
- Не знаю, не знаю,- серьезно сказал Дорриен.- На твоем месте я бы все-таки собрал вокруг себя друзей. Пусть Реджин не думает, что кто-нибудь будет его жалеть, когда ты побьешь его.
- Но...
- Но?
Она вздохнула:
- Дорриен, мне это не нравится. Я не хочу предводительствовать какой-нибудь маленькой шайкой.
- И не надо,- он улыбнулся.- Просто позволь другим подружиться с тобой. Уверен, они оценят твое общество. Я вот, например, очень его ценю.
Сонеа отвела взгляд. Теперь или никогда. Я должна сказать ему... Но слова не шли ей на ум.
Она увидела на его лице настороженное, разочарованное выражение. Ее молчания оказалось достаточно.
Дорриен улыбнулся, но на этот раз улыбка не отразилась в глазах.
- Что еще новенького?
- Ничего особенного. Как дела у Ротана?
- Он ужасно скучает по тебе. Ты ведь знаешь, что ты была ему как дочь? Когда я покинул Гильдию, ему было тяжело, но он знал, что это должно случиться. А ты... для него это было большим потрясением.
Преодолевая нахлынувшие слезы, Сонеа сказала:
- Для меня тоже.
Ротан показал двум ученикам, помогавшим ему, куда поставить принесенный прибор. Подойдя к шкафчику, он стал вынимать колбы для занятия.
- Лорд Ротан,- сказал один из мальчиков.
Ротан обернулся. Увидев, кто стоит в дверях, он похолодел.
- Лорд Ротан,- сказал Лорлен,- я хотел бы поговорить с вами наедине.
Ротан наклонил голову.
- Да, конечно, Лорд Распорядитель.- Он кивнул мальчикам. Те торопливо поклонились Лорлену и вышли из класса.
Лорлен подошел к окну. Он выглядел еще более озабоченным, чем обычно. Ротан оперся рукой на стол. Он знал, что только дело первостепенной важности могло привести к нему Лорлена в нарушение запрета Аккарина.
Или... Сонеа! Вдруг Лорлен пришел сообщить, что у них развязаны руки!
- Я только что видел в саду вашего сына,- начал Лорлен.- Он приехал надолго?
Ротан закрыл глаза. Его затопило облегчение. Так это про Дорриена...
- На неделю.
- Я видел его с Сонеа.- Лорлен хмурился.- Они... подружились во время его предыдущего визита?
Ротан резко втянул воздух.
Он догадывался - и надеялся,- что Дорриен и Сонеа стали небезразличны друг другу. Вопрос Лорлена говорил о том, что это понятно даже постороннему наблюдателю. Ротан должен был бы радоваться, но он чувствовал только тревогу. Вдруг об этом узнает Аккарин?
Ротан обдумал свои слова.
- Дорриен знает, что пройдет много лет, прежде чем Сонеа покинет Университет, и что тогда она может не захотеть присоединиться к нему.
Лорлен вскинул голову:
- Этого недостаточно! Вы должны убедить его оставить такие мысли прямо сейчас!
- Слишком настойчивые попытки убедить Дорриена обычно приводят к обратному результату,- сказал Ротан с сухой улыбкой.
Лорлен не оценил его чувство юмора.
- Вы его отец! - резко сказал он.- Вы должны повлиять на него!
Ротан отвел взгляд.
- Я не больше вас хочу втягивать его в эту историю.
Лорлен со вздохом уставился на свои руки. На его пальце поблескивало кольцо с рубином.
- Извините меня, Ротан. Я знаю, что вы сделаете все, что сможете. Нам хватает поводов для беспокойства. Как вы думаете, может быть, Сонеа сама поймет грозящую Дорриену опасность и оттолкнет его от себя?
- Да...
Ну конечно же, она поймет! Ротана пронзила боль за сына. Бедный Дорриен! Наверное, он был готов к тому, что за долгие годы разлуки Сонеа может утратить к нему интерес. Но если Дорриен узнает истинную причину, он сделает какую-нибудь глупость. Он не должен узнать.
А что думает Сонеа? Ротан вздохнул. Как бы ему хотелось поговорить с ней!
- Спасибо, Ротан. Не буду больше отвлекать вас.- Лорлен повернулся к двери.
Ротан уставился в спину Лорду Распорядителю. Хотя он понимал, что Лорлен не мог поступить иначе, в нем клокотало негодование. «Это ваша забота - найти выход из положения»,- послал он Лорлену вслед. Негодование быстро утихло, сменившись ощущением безнадежности.
Если Лорлен не может найти выход, никто не сможет.
«Сейчас поздно,- подумала Сонеа в полусне.- Не сильно за полночь. Почему я проснулась? Что-то разбудило меня...»
Прохладный воздух коснулся ее щеки. Сквозняк. Она открыла глаза и некоторое время непонимающе смотрела перед собой. Вместо двери перед ней был темный прямоугольник. В нем двигалось что-то белое. Рука.
Со следующим ударом сердца она проснулась окончательно. Над рукой виднелся бледный овал лица. Больше ничего было не видно, черные одежды сливались с темнотой.
Что он здесь делает?
Испугавшись, что он услышит бешеный стук ее сердца, она заставила себя дышать равномерно и не двигаться. Она боялась подумать, что он может сделать, если поймет, что она не спит. Долго, невыносимо долго он стоял в дверях.
Она моргнула. Его не было. Дверь была закрыта.
Неужели это был сон?
Лучше думать, что да. Страшно подумать, что еще это могло быть. Да, конечно, это был просто кошмар.
Когда Сонеа проснулась, за окном сияло солнечное весеннее утро. Она встала и оделась. Ночной гость в ее сознании смешался с темными фигурами, преследовавшими ее в кошмарах, и она забыла о нем.

Глава 35
ВЫЗОВ

На первый взгляд все было в порядке, но, присмотревшись, Сонеа заметила, что раствор в одной из пробирок помутнел, а содержимое второй ссохлось в коричневый комочек. В сложной конструкции из палочек и грузиков, отмерявшей время, не хватало одного противовеса.
В дверях послышалось знакомое хихиканье и подавленные смешки. Сонеа выпрямилась, но не обернулась.
После разговора с Дорриеном она была полна решимости при первой удобной возможности вызвать Реджина на поединок, но постепенно у нее начали появляться сомнения. Стоило ей представить себя лицом к лицу с Реджином на Арене, как мысль о дуэли казалась ей все менее удачной и даже глупой. Реджин превосходил в Воинских Искусствах всех одноклассников, а для нее это был самый трудный предмет. Если она потерпит поражение, издевательствам не будет конца.
К концу недели Сонеа решила, что это было бы просто безумием. Не стоило рисковать так сильно. Она в состоянии вытерпеть оскорбления и даже засады после занятий.
Но не это. Глядя на то, что осталось от ее опыта, Сонеа почувствовала, как в ней закипает глухая ярость. Устраивая подобные фокусы, Реджин вставал на пути между ней и магическими знаниями, уменьшая ее шансы на то, что когда-нибудь она сможет помочь Гильдии победить Аккарина.
Ярость Сонеа достигла предела и внезапно сменилась холодной решимостью. Она поняла, что хочет только одного - разнести Реджина в клочья.
Задай, ему такую взбучку, чтобы этот дурак оставил наконец тебя в покое. Не жалей его. Если он опять начнет приставать, вызови его еще раз. Но ручаюсь, второго раза ему не понадобится.
Поединок был большим риском, но вряд ли большим, чем ожидание. Что, если Реджину никогда не надоест? И вообще, она терпеть не может ждать.
Вызови его при всех. Чем больше зрителей, тем лучше.
Медленно повернувшись, Сонеа увидела, что Реджин и ее бывшие одноклассники наблюдают за ней из-за дверей. Расталкивая их локтями, она вышла в коридор, где толпились другие ученики и преподаватели. Стоял гул голосов, но если она будет говорить громко, ее услышат. Из соседнего класса вышел маг в пурпурных одеждах. Лорд Саррин, Глава Алхимиков. Отлично. То, что нужно.
- В чем дело, Сонеа? - с издевательской заботой спросил Реджин.- У тебя не получился опыт?
Резко повернувшись, Сонеа оказалась с ним лицом к лицу.
- Реджин, из семьи Винар, из Дома Парена, я вызываю тебя на дуэль.
Реджин разинул рот да так и остался стоять.
Тишина как дым окутала коридор. Краем глаза Сонеа видела, как все новые и новые лица поворачиваются к ней. Даже лорд Саррин остановился. Она заглушила внутренний голос, шептавший, что она еще пожалеет об этом. Теперь уже поздно.
Реджин наконец закрыл рот. На его лице было задумчивое выражение. Сонеа испугалась, что он сейчас откажется, сказав, что это ниже его достоинства. Не давай ему времени на размышление.
- Ты принимаешь вызов? - громко спросила она.
Он помедлил секунду, затем широко улыбнулся:
- Я принимаю твой вызов, Сонеа, из неизвестно какой семьи.
Коридор наполнился перешептываниями. Опасаясь, что храбрость покинет ее, Сонеа не сводила глаз с Реджина. Реджин оглянулся на друзей и засмеялся.
- Это будет просто...
- Время выбираешь ты,- резко сказала она.
На секунду его улыбка исчезла, затем вернулась вновь.
- Я дам тебе время подготовиться,- пренебрежительно сказал он,- Выходной день на следующей неделе, за час до захода солнца. Я считаю, что это очень великодушно с моей стороны.
- Сонеа! - раздался голос.
Она повернулась. К ней подошел лорд Эльбен.
- Твой опыт не удался. Я осматривал установку вчера вечером и сегодня утром. Она была в порядке. Я не понимаю, в чем дело. Даю тебе еще один день на повтор опыта.
Она поклонилась:
- Благодарю вас, лорд Эльбен.
Учитель недовольно оглядел учеников, толпившихся вокруг.
- Все в класс. Насколько я знаю, занятия не проводятся в коридоре.
- Ты пить больше сийо, чем раньше, а?
Дэннил кивнул, передавая Джано бутылку.
- По-моему, я его распробовал.
Моряк выглядел слегка озабоченным.
- Ты не делать магию плохо, когда пить, нет? Вздохнув, Дэннил покачал головой.
- Нет, я не настолько пьян. Впрочем, я не хотел бы сейчас встретиться с морскими пиявками.
Джано похлопал его по плечу.
- Так далеко на юге не бывает эйома, запомни.
- Этих тварей я нескоро забуду,- пробормотал Дэннил. В кают-компанию, под приветственные возгласы команды, вошел новый матрос, и Джано не расслышал замечания Дэннила. Матрос ухмыльнулся и подошел к своему гамаку. Достав из сумки небольшую окарину, он сел во главе стола и принялся насвистывать незамысловатую мелодию. Команда радостно притоптывала в такт.
Дэннил задумался, вспоминая последнюю неделю. Путь в Капию занял всего три дня. Они часто меняли лошадей и почти не останавливались. Тайенд остался у сестры, а Дэннил вернулся в город. Он нашел корабль, отправлявшийся в Имардин, и отплыл вечером того же дня, зайдя в Дом Гильдии только для того, чтобы забрать небольшую сумку с одеждой.
Он очень обрадовался, снова оказавшись на борту Фин-да. Джано встретил Дэннила как старого друга и заверил его, что обратный путь будет короче, так как дуют попутные весенние ветры.
Джано забыл добавить, что весенний ветер означал сильную качку. Дэннилу было бы все равно, но непогода заставляла его проводить почти все время в каюте, где ему было нечего делать, кроме как беспокоиться о том, что ждет его в Гильдии.
Его страхи, что Аккарин узнал о его отношениях с Тайендом, окрепли. Во время его короткого визита в Дом Гильдии Эрренд передал ему почту, где Дэннил обнаружил письмо от Ротана. Он с волнением разорвал конверт, но обнаружил совсем не то, чего ожидал. В письме содержалось недвусмысленное предупреждение.
...На твоем месте я не стал бы слишком сильно беспокоиться. Эти слухи касаются не тебя, а твоего помощника. Тем не менее я подумал, что ты должен знать, с кем имеешь дело...
Ротан полагал, что Дэннил находится в неведении относительно Тайенда. Дэннил надеялся, что эланский двор думает так же. Однако теперь он был предупрежден и больше не мог притворяться, что ничего не знает. Эланцы - и киралийцы - ждут, что он разорвет отношения с Тайендом.
Одна надежда, что Ротан никому не сказал. Дэннил может притвориться, что не получал письма... но Ротан, несомненно, повторит предупреждение при встрече.
А что Аккарин? Дэннил не знал, откуда Высокий Лорд узнал, что он продолжает исследование. Что, если те же самые источники сообщили ему о его «дружбе» с Тайендом? Что, если подозрения Аккарина подтвердились во время их краткого обмена мысленными сообщениями?
Дэннил вздохнул. Несколько дней все было так хорошо. Он был счастлив так, как никогда не был счастлив за всю свою жизнь. А теперь... это.
Джано снова передал ему бутылку, и Дэннил сделал глоток крепкого напитка. «Только бы Тайенд не пострадал от знакомства со мной,- подумал он.- Все остальное мне безразлично».

* * *

Вечерний зал был полон народу. Последний раз Лорлен видел такую толпу, когда они искали Сонеа, скрывавшуюся в трущобах. Даже маги, которые обычно избегали любых собраний, сегодня не смогли усидеть дома.
Но самым удивительным гостем был тот, кто шел сейчас рядом с ним. Море алых, зеленых и пурпурных одежд расступалось перед Аккарином, который шел к «своему» - обычно пустовавшему - креслу.
Аккарин получал от происходящего большое удовольствие. Равнодушное выражение его лица заставляло многих думать, что ему все равно, но Лорлен слишком хорошо знал «старого друга». Аккарин не явился бы на собрание, если бы не хотел поговорить о том, как его избранница вызвала одноклассника на дуэль. Главы Магических Дисциплин уже расселись рядом с креслом Аккарина, а вокруг них собралась небольшая толпа. Лорлен заметил среди собравшихся сына Ротана, Дорриена.
- Ваша избранница опять нашла способ развлечь нас, - сказала леди Винара. - Мне становится любопытно, чего мы можем ожидать от нее после окончания Университета.
Уголки губ Аккарина дрогнули в улыбке:
- Мне тоже.
- Это вызов был ее инициативой или вашей? - громко спросил Балкан.
- По крайней мере, не моей.
Балкан поднял брови:
- Она спросила у вас разрешения?
- Нет, но, по-моему, правила не требуют этого. А жаль.
- Значит, вы запретили бы?
Аккарин сощурил глаза:
- Я этого не сказал. Если бы она спросила моего мнения, я бы посоветовал ей подождать.
- Возможно, это было спонтанным решением,- сказал лорд Пикин, стоявший за спинкой кресла Винары.
- Нет, - сказал лорд Саррин. - Она выбрала момент, когда вокруг было много свидетелей. Реджин не мог отказаться. Глава Алхимиков многозначительно посмотрел в сторону. Проследив за его взглядом, Лорлен увидел хмурого лорда Гаррела.
- Значит, она уверена в победе,- заключил Пикин.- Как вы думаете, лорд Балкан, она действительно победит?
Воин пожал плечами:

Предыдущая страница 32 Следующая страница


33 Труди Канаван

- У нее много силы, спору нет, но умелый воин может одержать над ней верх.
- А Реджин умелый воин?
- Он знает больше, чем средний второкурсник.
- Настолько больше, что сумеет победить?
Балкан выдержал взгляд Аккарина.
- Настолько больше, что я не берусь предсказывать исход поединка.
- Вы верите в ее победу? - прямо спросила Аккарина Винара.
Высокий Лорд помедлил с ответом.
- Да.
Она улыбнулась:
- Ну конечно же. Сонеа - ваша избранница. Вы должны верить в нее.
Аккарин кивнул.
- Я уверен, что она сделала это исключительно ради вашего одобрения,- раздался голос лорда Гаррела.
- Очень сомневаюсь,- спокойно ответил Аккарин.
Лорлен был изумлен этой фразой. Он быстро отметил выражения лиц других магов. Никто не выглядел удивленным. Только Дорриен, сын Ротана, явно задумался. Видимо, маги успели понять, что Сонеа не в восторге от своего нового наставника.
- Что же ею движет? - спросил Пикин.
- Если она одержит верх, Реджин оставит ее в покое,- сказала Винара.- Он больше не посмеет изводить ее, боясь новой дуэли и нового поражения.
В наступившем молчании маги обменялись взглядами. Винара, со свойственной ей прямотой, первый раз открыто сказала, что Реджин изводит Сонеа. Учитывая, что при этом присутствовали и Аккарин, и Гаррел, она привлекла всеобщее внимание к возможности конфликта между двумя наставниками. Ненависть между двумя учениками была обычным делом. Обычно никто не стеснялся обсуждать эту проблему в присутствии наставников, но сейчас одним из них был Высокий Лорд. Гаррел находился, мягко говоря, в интересной ситуации.
Но оба наставника промолчали.
- Это зависит от хода поединка, - сказал Балкан, нарушив тишину.- Если Сонеа победит только за счет грубой силы, никто не будет ее уважать.
- Не вижу разницы,- возразил Саррин. - Если она победит - не важно как, - Реджин перестанет докучать ей. Не думаю, что ее очень заботит уважение к ее боевым методам, и, признаться, у меня язык не повернется осудить ее за это.
- Есть способы одержать верх над более сильным магом,- напомнил ему Балкан.- Реджин это знает. Он уже попросил меня позаниматься с ним.
- А как же Сонеа? С ней вы будете заниматься? - спросила Винара Балкана.
- Ее учит лорд Йикмо,- сказал Аккарин.
Балкан кивнул:
- Его стиль преподавания больше соответствует ее темпераменту.
- Кто будет осуществлять надзор за поединком? - спросил кто-то.
- Я,- сказал Балкан.- Если, конечно, никто не возражает. Лорд Гаррел вызвался быть протектором Реджина.- Балкан помедлил.- Вы будете протектором Сонеа? - спросил он у Аккарина.
- Конечно.
- А вот и учитель Сонеа, - заметил лорд Саррин.
Лорлен обернулся. Лорд Йикмо удивленно оглядывался, остановившись на пороге зала. Похоже, он не понимал, почему собралась такая толпа. Взглянув на Аккарина в окружении Верховных Магов, лорд Йикмо поднял брови. Саррин подозвал его.
- Добрый вечер, Высокий Лорд, Лорд Распорядитель,- сказал Йикмо, подходя к ним.
- Лорд Йикмо,- обратился к нему Пикин,- кажется, вам все-таки придется заниматься по вечерам. Как же ваши принципы?
Йикмо переспросил:
- По вечерам?
Пикин хихикнул.
- Или вы настолько уверены в ее победе, что считаете дополнительные тренировки излишними?
Йикмо непонимающе моргал.
- Тренировки?
Винара сжалилась над молодым Воином.
- Сонеа вызвала Реджина на поединок.
Побледнев, Йикмо уставился на нее, затем медленно перевел глаза на остальных:
- ЧТО?!
Расхаживая по комнате взад-вперед, Сонеа ломала руки. Что я наделала? Я влипла, вот что! Что я знаю о Воинских Искусствах? Да ничего! Я публично опозорюсь...
- Сонеа.
Сонеа с изумлением увидела мага на пороге своей комнаты. Никто еще не навещал ее в Резиденции.
- Лорд Йикмо,- поклонившись, сказала она.
- Ты еще не готова, Сонеа.
Она дернулась. Внезапно ее затопил страх. Если даже Йикмо думает, что она не готова...
- Я надеялась на вашу помощь, господин мой.
Целая гамма эмоций пробежала по его лицу. Ужас. Задумчивость. Интерес. Он нахмурился и провел руками по волосам.
- Я понимаю, почему ты это сделала. Но мне не надо напоминать тебе, что Гаррел - опытный воин и что Реджин превосходит тебя в Воинских Искусствах, несмотря на наши занятия. У него есть неделя на подготовку. Лорд Балкан согласился тренировать его.
Балкан! Все хуже и хуже! Сонеа опустила взгляд. Она с облегчением заметила, что руки у нее не дрожат, но ее сердце, казалось, готово выпрыгнуть из груди.
- Но я сильнее его. На поединке нет ограничений на силу,- сказала она.
- Ты не можешь рассчитывать на одну только силу,- предупредил ее Йикмо.- На это есть свои приемы. Балкан сделает все возможное, чтобы Реджин их освоил.
- В таком случае вы должны сделать все возможное, чтобы я их тоже знала,- резко сказала Сонеа. Удивившись собственной решимости, она сконфуженно посмотрела на Йикмо.- Вы мне поможете?
Он улыбнулся:
- Конечно. Не могу же я оставить избранницу Высокого Лорда в такую минуту.
- Благодарю вас, господин мой.
- Но не думай, что я буду помогать тебе только из уважения к твоему наставнику.
Она удивленно вскинула голову. Во взгляде лорда Йикмо читались одобрение и гордость. Сонеа была изумлена до глубины души. Она никогда не думала, что сможет заслужить уважение преподавателя Воинских Искусств.
- Ты понимаешь, надеюсь, что за нашими занятиями будут наблюдать? - сказал он.- А потом рассказывать про них Реджину и лорду Гаррелу.
- Я думала об этом.
- И?
- Как... как насчет Купола?
Йикмо поднял брови, а затем хитро улыбнулся:
- Я уверен, что это можно устроить!

Глава 36
ПОЕДИНОК

Карета миновала Ворота Гильдии, и перед Дэннилом открылся вид на Университет. Здания Гильдии, такие знакомые и родные, теперь казались чужими и зловещими. Он взглянул на Резиденцию.
Особенно это.
Дэннил переложил себе на колени сумку, лежавшую на сиденье. В ней были копии материалов, которые собрали они с Тайендом, переписанные так, чтоб было неочевидно, что они шли по следам Аккарина. Дэннил задумчиво прикусил губу. Если он знает, что исследование началось с интереса к его прошлому, он еще больше разозлится. Но я все равно уже попал в переделку, так что стоит рискнуть.
Карета остановилась. Возница спрыгнул с козел и распахнул дверь. Дэннил ступил на землю.
- Доставьте сундук ко мне в комнаты,- приказал Дэннил. Возница поклонился и пошел за багажом.
Сунув под мышку сумку с записями, Дэннил направился к Резиденции. В саду никого не было, несмотря на погожий выходной день. Куда все подевались?
Когда Дэннил подошел к Резиденции, у него пересохло во рту. Глубоко вздохнув, он потянулся к ручке, но дверь распахнулась, прежде чем он прикоснулся к ней.
Ему навстречу вышел слуга:
- Высокий Лорд ждет вас в библиотеке, посол Дэннил. Прошу вас, следуйте за мной.
Переступив порог, Дэннил взглядом знатока окинул роскошно обставленную гостиную. Он первый раз переступил порог Резиденции Высокого Лорда. Слуга провел Дэннила к винтовой лестнице. Поднявшись наверх, Дэннил прошел по короткому коридору. Большая дверь с правой стороны была открыта.
Стены комнаты были заняты книжными полками. «Сколько секретов хранят эти книги! - подумал Дэннил.- Интересно, есть ли в них сведения о...»
За столом у стены сидел маг в черной мантии. На секунду остановившись, сердце Дэннила бешено забилось.
- С возвращением, посол Дэннил.
«Держи себя в руках»,- мысленно приказал Дэннил. Он вежливо наклонил голову:
- Благодарю вас, Высокий Лорд.
Раздался звук закрываемой двери. Невольно обернувшись, Дэннил понял, что слуги уже нет. Я в ловушке. Прогнав эту мысль, он сделал шаг вперед и положил перед Аккарином сумку.
- Мои материалы,- пояснил он.- Как вы просили.
- Спасибо,- ответил Аккарин. Одной рукой взяв сумку, он махнул другой в сторону кресла.
- Присаживайтесь. Вы, должно быть, утомлены долгой дорогой.
Дэннил с облегчением опустился в кресло и принялся смотреть, как Аккарин листает его записи. В который раз за день он обратился к своей целительной силе, чтобы унять ноющую головную боль. Вчера вечером он выпил чуть больше сийо, чем обычно, в попытке забыться и не думать о завтрашнем дне.
- Я вижу, вы посетили Блистающий Храм.
Дэннил сглотнул.
- Да.
- Верховный Жрец позволил вам прочитать скрижали?
- Он перевел их мне после того, как я поклялся не разглашать их содержание.
Аккарин еле заметно улыбнулся.
- И гробницы Белых Слез?
- Да. Удивительное место.
- Которое привело вас в Ардже?
- Не совсем так. Если бы я был свободен, я бы направился в Сачаку, но обязанности посла не позволяли мне.
Аккарин замер.
- Пересекать границу было бы... неразумно.- Он с неодобрением посмотрел на Дэннила.- Сачака не является частью Объединенных Земель. Как член Гильдии, вы не должны въезжать в эту страну, разве что по приказу Короля.
Дэннил покачал головой:
- Я не подумал об этом, но, поверьте, я не собирался ехать туда, не наведя предварительно справок и не приняв мер предосторожности.
Аккарин задумчиво посмотрел на Дэннила.
- Тогда почему вы отправились в Ардже?
- Дем Ладейри настойчиво рекомендовал мне посетить развалины.
Аккарин нахмурился.
- Вот как? - Он замолчал, углубившись в чтение. Через несколько минут он издал негромкий звук удивления и, вскинув голову, изумленно уставился на Дэннила:
- Вы выжили?
Догадавшись, что имеет в виду Аккарин, Дэннил кивнул:
- Да, хотя это полностью истощило мои силы.
Аккарин продолжил чтение. Дэннил задумался, видел ли он раньше, чтобы Аккарин чему-либо удивлялся. Он пришел к выводу, что не видел, и почувствовал странную гордость, что он, Дэннил, смог поразить Высокого Лорда.
- Значит, вам удалось вырваться,- задумчиво сказал Аккарин.- Очень любопытно. Возможно, пещера теряет силу. Да, конечно, она должна постепенно терять ее.
- Могу я задать вопрос? - осмелился Дэннил.
Аккарин поднял бровь:
- Задать можете.
- Если вы знали о Пещере Высшего Возмездия, почему вы никому не сказали?
- Я говорил.- Уголки губ Аккарина дрогнули.- Но поскольку невозможно исследовать эту пещеру, не приведя ее в действие,- и по некоторым другим причинам, политического свойства,- было решено держать ее существование в тайне. Только Верховные Маги знают о ней. Это означает, кстати, что я должен приказать и вам держать ваше открытие в тайне.
Дэннил кивнул:
- Я понимаю.
- Очень досадно, что оставленное мною предупреждение осыпалось.- Аккарин прищурил глаза.- Скажите, это не выглядело так, словно надпись сбили намеренно?
Дэннил удивился. Он старательно вызвал в памяти стену и то, что осталось от подписи Аккарина.
- Не могу сказать точно.
- Это нужно выяснить. Эта пещера - настоящая западня.
- Я вернусь туда, если хотите.
Аккарин вновь задумчиво посмотрел на него, затем кивнул:
- Хорошо. Пожалуй, будет лучше не втягивать в эту историю новых людей. Ваш помощник знает, не так ли?
Не удержавшись, Дэннил снова подумал, много ли узнал Аккарин из их обмена сообщениями.
- Да, но я думаю, что Тайенду можно доверять.
Аккарин бросил на Дэннила быстрый взгляд и собирался что-то сказать, но в это время в дверь постучали. Он шевельнул рукой, и дверь открылась. Вошедший слуга поклонился:
- Лорд Йикмо здесь, господин мой.
Аккарин кивнул. Дверь за слугой закрылась. Аккарин посмотрел на Дэннила.
- Можете возвращаться в Элан через неделю.- Он закрыл сумку.- Я еще почитаю ваши материалы и, возможно, захочу обсудить их с вами. Но сейчас,- он поднялся,- я должен присутствовать на поединке.
Дэннил изумленно моргнул:
- На поединке?
Аккарин, казалось, улыбается про себя.
- Моя неразумная избранница вызвала на дуэль своего одноклассника.
Сонеа вызвала Реджина на дуэль!! Возможные последствия вихрем пронеслись в голове Дэннила. Он усмехнулся:
- Я ни за что не пропущу такого зрелища.
Аккарин вышел из библиотеки, Дэннил последовал за ним. Им владели удивление и облегчение. Аккарин не задал ему никаких неприятных вопросов. Казалось, он был доволен успехами Дэннила. Тайенд - и Лорлен - не навлекли на себя гнев Высокого Лорда. «Надеюсь, Ротан тоже»,- подумал он. Похоже, про внезапный интерес Ротана к древней магии Аккарин просто не знал.
И ни слова не было сказано про Тайенда.
Теперь оставалось поговорить с Ротаном. Его наставник удивится, увидев его. Дэннил не предупредил Ротана о приезде, так как ни одно письмо не обогнало бы его самого, а связываться с ним мысленно Дэннил не хотел. Ротан всегда умел видеть за сообщениями Дэннила гораздо больше остальных. Дэннил не знал, как Ротан воспримет новость, что его бывший подопечный все-таки оказался виновен в том, в чем обвинял его Фергун. Он не хотел терять своего единственного друга в Гильдии.
Он решил, однако, что не будет отрицать слухов, касающихся Тайенда. Ротан сразу поймет, что он говорит неправду. Он только успокоит Ротана, что его репутация не пострадает от такой дружбы. Эланцы - терпимый народ и ждут того же от гостей своей страны.
Через какой-то месяц он вернется в Элан с разрешением Высокого Лорда исследовать развалины Ардже в свободное от посольских обязанностей время. Он снова будет с Тайендом.
Можно сказать, что его положение даже улучшилось.
Сонеа завязала кушак и расправила одежду. Ткань казалась ей легкой и ненадежной. Мне бы хотелось надеть броню, а не эти тряпки.
Ей очень не хватало кого-нибудь, кто помог бы ей переодеться и хлопотал бы вокруг нее. Йикмо, разумеется, не мог присутствовать при ее переодевании, и Аккарин тоже, за что она была глубоко благодарна судьбе. Нет, она скучала по Таниа. Старая служанка заставила бы Сонеа пообещать вернуться с Арены победительницей и тут же заверила бы, что поражение ни капли не поколеблет веру в нее тех, кто ее любит.
Сонеа глубоко вздохнула и, поняв, что кушак давит слишком сильно, немного ослабила его. Сегодня ей понадобится свобода движений. Она взглянула на поднос с булочками и сладостями, который немногим раньше принесла Виола. Ее желудок сжался. Она отвернулась и принялась ходить по комнате.
У нее было одно-два преимущества. В то время как «шпионы» Йикмо сообщали ей обо всем, что происходило на Арене в последнюю неделю, ее собственные тренировки были скрыты от посторонних глаз в тесном пространстве Купола. Йикмо подробно объяснил Сонеа, как справиться с тем, чему Гаррел и Балкан учили Реджина. Он показал ей все тактические приемы, которые более слабый маг может использовать против более сильного.
Сонеа редко видела своего опекуна, но его присутствие ощущалось повсюду. Ворчание учителей по поводу того, что младшие ученики собираются драться на дуэли, прекратилось в течение дня. Балкан не запретил Сонеа и Йикмо заниматься в Куполе, хотя ему это явно не нравилось. А когда Сонеа первый раз вошла в Купол, Йикмо сказал ей, что Аккарин укрепил магический барьер этого старого зала, чтобы она случайно не повредила его.
Только накануне ей пришло в голову, что сила Аккарина могла быть получена при помощи черной магии. Ее совесть беспокойно зашевелилась при мысли о том, что магия, вовлеченная в ее мелкую разборку с одноклассником, могла быть связана с чьей-то смертью.
Но она не могла отказаться от помощи Аккарина, не вызывая подозрений. Даже если бы она притворилась, что из гордости не желает никакой помощи, ей все равно был нужен протектор на время дуэли. Аккарин закроет ее внутренним щитом, который защитит ее, если она не удержит собственный щит. От этой мысли Сонеа стало совсем нехорошо. Если бы не Ротан и Лорлен, она бы даже подумала, что Аккарин может использовать поединок, чтобы избавиться от нее.
Раздался стук в дверь. Сонеа резко повернулась. Сердце забилось как сумасшедшее. «Наконец-то»,- подумала она. Облегчение быстро сменилось приступом ужаса. Глубоко вздохнув, она открыла дверь.
Она чуть не задрожала, увидев Аккарина, но, заметив мага за его спиной, так удивилась, что страх исчез. Сонеа узнала Дэннила.
- Высокий Лорд,- сказала она, поклонившись,- посол Дэннил.
- Лорд Йикмо здесь,- сказал Аккарин.
Еще раз глубоко вздохнув, Сонеа заторопилась вниз по ступенькам. Лорд Йикмо расхаживал взад-вперед по гостиной. Когда она вошла, он резко вскинул голову.
- Сонеа! Ты готова. Отлично. Как боевой дух?
- Прекрасно! Разве может быть иначе после всего, чему вы меня научили?
Йикмо криво улыбнулся.
- Твое доверие ко мне... - он остановился. В комнату вошли Аккарин и Дэннил.- Добрый день, Высокий Лорд, посол Дэннил.
- Я сказал Сонеа, что вы ее ждете,- объявил Аккарин.
- Благодарю вас,- отозвался Йикмо. Он взглянул на Сонеа.- Ну что же, не будем заставлять Реджина ждать.
Дверь распахнулась, и Аккарин широким жестом пригласил Сонеа пройти вперед. Чувствуя на себе взгляды троих магов, Сонеа вышла на залитое солнцем крыльцо.
Они направились к Университету: Сонеа в центре, Йикмо справа от нее, Аккарин слева. Дэннил шел слегка позади. Сонеа еле сдерживалась, чтобы не оглянуться. Ей было ужасно интересно, зачем он здесь. Наверняка что-то важное, иначе бы его не вызвали из Элана.
Ее спутники молчали. Один раз Сонеа взглянула на Йикмо, но он только улыбнулся в ответ. Она не поднимала глаз на Аккарина, но остро чувствовала его магическое присутствие. Она впервые действительно чувствовала себя избранницей Высокого Лорда. Гильдия возлагает на нее большие надежды. Если она потерпит поражение...
«Подумай о чем-нибудь другом»,- сказала она себе. В ее голове зазвучали советы лорда Йикмо.
«Реджин попробует вынудить тебя потратить силу. Этого проще всего добиться обманными уловками».
Обманные уловки, несомненно, были частью боевого стиля Реджина. На учебных занятиях он много раз заставал Сонеа врасплох ложными ударами.
«Многое из того, чему тебя учили, тебе не понадобится. Тебе не придется перемещать предметы - на Арене нечего перемещать. Шоковый удар не запрещен, но считается дурным тоном. Мыслительный удар, естественно, запрещен. Впрочем, он и не нужен, разве что как отвлекающий маневр».
Реджин ни разу не пробовал нанести ей мыслительный удар. Они этого еще не проходили.
«Не жестикулируй! Ты выдаешь свои намерения. Хороший воин не шевелит ни единым мускулом во время битвы. Даже его лицо остается бесстрастным».
Йикмо всегда называл воина «он», что сначала забавляло Сонеа, а затем стало ее раздражать. Когда она возмутилась, Йикмо засмеялся. «Леди Винара встала бы на твою сторону,- сказал он.- Но Балкан тебе на это скажет: "Когда женщин-воинов станет больше, чем воинов-мужчин, я исправлюсь"».
Вспомнив этот разговор, Сонеа улыбнулась. Так, улыбаясь, она прошла мимо Университета и приблизилась к толпе магов, ожидающих ее вокруг Арены.
- Здесь что, вся Гильдия? - тихо ахнула она.
- Думаю, да - весело сказал Йикмо.- Реджин специально выбрал выходной, чтобы все увидели его поражение.
Кровь отхлынула от лица Сонеа. На нее были устремлены взгляды всех обитателей Гильдии, магов и не-магов. Ученики, преподаватели, жены, мужья и дети магов, даже слуги - все пришли посмотреть. Сонеа, ее опекун и ее учитель вошли в толпу.
Йикмо подвел ее к Верховным Магам, стоявшим перед Ареной. Сонеа поклонилась. Произошел обмен официальными приветствиями. Она была настолько погружена в свои мысли, что вздрогнула, когда произнесли ее имя.
- Сонеа, твой противник приветствует тебя,- сказал лорд Балкан, указывая в сторону. Реджин и лорд Гаррел подошли к ним. После обмена приветствиями они направились к порталу Арены.
- Удачи, Сонеа,- с улыбкой сказал Лорлен.
- Благодарю вас, Лорд Распорядитель.- Сонеа не узнала своего голоса, так тихо и неуверенно он прозвучал. В ней вспыхнула досада. Это она вызвала Реджина на поединок! Она должна рваться в битву и быть уверенной в победе!
Йикмо положил ладонь ей на локоть.
- Не теряй головы, и ты победишь,- тихо сказал он. Отступив, он махнул рукой, приглашая ее следовать на Арену.
Рядом с ней остался только Аккарин. Они подошли к порталу. Сонеа встретилась глазами с Реджином. Его улыбка превратилась в презрительную усмешку, как в тот раз, когда Сонеа впервые увидела его на Вступительной Церемонии. Она не отвела взгляд.
Почувствовала на себе взгляд лорда Гаррела, она слегка повернула голову. Он смотрел на нее с нескрываемой ненавистью. Почему он так сильно злится? Ему жалко времени, потраченного на дополнительные занятия с Реджином? Или она оскорбила его, вызвав его племянника на поединок? Или Гаррел ненавидит ее за то, что она испортила его отношения с Высоким Лордом?
Мне-то что! Если б он лучше соображал, он бы приказал Реджину оставить ее в покое, хотя бы после того, как она стала избранницей Высокого Лорда. Мысль о том, что, вызвав Реджина на дуэль, она причинила неприятности еще и Гаррелу, вызвала у Сонеа улыбку.

Предыдущая страница 33 Следующая страница


Ученица Гильдии 34

Они спустились в портал, прошли в центр и остановились. Сонеа огляделась. Вне круга, ограниченного шпилями, толпились зрители.
Реджин в кои-то веки не улыбался своей гадкой улыбочкой. Сонеа посмотрела в толпу. В первом ряду стояли Ротан и Дорриен. Дорриен широко улыбнулся и помахал ей рукой. Ротан выдавил из себя слабую улыбку.
Балкан сделал шаг вперед, вскинул руки и подождал, пока не утихнет шум.
- Прошло много лет с тех пор, как двое магов сочли необходимым разрешить свой спор в поединке,- начал Балкан.- Сегодня мы являемся свидетелями первого такого события за пятьдесят два года. Справа от меня стоит Сонеа, избранница Высокого Лорда. Она бросила вызов. Слева от меня стоит Реджин, из семьи Винар, из дома Парена, избранник лорда Гаррела. Он принял вызов. Опекуны сражающихся вызвались быть их протекторами. Сейчас они закроют своих подопечных внутренними щитами.
Сонеа почувствовала легкое прикосновение к плечу. Она вздрогнула. Щит Аккарина почти не чувствовался. Она подавила искушение проверить его на прочность.
- Протекторы могут покинуть Арену.
Аккарин и Гаррел скрылись в портале. Когда они вышли на поверхность, Сонеа увидела, что лицо Гаррела исказилось от ярости, а на лице Аккарина читалось невинное удивление. Он явно только что сказал Гаррелу какую-то колкость. Сонеа внезапно почувствовала, что очень довольна этим. Балкан заговорил снова:
- Сражающиеся могут занять свои места.
Реджин тут же повернулся и зашагал на другую сторону Арены. Сонеа повернулась и направилась на свое место. Она глубоко дышала. Скоро ей придется сосредоточить все внимание на Реджине. Она должна забыть, что за ней наблюдают.
За несколько шагов до края она остановилась. Балкан направился к порталу. Вот он исчез внутри. Вот он вышел наружу. Вот он взошел на возвышение и обратился к толпе.
- Победителем считается тот, кто выиграет большую часть из пяти схваток,- сказал он зрителям.- Схватка заканчивается, когда внутренний щит кого-либо из сражающихся получает удар, который считается смертельным. Мыслительный удар запрещен. Если сражающийся использует магию до официального начала схватки, он или она проигрывают. Битва начинается, когда я говорю «начали» и заканчивается, когда я говорю «стоп». Все понятно?
- Да, господин мой,- сказала Сонеа.
Реджин повторил ее слова.
- Вы готовы?
- Да, господин мой.
Балкан поднес руку к барьеру Арены. По куполу пробежала волна света.
- Начали!
Реджин стоял скрестив руки. Сонеа ожидала увидеть на его лице издевательскую улыбку, но он был серьезен. Его удар пронесся в воздухе и достиг ее через долю секунды после того, как она нанесла свой.
Щит Реджина не заколебался, но и второго удара не последовало. Он стоял нахмурившись. Сонеа подумала, что он пытается придумать, как лучше всего заставить ее потратить силу.
Воздух между ними снова задрожал. На этот раз Реджин атаковал ее множественными ударами. Они вспыхивали неярким белым светом. Похоже либо на очень сильные силовые удары, либо...
Совсем слабые удары градом посыпались на нее. Сонеа усмехнулась. Он пытался заставить ее укрепить свой щит. Она почти сбросила его, но какое-то новое напряжение в воздухе заставило ее насторожиться. Она резко вскинула щит, и мощный силовой удар заставил ее отступить на шаг. Она порадовалась, что доверилась инстинкту.
Дождь мелких ударов продолжался. В ответ она послала один мощный всплеск энергии. Реджин прекратил нападение и укрепил свой щит, но за долю секунды до того, как разбиться о его щит, тепловой удар превратился в фонтанчик красных шоковых ударов.
Лицо Реджина исказилось от ярости. В толпе послышались перешептывания. Сонеа улыбнулась. Маги оценили ее шутку. Все уже знали, как Реджин мучил ее шоковыми ударами.
Она легко отразила следующую атаку Реджина. Играя на его ярости, она засыпала его шоковыми ударами. Она не пыталась замаскировать их, понимая, что Реджин не клюнет второй раз на одну и ту же уловку. Выиграть таким образом схватку было нельзя, но Сонеа не могла удержаться от искушения подразнить противника. У нее оставалось еще много сил, а ярость могла подвигнуть его на какую-нибудь глупость. Впрочем, она не собиралась злоупотреблять шоковыми ударами, помня, что они считаются дурным тоном.
Внезапно Реджин обрушил на нее целый шквал ударов разной интенсивности, силовых и тепловых. Щит Сонеа светился от напряжения.
Она разгадала его нехитрую уловку. При большом разнообразии ударов перед атакуемым стоял выбор: или держать мощный щит, блокирующий самые сильные удары, или видоизменять щит для защиты от каждого удара, пытаясь таким образом сохранить силы.
Сонеа ответила Реджину таким же шквалом ударов и поняла, что он видоизменяет щит. Это требовало большой концентрации, особенно при одновременной атаке. Его лицо напряглось от усилия, глаза метались от удара к удару.
Если это будет продолжаться, она может устать быстрее, чем он. Но этот замысел мог выйти Реджину боком. Такая защита работает, только если он отслеживает все удары.
Значит, я должна сделать что-то неожиданное...
Изменить направление уже выпущенного удара требовало большого усилия, но все же не такого большого, как очень мощный удар. Она сосредоточилась и в последний момент развернула один из силовых ударов. Он обрушился на Реджина сзади.
Реджин покачнулся вперед. В его расширившихся глазах вспыхнул бессильный гнев.
- Стоп!
Сонеа опустила щит и с надеждой посмотрела на Балкана.
- Сонеа выиграла первую схватку.
Раздался шум голосов. Маги повернулись к соседям, обмениваясь впечатлениями. Сонеа не смогла подавить улыбку. Я выиграла первую схватку! Она посмотрела на Реджина. Он был мрачен как туча.
Балкан поднял руки. Разговоры прекратились.
- Вы готовы начать вторую схватку?
- Да, господин мой,- ответила Сонеа.
- Да! - выдохнул Реджин.
Балкан поднес руку к барьеру.
- Начали!

Глава 37
ИЗБРАННИЦА ВЫСОКОГО ЛОРДА

Соперники вновь повернулись друг к другу. Лорлен улыбнулся. Первая победа Сонеа была именно такой, какой должна была быть. Она не стала полагаться на грубую силу, а сумела обнаружить брешь в защите Реджина. Взглянув на лорда Йикмо, Лорлен с удивлением увидел, что тот нахмурился.
- Похоже, вы чем-то недовольны, лорд Йикмо,- тихо сказал Лорлен.
Воин улыбнулся:
- Я страшно доволен. Сонеа впервые одержала верх над Реджином. Я только боюсь, что победа вскружит ей в голову.
Лорлен увидел, с каким азартом Сонеа атаковала Реджина, и ему передалась тревога Йикмо. «Не теряй бдительность, Сонеа,- подумал он.- Реджин теперь будет начеку».
Реджин легко отразил удары Сонеа и атаковал сам. Воздух на Арене, казалось, кипел от магических ударов. Внезапно Сонеа раскинула руки и посмотрела вниз. Ее удары прекратились. Зрители ахнули, но щит Сонеа выдержал нападение.
Песок под ногами Сонеа бурлил от магических ударов, но Сонеа оставалась на месте. Лорлен понял, что она левитировала чуть-чуть выше поверхности земли.
Лорлен был знаком с этим приемом. Экономя силу, многие маги предпочитали не распространять щит себе под ноги. Сонеа прикрывала себя щитом и снизу тоже, а левитация позволяла ей не поскользнуться на зыбком песке. Лорлен вспомнил, что левитацию преподавали только на третьем курсе.
- Очень предусмотрительно с вашей стороны научить ее левитировать,- заметил Лорлен.
- Она обязана этим умением кому-то другому.
Лицо Сонеа было напряжено. Одновременно левитировать, удерживать щит и атаковать было слишком сложно. Однообразные удары следовали один за одним, Реджин легко отражал их. Сам он не левитировал, а отходил из стороны в сторону, избегая мест, где песок колебался. Внезапно Сонеа опять раскинула руки, отражая удар, направленный снизу вверх. Ее атака прекратилась.
- Стоп! Вторую схватку выиграл Реджин.
Из толпы учеников раздались слабые возгласы. Реджин ухмыльнулся и помахал друзьям. Сонеа прикусила губу.
- Очень хорошо,- сказал Йикмо. Лорлен удивленно посмотрел на Воина.
- Это заставит ее собраться,- объяснил тот.
В кратких промежутках между схватками Ротан искал взглядом Дэннила в толпе по другую сторону Арены. Он был до глубины души потрясен, заметив его некоторое время назад рядом с Сонеа, Йикмо и Аккарином. Дэннил не только не написал ему о приезде, но даже не связался с ним мысленно хотя бы на секунду. Значило ли это, что его возвращение было тайной?
В любом случае уже нет. Но больше всего Ротана волновало то, что Дэннил появился в обществе Высокого Лорда.
Он задавал себе вопрос за вопросом. Узнал ли Аккарин о его, Ротана, просьбе? Или Дэннил просто отчитывался Аккарину о посольских делах? Или Дэннил помогал Аккарину в его темных делишках, не зная, что имеет дело с черным магом? Или он тоже раскрыл его тайну?
- Привет, старый друг.
Ротан чуть не подпрыгнул. Рядом с ним стоял улыбающийся Дэннил, явно довольный, что испугал своего бывшего наставника. Они с Дорриеном обменялись приветствиями.
- Дэннил! Почему ты не сообщил мне о приезде? - взволнованно спросил Ротан.
- Прости, я должен был тебе сообщить, но меня вызвали уж очень внезапно.
- Зачем?
Дэннил отвел глаза:
- Так, просто доложиться Высокому Лорду.
Вызвали внезапно просто доложиться Высокому Лорду? Ротан собрался потребовать у Дэннила объяснений, но тут Балкан объявил начало следующей схватки. Ротан не мог пропустить происходящее на Арене. «Не стоит обсуждать такие вещи в толпе,- подумал он.- Я расспрошу этого хитреца попозже».
Реджин выбрал смелую и рискованную защитную стратегию. Вместо того чтобы закрываться щитом, он таранил своими ударами удары Сонеа. Сталкиваясь, удары теряли силу. Кроме того, Реджин наносил несильные удары прямо по Сонеа. Она легко защищалась, но было ясно, что она тратит больше энергии, чем Реджин, ведь он совсем не поддерживал щит.
Сонеа ответила градом ударов. Стратегия Реджина годилась только в том случае, если он отражал все удары далеко от себя. Если он пропустит удар, ему придется создавать щит очень быстро.
Именно это и случилось. Ротан заметил, что один из ударов ускользнул от внимания Реджина. Он быстро вскинул щит.
Сонеа начала надвигаться на Реджина, уменьшая дистанцию между ними, так что ему приходилось реагировать быстрее. Когда расстояние между ними сократилось до десяти шагов, Реджин внезапно покачнулся и вскрикнул. Его щит упал. Магическое напряжение на Арене спало.
- Стоп!
Наступила тишина, сменившаяся перешептываниями.
- Третью схватку выиграла Сонеа.
Маги вокруг недоуменно переглядывались. Ротан выразил общий вопрос.
- Что произошло?
- Я думаю, последний удар Сонеа был двойным,- сказал Дорриен.- За ним следовал еще один, буквально на долю секунды позже. Реджину он должен был казаться обычным. Он отразил первый удар, но просто не успел заметить второй.
Окружающие маги услышали сказанное и закивали. Стратегия Сонеа явно произвела на них большое впечатление. Глаза Дорриена блестели.
- Наблюдать за ней - одно удовольствие,- шепнул он отцу.
- Да,- кивнул Ротан, но, когда Дорриен отвернулся, он тяжело вздохнул. Похоже, его сын увлекался все больше и больше. Ротан никогда не думал, что когда-нибудь будет с нетерпением ожидать отъезда Дорриена в деревню.
Голос Балкана перекрыл общий шум:
- По местам!
Сонеа отошла от Реджина.
- Вы готовы начать четвертую схватку?
- Да, господин мой,- по очереди ответили они.
Вспышка пробежала по барьеру Арены.
- Начали!
Начиная следующую схватку, Сонеа была не в самом лучшем настроении. Только что использованный ею прием потребовал больших затрат энергии. Если победа Реджина зависела от того, удастся ли ему ее измучить, то он был на пути к победе.
На этот раз она не должна позволить Реджину провести ее. Ей нужно экономить силы, ведь, если она проиграет, впереди еще одна схватка.
Некоторое время они наблюдали друг за другом, не двигаясь и не поднимая щиты. Затем Реджин прищурился и выпустил серию почти невидимых тепловых ударов. Они были слабыми, но Сонеа почувствовала, что сейчас последуют более сильные, и подняла мощный щит.
Но более сильных ударов не последовало. Чувствуя досаду, что все-таки поддалась на провокацию, она послала серию таких же ударов, а затем несколько более сильных, надеясь, что он решит, будто она отвечает ему той же монетой.
Конечно, Реджин не клюнул на эту приманку, но под более сильными ударами он отступил назад. Его лицо исказилось от напряжения. Радость близкой победы захватила Сонеа. Он устает!
Реджин снова атаковал серией сложных, но экономных ударов. Он словно бы пытался вспышками замаскировать более сильные удары. На его лице все яснее проступали следы усталости. Он пытался их скрыть, но было ясно, что он долго не продержится.
Приглядываясь сквозь вспышки, Сонеа увидела, как ее противник болезненно поморщился от удара. Затем она почувствовала очень сильный удар сверху. Ее щит заколебался, и следующий удар, тоже сверху и тоже сильный, разбил ее щит, прежде чем она успела его укрепить.
- Стоп!
Недоверие и ужас затопили Сонеа. Она поняла, что Реджии только притворялся усталым. Она мысленно выругала себя за то, что оказалась такой наивной.
- Четвертую схватку выиграл Реджин.
Но теперь она знала предел его Силы. Теперь он действительно устал!
Закрыв глаза, она проверила источник своей Силы. Ее было меньше, чем обычно, но все еще много.
Йикмо советовал ей не полагаться только на силу. «Если ты хочешь заслужить уважение, покажи свое искусство в честном бою».
«Я уже показала свое искусство,- подумала она.- Я не собираюсь рисковать в последней схватке». Понятно, что победит тот, кто дольше продержится. Значит, победа все равно будет зависеть от силы. Так почему бы не закончить схватку одним мощным ударом?
- Вы готовы начать пятую схватку?
- Да, господин мой,- ответила Сонеа.
- Пошли!
Она нанесла серию мощных ударов, надеясь заставить Реджина показать, насколько он устал. Реджин ловко увернулся. Удары вспыхнули, ударившись о барьер Арены.
Сонеа пристально посмотрела на Реджина. В его взгляде читалось притворное удивление. Пригибаться и уворачиваться от ударов считалось дурным тоном, но не запрещалось. Она удивилась, что Реджин опустился до такого, но это явно входило в его планы. Еще одна уловка, с помощью которой он хочет ее утомить.
Реджин улыбнулся. Песок перед ним начал медленно подниматься в воздух.
В толпе послышались перешептывания. Сонеа с недоумением наблюдала за происходящим. Что он делает - и зачем? Йикмо ни о чем таком не рассказывал. Более того, он говорил, что перемещение предметов в поединке вообще не понадобится.
На Арене властвовала настоящая песчаная буря. В воздухе стоял легкий зудящий звон. Сонеа нахмурилась. Реджина было не видно. Она вообще ничего не видела, кроме белого занавеса песка.
Мощный удар обрушился на нее. Она вслепую ударила туда, откуда он появился, но следующий удар был нанесен сзади, следующий - сверху.
«Он ослепил меня»,- поняла она. Где-то за песчаным занавесом он перемещался по Арене, а она не могла ответить на его удары, потому что не знала, где он находится.
Но это не важно. Она может ударить во все стороны одновременно.
Она послала серию мощных ударов во всех направлениях. Песчаные вихри резко остановились. Песок, упавший на землю, образовал вокруг нее кольцо. Оказывается, Реджин направил на нее песчаную бурю. Вот откуда он знал, где я нахожусь.
Реджин наблюдал за ней с противоположного края Арены. Она поняла, что он пытается оценить степень ее усталости.
Я ни капельки не устала!
Она атаковала, он снова увернулся. Сонеа улыбнулась. Она заставит его метаться по Арене, как испуганного хэррела. В конце концов она его поймает.
Или она может изогнуть свои удары вдоль барьера Арены так, что ему некуда будет бежать.
Да. Пора заканчивать.
Закрыв глаза, Сонеа обратилась к источнику энергии. Оставив там лишь немного силы, она забрала остальную и мысленно сложила ее в прекрасный и смертоносный узор. Затем она вскинула руки. Тем самым она выдавала свои намерения, но это было уже не важно. Она высвободила Силу, оформив ее в три волны силовых ударов, каждый следующий сильнее предыдущего. Она знала, что это был самый сильный удар за всю ее жизнь.
Толпа ахнула. Лучи ее Силы сложились в яркий цветок, наводящий ужас. Затем они изогнулись и понеслись на Реджина.
Реджин широко раскрыл глаза. Он отпрянул, но отступать было некуда. Первая волна ударов сокрушила его щит.
Вторая волна отразилась от внутреннего щита. Удивление на лице Реджина сменилось выражением ужаса. Он бросил отчаянный взгляд на лорда Гаррела. Третья волна ударов обрушилась на него. Реджин вскинул руки.
Сонеа услышала громкое восклицание. Она узнала голос Гаррела. Внутренний щит вокруг Реджина заколебался...
...но остался на месте.
Повернувшись к наставнику Реджина, Сонеа увидела, что Гаррел приложил ладони к вискам и покачнулся. На плече Воина лежала рука Аккарина.
Ее внимание привлек мягкий стук упавшего тела. Реджин был распростерт на земле. Сонеа похолодела. Тишина. Она ждала, что он пошевелится, но он лежал неподвижно. Наверное, он просто измучен. Он же не может быть... мертв.
Она сделала шаг.
- Стоп!
Застыв на месте, Сонеа вопросительно посмотрела на Балкана. Воин нахмурился, словно предупреждая ее не двигаться.
Реджин застонал. Маги выпустили единодушный вздох облегчения. Сонеа прикрыла глаза.
- Поединок выиграла Сонеа,- объявил Балкан. Медленно, потом с большим энтузиазмом со стороны магов и учеников раздались приветственные возгласы. Сонеа удивленно огляделась.
«Я победила,- подумала она.- Я выиграла поединок».
Она оглядела приветствовавшую ее толпу. Возможно, я выиграла не только поединок. Но в этом она убедится потом, когда услышит, о чем шепчутся ученики в коридорах, или когда встретит Реджина с друзьями поздно вечером в Университете.
- Объявляю поединок завершенным,- провозгласил Балкан. Сойдя с портала, он присоединился к Гаррелу и Аккарину.
Гаррел кивнул, отвечая на какую-то реплику Воина, и пошел к порталу, не сводя глаз с распростертой на Арене фигуры.
Сонеа тоже посмотрела на Реджина. Он был бледен как мел и, казалось, спит. Видимо, он был полностью истощен. Сонеа знала, как это тяжело. Но она ни разу не падала от истощения в обморок.
Неуверенно, боясь, что он притворяется, она присела на корточки рядом с ним и робко прикоснулась к его лбу. У него не осталось ни капли силы. Она направила в его тело мягкий поток целительной энергии.
- Сонеа!
Она подняла глаза. Гаррел с яростью смотрел на нее.
- Что ты?..
- Нгр-р-р,- застонал Реджин.
Не обращая внимания на Гаррела, Сонеа следила за Реджи-ном. Его ресницы дрогнули. Он открыл глаза и непонимающе уставился на нее, затем нахмурился:
- Ты?
Сухо улыбнувшись, Сонеа встала. Поклонившись Гаррелу, она прошла мимо него в темный прохладный портал Арены.
Зрители расходились, но Верховные Маги задержались около Арены. Собравшись в кружок, они обсуждали битву.
- Никогда не видела, чтобы сила развивалась так быстро,- сказала леди Винара.
- Она удивительно сильная для своего возраста,- согласился Саррин.
- Если она такая сильная, почем она сразу не нанесла Реджину решающий удар? - спросил Пикин.- Зачем она экономила силы? Из-за этого она потеряла два очка.
- Потому что целью поединка была не победа Сонеа, - тихо сказал Йикмо,- а поражение Реджина.
Пикин непонимающе посмотрел на Воина:
- Не вижу разницы.
Лорлен улыбнулся его недоумению:
- Если б она просто задавила его грубой силой, никто не стал бы ее уважать. Побеждая и проигрывая в схватках, основанных на технике, она показала, что готова сражаться честно, несмотря на свое преимущество.
Винара кивнула:
- Насколько я понимаю, она не знала точно, сколько у нее силы. Йикмо улыбнулся:
- Нет. Она только знала, что сильнее. Если бы она представляла себе, насколько именно, ей было бы нелегко стерпеть поражение.
- Так сколько же у нее силы?
Йикмо многозначительно посмотрел на Лорлена, затем ему через плечо. Обернувшись, Лорлен увидел, что к ним подходят Балкан и Аккарин. Йикмо смотрел не на Балкана.
- Быть может, этот орешек даже вам не по зубам, Высокой Лорд? - спросил Саррин.
- Вряд ли.
Остальные обменялись взглядами
- Вам скоро придется учить ее лично,- сказала Винара.
Аккарин покачал головой:
- Я не могу предложить ей ничего такого, чему она не могла бы научиться в Университете. Пока что.
У Лорлена мороз пробежал по коже. Он пристально взглянул на Аккарина, но в выражении его лица ничто не намекало на то, чего так боялся Лорлен.
- Мне трудно представить, что ей могут быть интересны интриги Великих Домов,- сказала Винара,- но мысль о первой Высокой Леди Гильдии кажется мне весьма любопытной.
- Давайте не будем забывать о ее происхождении.
Винара поджала губы и явно была готова вступить в спор. Лорлен прокашлялся.
- Этот вопрос встанет еще очень не скоро.- Он посмотрел на Аккарина, но тот глядел в сторону. Лорлен проследил за его взглядом. К ним подходила Сонеа.
Кружок магов расступился.
- Поздравляю, Сонеа,- громко сказал Балкан.- Ты сражалась в высшей степени достойно.
- Благодарю вас, лорд Балкан.- Ее глаза блестели.
- Как ты себя чувствуешь? - спросила леди Винара. Сонеа наклонила голову, прислушиваясь к своим ощущениям.
- Я голодна, госпожа моя.
Винара засмеялась:
- Я надеюсь, твой опекун позаботился о праздничном обеде.
Улыбка Сонеа стала несколько натянутой, но никто этого не заметил. Все смотрели на Аккарина, который повернулся к Сонеа.
- Молодец, Сонеа,- сказал он.
- Благодарю вас, Высокий Лорд.
Они обменялись взглядами. Сонеа опустила глаза. Лорлен внимательно наблюдал за магами. Он заметил, что Винара понимающе улыбается, Балкан посмеивается про себя, а Саррин одобрительно кивает.
Лорлен вздохнул. Они видели только молодую ученицу, охваченную благоговейным страхом перед своим могущественным наставником. Увидят ли они когда-нибудь что-то другое? Он перевел взгляд на кольцо с красным камнем. Увы, если они и узнают правду, то не от меня. Я такой же заложник, как и она.
Он сосредоточил взгляд на Аккарине. Если он соизволит объясниться, ему придется сильно постараться, убеждая меня, что его действия были оправданны.
Дэннил пригласил Ротана войти и закрыл за ним дверь. В комнате было чисто, но чувствовалось, что здесь давно не жили. Посередине стоял дорожный сундук.
- По какому же важному делу тебя срочно вызвали в Имардин? - спросил Ротан.

Предыдущая страница 34 Следующая страница


35 Труди Канаван

Дэннил пристально посмотрел на Ротана. Ни «как дела», ни «как прошло путешествие». Он бы обиделся, если бы его сердце не отозвалось болью при виде бывшего наставника.
Ротан, казалось, постарел на десяток лет. Темные круги лежали под глазами, лоб был изборожден морщинами, а на голове прибавилось седых волос. Возможно, Дэннил просто давно не видел его, но он точно знал, что раньше Ротан не сутулился и что у него не было этой напряженной старческой походки.
- Я не могу рассказать тебе все, - сказал Дэннил,- но что могу, конечно, объясню. Аккарин узнал о моем исследовании. Он... Ротан, ты в порядке?
Ротан был бледен.
- Его... оскорбил мой интерес?
- Ни в коей мере,- заверил его Дэннил,- потому что он не знает о твоем интересе. Он узнал о моем исследовании. И одобрил. Собственно говоря, он дал мне разрешение продолжать поиски.
Ротан изумленно уставился на Дэннила:
- Так это значит?..
- Что ты можешь спокойно писать свою книгу,- закончил Дэннил.
Ротан поморщился, и Дэннил понял, что тот имел в виду что-то другое.
- Он поручил тебе еще какое-нибудь задание? - спросил Ротан.
- Вот об этом я не могу тебе рассказать. Политическая тайна. Впрочем, ничего опасного.
Ротан задумчиво посмотрел на Дэннила, затем кивнул.
- Ты, должно быть, устал,- сказал он.- Тебя нужно отдохнуть и распаковать вещи.- Он шагнул к двери, но замешкался.- Ты получил мое письмо?
«Ну вот, начинается»,- подумал Дэннил.
- Да.
- Я полагал, что должен предупредить тебя.- Ротан, казалось, извинялся.
- Конечно,- сухо сказал Дэннил и сам удивился своему бесстрастному голосу.
- Ничего страшного,- добавил Ротан.- Я имею в виду, если это правда, про твоего помощника. Про тебя ничего плохого не говорят. Люди просто думают, что это забавно, ввиду старых сплетен.
- Понимаю,- Дэннил медленно кивнул, готовясь сказать то, что хотел сказать.- Тайенд действительно «голубой».
- «Голубой»? - Ротан нахмурился, затем понял.- Значит, слухи правдивы?
- Да. Эланцы более терпимый народ, чем киралийцы.- Дэннил усмехнулся.- Мне приходится перенимать их привычки.
Первый раз за время их встречи Ротан улыбнулся.
- Входит в обязанности посла. Наряду с тайными встречами с Высоким Лордом. Наверное, я утомляю тебя. Хочешь пообедать сегодня вечером с нами? Дорриен завтра возвращается в свою деревню.
- С удовольствием.
Ротан направился к выходу. Дэннил усилием воли распахнул дверь, но Ротан вздохнул и снова закрыл ее. Повернувшись, он посмотрел Дэннилу прямо в глаза.
- Будь осторожен, Дэннил,- тихо сказал он.- Будь очень осторожен.
Дэннил смотрел на него, не понимая, в чем дело.
- Хорошо,- пообещал он наконец.
Ротан кивнул дамам и вышел. Дэннил проводил его взглядом.
И покачал головой, осознав, что он так и не понял, к чему относилось предупреждение Ротана - к взаимоотношениям с Тайендом или с Аккарином.

ЭПИЛОГ

Полная луна сияла на небе, заливая дорожку в Резиденцию холодным голубоватым светом. Сонеа улыбнулась.
Прошел месяц после поединка. Реджин вел себя тише воды ниже травы. Его друзья не подстерегали ее после занятий. Никто не портил ее опыты. Она не слышала ни одной насмешки в свой адрес.
Сегодня на практическом занятии по лекарствам ее поставили в пару с Халом. Вначале он чувствовал себя неловко, но потом они заспорили о наиболее эффективном средстве против подноготного червя. Хал сообщил ей, что его отец, деревенский целитель в Лане, использует одно редкое горное растение. Когда Сонеа рассказала ему, что жители трущоб используют примочки из тутора, оставшегося после перегонки бола, он расхохотался. Они начали обмениваться суевериями и народными средствами от болезней. После окончания урока Сонеа поняла, что они проболтали почти час.
Поднявшись на крыльцо, Сонеа взялась за ручку. Ожидая, что дверь тут же откроется, она шагнула вперед, наткнулась на створку и ударилась коленкой.
Раздосадованная, она снова схватилась за ручку. Ей что, придется ночевать снаружи? Она с усилием повернула ручку, и дверь открылась.
Закрыв ее за собой, Сонеа направилась к лестнице, но вдруг замерла. С другой стороны раздался грохот, а затем до ее ушей донесся сдавленный крик. Пол задрожал под ногами.
Там, в подземелье, что-то происходило. Что-то магическое.
Сонеа похолодела от ужаса. Ее первой мыслью было рвануться к себе в комнату, но она тут же поняла, что если внизу происходит магическая битва, то наверху ей грозит не меньшая опасность.
Надо бежать. Чем дальше, тем лучше.
Но любопытство не давало ей стронуться с места. «Я хочу знать, что там происходит,- подумала она.- Если кто-то вступил в бой с Аккарином, ему может понадобиться моя помощь».
Сделав глубокий вдох, она подошла к двери, ведущей на правую лестницу, и чуть-чуть приоткрыла ее. Там было темно. Значит, дверь в подземелье закрыта. Медленно, готовая в любой момент броситься наутек, она спустилась по лестнице.
Раздался крик. Кричал мужчина, но голос был ей незнаком. Только через несколько секунд Сонеа осознала, что не разобрала слов, так как он говорил на неизвестном ей языке.
В ответ раздался резкий окрик, тоже не на киралийском. Сонеа похолодела, узнав голос Аккарина. Она попятилась вверх по ступеням, внезапно почувствовав, что хочет оказаться как можно дальше отсюда.
Дверь широко распахнулась.
Такан остановился, увидев ее, но Сонеа, не замечая слугу, смотрела на сцену, открывавшуюся ее глазам.
Аккарин склонился над человеком в простых одеждах. Его рука сжимала горло незнакомца, между пальцев текла кровь. В другой руке был украшенный драгоценными камнями нож, до боли знакомый Сонеа. Глаза незнакомца стали стеклянными, и он тяжело осел на пол.
Такан закашлялся, и Аккарин вскинул голову.
Их взгляды встретились. Это было так похоже на ее ночные кошмары. Вот она спускается подземелье... в его руках нож... он смотрит на нее, а она не в силах сдвинуться с места... она просыпается в холодном поту.
Только на этот раз она не проснется.
- Сонеа.- В его голосе было нескрываемое раздражение.- Подойди сюда.
Она покачала головой и шагнула назад, но наткнулась спиной на барьер. Такан вздохнул и вернулся в комнату. Сонеа поняла, что барьер сейчас столкнет ее в подземелье. Отогнав панические мысли, она расправила плечи и заставила себя сойти вниз.
Дверь захлопнулась. Она посмотрела в мертвые глаза ночного гостя и задрожала. Аккарин проследил за ее взглядом.
- Это был наемный убийца. Его подослали убить меня.
Поверю я, как же. Она посмотрела на Такана.
- Это правда,- сказал слуга. Он обвел рукой комнату.- Неужели вы думаете, что хо... Высокий Лорд станет разводить грязь у себя дома?
Сонеа огляделась: обои на стенах обгорели, а на месте шкафа тлела гора досок и книг. Она слышала и чувствовала достаточно, чтобы понять, что здесь только что развернулась магическая битва.
Значит, этот человек был магом. Сонеа снова вгляделась в его лицо. Он не был киралийцем или кем-нибудь из Объединенных Земель. Он был похож... она обернулась к Такану. Такое же широкое лицо и каштановые волосы с золотистым отливом.
- Да,- подтвердил Аккарин.- Они с Таканом принадлежат к одному народу. Сачаканцы.
Теперь понятно, как человек мог быть магом, не принадлежа к Гильдии. Стало быть, в Сачаке остались маги... но если он - наемный убийца, кто же хочет убить Аккарина и почему?
«Да, почему?»- подумала она.
- Почему вы убили его? - спросила она.- Почему не предали его суду Гильдии?
- Потому что, как ты наверняка уже догадалась, он и ему подобные знают про меня то, что я предпочел бы скрыть.
- И вы убили его! Убили... при помощи...
- При помощи того, что Гильдия называет черной магией. Да.- Он шагнул к ней. Его голос был спокойным и ровным.- Я никогда не убивал тех, кто не причинил мне зла, Сонеа.
Она отвернулась. Он что, хочет ее успокоить? Он ведь знает, что она готова выдать его. Она готова причинить ему зло.
- Этот человек был бы очень рад, если бы знал, что, придя сюда, он заставил тебя увидеть то, что ты увидела,- мягко сказал Аккарин.- Ты не можешь понять, кто хочет убить меня и почему? Я скажу тебе одно: сачаканцы все еще ненавидят Гильдию, но они боятся нас. Время от времени они посылают наемных убийц, чтобы проверить мою силу. Ты думаешь, я не должен защищаться?
Сонеа не понимала, зачем он говорит ей все это. Неужели он думает, что она поверит ему? Если бы сачаканцы представляли реальную угрозу, об этом знала бы вся Гильдия, не только Высокий Лорд. Нет, он занимается черной магией, потому что жаждет могущества, и лжет ей, чтобы заставить ее молчать.
Аккарин посмотрел ей в лицо и кивнул.
- Не важно, веришь ты мне или нет, Сонеа.- Он прищурился. Тихо скрипнув, дверь за спиной Сонеа открылась.- Только помни, что, если ты скажешь хоть слово, пострадают все, кто тебе дорог.
Она сделала шаг назад.
- Я знаю,- горько сказала она.- Незачем мне напоминать.
Она повернулась и заторопилась по лестнице. Прежде чем она вышла в гостиную, до нее донеслись обрывки разговора внизу.
- По крайней мере, убийства прекратятся.
- На некоторое время,- сказал Аккарин.- Пока не придет другой.
Тяжело дыша, Сонеа направилась в свою комнату.
Только что она пережила кошмар наяву. Она выжила. Но ей теперь нескоро удастся заснуть. Она видела, как он убивает. Она никогда не сможет это забыть.

СЛОВАРЬ-РАЗГОВОРНИК ТРУЩОБНОГО СЛЭНГА,

СОСТАВЛЕННЫЙ ЛОРДОМ ДЭННИЛОМ
Бабуля - сводня, зазывала в борделе.
Барыга - продавец краденого.
Вор - лидер криминальной группы.
Гость - взломщик.
Готов, кончен - убит.
Двэлл - обитатель трущоб.
Дико - трудно.
Катушечник - завсегдатай борделей.
Клиент - человек, имеющий соглашение с Вором.
Кровавые деньги - плата за убийство.
Кружка, хлебало - рот (также, как и кружка для бола).
Курьер - человек, доставляющий предупреждения и осуществляющий угрозы
Лапа - стражник, которого можно подкупить или работающий на Воров.
Надыбать - найти, добыть, взять.
Нож - убийца, киллер.
Обуть - обмануть, подставить.
Просекать - понимать, узнавать.
Реальный - достойный доверия.
Родич, кровник - доверенное лицо Вора, ближайший ему человек.
Сластолюбец - мужчина, предпочитающий мальчиков.
Телка - шлюха.
Туманить - прятать, скрывать.
Челнок - контрабандист.
Шишки - важные люди.
Шпик - шпион.
Шустрик - тот, кто обманывает Воров.
ЖИВОТНЫЕ.
Анья - морское млекопитающее с короткими шипами.
Гораи - крупное домашнее животное, разводится на мясо и используется как тягловый скот.
Еика - домашнее животное, разводится на мясо.
Зеллик - маленькое умное млекопитающее, иногда держат как домашнего любимца.
Лаймек - дикая собака.
Мот - насекомое, поедающее одежду.
Муллок - дикая ночная птица.
Рассок - домашняя птица, разводится иа перо и мясо.
Рибер - домашнее животное, разводится на шерсть и мясо.
Рэйви - грызун немного крупнее сирини.
Севли - ядовитая ящерица.
Сириии - мелкий грызун.
Фарен - общее название пауков.
Хэррел - небольшое домашнее животное, разводится на мясо.
Шустрик - похожее на белку животное, ворующее пищу.
Эйома - морские пиявки.
РАСТЕНИЯ/ЕДА
Анкер - стимулирующий наркотик, которому приписывают свойства афродизиака.
Бол - густой крепкий напиток из тугора.
Брази - зеленый листовой овощ.
Вэйр - ягоды, из которых производят большинство вин.
Гаи-ган - цветущий кустарник, растет в Лане.
Джеррас - длинные желтые бобы.
Дол - длинный фрукт с оранжевой, с мелкими семечками мякотью.
Кроте - большие пурпурные бобы.
Курем -специи из орехов.
Каррии - вид зерна с сильным запахом.
Креппа - мерзко пахнущее лекарственное растение.
Лоза анивопы - растение, чувствительное к ментальному воздействию.
Марин - цитрус красного цвета.
Мык - наркотик-галлюциногеи.
Налар - рвотный корень.
Пачи - сочный сладкий фрукт.
Папеа - специя, похожая на перец.
Пьоррес - маленький фрукт в форме колокольчика.
Рака - стимулирующий напиток из обжаренных бобов, выращиваемых в Сачаке.
Суми - горький напиток.
Телк - семена, из которых отжимают масло.
Тенна - зерно, которое можно готовить целиком, а также дробить и делать из него муку.
Тугор - корнеплод.
Чеболовый соус - густой соус к мясу на основе бола.
ОДЕЖДА/ОРУЖИЕ
Инкол - квадратный символ, наподобие фамильного герба.
Кебин - толстый железный прут с крюком для захвата ножа противника. Оружие стражников.
СТРАНЫ (ОБЪЕДИНЕННЫЕ ЗЕМЛИ)
Элан - ближайший с точки зрения культуры и географии сосед Киралии. Отличается мягким климатом.
Киралия - родина Гильдии.
Лай - горная страна, населенная воинственными племенами.
Лонмар - пустынные земли, родина суровой религии Махга.
Вин - островное государство, славится своими мореходами.
ПРОЧИЕ ТЕРМИНЫ
Катушка - монеты, нанизанные на стержень, в количестве достаточном для перехода в более высокую номинацию.
Циновка-симба - циновка, сплетенная из тростника

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1
      ВСТУПИТЕЛЬНАЯ ЦЕРЕМОНИЯ       (Страница 1)
    • Глава 2
      ПЕРВЫЙ ДЕНЬ       (Страница 2)
    • Глава 3
      СПЛЕТНИ       (Страница 3)
    • Глава 4
      ДЕЖУРСТВО ПО КУХНЕ       (Страница 4)
    • Глава 5
      ПОЛЕЗНЫЕ НАВЫКИ       (Страница 4)
    • Глава 6
      НЕОЖИДАННОЕ ПРЕДЛОЖЕНИЕ       (Страница 5)
    • Глава 7
      БОЛЬШАЯ БИБЛИОТЕКА       (Страница 7)
    • Глава 8
      ЭТОГО ОН И ДОБИВАЛСЯ       (Страница 7)
    • Глава 9
      МЫСЛИ О БУДУЩЕМ       (Страница 8)
    • Глава 10
      НАГРАДА ЗА ТРУД       (Страница 9)
    • Глава 11
      НЕОЖИДАННОЕ ПОЯВЛЕНИЕ       (Страница 10)
    • Глава 12
      КТО БЫ МОГ ПОДУМАТЬ!       (Страница 11)
    • Глава 13
      ВОРОВКА!       (Страница 12)
    • Глава 14
      ПЛОХИЕ НОВОСТИ       (Страница 13)
    • Глава 15
      ВНЕЗАПНОЕ НАПАДЕНИЕ       (Страница 14)
    • Глава 16
      ПО ЗАКОНАМ ГИЛЬДИИ       (Страница 15)
    • Глава 17
      ПРИЯТНЫЙ СОБЕСЕДНИК       (Страница 15)
    • Глава 18
      ДРУЖБА       (Страница 16)
    • Глава 19
      ВРЕМЯ ИСПЫТАНИЙ       (Страница 18)
    • Глава 20
      «ПРЕИМУЩЕСТВА» НОВОГО ПОЛОЖЕНИЯ       (Страница 19)
    • Глава 21
      ГРОБНИЦА БЕЛЫХ СЛЕЗ       (Страница 20)
    • Глава 22
      КАК ИЗБЕЖАТЬ ВСТРЕЧИ       (Страница 21)
    • Глава 23
      АККАРИН ДАЕТ ОБЕЩАНИЕ       (Страница 21)
    • Глава 24
      ПРОСЬБА       (Страница 22)
    • Глава 25
      РЕДЖИН БРОДИТ ПО ЗАКОУЛКАМ       (Страница 23)
    • Глава 26
      РЕВНИВЫЙ СОПЕРНИК       (Страница 24)
    • Глава 27
      ПОЛЕЗНАЯ ИНФОРМАЦИЯ       (Страница 25)
    • Глава 28
      ЗАСЕКРЕЧЕННЫЙ ПЛАН       (Страница 26)
    • Глава 29
      ОТКРОВЕНИЕ       (Страница 27)
    • Глава 30
      НЕПРИЯТНОЕ ОТКРЫТИЕ       (Страница 28)
    • Глава 31
      НЕОЖИДАННАЯ УДАЧА       (Страница 29)
    • Глава 32
      НЕБОЛЬШОЙ КРЮК       (Страница 29)
    • Глава 33
      ПРЕДУПРЕЖДЕНИЕ АККАРИНА       (Страница 30)
    • Глава 34
      ВСЕ НЕ ТАК ПРОСТО!       (Страница 31)
    • Глава 35
      ВЫЗОВ       (Страница 32)
    • Глава 36
      ПОЕДИНОК       (Страница 33)
    • Глава 37
      ИЗБРАННИЦА ВЫСОКОГО ЛОРДА       (Страница 34)
    • ЭПИЛОГ (Страница 35)
    • СЛОВАРЬ-РАЗГОВОРНИК ТРУЩОБНОГО СЛЭНГА, (Страница 35)


Труди Канаван

Ученица Гильдии

Цикл: "Черный маг" - 2

 Читать книгу

Аннотация

Веками всемогущая Гильдия Магов набирала себе учеников — будущих некоронованных королей этой земли — лишь из детей знатнейших семейств, — ведь сам Закон магии гласил: Дар еще НИКОГДА не доставался отродью простолюдинов. Но однажды ВСЕ ИЗМЕНИЛОСЬ. Потому что нищая уличная воровка Сонеа — носитель ВЕЛИКОГО Дара «дикой магии», не имеющего себе равных. Дара, который ЗАСТАВИЛ лучших из мастеров магии принять ее, бесправную и безродную, в число Учеников Гильдии. Но новое высокое положение приносит девушке и новую опасность. Ведь теперь она — ИДЕАЛЬНАЯ МИШЕНЬ для давно мечтающего подчинить ее себе жестокого Темного мага Аккарина...

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel