Труди Канаван - Гильдия магов

1 Труди Канаван

Во время работы над трилогией мне оказали ощутимую помощь поддержка и конструктивная критика друзей. Я благодарю:
Моих родителей - за их уверенность в том, что я смогу стать кем захочу; Ивонн Хардингэм - старшую сестру, которой у меня никогда не было; Пола Маршалла - за его неистощимую способность перечитывать; Стивена Пембертона - за галлоны чая и кое-какие не слишком умные высказывания; Энтони Маурикса - за споры по вооружению и демонстрацию способов ведения боя; Майка Хьюгса - которому жутко хотелось стать одним из персонажей; Шелли Мьюр - за дружбу и честность; Джулию Тэйлор - за щедрость; Дика Страссера - за то, что он дал делу ход.
Благодарю также Джека Дэнна, который верил в меня, когда я больше всего в этом нуждалась; Джейн Уильямс, Викторию Хэммонд и особенно Гэйл Белл - за оказанный мне радушный прием в Варунском Писательском Центре; Кэрол Бутман - за мудрость.
Невозможно не выразить искреннюю благодарность Энн Джеффри, Полу Потики, Донне Йохансен, Саре Эндакотт, Энтони Оакмэну, Дэвиду и Мишель Ле Бланк и Лес Петерсен.
От всей души спасибо Питеру Бишопу и всей команде Варуны. Вы помогли мне в такой массе дел, что и не перечислить.
И в конце концов, но далеко не в последнюю очередь, особая благодарность Фрэну Брайсону - моему агенту и герою - за то, что дал ход моим книгам; и Линде Фаннел - за ее «Да пожалуйста!»

ЧАСТЬ ПЕРВАЯ

Глава 1
ЧИСТКА

В Имардине говорят, что ветер - живое существо и что он плачет и стенает в переплетениях узких городских улиц, исполнившись тоской и печалью от увиденного. В день Чистки он со свистом пролетел через лес покачивающихся в гавани мачт, ворвался в Западные Ворота и уныло завыл, задувая между домами. И словно ужаснувшись истерзанным душам, встреченным в переулках, внезапно перешел на жалобный стон.
Так, по крайней мере, казалось Сонеа. Крепче обхватив себя руками при очередном порыве пробирающего до костей ветра, она попыталась сохранить остатки тепла и поплотнее завернулась в старый, изрядно потрепанный плащ. Не поднимая глаз от то ли полурастаявшей, то ли полузамерзшей хляби под ногами, девушка всякий раз недовольно кривилась, когда грязная жижа обильно хлюпала на ее не по размеру большие башмаки. Запиханное в их обшарпанные носы тряпье уже давно промокло насквозь, и пальцы ног сводило от холода. Боковым зрением она заметила движение справа и механически отступила в сторону - из примыкавшей к улице аллеи, едва не наткнувшись на девушку, вышел старик с всклокоченными седыми волосами и, пошатнувшись, упал на колени. Сонеа остановилась и протянула ему руку, но тот, похоже, даже не заметил ее. С трудом поднявшись на ноги, старик заковылял вслед за бредущими по улице унылыми сгорбленными фигурами.
Вздохнув, Сонеа выглянула из-под закрывавшего пол-лица капюшона и осмотрелась. У входа в аллею важно прохаживался стражник. Его губы презрительно кривились, а взгляд бездумно блуждал по ссутуленным спинам идущих мимо людей. Девушка прищурилась, но быстро отвела глаза, стоило блюстителю порядка повернуть голову в ее сторону.
«Проклятые стражники, - подумала она. - Ядовитых фаренов вам в сапоги!»
В памяти всплыли имена стражников, бывших совсем неплохими людьми, но Сонеа отмахнулась от этих мыслей, будучи не в настроении обращать внимание на подобные исключения.
Снова двинувшись вперед вместе со скорбным шествием, девушка вскоре очутилась на более широкой улице с возвышавшимися по обеим сторонам двух- и трехэтажными зданиями. С верхних этажей выглядывали любопытные. В окне одного из домов хорошо одетый мужчина поднял на руки маленького мальчика, чтобы тому тоже было видно происходящее. Мужчина указывал на толпу пальцем, и нос его морщился от гадливости. Малыш тоже скорчил рожицу, словно ему дали проглотить что-то очень кислое.
Сонеа в упор уставилась на них.
«Вот сейчас как запущу вам в стекло камнем!» - подумалось ей. Она сердито огляделась в поисках булыжника, но если здесь и были какие, то сейчас их скрывала холодная, чавкающая под ногами грязь.
Немного впереди, у входа в очередную боковую аллею, переминалась с ноги на ногу еще пара стражников. В добротных толстых кожаных плащах и блестящих металлических шлемах они казались раза в два выше и крепче бредущей вереницы оборванцев. В руках стражники держали деревянные щиты, а с поясных ремней свисали кебины - толстые железные пруты со специальным крюком у рукоятки. Кебин можно было использовать как дубинку, а с помощью крюка выбивать нож из рук нападающего. Опустив глаза долу, Сонеа миновала охранников порядка.
- ... И отрезать их до того, как они выберутся на площадь, - говорил один. - Их всего-то человек двадцать. Вожак у них - здоровенный такой парень. У него еще шрам на шее и...
Сердце девушки пропустило удар. Неужели?..
В нескольких шагах от стражников она заметила в стене дома скрытую в глубокой нише входную дверь. Незаметно скользнув в ее гостеприимную тень, Сонеа обернулась посмотреть не обратили ли говорящие внимание на этот маневр, но тут же подпрыгнула как ужаленная - в нее не мигая вперились два огромных темных глаза. Сонеа изумленно разглядывала какая-то незнакомая женщина. Девушка попятилась. Незнакомка тоже. Затем губы ее растянулись в улыбке в ответ на сопровождаемую вздохом облегчения улыбку Сонеа.
«Тьфу ты - да это же мое отражение!»
Подняв руку, она провела кончиками пальцев по привинченной к стене до блеска отполированной металлической пластине. На пластине были выгравированы какие-то слова, но крючки букв мало что могли поведать почти безграмотной девушке.
Она внимательно посмотрела на отражение. Худенькое скуластое лицо. Короткие темные волосы. Никто никогда не называл ее хорошенькой. При желании она легко могла бы сойти за мальчика. Тетя говорила, что Сонеа больше похожа на свою давным-давно упокоившуюся мать, но девушка подозревала, что Джонна просто не хочет замечать в ней черт своего пропавшего зятя.
Сонеа придвинулась к импровизированному зеркалу поближе. Ее мать была красавицей.
«Может, если бы я отпустила волосы, - размышляла она, - и надела бы что-нибудь женственное... Впрочем, какая разница!»
Встряхнув головой, девушка раздраженно отвернулась. Нашла время забивать голову дурацкими фантазиями!
- ... где-то минут двадцать назад, - послышался голос стражника. При этих словах она напряглась, вспомнив, с какой целью спряталась в нише.
- А где они собираются их окружить?
- Откуда ж мне знать, Мол? Сам посуди.
- Эх, вот бы тоже там оказаться. Уж я-то видел, что эти ублюдки сотворили с Порленом в прошлом году! Он несколько дней толком ничего не видел, а сыпь вообще прошла почти через месяц. Попади они мне в руки... Эй, пацан, не туда!
Проигнорировав окрик - стражники все равно не оставят свой пост у аллеи, чтобы народ не воспользовался моментом и не попытался туда прошмыгнуть, - Сонеа нырнула в заметно сгустившуюся толпу и побежала вперед, время от времени останавливаясь и оглядываясь в поисках знакомых лиц.
У нее не было никаких сомнений, насчет какой уличной банды говорили стражники. Прошлой зимой истории о подвигах шайки Хэррина во время последней Чистки передавались из уст в уста и пересказывались бесчисленное множество раз. Сонеа каждый раз радовалась, что ее старые друзья все еще продолжали проказничать, хотя в душе девушка вынуждена была согласиться с тетей, что ей следовало держаться от них и от их выходок подальше. И вот, судя по всему, городская стража готовилась взять реванш.
«Это только подтверждает, что Джонна права, - мрачно усмехнулась Сонеа. - Она с меня живьем шкуру спустит, если узнает, чем я сейчас занимаюсь. Но я просто обязана предупредить Хэррина. - Сонеа снова обежала глазами толпу. - Я ведь не собираюсь вернуться в банду, мне нужно только найти часового... Ага, вот и он».
В тени подъезда топтался нахохлившийся мальчишка, от него так и веяло мрачной враждебностью к сегодняшним событиям и их виновникам. Тщетно пытаясь напустить на себя равнодушный вид, он переводил взгляд с одной примыкавшей к улице боковой аллеи на другую. Когда их взгляды встретились, Сонеа приподняла капюшон и подала знак, которой непосвященные сочли бы за обычную грубость. Мальчишка прищурился и быстро ответил на сигнал.
Убедившись, что это действительно часовой, девушка пробралась к нему поближе и, остановившись неподалеку от подъезда, притворилась, что завязывает шнурок на башмаке.
- Ты с кем? - не глядя на нее, бросил часовой.
- Ни с кем.
- Ты использовала старый знак.
- Меня долго не было.
Он помолчал.
- Чего тебе надо?
- Слышала, стражники трепались. Хотят заловить кое-кого.
Часовой громко хмыкнул.
- А чего ради я должен тебе верить?
- Мы были знакомы с Хэррином, - выпрямляясь, ответила Сонеа.
Мальчишка окинул ее изучающим взглядом, затем шагнул навстречу и схватил под локоть.
- Ну так пойдем посмотрим, помнит ли он тебя, - с этими словами он потянул ее в толпу.
Грязь на мостовой была жутко скользкой, и Сонеа не сомневалась, что растянется в ней во весь свой небольшой рост при первой же попытке упереться ногами. Пробормотав проклятие, она обратилась к своему пленителю:
- Слушай, незачем тащить меня к Хэррину. Просто назови ему мое имя. Он знает, что я зря болтать не стану.
Не отреагировав на попытку протеста, парнишка продолжал пробираться вперед. Стражники подозрительно покосились на странную парочку. Сонеа попробовала было выдернуть руку из захвата, но мальчишка держал крепко. Он пихнул девушку на боковую улочку.
- Погоди, - снова заговорила она, - меня зовут Сонеа. Он меня знает. И Сири тоже.
- Ну, так тебе наверняка будет приятно встретиться с ними снова, - не останавливаясь, бросил паренек через плечо.
В переулке было полно народу. Люди шли им навстречу и, казалось, очень спешили. Сонеа с отчаянной решимостью вцепилась свободной рукой в фонарный столб, заставив мальчика остановиться.
- Я не могу идти с тобой. Мне нужно найти тетю. Отпусти меня...
Людской поток вылился на основную улицу, Сонеа подняла голову и застонала.
- Джонна меня убьет.
Впереди переулок перекрывала шеренга стражников с высоко поднятыми щитами. Перед ними, выкрикивая грубости и оскорбления, расхаживало несколько юнцов. Один из них швырнул в представителей власти какой-то маленький предмет. Снаряд ударился о щит, и в воздухе заклубилась красная пыль. Стражники попятились. Юнцы радостно загалдели.
В нескольких шагах от подростков стояли два до боли знакомых Сонеа человека. Первый был значительно выше и крепче, чем она помнила. Уперев руки в бока, он спокойно смотрел на происходящее. За два года мальчишеские черты его внешности стерлись, но в остальном он изменился мало. Хэррин всегда был бесспорным лидером шайки и умелым ударом кулака легко и быстро мог вразумить любого.
Юноша, стоявший с ним рядом, был ниже вожака чуть ли не вполовину. Сонеа не удержалась от улыбки. С их последней встречи Сири почти не подрос, и она представляла, как это должно было выводить его из себя. Несмотря на небольшой рост, Сири пользовался в команде известным авторитетом, так как его отец в свое время работал на Воров.
Сонеа увидела, как Сири лизнул палец и поднял руку. Выждав несколько секунд, он кивнул. Хэррин что-то крикнул. Подростки вытащили из карманов маленькие свертки и запустили ими в стражников. От щитов поднялись клубы красной пыли. Сонеа торжествующе ухмыльнулась, когда кто-то из противников вскрикнул от боли и воздух огласился отборной руганью.
В это время из аллейки за спинами стражников показалась одинокая фигура. Кровь застыла у девушки в жилах.
- Колдун, - выдохнула она.
Мальчишка-часовой коротко сглотнул, тоже заметив облаченного в мантию мага.
- Атас! Колдун! - закричал он.
И юнцы, и стражники насторожились и обернулись к вновь прибывшему.
Затем налетел резкий порыв обжигающего ветра, и все попятились. Ноздри Сонеа затопил мерзкий запах, а глаза защипало - она оказалась укутанной красным облаком. Ветер внезапно стих. Воцарилась тишина.
Размазывая по лицу льющиеся ручьем слезы, Сонеа пыталась разыскать на земле хоть немного чистого снега, чтобы избавиться от нестерпимого жжения. Но ее окружала только скользкая грязь без каких-либо следов или неровностей. Но это же невозможно! Когда зрение немного прояснилось, девушка увидела, как по поверхности грязи от ног колдуна разбегаются мелкие, словно рябь, волны.
- Бежим! - заорал Хэррин.
В тот же миг все его подчиненные бросились бежать. Крикнув что-то неразборчивое, часовой рывком развернул Сонеа и потащил ее вслед за остальными.
При виде перегородившей выход из переулка еще одной шеренги стражников во рту у девушки пересохло. Это и была та самая ловушка.
«А я как дура поперлась и вляпалась прямо в нее вместе со всеми!»
Парень все тянул и тянул ее за собой, не отставая от шайки, бегущей навстречу поджидавшим стражникам, которые уже подняли щиты, предвкушая долгожданную развязку. Однако, не добежав до них с десяток шагов, юнцы резко свернули в маленькую неприметную щель между домами. Не отставая ни на шаг, Сонеа заметила два привалившихся к стене тела в униформе.
- Пригнись! - выкрикнул знакомый голос.
Чья-то рука сгребла ее в охапку и потянула вниз. Девушка поморщилась, когда ее колени пребольно ударились о грязные булыжники мостовой. Позади послышались крики, она оглянулась и увидела заполнившую узкий проход между зданиями массу щитов, утонувшие в клубах красной пыли.
- Сонеа?
Голос действительно был знакомым. Знакомым и исполненным изумления. Она подняла взгляд и улыбнулась, увидев присевшего рядом с ней на корточки Сири.
- Она сказала, что стражники замышляют ловушку, - заговорил часовой.
Сири кивнул.
- Мы были в курсе. - Его лицо осветилось улыбкой. Затем он перевел глаза с Сонеа на стражников, и улыбка угасла. - Давайте, ребята, уходим.
Сири взял девушку за руку, помог встать и повел, обходя все еще забрасывающих противника снарядами мальчишек. Внезапно их ослепила ярко-белая вспышка.
- Что это? - Едва не задохнувшись от неожиданности, Сонеа пыталась проморгаться и избавиться от повисшего перед глазами изображения переулочка, которое словно намертво впечаталось в зрачки.
- Колдун, - сквозь зубы процедил Сири.
- Уходим, живо, - проревел Хэррин где-то неподалеку. Почти ничего не видя, Сонеа неуверенно дернулась вперед, но тут сзади на нее кто-то натолкнулся и она снова упала. Сири сгреб ее в охапку, рывком поднял на ноги и бегом потащил за собой.
Они выскочили из переулка и вновь очутились на главной улице. Возмутители спокойствия, натянув капюшоны на глаза, ссутулились и перешли на шаг, рассредоточившись в изрядно погустевшей толпе. Сонеа последовала их примеру, и какое-то время они с Сири шли молча. Рядом вынырнула знакомая высокая фигура и, приподняв капюшон, окинула девушку внимательным изучающим взглядом.
- Ну надо же! Вот уж не ожидал! - Глаза Хэррина округлились от удивления. - Сонеа! Какими судьбами? Что ты тут делаешь?
Она улыбнулась.
- Да вот снова вляпалась в твои проделки.
- Она услышала, что стражники хотели поймать нас в ловушку, и пришла предупредить о засаде, - пояснил Сири.
Хэррин беззаботно отмахнулся.
- Мы знали, что они попытаются изобразить что-то в этом роде и приняли необходимые меры.
Подумав о двух стражниках у входа в переулок, Сонеа понимающе хмыкнула.
- Мне следовало догадаться, что тебя не застанут врасплох.
- Так где ты была? Прошло... несколько лет.
- Два года. Мы жили в Северном Секторе. Дядя Ранел получил комнату в рабочем общежитии.
- Я слышал, там безумные цены - все вдвое дороже, потому что это жилье в городской черте.
- Так и есть. Но мы выкручивались.
- Да? И как?
- Чинили одежду и обувь.
Хэррин кивнул.
- Вот почему тебя так долго не было.
Сонеа улыбнулась. «Именно, и Джонна всеми силами старалась держать меня подальше от всех вас». Ее тетя совершенно не одобряла действий Хэррина и его ребят. Категорически.
- Сбавьте голос, вы привлекаете внимание, - пробурчал Сири.
Присмотревшись повнимательнее, Сонеа заметила, что, несмотря на то, что Сири мало вырос за прошедшее время, из его облика тоже исчезли мальчишеские черты. На юноше был длинный плащ, который, судя по всему, пришлось немного укоротить, но никто не удосужился подшить его, и теперь в месте среза неровной бахромой топорщились нитки. Под плащом наверняка скрывались целые коллекции отмычек, ножей, различных безделушек и леденцов, распиханные по многочисленным кармашкам и тайничкам в подкладке. Сонеа всегда занимал вопрос, чем же займется Сири, когда выйдет из возраста потрошения чужих карманов и вскрытия замков.
- Все безопаснее, чем шляться с тобой на подвиги, - ответила она.
Сири прищурился.
- Ты говоришь прямо как Джонна. Это ее слова.
Когда-то это могло ее задеть. Сонеа усмехнулась.
- Ее слова вытащили нас из трущоб.
- Тогда, - вмешался Хэррин, - если у вас есть комната в общежитии, что ты тут потеряла?
Сонеа помрачнела и тоскливо поморщилась.
- Приказом Короля нас выселили из бараков, - сказала она. - Говорят, его не устраивало, что там живет столько народу - мол, негигиенично это. В общем, сегодня заявились стражники и вышвырнули нас на улицу.
Хэррин нахмурился и пробормотал проклятие. Сонеа взглянула на Сири и заметила, что из его глаз исчезли поддразнивающие искорки. Она отвернулась, мысленно поблагодарив друзей за понимание, но на душе все равно было тяжело.
Всего одно слово из Дворца, и за какое-то жалкое утро она, ее тетя и дядя потеряли все, что смогли накопить отнюдь не легким трудом. Они и пикнуть не успели, как, едва собрав свои жалкие пожитки, оказались на улице.
- А где Джонна и Ранел? - поинтересовался Хэррин.
- Они послали меня вперед, чтобы я попыталась договориться насчет комнаты, там где мы жили раньше.
Сири посмотрел ей в лицо.
- Если ничего не выйдет, обращайся ко мне.
Сонеа кивнула.
- Спасибо.
Толпа медленно вытекала с улицы на широкую Северную Площадь. Здесь каждую неделю размещался городской рынок. Они с тетей частенько сюда захаживали - раньше.
На площади уже собралось несколько сотен человек. Большинство продолжало понуро брести к Северным Воротам, уводящим за пределы городских стен, но остальные толпились внутри в надежде встретиться с близкими, прежде чем снова очутятся в трущобах. А некоторые просто отказывались добровольно покинуть кварталы Имардина и ждали, пока их силой вынудят уйти с площади.
Сири и Хэррин остановились возле бассейна. Из воды поднималась статуя Короля Калпола. Монарху, давным-давно покинувшему этот бренный мир, было почти сорок, когда он разделался с бандами горных разбойников, однако здесь он был изображен совсем молодым мужчиной с символом своей славы: богато украшенным драгоценными камнями мечом - в правой руке и со столь же щедро усыпанным самоцветами кубком в левой.
Когда-то здесь находилась другая статуя, но лет тридцать назад ее убрали. Хотя за годы его правления Королю Террелу было посвящено много различных монументов, уцелеть удалось только одному, да и то говорят, что у этой хранящейся во Дворце фигуры отсутствует лицо. Невзирая на все, что он успел сделать за свою жизнь, жители Имардина всегда будут помнить его как человека, который начал проводить в городе первые Чистки.
Дядя много раз рассказывал ей эту историю. Тридцать лет назад, под влиянием многочисленных жалоб членов высокопоставленных Домов на то, что улицы стали небезопасными для прогулок и так и кишат оборванцами и жуликами всех мастей, Король издал приказ городской страже очистить Имардин от нищих, бездомных и прочего подозрительного сброда, представляющего потенциальную опасность для благородных горожан. Рассерженные подобными действиями властей, наиболее сильные из изгнанников объединились в отряды и, сжимая в руках поставляемое Ворами и перекупщиками оружие, отчаянно сопротивлялись. Столкнувшись со столь открытым неповиновением, уличными боями и баррикадами, Король обратился за помощью к Гильдии Магов.
Против магии у повстанцев оружия не оказалось. Непокорные были арестованы или выдворены в трущобы. Король был в таком восторге от празднеств, устроенных благодарными Домами, что постановил проводить чистку города от людского мусора регулярно, перед каждой зимой.
После смерти старого Короля в народе затеплилась надежда, что с его уходом Чистки прекратятся. Однако сын Террела, Король Мирин, решил продолжить традицию. Трудно было представить, что все эти печальной вереницей движущиеся к воротам люди являли собой реальную угрозу благополучию состоятельных граждан. Сонеа заметила, как несколько ребят из шайки Хэррина сгрудились вокруг вожака, нетерпеливо глядя на него в ожидании сигнала. Живот свело от внезапно нахлынувшего понимания того, что сейчас произойдет.
- Мне пора идти, - сказала она.
- Нет, подожди, - запротестовал Сири. - Мы только встретились, а ты уже убегаешь.
Она покачала головой.
- Я и так сильно задержалась. Джонна и Ранел, должно быть, уже добрались до трущоб.
- Тогда тебе все равно влетит, - Сири пожал плечами. - Ты все еще боишься получить выволочку?
Сонеа окинула друга укоризненным взглядом. Он широко улыбнулся в ответ.
- Держи, - он втиснул ей в руку маленький бумажный сверток.
- Это то, что твои ребята бросали в стражников?
Сири кивнул.
- Да, перечная пыль. Из папеа. Она жжет глаза, а потом кожа на веках покрывается сыпью.
- Тем не менее против колдунов она бессильна.
Губы Сири растянулись в торжествующей ухмылке.
- Я как-то застал одного врасплох. Он не заметил, как я к нему подобрался.
Сонеа протянула было руку, чтобы вернуть сверток, но Сири только отмахнулся.
- Оставь себе. Сейчас это бесполезно. Колдуны всегда создают барьер.
Она покачала головой.
- И поэтому вы вместо этого кидаетесь камнями? А что толку?
- Пустячок, а приятно. - Молодой человек посмотрел на дорогу, ведущую за Северные Ворота, и глаза его приобрели серо-стальной оттенок. - Если этого не делать, они решат, что мы смирились. Вроде как и не возражаем против Чисток. Не можем же мы позволить им просто гнать нас из города словно покорное стадо? Мы уйдем с музыкой.
Пожав плечами, Сонеа обежала взглядом подростков. Их глаза горели от предвкушения действа. Ей всегда казалось, что швыряться в колдунов всякой ерундой - абсолютно бессмысленное и глупое занятие.
- Но ведь вы с Хэррином практически не бываете в городе, - сказала она.
- Верно, но мы должны иметь такую возможность, если нам вдруг приспичит, - оскалился Сири. - А Чистка - единственный момент, когда мы можем повеселиться как следует без того, чтобы Воры совали нос в наши дела.
Сонеа изумленно округлила глаза:
- Ах вот оно что.
- Эй! Пора! - рев Хэррина легко перекрыл шум толпы.
Молодняк радостно загалдел, и банда двинулась вперед. Шоу начиналось. Сири выжидающе посмотрел на Сонеа.
- Идем же, - поторопил он. - Тебе понравится.
Она покачала головой.
- Тебе не обязательно в этом участвовать, просто посмотри, - настаивал Сири. - А потом я пойду с тобой и помогу найти жилье.
- Но...
- Давай. - Он протянул руки и, сняв с ее шеи широкий шарф, накинул его девушке на голову, завязав концы под подбородком, словно платок. - Теперь ты больше похожа на девочку. Даже если стражники решат нас схватить - а они этого никогда не делают, - они ни в жизнь не заподозрят в тебе нарушительницу закона. Вот, - и Сири легонько ущипнул ее за щеку, - так-то лучше. А теперь пошли. Я не позволю тебе снова пропасть.
Сонеа покорно вздохнула.
- Хорошо.
Народу на площади становилось все больше, и ребята из шайки начали проталкиваться вперед через толпу. К удивлению Сонеа, никто из горожан не пихался в ответ локтями, не ругался из-за оттоптанных ног и не мешал подросткам продвигаться к цели. Наоборот, мужчины и женщины, мимо которых вслед за Сири пробиралась девушка, шептали ей что-то ободряющее и протягивали руки, предлагая камни и размякшие фрукты. Глядя на их горящие нетерпением лица, Сонеа почувствовала, как и в ней растет возбуждение и предвкушение чего-то необычного. Более благоразумные и серьезные люди, как ее дядя и тетя, давно покинули Северную Площадь. Оставшиеся жаждали увидеть спектакль - и не важно, что все это было бессмысленно.
Ближе к краю толпа заметно поредела. С одной стороны площади продолжали прибывать люди, но многие не останавливаясь проходили к видневшимся по другую ее сторону воротам. А впереди...
Сонеа остановилась и почувствовала, что вся ее уверенность куда-то улетучилась. Сири продолжал идти, а она отступила на несколько шагов назад и встала позади пожилой женщины. Менее чем в двадцати шагах впереди выстроилась шеренга магов.
Набрав полные легкие воздуха, девушка сделала медленный выдох. Она прекрасно знала, что колдуны не сдвинутся с места. Они просто не будут обращать на толпу никакого внимания, пока не решат, что пора выдворить оборванцев вон. Ей совершенно нечего бояться.
Судорожно сглотнув, Сонеа заставила себя отвести взгляд от противника и посмотреть на маленькую армию мальчишек. Хэррин, Сири и остальные прошли еще немного вперед и теперь прогуливались среди постепенно иссякающего потока припозднившихся изгнанников у самого края толпы.
Снова переведя взгляд на магов, Сонеа вздрогнула и поежилась. Она еще никогда не стояла от них так близко, и теперь ей впервые выдалась возможность как следует их рассмотреть.
На них была униформа: подвязанные кушаками мантии с широкими рукавами. Дядя Ранел говорил, что такая одежда была в моде несколько столетий назад, но теперь для обычных людей носить ее считалось преступлением.
Все собравшиеся на площади маги оказались мужчинами. Со своего места Сонеа было хорошо видно девятерых. Они стояли поодиночке и парами, выстроившись в линию, которая - как было известно девушке - вскоре перекроет всю Северную Площадь. Некоторые маги выглядели совсем молодыми - не дашь и двадцати, другие были уже в летах. Один из стоящих ближе всех к Сонеа - светловолосый мужчина лет тридцати - был довольно смазлив и отличался какой-то особой ухоженностью. Остальные имели на удивление обыкновенную, ничем не примечательную внешность.

1 Следующая страница


Гильдия магов 2

Краем глаза Сонеа засекла резкое движение и повернулась как раз вовремя, чтобы увидеть, как Хэррин размахнулся, словно подавая сигнал своим нетерпеливым бойцам, и из его руки в сторону колдунов со свистом вылетел здоровенный булыжник. Несмотря на то, что ни для кого не составляло тайны, чем это кончится, Сонеа непроизвольно задержала дыхание.
Булыжник с лету ударился о невидимую твердую преграду и упал на землю. Сонеа выдохнула и увидела, что большинство подростков тоже начали швырять камни. Некоторые чародеи повернули головы и равнодушно наблюдали, как незамысловатые снаряды бьются о воздух прямо перед ними, остальные, мельком взглянув на старательно метавших булыжники босяков, снова возвращались к прерванным на мгновение беседам.
Сонеа пристально всматривалась туда, где должен был находиться возведенный колдунами барьер, но хоть убей не могла заметить в воздухе ничего особенного. Медленно выступив вперед, она нащупала в кармане бумажный кулек Сири и, сжав его в кулаке, размахнулась и со всей силы швырнула в магов. Ударившись о невидимую волшебную стену, бумага порвалась, и в воздухе повисло красное облачко, нелепо плоское с одной стороны.
Стоявшая рядом старушка тихонько захихикала.
- Молодец, - проквакала она, - так их, давай.
Рука Сонеа снова нырнула в карман, и ее пальцы уткнулись в довольно большой и увесистый камень. Подойдя на несколько шагов ближе, девушка улыбнулась, увидев на лицах некоторых колдунов раздраженное выражение. Им явно не нравилось, что какие-то жалкие людишки пытались сопротивляться и выказывать неповиновение, но что-то удерживало их и не позволяло перейти к активным действиям против зачинщиков беспорядка.
Красное облачко развеялось, и Сонеа услышала слова того самого холеного красавчика, обращенные к его соседу, пожилому магу с сединой в волосах.
- Мерзкие червяки пытаются извиваться, - презрительно цедил он. - Когда уже мы избавимся от них? Сколько можно ждать?
В животе у Сонеа словно что-то перевернулось, и она крепко сжала камень в кулаке. Вытащив его из кармана, девушка подбросила свой снаряд на ладони. Тяжелый. Она повернулась лицом к магам и мысленно сплела вместе злость, которую она испытывала за то, что ее беспардонно вышвырнули из дома, и врожденную ненависть к колдунам, и что было мочи запустила булыжник в говорящего. Сонеа не отрывая глаз смотрела, как камень пронесся по воздуху и приблизился к возведенной магами невидимой стене, истово желая ему прорваться на ту сторону и поразить цель.
Камень окружила голубая вспышка, разлетелись синие искры, и он с глухим стуком ударил смазливого колдуна в висок. Тот поначалу стоял неподвижно, тупо уставившись в никуда, затем колени его подломились, и пожилой маг едва успел сделать шаг вперед и подхватить обмякшее тело под мышки.
Сонеа разинув рот наблюдала, как контуженного красавчика уложили на землю. Крики и смешки подростков стихли, в воздухе растеклась вязкая тишина.
Рядом с потерявшим сознание товарищем опустились на корточки еще двое магов. Послышались их невнятные восклицания, и, как по команде, тишина по эту сторону барьера рассеялась. Приятели Хэррина и столпившиеся зрители возбужденно зашумели, обсуждая происшедшее. Там и сям слышались смешки и оживленные выкрики.
Сонеа тупо уставилась на свои руки. «Получилось. Я пробила барьер. Но это невозможно, если только... если только я не использовала магию».
Девушку окатило волной холода при воспоминании, как она сконцентрировала всю злость и ненависть в камне, как мысленно следила за его полетом и велела пройти сквозь защитную стену. И что-то в душе беспокойно шевельнулось, словно горя нетерпеливым желанием повторить все заново.
Переведя взгляд на колдунов, Сонеа обратила внимание, что вокруг лежащего собралось уже несколько чародеев - одни присели рядом, другие пристально вглядывались в толпу в поисках виновного. «Ищут меня», - поняла вдруг она. И, как будто услышав эту мысль, один из магов повернул голову и посмотрел прямо на нее. Сонеа заледенела от ужаса, но глаза колдуна скользнули дальше, и она перевела дух.
«Они не знают, кто это был».
Оглядевшись по сторонам, девушка обнаружила, что стоит в нескольких шагах впереди толпы. Шайка Хэррина начала отступление. Сердце колотилось как молот, и она последовала за остальными.
Седоволосый выпрямился и в отличие от остальных уверенно нашел взглядом Сонеа. Он протянул руку в направлении девушки, и его коллеги с новым рвением принялась искать виновницу глазами. Они воздели руки, и Сонеа охватил нарастающий ужас. Резко развернувшись, она ринулась прочь через толпу. Боковым зрением Сонеа видела, как подростки тоже бросились врассыпную. От нескольких ярких вспышек света в глазах помутилось, послышались крики, затем накатила волна жара и девушка, задыхаясь, упала на колени.
- СТОЙ!
Боли не было. Обнаружив, что она не ранена, Сонеа облегченно вздохнула и осмотрелась. Люди бежали к воротам, не обращая внимания на разносившееся по площади эхо только что прозвучавшей команды.
Ноздри затопил отвратительный запах горелого - в нескольких шагах лицом вниз неподвижно лежал человек, а пламя жадно пожирало его одежду. Сонеа увидела торчащую из рукава обугленную плоть, и ее затошнило.
- НЕ РАНЬТЕ ЕЕ!
Девушка отпрянула от трупа и, с трудом поднявшись на ставшие вдруг непослушными ноги, нетвердой поступью двинулась дальше. Мимо пробегали подростки из банды Хэррина. Сонеа тоже заставила себя побежать.
Неподалеку от Северных Ворот сгустившаяся толпа подхватила ее и понесла к выходу. Стараясь не упасть, Сонеа опорожнила все еще набитые камнями карманы. Внезапно кто-то схватил ее за одежду, и она рухнула на мостовую, но тут же вскочила и вырвалась из захвата.
Сильные руки сомкнулись на талии железным кольцом. Сонеа попыталась вырваться и уже набрала полные легкие воздуха, чтобы закричать, но тут ее развернуло словно пушинку, и девушка увидела перед собой знакомые голубые глаза. Хэррин.

Глава 2
СОБРАНИЕ МАГОВ

За те тридцать лет, что прошли со времени окончания учебы, лорд Ротан входил в Главный холл Гильдии бесчисленное количество раз, но ему нечасто доводилось наблюдать столь оживленные дебаты. Стены просторного зала эхом отражали возбужденные голоса множества облаченных в мантии мужчин и женщин.
Одни маги собирались в группы - и он заметил обычные клики и фракции, - другие блуждали от одного кружка к другому. То тут, то там гул голосов перекрывало резкое восклицание, и руки вскидывались в бурной жестикуляции.
В основном собрания проходили в атмосфере спокойного достоинства и строгой организованности, однако, пока в Холле не появлялся Лорд Распорядитель, маги имели обыкновение прохаживаться в центре зала и обсуждать интересующие их темы. По мере приближения к более чем оживленно дискутирующим коллегам, лорд Ротан улавливал фрагменты разговоров, которые, казалось, витали в воздухе, поджидая каждого входящего с целью наброситься и привлечь к себе внимание. Главный холл - или, как его еще именовали Гилдхолл, - обладал необычной акустикой, что было особенно заметно при разговорах на повышенных тонах.
Вопреки мнению неосененных магическим даром посетителей это свойство Холла не имело волшебной основы и являлось совершенно случайным и неожиданным результатом перестройки и перепланировки здания. В этом самом старом, первом из построенных Гильдией здании первоначально располагались комнаты, где жили чародеи и их ученики, а также помещения для занятий и собраний. Четыре столетия спустя, когда Гильдия уже изрядно разрослась, чародеи выстроили несколько новых зданий. Не желая разрушать свой первый дом, маги ограничились тем, что снесли внутренние перегородки и расположили внутри ряды сидений. С тех пор все Собрания Гильдии, церемонии Посвящения в ученики и Градуации - посвящение в маги после окончания учебы, - а также все Слушания проводились здесь.
Из толпы вышел высокий молодой мужчина в пурпурной мантии и направился к Ротану. Заметив выражение нетерпения и возбуждения на его лице, пожилой маг улыбнулся. Дэннил всегда заявлял, что в Гильдии не происходит и не может произойти ничего необычного и волнующего.
- О, ну наконец-то! Мой старый верный друг. Давай рассказывай, что там стряслось? - набросился на него Дэннил.
Ротан скрестил на груди руки.
- Да уж, старый друг. Так и скажи - «старик».
- Ладно, будешь «старым пнем», - отмахнулся Дэннил. - Ну, не томи душу, что сказал Распорядитель?
- Ничего. Он хотел, чтобы я описал происшедшее. Похоже, я единственный, кто ее видел.
- Ей просто повезло. Почему остальные пытались ее убить?
Ротан покачал головой.
- Я не думаю, что они действительно этого хотели.
Жужжание голосов перекрыл звон гонга, и зал заполнил умноженный эхом голос Лорда Распорядителя Гильдии:
- Прошу всех магов занять свои места.
Обернувшись, Ротан увидел, как захлопнулась массивная главная дверь Гилдхолла. Чародеи потянулись к рядам сидений, и поток облаченных в мантии фигур разделился на два рукава. Дэннил кивнул в сторону дальней стены.
- Сегодня у нас редкие гости.
Ротан проследил за взглядом друга. Там в креслах неторопливо устраивались Верховные Маги. Их места, словно подчеркивая авторитет и положение своих хозяев в Гильдии, располагались лицом к остальным и возвышались рядами в пять ярусов, образуя некое подобие президиума. Наверх вели две узкие лесенки. В центре верхнего ряда стояло огромное кресло, позолоченное и украшенное вышитым Королевским инколом: стилизованная ночная птица. Большое кресло пустовало, но стоящие по бокам два кресла поменьше были заняты - на них восседали два мага, мантии которых были подпоясаны золотыми кушаками.
- Королевские Советники, - прошептал Ротан. - Уже интересно.
- Да, - ответил Дэннил, - неужели Король счел наше Собрание достаточно важным, чтобы обратить на него внимание?
- Не настолько важным, чтобы прийти самому.
- Вот и славно, - ухмыльнулся Дэннил, - а то бы пришлось вести себя прилично.
Ротан пожал плечами.
- А какая разница? Пока здесь сидят его Советники, никто и не скажет ничего такого, чего не следует говорить перед лицом Короля. Они наверняка пришли удостовериться, что Собрание не ограничится пустой болтовней о девчонке.
Добравшись до своих мест, друзья сели и огляделись. Дэннил откинулся на спинку и обежал глазами зал.
- И все это из-за какой-то маленькой уличной оборванки.
Ротан усмехнулся.
- Да, заварила она кашу.
- Фергун не почтил нас своим присутствием, - Дэннил прищурился и презрительно посмотрел на ряды сидений у противоположной стены, - но его приятели тут как тут.
Хотя Ротан и не одобрял прилюдно выражаемого неуважения по отношению к членам Гильдии, но в данном случае не смог сдержать улыбки. Напыщенные манеры Фергуна не вызывали симпатий у большинства чародеев.
- Из доклада Целителя я понял, что удар повлек за собой значительное нервное расстройство, поэтому нашему раненому было прописано успокоительное.
Дэннил чуть не замурлыкал от наслаждения.
- Фергун дрыхнет! Да когда до него дойдет, что он просто-напросто проспал это собрание, его разорвет от злости!
Прозвучал гонг, и гомон в зале стал затихать.
- Точно. И, ты же понимаешь, Распорядитель Лорлен был крайне раздосадован тем, что лорд Фергун не смог предоставить своей версии происшедшего, - шепотом добавил Ротан.
Дэннил подавил смешок. Бросив взгляд на Верховных Магов, Ротан заметил, что они уже заняли свои места. Остался стоять лишь Распорядитель Лорлен - с гонгом в одной руке и молоточком в другой.
Выражение лица Лорда Распорядителя было непривычно суровым и мрачным. Ротан тоже посерьезнел - нынешнее происшествие было первым значительным кризисом, с которым Лорлен столкнулся с тех пор, как был избран на этот пост. Распорядитель хорошо справлялся с текущими делами Гильдии, но многие сомневались, что ему по силам будет разрешить столь сложную ситуацию.
- Я созвал наше Собрание, чтобы мы смогли обсудить случившееся сегодня утром на Северной Площади чрезвычайное происшествие, - начал Лорлен. - На повестке дня два важных вопроса: убийство невиновного и наличие в городе неподконтрольного нам мага. Для начала разберем первый, наиболее серьезный для нас пункт. Я вызываю лорда Ротана, непосредственного свидетеля трагедии.
Дэннил удивленно посмотрел на друга и улыбнулся его волнению.
- Конечно, ты же сто лет не стоял перед Собранием. Удачи.
Поднимаясь с места, Ротан пронзил его испепеляющим взглядом.
- Спасибо, что напомнил. Я справлюсь.
Ротан пересек Холл и, остановившись перед Верховными Магами, поприветствовал Распорядителя почтительным кивком. Лорлен ответил ему тем же.
- Поведайте нам, лорд Ротан, что вы видели?
Ротан немного помолчал, подбирая слова, - выступая перед Собранием, говорящему следует ясно и точно излагать свои мысли.
- Когда сегодня утром я прибыл на Северную Площадь, лорд Фергун уже был на месте, - начал он. - Я встал рядом и добавил к щиту мою силу. Несколько подростков принялись бросать в нас камни, но, как обычно, мы не обращали на них никакого внимания.
Ротан посмотрел на Верховных Магов: они словно ощупывали его пристальными взглядами. Подавив нервную дрожь - давненько все же не приходилось ему обращаться к Гильдии, - Ротан продолжил:
- Затем краем глаза я заметил голубую вспышку и почувствовал возмущение щита. Повернувшись, я увидел летящий ко мне предмет, но, прежде чем я смог как-то среагировать, камень - как выяснилось позже, это был именно камень - ударил лорда Фергуна в висок и тот потерял сознание. Я подхватил его под мышки, опустил на землю и убедился, что его ранение не представляет опасности для жизни. Затем, когда к нам подоспели остальные, я стал искать виновника происшествия.
Мысленно снова очутившись на Площади, Ротан криво усмехнулся:
- В то время как большинство хулиганов казались удивленными и сбитыми с толку, одна молоденькая девушка пораженно уставилась на свои руки. Нас с лордом Фергуном окружили коллеги, и я потерял ее из виду, но когда они не смогли определить, кто же именно бросил злополучный камень, то попросили меня помочь и указать на злоумышленника. Что я и сделал.
Он вздохнул и покачал головой.
- Они же ошибочно посчитали, что я указал на стоящего рядом с девушкой парнишку и... дальнейшее всем известно.
Лорлен жестом попросил Ротана замолчать и посмотрел на магов, сидящих в ряду кресел прямо перед ним. Взгляд Распорядителя остановился на лорде Балкане, главе Воинов.
- Лорд Балкан, что вам удалось выяснить после опроса тех, кто нанес мальчику смертельный удар?
Маг в алой мантии поднялся, откашлялся и обратился к присутствующим:
- Все девятнадцать опрошенных были убеждены, что виновником ранения лорда Фергуна являлся мальчик, поскольку сочли абсолютно невероятной саму мысль, что кто-то вне Гильдии мог обучить магии девушку. Все хотели лишь обездвижить мальчика, а не ранить его. Опираясь на показания свидетелей действия магов, я пришел к заключению, что так все и было. Из данных опроса я также сделал вывод, что некоторые обездвиживающие удары, сливаясь при взаимодействии, породили несфокусированный огненный удар. Именно это и послужило причиной смерти мальчика.
В памяти Ротана всплыло воспоминание о дымящемся скорченном теле. Он почувствовал прилив тошноты и уставился в пол. Даже если бы подобного слияния ударов и не произошло, все равно воздействие девятнадцати мощных парализующих ударов вызвало бы в теле мальчика сильнейший шок. Эх, если бы только он вовремя сообразил действовать самостоятельно, пока остальные еще не поняли, что произошло!
- Это влечет за собой серьезную проблему, - заговорил Лорлен. - Народ вряд ли поверит, если мы заявим, что просто совершили ошибку. Извинениями нам не отделаться. Нужно попытаться как-то выровнять ситуацию. Может, следует выплатить семье мальчика компенсацию?
Некоторые из Верховных Магов согласно кивнули, Ротан услышал за спиной шепот одобрения.
- Если их, конечно, найдут, - добавил один из Верховных.
- Боюсь, компенсация не исправит тот урон, что понесла наша репутация, - Лорлен нахмурился. - Как нам снова завоевать уважение и доверие граждан?
Снова раздался шепот, который прорезал отчетливый голос:
- Компенсации достаточно.
- Пройдет время - люди все забудут, - поддакнул другой.
- Мы сделали все, что можно.
И потише, справа от Ротана:
- Обычный трущобный мальчишка - кому какое дело?
Ротан вздохнул. Подобные слова его ничуть не удивили, но, как всегда, породили привычное раздражение. Согласно закону, Гильдия существовала, чтобы защищать остальных, - и закон не делал различий между богатыми и бедными. Некоторые маги не раз заявляли, что обитатели трущоб - все поголовно воры и не заслуживают защиты Гильдии.
- От нас тут мало что зависит, - задумчиво произнес лорд Балкан. - Высшие классы согласятся с тем, что смерть мальчика оказалась несчастным случаем. Бедняки - нет. И что бы мы ни говорили и ни делали - они не изменят своего мнения.
Распорядитель Лорлен по очереди посмотрел на каждого из Верховных Магов. Все кивнули.
- Отлично, - подвел черту он. - Мы вернемся к этому вопросу на следующем Собрании, когда мы уже сможем более спокойно осмыслить происшедшую трагедию. - Лорлен глубоко вздохнул, выпрямился и обвел глазами зал. - Теперь второй пункт повестки - маг-еретик. Кто-нибудь, кроме лорда Ротана, видел эту девушку или то, как она бросила камень?
Ответом была полная тишина. Лорлен разочарованно нахмурился. В основном в дискуссиях на Собраниях Гильдии обычно лидировали три главы Дисциплин: леди Винара, лорд Балкан и лорд Саррин. Леди Винара, Глава Целителей, практичная и строгая женщина, в некоторых случаях проявляла редкостную сострадательность и сочувствие. Мощный, широкоплечий лорд Балкан всегда тщательнейшим образом взвешивал малейшие детали дела и плюс ко всему был способен действовать решительно в критической ситуации. Самый старший из этого трио, лорд Саррин, возможно, и был резок в суждениях, но никогда не отбрасывал без рассмотрения альтернативные мнения.
Как раз на содействие тройки Верховных Магов Лорлен сейчас и рассчитывал.
- Нам следует начать с неоспоримых, подтвержденных свидетелями фактов. Нет никаких сомнений, что - как это ни прискорбно - магический щит оказался пробит самым обыкновенным булыжником. Лорд Балкан, как такое могло случиться?
Воин пожал плечами.
- Защитный щит, используемый нами во время Чисток, довольно слаб - он достаточно мощен для отражения снарядов, но не выдерживает магических ударов. Судя по голубой вспышке и возмущению силового поля щита - что подтверждается находившимися на Площади магами, - мы имеем дело именно с использованием чар. Кроме того, чтобы пробить барьер, чары должны быть должным образом сформированы и направлены на это. Полагаю, атаковавший использовал магический удар - самый обычный, - посланный вместе с камнем.
- Но тогда зачем вообще понадобился камень? - спросила леди Винара. - Почему не использовать просто удар с наложением чар?
- Может, чтобы замаскировать удар? - предположил лорд Саррин. - Ведь если бы маги заметили приближающийся удар, они успели бы усилить щит.
- Не исключено, - кивнул Балкан. - Но сила удара использовалась только на преодоление барьера. Если бы у нападавшего действительно были агрессивные, по-настоящему враждебные намерения, лорд Фергун не отделался бы банальной шишкой.
Винара непонимающе нахмурилась.
- То есть наш злоумышленник не собирался причинить ему серьезный вред? Тогда к чему все это?
- Продемонстрировать силу; возможно, выразить нам свое пренебрежение, - пожал плечами Балкан.
Многочисленные морщины, избороздившие лицо Саррина, стали еще глубже - он был явно не согласен с такой трактовкой. Ротан тоже покачал головой. Заметив это, Балкан взглянул на него и улыбнулся.
- У вас иное мнение, лорд Ротан?
- Она не ожидала от своих действий подобного результата, - объяснил Ротан. - Девушка была совершенно потрясена, ошарашена тем, что натворила. Я уверен, что она необучена.
- Невозможно, - Саррин даже затряс головой. - Кто-то ведь должен был освободить ее силу.
- И научить ее Контролю, надеюсь, - добавила леди Винара. - Или же перед нами серьезная проблема совсем иного рода.
Холл утонул в шуме самых разнообразных предположений и домыслов. Лорлен поднял руку, и воцарилась тишина.
- Когда лорд Ротан рассказал мне, что видел на Площади, я вызвал к себе лорда Соленда и спросил, встречал ли он за время изучения истории Гильдии упоминания о чародеях, чья сила проявилась и созрела без участия учителей. - Выражение лица Распорядителя стало суровым. - Оказывается, наше мнение о том, что магическая сила может быть освобождена лишь при содействии мага-наставника, является ошибочным.
- Есть письменные свидетельства того, что в ранние века существования Гильдии некоторые индивидуумы, приходящие к нам в поисках знаний, уже умели обращаться с магией. Их сила развивалась и высвобождалась естественным путем по мере физического взросления и достижения зрелости. Однако с тех пор, как мы начали принимать на обучение совсем юных абитуриентов, случаев естественного высвобождения силы больше отмечено не было. - Лорлен указал на ряд кресел сбоку - Я попросил лорда Соленда сделать подборку соответствующих фактов и теперь прошу его выйти сюда и рассказать нам, что ему удалось разыскать.
Пожилой маг поднялся со своего места и шаркающей походкой направился вниз по ступенькам. Все молча ждали, пока старый историк спустится вниз и займет место рядом с Ротаном. Соленд поприветствовал Верховных Магов сдержанным кивком.
- Более пяти столетий назад, - начал он дребезжащим старческим голосом, - мужчина или женщина, желающие изучать магию и просящиеся в ученики к чародеям, подвергались проверке и отбирались согласно уровню их внутренней силы и тому, сколько они готовы были заплатить за обучение. В результате некоторые ученики к началу учебы были уже вполне взрослыми, поскольку, чтобы собрать необходимую сумму, требовались долгие годы труда или же богатое наследство. Тем не менее, случалось, приходили юноши и девушки, чья сила была уже «выпущена на волю», как тогда говорили. Таких людей называли «натуралами», и им никогда не отказывали в обучении. На это существуют две причины. Во-первых, их сила всегда была очень мощной. Во-вторых, их необходимо было обучить Контролю.
Пожилой чародей на мгновение замолчал, затем голос его стал еще пронзительнее.
- Всем нам известно, что бывает, когда новички не могут управлять силой. Если эта девушка - натурал, то она, скорее всего, намного сильнее среднего новичка-студента и, вероятно, значительно сильнее среднего мага. Если ее не найти и не обучить Контролю, она вскоре станет серьезной угрозой городу.
Последовавшая за этим тишина была недолгой. Затем холл загудел множеством взволнованных голосов.
- Если ее сила, конечно, освободилась сама по себе, - заметил лорд Балкан.
Старик кивнул.
- Безусловно, не исключена вероятность, что ее кто-то обучал.
- Тогда ее необходимо найти. Ее и тех, кто ее обучал, - заявил кто-то нетерпящим возражения тоном.
Зал снова потонул в спорах, но голос Лорлена перекрыл шум дискуссии.
- Если она - маг-еретик, то мы по закону обязаны доставить ее и ее учителей к Королю. Если она натурал - мы должны научить ее Контролю. Так или иначе, нам срочно нужно ее найти.
- Но как?
Лорлен повернул голову.
- Лорд Балкан?
- Тщательное и систематическое прочесывание трущоб, - ответил Воин и посмотрел на Советников Короля. - Нам нужна помощь.
Брови Лорлена поползли вверх, и он проследил за взглядом Воина.
- Гильдия официально запрашивает поддержки Городской Стражи.
Советники переглянулись и кивнули.
- Ходатайство удовлетворено, - ответил один.
- Начать следует как можно быстрее, - продолжал Балкан. - Желательно сегодня же.
- Если мы хотим, чтобы в этом участвовала Стража, придется подождать - им требуется время на организацию и подготовку. Предлагаю выступить завтра утром, - возразил Лорд Распорядитель.
- А что с уроками? - поинтересовался кто-то.
Лорлен посмотрел на сидящих рядом магов.
- Полагаю, лишний день самоподготовки студентам не повредит.
- Днем больше, днем меньше, - пожал плечами Джеррик, вечно недовольный директор Университета. - Но вот найдем ли мы ее за день?
Лорлен поджал губы.
- Если нам не повезет обнаружить девушку, то мы встретимся здесь завтра вечером, чтобы обсудить планы дальнейших поисков и выбрать того, кто ими займется непосредственно.
- Распорядитель Лорлен, можно внести предложение?
Ротан вздрогнул от неожиданности и обернулся, взглянув на поднявшегося с места Дэннила.
- Да, лорд Дэннил? - кивнул Распорядитель.
- Жители трущоб наверняка ожидают обысков, и девчонку, скорее всего, где-нибудь спрячут. Возможно, наши шансы возрастут, если мы прибегнем к маскировке.
Лорлен нахмурился.
- Что вы имеете в виду?
Дэннил пожал плечами.
- Чем меньше мы будем бросаться в глаза, тем лучше. Я предложил хотя бы одеться как они. Конечно, нас раскусят в два счета, как только мы откроем рот, но...
- Определенно нет, - прогремел Балкан. - Как это будет выглядеть, если кого-то из нас увидят в нищенских лохмотьях? Не оберешься позору на все Объединенные Земли.
Воина поддержали одобрительные выкрики с места. Лорлен медленно кивнул.
- Согласен. Мы, как маги, имеем право входить в любой дом города. Наши поиски потерпят фиаско, если мы не наденем мантии.
- А как мы узнаем, кого именно мы ищем? - поинтересовалась леди Винара.
Лорлен перевел взгляд на Ротана.
- Вы помните, какая она из себя?
- Да.
Отступив на несколько шагов, он прикрыл глаза и вызвал в памяти образ маленькой худенькой девушки со скуластым детским лицом. Призвав силу, он открыл глаза и мысленно сформировал ее образ. Впереди в воздухе появилось сияющее облако, быстро принявшее вид слегка прозрачного лица. По мере того как в памяти всплывали все новые подробности, изображение пополнялось деталями и появились даже предметы одежды - бесцветный линялый шарф на голове, грубый плащ с капюшоном, мальчишеские брюки. Когда образ обрел свой окончательный вид, Ротан перевел взгляд на Верховных Магов.
- И это и есть агрессор? - пробормотал ошеломленный Балкан. - Это же почти ребенок.
- Маленький сундучок с огромным сюрпризом внутри, - сухо констатировал Саррин.
- А если она ни при чем? - спросил Джеррик. - Что, если лорд Ротан ошибся?
При взгляде на Ротана губы Лорлена тронула легкая улыбка.
- На данном этапе мы можем лишь принять, что он прав. Скоро мы узнаем, подтверждается ли его версия городскими сплетнями - ведь вполне вероятно, найдутся свидетели из толпы, - и он кивнул в сторону изображения. - Спасибо, достаточно, лорд Ротан.
Ротан повел рукой и иллюзия исчезла. Подняв глаза, он заметил на себе оценивающий взгляд лорда Саррина.
- А что мы будем с ней делать, когда найдем? - спросила Винара.

Предыдущая страница 2 Следующая страница


3 Труди Канаван

- Если это маг-еретик, мы поступим согласно букве закона, - ответил Лорлен. - Если нет - научим контролировать свою силу.
- Да, это ясно, но что потом?
- Полагаю, леди Винара имела в виду следующее: должны ли мы принять девушку в наши ряды? Сделать одной из нас, - уточнил Балкан.
Зал снова загудел, послышались выкрики:
- Ни в коем случае! Вдруг она воровка?
- Она напала на одного из нас! Ее следует наказать, а не поощрять!..
И так далее в том же ключе. Ротан покачал головой и вздохнул. Хоть и не существовало закона, запрещающего тестировать и принимать на обучение детей из низших слоев общества, но Гильдия давным-давно стала отбирать учеников исключительно из благородных Домов.
- Гильдия не набирала новичков, не принадлежащих Домам, уже несколько веков, - спокойно произнес Балкан.
- Но если Соленд прав, она может оказаться могущественным чародеем, - напомнила Винара.
Ротан подавил улыбку. Большинство женщин-магов становились Целителями, и леди Винара более чем охотно закроет глаза на низкое происхождении девушки, если это подарит ей новую сильную и талантливую помощницу.
- Сила не во благо, если чародей аморален, - возразил Саррин. - Она может быть воровкой или даже распутной девкой. Какое влияние окажет ученик с таким прошлым на наших студентов? Откуда нам знать, будет ли она уважать законы Гильдии?
Винара изумленно вскинула брови.
- То есть вы предлагаете обучить ее Контролю, показать ей то, на что она способна, а потом просто блокировать ее силу и снова швырнуть девочку в нищету?
Саррин кивнул. Винара перевела взгляд на Балкана - тот пожал плечами. Подавив рвущийся наружу протест, Ротан заставил себя сохранять молчание. Не говоря ни слова, Лорлен обвел взглядом высокопоставленную троицу. Понять, о чем думает Лорд Распорядитель, по выражению его лица было невозможно.
- Но должны же мы по крайней мере дать ей шанс, - не сдавалась Винара. - Если существует хоть малейшая вероятность, что она примет наши правила и станет достойной молодой женщиной, мы обязаны предоставить ей такую возможность.
- Чем сильнее успеет развиться ее сила, тем сложнее будет в дальнейшем ее блокировать, - напомнил Саррин.
- Я знаю, - пытаясь убедить коллег, Винара даже подалась вперед в своем кресле, - но в этом нет ничего сверхъестественного. Учтите также, что, приняв девушку, мы проявим себя с лучшей стороны. Немного щедрости и доброты будут значительно полезней для нашей пострадавшей сегодня репутации, чем блокировать силу и сослать бедное дитя обратно в трущобы.
Брови Балкана поползли вверх.
- Верно. Кроме того, если мы объявим о наших намерениях принять девушку, это сможет избавить нас от хлопот по поиску беглянки. Как только она узнает, что может войти в Гильдию со всеми вытекающими отсюда преимуществами, - так тут же сама явится к нам.
- И потеря этих благ станет для нее кошмарным сном. Таким образом, это избавит ее от искушения вернуться в прошлое, - воодушевился Саррин.
Леди Винара энергично кивнула. Оглядев Холл, она остановилась глазами на Ротане и прищурилась.
- Что скажете, лорд Ротан?
Губы Ротана изогнулись в скептической усмешке.
- Сомневаюсь, что после сегодняшних событий она хоть чему-нибудь поверит.
Балкан помрачнел.
- Хм, а ведь он прав. Вероятно, нам придется все же для начала схватить ее, а уж затем пытаться донести до девчонки наши добрые намерения.
- Таким образом, уповать на то, что девушка обратится к нам по собственной воле, не приходится, - подвел итог Лорлен. - Так что начнем поиски завтра, как и планировали. - Он прикусил губу и посмотрел на расположенные выше кресла.
Ротан тоже взглянул наверх. Между местом Распорядителя и троном Короля находилось только еще одно - кресло Главы Гильдии - Высокого Лорда Аккарина. За все время Собрания чародей в черной мантии не произнес ни единого слова, что, впрочем, было в порядке вещей. Ни для кого не составляло тайны, что лорд Аккарин может легко изменить ход дискуссии парой невзначай брошенных фраз, но обычно он предпочитал хранить молчание.
- Высокий Лорд, есть ли у вас какие основания подозревать наличие в трущобах магов-еретиков? - спросил Лорлен.
- Нет, в трущобах их нет, - с неторопливым достоинством ответил тот.
Ротан стоял довольно близко, чтобы заметить, как Балкан и Винара обменялись быстрыми взглядами. Ему с трудом удалось подавить ухмылку. Об исключительной остроте чувств и отточенном уме Высокого Лорда ходили легенды, и практически все чародеи в той или иной степени благоговели пред своим лидером. Лорлен кивнул и, снова повернувшись к залу, ударил в гонг. Звук эхом отразился от стен и потолка. Жужжание голосов перешло в шепот и стихло.
- Решение о дальнейшей судьбе девушки - достойна она обучения или нет - откладывается до момента ее обнаружения и изучения ее характера. Таким образом, теперь наша главная задача - найти эту молодую особу. Поиски начнутся завтра с утра. Те из вас, у кого, как вам кажется, есть веские причины остаться в квартале Гильдии, пусть сегодня вечером подготовят мне соответствующие заявления. На этом я объявляю Собрание закрытым.
Холл заполнился шорохом и шелестом мантий и стуком каблуков. Ротан посторонился, пропуская к ступеням первого из Верховных Магов, затем тоже спустился вниз и направился к боковым дверям зала. Вскоре к нему через толпу выходящих магов пробрался Дэннил.
- Слышал, что сказал лорд Керрин? - с ходу спросил он. - Он требует, чтобы девушку наказали за нападение на его любезного друга Фергуна. Лично я считаю, что ей ни в жизнь не удалось бы выбрать более подходящей мишени.
- Знаешь, Дэннил... - начал было Ротан.
- А теперь мы должны лазать по помойкам, - раздался чей-то голос сзади.
- Не знаю, что и хуже - то, что они убили мальчишку, или то, что упустили девчонку, - ответили ему.
Побледнев от негодования, Ротан обернулся к говорящему, но старый Алхимик сверлил пол мрачным взглядом сверкающих под кустистыми бровями глаз и был слишком занят, чтобы заметить это движение. Когда чародеи прошествовали мимо, Ротан вздохнул и сокрушенно покачал головой:
- Я хотел было отчитать тебя за черствость, но, по-моему, это немного неуместно. Как ты думаешь?
- Точно, - согласился молодой человек, пропуская выходящего Распорядителя Лорлена и Высокого Лорда.
- А что, если мы ее не найдем? - спросил Лорлен своего спутника.
Высокий Лорд тихо рассмеялся.
- Не беспокойтесь, вы найдете ее - так или иначе. Лучше, конечно, чтобы это случилось уже завтра, - чем меньше придется рыскать по помойкам, тем меньше грязи наши сыщики притащат в Гильдию.
Ротан снова покачал головой и, когда оба мага отошли подальше, вздохнул:
- Неужели здесь только мне одному небезразлична судьба бедной девочки?
Дэннил похлопал его по плечу:
- Конечно, нет. Но, дружище, надеюсь, ты не собираешься читать лекции о милосердии ему?

Глава 3
СТАРЫЕ ДРУЗЬЯ

- Это шпик.
Мужской голос, молодой и незнакомый.
«Где я? - подумала Сонеа. - Так, для начала: лежу на чем-то мягком. Кровать? Но я не помню, как ложилась в постель».
- Еще чего.
Это уже Хэррин. До нее дошло, что он ее защищает, и на Сонеа нахлынуло запоздалое чувство облегчения. Если бы Хэррин согласился, то ее ждали бы большие неприятности. Но если она шпион, то чей?
- А кто же, если не шпик? - упрямился незнакомец. - Она владеет магией. А ты знаешь, сколько этому нужно учиться? Кто мог научить ее здесь?
«Магия?» - в голове все закружилось, словно на карусели, и она вспомнила: площадь, колдуны...
- Магия или нет - я знаю ее столько же, сколько и Сири, - втолковывал Хэррин. - Она всегда была реальной девчонкой.
Сонеа едва слышала его слова. Она будто со стороны видела, как бросает камень, как этот камень пролетает сквозь барьер и попадает в голову лощеного красавчика.
«Я сделала это, - подумала она. - Но это же невозможно...»
- Ты же сам говорил, что потерял ее из виду на несколько лет. Откуда тебе знать, чем она тогда занималась?
Затем Сонеа вспомнила, как почувствовала внутри нечто такое, чего просто не могло быть.
- Баррил, она жила со своей семьей, - убеждал упрямца Хэррин. - Я ей верю, Сири ей верит - и этого довольно.
«... И Гильдии известно, что это была я!»
Ее видел пожилой чародей, он указал на нее остальным. Тело пробила дрожь при воспоминании о дымящемся трупе на улице.
- Я тебя предупредил. - Баррил сдался, но остался при своем мнении. - Когда она тебя кинет, вспомни мои слова.
- По-моему, она просыпается, - пробормотал другой знакомый голос. Сири. Он тоже был где-то рядом.
Хэррин вздохнул.
- Выйди, Баррил.
Сонеа услышала удаляющиеся шаги и стук закрывающейся двери.
- Можешь не притворяться, что спишь, - шепнул Сири.
Рука коснулась ее лица, и девушка открыла глаза. Он стоял склонившись над ней и ухмылялся во весь рот.
Сонеа оперлась на локти и приподнялась, оглядываясь. Она лежала на ветхой кровати в незнакомой комнатушке. Спустив ноги на пол, девушка поймала изучающий взгляд Сири.
- Ты выглядишь лучше, - отметил он.
- Я чувствую себя вполне сносно, - кивнула она. - А что стряслось? - она подняла голову на подошедшего ближе Хэррина. - Где я? Который час?
Сири рассмеялся.
- Да, она точно в порядке.
- Ты не помнишь? - Хэррин присел на корточки, чтобы их глаза оказались на одном уровне.
Сонеа покачала головой.
- Я помню, мы шли по трущобам, но... - она сдавила виски пальцами, потом недоуменно развела руки, - я хоть убей не помню, как мы оказались здесь.
- Тебя принес Хэррин, - ответил ей женский голос. - Он сказал, ты просто уснула на ходу.
Сонеа оглянулась на сидящую позади нее девушку. Ее лицо было очень знакомым.
- Дони?
Девушка улыбнулась.
- Точно, - она пристукнула каблуками об пол. - Ты в пивной моего отца. Он позволил пристроить тебя здесь. Ты проспала всю ночь.
Сонеа снова огляделась по сторонам, и лицо ее расплылось в улыбке при воспоминании, как мальчишки всегда пытались умаслить Дони, чтобы та стащила для них несколько кружек бола из запасов отца. Напиток был довольно крепким и изрядно ударял пацанам в голову.
Пивная Джеллина располагалась совсем рядом с Внешней Стеной, среди наиболее приличных трущобных построек. Этот квартал назывался Внешним Кругом. Его обитатели причисляли себя к городским жителям, отказываясь считать свой район трущобами.
Сонеа догадалась, что находится в одной из комнатушек, отведенных Джеллином для гостей. Почти все пространство занимали кровать, ободранный стул и маленький столик. Висящие на окнах ветхие выцветшие листы бумаги служили шторами. По пробивающемуся сквозь них слабому свету Сонеа поняла, что сейчас раннее утро.
Хэррин встал и подошел к Дони, девушка поднялась ему навстречу. Он по-хозяйски обвил рукой ее узкую талию и притянул к себе. Дони улыбнулась ему влюбленной улыбкой.
- Как думаешь, можешь слямзить нам чего-нибудь пожевать? - спросил он.
- Посмотрим. - И Дони, легко порхнув к двери, выскользнула в коридор.
Сонеа вопросительно взглянула на Сири, он ответил самодовольной ухмылкой. Плюхнувшись на стул, Хэррин посмотрел на Сонеа и нахмурился.
- Ты уверена, что тебе лучше? Вчера вечером ты была просто никакая.
Она пожала плечами.
- Я в порядке, правда. Я отлично выспалась и отдохнула.
- Еще бы. Продрыхла почти сутки. - Он снова окинул ее изучающим взглядом. - Что случилось, Сонеа? Ведь это ты запустила в них камнем, да?
Сонеа сглотнула, в горле почему-то внезапно пересохло. Мелькнула мысль, поверят ли ей, если она будет все отрицать.
Сири ободряюще похлопал ее по плечу.
- Не волнуйся. Если ты не хочешь, чтобы об этом прознали остальные, мы никому не расскажем.
Девушка кивнула.
- Да, это я, но... я не знаю, как это вышло.
- Ты использовала магию? - загорелся Сири.
Сонеа отвела глаза.
- Не знаю. Я просто захотела, чтобы камень прошел барьер. И он прошел.
- Ты пробила волшебную стену, - сплел пальцы Хэррин. - Без магии это невозможно, я прав? Камни обычно отскакивают от нее как горох.
- Да еще вспышка света, - добавил Сири.
Хэррин кивнул.
- И паника среди колдунов.
Сири подался вперед.
- Как думаешь, у тебя получится еще?
Сонеа в испуге уставилась на друга.
- Еще?
- Ну не то же самое, конечно. Мы не собираемся заставлять тебя швыряться камнями в колдунов - похоже, им это пришлось не по вкусу. Нет, что-нибудь другое. Если получится - ты поймешь, что обладаешь волшебной силой.
Она вздрогнула и поежилась.
- Не думаю, что мне хочется это знать.
Сири рассмеялся.
- Ну почему же? Подумай, каких дел ты тогда сможешь наворотить! Это же так здорово!
- Тебя тогда никто и пальцем тронуть не посмеет, - поддержал Хэррин.
Сонеа сокрушенно покачала головой.
- Вы ошибаетесь. У них появится веская причина, - она печально ухмыльнулась, - ведь колдунов все ненавидят. И меня тоже возненавидят.
- Ненавидят колдунов из Гильдии, - возразил Сири. - Они же все из Домов. И заботятся только о себе. Всем известно, что ты из трущоб - такой же двэлл, как и мы.
Двэлл. После двух лет жизни в городе ее тетя и дядя перестали называть себя так, как называли себя жители трущоб.
Они выбрались из этого мира и стали называться ремесленниками.
- Двэллы будут рады иметь своего собственного мага, - настаивал Сири. - Особенно когда ты начнешь делать им добро.
Сонеа снова покачала головой.
- Добро? Где вы видели, чтобы колдуны творили добро? Почему двэллы решат, что я не такая, как все?
- Возьмем, к примеру, целительство. - Сири всегда отличался завидным упрямством. - Разве у Ранела не болит нога? А ты сможешь ее вылечить!
У девушки перехватило дыхание. Подумав о терзающей дядю Ранела боли, она вдруг поняла энтузиазм Сири. Было бы и правда здорово вылечить дядину ногу. А если она поможет ему, что ей мешает помочь и остальным?
Потом она вспомнила отношение Ранела ко всяким «лекарям-аптекарям» - как он их величал, - которые один за другим безуспешно пытались его излечить. Воодушевление угасло.
- Люди не верят лекарям, с чего им верить мне?
- Это потому что люди никогда заранее не знают, вылечат их или от лечения им станет еще хуже, - терпеливо объяснил молодой человек. - Они боятся заболеть еще сильнее.
- Колдунов они боятся куда больше. Двэллы могут решить, что меня заслали сюда специально, чтобы их извести.
Сири откинул голову назад и от души расхохотался.
- Ну, это уже откровенная чушь. Такое и нарочно не придумать.
- А как же Баррил?
Сири состроил кислую гримасу.
- Баррил тупица. Не все же такие, как он.
Сонеа только хмыкнула, довод показался ей далеко не убедительным.
- Даже если и так, я ничего не понимаю в колдовстве. Представь, что люди решат, будто я действительно могу им помочь, - они мне и шагу ступить не дадут, а я не буду знать, что с ними делать.
Сири нахмурился.
- Ведь верно, - он посмотрел на Хэррина, - она права. Это может плохо кончиться. В общем, если Сонеа решится еще раз попробовать себя в магии, нам придется держать это до поры до времени в тайне от всех.
Хэррин прикусил губу и кивнул.
- Сонеа, если кто спросит, умеешь ли ты колдовать, мы скажем, что ты в этом ни уха ни рыла. А на площади у магов что-то случилось, они отвлеклись, вот волшебная защита и ослабла и твой камень проскочил сквозь щит.
Сонеа жадно впилась в него глазами. В ней забилась дикая надежда, что все это могло оказаться правдой.
- Может, все так и было, и я тут ни при чем?
- Если у тебя не получится напустить чары еще раз, то ты будешь знать наверняка. - Сири похлопал ее по спине. - А если получится, можешь быть уверена, что обо этом никто не пронюхает. Через несколько недель все будут думать, что колдуны сплоховали с защитой, а через месяц-другой о тебе вообще никто и не вспомнит.
От легкого стука в дверь Сонеа испуганно дернулась и подпрыгнула на кровати. Хэррин поднялся и открыл Дони. В руках у девушки был поднос с кружками и большой тарелкой нарезанного ломтями хлеба.
- Вот, - сказала она, поставив поднос на стол, - по кружке бола каждому за возвращение старого друга. Хэррин, отец просил тебя зайти.
- Пожалуй, лучше сходить и посмотреть, чего он хочет. - Хэррин подмигнул и одним глотком осушил свою кружку. - Увидимся, Сонеа, - сказал он и, схватив за талию захихикавшую Дони, вынес ее из комнаты. Дверь за парочкой захлопнулась, и Сонеа покачала головой.
- И как давно это у них?
- Примерно с год, - ответил Сири с набитым ртом. - Хэррин говорит, что женится на ней и унаследует пивную Джеллина вместе с его постоялым двором.
Сонеа засмеялась.
- А Джеллин в курсе?
- Ну, пока, по крайней мере, он Хэррина не вышвырнул, - ухмыльнулся юноша.
Сонеа взяла ломоть черного хлеба - замешанный на муке из измельченных зерен каррина и щедро сдобренный специями, он источал резковатый пряный аромат. Желудок возмущенно заворчал - еще бы, за прошедшие сутки бедняге не перепало ни крошки, - и Сонеа жадно впилась в хлеб зубами. Бол был кисловатым, но после соленого хлеба - в самый раз. Закончив трапезу, девушка уселась на стул, откинулась на спинку и удовлетворенно вздохнула.
- Если Хэррин займется постоялым двором, что будешь делать ты?
Сири пожал плечами.
- Так - то, се. Воровать бол у Хэррина. Учить его детишек вскрывать замки. По крайней мере, зимой не загнусь от холода. А ты чем собиралась заняться?
- Пока не знаю. Джонна и Ранел сказали... Ох! - Она вскочила со стула. - Я же так и не встретилась с ними! Им ничего обо мне неизвестно!
Сири успокаивающе махнул рукой.
- Они где-нибудь неподалеку.
Сонеа схватилась за кошелек и облегченно вздохнула, обнаружив, что толстый кожаный мешочек в целости и сохранности висит у нее на поясе.
- Неплохой кусок. Ваши сбережения? - вздернул бровь Сири.
- Ранел сказал, чтобы каждый из нас взял часть денег и выбирался из города сам. Нужно быть уж совсем невезучими, чтобы стражники обыскали нас всех, - она лукаво сморщила нос. - Но я-то знаю, как от них улизнуть.
Сири засмеялся.
- Я тоже. Пошли, я помогу тебе найти твоих.
Они вышли в короткий коридор, затем спустились по узкой лестнице в пивную, до боли знакомую Сонеа. Как всегда, воздух был пропитан парами бола, то здесь, то там звучал смех и доносились обрывки досужих сплетен и клятв в вечной дружбе. На стойку бара, где разливали густой напиток, опирался крупный мужчина.
- Привет, Джеллин, - окликнул его Сири.

Предыдущая страница 3 Следующая страница


Гильдия магов 4

Тот близоруко сощурился и довольно ухмыльнулся.
- Ха! Так это же малышка Сонеа собственной персоной! - он перегнулся через стойку, вытянул огромные ручищи и по-медвежьи приобнял девушку за плечи. - Эх, вы все так выросли! А давно ли таскали у меня бол. Ты была эдакая шустрая маленькая воровка.
Сонеа хихикнула и покосилась на Сири.
- Это была целиком моя идея, правда, Сири?
Сири развел руками и невинно заморгал.
- О чем это ты, детка?
Джеллин издал короткий смешок:
- Вот что бывает, когда водишься с Ворами. С кем поведешься... А как твои родители?
- Тетя Джонна и дядя Ранел?
- Ну да.
Сонеа пожала плечами и в двух словах описала их житье-бытье за последние два года и давешнее изгнание из бараков. Джеллин сочувственно кивал.
- Они, наверное, переживают обо мне, ведь им неизвестно, где я, - завершила она свой рассказ, - ведь...
Сонеа подпрыгнула как ужаленная - входная дверь распахнулась настежь и в пивной вдруг стало тихо. Все посетители повернули головы и замерли в ожидании. Там стоял Хэррин - одной рукой он оперся о косяк, лоб его блестел от пота, а грудь тяжело вздымалась.
- Поосторожнее с моей дверью, - проворчал Джеллин.
Хэррин поднял голову. Увидев Сири и Сонеа, он побледнел и бросился к ним. Подбежав к друзьям, Хэррин схватил девушку за руку и потащил ее за собой на кухню. Сири последовал за ними.
- В чем дело? - шепотом спросил он.
- Облава. Колдуны обыскивают трущобы, - выпалил Хэррин.
Сонеа в ужасе остановилась и впилась в него глазами.
- Они здесь? - воскликнул Сири. - Но что им тут надо?
Хэррин окинул Сонеа многозначительным взглядом.
- Они ищут меня, - едва слышно выдохнула она и прижала пальцы к губам.
Хэррин мрачно кивнул и повернулся к Сири.
- Что будем делать?
- Где они?
- Близко. Они начали от Внешней стены.
Сири даже присвистнул.
- Так близко!
Сонеа прижала руку к груди. Сердце билось слишком быстро. Слишком. Она почувствовала слабость и тошноту.
- У нас всего несколько минут, - сказал Хэррин. - Надо выбираться. Они обыскивают каждое здание.
- Тогда нужно спрятать ее там, где они уже побывали.
Сонеа прислонилась к стене. Ей казалось, что это какой-то странный сон и речь идет вообще не о ней, а ком-то постороннем. Ей припомнился почерневший труп на Площади, и колени вдруг ослабели.
- Они убьют меня! - всхлипнула она.
- Нет, Сонеа, - решительно отрезал Сири.
- Они убили того мальчика... - Сонеа вздрогнула.
Сири крепко сжал ее худенькие плечи и посмотрел девушке в глаза.
- Мы этого не допустим, - его взгляд был твердым, а выражение лица непривычно суровым. Сонеа попыталась отыскать в нем хоть каплю неуверенности или сомнения, но безуспешно.
- Ты мне веришь? - спросил Сири.
Она кивнула. Сири коротко улыбнулся:
- Тогда идем.
С этими словами он отлепил девушку от стены и протащил через кухню к двери на улицу. Хэррин не отставал. Выйдя наружу, они очутились в грязном переулке. Порыв ледяного ветра ударил в грудь и холодными струйками скользнул под одежду. Сонеа поежилась. Неподалеку от конца переулка они остановились, и Сири велел им подождать, пока он проверит, все ли там чисто. Тенью скользнув к углу и выглянув на улицу, юноша почти тотчас же подался назад и, взмахнув рукой, велел им двигаться обратно. Они молча повиновались. Чуть погодя Сири подошел к одной из каменных стен и приподнял встроенную в нее металлическую решетку. Хэррин окинул друга неуверенным взглядом, затем пригнулся к земле и полез в открывшийся проход. Сонеа последовала его примеру и оказалась в темном туннеле. Хэррин помог ей подняться на ноги и отодвинул в сторону, освобождая место для Сири. Тот не заставил себя ждать. Решетка тихо закрылась - судя по отсутствию предательского скрипа, ее петли регулярно смазывали маслом.
- Ты уверен? - зашептал Хэррин.
- Воры сейчас слишком заняты спасением своих тайников от магов, чтобы заметить наше вторжение, - успокоил его Сири. - Кроме того, мы не собираемся долго торчать в подземелье. Сонеа, держи меня за плечо.
Она послушно вцепилась в его плащ. Рука Хэррина крепко легла на ее плечо. Они двинулись во мраке туннеля. Сонеа пыталась углядеть что-либо в темноте перед собой, сердце колотилось, словно норовило выскочить из груди.
По вопросу Хэррина девушка догадалась, что они находятся на Воровской Тропе.
Находиться в этой сети подземных ходов без предварительно полученного у Воров разрешения было категорически запрещено. Ей не раз доводилось слышать леденящие кровь рассказы о наказаниях, которым подвергались нарушители.
Сколько Сонеа себя помнила, Сири всегда в шутку называли другом Воров. За этим одновременно стоял и страх, и уважение к подобным отношениям. Девушка знала, что отец Сири был контрабандистом, так что, возможно, юноша унаследовал от него кое-какие привилегии и контакты. Тем не менее этому не было никаких реальных подтверждений, и Сонеа иногда казалось, что Сири просто пользуется своей славой, чтобы сохранить в шайке положение правой руки Хэррина. Насколько ей было известно, у него среди Воров никого не было, и сейчас они все просто-напросто спешили навстречу своей гибели.
Однако лучше уж туманная возможность столкнуться с Ворами под землей, чем однозначная смерть от рук колдунов наверху. По крайней мере, Воры за ней не охотились.
Темнота сгустилась еще больше; в почти полном мраке туннеля Сонеа теперь различала лишь смутные тени. Через какое-то время стало светлее - они подошли к очередной решетке и свернули в другой туннель. Потом повернули еще куда-то и оказались в полной темноте бокового хода. Так продолжалось еще несколько раз, пока наконец Сири не остановился.
- Они, должно быть, уже здесь, - прошептал он Хэррину. - Мы тут потопчемся довольно долго, вроде как пришли что-нибудь купить, затем двинемся дальше. Ты найди остальных - нужно узнать, не успели ли они чего ляпнуть о Сонеа. Ты же понимаешь, стоит людям решить, что они смогут извлечь из этой истории выгоду, как тут же начнутся попытки разведать, где скрывается Сонеа.
- Я все устрою, - заверил его Хэррин. - Узнаю, о чем они успели раззвонить и велю держать рот на замке.
- Отлично, - ответил Сири. - Короче, мы пришли за травкой, и все дела.
В темноте послышались тихие звуки, затем открылась дверь и они ступили на яркий дневной свет, оказавшись на хозяйственном дворе, по которому важно расхаживали откормленные рассоки.
При виде незнакомцев птицы заволновались, растопырили куцые бесполезные крылышки и пронзительно загалдели. Звук заметался, отражаясь от каменных стен маленького дворика. Из ближайшей двери выглянула женщина средних лет. Увидев у себя во дворе Сонеа и Хэррина, она сердито нахмурилась.
- Эй! Кто вы такие?
Сонеа обернулась за помощью к Сири и обнаружила, что он, присев на корточки, водит руками в пыли, стирая их следы. Он поднялся и улыбнулся женщине.
- Вот зашел тебя навестить. Как поживаешь, Лариа?
Нахмуренные брови расправились, на ее лице засияла приветливая улыбка:
- Сирини! Здесь тебе всегда рады. Это твои друзья? Добро пожаловать, заходите в дом, я сварю вам раку.
- Как торговля? - поинтересовался Сири, когда они вслед за Ларией прошли в крохотную комнатенку. Половину места занимала узкая кровать, вторую половину почти полностью заполняли стол и кухонная плита.
Она потерла лоб.
- Тяжелый день. С час назад у меня были гости. Знаешь, такие носатые. Все вынюхивали да выспрашивали.
- В мантиях?
Она кивнула.
- Напугали меня жутко, что правда, то правда. Искали где только можно, но ничего не нашли - ты понимаешь, о чем я. Стражники - те нашли. Они-то точно вернутся, да только находить будет уже нечего, - она хохотнула. - Слишком поздно.
Она помолчала, налив в ковш воды и поставила ее на плиту закипать.
- Так что вы хотели?
- Да то же, что и все.
В глазах женщины мелькнуло понимание.
- Собираетесь устроить веселую ночку? Сколько предложите?
Сири улыбнулся.
- Если не ошибаюсь, ты должна мне услугу.
Лариа прикусила губу, ее колючие глаза сощурились.
- Подожди здесь.
Она вышла. Сири вздохнул и уселся на кровать, отозвавшуюся громким скрипом.
- Расслабься, Сонеа. Они здесь уже побывали, так что больше не объявятся.
Она кивнула. Сердце все так же колотилось, а в животе было странно холодно. Глубоко вздохнув, девушка прислонилась к стене.
Закипела вода. Сири взял со стола банку с темным порошком и насыпал по ложке в приготовленные Ларией чашки. Вскоре комнату затопил знакомый резкий запах.
- Думаю, теперь сомнений быть не может, - сказал Хэррин, благодарно приняв протянутую ему чашку раки.
- Ты о чем? - насторожилась Сонеа.
- О том, что ты наверняка использовала магию, - оскалился он. - Иначе бы с чего бы им искать тебя всем миром?
Нетерпеливым жестом Дэннил стряхнул капли влаги с промокшей мантии. Порыв холодного пронизывающего ветра унес обрывки тумана, открыв взору вяло шагавшую впереди пару стражников. Еще двое волоклись сзади. Строго придерживаясь полученных указаний, стражники охраняли порученного им мага. Идиотская предосторожность. Двэллы не такие дураки, чтобы наброситься на них. Да и если бы они и набросились - те же самые стражники ринулись бы искать у него защиты, словно перепуганные щенки. Дэннил раздраженно хмыкнул.
Поймав на себе взгляд одного из стражников, молодой чародей почувствовал легкий укол совести. День только начинался, а они все уже на взводе. Приняв во внимание, что им еще долго придется выносить общество друг друга, Дэннил пообещал себе держаться более дружелюбно.
Для стражников это было нечто вроде выходного - куда интереснее, чем нудное патрулирование улиц или многочасовое переминание с ноги на ногу на посту у ворот. Несмотря на их горячее желание ворваться в тайный притон контрабандистов или навести порядок в нелицензированном борделе, реальной пользы в поисках от них - кот наплакал. Дэннилу не требовалась их помощь в выламывании дверей и вскрытии замков - жители трущоб пусть и без особой радости, но тем не менее оказывали ему содействие.
Дэннил вздохнул. Он успел достаточно наглядеться, чтобы понять, что большинство этих людей давно привыкло скрывать то, что не следовало держать на виду. Дэннил видел, как двэллы подавляли торжествующие улыбки при виде безуспешности их поисков. Какие шансы могут быть у жалкой сотни магов найти ничем не примечательную девчонку среди тысяч обитателей трущоб?
Никаких. Дэннил сжал челюсти, вспомнив сказанные накануне слова лорда Балкана: «Как это будет выглядеть, если кого-то из нас увидят в нищенских лохмотьях? Не оберешься позору на все Объединенные Земли!»
Он хмыкнул. «А то сейчас мы не выставляем себя на посмешище» .
В нос ударила резкая вонь. Их маленький отряд прошел рядом со сточной канавой. Стоявшие неподалеку двэллы, заметив мантию Дэннила, бросились врассыпную. Маг усилием воли взял себя в руки и придал лицу спокойное выражение.
Ему не нравилось пугать людей. Производить на них впечатление? Да. Внушать трепет и благоговение? Определенно. Но не пугать. У него в душе все переворачивалось, когда при его приближении люди шарахались в сторону и не сводя глаз ждали, пока он пройдет мимо. Дети вели себя посмелее - они сопровождали его на небольшом расстоянии, но стоило Дэннилу обернуться, как они прыскали в разные стороны, словно перепуганные пичужки. Сколько народу он уже сегодня перевидал? Мужчины и женщины - и совсем юные, и преклонных лет - молодой маг кисло перебирал в памяти лица. Все они, казалось, что-то скрывали. Интересно, многие ли работали на Воров?
Дэннил остановился.
Воры...
Стражники тоже остановились и вопросительно посмотрели на Дэннила. Он оставил их взгляды без ответа.
Если слухи не врут, то Ворам о трущобах должно быть известно больше, чем кому бы то ни было. Может, им известно, где скрывается девчонка? Может, они смогут ее найти? Только вот согласятся ли Воры сотрудничать с Гильдией? А почему нет, если им предложить соответствующее вознаграждение? Деньги не пахнут.
Интересно, а как Гильдия отреагирует на подобную идею?
Коллеги будут в шоке. Вне себя.
Он посмотрел на зловонную канаву. Через несколько дней блуждания по этим милым окрестностям маги, вероятно, примут его идею более благосклонно. Таким образом, чем позже он предложит свой вариант достижения цели, тем больше у него шансов на успех.
С другой стороны, каждый потерянный час дает беглянке возможность укрыться получше. Дэннил задумчиво пошевелил губами. Никому не повредит, если он попытается выяснить, готовы ли Воры к сотрудничеству, прежде чем предложит свою идею на рассмотрение Гильдии. Ведь пока суд да дело, пока Гильдия соизволит принять решение, а затем вдруг выяснится, что Ворам вообще не с руки иметь с ними дело, - тогда огромное количество времени и усилий окажется потраченным напрасно.
Дэннил обратился к старшему из стражников:
- Капитан Гаррин. Вы знаете, как можно связаться с Ворами?
Брови капитана от удивления заползли на лоб так высоко, что скрылись под шлемом. Он покачал головой.
- Никак нет, милорд.
- Я знаю, милорд.
Дэннил повернулся к самому младшему из четверки, долговязому юноше по имени Оллин.
- Раньше я жил здесь, милорд, - пояснил тот, - до того как пошел в стражники. Здесь всегда есть люди, через которых можно выйти на связь. Нужно только знать, где их искать.
- Понятно, - Дэннил пожевал щеку и решился: - Найди мне такого человека. Спроси, согласятся ли Воры работать с нами. Доложишь лично мне, и никому другому.
Оллин кивнул и посмотрел на своего капитана. Губы того неодобрительно сжались, но он лишь показал подбородком на одного из стражников.
- Возьми Керана.
Дэннил проводил удаляющуюся парочку задумчивым взглядом, затем повернулся и продолжил путь, мысленно перебирая открывающиеся возможности. Чуть дальше по улице из дверей дома вышел человек. Его фигура показалась очень знакомой, Дэннил улыбнулся и ускорил шаг.
- Ротан!
Человек остановился. Ветер подхватил полы его мантии и закрутил вокруг, чуть не спеленав пожилого чародея.
- Дэннил? - в мыслеотзыве Ротана не чувствовалось уверенности.
- Я здесь, - и Дэннил послал ему короткий образ улицы и ощущение пространственной близости.
Ротан почти сразу обернулся и, увидев друга, обрадованно зашагал ему навстречу.
Подойдя поближе, Дэннил заметил, что голубые глаза Ротана расширены и печальны.
- Нашел что-нибудь?
- Нет, - Ротан покачал головой и посмотрел на прижавшиеся друг к другу жалкие домишки. - Я и понятия не имел, что все так ужасно.
- Они ютятся как в муравейнике, а вокруг жуткая грязь.
- О да, конечно, но я имел в виду людей, - Ротан указал на столпившихся неподалеку двэллов. - Условия, безусловно, кошмарны... я даже не представлял, насколько...
Дэннил пожал плечами.
- Согласись, дружище, затея найти ее самим обречена на провал. Начнем с того, что нас просто мало.
Ротан кивнул.
- Ты прав. Как думаешь, другим повезло больше?
- Навряд ли. Иначе с нами бы связались.
- Конечно, - пожилой маг нахмурился. - Сегодня мне вдруг пришло в голову: а что, если ее давно уже нет в городе? Она вполне могла ускользнуть вглубь страны, - он посмотрел на Дэннила. - Боюсь, ты прав. Ладно, с меня пока довольно. Пойдем в Гильдию.

Глава 4
ПОИСКИ ПРОДОЛЖАЮТСЯ

Утреннее солнце затопило золотым светом покрытые морозными узорами окна. Воздух в комнате был приятно теплым - его нагревал парящий за встроенной в стену матовой стеклянной панелью светящийся шар. Подпоясав мантию, Ротан вышел в гостиную, где его уже ждали друзья.
Панель с другой стороны стены позволяла шару одновременно со спальней обогревать и гостиную. Пожилой маг стоял, приложив ладони к теплому стеклу. Несмотря на свои восемьдесят, Ялдин был крепок телом и чрезвычайно остр умом. Он наслаждался долголетием и здоровьем, которые поддерживал с помощью магической силы.
Рядом стоял высокий молодой чародей. Глаза Дэннила были полузакрыты, казалось, он вот-вот заснет.
- Доброе утро, - поприветствовал их Ротан. - Похоже, сегодня погода наконец-то разгуляется.
Ялдин криво ухмыльнулся.
- Лорд Дэвин полагает, что прежде, чем наступят настоящие зимние холода, нас ожидает несколько погожих деньков.
Дэннил только хмыкнул.
- Дэвин болтает об этом уже несколько недель.
- Но он же не сказал, когда это случится, - хохотнул Ялдин. - Он просто говорит, что это случится.
Ротан улыбнулся. В Киралии бытовала старинная пословица: «Солнце не поклоняется ни Королям, ни магам». Лорд Дэвин - эксцентричный Алхимик - ударился в изучение погоды года три назад и был исполнен решимости разбить древнюю мудрость в пух и прах. Последнее время он буквально заваливал Гильдию «предсказаниями», причем Ротан подозревал, что и те немногие оказавшиеся удачными прогнозы сбылись исключительно волей случая, а отнюдь не вследствие гениальности прорицателя.
Главная дверь гостиной открылась, и вошла служанка Ротана Таниа. Она подошла к столу и поставила на него поднос с украшенными золотой росписью маленькими чашечками и блюдом, на котором горкой возвышались соблазнительные пирожные.
- Суми, милорды? - спросила девушка.
Дэннил и Ялдин нетерпеливо закивали. Ротан повел гостей к столу, где Таниа мерной ложечкой насыпала измельченные высушенные листья в покрытый золотыми узорами округлый сосуд. Пока маги устраивались в креслах, служанка залила суми кипятком и прикрыла сосуд крышечкой.
Ялдин вздохнул и покачал головой.
- Честно говоря, не знаю, почему я вызвался идти на поиски. Я ни за что не решился бы на эту авантюру, если бы не Эзриль. Я ей говорю: «Если нас там будет только половина, то какие шансы найти девчонку?», а она и отвечает: «Ну, они явно будут выше, чем если бы не пошел никто».
Ротан рассмеялся.
- Твоя жена всегда была очень разумной женщиной.
- Полагаю, после того как Королевские Советники объявили, что раз девочка не является мятежным магом, то монарх желает, чтобы Гильдия занялась ее обучением, многие из нас заинтересуются проблемой ее поиска, - заметил Дэннил.
Ялдин скорчил кислую гримасу.
- Наверняка найдутся и особо рафинированные персоны, которые выдвинут протест. Их не привлекает идея принять в Гильдию девчонку из трущоб.
- Что ж, они вольны поступать по-своему, но это совершенно бессмысленно. Кроме того, у нас на одного помощника больше, - напомнил им Ротан, принимая из рук Таниа дымящуюся чашку с ароматным напитком.
- Фергун, - Дэннил громко фыркнул. - Девчушке следовало метнуть камень посильнее.
- Дэннил! - погрозил пальцем Ротан. - Фергун - единственная причина, по которой ее ищет полгильдии. Вчера на Собрании он был на редкость убедителен.
Ялдин мрачно ухмыльнулся.
- Сомневаюсь, что он долго будет выступать в том же духе. Когда вчера мы наконец вернулись, я отправился прямиком в бани, но и то Эзриль заявила, что от меня все равно несет трущобами.
- Надеюсь, наша маленькая беглая чародейка не будет пахнуть столь преотвратно, - Дэннил криво усмехнулся Ротану, - не то нашим первым уроком станет урок мытья.
Вспомнив огромные глаза на голодном перепачканном личике девушки, Ротан вздрогнул. Всю ночь ему снились трущобы. Он бродил по ветхим лачужкам, видел болезненных слабых людей, трясущихся стариков в жалких лохмотьях, тощих детишек, грызущих заплесневелый хлеб...
Из задумчивости его вывел вежливый стук в дверь. Он обернулся и послал мысленную команду. Дверь распахнулась, и на пороге показался молодой человек с нашивками курьера.
- Лорд Дэннил, - курьер низко поклонился.
- Говори, - приказал Дэннил.
- Капитан Гаррин сообщает, что стражники Оллин и Керан были найдены избитыми и ограбленными. Человек, которого вы искали, не желает иметь дела с магами.
Дэннил уставился на курьера и нахмурился, обдумывая новость. Молчание затянулось, юноша смущенно переступил с ноги на ногу.
- Они сильно пострадали? - спросил Ротан.
Курьер покачал головой.
- Нет, милорд, просто все в синяках. Переломов нет.
Дэннил взмахнул рукой.
- Передай капитану мою благодарность за сообщение. Можешь идти.
Курьер еще раз поклонился и вышел.
- Ну-ка, в чем тут дело? - поинтересовался Ялдин, когда за курьером закрылась дверь.
Дэннил прикусил губу.
- Похоже, Воры не склонны к сотрудничеству.
Ялдин тихонько хмыкнул и потянулся за пирожным.

Предыдущая страница 4 Следующая страница


5 Труди Канаван

- Еще бы. С чего бы это вдруг?.. - старый чародей замолчал и подозрительно прищурился. - Или ты?..
Дэннил пожал плечами.
- Я должен был попытаться. В конце концов считается, что никто лучше их не знает, что творится в трущобах.
- Ты попытался связаться с Ворами!
- Насколько мне известно, я не нарушил ни одного закона!
Ялдин с ворчанием покачал головой.
- Нет, Дэннил, не нарушил, - согласился Ротан. - Но сомневаюсь, что Король и Дома благосклонно отнесутся к тому, что Гильдия ведет дела с Ворами.
- А кто сказал, что мы ведем с ними дела? - Дэннил улыбнулся и сделал глоток суми. - Посуди сам. Воры знают трущобы так, как нам и не снилось. В поиске девушки они находятся в заведомо лучшей позиции, чем мы, - и я полагаю, они с большей охотой занялись бы этими поисками, чем терпеть наше присутствие на их территории. Нужно только повернуть дело так, чтобы Король решил, что нам удалось каким-то образом убедить Воров выдать девочку, - и у нас будут на это все необходимые разрешения.
Ротан нахмурился.
- Ты потратишь много времени и сил в попытках получить согласие Верховных Магов.
- Теперь им не обязательно об этом знать.
Ротан скрестил руки на груди.
- Нет, обязательно.
Дэннил скорчил кислую мину и согласно вздохнул.
- Да, пожалуй. Однако, думаю, они простили бы меня, если бы дело выгорело и я предложил бы им способ представить это перед Королем в верном ракурсе.
Ялдин фыркнул.
- Может, оно и к лучшему, что все так повернулось.
Ротан встал и подошел к окну. Подышав на стекло, он очистил от наледи маленький пятачок, через который виднелись аккуратные ухоженные сады. Ротан смотрел и думал о тех голодных, дрожащих от холода людях, которых он встретил в трущобах. Неужели и она жила так же? Вдруг их поиски заставили ее покинуть то жалкое убежище, где она ютилась до сих пор, и бедняжка оказалась без крыши над головой? Зима не за горами, и девушка может умереть от истощения или просто замерзнуть задолго до того, как ее сила обретет опасную глубину. Чародей забарабанил пальцами по подоконнику.
- У Воров существует несколько группировок, верно?
- Да, - кивнул Дэннил.
- Люди, которых ты посылал, успели поговорить с представителями всех банд?
- Не знаю. Думаю, нет.
- Нам ведь ничего не стоит выяснить, правда?
Ялдин уставился на Ротана, затем с размаху шлепнул себя ладонью по лбу.
- Эти двое собираются втравить нас в неприятности, - простонал он.
Дэннил похлопал его по плечу.
- Не переживай, Ялдин, совать голову в петлю придется только одному из нас, - и он подмигнул Ротану. - Оставьте это мне. Теперь нужно подбросить Ворам причину, по которой они сочтут выгодным оказать нам помощь. Мне хотелось бы поближе осмотреть те подземные ходы, которые мы обнаружили вчера. Уверен, Воры предпочли бы, чтобы мы прекратили шататься туда-сюда по их вотчине.
- Не нравятся мне эти подземные комнаты, - поежилась Дони. - Здесь нет окон. Меня от этого в дрожь бросает.
Сонеа нахмурилась и отчаянно почесала приобретенные за ночь укусы. Ее тетя регулярно стирала постельное белье и матрасы в настоях трав, чтобы избавить постель от блох. Впервые Сонеа почувствовала тоску по тетиному занудству и любви к чистоте. Она вздохнула и оглядела грязную клетушку.
- Надеюсь, Сири ни во что не вляпается из-за того, что спрятал меня здесь.
Дони пожала плечами.
- Он столько лет вкалывал на Опиа и девочек из Танцующего Шлепанца, что они не будут возражать, если ты перекантуешься тут несколько дней. Знаешь, даже его мама здесь работала. - Дони поставила на стол большой деревянный таз. - Наклони голову.
Сонеа повиновалась и только поморщилась, когда на затылок полилась ледяная вода. Старательно прополоскав подруге голову, Дони убрала таз, в котором теперь плескалась мутная зеленая жидкость, и стала помогать Сонеа вытереть волосы грубым домотканым полотенцем, после чего отступила на шаг и критически осмотрела плоды своего труда.
- Да-а, похоже, не сработало, - разочарованно протянула Дони.
Сонеа подняла руку и потрогала все еще немного липкие от не до конца смывшейся густой краски волосы.
- Как, совсем?
Дони подошла поближе и тоже потрогала торчащие вихры.
- Ну, в общем они, конечно, стали чуть посветлее, но это будет видно попозже, - она вздохнула. - Жаль, что мы не можем подстричь их еще короче, но... - она снова отступила на шаг и пожала плечами, - если колдуны, как кругом говорят, ищут девчонку, то они могут и не обратить на тебя внимания. С такой прической ты похожа на мальчишку. На первый взгляд по крайней мере, - Дони положила руки на бедра и задумчиво кивнула сама себе, словно утвердившись в своем мнении. - Слушай, а почему ты подстриглась так коротко?
Сонеа улыбнулась.
- Чтобы походить на мальчишку. Чтобы не особо приставали.
- В бараках?
- Нет. Я в основном занималась доставкой вещей и прочей беготней по городу вместо Ранела и Джонны. Ведь у дяди больная нога и он не может много ходить, тем более быстро, а от Джонны больше пользы дома. Кроме того, я терпеть не могу сидеть в четырех стенах, так что мне и карты в руки, - Сонеа скорчила рожицу. - Сначала мне приходилось отвозить барахло на рынок, к знакомому торговцу, и я как-то увидела, как пара ремесленников и конюхи приставали к дочке булочника. Мне совсем не улыбалось оказаться на ее месте и я решила одеваться и вести себя как мальчик.
Дони вскинула брови.
- И как, успешно?
- В основном да, - Сонеа кисло улыбнулась. - Правда, иногда выглядеть пацаном было вовсе не с руки: однажды в меня влюбилась молоденькая служанка! А еще как-то меня прижал в углу садовник и обнаружил, что я девушка, только когда уже собирался меня изнасиловать. Он едва в обморок не хлопнулся, весь покраснел до корней волос и заставил меня поклясться, что я никому не скажу. Такие вот дела.
Дони хихикнула.
- Местные девчонки называют таких мужчин сластолюбцами. Опиа всегда берет за мальчиков больше, потому что, если об этом пронюхают стражники, ее повесят. А вот торговать девочками - пожалуйста. Помнишь Калиа?
Сонеа кивнула, вспомнив худенькую девушку, что работала в пивной возле рынка.
- Говорят, отец много лет продавал ее клиентам, - Дони сокрушенно покачала головой. - Представляешь, собственную дочь?! В прошлом году она сбежала от него к Опиа. По крайне мере теперь видит хоть какие-то деньги. Вот и задумаешься, как нам повезло, правда? Мой отец никому не позволяет выходить со мной за рамки приличий. Самое плохое, что со мной было... - она замолчала и оглянулась на дверь, затем быстро подбежала к замочной скважине и посмотрела в узкую щелку. Улыбка осветила ее лицо, и девушка открыла дверь.
В комнату скользнул Сири и, протянув Дони приличных размеров узелок, окинул Сонеа озабоченным взглядом.
- Ты выглядишь как и раньше.
Дони вздохнула.
- Краска не подействовала. Киралийские волосы не так-то легко перекрасить.
Он пожал плечами и указал на принесенный тюк:
- Тут тебе кое-какая одежка, - и, направившись к выходу, бросил: - Позови, когда переоденешься.
Дверь за ним закрылась, и Дони, быстро распотрошив сверток, извлекла из него сложенные вещи.
- Все мальчишечье, - разочарованно протянула она, предавая Сонеа брюки и рубашку с высоким воротом. Затем развернула толстый черного цвета плащ и одобрительно кивнула. - Хороший плащ.
Сонеа быстро переоделась. Едва плащ успел лечь ей на плечи, как в дверь постучали.
- Уходим, - сказал Сири, зайдя в комнату. С ним был Хэррин с маленькой лампой в руке.
При виде их мрачных лиц сердце Сонеа пропустило удар.
- Они уже ищут?
Сири кивнул и зашагал к старому деревянному буфету в дальнем конце комнаты. Открыв его, юноша потянул на себя внутренние полки, которые, тихо позвякивая содержимым, мягко выкатились вперед. Сири протянул руку к задней стенке, которая, повинуясь слабому толчку, беззвучно повернулась, открыв взору прямоугольник почти полной тьмы.
- Они рыщут по округе уже несколько часов, - сказал Хэррин, когда Сонеа ступила через потайную дверь в подземный ход.
- Так рано?
- Здесь легко потерять счет времени, - объяснил он. - Наверху скоро полдень.
Сири шикнул на Хэррина и Дони, и парочка заторопилась в туннель. Хэррин зажег лампу, свет упал на влажные стены длинного коридора. Сири тоже быстро зашел внутрь и, подтянув к себе выдвижные полки, вернул им - а затем и задней стенке буфета - прежнее положение.
- Туши свет, - коротко бросил он Хэррину. - Тропу я лучше знаю в темноте.
Хэррин повиновался, и их окутала кромешная тьма.
- И ни слова, - добавил Сири. - Сонеа, одной рукой держись за мой плащ, второй - за стену.
Девушка протянула руку и крепко сжала грубую ткань. Ладонь Сири тихонько коснулась ее плеча, и друзья тронулись в путь. Где-то капала вода, и изголодавшееся в тишине эхо подхватывало этот звук и разносило по переходам.
Они проходили поворот за поворотом, а вокруг царила все та же непроглядная тьма. Звук капающей воды то пропадал, то снова появлялся. Сонеа припомнилось, что бордель Опиа располагался неподалеку от реки, так что сейчас они, судя по всему, находились в туннелях под рекой. Не самая приятная мысль.
Сири остановился, потом двинулся дальше. Сонеа от неожиданности выпустила его плащ и, протянув вперед руки, наткнулась сначала на одну шершавую деревянную доску, потом на другую. Сообразив, в чем дело, она, боясь окончательно потерять Сири, торопливо кинулась вверх по шаткой лестнице и тут же получила по лбу его тяжелым ботинком. Проглотив проклятие, Сонеа замедлила ход и последовала за юношей с большей осторожностью. За ней неторопливо поднимались Хэррин и Дони.
Над головами показался неясный серый квадрат. Выбравшись через люк в длинный прямой коридор, Сонеа огляделась, заметив сочившийся из трещины в стене бледный свет. Они прошли около сотни шагов и уже почти достигли очередного поворота, как Сири внезапно остановился. Коридор впереди начал светлеть, словно из-за поворота к ним приближался источник света. Сонеа уже отчетливо видела силуэт замершего у стены Сири. До слуха долетел мужской голос. Судя по выговору, его обладатель явно занимал высокое положение в обществе.
- Надо же! Еще один потайной ход. Что же, посмотрим, как далеко он ведет.
- Они в подземелье, - выдохнула Дони.
Сири резко повернулся и неистово зажестикулировал своему маленькому отряду. Дальнейших пояснений не требовалось, Сонеа развернулась и увидела, как Хэррин и Дони на цыпочках крадутся обратно.
Несмотря на то что друзья старались двигаться как можно тише, предательское эхо разносило по узкому коридору каждый производимый шорох. Сонеа напрягала слух, то и дело ожидая услышать резкий окрик. Бросив взгляд под ноги, она заметила, что ее собственная тень с каждой секундой становится более отчетливой - свет сзади делался ярче. Враг приближался к повороту в их коридор.
Впереди туннель терялся во мраке. Сонеа обернулась. Свет за спиной был уже таким сильным, что ждать, когда колдун повернет за угол, осталось всего ничего. Все пропало...
Она чуть не задохнулась - руки Сири схватили ее за плечи и прижали к стене. Кирпичи под спиной непонятным образом откатились, и девушка, едва не упав, шагнула назад, больно стукнувшись затылком о вторую стену. Сири слегка сдвинул Сонеа в сторону и тоже ступил в крохотную потайную нишу. Его острый локоть ткнулся ей в ребра, затем послышался скрип возвращающейся на место кирпичной кладки - сдвинувшаяся вбок стена вернулась в прежнее положение, надежно скрыв их от посторонних глаз.
В узком каменном мешке их дыхание казалось раскатами грома, сердце бешено стучало. Сонеа прислушалась, и до нее долетел звук шагов. Вскоре в трещины между кирпичами стал пробиваться свет. Чуть наклонившись, она приникла к щели.
Прямо перед ней по воздуху проплывал светящийся шар. Девушка, как завороженная, не могла отвести от него взгляд, пока он не скрылся из виду, оставив перед глазами пляшущие красные пятна. Затем через щелку стала видна чья-то рука в широком пурпурном рукаве и пурпурная же грудь - человек в мантии! Колдун!!
Сердце дернулось и пустилось вскачь. Он был так близко - протяни руку и коснешься. Их разделяла лишь тонкая кирпичная стена.
И он остановился.
- Интересно, - колдун казался слегка озадаченным. Он стоял не двигаясь, затем медленно повернулся лицом к Сонеа.
Она застыла от ужаса. Это был тот самый маг, что видел ее на Северной Площади и потом указал на нее остальным. Лицо чародея казалось растерянным, словно он что-то слышит и не может понять откуда. Он стоял и смотрел сквозь кирпичную стену прямо Сонеа в глаза.
Во рту пересохло, язык словно покрылся слоем пыли. С трудом сглотнув, Сонеа из последних сил боролась с жутким, окутывающим ее с ног до головы страхом. Стук сердца был таким громким, что легко мог ее выдать. Может, колдун услышал его? Или уловил звук ее дыхания?
«А вдруг он слышит мысли в моей голове?»
Сонеа почувствовала, что слабеет. Говорят, они это умеют. Девушка крепко зажмурилась.
«Он не может меня увидеть, - шептала она себе. - Меня нет. Я не существую. Я не здесь. Я ничто. Меня никто не видит. Меня никто не слышит...»
Сонеа охватило странное чувство: словно кто-то обмотал вокруг ее головы мягкое одеяло, пряча от всего мира. Она вздрогнула, поняв, что сделала что-то - и на этот раз сама с собой.
«А может, этот колдун напустил на меня чары», - вдруг подумалось девушке. Побледнев, она открыла глаза и уставилась в темноту.
Колдун и его волшебный шар ушли.
Дэннил бросил недовольный взгляд на стоящее перед ним здание. Самому молодому творению архитекторов Гильдии явно недоставало красоты и величия, присущих старым постройкам. Хотя многие и восхищались этим порождением модного современного стиля, но Дэннилу претила претенциозность как самого здания, так и его напыщенного названия.
Семь Врат являл собой широкий прямоугольник, на фронтальной стене которого и правда красовалось семь обычных лишенных всякого изящества арок. Внутри располагались три зала: Дневной зал, где принимали важных гостей, Банкетный зал и Вечерний зал, где время от времени по вечерам собирались маги. Там они могли позволить себе расслабиться и посплетничать, потягивая дорогое вино.
Вот сюда-то и направлялись они с Ротаном. Был мерзкий промозглый вечер, но даже такая погода не могла заставить завсегдатаев Вечернего зала отказаться от посещения клуба. Они вошли внутрь, и Дэннил улыбнулся. Здесь он почти сразу забывал о внешних архитектурных уродствах здания, наслаждаясь превосходным декором помещений.
Молодой маг огляделся, на этот раз вдвойне очарованный внутренним убранством зала после двухдневных хождений по сырым холодным переходам трущоб. Окна украшали тяжелые темно-синие с золотом занавеси. Роскошные мягкие кресла и диваны, расставленные группками по всему помещению, манили утомленных поисками чародеев. Стены привлекали взгляд картинами и гравюрами лучших мастеров Объединенных Земель.
Сегодня в зале было полно народу. Дэннил заметил несколько малообщительных членов Гильдии, которых обычно и калачом не заманишь на подобные сборища. Краем глаза он уловил какое-то темное пятно и остановился.
- Сегодня нас почтил своим присутствием сам Высокий Лорд, - прошептал он.
- Аккарин? Где? - Ротан оглянулся, и его брови удивленно взметнулись при виде фигуры в черной мантии.
- Интересно, как давно он был здесь последний раз? Два месяца назад?
Дэннил взял бокал вина с подноса проходящего мимо слуги и кивнул.
- Явно не меньше.
- С ним рядом Распорядитель Лорлен?
- Конечно, - ответил Дэннил, сделав глоток благородного напитка. - Лорлен с кем-то беседует, но отсюда мне не видно, с кем именно.
Лорлен поднял голову и обежал глазами зал. Его взгляд остановился на вновь прибывших. Распорядитель поднял руку.
- Дэннил. Ротан. Я хотел бы с вами поговорить.
Удивленный и слегка настороженный, Дэннил последовал за другом. Они остановились позади кресла, спинка которого до сих пор загораживала от Дэннила второго собеседника Лорлена. Его слуха достиг знакомый хорошо поставленный голос:
- Трущобы - мерзкая ржа, разъедающая наш город. Это гнездо преступности и порока. Королю не следовало позволять им разрастаться до таких размеров. Сейчас мы имеем прекрасную возможность избавить Имардин от этой нечисти.
Дэннил придал лицу нейтрально-вежливое выражение и посмотрел на сидящего в кресле. Тщательно уложенные в прическу светлые волосы поблескивали в лучах светящихся шаров. Глаза чародея были прикрыты, ноги вытянуты и скрещены в лодыжках. Маленькая аккуратная повязка прикрывала висок.
- И как же вы предлагаете это сделать, лорд Фергун? - спокойно поинтересовался Лорлен.
Фергун пожал плечами.
- Очистить территорию не столь сложно. Их дома - самые натуральные лачуги, а чтобы завалить подземные туннели, вообще не потребуется больших усилий.
- Но Имардин, как и любой город, растет и развивается, - возразил Распорядитель. - Это вполне естественно, что люди начинают селиться за его стенами, когда в их пределах им уже не остается места. В так называемых трущобах есть несколько кварталов, здания в которых мало чем отличаются от тех, что мы видим в городских секторах. Жители этих кварталов уже не относят их к трущобам, а именуют Внешним Кругом.
Фергун наклонился вперед.
- Но даже под этими зданиями полно потайных ходов. Уверяю вас, именно там и живут наиболее подозрительные и опасные типы. Любой дом, из которого есть выход в подземный туннель, необходимо причислить к воровским притонам и снести напрочь.
Брови Аккарина изумленно вскинулись. Лорлен посмотрел на Высокого Лорда и улыбнулся.
- Если бы только связанные с Ворами проблемы действительно решались так легко. - Он перевел взгляд на Ротана и тепло поприветствовал подошедших магов: - Добрый вечер, лорд Ротан и лорд Дэннил.
Фергун оглянулся через плечо и скривил губы в подобии улыбки.
- О, лорд Ротан.
- Добрый вечер, Высокий Лорд, Лорд Распорядитель, - Ротан вежливо склонил голову перед высокопоставленными магами. - Лорд Фергун. Вам уже лучше?
- Да, да, - Фергун поднял руку и бережно коснулся повязки. - Спасибо за беспокойство.
Дэннил хранил спокойное молчание. Это, конечно, открытая грубость, но в ней нет ничего неожиданного: Фергуну не впервой, что с ним «забывают» поздороваться. Хотя проявить подобное неуважение в присутствии Высокого Лорда - не совсем обычная манера поведения.
Лорлен сплел пальцы рук и откашлялся.
- Я заметил, что вы оба сегодня пробыли в трущобах дольше остальных. Вам удалось обнаружить хоть какие-нибудь зацепки, которые могут привести нас к девочке?
Ротан покачал головой и описал их попытки исследовать протянувшиеся под трущобами переходы. Дэннил посмотрел на Высокого Лорда и почувствовал знакомое нервное напряжение.
«Я уже десять лет как закончил Университет, но при нем дергаюсь, словно зеленый первокурсник», - подумал он.
Обязанности и интересы Дэннила редко позволяли ему встречаться с лидером Гильдии. Как всегда, он немного подивился возрасту Высокого Лорда и вспомнил о разгоревшихся пять лет назад спорах о целесообразности выбора на столько ответственный пост такого молодого человека.
Гильдия всегда выбирала себе в лидеры самого могущественного мага, причем предпочтение отдавалось старшим и, как следствие, более зрелым и опытным чародеям.
Тем не менее Аккарин продемонстрировал могущество, значительно превосходящее силы любого другого претендента, да и обретенные во время долгих странствий знания и дипломатические навыки убедили членов Гильдии избрать на высокий пост именно его. От лидера всегда требовали наличия таких качеств, как сила, знания, достоинство и авторитет, которыми Аккарин был наделен в избытке. По мнению большинства, на его посту это значило намного больше, чем такой легко исправляемый временем недостаток, как молодость.
Кроме того, все важные решения всегда принимались общим голосованием, а разбор повседневных дел возлагался на Лорда Распорядителя Гильдии.
Несмотря на то, что все эти доводы были вполне разумны, Дэннил не сомневался, что разговоры по поводу возраста Высокого Лорда навряд ли стихнут сами собой. Он обратил внимание, что лорд Аккарин теперь отдавал предпочтение старинной классической прическе, которую обычно носили пожилые чародеи - его длинные волосы были тщательнейшим образом собраны в аккуратный пучок на затылке. Лорлен с недавних пор тоже следовал этому стилю.
Дэннил переключил внимание на Распорядителя, внимательно слушавшего рассказ Ротана. Ближайший друг Высокого Лорда Лорлен по предложению Аккарина сначала был избран на должность помощника бывшего Лорда Распорядителя, а когда спустя два года тот подал в отставку, занял его место и до сих пор отлично справлялся со своими многочисленными обязанностями.
Лорлен действительно прекрасно соответствовал занимаемому посту - он обладал высокой работоспособностью пользовался уважением и авторитетом и, что немаловажно, к нему всегда можно было обратиться. У него почти не оставалось свободного времени, и Дэннил отнюдь не завидовал подобной жизни. Из этих двух должностей обязанности Распорядителя были куда более обременительными.
Дослушав отчет Ротана, Лорлен покачал головой.
- На основании того представления о трущобах, что сложилось у меня из вашего рассказа, я совершенно не вижу способа найти нашу беглянку, - вздохнул он. - Кроме того, Король велел с завтрашнего дня открыть порт.
Фергун нахмурился.
- Уже? А если она сбежит на корабле?
- Сомневаюсь, что эмбарго остановило бы ее, пожелай она действительно покинуть Имардин. - Лорлен покосился на Ротана и печально улыбнулся. - Как говаривал покойный опекун-наставник лорда Ротана, «если бы государственное управление объявили вне закона, Киралия стала бы образцовой державой».
Ротан издал смешок.
- Да, лорд Марджин был настоящим кладезем подобных изречений. Тем не менее, мне кажется, мы еще не исчерпали все наши возможности. К примеру, сегодня утром Дэннил обратил мое внимание на то, что у самих обитателей трущоб куда больше шансов найти девочку, чем у нас. Я полагаю, он совершенно прав.
Дэннил уставился на друга. Не выдаст же Ротан их намерение вступить в контакт с Ворами!
- А чего ради они станут нам помогать? - поинтересовался Лорлен.
Ротан покосился на Дэннила и улыбнулся.
- Ради награды. Мы можем предложить им деньги. Дэннил медленно выдохнул - он и сам не заметил, как от волнения задержал дыхание. Мог бы и предупредить, дружище!
- Вознаграждение! - воскликнул Лорлен. - Ну конечно же! Это может сработать!
- Отличная идея, - согласился Фергун. - Кроме того, нужно ввести наказания для тех, кто чинит нам препятствия.
Лорлен укоризненно посмотрел на него и вздохнул.
- Вознаграждения вполне достаточно. И оно не будет выдано, пока девушка не окажется у нас. Иначе нас будут осаждать целые полчища оборванцев, заявляющих, что видели ее, - он нахмурился. - И нужно что-то придумать, чтобы отбить у людей охоту пытаться схватить ее самим...
- Можно расклеить на улицах объявления с описанием беглянки и условий получения вознаграждения. И с предупреждением не приближаться к ней, - предложил Дэннил. - Также нужно поощрить людей докладывать о том, что они ее видели, если они смогут указать, где она чаще бывает.
- Нам нужно нарисовать подробный план трущоб, чтобы мы могли ориентироваться в местах ее пребывания, - предложил Фергун.
- Хм, нам это будет крайне полезно. - Дэннил из всех сил постарался сделать вид, что эта выдающаяся идея не приходила ему в голову. Он прекрасно понимал, что подобная задача избавит их от присутствия Фергуна на долгие месяцы. Ротан искоса взглянул на Дэннила, но ничего не сказал.
- Объявления о вознаграждении. - Лорлен тоже посмотрел на Дэннила. - Займетесь?
- Да, завтра, - склонил голову тот.
- Я сообщу об этом остальным участникам поисков завтра утром, - проговорил Распорядитель. Затем он перевел взгляд с Дэннила на Ротана и улыбнулся. - Есть еще идеи?
- Девочка, возможно, не умеет скрывать свое ментальное присутствие, - раздался голос Высокого Лорда. - Она не обучена и наверняка не знает, как это делать. Может, ей даже неизвестно, что это такое. Кто-нибудь уже думал об этом?
На мгновение воцарилась тишина, затем Лорлен хмыкнул:
- Невероятно, что это до сих пор не пришло мне в голову. Никто даже не предложил попробовать поискать ее этим способом, - он сокрушенно покачал головой. - Такое впечатление, что мы забыли, кто мы - и кто она.
- Ментальное присутствие, - тихо пробормотал Ротан. - Думаю, я... - и смолк, не закончив фразу.
Лорд Распорядитель нахмурился.
- Да?..
- Завтра я займусь организацией ментального поиска, - предложил Ротан, выйдя из задумчивости.
Лорлен улыбнулся.
- Тогда у вас обоих впереди долгий день.
Ротан склонил голову.
- Да, пожалуй, сегодня нам следует лечь пораньше. Доброй ночи, Распорядитель, Высокий Лорд, лорд Фергун.
Три чародея кивнули в ответ. Дэннил последовал за Ротаном к выходу из Вечернего зала. Очутившись на улице, Ротан чуть не взорвался от возбуждения.
- Наконец-то я понял! - он с размаху хлопнул себя по лбу.

Предыдущая страница 5 Следующая страница


Гильдия магов 6

- Понял что? - переспросил сбитый с толку Дэннил.
- Сегодня я обследовал один из туннелей и почувствовал что-то. Словно на меня кто-то смотрел.
- Присутствие?
- Возможно.
- Ты проверил?
Ротан кивнул.
- Да, но это было бессмысленно - я почувствовал нечто справа от себя, но там была лишь кирпичная стена.
- А ты не поискал потайную дверь?
- Нет, но... - Ротан заколебался и свел брови, - ... оно вдруг прекратилось.
- Прекратилось? - Дэннил выглядел озадаченным и смущенным. - Как это прекратилось? Присутствие не может просто так взять и прекратиться. Если только его не спрятать. А ее этому не обучали, значит, исключено.
- Так уж и исключено? - мрачно улыбнулся Ротан. - Если там действительно была она, то одно из двух - либо ее обучали, либо она научилась этому сама.
- Этому несложно научиться, - задумчиво сказал молодой маг. - Мы учимся этому играя в жмурки.
Ротан медленно кивнул, словно взвешивая различные возможности, затем пожал плечами.
- Так или иначе, завтра мы разберемся. Вернусь-ка я обратно и посмотрю, не согласится ли кто нам помочь в завтрашнем ментальном поиске. Наверняка многие будут счастливы избежать очередной экскурсии в трущобы. Я бы хотел, чтобы ты тоже пришел. У тебя очень развитое чутье.
Губы Дэннила растянулись в улыбке.
- Как я могу тебе отказать, если ты так поворачиваешь дело?
- Полагаю, начнем с самого утра. Тебе же еще нужно распечатать объявления.
- Ох, - Дэннил состроил гримасу. - Еще один подъем спозаранку. Только не это!

Глава 5
ВОЗНАГРАЖДЕНИЕ ГАРАНТИРУЕТСЯ

- Сири?
Сири поднял голову со стола и сонно мигнул. Утро, решил он. Хотя под землей довольно трудно ориентироваться во времени. Потянувшись, он повернулся к кровати. Свеча еле тлела ее света хватало только на ближайшее к столу пространство, но Сири различал даже блеск глаз Сонеа.
- Я не сплю, - сказал он, еще раз с хрустом потянувшись и разминая затекшие плечи. Взяв свечу, юноша подошел к кровати. Сонеа лежала, подложив под голову руки вместо подушки, и не сводила глаз с низкого потолка комнатки. При виде ее Сири охватило странное смущение. Он вспомнил, что чувствовал то же самое два года назад, перед тем как Сонеа пропала из шайки. Только после ее исчезновения Сири наконец понял то, что на самом деле знал всегда, - когда-нибудь эта девушка от них уйдет.
- Доброе утро, - сказал он.
Сонеа попыталась выдавить из себя улыбку, но ей не удалось скрыть загнанный взгляд покрасневших глаз.
- Кто был тот мальчик на Площади - тот, который погиб?
Сири присел на краешек кровати и вздохнул.
- Кажется, его звали Аррел. Сам я его не знал. Вроде бы его мать работала в Танцующих Шлепанцах.
Девушка медленно кивнула. Она долго молчала, потом ее брови сошлись на переносице.
- Ты не смог увидеться с Джонной и Ранелом?
- Нет.
- Я соскучилась по ним, - и Сонеа вдруг рассмеялась. - Вот уж никогда не думала, что буду так сильно скучать по своим тете и дяде. Правда. Знаешь, - она посмотрела ему прямо в глаза, - я скучаю по ним даже больше, чем по матери. Разве это не странно?
- Они заботились о тебе большую часть твоей жизни, - напомнил Сири. - Твоя мать умерла слишком давно.
Девушка печально кивнула.
- Иногда я вижу ее во сне, но когда просыпаюсь, не могу вспомнить ее лицо. И в то же время я помню дом, где мы жили. Это было чудесно.
- Ваш дом? - Он никогда не слышал об этом раньше.
Она тихо вздохнула.
- Родители прислуживали одной из Семей, но их выгнали вон, когда отца обвинили в том, что он что-то стянул.
Сири улыбнулся.
- А это правда?
- Кто знает, - Сонеа зевнула. - Джонна обвиняет его во всех смертных грехах и списывает на него все, что я делаю не так. Она не одобряет воровства, даже если крадут у какого-нибудь богатея.
- А где сейчас твой отец?
- Он ушел сразу после смерти мамы. Правда, он приходил однажды, когда мне было лет семь. Оставил Джонне немного денег и снова пропал.
Сири задумчиво ковырял ногтем оплавленный воск свечи.
- А моего убили Воры, когда узнали, что он их наколол.
Сонеа сочувственно посмотрела на друга.
- Какой ужас. Я и не знала. То есть я знала, что он умер, но ты никогда не рассказывал как.
Он пожал плечами.
- Было бы не слишком умно трепаться, что твой отец - шустрик. Он по-глупому рискнул и поплатился. По крайней мере, так говорила ма. Он многому меня научил.
- И показал Воровскую Тропу?
- Да.
- Мы ведь шли по ней, да?
Сири кивнул.
Сонеа помолчала и спросила:
- Так это правда, ты связан с Ворами?
- Па показал мне Тропу, - он неохотно разжал губы и отвел взгляд.
- И у тебя есть Разрешение?
- И да, и нет.
Сонеа нахмурилась, но промолчала. Старательно разглядывая свечу, Сири мысленно вернулся на три года назад, когда он нырнул в туннель, спасаясь от обнаружившего у себя вскрытый карман разъяренного стражника. Вдруг в темноте показалась тень, чьи-то руки схватили Сири за шиворот и поволокли в какую-то комнату, где он несколько часов оставался запертым. Что только не делал парнишка, пытаясь взломать замок! Но все его навыки взломщика оказались бесполезными - когда пришло время, замок отперли снаружи и в дверном проеме показался человек с горящей лампой в руке. От бьющего в глаза яркого света Сири почти ничего не видел.
- Ты кто такой? - спросил незнакомец. - Как тебя зовут?
- Сирини, - пробормотал изрядно перепуганный мальчуган.
После короткой паузы мужчина подошел ближе.
- Так вот ты какой, - с легким удивлением в голосе заметил он, - совсем как твой тезка - маленький грызун. Я понял, кто ты, ты - сын Торрина. Хм, знаешь цену, которую люди платят за то, что без Разрешения ступили на Тропу?
Сири похолодел от страха. Он хотел ответить, но язык прилип к гортани. Тогда он кивнул.
- Что же, хорошо, малыш Сирини. Сам понимаешь, вляпался ты хуже некуда, но, думаю, для начала тебя можно простить. Не шастай по Тропе без крайней необходимости, но если действительно понадобится воспользоваться ходами - иди. Если кто спросит - скажешь, мол, Рэйви тебе разрешил. Но помни - за тобой должок. Если я попрошу тебя об услуге - ты мне ее предоставишь. А если попробуешь меня обуть, то не ходить тебе больше ни по какой тропе. Идет?
Сири снова кивнул, все еще неспособный произнести ни слова.
Незнакомец усмехнулся.
- Отлично, теперь двигай отсюда.
Свет пропал. Невидимые руки подвели Сири к ближайшему выходу и выпихнули наружу.
С тех пор он редко пользовался туннелями, но каждый раз, когда приходилось туда спускаться, Сири поражался, что все так же отлично помнит сложную паутину подземных магистралей. Иногда его путь пересекали другие путешественники, но Сири никто ни разу не останавливал и ни о чем не спрашивал. Однако за последние дни он провел на Воровской Тропе столько времени, что чувствовал в связи с этим некую неуверенность и беспокойство. Неплохо бы убедиться, что Рэйви все еще пользуется у Воров авторитетом - на случай, если их остановят. Но делиться с Сонеа своими сомнениями Сири не собирался - такая новость точно не придаст ей оптимизма.
Посмотрев на девушку, Сири снова почувствовал смущение и неловкость. Он всегда надеялся, что однажды она вернется, но никогда до конца в это не верил. Сонеа была не такая, как остальные. Она - особенная.
Она действительно особенная, причем настолько, что он и представить себе не мог. Сонеа обладает Силой. Только вот проявилось это крайне несвоевременно. Нет чтобы проснувшаяся в девушке магия дала о себе знать, пока та тихо и мирно заваривала раку или чистила обувь. Зачем было это делать прямо перед Гильдией?
Тем не менее что вышло, то вышло. И теперь он, Сири, должен всеми правдами и неправдами спасти Сонеа от колдунов. По крайней мере, ему выпало счастье провести вместе с ней немало времени. Даже если его ждут проблемы с Рэйви, дело того стоит. Ох, как же ему больно видеть ее страх...
- Не бойся, пока колдуны рыщут по туннелям, Ворам не до нас.
- Тс-с-с, - Сонеа округлила глаза и прижала палец к губам.
Вскочив с кровати, она выбежала на середину комнаты и затравленно огляделась по сторонам. Потом замерла, точно прислушиваясь к чему-то. Сири тоже напряг слух, но не услышал ничего необычного.
- В чем дело?
Она покачала головой, затем вздрогнула, и гримаса ужаса и изумления исказила ее черты. Встревоженный, Сири вскочил на ноги.
- В чем дело? - повторил он.
- Они ищут, - прошептала Сонеа побелевшими губами.
- Я ничего не слышу.
- И не услышишь, - ее голос срывался. - Я их вижу, только не зрением. Это как будто я слышу, но не совсем - я не могу повторить то, что они говорят. Больше похоже на... - она задержала дыхание и резко повернулась. - Они ищут меня своими мыслями.
Сири беспомощно опустил руки. Если бы у него еще оставались какие-то сомнения относительно магической силы Сонеа, то сейчас о них можно было забыть раз и навсегда.
- Они тебя видят?
Девушка подняла на него полные ужаса глаза.
- Н-не знаю.
Он сжал и разжал кулаки. Самоуверенный болван! И ведь ни на секунду не усомнился, что сможет спрятать ее от колдунов. Только вот нет таких стен, за которыми можно было бы спастись от этого.
Сири вздохнул и решительно шагнул к Сонеа. Взяв ее ладони в свои, он посмотрел девушке в глаза и спросил:
- Ты можешь запретить им видеть себя?
Сонеа понуро опустила голову.
- Как? Я не умею наводить чары.
- Попробуй! Попытайся. Не отступай!
Она вдруг напряглась и побледнела как полотно.
- Только что один посмотрел прямо на меня... - Она подняла глаза на Сири. - Но так и не увидел. Они смотрят мимо меня. - Торжествующая улыбка осветила ее лицо. - Они не видят меня!
- Это точно?
Сонеа кивнула.
- Да.
Мягко высвободив руки, девушка подошла к кровати и села, задумавшись.
- Мне кажется, что вчера, когда нас преследовал маг, я что-то такое сделала, и он нас потерял. Я стала чем-то наподобие невидимки. Если бы не это - уверена, он бы схватил меня, как пить дать. - Она снова вздрогнула, потом расслабилась и победно ухмыльнулась. - Похоже на игру в жмурки.
Сири облегченно вздохнул.
- Как ты меня напугала. Я могу спрятать тебя от их глаз, но защитить от их мыслей - это уже слишком. Давай-ка двинем отсюда. У меня есть на примете одно местечко в стороне от Тропы, где мы сможем переждать несколько дней.
В Гилдхолле царила тишина, нарушаемая только дыханием. Ротан открыл глаза и, пробежав глазами по рядам, как всегда, почувствовал легкое смущение при виде погруженных в ментальную работу магов - он не мог избавиться от ощущения, что подглядывает за ними, застигнув коллег за довольно интимным занятием.
А еще он в очередной раз почти по-детски поразился их таким разным выражениям лиц. Одни сидели нахмурившись, другие выглядели озабоченными или удивленными. Большинство же казалось мирно спящими - их лица были расслабленными и спокойными.
С трудом подавив смешок, Ротан тем не менее позволил себе добродушно улыбнуться: лорд Шаррел откинулся на спинку кресла, а его сверкающая огромной лысиной голова мерно клонилась на грудь. Судя по всему, подготовительные упражнения на расслабление оказались для него слишком действенными, и до ментального фокусирования дело так и не дошло.
- Но ведь не он один отлынивает от работы, а, Ротан?
Дэннил приоткрыл глаз и осклабился. Неодобрительно покачав головой, Ротан посмотрел, не нарушил ли его друг концентрацию своих соседей, на что Дэннил легонько пожал плечами и снова закрыл глаз.
Ротан вздохнул. Им уже следовало бы найти ее. Еще раз обежав взглядом сосредоточенных на поиске коллег, он скептически шевельнул губами. Еще полчасика, решил он. Маг сделал глубокий вдох и опять взялся за упражнение на ментальную релаксацию.
Поздним утром жизнерадостным солнечным лучам удалось наконец разогнать окутавший город густой туман. Дэннил стоял у окна и наслаждался тишиной после нескольких часов непрерывного бряцания и стука печатных машин, от которых у него все еще звенело в ушах.
Он слегка потянулся и вздохнул. Только что на расклейку была отправлена последняя пачка объявлений о вознаграждении за содействие в поисках необычной девушки - и с этим заданием было покончено. Утренний ментальный поиск потерпел фиаско, и Ротан уже блуждал по трущобам. Дэннил пока не понял, радоваться ли прогулке при хорошей погоде или печалиться, что снова придется месить грязь среди лачуг.
- Лорд Дэннил, - раздался за спиной чей-то голос, - у ворот Гильдии собралась огромная толпа людей, жаждущих с вами поговорить.
Дэннил вздрогнул и обернулся. В дверях, сложив на груди руки, стоял Распорядитель Лорлен.
- Уже?
Лорлен кивнул, его губы изогнулись в недоуменной улыбке.
- Честно говоря, не представляю, как они там оказались. Как им удалось миновать два поста стражи у городских Ворот и проскользнуть во Внутренний Круг, чтобы добраться до нас? Это же оборванцы, которых вымели из города во время Чистки.
- Сколько их?
- Около двухсот. Стража заявляет, они все клянутся, будто знают, где скрывается наша беглянка.
Представив несметные полчища осаждающих ворота воров и нищих, Дэннил тихонько застонал.
- Вот именно, - кивнул Лорлен. - Что вы собираетесь теперь делать?
Молодой чародей оперся о стол и задумался. С того момента, как он отправил в расклейку первую партию объявлений, прошло не более часа. Таким образом, толпа у ворот - только первые ласточки грядущего полчища жаждущих поделиться информацией с Гильдией.
- Нам нужно где-нибудь их опросить, - вслух подумал он.
- Только не в Гильдии, - быстро ответил Лорлен, - а то народ начнет плести небылицы, ради возможности рассмотреть нас поближе.
- Может, где-нибудь в городе?
Лорлен забарабанил по дверному косяку пальцами.
- У городской стражи есть несколько свободных помещений. Я распоряжусь подготовить одно из них для опроса свидетелей.
Дэннил кивнул.
- И если можно, пусть несколько незанятых стражников останутся там для поддержания порядка.
- Не сомневаюсь, они с удовольствием окажут посильную помощь, - улыбнулся Лорд Распорядитель.
- А я пока поищу добровольцев для опроса информаторов.
- Похоже, вы крепко взяли дело в свои руки, - заметил Лорлен. - Если понадобится что-нибудь еще - обращайтесь. - И он вышел в коридор.
- Благодарю вас, милорд, - поклонился вслед ему Дэннил. Он пересек комнату и собрал лежащие на рабочем столе письменные принадлежности, аккуратно сложив их в резной ящичек. Затем маг заторопился к себе. Чуть впереди по коридору из класса вышел студент-первокурсник и зашагал к лестнице. Дэннил остановился и окликнул его. Мальчик замер на месте и обернулся. При виде чародея он почтительно поклонился и застыл в ожидании. Дэннил подошел к студенту и сунул ящичек ему в руки.
- Отнеси это в библиотеку Гильдии и скажи лорду Джуллену, что я зайду к нему позже.
- Да, лорд Дэннил, - пробормотал мальчик, едва не выронив драгоценную ношу при очередном поклоне. Затем он развернулся и побежал выполнять поручение.
Дэннил подошел к лестнице и начал спускаться. В центральном вестибюле собралось несколько магов, разглядывающих через стекло огромной университетской двери происходящее у ворот. Ларкин, молодой Алхимик, совсем недавно прошедший церемонию Градуации, первым заметил подошедшего Дэннила.
- Это и есть ваши информаторы, лорд Дэннил? - ехидно ухмыльнулся он.
- Претенденты на награду, - сухо ответил тот.
- Не следовало приводить их сюда, - пробасил кто-то.
По характерному кислому тону Дэннил тут же узнал директора Университета и обернулся.
- Это вы мне, директор Дэррик?
- С чего вы взяли?
Дэннил услышал, как Ларкин сдавленно хихикнул и закашлялся. Подавив искушение улыбнуться, Дэннил напустил на себя деловой вид.
- Я отправлю их в помещения городской стражи, - ответил он вечно унылому директору и направился к выходу, лавируя между любопытствующими коллегами.
- Удачи, - бросил вдогонку Ларкин.
Дэннил со вздохом отмахнулся. Впереди темная плотная толпа прижималась к решетке ворот Гильдии. Дэннил поморщился и мысленно обратился к другу:
- Ротан.
- Да?
- Смотри. - Дэннил отправил ему мыслеобраз открывавшейся перед глазами сцены. Он почувствовал, как волнение и тревога Ротана быстро сменились изумлением, когда тот понял, что это за толпа и почему она здесь.
- Информаторы уже там? И что ты собираешься делать?
- Скажу, чтобы приходили попозже, - ответил Дэннил, - и что мы никому ничего не заплатим, пока девочка не окажется у нас. - И быстро, насколько позволяло ментальное общение, сообщил, что Распорядитель Лорлен в настоящее время занимается подготовкой помещения для опроса информаторов.
- Может, прийти помочь?
- А сам-то ты как думаешь?
Ротан прервал контакт. Дэннил вздохнул и направился к воротам. Люди в толпе прижимались к решеткам и пихали друг друга локтями. Когда маг подошел ближе, они все загалдели, пытаясь перекричать друг друга. Стражники посмотрели на Дэннила с облегчением и любопытством.
Тот остановился примерно в десяти шагах от ворот и, выпрямившись во весь свой отнюдь не малый рост, скрестил на груди руки и принялся спокойно ждать. Постепенно гомон и выкрики стихли. Дэннил навел чары на пространство перед собой, чтобы усилить звук собственного голоса, и заговорил:
- Кто из вас пришел поделиться информацией о разыскиваемой девочке?
Толпа дружно загудела в ответ. Дэннил кивнул и поднял руку, чтобы они замолчали.
- Гильдия благодарит вас за содействие. Каждому будет предоставлена возможность высказаться в индивидуальном порядке. Сейчас мы готовим для этого помещение в одном из зданий городской стражи. О точном месте мы объявим у этих и остальных городских ворот через час. А пока просим вас разойтись.
В толпе послышались недовольные реплики. Дэннил вздернул подбородок и придал голосу предостерегающие интонации.
- Вознаграждение будет выплачено не раньше, чем девочка окажется у нас. И оно будет выплачено только тем, кто действительно поможет ее обнаружить. На пытайтесь схватить девочку сами. Это может быть опас...
- Она здесь! - прокричал кто-то.
В душе Дэннила пробудилась надежда. Толпа заколыхалась и расступилась, вытолкнув вперед сморщенную старуху. Та просунула между прутьями решетки иссохшую костлявую руку и жестом поманила его к себе. Второй рукой она сжимала локоть худенькой девочки в жалких, протертых до дыр одежках.
- Вот она! - заявила старуха, уставившись на мага немигающим взглядом мутноватых темных глаз.
Дэннил пристально посмотрел на девочку. Короткие, грубо обкромсанные волосы вокруг худенького с ввалившимися щеками личика. Одежда как на вешалке болталась на тощеньком неоформившемся тельце. При виде разглядывающего ее мага из глаз девочки брызнули слезы.
Дэннил охватили сомнения, но он хоть убей не помнил, как выглядела их беглянка.
- Ротан?
- Да?
Он послал другу мыслеобраз.
- Это не она.
Дэннил облегченно вздохнул.

Предыдущая страница 6 Следующая страница


7 Труди Канаван

- Это не та, кого мы ищем, - объявил он, покачав головой, и повернулся, чтобы уйти.
- Эй! - запротестовала старуха. Дэннил обернулся и встретил ее взгляд. Женщина потупилась и отвела глаза. - Вы уверены, милорд? - заискивающе забормотала она. - Вы ведь даже не рассмотрели ее поближе.
Море лиц выжидающе замерло, и Дэннил понял, что ему придется предоставить толпе веские доказательства того, что его не так-то легко обмануть. В противном случае ему будут сгонять целые стада худеньких оборванных девчонок, чтобы получить за них причитающиеся деньги. Не может же он каждый раз просить Ротана проверить, та это несчастная или нет.
Маг медленно подошел к воротам. Девочка уже перестала плакать, но при его приближении побледнела от ужаса.
Дэннил протянул к ней руку и улыбнулся. Девочка уставилась на нее и в страхе отшатнулась, но старуха схватила беднягу за плечи и подтолкнула вперед. Взяв девочку за руку, Дэннил мысленно обратился к ее разуму и тут же почувствовал дремлющий источник Силы. Пораженный, он мгновение колебался, затем выпустил из ладони худенькую ручку и отступил назад.
- Это не она, - повторил он.
Толпа снова зашумела, но уже не столь уверенно и требовательно, как раньше. Дэннил отошел на несколько шагов и поднял руки. Все стихло.
- Идите, - сказал он. - Возвращайтесь позже.
Он резко развернулся, полы мантии театрально взметнулись, и маг решительным шагом направился прочь. Толпа благоговейно вздохнула. Дэннил улыбнулся и прибавил шагу.
Тем не менее его улыбка вскоре угасла - он вспомнил о Силе, которую почувствовал в маленькой нищенке. Она не была особенно мощной. Будь девочка дочерью одного из Домов, ее навряд ли отправили бы в Гильдию учиться. Она принесла бы больше пользы семье в роли выгодной невесты, которая потенциально могла бы усилить позицию Дома. В то же время, будь она вторым или третьим сыном, семья была бы в восторге. Даже слабый чародей добавлял престижа своему Дому.
Дэннил покачал головой и вошел в Университет. То, что первый попавшийся двэлл, которого ему довелось проверить, оказался обладателем волшебной силы, - это не более чем совпадение. Вполне вероятно, что девочка была дочерью проститутки от какого-нибудь загулявшего чародея. Дэннил никогда не строил иллюзий касательно морального облика коллег.
На ум пришли слова Соленда: «Если эта девушка - натурал, то она, скорее всего, намного сильнее среднего новичка-студента и, вероятно, значительно сильнее среднего мага». Девочка, которую они так старательно разыскивают, может оказаться такой же сильной, как и он сам. А может, даже и сильнее...
Он вздрогнул, вообразив себе воров и убийц, тайно обладающих той силой, что до сих пор считалась привилегией Гильдии. От этой жуткой мысли у Дэннила похолодело внутри, и он понял, что в следующий раз, отправившись в поход по трущобам, он уже не будет чувствовать себя таким неуязвимым, как прежде.
Воздух на чердаке был приятно теплым. Солнечный свет лился через два маленьких окошка, выделяя на противоположной стене яркие квадраты. В комнате пахло дымом и риберовой шерстью. Здесь и там тихонько болтали сбившиеся в кучки детишки. Сонеа наблюдала за ними из облюбованного ею угла и наслаждалась покоем. Люк на полу приоткрылся, и девушка нетерпеливо подскочила, но поднявшийся на чердак мальчик был вовсе не Сири. Дети радостно приветствовали пришедшего.
- Слыхали? - и подросток плюхнулся на стопку свернутых одеял. - Колдуны заплатят кучу денег тому, кто укажет, где прячется та девчонка.
- Вот это да!
- Правда?
- Сколько?
Мальчик расширил глаза:
- Сто золотых!
Чердак облетел возбужденный шепот. Дети сгрудились вокруг подростка в ожидании подробностей, некоторые бросали задумчивые взгляды в сторону Сонеа.
Она заставила себя не отводить глаза и придала лицу равнодушное выражение. С момента своего появления здесь Сонеа возбуждала любопытство местных обитателей и без этих волнующих новостей.
На чердаке гнездились беспризорники. Само же здание располагалось неподалеку от того места, где трущобы смыкались с рынком, а из крошечных окошек виднелась бухта Марина. Конечно, Сонеа была слишком «стара» для подопечной приюта, но Сири удалось договориться со своим знакомым - стариком хозяином, бывшим торговцем - в обмен на услугу в будущем.
- Колдуны и правда хотят заполучить эту девочку, да? - спросила одна из девчушек, когда ребята наконец расселись, и приготовились слушать.
- Они не хотят, чтобы кто-нибудь, кроме них, умел колдовать, - ответил коренастый мальчуган.
- Теперь многие примутся ее искать, - серьезно кивнул принесший новости подросток. - Это большие деньги.
- Это кровавые деньги, Рал, - и девочка наморщила нос.
- Ну и что? - он пожал плечами. - Некоторым все равно. Они просто хотят заработать.
- Я бы ни за что ее не выдала, - не сдавалась девочка. - Я ненавижу колдунов. У моего двоюродного брата от их колдовства остался ожог.
- Правда? - спросила другая девчушка, и ее глаза засверкали от любопытства.
- Да, - кивнула первая. - Это было во время Чистки. Джилен там играл и, может быть, сам нарвался, не знаю, может, полез кому в карман. Один колдун возьми да и наведи на него чары, так у Джилена пол-лица сгорело. Там теперь здоровенный красный шрам.
Сонеа содрогнулась. Ожог. В памяти всплыл образ обгорелого тела на Площади. Она отвела взгляд от детей. Чердак уже не казался ей таким уютным и безопасным. Сонеа страшно захотелось куда-нибудь сбежать, но Сири перед уходом настаивал, чтобы она сидела тихо и не рыпалась, что бы ни взбрело ей на ум.
- Мой дядя однажды попытался обокрасть колдуна, - сказала девочка с длинными убранными в косу волосами.
- Ну и дурак, - бросил сидящий с ней рядом мальчик. Обиженная девочка хотела пнуть его в голень, но он оказался проворнее и легко увернулся от удара.
- Он не знал, что это был колдун, - пояснила девочка. - Под плащом было не видно мантии.
Мальчишка хмыкнул, и девочка замахнулась на него кулачком.
- И что было дальше? - с невинным видом поинтересовался он.
- Дядя попытался срезать кошелек, - продолжала девочка, - но колдун, наверное, его заворожил, чтобы сразу почувствовать, когда кто-нибудь его коснется. В общем, колдун как повернется да как ударит дядю своим колдовством, так у дяди сразу руки сломались.
- Обе? - округлил глаза один из мальчиков помладше.
Девочка кивнула.
- Да, колдун даже не дотронулся до него: просто поднял руки вот так... - она подняла руки, повернув ладони к слушателям, показывая, как все было, - и колдовство ударило дядю, словно на него натолкнулась стена. Это он мне так рассказывал. Вот.
- Ого, - выдохнул мальчик.
На несколько минут в комнате воцарилась тишина, потом раздался еще один голос:
- Моя сестренка умерла из-за колдунов.
Все лица повернулись к худенькому пареньку, сидевшему скрестив ноги немного в стороне от остальных.
- Мы были в толпе, - продолжал он. - Колдуны начали пускать огненные вспышки, и все побежали. Ма выронила сестренку, но не смогла остановиться и подобрать ее, потому что все кругом бежали. Па вернулся, и я слышал, как он ругался и проклинал их, ну, колдунов, потому что это из-за них умерла сестричка. - Мальчик прищурился и прожег взглядом пол. - Я их ненавижу.
Дети закивали. Снова наступила задумчивая тишина, потом одна девочка довольно хмыкнула.
- Ну, так вы будете помогать колдунам? Только не я. Эта девочка им показала. Так им и надо. Знай наших. Может, в другой раз она им так задаст...
Ребята хищно оскалились и закивали. Сонеа облегченно вздохнула. Послышался скрип открывающегося люка, и она улыбнулась показавшемуся из него Сири. Он подошел к ней и зашептал:
- Нас предали. Дом вот-вот обыщут. Уходим.
Сердце девушки екнуло. Сири повернулся, и Сонеа, вскочив на ноги, последовала за ним. Дети провожали ее взглядами, но она не смотрела на них. Девушка кожей почувствовала их растущее любопытство, когда Сири остановился и открыл дверцы большого шкафа в дальнем конце комнаты.
- Здесь есть тайная дверь в подземелье, - тихо сказал он, засунув внутрь руку. Он что-то легонько потянул, затем нахмурился и потянул сильнее. - Заперто с той стороны, - и он чуть слышно выругался.
- Мы в ловушке?
Он обежал взглядом комнату. Теперь на них смотрели почти все дети. Сири закрыл шкаф и направился к одному из окон.
- Не буду тебя обманывать. Ты еще лазать-то не разучилась?
- Сейчас проверим... - Сонеа подняла голову. Окна были прорезаны прямо в скошенной крыше, тянущейся почти до пола.
- Подсади меня.
Девушка сплела пальцы и поморщилась, когда Сири оперся на ее руки ногой и вскарабкался ей на плечи. Затем юноша ухватился за потолочную балку, частично избавив Сонеа от своего веса, и, вытащив из кармана нож, принялся за работу.
Откуда-то снизу донесся шум хлопнувшей двери и приглушенные голоса. Когда крышка люка откинулась, Сонеа охватил ужас, но оттуда показалось лицо Ялиа, работающей у Норина няньки.
Женщина быстрым взглядом обежала комнату, детей, Сонеа и пыхтящего у нее на плечах Сири.
- А дверь?
- Заперта, - ответил он.
Ялиа поморщилась и обратилась к детям:
- Здесь маги, они хотят обыскать дом.
Дети загомонили и начали сыпать вопросами. Сири с высоты роста Сонеа разразился сочными проклятиями. Девушка едва не уронила его, когда он вдруг дернулся.
- Эй, ты не слишком-то надежная лестница!
Внезапно Сонеа перестала чувствовать его вес. Сири дрыгнул ногами, пнув подругу в грудь. Сонеа едва сдержалась, чтобы не ругнуться, когда ей пришлось спешно увернуться от второго удара.
- Они не причинят нам вреда, - говорила Ялиа, - не посмеют. Они сразу увидят, что вы еще маленькие. Их больше интересует...
- Эй! Сонеа, - зашептал Сири.
Она подняла голову и увидела, что Сири уже выбрался на крышу и теперь свешивался через окно на чердак, протягивая к ней руки.
- Давай!
Сонеа потянулась наверх, и он схватил ее за запястья. С поразительной силой Сири подхватил девушку и потащил в окно. Оказавшись снаружи, Сонеа оперлась о крышу и, найдя ботинками оконную раму, оттолкнулась от нее и выбралась наверх.
Тяжело дыша, она плашмя улеглась на холодную черепицу. Воздух был морозным, и его ледяные щупальца тут же поползли под одежду. Перед глазами раскинулось море покрытых такой же черепицей крыш. С неба смотрело низкое зимнее солнце. Сири закрыл окно и замер. С чердака до них долетел звук открываемого люка, потом послышался шепот исполненных страха и благоговения детей. Сонеа вытянула шею и осторожно заглянула внутрь.
Рядом с откинутой крышкой люка стоял облаченный в алую мантию чародей и не мигая осматривал комнату. Его светлые волосы были тщательно зачесаны назад. На виске красовался небольшой шрам. Девушка вжалась в крышу, сердце словно пыталось вырваться из груди. Что-то в нем показалось ей очень знакомым, но Сонеа не отважилась взглянуть на колдуна еще раз.
- Где она? - спросил он.
- Вы о ком? - переспросила Ялиа.
- О девчонке. Мне сказали, она здесь. Где вы ее прячете?
- Я никого не прячу, - раздался пожилой голос.
Норин, догадалась Сонеа.
- А что это такое? Почему здесь полно этих оборванцев?
- Я позволил им тут жить. Им больше некуда податься зимой.
- Девчонка была здесь?
- Я не спрашиваю, как кого зовут. Если та девочка, которую вы ищете, и была среди них, мне об этом ничего неизвестно.
- Ты лжешь, старик, - интонации мага стали угрожающими.
Послышались всхлипывания и рев - некоторые дети заплакали. Сири дернул ее за рукав.
- Я говорю правду, - возразил старый торговец, - я не имею представления, кто эти дети. Для меня это просто обездоленные сироты.
- А ты знаешь, какое наказание полагается за укрытие врагов Гильдии? - процедил колдун. - Если ты немедленно не покажешь мне, где спрятал девчонку, я от твоей лачуги и камня на камне не оставлю.
- Сонеа, - одними губами прошептал Сири.
Она обернулась и увидела, что юноша ползет к краю крыши. Заставив свои отнявшиеся от страха руки и ноги шевелиться, девушка последовала за ним.
Она ползла на животе, ногами вперед, стараясь скользить помедленнее, чтобы колдун на чердаке ее не услышал. Край крыши понемногу приближался. Добравшись до него, Сонеа обнаружила, что Сири исчез. Заметив легкое движение, она присмотрелась и увидела пару рук крепко вцепившихся в водосток.
- Сонеа, тебе нужно спуститься сюда.
Она медленно подогнула ноги и сползла еще немного ниже, оказавшись лежащей вдоль водостока. Заглянув через край, она увидела Сири, висящего на высоте двух этажей от земли. Он подбородком указал на соседний одноэтажный домик, расположившийся почти вплотную к дому торговца.
- Нам туда. Смотри и делай, как я.
Протянув руку, юноша ухватился за старую водосточную трубу и быстро заскользил вниз. Под тяжестью его веса труба угрожающе закряхтела, но Сири, ничуть не смущаясь, продолжал спускаться, используя металлические скобы, которыми старушка крепилась к стене, как лестницу. Ступив на соседнюю крышу, он поманил Сонеа к себе.
Глубоко вдохнув, Сонеа ухватилась за водосток и скатилась с крыши, повиснув на руках. Пальцы протестующе заныли, но девушка упрямо потянулась к трубе и довольно шустро спустилась вниз.
- Легко? - ухмыльнулся Сири.
Она потерла красные ноющие пальцы и пожала плечами.
- И да, и нет.
- Ладно, давай выбираться.
Беглецы осторожно двинулись по крыше, обняв руками плечи, в попытке защититься от пронизывающего ледяного ветра. Затем они перебрались на крышу следующего домика, после чего снова по водосточной трубе спустились в узкий проход между зданиями.
Прижав палец к губам, Сири направился вперед. Он преодолел половину прохода и остановился, убедившись, что вокруг все спокойно. Затем он поднял маленькую металлическую заслонку в стене, лег на живот и заполз внутрь. Сонеа последовала его примеру.
Они подождали, пока глаза привыкли к темноте. Через какое-то время Сонеа уже различала кирпичную стену узкого коридора. Сири вглядывался в темноту в направлении дома Норина.
- Бедняга Норин, - прошептала Сонеа. - Что с ним теперь будет?
- Не знаю, но мне это не нравится.
Девушка почувствовала укол совести.
- Это из-за меня.
Сири резко обернулся.
- Нет, - прорычал он. - Это из-за колдунов. Из-за них и тех, кто нас предал. - Его лицо исказила гримаса. - Я вернусь и узнаю, кто это сделал. Но сначала я отведу тебя в безопасное место.
Сонеа заметила на его лице жестокую решимость, никогда не виденную ей раньше. Если бы не он, ее бы поймали еще несколько дней назад, а может, уже и убили бы.
Сири нужен ей, но во что ему обойдется эта помощь? Он уже многим обещал свои услуги ради нее, и над ним висит опасность вызвать недовольство Воров за использование их туннелей.
А если ее схватят маги? Если дом Норина подвергся разрушению лишь из-за подозрения, что старик ее прятал, то что же будет с Сири? «Ты знаешь, какое наказание положено за укрытие врага Гильдии?» Сонеа вздрогнула и схватила его за руку.
- Сири, обещай мне одну вещь.
Он остановился и изумленно уставился на Сонеа.
- Обещать что?
- Обещай, что, если нас схватят, ты притворишься, что не знаешь меня. - Он открыл было рот, чтобы возразить, но Сонеа не дала ему заговорить. - А если они сами увидят, что ты мне помогаешь, - беги. Не дай им себя поймать.
Он покачал головой.
- Сонеа, я не собираюсь...
- Просто пообещай. Я... я не переживу, если тебя из-за меня убьют.
Сири округлил глаза, затем положил ладонь на плечо девушки и улыбнулся.
- Они не схватят тебя, - сказал он, - а если схватят, я вытащу тебя оттуда. Это я тебе обещаю.

Глава 6
ВСТРЕЧИ ПОД ЗЕМЛЕЙ

Вывеска на пивной гласила: «Наглый Нож». Не слишком-то располагающее название, но беглому взгляду, брошенному через дверную щель, открылось вполне приличное заведение.
В отличие от других мест, которые Дэннил успел навестить за сегодняшний день, публика вела себя вполне благопристойно; посетители, чинно рассевшись за столами, негромко переговаривались.
Он ступил внутрь. Кто-то равнодушно посмотрел в его сторону, остальные - и их было большинство - не обратили на вошедшего никакого внимания. Это ему тоже понравилось. В то же время Дэннила охватила смутная тревога - почему эта пивная так отличалась от прочих?
До сих пор ему не доводилось бывать в подобных местах, да он и не особо туда стремился. Однако стражник, которого он посылал в поисках связи с Ворами, дал ему на этот счет определенные инструкции: пойти в пивную, сказать хозяину, с кем нужно поговорить и, когда появится проводник, заплатить таксу.
Естественно, Дэннил не отправился в пивную в мантии - в таком виде навряд ли можно было рассчитывать на сотрудничество. Презрев мнение коллег, он облачился в одежды обычного торговца.
К своему наряду и легенде молодой маг отнесся со всей тщательностью - что бы он на себя ни нацепил, это не помогло бы скрыть его высокий рост и явно ухоженный вид. Не говоря уже о культурной речи. Придуманная им история сводилась к неудачному капиталовложению и серьезных долгах. Никто не хотел ссудить его деньгами. Воры остались последней надеждой. Торговец в таком положении оказался бы настолько же выбитым из колеи, как и Дэннил в его нынешней ситуации, хотя его дело было, конечно, значительно более сложным.
Набрав в грудь побольше воздуха, молодой человек решительным шагом пересек пивную и подошел к стойке. Бармен - худой скуластый мужчина с мрачным выражением лица и седыми прядями в черных волосах - прожег его острым неприветливым взглядом.
- Чего изволим?
- Выпить.
Наклонившись над стойкой, бармен наполнил деревянную кружку из крутобокого бочонка. Дэннил выудил из кошелька медную и серебряную монетки и уронил медяк в протянутую в ожидании ладонь.
- Нужен нож? - тихо спросил седоволосый.
Дэннил удивленно посмотрел на бармена и промолчал. Тот криво ухмыльнулся.
- Зачем еще было приходить в «Наглый Нож»? Небось первый раз?
Дэннил, лихорадочно соображая, покачал головой. Судя по интонации бармена, тот ожидал, что Дэннилу требуется некий не вполне законный «нож». Причем, поскольку не было никакого запрета на владение холодным оружием, можно было предположить, что имелась в виду какая-то непонятная нелегальная услуга или предмет. Что же, для начала неплохо. Кажется, он на верном пути.
- Мне не нужен нож, - и Дэннил нервно улыбнулся, - я хочу связаться с Ворами.
Бармен вскинул брови.
- О? - И прищурился, разглядывая Дэннила. - Неплохо бы чем-то подкрепить свою просьбу, чтобы заинтересовать их в сотрудничестве.
Дэннил молча разжал ладонь, показав лежащую там серебряную монету, и тут же снова сжал пальцы. Бармен хмыкнул и слегка повернул голову.
- Эй, Коллин!
Из двери за стойкой показался мальчуган. Он быстрым взглядом окинул Дэннила с ног до головы и выжидательно посмотрел на хозяина.
- Отведи этого человека на бойню.
Коллин кивнул и поманил Дэннила рукой. Молодой человек обошел стойку, но бармен преградил ему путь и протянул руку.
- Такса. Серебро.
Дэннил недоверчиво нахмурился.
- Не волнуйтесь, - успокоил его бармен. - Если Воры узнают, что я наколол человека, который искал их помощи, они спустят с меня шкуру и вывесят ее перед входом в пивную. В назидание другим.
Пребывая в раздумьях, надули его или нет, Дэннил положил серебряную монету в протянутую ладонь, и бармен тут же отступил в сторону. Чародей последовал за Коллином через крохотную кухню к задней двери.
- Теперь идите за мной и молчите, - сказал мальчик.
Они вышли на узкую аллейку, и путешествие началось.
Коллин вел его лабиринтами тесных улочек, и из приоткрытых дверей доносился аромат то свежего хлеба, то готовящегося мяса и овощей, то резкий запах обрабатываемой кожи. Наконец у входа в какой-то переулочек мальчик остановился и махнул рукой. Переулочек был грязный и темный и шагов через двадцать заканчивался тупиком.
- Бойня. Вам туда, - затем развернулся и заспешил прочь.
Дэннил с сомнением разглядывал переулок. Он уже почти дошел до тупика, но так ничего и не увидел. Ни окон. Ни дверей. Никто не появился ему навстречу. Дойдя до конца, молодой человек разочарованно вздохнул. Его таки надули. Принимая во внимание название «бойня», можно было ожидать по крайней мере засады.
Пожав плечами, он развернулся и у входа в переулок обнаружил троих крепко сбитых парней.
- Эй! Кого-нибудь ищем?
- Да, - и Дэннил зашагал к ним. Все были в длинных плащах и перчатках. У того, что посередине, через всю щеку тянулся огромный грубый шрам. Троица смерила Дэннила холодными взглядами.
«Самые обычные головорезы, - подумал тот. - Ничего особенного». Возможно, это и было предполагаемой засадой.
Остановившись за несколько шагов, он обернулся и с улыбкой отметил:
- Так, значит, это бойня. Что же, вполне подходит. Теперь вы мой эскорт?
Средний протянул руку.
- За определенную плату.
- Я заплатил человеку в «Наглом Ноже».
Головорез нахмурился.
- Тебе нужен нож?
- Нет, - выдохнул Дэннил. - Я хочу связаться с Ворами.
Человек со шрамом переглянулся с приятелями и усмехнулся.
- С кем именно?

Предыдущая страница 7 Следующая страница


Гильдия магов 8

- С тем, у кого самое широкое влияние.
Головорезы хохотнули.
- Тогда это Горан, - один из бандитов рассмеялся. Не переставая скалиться, главарь сделал жест идти за ним. - Пойдем.
Двое других отступили в сторону. Дэннил последовал за своим новым провожатым по сравнительно широкой улочке. Оглянувшись, он увидел, что оставшиеся все еще ухмылялись во весь рот.
После ряда улочек, аллеек и переулочков Дэннил задумался, все ли зады пекарен, пивных, лавок кожевников и портных выглядят одинаково. Увидев, что они ходят кругами, он остановился.
- Мы здесь уже были. Нам обязательно блуждать по одним и тем же улицам?
Бандит посмотрел на Дэннила, повернулся и подошел к стене. Наклонившись, он потянул на себя вентиляционную решетку, которая легко подалась. За ней оказалась дыра.
- После вас, - вежливо указал на нее провожатый.
Дэннил нагнулся и заглянул внутрь. Ничего не видно. С трудом подавив искушение создать светящийся шар, он опустил в дыру ногу, но вместо ожидаемого пола почувствовал пустоту и вопросительно посмотрел на своего проводника.
- Там глубина примерно по грудь, - пояснил тот. - Спускайтесь.
Придерживаясь за края отверстия, Дэннил нащупал сбоку вбитую в стену скобу и, крепко уцепившись, спустил вниз ноги и оказался внутри. Сделав шаг вперед, маг тут же наткнулся на стену. Проводник с привычной ловкостью скользнул в проход. В темноте Дэннил различал только его силуэт.
- Следуйте за мной, - сказал бандит и быстро зашагал по туннелю. Дэннил не отставал, ведя руками по боковым стенам. Так они шли несколько минут и успели за это время свернуть бесчисленное множество раз. Наконец они остановились, и Дэннил услышал легкий стук. Похоже, в дверь. Блеснула узкая полоска серебряного света.
- Вы проделали сюда долгий путь. Вы уверены, что хотите войти? Вы можете изменить свое решение, и я отведу вас обратно.
- С чего это мне менять свои планы? - поинтересовался Дэннил.
- У вас есть на это право, вот и все.
Полоса света стала шире, и в ней показался силуэт другого человека. Дэннил прищурился, но лица разглядеть не смог.
- Это к Горану, - сказал провожатый и, посмотрев на Дэннила, махнул рукой и исчез в темноте коридора.
- Значит, к Горану? - переспросил человек в дверях. Голос мог принадлежать мужчине от двадцати до шестидесяти. - Как вас зовут?
- Ларкин.
- Чем вы занимаетесь?
- Я продаю тростниковые циновки-симба. - В последние годы мастерские по изготовлению циновок расплодились по всему Имардину как грибы после дождя.
- На этом рынке полно конкурентов.
- Кому вы рассказываете?
Мужчина фыркнул.
- Зачем вам понадобился Горан?
- Об этом я расскажу самому Горану.
- Воля ваша, - пожал плечами незнакомец и протянул руку за дверь, взяв что-то со стены. - Повернитесь спиной, - велел он. - Отсюда вы пойдете с завязанными глазами.
Дэннил мгновение колебался и повиновался неохотно. Он ожидал чего-либо подобного. На глаза легла полоска сложенной плотной ткани, затем ее завязали на затылке крепким узлом. Тусклый свет лампы практически не проникал под повязку.
- Следуйте за мной, пожалуйста.
Дэннил снова зашагал, держась руками за стены. Его новый спутник продвигался довольно быстро. Дэннил пытался сосчитать шаги, чтобы, когда ему представится возможность, понять, какое расстояние он преодолел.
Вдруг что-то, скорее всего рука, уперлось ему в грудь, и молодой человек остановился. Послышался звук открываемой двери, и его втолкнули внутрь. Ноздри заполнил цветочный аромат, под ногами было мягко - вероятно, ковер.
- Подождите здесь. Не снимайте повязку.
Дверь закрылась.
Откуда-то сверху доносились приглушенные голоса и топот ног - Дэннил решил, что находится под одной из многочисленных пивных. Он прислушался к звукам, затем принялся считать свои вдохи и выдохи. Когда ему наскучило это занятие, он поднес руку к глазам и решил снять повязку. Сзади донесся тихий звук, словно по мягкому ковру прокатилось колесо. Дэннил резко обернулся и схватился за повязку, но быстро опустил руки, услышав поворот дверной ручки. Выпрямившись, он прислушался. Дверь не открылась. Дэннил ждал, концентрируясь на воцарившейся в комнате тишине. Что-то привлекло его внимание. Нечто более тонкое и неуловимое, чем слышавшийся до этого легкий звук.
Присутствие.
Оно было где-то позади. Глубоко вздохнув, Дэннил раскинул руки и сделал вид, что пытается нащупать стены. Когда он медленно повернулся, Присутствие сместилось в сторону. С ним в комнате кто-то был. Кто-то, кто не хотел, чтобы его заметили. Ковер приглушал шаги, а доносящийся из пивной шум скрывал нежелательные случайные звуки. Цветочный аромат маскировал слабые запахи человеческого тела. Только присущие Дэннилу как магу чувства позволили ему распознать чужака.
Это была проверка. Проверка, почувствует ли он что-нибудь. Не маг ли он.
Дэннил пожал плечами и ощутил еще одно Присутствие. Этот человек не двигался. Вытянув руки, Дэннил направился вперед. Первое Присутствие метнулось вокруг него, но Дэннил не обратил на это внимания. Пройдя десять шагов, он наткнулся на стену. Не отрывая от нее ладоней, Дэннил двинулся по периметру комнаты в сторону неподвижного Присутствия. Первое Присутствие отошло вбок, затем вдруг бросилось к нему. Дэннил почувствовал легкий ветерок, коснувшийся шеи. Не обращая внимания, он продолжал идти вдоль стены.
Пальцы нащупали дверной косяк, затем рукав и руку. С него сняли повязку, и он увидел перед собой пожилого человека.
- Прощу прощения за столь долгое ожидание, - сказал тот.
По голосу Дэннил понял, что это его второй проводник. Интересно, покидал ли он комнату?
Не тратя слов на объяснения, проводник открыл дверь.
- Прошу вас следовать за мной.
Дэннил оглянулся на пустую теперь комнату и вышел в коридор.
Они продолжили путешествие, на этот раз неспешным шагом при свете лампы, мерно покачивающейся в руке старика. Стены были тщательно отделаны. На каждом повороте Дэннил видел встроенную в кирпичи табличку с вырезанными на ней непонятными символами. Он потерял счет времени и не мог с уверенностью сказать, как давно он переступил порог первой пивной. Дэннил был очень доволен тем, что смог выдержать проверку. А удалось бы ему добиться встречи с Ворами, если бы открылось, что он маг? Навряд ли.
Вполне вероятно, его ждали и другие испытания - надо быть наготове. Еще неизвестно, как близко он подобрался к цели - беседе с Гораном. В то же время нужно постараться узнать как можно больше о людях, с которыми он собирался иметь дело.
- Что такое «нож»? - с любопытством спросил он у своего проводника.
Старик хмыкнул.
- Наемный убийца.
Дэннил растерянно мигнул и растянул губы в улыбке. В таком случае, «Наглый Нож» действительно подходящее название. Интересно, как хозяин осмелился на такую явную рекламу своих связей?
Ладно, он поудивляется этому позже. А пока надо постараться выучить другие полезные вещи.
- Может, есть еще какие-нибудь специальные слова, которые мне надлежит знать?
Пожилой проводник ухмыльнулся.
- Если кто-то посылает вам «курьера», - значит, вам либо угрожают, либо уже собираются выполнить угрозу.
- Ясно.
- А «шустрик» - это не только зверек, но и тот, кто предал Воров. Не советую вам влезать в их шкуру - у них слишком короткая жизнь.
- Я буду иметь это в виду.
- Если все пойдет как надо, вас назовут клиентом. Смотря с какой вы здесь целью. - Он остановился и обернулся к Дэннилу. - Думаю, пора это выяснить, - и постучал в стену.
Сначала все было тихо, затем кирпичная кладка вдавилась внутрь и открылась, как двустворчатая дверь. Старик жестом пригласил Дэннила войти в образовавшийся проход. Комната, в которой очутился молодой человек, была совсем маленькой. Поперек, от стены до стены, располагался стол, перегораживающий подступы к сидящему по ту сторону здоровенному мужчине, за спиной которого находилась пара полуоткрытых дверей.
- Ларкин, торговец циновками? - прогремел великан пугающим басом.
Дэннил склонил голову.
- С кем имею честь?
Великан улыбнулся.
- Горан.
Поскольку для посетителей кресла не предусматривалось, Дэннил просто подошел к столу поближе. Горана нельзя было назвать красавцем. Он был огромен, но не толст, а скорее крепко сколочен и мускулист. Густая шапка кудрявых волос, роскошная борода. Он превосходно вписывался в образ, навеваемый его кличкой, - так же назывались огромные мощные животные, что таскали суда вверх по реке Тарали. Интересно, шутили ли Воры, когда сказали, что Горан обладает самым широким влиянием среди остальных?
- Вы возглавляете Воров? - спросил Дэннил.
Горан снова улыбнулся:
- Воров никто не возглавляет.
- А как я узнаю, что вы тот, кто мне нужен?
- Хотите заключить сделку? Я готов побеседовать, - он развел руками. - Если вы нарушите условия - я вас накажу. Считайте, что я некто средний между отцом и королем. Я вам помогу, но если вы меня предадите - я убью вас. Это разумно?
Дэннил поджал губы.
- Я бы предпочел более сбалансированные условия переговоров. Как отец с отцом, к примеру. Не стану настаивать на отношениях короля с королем, хотя это звучит на редкость заманчиво.
Горан рассмеялся, но веселье не коснулось его глаз.
- Так чего вы хотите, Ларкин, торговец циновками?
- Я хочу, чтобы вы помогли мне кое-кого найти.
- Ага, - кивнул Вор и достал из ящика стола небольшую стопку бумаги, перо и чернила. - Кого?
- Девочку. Четырнадцати-шестнадцати лет. Маленькая, хрупкая, худенькая, темноволосая.
- Что, сбежала?
- Да.
- Почему?
- Взаимонепонимание.
Горан сочувственно кивнул.
- Как вы думаете, куда она могла податься?
- В трущобы.
- Если она жива, я найду ее. А если мертва или я не обнаружу ее к назначенному сроку - об этом мы еще договоримся, - ваши обязательства по отношению ко мне закончатся. Как ее зовут?
- Мы пока не знаем...
- Вы не... - Горан поднял глаза и прищурился. - Мы?
Дэннил улыбнулся.
- Вам следует выбрать проверку понадежней.
Горан откашлялся, затем слегка расслабился и откинулся на спинку кресла.
- Да?
- А что бы вы со мной сделали, если бы я ее не прошел?
- Отвели бы куда-нибудь подальше отсюда. - Он облизнул губы и пожал плечами. - Но вы здесь. Так что вам нужно?
- Я уже сказал - чтобы вы помогли нам найти девочку.
- А если нет?
Дэннил убрал с лица улыбку.
- Тогда она погибнет. От своей собственной силы. И при этом разрушит значительную часть города - не могу точно сказать, насколько значительную, поскольку не знаю размеров ее силы. - Он шагнул вперед, положил ладони на стол и посмотрел Вору прямо в глаза. - Если вы согласитесь помочь, - для вас это будет выгодная сделка, хотя, как вы понимаете, существуют определенные пределы, которые мы не сможем перейти.
Горан задумчиво прикусил губу и отложил бумагу и перо. Затем чуть повернул голову и позвал:
- Эй, Даган, принеси кресло для нашего гостя.
Комната была сырой и темной. У стены лежали сваленные в кучу сундуки и ящики, большая часть из них была сломана. По углам вода собралась в лужи, а все остальное покрывал толстый слой пыли.
- Так вот где твой отец хранил товар? - огляделся Хэррин.
Сири кивнул.
- Да, это его старый склад. - Он смахнул пыль с одного из сундуков и присел.
- Здесь негде спать, - огорчилась Дони.
- Мы сдвинем несколько сундуков, - пожал плечами Хэррин.
Он подошел к стене и принялся выбирать те, что покрепче.
Сонеа остановилась в дверях в ужасе от перспективы провести остаток ночи в таком холодном и неприятном месте. Вздохнув, она уселась на нижней ступеньке. За вечер им пришлось уже трижды менять место ночевки, спасаясь от соискателей обещанного колдунами вознаграждения. У девушки было чувство, что она не спала не меньше недели. Прикрыв глаза, Сонеа задремала. Словно сквозь туман, доносился до нее разговор Хэррина с Дони и тихие шаги в коридоре позади.
Шаги?
Стряхнув сон, она обернулась и увидела приближающийся издалека свет.
- Атас! Кто-то идет.
- Что? - Хэррин бросился к двери и выглянул наружу. Мгновение он прислушивался, затем рывком поднял Сонеа на ноги и указал на дальнюю часть комнаты. - Иди туда и не высовывайся.
Сири тоже подошел к двери. Сонеа послушно направилась к Дони.
- Сюда давным-давно никто не заглядывал - пыль на ступенях была нетронута.
- Тогда они идут за нами.
Сири выглянул в коридор и смачно выругался.
- Прикрой лицо, - велел он Сонеа. - Может, они и не по твою душу.
- Мы не уходим? - спросила Дони.
Сири покачал головой.
- Некуда. Когда-то здесь был проход, но несколько лет назад Воры его закрыли. Поэтому я и не привел вас сюда раньше.
Шаги стали громче. Хэррин и Сири отошли от двери и принялись ждать гостей. Натянув капюшон на глаза, Сонеа замерла у дальней стены рядом с Дони.
На лестнице показались ботинки, потом брюки, куртки и наконец лица - гости спустились вниз. В дверях стояли четыре подростка. Они молча посмотрели на Хэррина, Сири, затем увидели Сонеа и обменялись торжествующими взглядами.
- Баррил, что ты здесь делаешь?
Коренастый крепыш нахально подошел к Хэррину. Сонеа похолодела. Это был тот самый подросток, что называл ее шпионкой.
Посмотрев на остальных, девушка вздрогнула, узнав еще одного. Эвин всегда был главным тихоней в шайке Хэррина - она помнила, как он учил ее жульничать, играя в кости. Теперь в его взгляде не было ни намека на дружбу. В руке паренек сжимал тяжелый железный прут. Сонеа испуганно отвернулась.
Еще два подростка держали в руках деревянные дубинки - судя по всему, они вооружились уже по дороге. Сонеа мысленно подсчитала соотношение сил. Четверо против четырех. Для Дони, скорее всего, это будет первая в жизни драка, да и вообще приятели Баррила были значительно крепче своих усталых противников. Тем не менее, если они будут держаться все вместе, у них появится шанс отбиться. Сонеа наклонилась и подобрала кусок отломанной от сундука доски.
- Нам нужна девчонка, - заявил Баррил.
- Подался в шустрики, да, малыш Баррил? - казалось, голос Хэррина загустел от презрения.
- То же самое я хотел спросить у тебя, - ответил тот. - Мы не видели тебя уже несколько дней, а тут прознали о вознаграждении, и все стало ясно как день. Решил прикарманить все денежки, а?
- Нет, - отрезал Хэррин и посмотрел на остальных юнцов. - Сонеа - наш друг. Я друзей не продаю.
- Нам она не друг, - и Баррил обменялся взглядами со своими компаньонами.
Хэррин скрестил руки на груди.
- Ах вот оно что. Недолго же ты раздумывал. Ты знаешь правила - кто не со мной, тот против меня. - Хэррин снова пристально посмотрел на остальную троицу. - Это и вас касается. Вы с этим шустриком?
Топтавшиеся в дверях юнцы нерешительно переглянулись между собой, потом покосились на Хэррина, потом на Баррила.
- Сотня золотых, - вкрадчиво проворковал Баррил. - Собрался зажилить такую кучу денег и поэтому вьешься вокруг девчонки? А ведь мы все смогли бы жить, как короли.
На лицах подростков появилось холодное выражение.
Хэррин прищурился.
- Убирайся, Баррил. Чтобы духу твоего здесь не было.
В руке крепыша сверкнул нож, он указал на Сонеа.
- Только вместе с ней. Отдай нам девчонку.
- Нет.
- Тогда нам придется ее забрать.
Баррил сделал шаг вперед, его приятели двинулись за ним. Сири, не вынимая рук из карманов, придвинулся к другу, глаза его горели мрачной решимостью.
- Ну же, Хэррин, - протянул Баррил. - Зачем все усложнять. Просто отдай нам девчонку, и мы поделим деньги, как в старые добрые времена.
Лицо Хэррина исказилось от ярости и презрения. В его руке блеснуло лезвие клинка, и он сделал выпад. Баррил увернулся и тоже замахнулся ножом. У Сонеа перехватило дыхание, когда лезвие предателя рассекло рукав и оставило алый след на руке Хэррина. Эвин тоже бросился в атаку, попытавшись нанести удар железным прутом. Хэррин успел отскочить.
Дони схватила Сонеа за руку.
- Останови их! - отчаянно зашептала она. - Наведи чары!
Сонеа уставилась на девушку:
- Но... но я не знаю как!
- Просто попробуй. Сделай что-нибудь!
К драке решили присоединиться двое до сих пор не вмешивавшихся подростка, и Сири вынул из карманов руки, в каждой из которых было по кинжалу. При виде остро заточенной стали мальчишки заколебались. Сонеа заметила прикрепленные к рукояткам кинжалов петли, позволяющие Сири не сжимать оружие в кулаках, а в случае необходимости свободно работать пальцами, хватать и толкать. Она не смогла сдержать улыбки. Он и правда ничуть не изменился.
Подросток помощнее набросился первым. Сири схватил его за запястье и, резко развернув, толкнул от себя. Парень выронил дубинку и тяжело рухнул на колени, оглушенный сильным ударом рукояткой кинжала по голове. Сири быстро увернулся от дубинки второго нападающего. Позади, Хэррин тоже уклонился от очередного ножевого удара Баррила. Когда две пары дерущихся немного отделились друг от друга, Эвин быстро скользнул в образовавшийся проход и направился к Сонеа. Девушка с облегчением заметила, что он не вооружен. Куда же делся его железный прут?..
- Сделай же что-нибудь! - закричала Дони, вцепившись в нее изо всех сил.
Покосившись на зажатую в руках доску, Сонеа сообразила, что повторять то, что ей удалось на Северной Площади, не имеет смысла - здесь ведь нет никакого магического щита, который нужно преодолеть. Кроме того, разве брошенная в Эвина доска сможет его остановить?
Нужно пробовать что-нибудь другое. Может, пожелать, чтобы доска ударила сильнее?
«А я смогу? - и она посмотрела на Эвина. - А должна ли я? Вдруг из-за меня с ним случится что-то ужасное?»
- Давай же! - попятившись, прошипела Дони.
Эвин подходил все ближе.
Задержав дыхание, Сонеа запустила в него доской, пожелав, чтобы она ударила его по спине. Эвин отбросил доску, словно отмахнувшись от досадной помехи. Он был уже в двух шагах, и тут Дони вышла вперед, загородив от него подругу.
- Как ты можешь, Эвин? Вы ведь были друзьями. Я помню, как вы вместе играли в кости. Разве...
Эвин, не проронив ни звука, сгреб Дони за плечи и отшвырнул в сторону. Сонеа бросилась вперед и что было духу ударила врага кулаком в живот. Он сложился пополам и отступил, прикрываясь от следующего удара, - на этот раз девушка метила в лицо.
Комнату пронзил отчаянный крик. Сонеа подняла взгляд - второй противник Сири пятился назад, испуганно прижав ладонь к раненому плечу. В этот момент, воспользовавшись ее замешательством, Эвин выпрямился и сильным толчком опрокинул девушку навзничь. Упав, Сонеа попыталась отползти вбок, но Эвин навалился сверху и придавил ее к полу.
- Оставь ее! - заверещала Дони. Она подскочила к нему, размахнувшись зажатой в руке тяжелой доской. Вне себя от ярости девушка со всех сил заехала Эвину по голове. Тот вскрикнул и откатился в сторону. Вторым ударом Дони попала ему в висок, и обидчик, потеряв сознание, грузно растянулся на полу. Торжествующе потрясая оружием над телом поверженного врага, Дони хищно оскалилась и, оглянувшись в поисках желающих присоединиться к отдыхающему и не обнаружив таковых, отбросила доску и помогла подруге подняться.
Хэррин и Баррил еще дрались, Сири уже расправился со своими подопечными - один привалился к стене, сжимая голову руками, другой сидел рядом и жалобно баюкал раненую конечность.
- Ха! - воскликнула Дони. - Похоже, мы берем верх!
Баррил отступил на шаг и, неуловимым движением запустив руку в карман, швырнул чем-то Хэррину в лицо. Голову юноши окутала красная пыль. Он отчаянно выругался - папеа начала жечь глаза. Замигав, Хэррин попятился от противника. Дони кинулась было к жениху, но Сонеа удалось ее удержать, повиснув на руке.
Хэррин уклонился от удара Баррила, но сделал это недостаточно быстро. Вскрикнув от боли, он выронил нож. Сири подскочил к предателю, который успел развернуться и отразить атаку. Нещадно растирая рукой глаза, опустившийся на корточки Хэррин пытался нащупать выпавший на пол нож.
Отпихнув Сири, Баррил снова нырнул в карман и бросил второй пакет перечной пыли. Сири пригнулся слишком поздно, его лицо перекосилось от боли, и он отступил. Баррил пошел в атаку.

Предыдущая страница 8 Следующая страница


9 Труди Канаван

- Он убьет его! - закричала Дони.
Сонеа схватила с пола доску и на секунду закрыла глаза, лихорадочно соображая, что же именно она сделала на Площади. Сжав оружие так, что побелели пальцы, она собрала вместе всю свою злость и страх. Сосредоточившись на доске, она со всех сил швырнула ее в Баррила. Деревяшка попала ему в спину, парень взвыл от боли и обернулся. Сонеа вытянула руки, чтобы Дони бросила ей новый снаряд.
- Используй магию! - крикнула та.
- Я пытаюсь, но не получается!
- Давай еще! Не сдавайся!
Баррил полез в карман и, гадко скалясь, достал очередной маленький пакетик. Сонеа почувствовала, как ее переполняет бурлящая ярость, она хотела было швырнуть очередную доску, но передумала.
Может, она зря зациклилась на том, что обязательно нужно что-то сильно швырнуть? Магия - вещь особая. Она краем глаза увидела, как Дони запустила в Баррила ящиком. А нужно ли вообще бросать что-то самой?..
Сфокусировав мысли на сундуке, она направила на него мысленный посыл вылететь вперед и сбить Баррила с ног. В тот же миг в голове словно развязался мешавший ей раньше тугой узел.
Комнату озарила вспышка света - сундук запылал и, словно выпущенный из пушки снаряд, вылетел из угла в сторону указанной цели. Баррил заорал и, выронив пакет, бросился в сторону. Сундук грохнулся на пол в большую лужу. От соприкосновения с водой огонь зашипел и начал угасать.
Бледный от ужаса Баррил уставился на Сонеа, разинув рот и выкатив глаза. Девушка победно ухмыльнулась и, сжав в руке доску, прищурилась и легонько похлопала деревяшкой по свободной ладони. Баррил попятился, потом развернулся и в панике ринулся прочь, позабыв о своих приятелях. Услышав сбоку неуверенные шаги, девушка повернула голову и увидела, что Эвин уже пришел в себя. Встретив ее взгляд, он отступил назад, затем со всех ног бросился к двери. При виде столь поспешного отступления соратников двое оставшихся тоже поднялись и на дрожащих ногах проследовали на выход.
Когда шаги в коридоре стихли, Хэррин расхохотался. Он встал и, пошатываясь, подошел к двери.
- Что же вы? - крикнул он. - Не ожидали, что она не позволит себя увести?
Он хмыкнул и попытался разглядеть Сонеа сквозь пелену льющихся из глаз слез.
- Ха! Отлично сработано!
- И красиво завершено, - поддержал Сири. Он заморгал и поморщился. Скользнув рукой в один из многочисленных карманов, он извлек оттуда маленький пузырек и промыл глаза его содержимым.
Дони побежала к Хэррину и принялась осматривать его раны.
- Нужно перевязать. Сири, ты не ранен?
- Нет, - Сири протянул ей пузырек.
Дони обмыла Хэррину лицо. Кожа покраснела и вздулась пузырями.
- Да, это нескоро пройдет. Сонеа, может, ты можешь его вылечить?
Сонеа нахмурилась и покачала головой.
- Не знаю. Сундук, к примеру, не должен был загореться. Вдруг, вместо того чтобы вылечить, я просто сожгу Хэррина?
Дони посмотрела на подругу расширившимися глазами.
- Что за ужасы приходят тебе в голову?
- Тебе нужно тренироваться, - сказал Сири.
Сонеа повернулась к нему.
- Да, и для этого мне нужно время и место, где я не буду привлекать излишнего внимания.
Сири кивнул и, достав из кармана плаща чистую тряпочку, насухо вытер лезвия кинжалов.
- Когда эти гаденыши выберутся отсюда, люди испугаются и оставят попытки тебя схватить. Тогда мы сможем вздохнуть свободнее.
- Я так не думаю, - возразил Хэррин. - Бьюсь об заклад, Баррил с дружками никому и не обмолвятся о том, что случилось. А даже если и нет, всегда найдутся те, кто решит, что ему повезет больше.
Сири задумчиво сдвинул брови и ругнулся.
- Тогда нам, пожалуй, лучше тут не рассиживаться, - подвела итог Дони. - Ну что, Сири, куда теперь?
Он поскреб макушку и улыбнулся.
- У кого есть деньги?
Хэррин и Дони повернулись к Сонеа.
- Они не мои, - запротестовала та. - Это деньги Джонны и Ранела.
- Уверена, они не станут возражать, если потратишь их на свое спасение, - сказала Дони.
- Точно. Скорее они решат, что ты спятила, если ты этого не сделаешь, - поддакнул Сири.
Сонеа со вздохом полезла за пазуху.
- Надеюсь, если я выберусь из этой передряги, я верну им все сполна, - и она умоляюще посмотрела на Сири. - Ты уж найди их поскорее.
- Обязательно, - успокоил он девушку, - как только ты будешь в безопасности. А сейчас давайте разделимся. Встречаемся через час. Есть у меня на примете одно местечко, где никому и в голову не придет тебя искать. Мы сможем остаться там на несколько часов - за это время нужно будет придумать, куда нам двинуться дальше.

Глава 7
ОПАСНЫЕ СВЯЗИ

Проходя мимо конюшен, Ротан посмотрел на раскинувшиеся впереди сады и замедлил шаг. Приятно прохладный вечер и царящая кругом тишина казались целительным бальзамом для его измученных городской суетой и гомоном чувств. Он набрал полную грудь воздуха и неторопливо выдохнул.
Несмотря на огромное количество опрошенных им сегодня информаторов, более или менее полезными можно было считать лишь малые крупицы полученных от них сведений. В большинстве своем люди приходили наудачу - авось их слова хоть как-нибудь да приведут к поимке девочки и им достанется обещанное вознаграждение. Некоторым же льстило осознание того факта, что им довелось «вести дела» с Гильдией.
Кроме того, несколько человек доложили о местонахождении прячущихся в трущобах девочек, но после ряда рейдов стало ясно, что почти в каждом темном углу скрываются оборванные маленькие нищенки. У остальных занимающихся допросом свидетелей магов ситуация оказалась ничуть не лучше. Сплошные разочарования.
Было бы куда как проще, если бы в объявление о награде можно было поместить портрет беглянки. Ротан с грустью вспомнил своего покойного учителя, лорда Марджина, который на протяжении многих лет безуспешно пытался найти способ переводить мыслеобразы на бумагу. Дэннил продолжил его дело, но и ему не удалось далеко продвинуться в этом вопросе.
Интересно, как там дела у Дэннила? Во время короткой ментальной беседы молодой чародей сообщил, что жив-здоров и вернется на закате. Они намеренно не касались истинной цели сегодняшнего похода Дэннила, поскольку всегда существовала вероятность, что кто-нибудь из магов может случайно подслушать их беседу. Однако Ротан уловил в словах друга обнадеживающие нотки.
- ... знаете... Ротан...
Услышав свое имя, Ротан поднял голову. Густая листва тянущейся вдоль садовых аллеек живой изгороди скрывала от него говорящего, но этот голос трудно было спутать с чьим-либо другим.
- ... такие вещи в спешке не решаются. - А это уже Лорд Распорядитель.
Беседующие неторопливо приближались к тому месту, где находился Ротан. Он нырнул в маленький, обсаженный аккуратными кустами закуток и, прислушиваясь, присел на стоящую там скамейку. Слова доносились отчетливее.
- Я принял ваше заявление, Фергун, - спокойно говорил Лорлен. - Пока это все, что я могу сделать. Когда девушка окажется у нас, ее дело будет рассмотрено в надлежащем порядке. В данный момент меня беспокоит исключительно вопрос ее обнаружения.
- Но зачем все так усложнять? К чему все эти... хлопоты? Ротан не был первым, обнаружившим в ней Силу. Первым был я! О чем тут может идти речь?
Голос Распорядителя остался таким же спокойным, но его шаги заметно ускорились. Ротан тихонько улыбнулся.
- Это не хлопоты, Фергун, - строго поправил Лорлен. - Это закон Гильдии. И закон гласит...
- «Маг, первым распознавший в человеке источник Силы, имеет право стать опекуном-наставником оного», - быстро процитировал Фергун. - Я первый почувствовал на себе действие ее силы. Я, а не Ротан.
- Тем не менее данный вопрос не подлежит рассмотрению до тех пор, пока девушка не будет обнаружена.
Пара уже миновала притаившегося за кустами Ротана, и голоса постепенно становились все менее разборчивыми. Маг поднялся со скамейки и медленно зашагал домой, в сторону Жилого Корпуса.
Так, значит, Фергун пытается заявить о своих правах на опекунство над девочкой. Когда Ротан предложил взять на себя ответственность за ее обучение, ему казалось, никто из коллег не захочет браться за это дело. И уж точно не Фергун, всегда с презрением взиравший на представителей низших слоев общества.
Ротан улыбнулся. Дэннил будет очень недоволен таким поворотом событий. Он испытывал к Фергуну острую неприязнь с самых первых дней учебы. Так что теперь его друг еще более решительно примется за поиски, чтобы найти беглянку самому.
Прошло уже немало лет с тех пор, как Сири последний раз посещал бани, не говоря уже о том, что раньше ему и одним глазком не доводилось взглянуть на шикарные приватные отделения. Выскобленный, выдраенный до блеска, насквозь прогревшийся в парной, а затем завернутый в огромное мохнатое полотенце, он, пребывая в прекрасном расположении духа, шагал за молоденькой банщицей в комнату отдыха. Сонеа сидела на длинной циновке-симба, ее худенькое тело тоже было укутано в большущее полотенце, а лицо после целого ряда произведенных банщицами процедур сияло от удовольствия. Ее довольный расслабленный вид еще больше улучшил настроение Сири.
Он подмигнул и расплылся в улыбке.
- Ха! Вот это жизнь! Уверен, Джонна была бы тобой довольна!
Сонеа поморщилась, и Сири немедленно пожалел о сорвавшихся с языка словах.
- Прости, Сонеа, - виновато потупился он. - Мне не следовало наступать на больную мозоль. - Сири присел рядом с девушкой и оперся спиной о теплую стену. - Давай спокойно поразмыслим. Мы должны найти выход, - тихо добавил он.
Сонеа кивнула.
- Куда теперь? Мы не можем торчать тут всю жизнь.
- Это точно, - юноша печально вздохнул. - Эх, Сонеа, дела плохи. Было бы легче легкого спрятать тебя от магов, если бы не это дурацкое вознаграждение. Теперь я никому не могу доверять... и у меня больше не осталось мест, где я мог бы тебя скрывать.
Ее лицо побледнело.
- И что нам делать?
Сири колебался. После давешней стычки он понял, что у них остался единственный выход и Сонеа он не понравится. И ему не нравится. Он покачал толовой и посмотрел девушке в глаза.
- Нам нужно просить помощи у Воров.
Сонеа изумленно вытаращилась на друга.
- Ты что, спятил?
- Я бы согласился, что спятил, если бы и дальше пытался спрятать тебя сам. Рано или поздно тебя кто-нибудь найдет и выдаст.
- А Воры? Что им мешает меня сдать?
- У тебя есть кое-что, что им нужно.
Девушка нахмурилась, ее лицо потемнело.
- Магия?
- Именно. Держу пари, им хотелось бы иметь собственного чародея, - он задумчиво водил пальцем по циновке. - Когда ты окажешься под их покровительством, никто не посмеет тебя тронуть. Никто не смеет выступить против Воров. Даже за сто золотых.
Сонеа прикрыла глаза.
- Джонна и Ранел всегда говорили, что если связался с Ворами, от них уже никогда не освободиться. Они будут держать тебя на крючке, даже когда закончится срок сделки.
Сири покачал головой.
- Я знаю, что ты наслушалась разных страшных историй. Да и кто их не слышал. Знаешь, на самом деле нужно просто придерживаться их правил и тогда будешь жить кум королю. Мой отец всегда так говорил.
- Они убили твоего отца.
- Он сам виноват. Он зашустрил.
- А что, если?.. - она вздохнула и словно отмахнулась от глупой мысли. - Впрочем, разве у меня есть выбор? Если я не решусь на это, то попаду в руки Гильдии. Уж лучше оказаться в рабстве у Воров, чем лишиться жизни.
Сири поморщился.
- Все не так мрачно. А когда ты научишься пользоваться силой, то станешь важной и могущественной. И получишь полную свободу действий. Сама посуди, если ты не захочешь что-то делать - как они смогут тебя заставить?
Сонеа посмотрела на него невыносимо долгим взглядом и наконец сказала:
- Ты ведь не до конца уверен в этом, да?
Сири заставил себя выдержать ее взгляд.
- Я уверен, что это единственный выход. Я уверен, что с тобой будут прекрасно обращаться.
- Тогда что?
Он вздохнул.
- Я не знаю, что они попросят у тебя взамен.
Сонеа кивнула, затем откинулась на стену и, задумавшись, замолчала на несколько минут.
- Сири, если ты считаешь, что я должна это сделать, то я так и поступлю. Уж лучше связаться с Ворами, чем быть пойманной Гильдией.
При виде ее бледного лица Сири охватило знакомое уже чувство неловкости и смущения, только теперь к этому примешивалась и горькая нотка вины. Несмотря на свой страх, она была полна решимости встретиться с Ворами. От этого Сири чувствовал себя еще хуже. Хоть он и сознавал свою неспособность защитить Сонеа, отвести ее к Ворам казалось ему почти предательством. Он не мог и не хотел снова ее потерять.
Но иного пути не было.
Сири поднялся и подошел к двери.
- Пойду отыщу Хэррина и Дони, - сказал он. - Ты в порядке?
Сонеа молча кивнула, не поднимая глаз.
Сири спросил у ожидавшей распоряжений девушки-банщицы о Хэррине, и она указала ему на соседнюю комнату. Сири прикусил губу и постучал в дверь.
- Войдите! - отозвался Хэррин.
Они с Дони сидели на циновке. Дони вытирала полотенцем чистые блестящие волосы.
- Я сказал ей, и она согласилась.
Хэррин нахмурился.
- Я все еще сомневаюсь. Может, просто увезти ее из города?
Сири покачал головой.
- Думаю, мы далеко не уйдем. Можешь быть уверен, что сейчас Ворам известно о ней абсолютно все. Они уже выяснили, где она жила, чем занималась, как выглядит, кто ее родители и где ее тетя и дядя. Кроме того, не составит труда вытрясти из Баррила и его прихвостней, что она...
- Если им столько всего известно, - перебила его Дони, - почему они не появились и не забрали ее?
- Потому что это не их стиль, - ответил Сири. - Им нужны сделки - тогда все остаются довольны и не возникает проблем в будущем. Они давно могли бы прийти и предложить защиту, но этого не случилось. Из этого я делаю вывод, что они пока не уверены, что Сонеа владеет магией. Если мы сами не пойдем к ним, они могут позволить кому-нибудь из своих сдать ее. Ей ни за что не дадут покинуть город.
Дони и Хэррин переглянулись.
- А что она об этом думает?
- Она наслушалась историй. Она напугана, но знает, что выбора нет.
Хэррин встал.
- А ты сам-то уверен, Сири? Мне казалось, она тебе нравится. Ты можешь больше ее не увидеть.
Сири удивленно моргнул и почувствовал, что стремительно краснеет.
- А думаешь, я увижу ее, если она окажется у колдунов?
Хэррин опустил плечи.
- Нет.
Сири зашагал из угла в угол.
- Я пойду с ней. Нужно, чтобы рядом с ней был знакомый человек. Я смогу быть ей полезным.
Хэррин схватил Сири за руку и, остановив, пристально посмотрел другу в глаза. Немного помедлив, он разжал пальцы и проговорил:
- То есть мы и тебя больше не увидим?
Сири снова покачал головой. Вина терзала его сердце. Хэррина предали четыре члена его шайки, да и в остальных нельзя было быть уверенным. Теперь уходил его лучший друг.
- Я объявлюсь, как только смогу. Все равно Джеллин всегда считал, что я работаю на Воров.
Хэррин улыбнулся.
- Тогда ладно. Когда вы отправляетесь?
- Сегодня вечером.
Дони накрыла ладонью руку Сири.
- А если он не захотят ее принять?
Сири мрачно оскалился.
- Еще как захотят.
В Жилом Корпусе было тихо и пустынно. Дэннил приближался к двери апартаментов Ялдина, и его шаги эхом разносились по коридору. Молодой человек постучал. Из-за двери доносились приглушенные голоса. Женский голос спросил:
- Что он сделал?
Мгновением позже дверь распахнулась. Эзриль, жена Ялдина, рассеянно улыбнулась и пригласила Дэннила войти. В центре гостиной вокруг низкого стола стояло несколько кресел. За столом сидели Ялдин и Ротан.
- Только за то, что он позволил детям спать на чердаке? Какой ужас! Вот негодяй! - воскликнула Эзриль, указав Дэннилу на свободное кресло.
Ялдин кивнул.
- Добрый вечер, Дэннил. Выпьешь чашечку суми?
- Добрый, - отозвался Дэннил и с наслаждением уселся, вытянув ноги. - Благодарю, суми - это очень кстати. У меня был длинный день.
Ротан вопросительно вскинул бровь. Дэннил улыбнулся и пожал плечами. Он знал, что Ротану не терпится услышать, что вышло из затеи наладить контакт с Ворами, но сначала Дэннил хотел выяснить, что так взволновало Эзриль и привело ее, всегда такую терпимую и всепрощающую, в ярость.
- Что я пропустил?
- Вчера кое-кто из наших Воинов проследовал за информатором в один из домов в фешенебельной части трущоб, - объяснил Ротан. - Хозяин позволял бездомным детям спать на чердаке, и информатор клялся, что там скрывалась и старшая девушка. Наш коллега заявляет, что эта девушка и ее приятель сбежали буквально перед его появлением в доме и хозяин им в этом помог. Вот он и приказал Страже выдворить владельца и всю его семью из дома.
Дэннил нахмурился.
- Наш коллега? Кто?.. - он прищурился. - Это случайно не некий молодой Воин по имени Фергун?
- Случайно он.
Дэннил вполголоса ругнулся. Эзриль протянула ему чашку горячего суми.
- Спасибо.
- Ну, так что там случилось потом? Хозяина таки выселили?
- Естественно, Лорлен отменил это распоряжение, - ответил Ялдин. - Но к тому моменту Фергун уже разрушил большую часть здания, по его словам - «в поисках тайников».
Эзриль сокрушенно вздохнула.
- Не могу поверить, чтобы Фергун оказался таким... таким...
- Мстительным? - хмыкнул Дэннил. - Удивительно, что он не подверг беднягу хозяина допросу с пристрастием.
- Он не отважился бы, - презрительно процедил Ялдин.
- Да, не тот момент, - согласился Дэннил.
Ротан вздохнул и откинулся на спинку кресла.
- Это еще не все. Сегодня вечером я случайно услышал нечто интересное. Фергун возжелал стать наставником девочки.
Дэннил почувствовал, как у него кровь застыла в жилах.
- Фергун? - свела брови Эзриль. - Его нельзя назвать сильным магом. Не думаю, что Гильдия будет в восторге от того, что наставником новичка окажется слабый чародей.
- Точно, но законом это не запрещено.
- Какие у него шансы добиться опекунства?
- Он заявляет, что был первым обнаружившим в ней силу, потому что именно ему пришлось испытать на себе ее воздействие, - пояснил Ротан.
- Это сильный аргумент?
- Надеюсь, что нет, - пробормотал Дэннил. Эта новость встревожила его. Дэннил хорошо знал Фергуна. Даже слишком. С его презрением к низшим классам, что ему нужно было от девчонки-двэлла?

Предыдущая страница 9 Следующая страница


Гильдия магов 10

- Может, хочет взять реванш за свое публичное унижение на Северной Площади?
Ротан нахмурился.
- Но, Дэннил...
- Нельзя отбрасывать эту возможность, - гнул свое маг.
- Фергун не стал бы заваривать такую кашу из-за какого-то синяка, даже если при этом слегка пострадало его эго, - твердо отрезал Ротан.
- Он просто хочет поймать ее самолично - и чтобы потом об этом не позабыли.
Дэннил отвел взгляд. Его старший товарищ никогда не понимал, что его враждебное отношение к Фергуну - это не просто мальчишеский каприз, оставшийся со времен их школьных стычек и ссор. Дэннил по собственному опыту знал, каким целеустремленным может быть Фергун, когда речь идет о мести.
- Да, похоже, будет дело, - хохотнул Ялдин. - А бедная девочка ни сном ни духом, что Гильдия из-за нее на уши встала. Не каждый день у нас два мага борются за право опекунства над новичком.
Ротан тихонько фыркнул.
- Полагаю, это немного не то, что ее беспокоит в данный момент. После того, что случилось на Северной Площади, бедняжка наверняка убеждена, что мы хотим ее убить.
Улыбка сползла с лица Ялдина.
- К сожалению, мы не можем убедить ее в обратном. По крайней мере, пока не разыщем.
- Ну, не знаю, не знаю, - с невинным видом проговорил Дэннил.
Ротан подозрительно посмотрел на друга.
- У тебя есть какие-то мысли на этот счет?
- Полагаю, мой новый друг из Воров имеет свои каналы распространения информации среди населения трущоб.
- Друг? - Ялдин недоверчиво засмеялся. - Теперь ты называешь их друзьями.
- Союзниками, - загадочно ответил молодой человек.
- Судя по всему, твой поход удался? - Ротан приподнял бровь.
- Кое в чем - да. Это только начало, - пожал плечами Дэннил. - Как мне кажется, я побеседовал с одним из вожаков.
Эзриль распахнула глаза.
- А как он выглядел?
- Его зовут Горан.
- Горан? - Ялдин нахмурился. - Какое странное имя.
- По-моему, все вожаки носят кличку по названиям животных. Похоже, кличка дается им исходя из положения и внешности, потому что Горан - такой же огромный и волосатый, как и его прототип. Я ничуть не удивился бы, увидев рога.
- Ну, так что он сказал? - нетерпеливо поторопил его Ротан.
- Он не давал мне никаких обещаний. Я объяснил ему, сколь опасно находиться рядом с магом, который не умеет контролировать свою силу. Его же больше интересует вопрос, как заплатит ему Гильдия в случае успеха нашего предприятия.
Ялдин помрачнел.
- Верховные Маги не согласятся оказаться в долгу у Воров, если речь идет о сделке типа «услуга за услугу».
- Еще бы! - взмахнул руками Дэннил. - Мне удалось это до него донести. Думаю, он примет деньги.
- Деньги? - Ялдин с сомнением покачал головой. - Не знаю, не знаю...
- Раз уж мы все равно предложили вознаграждение, то, мне кажется, если его получит один из Воров - это уже не столь важно. В любом случае ни для кого не секрет, что деньги достанутся кому-то из двэллов, а у них у всех в нашей среде определенная репутация.
Эзриль задумчиво сказала:
- Дэннил, никто, кроме тебя, не смог бы сделать так, чтобы все это прозвучало исключительно разумно.
Дэннил усмехнулся.
- И более того. Если мы подадим это блюдо под правильным соусом и в нужный момент, то наши коллеги запрыгают от восторга, представив себе, что в кои-то веки Ворам пришлось сослужить службу на благо города.
Эзриль звонко рассмеялась.
- Надеюсь, сами Воры до этого не додумаются, а то с них станется отказаться от сделки.
- Но до поры нам нужно держать это в тайне, - посерьезнел Дэннил. - Не хотелось бы поднимать шум до тех пор, пока я не узнаю, поможет нам Горан или нет. Могу я рассчитывать на ваше молчание?
Он посмотрел на своих собеседников. Эзриль горячо закивала. Ротан сдержанно склонил голову. Ялдин насупился, потом пожал плечами.
- Отлично. Но, Дэннил, будь осторожен. Ты же понимаешь - на кону больше, чем просто твоя шкура.
- Да, я знаю, - чародей расплылся в улыбке. - Я знаю.
Путешествовать по Воровской Тропе при свете лампы было значительно быстрее и увлекательнее, чем брести на ощупь, спотыкаясь на каждом шагу. Стены коридоров представляли собой бесконечные ряды кирпичной кладки. Кое-где на кирпичах поблескивали металлические таблички с вырезанными на них загадочными символами, кое-где стены были помечены непонятными знаками.
На развилке туннелей проводник остановился и, поставив лампу на пол, вынул из кармана скомканные куски темной ткани.
- Отсюда вы пойдете с завязанными глазами.
Сири кивнул, и проводник затянул на его затылке узел плотной повязки. Сонеа тоже послушно закрыла глаза, и ей на лицо легла грубая ткань. Плечо легонько сдавила чья-то рука, другая сжала запястье и ее повели по коридору.
Поначалу девушка пыталась считать повороты, но вскоре сбилась и бросила эту затею. Они скользили в полном мраке. Откуда-то доносились приглушенные звуки: голоса, шаги, капающая вода и еще какие-то непонятные шорохи и шумы. Кожа от повязки страшно зудела, но Сонеа терпела, не отваживаясь почесаться - вдруг их проводник решит, будто она подглядывает.
Они снова остановились, и девушка облегченно вздохнула - чьи-то пальцы сняли с глаз повязку. Она покосилась на Сири, тот ответил ей ободряющим взглядом.
Достав из складок плаща блестящий металлический штырь, проводник засунул его в отверстие в стене. После короткой паузы участок кирпичной кладки отъехал назад, и из открывшейся потайной двери вышел крупный мужчина.
- Да?
- Сирини и Сонеа к Фарену, - объявил проводник.
- Входите.
Сири замялся и обернулся к их провожатому.
- Я просил свести меня с Рэйви.
Тот криво ухмыльнулся.
- Значит, Рэйви захотел, чтобы ты побеседовал с Фареном.
Сири пожал плечами и шагнул внутрь. Сонеа шла за ним, размышляя, был ли Вор, носящий кличку ядовитого восьмилапого насекомого, опаснее Вора с кличкой грызуна.
Они оказались в маленькой комнатке. Из кресел по обе стороны двери на них смотрели еще двое крепко сколоченных парней. Один закрыл за ними дверь в туннель, провел их к противоположной стене и указал на вход в другую комнату.
Укрепленные на стенах лампы смотрели в потолок теплыми кругами желтого света. Пол был устлан огромным ковром с золотистыми кисточками по краям. В дальней части комнаты за столом сидел темнокожий человек в черной, плотно подогнанной по фигуре одежде. Вошедших пристально изучали пугающие бледно-янтарного цвета глаза.
Сонеа тоже уставилась на хозяина. Вор оказался лонмарцем - представителем гордой расы обитателей пустынь, чьи земли раскинулись к северу от Киралии. Лонмарцы в Имардине были большой редкостью - мало кто из них соглашался жить вдали от своей довольно консервативной цивилизации. Воровство считалось в Лонмаре величайшим злом: они верили, что сколь бы ничтожную вещь ты ни украл - ты теряешь часть своей души. И вот перед нами лонмарский Вор.
Глаза мужчины сузились. Сонеа поняла, что стоит, неприлично долго уставившись на него, и быстро отвела взгляд. Он откинулся на спинку кресла, улыбнулся и подозвал ее, шевельнув длинным коричневым пальцем.
- Подойди ко мне, детка.
Сонеа повиновалась, подойдя к самому столу.
- Так вот кого разыскивает Гильдия?
- Да.
Фарен поджал губы.
- Я ожидал чего-нибудь более впечатляющего. - Он пожал плечами, наклонился вперед и поставил локти на стол, опершись подбородком на сплетенные пальцы. - Откуда мне знать, что ты та, за кого себя выдаешь?
Сонеа бросила растерянный взгляд через плечо.
- Сири сказал, что вы знаете, что это я, и давно за мной наблюдаете.
- Так и сказал? Как это мило, - фыркнул Фарен и скользнул глазами по ее другу. - А ты смышленый, малыш Сирини, такой же как твой отец. Да, мы наблюдали за вами обоими - но за Сири дольше. Подойди ко мне, парень.
Сири встал рядом с Сонеа.
- Рэйви шлет тебе привет.
- От одного грызуна другому? - легкая дрожь в голосе выдала волнение юноши.
Фарен сверкнул белозубой улыбкой, но она тут же погасла. Он снова обратился к Сонеа:
- Итак, ты умеешь колдовать. Это правда?
Сонеа с трудом сглотнула, чтобы смочить пересохшее горло.
- Да.
- Тебе приходилось делать это после маленького сюрприза на Площади?
- Да.
Фарен удивленно вскинул брови и провел рукой по волосам. На висках виднелись седые пряди, но кожа была гладкой и молодой. На пальцах блестели украшенные крупными камнями кольца. Сонеа никогда не видела таких больших самоцветов на руках двэлла, но этот человек не был обычным жителем трущоб.
- Ты выбрала не самый удачный момент для проявления своего таланта. Теперь маги горят желанием найти тебя. А их поиски нам совсем некстати - так же как и для тебя совершенно некстати объявленная ими награда. Теперь ты хочешь, чтобы мы укрыли тебя от них. А не проще ли нам будет выдать тебя и получить вознаграждение? Раздраженные колдуны перестанут шастать по трущобам. Я стану немного богаче.
Сонеа снова стрельнула глазами в Сири.
- Мы могли бы заключить сделку.
Фарен пожал плечами.
- Могли бы. Что ты предлагаешь взамен?
- Мой отец говорил, вы должны ему услугу... - начал было Сири.
Желтые глаза полыхнули.
- Твой отец потерял все, обманув нас, - отрезал Фарен.
Сири опустил голову, затем вскинул подбородок и встретился с Вором глазами.
- Мой отец многому меня научил. Может, я смогу...
Фарен хмыкнул и отмахнулся.
- Когда-нибудь ты пригодишься нам, малыш Сирини, но у тебя нет связей твоего отца, а ты просишь о большой услуге. Знаешь, каково наказание за укрывание мятежного мага? Смерть. Ничто не может нравиться Королю меньше, чем мысль о разгуливающем на воле маге, который творит дела без его приказа. - И он, хитро улыбнувшись, снова перевел взгляд на Сонеа. - Однако это чрезвычайно заманчивая идея, и я хотел бы, чтобы она стала основой сделки. - Он сложил ладони вместе. - Для чего ты использовала свои способности после Чистки?
- Я кое-что подожгла.
Глаза Фарена блеснули.
- Правда? А ты пробовала что-нибудь еще?
- Нет.
- Покажи мне что-нибудь.
Сонеа испуганно уставилась на него.
- Сейчас?
Вор указал на лежащую на столе книгу.
- Попробуй ее сдвинуть.
Сонеа посмотрела на Сири. Он легонько кивнул. Прикусив губу, девушка напомнила себе, что когда она согласилась просить убежища у Воров, она знала, что ей придется использовать магию. Ей нужно смириться с этим фактом, и не важно, что она при этом чувствует.
Фарен откинулся в кресле.
- Начинай.
Глубоко вдохнув, Сонеа уставилась на книгу и велела ей сдвинуться.
Ничего не случилось.
Нахмурившись, она вспомнила свои ощущения на Площади и во время стычки с Баррилом. Оба раза она была в ярости. Прикрыв глаза, девушка подумала о колдунах. Они сломали ее жизнь. Это из-за них она вынуждена продаться Ворам в поисках защиты. Почувствовав нарастающий гнев, она открыла глаза и направила свою злость на книгу.
Раздался громкий хлопок, и комнату озарила вспышка света. Фарен с проклятьями отпрыгнул назад от пожираемой огнем книги. Схватив стакан, он выплеснул на нее воду, и пламя, сердито зашипев, погасло.
- Простите меня, - быстро забормотала Сонеа. - Я не хотела, чтобы так получилось. Просто...
Фарен поднял руку, призвав ее к тишине, и усмехнулся.
- Думаю, с защитой у тебя все в порядке, юная Сонеа.

Глава 8
НОЧНЫЕ ПОСЛАНИЯ

Оглядев заполненный Вечерний зал, Ротан понял, что совершил ошибку, придя так рано. Вместо того чтобы обратиться с рассказом ко всем сразу, ему пришлось выдержать осаду многочисленных подходящих по очереди группок, каждый раз отвечая на одни и те же вопросы.
- Я словно первокурсник - отстреливаюсь вызубренными формулами, - раздраженным шепотом пожаловался он Дэннилу.
- Может, стоит каждый вечер вывешивать на твоей двери отчет о проделанной работе?
- Не думаю, что это меня спасет. Наверняка они решат, что что-то упустили или не так поняли, и захотят услышать подробности от меня лично. - Ротан тоскливо покачал головой и обежал глазами сбившихся в кучки беседующих коллег. - И почему они допрашивают именно меня? Почему бы им не обратиться с расспросами к тебе?
- Это благодаря твоему явному старшинству, - ответил Дэннил.
- Явному? - прищурился на друга Ротан.
- О, как раз кстати. Немного вина, чтобы смочить твои бедные измученные голосовые связки. - И Дэннил подозвал проходящего мимо слугу с заставленным бокалами подносом.
Приняв из рук друга бокал с живительной влагой, Ротан с наслаждением сделал первый глоток. Как-то само собой так сложилось, что он стал неформальным организатором поисковых мероприятий и все, за исключением Фергуна и его приспешников, обращались к нему за инструкциями и указаниями. Множество раз на дню его беспокоили ментальные вызовы коллег, посылавших чародею для идентификации мыслеобразы найденных ими девочек. В итоге на непосредственные поиски беглянки у Ротана почти не оставалось времени.
Чья-то рука легла магу на плечо. Он вздрогнул и обернулся, увидев подошедшего к ним Лорда Распорядителя.
- Добрый вечер, лорд Ротан, лорд Дэннил, - поздоровался Лорлен. - Высокий Лорд желает поговорить с вами.
Ротан посмотрел на другой конец зала и увидел Аккарина, устраивающегося в своем любимом кресле. Тихие беседы сменились удивленным перешептыванием - присутствующие заметили появление своего лидера.
«Ну вот, кажется, мне снова придется повторять все сначала», - подумал Ротан, шагая вместе с Дэннилом к Главе Гильдии.
Когда они подошли, Высокий Лорд поднял на них глаза и приветствовал почти неприметным кивком. Его длинные пальцы поглаживали бокал.
- Присаживайтесь, пожалуйста, - Лорлен указал на два пустых кресла рядом. - Расскажите, как продвигаются поиски.
Ротан сел поудобнее и заговорил:
- Мы выслушали около двухсот информаторов и в большинстве случаев не получили никаких полезных сведений. Некоторые приводили обыкновенных девочек из трущоб, хотя мы и предупреждали, чтобы они не приближались к объекту наших поисков. Иные же казались искренне разочарованными, когда, приведя нас на место, где, по их словам, скрывалась девушка, никого не находили. Вот, к сожалению, и все, что я могу вам поведать на текущий момент.
Лорлен кивнул.
- Лорд Фергун полагает, что она воспользовалась чьей-то защитой.
Губы Дэннила сжались в тонкую линию, но он промолчал.
- Воры? - предположил Ротан.
Лорлен пожал плечами.
- Или мятежный маг. Она слишком быстро научилась скрывать свое Присутствие.
- Думаете? - Ротан взглянул на Аккарина, вспомнив уверения Высокого Лорда. - Вы полагаете, появились причины считать, что мы имеем дело с еретиком?
- Я чувствовал, как кто-то пользовался магией, - бесстрастно сказал Аккарин. - Немного и недолго. У меня сложилось мнение, что она экспериментирует в одиночку, поскольку любой учитель посоветовал бы ей пока избегать магических усилий.
Ротан изумленно посмотрел на Высокого Лорда. То, что Аккарин улавливал самые слабые колебания Силы в городе, было поистине поразительно, даже ошеломляюще. Когда Глава Гильдии встретился с ним взглядом, Ротан быстро сделал вид, что погружен в изучение собственных рук.
- Это... интересные новости, - пробормотал он.
- А вы можете... можете выследить ее? - спросил Дэннил.
Аккарин поджал губы.
- Она пользуется магией урывками. Иногда однократно, иногда несколько раз в течение часа. Эти движения можно почувствовать, если вы постоянно наготове и ждете их появления, но у вас не будет времени выследить и поймать девушку до тех пор, пока она не станет производить более длительные эксперименты.
- По крайней мере, мы можем раз за разом понемногу приближаться к ней, - задумчиво протянул Дэннил. - Мы можем рассеяться по городу и ждать. Во время каждого ее эксперимента мы будем понемногу сужать круг, пока не узнаем точное место.
Высокий Лорд кивнул.
- Она в северной части Внешнего Круга.
- Тогда оттуда мы завтра и начнем, - Дэннил откинулся на спинку кресла и забарабанил пальцами по подлокотникам. - Главное, соблюдать осторожность, чтобы она не догадалась о нашей стратегии. Если ее кто-нибудь защищает, то у них могут быть помощники, следящие за перемещениями магов, - он поднял бровь и взглянул на Высокого Лорда. - Наши шансы на успех неизмеримо возрастут, если мы замаскируемся.
Лорд Аккарин приподнял уголок рта.
- Плащи вполне способны скрыть мантии.
Дэннил быстро кивнул.
- О да. Конечно.
- У вас будет только одна возможность, - предупредил Лорлен. - Если девочка прознает, что мы чувствуем момент, когда она прибегает к магии, то она будет менять местонахождение после каждого опыта.
- Тогда стоит поторопиться. И еще - чем больше магов будет участвовать в операции, тем скорее мы сможем обнаружить беглянку.
- Я обращусь к коллегам в поисках добровольцев.
- Благодарю вас, Распорядитель. - И Дэннил учтиво поклонился.
Лорлен улыбнулся и облокотился о спинку кресла.
- Сознаюсь, я никогда не думал, что обрадуюсь, узнав, что наша юная чародейка начала пользоваться своей силой.
Ротан нахмурился.
«Да, - подумал он, - но с каждым разом она все больше приближается к той отметке, за которой сможет окончательно потерять над ней контроль».
Сверток был маленький, но увесистый. Упав на стол из руки Сири, он издал радующий слух тяжелый стук. Фарен ловким движением ободрал оберточную бумагу, и на столе оказался небольшой деревянный ящичек. Щелчком пальца Вор откинул крышку, и по его лицу и стенам заскакали блики отраженного света.
При виде блестящих монет грудь Сири стеснилась. Фарен извлек деревянный блок с четырьмя торчащими из него штырьками разного сечения. Сири молча наблюдал, как Вор ловко нанизывает монеты на штырьки. Отверстия в центре монет соответствовали форме стержней в блоке. Таким образом, золотые надевались на штырьки круглого, серебряные - квадратного, а большие медные - треугольного сечения. Стержень для мелких медяков, с которыми привык иметь дело Сири, пустовал. Когда на штырек золотых было насажено десять монет, Фарен перенес их на «катушку» - деревянную палочку со стопорами по обеим сторонам - и отложил в сторону.
- Сирини, у меня есть для тебя одно дельце.
Неохотно оторвав взгляд от лежащих перед ним сокровищ, Сири выпрямился и нахмурился, когда до него дошел смысл сказанных Фареном слов. Сколько еще таких «дельцев» ему предстоит выполнить, пока ему не позволят наконец увидеть Сонеа? Прошло уже около недели с тех пор, как Фарен взял ее под свое покровительство. Проглотив раздражение, юноша равнодушно кивнул.
- Какое?
Вор откинулся в кресле, его желтые глаза блестели от удовольствия.
- Это больше соответствует твоим талантам. Пара засранцев повадилась грабить лавки в центре Нортсайда. Эти лавки принадлежат людям, заключившим со мной сделки. Я хочу, чтобы ты узнал, где живет эта парочка, и доставил им послание, причем так, чтобы я не сомневался, что они обратят на него свое самое пристальное внимание. Возьмешься?
Сири кивнул.
- Как они выглядят?

Предыдущая страница 10 Следующая страница


11 Труди Канаван

- Один из моих людей разговаривал с лавочниками. Он расскажет тебе все, что узнал. Держи, - он протянул Сири сложенный листок бумаги. - Подожди снаружи.
Сири повернулся и немного замешкался. Он оглянулся на Фарена, размышляя, подходящий ли сейчас момент, чтобы спросить о Сонеа.
- Скоро, - сказал Фарен. - Завтра, если все пойдет, как надо.
Сири кивнул и зашагал к выходу. В следующей комнате на него подозрительно уставились два здоровенных охранника. Юноша им дружелюбно улыбнулся. «Никогда не заводи врагов среди лакеев», - говаривал его отец. Охранники были почти на одно лицо - может, они братья? Фактически единственным заметным различием был протянувшийся через всю щеку шрам у одного из парней.
- Мне велено подождать здесь, - сказал им Сири. Он показал на стул у стены. - Я сяду?
Парень со шрамом пожал плечами. Сири уселся и оглядел комнату. Его взгляд остановился на полоске ярко-зеленой ткани, висящей на стене. На конце был золотом вышит инкол Дома.
- Опа! Это то, что я думаю? - спросил он, вскочив на ноги.
Парень со шрамом оскалился.
- Да.
- Седельная лента Грозового Ветра? - выдохнул Сири. - Откуда она у тебя?
- Мой двоюродный братец работает в конюшне Дома Аррана. Это он мне дал, - и парень любовно погладил ленту. - Жеребчик выиграл мне двадцать золотых.
- Говорят, у него отличное потомство. Классные скакуны.
- Такого, как он, уже не будет.
- А ты видел бега?
- Не-а. А ты?
Сири ухмыльнулся.
- Просочился за букмекерами. Это было нелегко. Я даже не знал, будет ли бежать Грозовой Ветер. Мне просто повезло.
Охранник слушал рассказ Сири о бегах, и его глаза подернулись мечтательной дымкой.
Раздался стук в дверь. Второй охранник открыл, впустив в комнату высокого жилистого мужчину в черном плаще. На лице вошедшего застыло мрачное выражение.
- Сирини?
Сири сделал шаг вперед. Мужчина обежал его изучающим взглядом, вскинул брови и жестом велел следовать за собой. Кивнув охранникам, юноша пошел за ним по коридору.
- Я расскажу тебе, что мне удалось выяснить.
Сири кивнул.
- Как выглядят налетчики?
- Один примерно моего роста, но поплотнее, другой - мелкий и худой. У обоих короткие черные волосы, у здоровяка что-то странное с глазом. Один из пострадавших лавочников сказал, что у него непонятный цвет, а другой уверял, что налетчик косой. Во всем остальном - обычные двэллы.
- Оружие?
- Ножи.
- Знаешь, где они живут?
- Нет, но сегодня их видели в баре. Так что есть смысл поторопиться - может, еще застанешь и выследишь их. Скорее всего, они будут петлять по городу, прежде чем добраться до места, так что будь повнимательнее.
- Конечно. Как они работают?
По выражению лица мужчины нельзя было понять, о чем он думает. Он взглянул на Сири.
- Грубо. Избивают лавочников и их семьи. Хотя и не выходят за рамки: как только получают, за чем пришли, - сразу уходят.
- Что берут?
- В основном деньги. Немного выпивки, если под руку попадется. Мы почти у цели.
Они вынырнули из туннеля на темную аллейку. Провожатый погасил лампу и вывел Сири на улицу пошире, где они притаились в глубокой нише у двери одного из домов. Из пивной напротив доносился шум веселой гулянки. Спутник жестом велел Сири молчать и указал на соседний переулочек. Юноша заметил чье-то движение. Часовой.
- Они еще там. Подождем.
Сири облокотился о дверь, его компаньон хранил молчание и не отрывал взгляда от входа в пивную. Пошел дождь. Он барабанил по крышам, вода собирались в струйки и лилась вниз. Затем из-за домов показалась луна, залив улочку мягким серебристым светом. На луну наползла туча, оставив от нее только тусклое пятно на небе.
Мужчины и женщины покидали пивную маленькими группками. Когда же на улицу вывалилась пьяно хохочущая и спотыкающаяся орава, Сири заметил, что его спутник насторожился. Присмотревшись внимательнее, юноша увидел за толпой две отделившиеся фигуры.
Часовой в переулке взмахнул рукой, и компаньон наклонился к Сири.
- Это они.
Сири шагнул под дождь и неслышно заскользил за парочкой в тени домов. Один был явно пьян в стельку, другой двигался довольно уверенно. Держась за ними на небольшом расстоянии, он слышал, как пьяный упрекает более трезвого за то, что тот так мало выпил:
- Да нич-чо не буд-дет-т, Т-туллин, - еле шевелил языком он. - Мы им не по з-з-зубам.
- Заткнись, Ниг.
Они начали петлять по трущобам. Время от времени Туллин останавливался и оглядывался, но ни разу не заметил крадущегося в тени Сири. Наконец, измученный непрерывной болтовней напарника, он направился напрямик и через сотню шагов привел Сири к заброшенной лавке.
Как только парочка скрылась внутри, Сири подобрался ближе и принялся изучать местность. Сорванная вывеска валялась сбоку, он узнал слово «рака». Прижав руку к груди, юноша нащупал ждущее отправки послание.
Фарен хотел, чтобы оно испугало налетчиков. Им надо было показать, что Воры в курсе всего: кто они, где прячутся, чем занимаются - и с легкостью могут разделаться с ними в любой момент. Сири задумчиво прикусил губу.
Конечно, можно просто подсунуть записку под дверь, но это было слишком... незатейливо. Это не испугало бы нарушителей так, как, скажем, факт, что кто-то смог пробраться в их убежище. Нужно подождать, когда они выйдут, и проскользнуть внутрь.
А может?.. Вернувшись домой и обнаружив послание, они, конечно, будут в ужасе, но не в таком, как если бы нашли его, проснувшись и поняв, что их посетили во время сна.
Торжествующе ухмыльнувшись, Сири принялся обследовать здание. Оно стояло в ряду таких же лавочек, имеющих общие боковые стены друг с другом. Таким образом, войти можно было только отсюда и сзади. Дойдя до конца улицы, Сири свернул в аллейку за домами. На ней было полно пустых ящиков, мешков и прочего мусора. Он отсчитал двери и нашел нужный дом. У стены валялись вонючие гниющие мешки и прелые листья раки. Присев на корточки, юноша заглянул в замочную скважину задней двери.
Сбоку в комнатке горела лампа. Ниг лежал на кровати и сладко похрапывал. Туллин потер лицо ладонью и, повернувшись, оказался в свете лампы. Сири заметил, что под косящими глазами бандита залегли глубокие тени.
Здоровяк явно плохо спал по ночам - верно, боялся, что Воры нанесут им визит. Словно прочитав его мысли, Туллин вдруг шагнул к задней двери. Сири напрягся, готовый ускользнуть в тень, но налетчик даже не притронулся к дверной ручке. Вместо этого его пальцы задвигались вокруг чего-то висящего в воздухе и потянулись наверх. Сири не видел, что он там делает, но не сомневался, что над дверью была устроена ловушка для незваных гостей.
Удовлетворенный и успокоенный, Туллин направился ко второй кровати. Он снял с пояса нож и положил его на стол у изголовья, затем прикрутил фитиль лампы. Еще раз окинув взглядом комнату, налетчик улегся в постель.
Сири осмотрел дверь. Рака доставлялась в Имардин в виде бобов, завернутых в собственные листья. Зерна очищали и обжаривали уже на месте. Листья и стручки скидывались в желоб, по которому скатывались в расположенный снаружи ящик. Мальчишки вывозили эти ящики за город и продавали фермерам на удобрения.
Продвигаясь вдоль стены, Сири почти сразу нашел место выхода желоба. Снаружи это выглядело как обычная заслонка, запертая изнутри на задвижку - открыть ее не представляло труда. Сири достал из кармана маленький пузырек и тонкий полый стержень. Капнув в стержень немного масла, он тщательно смазал все петли заслонки и винты, которыми был прикручен засов. Бережно вытерев и убрав свои инструменты, он достал другие и принялся возиться с задвижкой. Сири работал долго и неспешно, предоставив Туллину кучу времени, чтобы хорошенько разоспаться. Наконец все было закончено, и он аккуратно открыл дверцу, обнаружив за ней небольшой проем в стене. Пошарив по карманам и вытащив завернутый в мягкую ткань плоский кусок до блеска отполированного металла, Сири просунул руку внутрь проема желоба и с помощью «зеркала» исследовал ловушку.
Он едва удержался от смеха. Над дверью была подвешена кочерга. Конец рукоятки был привязан к крючку над косяком обыкновенной леской, железный крюк зацеплен за вбитый рядом гвоздь и еще одна леска тянулась от крюка кочерги к дверной ручке.
«Слишком просто», - подумал Сири. Он поискал другие ловушки, но больше ничего не нашел. Вытащив из желоба руку, он вернулся к двери, осмотрел замок и тщательно смазал петли. Замок оказался сломанным - наверное, потрудились сами налетчики, когда первый раз входили в лавку.
Достав из очередного кармана небольшой футляр, Сири извлек из него узкое лезвие. Из другого кармана появилась складная опасная бритва - часть наследства, доставшегося ему от отца. Установив лезвие в корпус, он просунул его в замочную скважину и подтолкнул к дверной ручке. Лезвие заскользило по металлу. Почувствовав сопротивление лески, Сири сделал усилие и перерезал ее. Подбежав к желобу, юноша вновь заглянул внутрь с помощью своего зеркала и убедился, что леска безобидно свисает сверху. Довольный проделанной работой, паренек тщательно рассовал по карманам инструменты и обмотал тряпками башмаки. Глубоко вдохнув, он тихо открыл дверь и скользнул в лавку. Оба налетчика спали.
Отец всегда говорил, что лучший способ подкрасться к кому-либо - это не пытаться подкрадываться. Сири посмотрел на спящих мужчин. Тот, что был пьян, тихо похрапывал. Пройдя к передней двери, гость обнаружил торчащий в замке ключ и вернулся к кроватям. Нож Туллина блестел в темноте. Вытащив послание Фарена, Сири взял оружие и аккуратно пригвоздил записку к столу.
Вот так. Мрачно скалясь, он подошел к двери и повернул ключ. Замок тихонько щелкнул. Веки Туллина дрогнули, но глаза не открылись. Сири вышел на улицу и с размаху захлопнул за собой дверь.
Изнутри донесся безумный крик. Опрометью бросившись в тень соседней лавки, Сири притаился у стены и принялся ждать, что будет дальше. Через мгновение дверь распахнулась, и на улицу выглянул Туллин. В тусклом свете луны его лицо было белее мела. В доме послышалось протестующее бормотание, затем раздался душераздирающий вопль. Туллин вытаращил глаза и нырнул внутрь.
Подумав о Фарене, Сонеа вполголоса выругалась.
Перед ней на камине лежала короткая палка. После опытов над разными вещами, она решила, что дерево - самый удобный и безопасный объект экспериментов с магией. Это не была дешевая деревяшка - ее спилили в северных горах, а потом сплавляли вниз по реке Тарали, но несмотря на все это, она была не более чем расходным материалом, и около камина их было полно.
Сонеа с сомнением посмотрела на палку, потом обежала глазами комнату и напомнила себе, что ее разочарование сполна компенсировано остальным. Полированные столы и мягкие кресла вокруг. Шикарные кровати в соседних комнатах. Любая еда на выбор и полный бар напитков. Фарен обращался с ней как с дорогой гостьей из Высокого Дома.
Но она чувствовала себя узницей. В ее убежище не было окон - хоромы располагались под землей, и добраться до них было возможно лишь по Воровской Тропе. Девушку охраняли день и ночь. Только самые доверенные и приближенные к Фарену люди - так называемые «родичи» - знали о ней и ее местонахождении.
Вздохнув, девушка понуро опустила плечи. Оказавшись в недосягаемости как для колдунов, так и для претендентов на награду, теперь она отчаянно сражалась со скукой. После шести дней созерцания одних и тех же стен, ее уже не радовали запертые вместе с ней мыслимые и немыслимые предметы роскоши. И хотя время от времени к ней наведывался Фарен, кроме экспериментов с магией, Сонеа нечем было заняться в долгие часы одиночества.
Возможно, Фарен сделал это преднамеренно. Снова посмотрев на палку, она почувствовала очередной прилив разочарования. Несмотря на то, что с момента поселения в этом убежище Сонеа практиковалась по нескольку раз на день, результаты всегда оказывались далеки от ожидаемых. Если она хотела что-либо поджечь - оно двигалось. Когда хотела подвинуть - взрывалось. А если хотела сломать - вспыхивало огнем. Когда же Сонеа не выдержала и пожаловалась на это безобразие Фарену - тот только улыбнулся и посоветовал продолжать тренировки.
Кисло скривившись, девушка сосредоточилась на деревянной жертве. Глубоко вздохнув, она пристально посмотрела на нее и, прищурившись, велела прокатиться по камину.
Ничего не случилось.
«Спокойно», - сказала себе Сонеа. Ей зачастую приходилось делать две-три попытки, прежде чем чары наконец проявлялись. Собравшись, она перевела свой мысленный приказ в образ движения и направила его на непослушную палку.
Палка и не подумала шевельнуться.
Девушка вздохнула и присела на корточки. Магия всегда срабатывала, когда она была в ярости - от разочарования или от ненависти к Гильдии. Но каждый раз специально распалять себя до такого состояния было слишком утомительно и наводило на Сонеа депрессию.
Но ведь колдуны занимались этим постоянно, напомнила себе она. Может, они держали запас ярости и ненависти внутри, как на складе, а когда нужно, просто поднимали его на поверхность?
Уставившись на палку, Сонеа поняла, что ей, видимо, придется это сделать. Она соберет свою ярость, добавит ненависть и сохранит их «на складе» до тех пор, пока ей не понадобится взять оттуда немного для эксперимента. Если этого не сделать, Фарен просто-напросто вскоре выдаст ее Гильдии.
Обхватив себя руками, девушка почувствовала, как ее захлестывает отчаяние.
«Я в ловушке, - подумала она. - У меня два пути: или я стану одной из них, или они убьют меня».
Она услышала позади мягкий хлопок и, подпрыгнув от неожиданности, обернулась.
Яркие языки оранжевого пламени отплясывали на маленьком столике между двумя креслами. Сонеа в ужасе отскочила в сторону. Сердце неистово колотилось.
«Это сделала я? Но я же не разозлилась...»
Огонь уже весело трещал, разгораясь все сильнее. Сонеа попятилась, не зная, что предпринять. Что скажет Фарен, когда увидит, что его имуществу нанесен ущерб? Затем, осознав двусмысленность фразы, девушка фыркнула. Наверняка будет раздражен и слегка расстроен, что его маленький волшебный питомец погиб.
Дым поднимался вверх и заклубился под потолком. Встав на четвереньки, Сонеа ухватилась за ножку столика и потянула его на себя. От движения языки пламени заходили ходуном. Отвернувшись от жарко полыхающего дерева, девушка подняла столик и швырнула его в камин.
Сонеа вздохнула, наблюдая, как огонь пожирает то, что раньше было милым предметом обстановки. По крайней мере, ей удалось узнать нечто новенькое. Столы сами по себе не вспыхивают. Наверное, отчаяние тоже эмоция, способная пробудить магию.
«Ярость, ненависть и отчаяние, - скептически поморщилась она. - Как весело, однако, быть чародеем!»
- Ты почувствовал? - голос Ротана дрожал от возбуждения.
Дэннил кивнул.
- Да. Не совсем то, чего я ждал. Мне всегда казалось, что ощущать чью-то магию - это как чувствовать песню. Это же было больше похоже на кашель.
- Магический кашель, - прыснул Ротан. - Ничего не скажешь, нестандартный способ описания ощущений.
- Если ты не умеешь петь или разговаривать, то твое горло, скорее всего, будет издавать какие-нибудь хриплые звуки, верно? Возможно, неконтролируемая магия так и звучит. - Дэннил моргнул и, потерев глаза, отошел от окна. - Уже поздно, и у меня голова не соображает. Нам надо немного поспать.
Ротан кивнул, но так и остался стоять у окна. Он смотрел на последние, еще не погашенные огни города.
- Мы непрерывно слушали несколько часов. Мы ничего не выиграем, если проторчим здесь еще, - снова заговорил Дэннил. - Теперь мы знаем, что можем ее чувствовать. Тебе нужно отдохнуть. Завтра будет длинный и трудный день.
- Просто невероятно - она где-то совсем рядом с нами, но мы до сих пор не смогли ее найти, - тихо проговорил Ротан. - Интересно, что она пыталась сделать.
- Ротан, - твердо сказал Дэннил.
Пожилой маг вздохнул и отвернулся от окна. Он слабо улыбнулся.
- Хорошо. Я постараюсь поспать.
- Отлично. - Удовлетворенный услышанным обещанием, Дэннил подошел к двери. - До завтра.
- Спокойной ночи, Дэннил.
Закрывая дверь, Дэннил с радостью увидел, что его друг направился к спальне. Он прекрасно понимал, что заинтересованность Ротана в поисках девочки выходила за рамки его обязанностей. Молодой чародей шел по коридору и улыбался своим мыслям.
Много лет назад, когда Дэннил был еще новичком-первокурсником, Фергун в отместку за какую-то шутку распустил о нем грязные слухи. Дэннил не ожидал, что кто-нибудь воспримет их всерьез, но когда отношение к нему студентов и преподавателей резко изменилось и он понял, что не может ничего с этим поделать, то в ответ юноша потерял всяческое уважение к коллегам. Интерес к учебе тоже пропал, и отставание от сокурсников увеличивалось.
Тогда Ротан взял его под свое крыло и постепенно, шаг за шагом, поддерживая Дэннила с неиссякаемым терпением и оптимизмом, вернул его мысли к магии и учебе. Создавалось впечатление, что Ротан просто не мог удержаться от помощи неоперившейся молодежи. Однако, хотя Дэннил не сомневался, что его старший товарищ определенно - как и в случае с ним самим - настроен на поддержку девочки, у него не было уверенности, что Ротан действительно готов взяться за ее обучение. Существовала огромная разница между замкнувшимся в себе первокурсником и маленькой оборванкой, вероятно ненавидевшей магов.
Одно не подлежало сомнению: когда девчонку найдут, жизнь станет значительно интереснее.

Глава 9
НЕЗВАНЫЙ ГОСТЬ

Ветер ледяными когтями впивался в теплый зимний плащ. Сири закутался поплотнее и спрятал нос в складках обмотанного вокруг шеи шарфа. Он морщился, когда заледеневшие капли дождя били его в лицо. В пивной у Хэррина было так соблазнительно тепло и уютно. Отец Дони пребывал в щедром расположении духа, но даже бесплатный бол не смог соблазнить Сири остаться с друзьями - не теперь, когда Фарен наконец позволил ему увидеться с Сонеа.
Сири недовольно заворчал - обогнавший его высокий мужчина слегка задел его плечом. Юноша уставился ему в спину.
Незнакомец быстро шагал вниз по улице. Торговец, решил Сири при виде блестящих под дождем новых ботинок и плаща. Отпустив для приличия еще пару тихих ругательств, юноша продолжил путь.
После возвращения из дома налетчиков молодой человек подвергся подробному допросу Фарена о ночном задании. Вор внимательно выслушал доклад, не выразив ни одобрения, ни недовольства.
«Проверяет, насколько я могу быть полезен, - подумал Сири. - Хочет прощупать пределы моих способностей. Интересно, что он поручит мне в следующий раз?»
Сири вынырнул из шарфа и осмотрел улицу. Несколько двэллов торопились спастись от дождя. Все как обычно. Незнакомец впереди остановился и теперь по непонятной для Сири причине топтался у какого-то дома.
Проходя мимо, Сири увидел, что глаза торговца прикрыты, а лоб сосредоточенно нахмурен. Свернув в соседний переулок, молодой человек обернулся, и в этот самый миг незнакомец рывком вскинул голову и сфокусировал взгляд на дороге.
«Нет, - похолодел Сири. По коже побежали мурашки. - Под дорогой».
Он с пристрастием изучил одежду странного торговца. Ботинки были одновременно и обычными, и какими-то не такими. В тусклом свете блеснул маленький символ...
Сердце Сири сжалось и ушло в пятки. Он резко повернулся и бросился бежать.

* * *

Сквозь дождь Ротан видел стоящего на противоположном углу высокого человека в длинном плаще.
- Мы где-то рядом, - послал мыслеобраз Дэннил. - Она под каким-то из ближайших домов.
- Нам осталось только найти туда дорогу, - получил он ответ Ротана.
Это был долгий, полный разочарований утомительный день. Иногда девушка прибегала к магии несколько раз кряду, и они значительно продвигались за это время. Потом им приходилось ждать в течение бесконечных часов ради какого-то одиночного всплеска.
Ротан быстро понял, что длинный плащ хоть и скрывал мантию, но выдавал в нем обеспеченного, слишком хорошо одетого для трущоб человека. А еще он понял, что несколько одетых в длинные плащи мужчин, слоняющихся неподалеку друг от друга, наверняка вызовут законные подозрения. Поэтому, когда маги подобрались ближе к девочке, Ротан велел большинству участвовавших в поисках коллег удалиться.
Движение на краю сознания снова переключило его внимание на девочку. Тем временем Дэннил тронулся с места и вошел в переулок. Сверив свои ощущения с ощущениями других магов, Ротан сделал вывод, что беглянка должна скрываться где-то под домом слева.
- Думаю, что вход в подземелье - эта вентиляционная решетка в стене, - послал Дэннил. - С этим мы уже сталкивались.
- Это так близко, что нас не должны сразу заметить, - мысленно обратился Ротан к своей армии. - Пора. Мы с Мэйкином берем на себя переднюю дверь. Киано и Ялдин - заднюю. Но сначала в туннель войдут Дэннил и Джолен - она вполне может попытаться сбежать по подземелью.
Получив от коллег подтверждение, что они уже все на местах, Ротан подал Дэннилу и Джолену знак действовать. Открыв решетку, Дэннил немедленно начал посылать остальным мыслеообразы. Он спрыгнул вниз, создал световой шар и подозвал лорда Джолена. Затем маги разделились, отправившись каждый в свою сторону темного коридора.
Примерно через сотню шагов Дэннил остановился и выслал шар вперед. В нескольких шагах впереди оказался поворот.
- Похоже, этот ход проходит под улицей. Я возвращаюсь.
Почти сразу Джолен отправил образ ведущей вниз узкой лесенки. Он направился по ней, но тут же навстречу ему выступил какой-то человек. Незнакомец уставился на световой шар, резко развернулся и бросился в боковой проход.
- Нас обнаружили, - оповестил Джолен.
- Продолжайте поиски, - ответил Ротан.
Джолен двинулся вперед, а Дэннил остановился, занявшись отправкой образов. Лестница кончилась, и Джолен отправился дальше по узкому туннелю. Он дошел до поворота, и тут в сознание Ротана ворвались шум, пыль и чувство тревоги. Затем последовала заминка, и все находящиеся на связи маги набросились на пожилого чародея с вопросами.
- Они завалили проход, - передал Джолен. - Дэннил был позади.
Ротана пронзил страх.
- Дэннил?
Поначалу все было тихо, затем пришел слабый отзыв:
- Завалило. Сейчас... я выбрался. Все в порядке, я не ранен. Они наверняка дали нам сюда пройти, чтобы таким образом остановить. Иди и найди ее.
- Вперед, - повторил Ротан.
Оставив позади груду обломков, Джолен развернулся и зашагал дальше.

* * *

Звякнул колокольчик. Сонеа оторвала взгляд от камина и встала на ноги. Стенная панель отъехала в сторону, и в проходе показался Фарен. Как всегда в черном, с поблескивающими пронзительными глазами, он на самом деле был похож на опасного паука. Вор улыбнулся и протянул девушке нечто завернутое в ткань и перетянутое лентой.
- Это тебе.
Она повертела подарок в руках.
- Что это?
- Открой и увидишь, - отозвался Фарен, примостившись в кресле и согнув длинные конечности.
Усевшись напротив, Сонеа развязала ленту. Ткань скользнула вниз, и в руках оказалась большая старая книга в кожаной обложке. Часть страниц выпадала из переплета. Девушка посмотрела на Фарена и недоуменно нахмурилась.
- Старая книга?
Он кивнул.
- Взгляни на заглавие.
Сонеа опустила глаза, потом снова взглянула на него.
- Я не умею читать.
Фарен удивленно моргнул.
- Конечно, - он покачал головой. - Прости, я должен был догадаться. Это книга о магии. Я послал человека перерыть все ломбарды и лавки старьевщиков. Дело в том, что колдуны уже очень давно сожгли все старые книги, но, по словам торговца, эту ему продал один оборотистый и не слишком усердный слуга. Посмотри внутрь.
Открыв книгу, Сонеа обнаружила между страниц сложенный лист бумаги. Один-единственный листок такой шикарной бумаги мог стоить больше, чем хороший обед на всю семью или новый плащ. Развернув письмо, она увидела четкие линии красивых закорючек, исчертившие лист поперек, и побледнела, заметив отпечатанный в углу символ. Разделенный знаком «У» бриллиант - герб Гильдии.
- Что это? - выдохнула девушка.
- Послание, - ответил Фарен. - Тебе.
- Мне?
Вор кивнул.
- Как они узнали, что таким образом смогут мне его передать?
- Они и не знали. Просто передали человеку, который - по их сведениям - имел связь с Ворами.
Сонеа протянула ему письмо.
- Что там написано?
Фарен взял листок и прочитал: «Юной леди со способностями к магии. Поскольку мы не можем побеседовать с вами лично, мы посылаем это письмо через Воров и надеемся, что они смогут доставить его вам. Мы хотели бы заверить вас, что никоим образом не стремимся причинить вам вред. Поверьте, мы не пытались навредить и погибшему на Площади в день Чистки юноше. Его смерть стала трагической случайностью. Мы желаем лишь научить вас контролировать свою силу и предложить шанс вступить в Гильдию. Ваше место среди нас». Подписано: «Лорд Ротан, Гильдия Магов».
Сонеа недоверчиво покосилась на листок. Неужели Гильдия хочет, чтобы она, девчонка из трущоб, вступила в ее ряды?
Это, должно быть, ловушка, решила она. Попытка выманить ее из убежища. Вспомнив колдуна, нашедшего ее укрытие на чердаке, она горько усмехнулась: тогда ее называли врагом Гильдии. Чародею и невдомек было, что «враг» рядом и все слышит. Вот то было больше похоже на правду.
Сложив письмо, Фарен отправил его в карман. При виде его хитрой ухмылки Сонеа кольнуло сомнение. Откуда ей знать, что он прочитал ей то, что действительно было написано в письме?
Но зачем ему хитрить? Фарен хотел, чтобы Сонеа в перспективе работала на него, а не побежала бы вступать в чародеи. Разве что это проверка...
Вор приподнял бровь.
- Ну, что думаешь, юная Сонеа?
- Я им не верю.
- Почему же?
- Они бы никогда не приняли двэлла.

Предыдущая страница 11 Следующая страница


Гильдия магов 12

Фарен потер ладонью подлокотник кресла.
- А если бы выяснилось, что они действительно хотят тебя принять? Множество людей мечтают стать членами Гильдии. Может, Гильдия жаждет обелить себя в глазах народа?
Сонеа покачала головой.
- Это ловушка. Тот мальчик действительно погиб по ошибке - они просто не того убили.
Фарен медленно кивнул.
- Так считает основная масса свидетелей. Хорошо, мы отклоняем предложение Гильдии и переходим к более важным материям. - Он указал на лежащую у девушки на коленях книгу. - Не знаю, пригодится ли она тебе. Придется прислать к тебе кого-нибудь, чтобы помочь ее прочесть. Но лучше бы ты научилась читать.
- Моя тетя меня немного учила, - сказала Сонеа, пробегая глазами страницы, - но это было так давно... - она подняла глаза. - Я смогу увидеться с тетей Джонной и дядей Ранелом? Наверняка Джонна легко научила бы меня читать.
- Пока маги не успокоятся - нет... - Он нахмурился и слегка наклонил голову набок. До слуха донесся тихий звон.
- Что это?
Фарен поднялся.
- Подожди здесь, - и исчез в темноте за панелью.
Сонеа отложила книгу и подошла к камину. Панель снова открылась.
- Скорей, - поторопил Фарен. - Тише, иди за мной.
Он быстро пересек комнату, Сонеа последовала за ним.
Достав из кармана какой-то небольшой предмет, Вор провел им поверх панели. Сонеа подошла ближе и увидела, как из гладкого прежде дерева наружу примерно на полпальца вперед выдвинулся сучок. Фарен схватился за него и потянул вниз. Часть стены открылась внутрь, словно дверь. Взяв девушку за руку, лонмарец втащил ее в нишу и, надавив на сучок, закрыл за собой дверь.
Вокруг было темно. Когда глаза немного привыкли, Сонеа заметила пять маленьких дырочек, проделанных в двери на высоте плеча. Фарен приник к одной глазом.
- Из комнаты есть и более быстрые выходы, но, раз уж у нас есть немного времени, я предпочел воспользоваться тем, дверь которого почти невозможно открыть. Смотри.
Он отодвинулся от глазка. Сонеа мигнула, словно перед ней внезапно вспыхнула яркая искра. Фарен поднял лампу и, прикрыв устроенные на стеклах шторки, чтобы из-под них выбивался лишь узкий луч, указал на несколько металлических засовов и сложные крючки и петли запоров на этой стороне двери.
- Так в чем дело? - спросила девушка.
Фарен задвинул все засовы, его желтые глаза поблескивали в тусклом свете лампы.
- Да так, тебя ищет горстка колдунов. Мои шпионы уже знают, кто они, как их зовут, как они выглядят и где находятся, - хмыкнул Фарен. - Мы засылали к ним ложных информаторов, чтобы у наших сыщиков и минутки свободной не оставалось. Правда, сегодня они вели себя как-то странно. Они заявились в трущобы - впрочем, как и всегда, - на них были надеты длинные плащи, скрывающие мантии. Потом колдуны заняли позиции и принялись чего-то ждать. Не знаю уж, чего именно, но вскоре они сместились на новые позиции и снова замерли в ожидании. И с каждым разом их кольцо все больше сужалось над этим местом. А сейчас Сирини сказал мне, что колдуны идут по твоему следу. Он полагает, что они каким-то образом ощущают, когда ты пользуешься магией. Сначала я в это не верил, но теперь... - Фарен помедлил, затем серебряный свет лампы вдруг погас, и коридор затопил мрак. Сонеа услышала, как Вор отступил к стене. Она шагнула вперед и склонилась над глазком.
Вход в комнату все еще был открыт и смотрел внутрь черным прямоугольником темноты. В первый момент Сонеа показалось, что в убежище пусто, но тут сбоку в поле ее зрения возникла фигура. Зеленая мантия незнакомца всколыхнулась, когда он неожиданно замер посреди комнаты.
- Мои люди пытались их остановить, засыпав проход, - прошептал Фарен, - но одному удалось пройти. Никто не может пройти через эту дверь. Ого... - он выдохнул, - интересно.
Сонеа снова склонилась над глазком. Казалось, чародей уставился прямо на нее.
- Он что, нас слышит? - прошептал Фарен. - Я столько раз проверял эти стены...
- Может, он видит дверь? - предположила девушка.
- Нет, для этого нужно очень внимательно присмотреться. И даже если бы он вдруг начал искать потайные двери - в комнате их целых пять. С чего бы он так сразу выбрал именно эту?
Колдун подошел к ним и остановился. Он взглянул на дерево панели и прикрыл глаза. Сонеа почувствовала уже слишком знакомое ей ощущение. Чародей открыл глаза, морщинки на его лбу разгладились, и он устремил взор прямо на Фарена.
- Откуда он знает? - прошипел тот. - Ты что, сейчас колдуешь?
- Нет, - ответила Сонеа, удивляясь уверенности, звучащей в собственном голосе. - Я могу от него спрятаться. Это ты. Он чувствует тебя.
- Меня? - Фарен в изумлении повернулся к ней.
Сонеа пожала плечами.
- Не спрашивай, как.
- Ты можешь меня спрятать? - его голос напрягся. - Ты можешь спрятать нас обоих?
Сонеа отодвинулась от глазка. Может ли она? Она не могла спрятать то, что не чувствовала сама. Девушка посмотрела на Фарена. Затем она посмотрела на Фарена. Она словно протянула, расширила свои ощущения - но не зрение и не слух - и почувствовала там человека.
Фарен тихо выругался.
- Прекрати, чтобы ты ни делала. Стой, - выдохнул он. Что-то шкрябнуло по стене. Вор попятился.
- Он пытается открыть запоры, - сказал он. - Я боялся, что он просто сломает дверь, а так у нас есть немного времени. - Он поднял шторки лампы и жестом велел следовать за собой.
Парочка успела сделать только несколько шагов, как остановилась, услышав за спиной звук отодвигающихся засовов. Фарен обернулся и в сердцах сплюнул. Он поднял лампу, чтобы свет упал на стену.
Один из засовов словно сам по себе медленно отъехал в сторону. Сонеа увидела, как петли и крючки сложного механизма пришли в движение. Свет погас, послышался стук лампы об пол.
- Бежим, - шепнул Фарен. - За мной!
Вытянув руку к стене коридора, Сонеа побежала, прислушиваясь к топоту ног Вора. Но не успела она преодолеть и двадцати шагов, как позади вспыхнул яркий свет и перед ней растянулась ее собственная длинная тень. Послышались шаги преследователя. Тень впереди стала быстро укорачиваться, затем уши покраснели от жары - светящийся шар пролетел над девушкой и, опередив Фарена, превратился в сияющую стену.
Резко остановившись, Фарен повернулся лицом к чародею, лицо Вора в ярком свете казалось бледным. Подбежав, Сонеа тоже повернулась. К ним шагал человек в мантии. Сердце заколотилось, и девушка попятилась, пока не почувствовала спиной жар и вибрацию волшебного барьера позади.
Фарен издал низкий горловой рык, сжал кулаки и решительно направился навстречу колдуну. Пораженная Сонеа не могла вымолвить ни слова.
- Ты! - рявкнул Фарен, указав на мага пальцем. - Что ты о себе возомнил? Это моя территория. Ты перешел границу!
Его голос эхом отразился от стен туннеля. Чародей замедлил шаг и окинул Фарена изумленным взглядом.
- Закон гласит, что мы имеем право бывать всюду, где нам нужно, - заявил маг.
- Закон также гласит, что вы не имеете права наносить ущерб людям и их собственности, - возразил Вор. - А я бы сказал, что за последние несколько недель вы изрядно потрудились над нарушением этого пункта.
Чародей остановился и поднял руки в примирительном жесте.
- Мы не хотели убивать того мальчика. Это вышло случайно, - он посмотрел на Сонеа, и она почувствовала, как по спине пробежал холодок. - Мы очень многое должны тебе объяснить. Тебе необходимо научиться контролю над Силой...
- Ты что, не понял? - прошипел Фарен. - Она не хочет становиться магом, она не желает иметь с вами ничего общего. Просто оставьте ее в покое!
- Это невозможно, - покачал головой чародей. - Девочка должна пойти с нами...
- Нет! - крикнул Вор.
Глаза колдуна превратились в ледышки, Сонеа вновь обдало волной холода.
- Не надо, Фарен! - воскликнула она. - Он убьет тебя!
Не обратив на ее крики никакого внимания, Фарен широко расставил ноги и уперся ладонями в стены коридора.
- Если ты хочешь ее забрать, - прорычал он, - сначала придется расправиться со мной.
Чародей мгновение поколебался, затем, вытянув руки ладонями вперед, сделал шаг. Раздался лязг металла, маг нелепо дернулся и исчез.
Пораженная Сонеа тупо уставилась туда, где только что стоял колдун, - в полу зияла квадратная черная дыра.
Уронив руки, Фарен откинул голову назад и расхохотался. Сердце все еще бешено колотилось, девушка сделала глубокий вдох и пододвинулась к Вору.
- Ч-что случилось?
Хохот Фарена перешел в смешки, он повернул один из кирпичей и, просунув руку в образовавшееся отверстие, нащупал что-то пальцами и с усилием потянул. Люк в полу медленно закрылся, спрятав дыру под собой. Фарен пару раз двинул ногой, присыпая люк пылью.
- Легче легкого, - сказал он, вытирая руки носовым платком. Вор подмигнул Сонеа и шутовски поклонился. - Тебе понравилось мое представление?
Нервное напряжение стало спадать, и улыбка коснулась губ девушки.
- О да. Мне кажется, я еще жива.
- Ха! - Фарен вскинул брови. - Ты, никак, приняла все всерьез? «Не надо, Фарен! Он убьет тебя!» - пропищал он тоненьким голоском. Затем прижал руку к груди и улыбнулся. - Я очень тронут твоей заботой о моей безопасности.
- Ну, так наслаждайся. Безопасность - вещь временная, - и она коснулась люка носком башмака. - Куда он ведет?
Вор пожал плечами.
- О, там глубокий колодец с острыми шипами на дне.
Сонеа в ужасе округлила глаза:
- То есть... он мертв?
- Более чем, - зрачки Фарена хищно блеснули.
Сонеа посмотрела на люк. Да нет, не может быть... но если Фарен так говорит... может, магу удалось как-нибудь...
Она вдруг почувствовала себя измотанной и больной. Стало холодно. Сонеа никогда не думала, что чародея можно убить.
Ранить - пожалуй, но не убить. Как среагирует Гильдия, узнав, что один из ее членов погиб?
- Сонеа, - Фарен положил руку ей на плечо. - Он не погиб. Ловушка ведет в сточную яму. Этот ход задумывался как один из путей бегства. Парень выберется, нести от него будет хуже, чем из Тарали, но он жив и с ним все в порядке.
Сонеа облегченно кивнула.
- Однако не сбрасывай со счетов того, что он собирался сделать тебе. Возможно, когда-нибудь и тебе придется убить, спасая свою жизнь и свободу, - Фарен слегка наклонил голову. - Ты об этом не думала?
Не дожидаясь ее ответа, Вор повернулся и увидел, что сияющий барьер как и прежде перегораживает туннель. Нахмурившись, Фарен направился обратно к убежищу. Сонеа с опаской переступила через люк и последовала за ним.
- Вернуться назад мы не можем, - на ходу размышлял Фарен. - Колдуны могут найти туда другой путь. Нам нужно... - он остановился и принялся рассматривать участок стены. - Ага, вот он, - и на что-то надавил.
Сонеа задохнулась от неожиданности - что-то твердое шлепнуло ее сзади, пол ушел из-под ног, и девушка как с горы полетела вниз по скользкому склону. Воздух становился все теплее, вокруг чем-то мерзко завоняло.
Внезапно тело защекотало чувство невесомости, которое тем не менее быстро прервалось - Сонеа упала в мокрую темноту. Вода заливала уши и нос, но девушка стоически не раскрывала глаза и рот. Задрыгав ногами, Сонеа нащупала ими дно и вытолкнула себя на поверхность. Она открыла глаза как раз вовремя, чтобы увидеть, как из наклонного туннеля вылетел Фарен и с лету плюхнулся в воду. Вынырнув, он выругался и протер лицо руками.
- Тьфу ты! - в сердцах сплюнул он и снова смачно выругался. - Не тот люк!
Сонеа скрестила на груди руки.
- Так где же в таком случае колдун?
Фарен посмотрел на нее, и его глаза полыхнули почти демоническим светом.
- В мусорной яме на заднем дворе пивной в нескольких домах отсюда. Когда он выберется на волю, от него будет нести тухлой требухой еще с неделю.
Сонеа фыркнула и начала пробираться к краю их ароматной ванны.
- Как думаешь, это хуже, чем здесь?
Фарен пожал плечами.
- Для колдуна наверное. Я слышал, они ненавидят субпродукты, - и, выбравшись из воды, окинул Сонеа изучающим взглядом. - Полагаю, теперь я должен тебе хорошую ванну и новую одежду? Что скажешь?
- За то, что едва не угробил меня? - хмыкнула она. - Ладно, идет. Но в следующий раз постарайся обойтись без заплывов по помойкам.
Фарен весело оскалился:
- Посмотрим на твое поведение.

Глава 10
ПРИНЯТЬ РЕШЕНИЕ

Ротан вышел на улицу. Невзирая на холод и низко повисшие серые тучи, настроение у него заметно улучшилось. Сегодня Свободный день. Большинство магов посвящали пятый - и последний - день недели досугу и отдыху. Студенты занимались самоподготовкой, а преподаватели имели возможность пересмотреть и подправить лекции.
Обычно Ротан около часа гулял по саду, а затем возвращался к себе и занимался лекциями. Однако на этой неделе ему не было нужды готовиться к урокам - с недавних пор он получил официальный статус организатора поисков скрывающейся девочки, а его преподавательские обязанности разделили между другими магами.
Большую часть дня ему приходилось координировать работу сыщиков-добровольцев. Это было на редкость утомительное и изматывающее занятие - как для него, так и для них. Прошедшие три недели - включая и Свободные дни - они провели в поисках. Ротан был убежден, что если так пойдет и дальше, то вскоре многие не выдержат и откажутся помогать, поэтому сегодня он решил дать своим волонтерам выходной.
Повернув за угол, он оказался прямо перед Ареной Гильдии. По кругу ее огораживало восемь перевитых проволочной спиралью изогнутых металлических мачт, служивших базой для мощного защитного барьера, выстраиваемого, чтобы обеспечить безопасность прохожих на время занятий в классе Воинов. На арене тренировались четыре студента, но сегодня темой урока не являлось захватывающее противоборство Сил. Сегодня ученики разбились на пары и совершали синхронные отработанные движения мечами. В нескольких шагах от них с мечом в руках стоял Фергун и пристально наблюдал за будущими Воинами.
Ротан подавил неодобрение. Наверняка свободное время учеников можно использоваться и более полезным для них образом. Занимались бы самоподготовкой, вместо того чтобы упражняться в столь далекой от магии ветви военного искусства.
Сражение на мечах не входило в основную программу обучения в Университете. Те же студенты, которые желали овладеть этим видом поединка, тратили на тренировки личное время. Фехтование считалось всего лишь увлечением, и тот факт, что занятия проходили на свежем воздухе, а не в душных комнатах, безусловно являлось большим плюсом. Тем не менее Ротан всегда полагал, что мечи и мантии не слишком вяжутся друг с другом. В арсенале мага и так полно средств причинить вред другому человеку, так зачем же усугублять ситуацию, добавив еще один, не связанный с чародейством способ?
Два мага, стоявших на окружающих арену ступенях, внимательно наблюдали за уроком. В первом Ротан узнал приятеля Фергуна, лорда Керрина, второй оказался преподавателем Алхимии, лордом Элбеном. Оба они, так же как и Фергун, принадлежали к влиятельному Дому Маронов. Ротан мысленно усмехнулся: если следовать правилам, вступая в Гильдию, студенты и маги должны были оставить связи и пристрастия своих Домов, но в этом деле мало кто следовал букве Устава.
Тем временем Фергун подозвал к себе одного из учеников. Они приветствовали друг друга четкими движениями мечей и сошлись в поединке. Юноша бросился в атаку, и Ротан затаил дыхание при виде его уверенно рассекающего воздух меча. Фергун сделал шаг вперед, его клинок мелькал так быстро, что, казалось, находился в нескольких местах одновременно. Ученик замер и опустил глаза - в его грудь упиралось острие меча учителя.
- Хотите присоединиться к классу лорда Фергуна? - прозвучал над ухом знакомый голос.
Ротан обернулся.
- В моем-то возрасте? - он покачал головой. - Да и будь я тридцатью годами младше, я не видел бы в этом особого смысла.
- Мне говорили, это оттачивает рефлексы, тренирует реакцию. Кроме того, фехтование крайне полезно для развития дисциплины и концентрации, - ответил Лорлен. - Лорд Фергун просил рассмотреть возможность включения его предмета в программу Университета.
- Но это уж решать лорду Балкану, верно? - Отчасти. Глава Воинов должен вынести этот вопрос на голосование Верховных Магов. В том случае, если он сочтет это действительно нужным, - Лорлен размял пальцы. - Я слышал, вы решили дать участникам поисков выходной?
Ротан кивнул.
- Да, они много работали, иногда с раннего утра до позднего вечера.
- Эти четыре недели дались вам нелегко, - согласился Лорлен. - Есть какие-нибудь сдвиги?
- Не слишком значительные, - признал Ротан. - Разве что на последней неделе. Но теперь каждый раз, как мы ее чувствуем, она оказывается в другом месте.
- Как и предсказывал лорд Дэннил.
- Да, но в ее перемещениях мы заметили повторы. Если она возвращается в определенные тайные убежища, мы сможем вычислить ее, как в прошлый раз, только нам потребуется на это больше времени.
- А что насчет того человека, что был с ней? Как вы думаете, это кто-то из Воров?
Ротан пожал плечами.
- Возможно. Он обвинил лорда Джолена в нарушении границ его территории, но мне трудно представить себе, чтобы лонмарец оказался Вором. Он мог просто быть телохранителем девочки, а наговорил с три короба, чтобы отвлечь внимание Джолена и подвести его к ловушке.
- То есть существует вероятность, что она не связана с Ворами?
- Вероятность, конечно, существует, но крайне низкая. Сомневаюсь, чтобы у нее были деньги на телохранителя. Люди, которых Джолен встретил в туннеле, а также отлично обставленные комнаты, где находилась девочка, указывают на то, что ее защита отлично организована и продумана.
- М-да, не слишком обнадеживающие новости, - вздохнул Лорлен и пожевал губу. Его взгляд блуждал по арене. - Король крайне недоволен и останется пребывать в этом настроении, пока беглянка не окажется под нашим контролем.
- О себе могу сказать то же самое.
Лорлен кивнул.
- Есть еще кое-что, что мне хотелось бы с вами обсудить.
- Да?
Распорядитель поколебался, тщательно подбирая слова.
- Лорд Фергун заявил о своем желании стать ее наставником.
- Да, я знаю.
Брови Лорлена поползли вверх.
- Лорд Ротан, вы на удивление хорошо информированы.
Ротан улыбнулся.
- Именно «на удивление». Я узнал об этом по чистой случайности.
- Вы еще настаиваете на собственном наставничестве над девочкой?
- Я пока не решил. А вы что думаете?
Лорлен покачал головой.
- Я не вижу необходимости вытаскивать на свет этот вопрос, пока девочка не найдена. Но в любом случае, вы же понимаете, что, если вы оба будете запрашивать опекунство над нашей маленькой дикаркой, дело будет решаться на Слушании.
- Да, конечно, - замялся Ротан. - Можно вас кое о чем спросить?
- Безусловно, - ответил чародей.
- У Фергуна достаточно веские основания для его заявления?
- В некотором роде - да. Он говорит, что, поскольку он испытал на себе последствия наведенных девочкой чар, он и является первым распознавшим в ней Силу. Вы же заявляете, что увидели девочку после того, как она использовала магию, поняв это по выражению ее лица. Ваши слова показывают, что вы не почувствовали и не увидели, как она наводила чары. Пока не совсем понятно, как именно нам следует применить закон в этом конкретном случае, так что, судя по всему, вопрос будет решаться голосованием.
Ротан нахмурился.
- Ясно.
Жестом пригласив его следовать за собой, Лорлен неторопливо зашагал к арене.
- Фергун полон решимости, - спокойно произнес он, - и у него сильная поддержка. Но и вас тоже поддержит немало коллег.
Ротан кивнул, затем вздохнул.
- Это непростое решение. Может, вы предпочли бы, чтобы я не поднимал вопрос о своем наставничестве? Тогда у вас одной проблемой стало бы меньше.
- Что бы предпочел я? - Лорлен хмыкнул и посмотрел Ротану прямо в глаза. - Поверьте, это ничуть не уменьшит моих проблем. - Он криво усмехнулся и слегка склонил голову. - Удачного дня, лорд Ротан.
- Удачного дня, - эхом отозвался тот. Они дошли до ступеней лестницы, ведущей вниз на арену. Студенты снова разбились на пары, отрабатывая приемы друг на друге.
Ротан остановился и озадаченно наблюдал, как Лорлен спускается к стоящим на ступенях магам. Что-то во взгляде Распорядителя подсказало ему, что чародей пытался донести до него какую-то мысль.
- Приветствую, лорд Керрин, лорд Элбен.
- Распорядитель, - лорды учтиво поклонились, затем их взгляды метнулись на площадку, откуда послышался удивленный вскрик одного из учеников.
- Отличный учитель, - лорд Элбен с энтузиазмом махнул на арену. - Мы как раз говорили, что лорд Фергун был бы наиболее удачным вариантом опекуна для маленькой оборванки. Через несколько месяцев его строгих методов она стала бы столь же воспитанной и дисциплинированной, как лучшие из нас.
- Лорд Фергун - ответственный человек, - осторожно ответил Лорлен. - Не вижу причин, препятствующих тому, чтобы он взял под опеку какого-нибудь ученика.
«Да, только вот он до сих пор не слишком к этому стремился», - подумал Ротан. Развернувшись, он продолжил свой путь в сторону садов.
Не все студенты имели опекунов-наставников. Каждый год кто-то из них удостаивался подобной чести, но только те, кто продемонстрировал недюжинный талант или могущество. Что же касается дикой малышки, то вне зависимости от ее силы и прилежания ей будет просто необходима помощь, чтобы привыкнуть к жизни в Гильдии. Став ее наставником, Ротан был бы уверен, что уж что-что, а помощь он ей окажет.
Пожилой маг сомневался, что намерения Фергуна совпадали с его собственными. Если опираться на слова лорда Элбена, то Фергун всеми правдами и неправдами постарается сделать из невоспитанной своенравной девчонки тихую, покорную ученицу. Что же - честь и хвала, если это ему удастся. Останется только поаплодировать. Интересно только, каким образом Фергун сможет этого добиться - ведь сила девочки обещала быть довольно мощной, в то время как его могущество имело слишком очевидные ограничения. Фергун просто не справится, если его подопечная вдруг решит выйти из повиновения.
По этой, а так же по многим иным причинам маги были не склонны брать на себя опекунство над превосходящими их по силе учениками. Слабые чародеи практически не занимались наставничеством - ведь стоило им взять ученика, уступавшего им в силе, как это, во-первых, привлекало внимание к их ограниченности, а во вторых, не способствовало ускорению учебного процесса самого студента.
Но с юной леди из трущоб все было иначе. Никому не было дела, что ограниченность Фергуна затормозит ее обучение. По мнению большинства, ей и так несказанно повезет, если ее хоть чему-нибудь научат.
Если у Фергуна ничего не выйдет, кто сможет его упрекнуть? В качестве извинения ему достаточно будет напомнить о ее происхождении... а если он просто забросит ее обучение, никто и не подумает обратить на это внимание...
Ротан встряхнул головой, отгоняя дурные мысли. Начинается, теперь он думает как Дэннил. Фергун хотел оказать девочке помощь, и это само по себе уже очень благородно с его стороны. Вот так. Конечно, Ротан уже воспитал двух учеников, и Фергуну было бы почетно выиграть нынешний спор. Что же имел в виду Лорлен?
Что он сказал? «Поверьте, это ничуть не уменьшит моих проблем».
Ротан хмыкнул, когда до него дошел наконец смысл сказанной Распорядителем фразы. Если он правильно понял, Лорлен считал, что в случае если Фергун выиграет спор об опекунстве, то в дальнейшем это причинит ничуть не меньше проблем, чем разбирательство по поводу этого опекунства. А уж само разбирательство - это очень, очень большое беспокойство.
Таким образом Лорлен показывал, что его мнение всецело на стороне Ротана.
Как всегда, охранник молча и быстро вел Сонеа по туннелям. Если не считать неделю, проведенную в первом убежище, со дня Чистки она постоянно находилась в движении. Непрерывная смена обстановки не оставляла ей времени на страх и волнения.
Наконец охранник остановился у двери и постучал. В проеме показалось знакомое темное лицо.
- Карауль у двери, - велел Фарен. - Входи, Сонеа.
Ступив в комнату, девушка увидела за спиной Вора фигуру поменьше, и сердце ее пустилось вскачь.

Предыдущая страница 12 Следующая страница


13 Труди Канаван

- Сири!
Сири улыбнулся и неловко обнял подругу.
- Как ты?
- Отлично, - ответила она. - А ты?
- Я так рад тебя видеть! - Он изучающим взглядом обежал лицо Сонеа. - Выглядишь куда лучше, чем в прошлый раз.
- Просто не сталкивалась с колдунами последние... м-м-м... несколько дней, - кивнула она, стрельнув глазами в Фарена.
Вор хмыкнул.
- Наверное, мы их уже с ума свели.
Комнатка была небольшая, но уютная. В камине у стены щедро дарил тепло огонь. Фарен подвел их к креслам.
- Ну что, как наши успехи?
Она наморщила нос.
- Не особо. Я бьюсь по сто раз, но все равно каждый раз выходит совсем не то, что мне нужно, - девушка нахмурилась. - Хотя теперь почти всегда что-то получается. А раньше мне требовалось около трех попыток, чтобы наконец дело пошло.
Фарен откинулся на спинку кресла и улыбнулся.
- Вот видишь, это уже успех. Книги помогли?
Сонеа покачала головой.
- Я ничего не понимаю.
- Такой неразборчивый почерк?
- Нет, не в том дело. Читается все легко. Просто, ну, там полно всяких непонятных, странных слов, а кое-какие вещи вообще настоящая белиберда.
Фарен кивнул.
- Если бы у тебя было больше времени на их изучение, возможно, ты бы поняла, что к чему. Я продолжаю искать другие книги, - пожевав губу, он задумчиво посмотрел на ребят. - Нужно проверить один слух. Несколько лет назад говорили, что некий Вор завел дружбу с человеком, кое-что смыслящим в магии. Мне всегда казалось, что это выдумки, чтобы внушить остальным уважение. Но я все равно проверю.
- Он общался с магом? - спросил Сири. Вор пожал плечами.
- Не знаю. Не уверен. Скорее всего, это обычный фокусник, чьи трюки похожи на магию. Тем не менее, если ему известно хоть что-нибудь о настоящей магии, это могло бы нам пригодиться. Как только узнаю детали, я вам сообщу, - он улыбнулся. - Вот, пожалуй, и все новости. Думаю, у Сири тоже есть чем с тобой поделиться.
Сири кивнул.
- Хэррин и Дони нашли твоих тетю и дядю.
- Правда? - Сонеа от нетерпения перебралась на краешек кресла. - Ну, как они? С ними все в порядке? Они нашли, где жить? А Хэррин?..
Сири замахал руками.
- Эй! Не все сразу, один вопрос - один ответ, по порядку.
Сонеа виновато улыбнулась.
- Конечно, извини. Рассказывай, что знаешь.
- Короче, - начал он, - они не смогли остановиться на прежнем месте, но нашли жилье получше в нескольких кварталах от прежнего. Ранел искал тебя каждый день. Они знали, что колдуны разыскивают девочку, но никак не думали, что это ты.
Он фыркнул.
- Джонна там разошлась, и Хэррину основательно влетело, когда он ляпнул, что ты была с нами во время Чистки. Потом он рассказал, как было дело и что ты учинила. Твои сначала даже не поверили. Еще он рассказал, как мы пытались тебя спрятать, про вознаграждение за твою поимку и что тебя сейчас защищают Воры. Хэррин говорит, что когда они узнали, как обстоят дела, то отнеслись к этому спокойнее.
- Они мне ничего не передавали?
- Они просили передать, чтобы ты берегла себя и тщательно выбирала, кому можно верить.
- Ну, это точно Джонна, - и Сонеа печально улыбнулась. - Так славно, что они нашли жилье и знают, что я от них не сбегала.
- Думаю, Хэррин боялся, что Джонна его живым не выпустит за то, что он втянул тебя в эту историю в день Чистки. Он сказал, что твои будут заглядывать к Джеллину за новостями. Так что им передать?
- Что я в порядке и со мной все будет хорошо, - она перевела взгляд на Фарена. - Им можно будет как-нибудь меня навестить?
Он нахмурился.
- Да, но только когда я буду уверен в твоей безопасности. Вероятно - хотя и сомнительно, - что колдунам известно, кто они, и Гильдия может попытаться вычислить тебя через них.
У Сонеа перехватило дыхание.
- А что, если они и правда знают, что это мои тетя и дядя и станут угрожать им, если я не сдамся?
Вор улыбнулся.
- Не думаю, что Гильдия пойдет на это. По крайней мере, они не сделают этого в открытую. А если все же решатся действовать тайно, то... - и он подмигнул Сири, - у нас найдутся свои приемы, чтобы их остановить. Так что не волнуйся и не забивай себе голову всякой ерундой.
Губ Сири коснулась легкая улыбка, Удивленная предполагаемым сотрудничеством, Сонеа внимательно пригляделась к другу. Его плечи были напряжены, и каждый раз при взгляде на Фарена между бровей юноши прорезалась глубокая складка. Сонеа, естественно, и не ожидала, что в присутствии Вора Сири сможет расслабиться, но он выглядел несколько нервным.
Она обратилась к Фарену:
- Могу я поговорить с Сири наедине? Только он и я?
- Конечно. - Он поднялся, подошел к двери и на выходе оглянулся. - Сири, когда освободишься - у меня есть к тебе одно дельце. Так, ничего срочного. Не спеши. До завтра, Сонеа.
- До завтра, - эхом отозвалась она.
Дверь закрылась, и Сонеа посмотрела на Сири.
- Здесь я в безопасности? - шепотом спросила девушка.
- Пока да.
- А потом?
Он пожал плечами.
- Зависит от твоей магии.
Сонеа забеспокоилась:
- А если у меня так ничего и не получится?
Сири наклонился к девушке и сжал ее руку в своих.
- Получится. Тебе просто нужно тренироваться. Если бы это было так просто, Гильдия за тобой бы не охотилась. Я слышал, их студенты должны учиться не меньше пяти лет, прежде чем хоть чему-то научатся и станут достойны звания «Лорд Такой-то» или «Лорд Сякой-то».
- А Фарену об этом известно?
Сири кивнул.
- Да, он тебя не торопит.
- Тогда мне ничего не грозит.
Сири улыбнулся:
- Точно.
Сонеа снова вздохнула.
- А как дела у тебя?
- Потихоньку становлюсь полезным.
Девушка посмотрела ему прямо в глаза.
- Становишься его рабом?
Сири отвел взгляд.
- Ты не должен здесь оставаться, - пыталась убедить его Сонеа. - Со мной все в порядке. Ты сам сказал. Уходи, бросай все, пока Воры не запустили в тебя свои когти.
Покачав головой, Сири поднялся и выпустил ее руку из ладоней.
- Нет, Сонеа. Нужно, чтобы рядом с тобой был кто-то из своих. Кто-то, кому ты могла бы верить. Я не оставлю тебя одну.
- Но ты не должен попадать в рабство к Фарену ради того, чтобы мне было с кем поговорить. Возвращайся к Хэррину и Дони. Наверняка Фарен позволит тебе иногда меня навещать.
Юноша подошел к двери и обернулся.
- Мне нравится заниматься тем, что я сейчас делаю. - Его глаза блестели. - Всю жизнь все кругом говорили, что я работаю на Воров. Теперь у меня есть шанс сделать эти слухи реальными.
Сонеа не сводила с него глаз. Неужели это действительно то, чего он хочет? Неужели возможно, чтобы кто-то такой добрый и чуткий, как Сири, превратился в... в кого? В безжалостного наемного убийцу? Она отвела взгляд. Таково было мнение Джонны о Ворах. Сири же всегда говорил, что Воры занимаются защитой и помощью не меньше, чем воровством и контрабандой.
Сонеа не могла - не должна была - мешать ему заниматься тем, чего он всегда хотел. Если же дела окажутся отнюдь не столь достойными, как ему казалось, у ее друга хватит ума и хитрости выбраться оттуда. Горло почему-то сдавило, Сонеа с трудом проглотила слюну.
- Если ты и правда этого хочешь... - проговорила она. - Только будь осторожен.
Сири улыбнулся и развел руками.
- Я всегда осторожен.
Сонеа улыбнулась в ответ.
- Здорово, что ты будешь неподалеку и сможешь иногда заходить.
Он ухмыльнулся.
- В этом ты можешь не сомневаться.
Бордель находился в самом темном и грязном квартале трущоб. Как обычно, на первом этаже располагалась пивная, а милым девочкам были отведены комнаты наверху. Все прочие дела решались в конюшне позади здания.
Войдя внутрь, Сири вспомнил слова Фарена: «Большинство он знает в лицо. А ты для него новичок. Притворись, что ты вообще мало что понимаешь в этих делах. Заплати ему за то, что он предложит, и принеси мне товар».
Ему навстречу вышло несколько девушек. Все казались бледными и измученными. Едва тлеющие в печи угли не могли согреть насквозь промерзшее заведение. За стойкой стоял бармен и беседовал с парочкой клиентов-мужчин. Сири улыбнулся девочкам, ощупывая их по очереди оценивающим взглядом, словно пытаясь сделать выбор. Затем - как ему было велено - подошел к пухленькой эланке с вытатуированным на плече пером.
- Повеселимся? - томно предложила она.
- Может, позже, - ответил Сири. - Слышал, тут есть комнаты для деловых встреч.
Ее глаза расширились, и она быстро кивнула.
- Да, верно. Наверху. Сразу направо. Я провожу.
Девушка взяла его за руку и повела вверх по лестнице. Ее пальцы слегка дрожали. Оказавшись наверху, Сири обернулся и увидел, что почти все девушки смотрели на него полными страха глазами.
Смутившись, молодой человек настороженно огляделся и двинулся по коридору. Татуированная эланка отпустила его руку и жестом указала в конец коридора.
- Последняя дверь.
Сири вложил ей в ладонь монетку и зашагал, куда ему указали. Аккуратно приоткрыв дверь, юноша заглянул внутрь. Перед ним была крохотная комнатушка, где помещался только маленький стол и два стула. Сири вошел и быстро осмотрелся. В стенах он обнаружил несколько просверленных дырочек для наблюдения за происходящим внутри. Наверняка под потертой циновкой-симба на полу спрятан закрытый люк. В подслеповатом окошке виднелся лишь кусок стены.
Сири открыл окно и обследовал наружную стену. В борделе было странно тихо для подобного заведения. Рядом открылась дверь, и из коридора донеслись приближающиеся шаги. Вернувшись к столу, юноша придал лицу непроницаемое выражение. В комнату вошел человек.
- Ты барыга?
Сири пожал плечами.
- Я этим занимаюсь.
Цепкий взгляд вошедшего ощупал его с ног до головы. Лицо мужчины можно было бы назвать красивым, если бы не его худоба и не дикий, леденящий душу блеск его глаз.
- У меня кое-что есть, - сказал мужчина и вынул до сих пор находившиеся в карманах руки. Одна оказалась пустой, а в другой он держал сверкающее колье. Сири с трудом перевел дух, не сумев скрыть своего изумления. Такая безделушка могла принадлежать только очень богатому человеку - если, конечно, была настоящей.
Сири протянул было руку, но мужчина быстро убрал колье за спину.
- Я должен убедиться, что оно не фальшивое, - возразил юноша.
Мужчина нахмурился, его глаза зажглись недоверием. Он сжал губы, затем неохотно выложил колье на стол.
- Смотри, - сказал он. - Но не трогай.
Сири вздохнул и склонился над драгоценностями. Он не имел ни малейшего представления, как отличить фальшивые камни от настоящих - видимо, над этим ему еще придется потрудиться, - но ему доводилось видеть, как проверяли драгоценности хозяева ломбардов и ювелирных лавок.
- Поверни, - велел он.
Мужчина повернул колье другой стороной. Присмотревшись, Сири заметил выгравированное имя.
- Поднеси к свету.
Подняв ожерелье одной рукой, мужчина смотрел, как прищурившийся Сири внимательно изучает камни.
- Ну что?
- Возьму за десять серебряных.
Мужчина уронил руки.
- Но оно стоит полста золотом!
Сири хмыкнул.
- И кто его у тебя купит в трущобах за полташку золотых?
- Двадцать золотых, - торговался мужчина.
- Пять, - отрезал Сири.
- Десять.
Сири сморщился.
- Семь.
- По рукам.
Потянувшись в карман плаща, юноша кончиками пальцев отсчитал половину требуемой суммы. Из других карманов он извлек оставшуюся часть денег. Таким образом у него в руках оказалось шесть столбиков монет стоимостью в один золотой каждая, после чего Сири вздохнул и извлек сверкающую золотую монету из сапога.
- Колье на стол, - сказал он.
Ожерелье упало на столик рядом со стопками монет. В то время как мужчина потянулся за деньгами, Сири взял в руки колье, и оно тихо скользнуло к нему в карман. Его партнер по сделке не сводил глаз с поблескивающего у него в ладонях небольшого состояния и скалился. Его глаза сверкали от радости.
- Отличная сделка, сынок. Мы сработаемся, - и он попятился к двери и, развернувшись, заспешил прочь.
Сири подошел к выходу и увидел, как мужчина приблизился к одной из дверей и вошел внутрь. Шагая по коридору, Сири услышал изумленный вскрик девушки.
- Теперь мы не расстанемся, - донесся до него суровый мужской голос.
Проходя мимо, юноша заглянул в их комнату. Татуированная девушка сидела в изножье кровати. Ее широко распахнутые глаза были исполнены ужаса. Позади нее стоял мужчина, разглядывая лежащие в его руках деньги. Сири, не останавливаясь, спустился по лестнице на первый этаж.
Напустив на себя мрачный, разочарованный вид, он прошел через пивную к выходу. Заметив выражение его лица, девочки даже не сделали попытки заигрывать с ним, а клиенты-мужчины у барной стойки внимательно посмотрели на уходящего юношу, но не окликнули и не проронили ни слова.
На улице было лишь немногим холоднее, чем в борделе. Размышляя о бедности и отсутствии клиентов в покинутом им заведении, Сири почувствовал укол жалости к несчастным шлюхам. Он пересек улочку и вошел в темную аллейку.
- Ты выглядишь озабоченным, малыш Сирини.
Сири резко обернулся. Ему потребовалось достаточное количество времени, чтобы отыскать в мраке темнокожего мужчину. Но даже когда он увидел Фарена, юношу не оставляло чувство неловкости, потому что он видел не фигуру человека, а только горящие во тьме желтые глаза да изредка поблескивающие белые зубы.
- Ты принес то, за чем я тебя посылал?
- Да, - Сири вынул колье из внутреннего кармана и протянул в сторону, где должно было находиться тело его собеседника. Пальцы в перчатке скользнули по его руке и забрали драгоценности.
- Ага, чудесно, - Фарен вздохнул и посмотрел на бордель. - На сегодня твоя работа еще не закончена. Я хочу, чтобы ты сделал еще одну вещь.
- Что именно?
- Вернись и убей его.
В животе у Сири похолодело - словно его самого насквозь пронзил безжалостный ледяной клинок. В голове зазвенела пустота, затем мозг лихорадочно заработал.
Это очередная проверка. Фарен просто хотел понять, в каких пределах может работать его новый человек и как далеко его можно «толкнуть».
Что же делать? Сири не представлял, что будет, если он решит отказаться. А он очень хотел отказаться. Жутко хотел. Внезапно наступило понимание, принесшее одновременно и облегчение и беспокойство - нежелание убивать не означало, что он не может этого сделать. Но даже когда юноша уже решился двинуться через улицу и познакомить свой нож с внутренним миром недавнего «партнера по бизнесу», он все никак не мог заставить себя тронуться с места.
- Почему? - его губы еще не закончили слово, а он уже понял, что испытание провалено.
- Потому что мне нужно его убить, - ответил Фарен.
- А зачем?
- Я что, должен перед тобой отчитываться? Тебе нужны объяснения?
Сири собрался с духом. «Посмотрим, как далеко я могу тебя толкнуть».
- Да.
Фарен изумленно хмыкнул.
- Ну хорошо. Человека, с которым ты имел дело, зовут Верран. Время от времени его нанимал на работу один из Воров, но постепенно Верран научился извлекать для себя дополнительную выгоду от сделок, скрывая часть дохода от нанимателя. До недавних пор Воры терпели это, но несколько ночей назад этот милый человек решил по собственному почину, без приглашения, навестить некий дом. Дом принадлежал богатому торговцу, у которого была договоренность с Вором. Когда Верран вломился в дом, там была только дочь хозяина и несколько слуг, - Фарен сделал короткую паузу и злобно прошипел: - Вор передал мне право расквитаться с гадом. Даже если бы девочка выжила, ублюдку все равно подписали бы приговор.
Желтые глаза скользнули по Сири.
- Конечно, ты имеешь право считать, что я все это наплел. Тут уж тебе решать, стоит ли мне доверять.
Сири кивнул и взглянул на бордель. Всегда, когда ему приходилось принимать решения, опираясь на непроверенные данные, он слушал свои инстинкты. И что они говорили ему теперь?
Юноша вспомнил холодный дикий блеск во взгляде мужчины и наполненные ужасом глаза эланки. Да, этот человек способен на чудовищную жестокость. Потом Сири подумал об остальных шлюхах, о напряженности, кожей ощущаемой в воздухе борделя, о почти полном отсутствии клиентов. Те двое у стойки - может, то приятели Веррана? Там что-то нечисто.
А Фарен? Сири собрал воедино все, что он успел узнать об этом человеке. Конечно, в случае необходимости Вор был безжалостным, но он был честен и верен слову. И когда он рассказывал о преступлении Веррана, в голосе его сквозила ярость.
- Я еще никого не убивал, - признался Сири.
- Я в курсе.
- Не знаю, смогу ли я.
- Смог бы, если бы что-то угрожало Сонеа. Я прав?
- Да, но это другое.
- Разве?
Сири прищурился и посмотрел на Фарена. Тот вздохнул.
- Нет, ты меня не понял. Я так не работаю. Я просто проверяю тебя, и тебе это известно. Тебе не нужно убивать это человека. Важнее, чтобы ты научился мне доверять, а я узнал бы, до какого предела ты можешь дойти.
Сердце Сири пропустило удар. Он был уверен, что это проверка. Но Фарен уже успел надавать ему столько самых разнообразных заданий, что юноша начал задумываться, чего же в действительности хочет от него Вор. Может, у Фарена была насчет Сири какая-то мысль? Что-то не совсем обычное?
Вполне вероятно, что с данным испытанием Сири еще предстоит столкнуться в будущем, когда он станет чуть старше. Ведь если он окажется неспособным на убийство или будет слишком долго медлить в случае экстренной необходимости, то это может подвергнуть реальной опасности как его самого, так и остальных. А если этими «остальными» будет Сонеа...
Внезапно сомнения и колебания исчезли.
Фарен покосился на бордель и вздохнул.

Предыдущая страница 13 Следующая страница


Гильдия магов 14

- Я и правда хочу пришить этого паразита. Я сделал бы это сам, если бы... ладно, не суть. Мы с ним еще встретимся. - Он развернулся и зашагал по аллейке. Однако, сделав несколько шагов Вор остановился, с удивлением обнаружив, что Сири позади нет.
- Сири?
Юноша достал из плаща кинжал. Глаза Фарена скользнули по клинку, сверкнувшему в падающем из окон борделя свете. Сири усмехнулся.
- Я быстро.

Глава 11
ПРОГУЛКА В ТИХОЕ МЕСТЕЧКО

Через полчаса издаваемый болом резкий запах стал казаться почти приятным. В нем присутствовало какое-то уютное тепло, обещающее покой и комфорт. Дэннил покосился на стоящую перед ним кружку.
На ум приходили многочисленные страшилки о тотальном отсутствии гигиены в пивоварнях и о безвременно захлебнувшихся в бочках с болом рэйви, чьи тушки так и остались плавать в густом напитке в назидание хвостатым потомкам. Все эти мысли сильно способствовали тому, что до сегодняшнего дня молодой человек не отваживался испробовать столь почитаемое в народе питье. Нынешним вечером кроме вышеперечисленных Дэннила обуревали и более мрачные подозрения. Ведь если вдруг двэллам удалось узнать, кто он такой, что помешает им отравить его порцию?
Возможно, его опасения беспочвенны. Дэннил снова переоделся торговцем и постарался придать себе чуть более потрепанный вид. Когда он вошел в пивную, посетители заведения удостоили его оценивающими взглядами, чуть дольше задержавшимися на болтавшемся у пояса кошельке, и вернулись к прерванным беседам и возлиянию.
Несмотря на это, Дэннила не покидало ощущение, что присутствующие здесь мужчины и женщины, все поголовно, знают о нем все. В основном в пивной собралась измотанная жизнью, угрюмая публика. Многие забрели сюда, спасаясь от непогоды: то и дело слышались их проклятия и ругань, которыми они осыпали холода, зиму и Гильдию. Поначалу Дэннила задело и удивило, что двэллы считали менее опасным обвинять во всех грехах, неприятностях и неудачах Гильдию, а не Короля.
Один двэлл - мужчина с изуродованным шрамом лицом - не сводил с чародея глаз. Дэннил выпрямился и расправил плечи, и словно нехотя окинул помещение взглядом. Как только его взгляд добрался до наблюдателя со шрамом, тот тут же принялся внимательно изучать собственные перчатки. Дэннил отметил про себя золотисто-коричневый цвет его кожи и широкое лицо с крупными чертами и снова уткнулся глазами в кружку.
В пивных, где он уже успел отметиться, ему довелось увидеть представителей всех населяющих Объединенные Земли рас. В основном это были невысокие эланцы - их родина, Элан, была ближайшим соседом Киралии. Темнокожие виндо тоже встречались в трущобах практически на каждом шагу - они покидали свою страну в поисках работы. Атлетически сложенные жители Лана и исполненные достоинства лонмарцы были большей редкостью.
Этот же был первым за несколько лет сачаканцем, попавшимся ему на глаза. Хотя Сачака и располагалась по соседству с Киралией, высокая горная цепь и обширная пустынная равнина между двумя государствами не располагали к тесному общению и путешествиям. Те же немногочисленные торговцы, которые совершили этот переход, рассказывали о грубом малообразованном народе, борющемся за выживание на бесплодных пустынных землях, и о грязном городе, не представляющем интереса с коммерческой точки зрения.
Но так было далеко не всегда. Много столетий назад Сачака представляла собой великую империю, управляемую мудрыми чародеями. Все изменилось после поражения в войне против Киралии и ее только что созданной Гильдии Магов.
Чья-то рука легла Дэннилу на плечо. Обернувшись, он увидел стоящего позади сморщенного старика. Тот покачал головой и отошел.
Дэннил вздохнул и, поднявшись, направился к выходу. Выйдя наружу и пробираясь через грязь и лужи, затопившие почти всю аллейку, он думал о том, что прошло уже три недели с тех пор, как они вычислили убежище девочки и лонмарец обвел лорда Джолена вокруг пальца. С того самого дня Горан уже четырежды отказывал Дэннилу во встрече.
Распорядитель Лорлен не хотел признавать, что девочка находится под защитой Воров, и Дэннилу было совершенно ясно почему. Ничто не могло так вывести из себя Короля, как тот факт, что в его королевстве имеется неподконтрольный маг. Воры - еще туда-сюда, с их существованием правитель вполне мог смириться, поскольку они держали под контролем весь преступный мир и по сути не представляли собой реальной опасности - разве что снижали сумму собираемых казной налогов за счет контрабанды. Даже если бы Королю вдруг удалось каким-то образом избавиться от Воров, их место тут же занял бы кто-то другой.
Но если бы до Короля дошли сведения, что в трущобах скрывается мятежный маг, то с него сталось бы сравнять внешние кварталы с землей.
Интересно, размышлял Дэннил, сознавали ли это Воры? Он не заикался об этом в своих беседах с Гораном, боясь, что тот сочтет их за угрозу или шантаж со стороны Гильдии. Дэннил просто предупреждал Горана об опасности, которую может представлять собой девочка.
Добравшись до конца аллейки, молодой человек поспешил перейти на ту сторону улицы и нырнул в узкий проход между домами. Отсюда трущобы становились настоящим лабиринтом. Ветер пробирал насквозь, задувая из каждого узенького переулочка. Он то завывал, то стонал, то всхлипывал так, что порой казалось, будто где-то плачет голодный ребенок. Временами порывы внезапно стихали, и в одну из таких пауз Дэннилу показалось, что за ним кто-то идет. Он обернулся.
Переулок был пуст. Пожав плечами, Дэннил двинулся дальше.
Несмотря на попытки отбросить неприятные мысли, воображение услужливо подкидывало ему разнообразные милые идейки, суть которых однообразно сводилась к тому, что за ним следует злоумышленник. Кроме звуков собственных шагов молодой человек улавливал и звуки чужих, а иногда, сворачивая на другую улочку, ему удавалось заметить позади чье-то движение. Когда подозрение переросло в уверенность, Дэннил юркнул за угол и, легко отперев замок первой попавшейся двери, скользнул внутрь.
К счастью, комната оказалась пустой. Пристроившись у замочной скважины, он тихо хмыкнул - в аллее никого не было. Затем в поле его зрения показался человек.
Дэннил нахмурился, узнав шрам на широком смуглом лице. Глаза сачаканца рыскали по сторонам в поисках ускользнувшей добычи. В его обтянутой перчаткой руке что-то блеснуло, и Дэннил увидел жуткий изогнутый нож. Маг ухмыльнулся.
«Тебе просто повезло, что я услышал твои шаги», - подумал он.
Сначала он решил схватить преступника и доставить в ближайшее отделение Стражи, но затем передумал - приближалась ночь, и Дэннилу страшно хотелось поскорее оказаться в тепле и уюте своих апартаментов.
Сачаканец внимательно исследовал землю вокруг, развернулся и пропал из виду. Дэннил досчитал до ста, выскользнул на улицу и двинулся к дому. Да, судя по всему, опасения, что двэллы его вычислили, оказались беспочвенными. Ни один двэлл в здравом уме и твердой памяти не осмелился бы напасть на мага с обычным ножом.
Войдя в очередное убежище, Сири застал Сонеа склонившейся над книгой. Она подняла голову и улыбнулась.
- Как твоя магия? - спросил он.
Улыбка сползла с ее лица.
- Как обычно.
- Книга не помогает?
Она покачала головой.
- Я уже пять недель занимаюсь, а толку чуть. Единственное, в чем я преуспела, - это чтение. Но не могу же я предложить чтение в обмен на защиту Фарена!
- Ты все равно не в силах ускорить процесс, - утешил ее Сири. «По крайней мере, пока ты можешь заниматься лишь раз в день», - добавил он про себя.
С тех пор как ее едва не поймали, у каждого из секретных убежищ Фарена топтались колдуны в ожидании момента, когда Сонеа воспользуется магией. В итоге Вору пришлось использовать все свои связи в поисках все новых и новых мест. Сири прекрасно знал - Фарен уверен, что Сонеа стоит каждой потраченной им монеты и услуги.
- Как думаешь, что тебе нужно, чтобы твоя магия заработала?
Девушка подперла руками подбородок.
- Нужно, чтобы кто-нибудь показал мне, как это делается, - призналась она. - Фарен ничего не говорил о том человеке, о котором собирался узнать получше?
- Мне не говорил. Я кое-что слышал, но пока ничего обнадеживающего.
Сонеа вздохнула.
- Вряд ли ты знаком с каким-нибудь дружественно настроенным магом, который согласился бы выдать секреты Гильдии Ворам. Может, выкрадешь мне кого-нибудь?
Сири рассмеялся, затем вдруг замолчал - в голове начала формироваться пока что смутная идея.
- А что, если...
- Тс-с, - шикнула Сонеа. - Слушай!
Сири услышал тихое постукивание у двери и вскочил на ноги.
- Это сигнал!
Юноша подбежал к окну, выходящему на боковую улочку и осторожно выглянул на движущуюся внизу тень. Вместо знакомой фигуры часового он увидел какого-то незнакомца. Схватив висевший на спинке стула плащ Сонеа, он бросил его подруге и оглянулся.
- Заткни его за пояс и не отставай от меня.
Юноша подбежал к камину и плеснул на едва тлеющие угли воды из стоящего рядом кувшина. Головешки зашипели и погасли. Наверх поднялись струйки пара. Отпихнув каминную решетку, Сири забрался в очаг и начал карабкаться вверх по трубе, просовывая носки сапог в трещины между старыми обломанными и все еще горячими кирпичами.
- Ты, наверное, шутишь, - пробормотала снизу Сонеа.
- Давай, - поторопил ее он. - Мы уйдем по крышам.
Тихо ругаясь, она полезла следом.
Из-за тяжелых низких туч вынырнуло солнце, залив крыши золотистым сиянием. Сири подвинулся в тень трубы.
- Слишком светло, - сказал он. - Нас заметят, как пить дать. Нужно дождаться темноты.
Сонеа пристроилась рядом.
- Мы уже достаточно далеко забрались?
Сири оглянулся и посмотрел в сторону оставленного ими убежища.
- Надеюсь.
Сонеа осмотрелась.
- Мы ведь на Верхней Дороге, да? Эти веревки и мостки - их закрепили специально? - Сири кивнул, и девушка улыбнулась, мечтательно прикрыв глаза. - Это навевает воспоминания.
Он печально усмехнулся, заметив грусть в ее взгляде.
- Да, как много лет назад.
- Точно. Иногда мне просто не верится, что мы действительно проделывали все те фокусы, - Сонеа покачала головой. - Сейчас бы у меня на это духу не хватило.
Сири пожал плечами.
- Мы ведь были детьми.
- Да уж, хороши детишки. Пробирались в дома и тырили всякую чепуху, - она хмыкнула. - А помнишь ту женщину, с париками? Мы влезли к ней в комнату, ты свернулся калачиком на полу, а я обложила тебя всеми ее париками - целая куча! А когда она пришла, ты зарычал.
Сири расхохотался.
- Как она визжала!
Глаза Сонеа блеснули в лучах заходящего солнца.
- Мне так досталось, когда Джонна пронюхала, что я каждую ночь удираю из дома на подвиги.
- Но это тебя не остановило, - напомнил Сири.
- Еще бы. К тому времени ты уже научил меня легко расправляться с замками.
Он пристально посмотрел ей в глаза.
- А почему ты все же перестала к нам приходить?
Девушка вздохнула и подтянула колени к груди.
- Многое изменилось. В шайке стали относиться ко мне по-другому. Они словно вспомнили, что я девчонка, и решили, что со мной нужно обращаться иначе. Это было вовсе не весело.
- Я не стал относиться к тебе по-другому... - Он помолчал, набираясь смелости. - Но ты перестала встречаться и со мной.
Она покачала головой.
- Дело не в тебе, Сири. Наверное, я просто устала от всего этого. Пора было повзрослеть и успокоиться. Джонна всегда говорила, что главная ценность - это честность, а воровство - это неправильно. Мне кажется, что если деваться некуда, то воровство не такое уж зло, но мы ведь занимались не этим. Я почти обрадовалась, когда нам удалось перебраться в город, потому что мне уже не нужно было обо всем этом думать.
Сири кивнул. Может, и к лучшему, что Сонеа тогда ушла. Ребята в банде Хэррина не всегда вели себя учтиво с молоденькими девушками, которые встречались им на пути.
- В городе было лучше?
- Ненамного. Если зазеваешься - так же вляпаешься в неприятности, как и здесь. А стражники - вообще особый разговор. Никто и не вздумает за тебя заступиться, если они начнут приставать.
Сири нахмурился, представив, как Сонеа отбивается от не в меру заинтересовавшихся ею стражников. Картина ему не понравилась. Был ли здесь хоть где-нибудь спокойный мирный уголок? Встряхнув головой, он осознал, что ничего не желает так сильно, как иметь возможность увести Сонеа в по-настоящему безопасное место, где ни стража, ни колдуны будут им не страшны.
- Мы потеряли книгу, да? - вдруг спросила девушка.
Вспомнив о так и оставшемся лежать на столе фолианте, Сири вполголоса выругался.
- Да ладно, она была не слишком полезной.
В ее голосе не было ни тени сожаления. Сири нахмурился. Должен быть другой способ научиться использовать магию. Он слегка прикусил губу и задумался - идея, забрезжившая в его голове перед их внезапным бегством, стала обретать реальные очертания.
- Тебе нужно покинуть трущобы, - сказал он. - Сегодня здесь будет полно колдунов.
Сонеа наморщила лоб.
- Покинуть трущобы?
- Да, - ответил Сири. - В городе ты будешь в безопасности.
- В городе? Ты уверен?
- А почему нет? - ухмыльнулся он. - Уж там-то они станут искать тебя в последнюю очередь.
Сонеа подумала и спросила:
- Но как мы туда попадем?
- По Верхней Дороге.
- Но нам все равно не пройти через ворота.
Сири хитро ухмыльнулся.
- А кто сказал, что мы через них пойдем? Вперед.
Над границей трущоб высилась мощная Внешняя Стена толщиной примерно в десять шагов. Несмотря на то, что нашествия извне не угрожали Имардину уже на протяжении долгих веков, стражники поддерживали ее в идеальном порядке. Вокруг Внешней Стены пролегала кольцевая дорога, отделяющая город от кварталов трущоб.
Сонеа и Сири спустились с крыш неподалеку от дороги. Они очутились в узкой аллее у крайних домов. Сири взял девушку за руку и повел к сложенным в штабеля ящикам. Там они нырнули в узкий проход и остановились. Вокруг пахло сырым деревом и гнилыми фруктами. Сири наклонился и постучал по земле ладонью. На удивление Сонеа, раздался гулкий металлический звук. Земля зашевелилась, и наружу открылся большой круглый люк. В темном круге пустоты показалось чье-то полное лицо. Из подземелья потянуло тошнотворным заплесневелым воздухом.
- Привет, Тул, - поздоровался Сири.
Широкое лицо расплылось в улыбке.
- Здорово, Сири. Как жизнь?
- Нормально. Хочешь закрыть должок?
- Еще бы, - глаза Тула блеснули. - Пройти?
- Двоим, - сказал Сири.
Тул кивнул и спустился. Сири улыбнулся и в шутовском поклоне указал Сонеа на люк:
- Только после вас.
Она села на край, свесила ноги и нащупала верхнюю ступень лестницы. Набрав напоследок полную грудь свежего воздуха, девушка решительно полезла вниз. Вокруг слышался шум бегущей воды, было сыро и душно. Когда глаза немного привыкли к темноте, Сонеа поняла, что находится в подземных канализационных трубах. Потолок здесь был такой низкий, что пришлось согнуться. Полное лицо оказалось частью не менее полного тела. Сири поблагодарил толстяка и что-то сунул ему в руку, отчего Тул расплылся в еще более широкой улыбке.
Оставив довольного Тула на его посту, Сири повел Сонеа по коридору, проходящему под городской стеной. Через несколько сотен шагов впереди показался еще один постовой у ведущей наверх лестницы. Наверное, этот мужчина когда-то был высок и строен, но теперь его спина скривилась в дугу, словно повторяя округлую форму туннеля. Постовой поднял голову и посмотрел на них из-под тяжелых полуприкрытых век. Внезапно он развернулся и уставился куда-то позади себя. Издалека по туннелю донеслось слабое побрякивание и постепенно нарастающий низкий гул.
- Живее, - заторопил горбун.
Сири схватил Сонеа за руку и побежал к лестнице. Тем временем горбун вытащил из складок плаща какой-то предмет и начал бить по нему старой ложкой. Туннели заполнил громкий звякающий звук. Добравшись до лестницы, Сири полез наверх и скрылся в темноте, Сонеа последовала за ним. Вскоре послышался отдаленный шум. Горбун перестал подавать сигналы тревоги и тоже вылез на поверхность, вытащив за собой лестницу.
Сонеа оглянулась. Они стояли в узком затененном проходе, вокруг сгущались сумерки. Глухой шум в туннелях становился все более громким, постепенно переходя в рев, потом вдруг сделался глубоким и приглушенным - горбун аккуратно задвинул крышку люка. Через мгновение земля под ногами задрожала. Сири наклонился к Сонеа и прошептал, щекотно касаясь губами ее уха:
- Воры пользуются этими туннелями много лет. По ним можно быстро и незаметно попасть в город. Когда стражники обнаружили этот путь, они начали периодически пускать в канализацию воду. Между прочим, очень даже неплохая идея - так здесь, по крайней мере, не так грязно. Воры, естественно, быстро определили, как можно узнать время, когда открывают шлюзы, так что это никак не мешает им вести дела. В общем, стражники поняли, что дело безнадежно, и теперь промывают туннели довольно редко. - Он присел на корточки и жестом пригласил Сонеа сделать то же самое. Сири осторожно приоткрыл крышку: вода с ревом неслась всего в нескольких дюймах от поверхности. Юноша быстро положил крышку обратно.
- Вот зачем это звяканье, - выдохнула Сонеа.
- Да, сигнал тревоги, - кивнул Сири.
Он повернулся и положил что-то в ладонь горбуна, потом взял девушку за руку и повел ее к темному углу в конце прохода, где выпирающие кирпичи позволили им довольно легко взобраться на крышу дома. Стало заметно холоднее, и Сонеа набросила на плечи все еще заткнутый за пояс плащ.
- Я надеялся подобраться немного поближе, но... - И он пожал плечами. - Отсюда отличный вид, правда?
Девушка кивнула. Хотя солнце уже зашло, небо на западе еще сияло. Над Южным Сектором нависали последние низкие тучи, но и они понемногу отползали к востоку. Перед Сонеа раскинулся купающийся в оранжевом свете город.
- Отсюда виден даже кусочек Королевского Дворца, - сказал Сири.
Над высокой Внутренней Стеной действительно виднелись поблескивающие шпили и изящные башни Дворца.
- Никогда там не был, - выдохнул Сири, - но обязательно буду.
Сонеа рассмеялась.
- Ты? В Королевском Дворце?
- Я когда-то дал себе слово, что побываю во всех мало-мальски значительных местах города хотя бы по разу.
- И как далеко ты зашел в его исполнении?
Он указал на ворота Внутреннего Круга. Через них были видны стены и крыши расположившихся там роскошных особняков. Их освещал мягкий желтый свет уличных фонарей.
- В парочке таких солидных домов я был.
Сонеа недоверчиво фыркнула. Когда она бегала по поручениям Ранела и Джонны, ей доводилось несколько раз доставлять заказы клиентам во Внутренний Круг. Улицы там патрулировались стражниками, которые останавливали каждого, кто, по их мнению, был недостаточно хорошо одет или не носил на себе униформу со знаками какого-нибудь из Домов. Клиенты дали Сонеа жетон, подтверждающий, что у нее легальный бизнес и ей можно входить во Внутренний Круг.
Каждое посещение открывало все новые и новые чудеса. Она помнила удивительные здания самых невероятных форм и цветов - некоторые с террасами и башнями, такими хрупкими и изящными, что, казалось, они вот-вот рухнут под тяжестью собственного веса. Даже дома для прислуги выглядели изумительно роскошными.
В Северном Секторе здания были попроще - там обитали торговцы и менее зажиточные горожане. У них было не так много слуг, и они вовсю пользовались услугами ремесленников. За два года работы Джонна и Ранел смогли набрать небольшую группу постоянных клиентов.
Девушка посмотрела на закрытые цветными шторами окна окружающих домов. Кое-где за ними виднелись силуэты людей.
Она вздохнула и подумала о тех клиентах, что потеряли ее тетя и дядя, лишившись места в бараке.
- Куда теперь?
Сири улыбнулся.
- За мной.
Они зашагали по крыше. В отличие от крыш в трущобах здесь отнюдь не всегда были оставлены веревки, петли и мостки, как того требовали Воры. Сири и Сонеа зачастую были вынуждены спускаться на землю, чтобы перебраться на расположенный через переулок или аллею дом. По улицам прохаживались стражники, так что парочке приходилось пережидать, пока блюстители порядка отойдут подальше, и только потом бегом пересекать открытые пространства.
Через час они присели отдохнуть, а когда над горизонтом взошел узкий серебристый серп луны, снова пустились в путь. Сонеа молча следовала за Сири, сосредоточившись на том, чтобы не растянуться, споткнувшись обо что-нибудь в полумраке. Когда они опять остановились, на девушку накатила волна слабости, и она со стоном присела на корточки.
- Скорей бы уже прийти, - пробормотала Сонеа. - Я почти выдохлась.
- Осталось чуть-чуть, - подбодрил ее Сири. - Вон туда, и мы на месте.
Сонеа собралась с силами и двинулась за своим, казалось, неутомимым спутником, перебравшись через стену в большой ухоженный сад. Деревья здесь были высокими и симметричными. Сири вел ее вдоль длинной садовой стены. У Сонеа создалось впечатление, что эта ограда бесконечна и они будут идти вдоль нее всю жизнь.
- Где мы?
- Подожди, сейчас увидишь.
Нога девушки за что-то зацепилась, и она стукнулась о дерево. Грубость шершавой коры ствола поразила Сонеа. Она подняла голову и огляделась. Перед глазами предстали бесконечные ряды деревьев. Они словно часовые разглядывали незваную гостью. В темноте это выглядело зловеще и странно - высокие часовые с растопыренными когтистыми лапами ветвей.
«Лес? - девушка нахмурилась, затем по спине пробежал холодок понимания. - В Северном Секторе нет никаких садов, а единственный лес в Имардине - это...»
Сердце пустилось вскачь. Она подбежала к Сири и схватила его за рукав.
- Эй, ты что, спятил?! - прошипела Сонеа. - Мы же в Гильдии!! !
Его зубы блеснули в улыбке.
- Ну да. Все верно.
Девушка уставилась на него, не в силах пошевелиться. На фоне освещенного лунным светом леса ей был виден только его силуэт, а выражение лица Сири оставалось скрытым в темноте. Жуткое подозрение пронзило мозг. Нет, не может быть... невозможно... только не Сири. Нет, он никогда не сдал бы ее колдунам.
Сонеа почувствовала его руки у себя на плечах.
- Не волнуйся, Сонеа. Смотри сама: где сейчас колдуны? В трущобах. В данный момент ты здесь действительно в безопасности.
- Но... разве здесь нет стражи?
- Только несколько человек у ворот.
- Патрули?
- Нет.
- А магический барьер?
- Нет. Тут ничего такого нет, - и он тихо засмеялся. - представляешь, они думают, что люди их слишком боятся, чтобы пробраться внутрь.
- Откуда ты знаешь про барьер, стену и стражу?
Он хмыкнул.
- Я тут уже был.
У Сонеа сдавило горло.
- Зачем?
- Когда я решил, что должен побывать во всех городских закоулках, я залез сюда и слегка разнюхал, что и как. Не представляешь, как это оказалось просто! Конечно, я не пытался прокрасться внутрь зданий, но вволю понаблюдал за колдунами через окна.
Сонеа недоверчиво уставилась на скрытое в тени лицо юноши.

Предыдущая страница 14 Следующая страница


15 Труди Канаван

- Ты шпионил за Гильдией?
- Да. Знаешь, как это было интересно! В одних помещениях они учат своих студентов - новеньких колдунов, - в других живут. Когда я был тут последний раз, я смотрел, как работают Целители. Да, там было на что взглянуть. У одного мальчишки было все лицо изрезано, а когда Целитель коснулся его, от порезов и следа не осталось. Ни шрамика! Потрясающе!.
Он помолчал и приблизил к ней лицо.
- Помнишь, ты сказала, что хочешь, чтобы кто-нибудь показал тебе, как использовать магию? Может, если ты увидишь все своими глазами, это поможет тебе научиться.
- Сири, но я...
Он пожал плечами.
- Я бы не привел тебя сюда, если бы это было действительно опасно, верно?
Сонеа покачала головой. Ей было ужасно, непереносимо больно от терзающих ее сомнений. Но если бы он пытался ее предать, то позволил бы колдунам схватить ее в убежище. Нет, он никогда не предаст ее. Хотя его объяснения были невероятными.
«Если это ловушка, я вляпалась по уши».
Она отбросила эти мысли и снова вернулась к предложению Сири.
- Ты и правда думаешь, что мы можем это устроить?
- Конечно.
- Сири, это безумие.
Он рассмеялся.
- Пойдем и посмотрим. Мы проберемся так далеко, как у нас получится, и ты убедишься, что тут нет ничего сложного. Но если не хочешь, я отведу тебя обратно. Пошли.
Затолкав внутрь рвущийся наружу страх, Сонеа направилась вслед за Сири между деревьями. Лес слегка поредел и показались белые стены. Придерживаясь тени, Сири крался вперед, пока не оказался шагах в двадцати от дороги, потом быстро, стрелой промчался через открытый участок и прижался к стволу толстого старого дерева.
Сонеа поспешила за ним и спряталась за соседним. Ее ноги стали как ватные, голова кружилась, к горлу подкатила тошнота. Сири осклабился и показал на высящееся впереди здание.
У Сонеа перехватило дыхание.

Глава 12
ТАМ, ГДЕ СТАНУТ ИСКАТЬ В ПОСЛЕДНЮЮ ОЧЕРЕДЬ

Как высоко! С ума сойти, такое чувство, будто она цепляется за звезды. На каждом углу высились башни. Между ними в свете луны мягко сияли белые стены. На фронтальной стене на всю ее ширину одна над другой изгибались каменные арки, украшенные каменными же навесами. Огромная лестница вела к открытой двустворчатой двери.
- Это прекрасно, - выдохнула Сонеа.
Сири улыбнулся.
- Да уж. Видишь эти двери? Они в четыре раза выше человеческого роста.
- Наверное, очень тяжелые. Как их закрывают?
- Скорее всего колдовством.
В дверном проеме показалась облаченная в синюю мантию фигура. Сонеа напряглась. Колдун помедлил, затем спустился по лестнице и зашагал к небольшому зданию справа.
- Не беспокойся, они нас не видят, - заверил ее Сири.
Сонеа выпустила из легких воздух - от волнения девушка перестала дышать - и с усилием отвела взгляд от удалявшейся фигуры.
- А что там внутри?
- Классы. Это Университет.
Три ряда окон поблескивали на боковой стене здания. Окна двух нижних этажей были почти не видны за деревьями, но через кроны пробивался льющийся из них теплый желтоватый свет. Слева от здания был разбит большой сад. Сири указал на стоящий позади сада дом.
- Там живут студенты, - пояснил он, - а с другой стороны от Университета живут маги. А там, - и он махнул рукой на округлое здание в нескольких сотнях шагов от них, - работают Целители.
- А это что? - спросила Сонеа, показав на непонятные высокие изогнутые палки, торчащие в саду.
Сири пожал плечами.
- Не знаю, - сознался он. - Я пока не понял.
Он указал на лежащую перед ними дорогу.
- Отсюда налево - к домам прислуги, а направо - к конюшням. За Университетом есть еще несколько зданий, и еще один сад у Жилого Корпуса. Да, и еще несколько зданий, где живут маги, - вон там, на холме.
- Столько зданий, - Сонеа была поражена. - А сколько же тогда магов?
- Здесь живут порядка сотни, - ответил Сири. - Кое-кто живет в городе, кое-кто в провинции, а еще целая куча в соседних странах. Кроме того, здесь живут около двухсот слуг - горничные, конюхи, повара, писари, садовники, даже фермеры.
- Фермеры?
- Рядом с домами для прислуги есть поля.
- А почему бы им просто не покупать себе еду?
- Я слышал, там они выращивают лекарственные растения.
- А-а, - протянула Сонеа и посмотрела на Сири восхищенным взглядом. - Откуда ты столько знаешь?
Он усмехнулся.
- Я любознательный и задавал много вопросов, особенно после своего последнего визита.
- А почему?
- Мне было интересно.
- Интересно? - хмыкнула Сонеа. - Просто интересно?
- Всем интересно, что здесь происходит. А тебе разве нет?
Сонеа заколебалась.
- Ну да... иногда.
- Конечно, тебе интересно. И даже больше, чем всем остальным. Так что, хочешь пошпионить за колдунами?
Сонеа обежала глазами здания.
- А как мы заглянем внутрь, чтобы нас не заметили?
- Сады подходят прямо к стенам домов, - объяснил Сири. - Кроме того, дальше вглубь ведут дорожки, они обсажены высокой живой изгородью. Ты можешь идти по этим дорожкам, и никто тебя не увидит.
Сонеа покачала головой.
- Только тебе могла прийти в голову такая безумная идея.
Он улыбнулся.
- Ты же знаешь, я не стану рисковать зря.
Девушка прикусила губу, ей все еще было стыдно, что она подозревала друга в измене. Сири всегда был самым умным в шайке. И если и существовала возможность шпионить за Гильдией, то уж он-то знал, как это сделать.
Сонеа прекрасно понимала, что ей следует попросить Сири отвести ее обратно к Фарену. Если их обнаружат... Нет, это слишком ужасно, чтобы об этом думать.
Сири терпеливо ждал ее решения.
«Будет просто стыд и срам, если ты даже не попытаешься, - прошептал ей внутренний голос. - Ты можешь увидеть там что-нибудь полезное».
- Хорошо, - вздохнула она. - С чего начнем?
Довольный юноша указал на здание, принадлежащее Целителям.
- Мы проберемся туда по саду - там, где потемнее. Не отставай.
Сири нырнул обратно в лес и, пройдя между деревьями вдоль дороги несколько сотен шагов, снова приблизился к обочине и притаился за широким стволом.
- Магам сейчас не до нас - у них занятия, а остальные уже вернулись к себе. Мы побудем до конца вечерних лекций, потом нужно будет затаиться, чтобы нас не засекли. Сейчас нас могут увидеть только слуги. Сними плащ, пусть лучше будет за поясом - а то станет цепляться за все подряд.
Сонеа молча повиновалась. Сири взял ее за руку, и они двинулись к дороге. Девушка с сомнением посмотрела на окна Университета.
- А если они выглянут наружу? Нас сразу увидят.
- Не волнуйся, - ответил он. - В комнатах светло, так что им будет ничего не видно, разве что они прижмутся носами к стеклам, а им сейчас недосуг. Так что вперед, - и юноша потянул ее через дорогу.
Сонеа не дыша пробежала по окнам испуганным взглядом в поисках случайных наблюдателей, но, никого не увидев, облегченно вздохнула. Отчаянная парочка нырнула в тень сада.
Упав на живот, Сири начал пробираться в гущу живой изгороди. Сонеа полезла за ним и очутилась под плотно переплетенной сетью ветвей и листвы.
- С тех пор как я был тут последний раз, кусты немного разрослись, - прошептал Сири. - Придется ползти.
Они двинулись на четвереньках друг за другом по тесному туннелю среди кустарника, примерно через каждые двадцать шагов огибая ствол растущего на пути дерева. Вскоре разведчики добрались до цели.
- Мы перед Корпусом Целителей, - сказал Сири. - Нужно пересечь тропинку и спрятаться за деревьями у стены. Я пойду первым. Сначала проверь, свободен ли путь, потом иди за мной.
Снова упав на живот, юноша продрался сквозь изгородь и исчез из виду. Придвинувшись к проделанному им ходу, Сонеа осторожно выглянула из укрытия. Как и говорил Сири, между двумя рядами живой изгороди тянулась тропинка. В кустах напротив темным пятном выделялся оставленный напарником лаз. Девушка потихоньку выбралась, пригнулась и, перебежав тропку, нырнула внутрь. За кустами, опершись спиной о ствол дерева и задумчиво разглядывая стену, сидел Сири.
- Как думаешь, сможешь туда залезть? - поинтересовался он, похлопав по стене ладонью. - Тебе нужно на второй этаж. Там у них проходят занятия.
Сонеа быстро изучила стену. Здание было выстроено из больших прямоугольных камней. Цемент между ними от старости выкрошился, обнажив глубокие щели. Вдоль всего здания тянулись два широких карниза, служившие основаниями для окон первого и второго этажа. Добравшись до окна, можно было устроиться на карнизе и заглянуть внутрь.
- Легко, - шепнула она.
Сири прищурился и, порывшись в одном из многочисленных карманов, извлек маленькую баночку и начал тщательно размазывать темную пасту по лицу девушки.
- Ну вот. Теперь ты похожа на Фарена, - развеселился он. Затем, посерьезнев, добавил: - Я останусь за деревом. Если кого замечу, заухаю муллоком. Тогда замри и не шевелись. А лучше - и не дыши.
Кивнув, Сонеа повернулась к стене и, опершись носком башмака на выступ камня, утопила пальцы рук в щели между плитами и нащупала другой ногой следующую опору. Вскоре ее ноги оказались на уровне головы Сири. Девушка посмотрела вниз и увидела, как блеснули в улыбке его зубы.
Мышцы протестующе ныли, но она продолжала взбираться все выше и не остановилась, пока не очутилась на втором карнизе. Выровняв дыхание, Сонеа повернулась к ближайшему окну. Оно было размером с дверь и состояло из четырех застекленных фрамуг. Осторожно скользнув по карнизу, девушка заглянула в класс.
Там сидела довольно большая группа студентов в коричневых мантиях. Все они пристально смотрели на что-то в дальнем углу комнаты. Замирая от страха, что кто-нибудь может повернуть голову и увидеть ее в окне, Сонеа подвинулась еще немного. Никто не обратил на нее внимания. С колотящимся сердцем она вытянула шею и посмотрела туда же, куда и все. Там стоял мужчина в темно-зеленой мантии. Он держал раскрашенный цветными линиями муляж человеческой руки с написанными на поверхности словами. Маг что-то объяснял и время от времени тыкал в надписи короткой деревянной указкой.
Сонеа почувствовала дрожь возбуждения. Стекло заглушало голос преподавателя, но если прислушаться, то она сможет понять, о чем идет речь.
Сонеа напрягла слух. Постепенно в ней нарастало знакомое разочарование. Лекция почти сплошь состояла из непонятных слов и фраз. Казалось, преподаватель говорит на чужом языке. Девушка уже решила было вернуться к Сири, как вдруг маг громко позвал:
- Джениа, зайдите, пожалуйста.
Студенты посмотрели на открывшуюся дверь, и в класс вошла молодая женщина в сопровождении слуги. Ее рука покоилась на перевязи. Джениа дерзко улыбнулась в ответ на замечание одного из студентов. Все рассмеялись, однако под строгим взглядом учителя класс быстро притих.
- Сегодня днем Джениа упала с лошади и сломала руку, - сказал маг и жестом пригласил молодую женщину присесть. Он начала снимать с поврежденной руки повязку, и улыбка исчезла с ее лица.
Из-под повязки показалось распухшее предплечье. Учитель подозвал к себе двоих студентов. Они провели ладонями над покалеченной рукой, затем отступили назад и дали свое заключение. Учитель удовлетворенно кивнул.
- Хорошо, - заговорил он. - Сначала мы должны снять боль.
Повинуясь его жесту, один из студентов взял Джениа за руку. Он прикрыл глаза, и класс замер в тишине. Лицо женщины расслабилось от наступившего облегчения. Студент отпустил ее руку и кивнул учителю.
- Всегда лучше дать телу возможность излечиться самому, - продолжал тот, - но мы можем ускорить процесс восстановления, срастив кости и уменьшив отек.
Второй ученик медленно провел ладонью по предплечью больной. Синяки начали бледнеть, а отек уменьшаться прямо на глазах. Когда юноша убрал руки, Джениа улыбнулась и удовлетворенно шевельнула пальцами.
Преподаватель осмотрел предплечье и строгим голосом рекомендовал ей щадить руку еще две недели. Кто-то из студентов отпустил забавный комментарий, и остальные прыснули от смеха.
Сонеа отодвинулась от окна. Она только что увидела легендарное магическое исцеление в действии. Не каждый двэлл мог похвастаться подобным опытом. Это оказалось столь поразительным, как она и думала.
Но она так и не поняла, как это сделать.
«Наверное, это урок для старшекурсников», - подумала она.
Младшие студенты вряд ли умеют лечить переломы вот так, с ходу. Если бы это был урок для новичков, она точно что-нибудь да поняла бы.
Девушка спустилась вниз. Как только ее ноги коснулись земли, Сири схватил ее за запястье.
- Ну как? Видела что-нибудь? - зашептал он.
Она кивнула.
Сири довольно усмехнулся.
- Я же говорил, что это очень просто.
- Тебе, может, и просто, - сказала Сонеа, растирая уставшие пальцы, - а я давно не тренировалась.
Дойдя до следующего дерева, она снова полезла вверх по стене.
В следующем классе преподавателем была женщина. Ее мантия тоже была зеленой. В помещении царила тишина, студенты, склонившись над столами, что-то лихорадочно строчили, время от времени перелистывая страницы потрепанных книг в кожаных переплетах. Сонеа спустилась на землю.
- Ну? - спросил Сири.
Она покачала головой.
- Ничего интересного.
В следующем классе ученики смешивали жидкости, порошки и пасты в маленьких фарфоровых плошках. Через соседнее окно Сонеа увидела в одиночестве сидящего за столом молодого мага в зеленом. Его голова покоилась на страницах раскрытой книги. Чародей мирно сопел носом.
- В остальных окнах темно, - сказал Сири, когда Сонеа вновь очутилась на земле. - Думаю, здесь на сегодня все. - И он махнул рукой на Университет. - Пойдем посмотрим там.
Сонеа кивнула.
- Идем.
Они опять вылезли через лаз в живой изгороди, пересекли тропинку и пробрались внутрь кустов на той стороне. Когда они пересекли примерно половину сада, Сири остановился и через более редкую листву указал девушке на те самые странные искривленные жерди, высящиеся над садами. Они были изогнуты внутрь, склоняясь друг к другу, и соприкасались концами. Вокруг их обвивала проволока. Жерди были воткнуты в землю по кругу - они ограждали большую площадку, покрытую огромной круглой каменной плитой.
Сонеа вздрогнула. В воздухе явно ощущалась знакомая ей вибрация. В замешательстве девушка коснулась плеча Сири.
- Пойдем отсюда.
Тот кивнул и, бросив еще один взгляд на странный объект, двинулся дальше. Им пришлось пересечь еще две тропинки, но наконец пред ними предстали стены Университета. Сири положил ладонь на камень.
- Здесь тебе не взобраться, - прошептал он, - но тут полно окон и на первом этаже.
Сонеа коснулась стены. Сверху донизу камни были покрыты плотным слоем штукатурки с волнистым рисунком. Она не смогла найти ни выступа, ни трещинки, словно здание было выточено из цельного куска камня.
Сири сцепил пальцы рук и подсадил Сонеа наверх. Держась за карниз, девушка заглянула в окно.
Маг в пурпурной мантии писал на доске мелом. Он что-то говорил, но что именно - Сонеа разобрать не могла, а его надписи были такими же непонятными, как и слова Целителя. Огорченная и разочарованная, она сделала Сири знак спустить ее вниз.
Они прошли вдоль здания до следующего окна. Сцена внутри оказалась столь же загадочной, как и в предыдущем. Часть учеников неподвижно сидела за столами, их глаза были закрыты. За спиной у каждого стоял его напарник и держал ладони на висках сидящего. Преподаватель, строгого вида мужчина в алой мантии, молча наблюдал за процессом.
Сонеа уже хотела спускаться, но тут он внезапно заговорил:
- Хорошо, довольно.
Его голос оказался неожиданно мягким и добродушным. Ученики открыли глаза. Те, кто стоял позади, поморщились и потерли теперь уже свои виски.
- Как видите, невозможно прочесть мысли другого человека без его на то согласия, - продолжал учитель. - Ну, пусть не невозможно - как доказал наш Высокий Лорд, - но не по силам магам, не обладающим выдающимся могуществом.
Его взгляд скользнул по окну, и Сонеа быстро пригнулась. Сири спустил ее на землю, и девушка скорчилась под карнизом, жестом показав другу сделать то же самое.
- Тебя заметили?
Сонеа прижала руку к молотом бьющемуся сердцу.
- Не знаю. Не уверена.
Может, маг уже спешил из Университета, созывая подмогу, чтобы прочесать сады? Или стоял у окна, поджидая, когда они выглянут из-под карниза?
Девушка сглотнула, во рту было так сухо, что язык прилипал к гортани. Она уже было предложила Сири бежать к лесу, как до нее вновь донесся приглушенный стеклом окна голос учителя. Сонеа прикрыла глаза и облегченно вздохнула.
Сири осторожно выпрямился и заглянул в окно. Потом посмотрел на Сонеа и пожал плечами.
- Продолжим?
Девушка перевела дыхание и кивнула. Они двинулись к следующему окну.
Там происходило нечто забавное - несколько младших учеников как могли уворачивались от метавшегося из стороны в сторону пятнышка света. Стоявший на стуле в углу класса маг в алой мантии направлял его движение вытянутой рукой, то и дело выкрикивая:
- Не дергайтесь! Стойте, где стоите!
Четверо ребят уже повиновались и замерли на местах. Когда импровизированный «солнечный зайчик» подлетал к ним ближе, то отскакивал обратно, словно ударившаяся о стекло муха. Большинство же учеников продолжало из последних сил уклоняться, изгибаясь и приседая, но пятно двигалось быстро, и многие уже были расцвечены бледными красными отметинами на лицах и руках.
Внезапно световой шарик исчез. Учитель легко спрыгнул на пол, ученики расслабились и заулыбались, весело подшучивая друг над другом. Испугавшись, что кто-нибудь посмотрит в ее сторону, Сонеа скользнула вниз.
В соседнем классе облаченный в пурпур маг демонстрировал студентам странный эксперимент с цветными жидкостями. В следующем она увидела, как группа учеников трудится над парящими в воздухе шарами расплавленного стекла, придавая светящейся массе причудливые формы загадочных фигур. Далее Сонеа довелось послушать малопонятную лекцию преподавателя в красном о создании огня.
Внезапно по всей Гильдии разнесся низкий звенящий звук. Маг удивленно поднял голову, а ученики загалдели и начали подниматься со своих мест. Сонеа нырнула под карниз.
Сири помог ей спуститься на землю и прошептал:
- Звонок означает конец занятий. Сейчас мы затаимся и переждем, пока колдуны выйдут из Университета и разойдутся по домам.
Они присели на корточки и прижались к стволу дерева. В течение нескольких минут было тихо, потом за живой изгородью послышались шаги.
- ... и так целый день, - послышался женский голос. - К нам уже начинают приходить с жалобами на кашель, а скоро просто повалят толпами. Я надеюсь, эти поиски скоро закончатся.
- Да, - согласилась ее собеседница. - Но Распорядитель поступил мудро, переложив большую часть этих забот на Воинов и Алхимиков.
- Верно. Слушай, расскажи лучше, как там жена лорда Мэйкина. Она, должно быть, уже на девятом месяце?..
Женские голоса постепенно стихли, удаляясь. Их заменил мальчишеский смех.
- ... тебя облапошил как нечего делать. Разделал под орех.
- Он просто применил финт, - ответил мальчик с сильным винским акцентом. - Второй раз это уже не пройдет.
- Ха! - возразил третий голос. - Это и был второй раз!
Мальчишки расхохотались, но тут с другой стороны послышались еще чьи-то шаги, и ребята замолчали.
- Лорд Саррин, - почтительно пробормотали они. Когда шаги удалились, мальчишки опять зашумели, продолжая подкалывать друг друга. Вскоре и их голоса стихли вдали.
По тропинке прошло несколько групп чародеев. В основном они не разговаривали. Постепенно движение в Гильдии прекратилось, все разбрелись по домам.
Еще примерно через час Сири высунул голову из кустарника и, оглядевшись, перебежал на ту сторону тропинки. Сонеа последовала за ним.
- Нам пора двигать к лесу, сегодня занятий больше не будет, - сказал он. Они выбрались из сада, пересекли дорогу и вновь очутились в лесу. Присев на корточки у дерева, Сири прислонился спиной к стволу и подмигнул подруге. Глаза его возбужденно блестели.
- Видишь, как просто?
Сонеа оглянулась на Гильдию и почувствовала, как губы сами растянулись в улыбке.
- Да!
- Вот так. Пока колдуны охотятся на нас в трущобах, мы прокрались на их территорию.
Ребята тихонько рассмеялись, затем Сонеа вдохнула.
- Я рада, что мы тут побывали, - признала она. - Но теперь, наверное, нужно возвращаться?
Сири пожевал губу.

Предыдущая страница 15 Следующая страница


Гильдия магов 16

- Раз уж мы здесь, я хотел бы провернуть еще одно дельце.
Сонеа подозрительно стрельнула в него глазами.
- Какое?
Не обратив внимания на вопрос, юноша поднялся и зашагал между деревьями. Сонеа поколебалась и бросилась за ним. Они углубились в лес. Становилось все темнее, и девушка несколько раз спотыкалась о толстые корни и сломанные ветки. Сири свернул направо и, почувствовав под ногами какую-то иную поверхность, Сонеа поняла, что они снова переходят дорогу. Здесь им пришлось взбираться по склону. Через несколько сотен шагов они пересекли узкую тропинку, и склон стал более пологим. Сири остановился и махнул рукой. - Смотри.
За деревьями просматривалось длинное двухэтажное здание.
- Ученический Корпус, - пояснил он. - Мы подошли сзади. Пойдем, взглянешь, что там внутри.
В одном из окон была видна часть комнаты. Простая узкая кровать у стены, небольшой стол и стул у другой. Две коричневые мантии на вбитых в стену крючках.
- Не слишком роскошно.
Сири кивнул.
- Они все примерно одинаковые.
- Но они ведь богатые, правда?
- Мне кажется, им нельзя обустраивать жилье по собственному желанию, пока они не станут полноправными магами.
- А как живут маги?
- Шикарно, - сверкнул глазами Сири. - Хочешь посмотреть?
Сонеа молча кивнула.
- Тогда идем.
Он снова потянул ее за собой вверх по склону. Добравшись до края леса, Сонеа увидела несколько зданий и широкий мощеный двор за Университетом. Одно из сияющих, словно расплавленное стекло, строений прилепилось к холму и по форме напоминало длинную лестницу. Другое было похоже на перевернутую миску - гладкую, белую и округлую. Все вокруг освещалось двумя рядами больших шарообразных ламп, высившихся на железных столбах.
- Что это за здания? - поинтересовалась Сонеа.
Сири остановился.
- Точно не знаю. Думаю, вон то, стеклянное - это бани. А остальные... - он пожал плечами. - Я могу выяснить.
И снова свернул в лес. Когда за деревьями опять показалась Гильдия, ребята приблизились и пересекли внутренний двор, подойдя почти вплотную к жилищам магов. Сири скрестил руки и нахмурился.
- Все окна занавешены, - пробормотал он. - Хм, может, если мы обойдем вокруг, то увидим что-нибудь с другой стороны?
Они снова подошли к кромке леса, ноги у Сонеа уже гудели. С тыла деревья подходили к зданиям почти вплотную, и через одно из открытых окон девушке удалось углядеть убранство комнаты. Усталость уже брала верх над любопытством, и Сонеа плюхнулась на землю.
- Не представляю, как я доберусь до трущоб, - простонала она. - Мои ноги больше и шагу ступить не могут.
Сири усмехнулся и присел рядом.
- Да, ты явно разнежилась за последние годы.
Девушка наградила его испепеляющим взглядом. Он хмыкнул и посмотрел в сторону Гильдии.
- Посиди здесь, отдохни немного. - И поднялся на ноги. - Мне нужно кое-что сделать. Я скоро.
Сонеа нахмурилась.
- Ты куда?
- Здесь рядом. Не волнуйся. Я по-быстрому.
Юноша повернулся и исчез за деревьями. Слишком уставшая, чтобы рассердиться, она молча смотрела на лес. Между стволами виднелось что-то плоское и серое. Сонеа удивленно моргнула, осознав, что сидит в каких-нибудь сорока шагах от маленького двухэтажного домика.
Поднявшись, девушка подошла ближе, теряясь в догадках, почему Сири ничего о нем не сказал. Может, просто не заметил? Задние было сложено из более темного по сравнению с остальными строениями Гильдии камня. Оно почти сливалось с тенью деревьев.
Как вокруг Университета, вокруг него росла живая изгородь. Сделав еще несколько шагов, девушка почувствовала под ногами мощеную тропинку. Темные окна словно приглашали подойти поближе.
Оглянувшись, Сонеа подумала, как скоро собирался вернуться Сири. Если она поторопится, то вполне успеет посмотреть, что там такое, и быстренько убраться восвояси. Пригнувшись пониже, Сонеа прокралась по тропинке, обогнула изгородь и заглянула в первое окно. Внутри было темно и почти ничего не видно - немного мебели, и все. Она подошла к другому, потом к третьему - одно и то же. Разочарованная, девушка собралась было уходить, как вдруг услышала позади чьи-то шаги. Нырнув под кусты изгороди, она затаилась, наблюдая за показавшейся из-за угла фигурой. Сонеа был виден только силуэт, но она заметила, что мантии на человеке не было. Слуга? Человек подошел к дому и отпер замок. Услышав щелчок закрывшейся за ним двери, девушка облегченно вздохнула. Опершись на руки, чтобы выбраться из-под куста, Сонеа вдруг замерла и прислушалась - неподалеку что-то легонько позвякивало. Присмотревшись, она заметила маленькую вентиляционную решетку в стене у земли. Подобравшись поближе, Сонеа пристроилась рядом на четвереньках и осмотрела находку. Решетка была заляпана грязью, но сквозь нее можно было разглядеть ведущую к открытой двери винтовую лестницу. За дверью виднелась комната, залитая золотистым сиянием неизвестного светильника. В этот момент в поле зрения показался длинноволосый мужчина в тяжелом черном плаще. На мгновение плечи спускавшегося по лестнице второго мужчины загородили ей обзор, но тот вошел в комнату, и, прежде чем пропал из виду, Сонеа успела разглядеть на его одежде нашивки слуги. До девушки донесся его голос, но слов разобрать не удавалось. Мужчина в плаще кивнул в ответ.
- Готово, - сказал он и, расстегнув плащ, снял его с плеч. У Сонеа перехватило дыхание - под плащом на мужчине оказались нищенские лохмотья.
И они были залиты кровью.
Мужчина оглядел себя, и его лицо скривилось от отвращения.
- Ты принес мою мантию?
Слуга пробормотал ответ. Сонеа задохнулась от удивления и ужаса. Это был колдун.
Маг стянул с себя заляпанную кровью рубашку. Под ней на кожаном ремне в ножнах висел длинный кинжал.
Сняв ремень, он бросил его на стол рядом с рубашкой и повернулся к стоящему на табурете тазу с водой. Обмакнув протянутое ему полотенце в воду, маг начал смывать красные пятна со своей обнаженной груди. Каждый раз, когда он опускал полотенце в таз, вода приобретала все более насыщенный розоватый оттенок.
В поле зрения Сонеа из-за дверного косяка снова показалась рука слуги, на этот раз протянувшая хозяину охапку черной ткани. Тот взял одежду и отошел в сторону.
Сонеа уселась на пятки. Черная мантия? Ей еще не приходилось видеть колдуна в черном. Черное не носил ни один из участвовавших в Чистках чародеев. Значит, он занимает какую-то единственную в своем роде должность. Снова заглянув внутрь, девушка посмотрела на окровавленную рубашку на столе. Может, убийца?
Маг снова очутился в зоне видимости. Теперь на нем красовалась черная мантия, а темные волосы были аккуратно убраны на затылке в хвост. Потянувшись к ремню, он открепил ножны и вытащил кинжал. На рукоятке красным и зеленым сверкнули драгоценные камни. Колдун внимательно изучил длинное изогнутое лезвие, затем бережно вытер его полотенцем и посмотрел на невидимого Сонеа слугу.
- Борьба истощила меня, - сказал он. - Мне нужна твоя сила.
Послышался неясный ответ. Слуга приблизился и, опустившись на одно колено, протянул своему господину руку. Вне поля зрения осталось только его лицо. Колдун взял его за запястье и, повернув тыльной стороной вверх, слегка провел по коже ножом. Выступила кровь, и маг прижал к ране ладонь.
В ушах противно запищало. Сонеа выпрямилась и потрясла головой, решив, что это зудит какая-то мошка, но пищание продолжалось. Внезапно понимание холодной змейкой скользнуло по спине - это звучало у нее в голове.
Ощущение прекратилось так же неожиданно, как и началось. Опять наклонившись к решетке, Сонеа увидела, что маг уже отпустил слугу. Теперь он медленно оглядывался, пробегая глазами по стенам, словно пытаясь что-то найти.
- Странно, - произнес он, - такое чувство, будто...
«Он ищет не на стенах, - внезапно осознала девушка, - он ищет за ними».
Ее захлестнул ужас. Вскочив на ноги, Сонеа осторожно попятилась к изгороди, обогнула ее и выбралась на тропинку.
«Не беги, - твердила она себе. - Тише. Никто не должен услышать тебя».
С трудом сдерживая желание опрометью броситься к деревьям, она тихонько кралась в темноте, оглушенная неистовым грохотом собственного сердца. Отойдя подальше, девушка слегка ускорила шаг, каждый раз болезненно морщась, когда под ногой с хрустом ломалась сухая ветка. Лес казался темнее и гуще, чем раньше, и Сонеа начала охватывать паника - она поняла, что совершенно не помнит, в каком месте она рассталась с Сири.
- Сонеа?
Из тени выступила фигура, и девушка подпрыгнула от неожиданности. Узнав друга, она испустила вздох облегчения. В руках Сири было что-то большое и тяжелое.
- Смотри, - и он гордо поднял к ее лицу свою ношу.
- Что это?
Он победоносно ухмыльнулся.
- Книги.
- Книги?
- Ну да. Книги по магии. - Вдруг его улыбка потускнела. - Но где ты была? Я чуть с ума не сошел - вернулся назад, а ты...
- Я была там, - она показала рукой на домик и вздрогнула. Теперь он выглядел значительно более зловещим. - Нам нужно немедленно уходить! Скорее!
- Там?! - воскликнул Сири. - Это дом их главного - Высокого Лорда.
Сонеа схватила его за руку.
- Мне кажется, один из колдунов меня слышал!
Сири вытаращил глаза. Бросив взгляд поверх ее плеча, он развернулся и быстро повел Сонеа в лес, подальше от страшного места.

Глава 13
МОГУЩЕСТВЕННОЕ ВЛИЯНИЕ

Когда Ротан вошел в Вечерний зал, там собралось всего лишь человек двадцать. Обнаружив, что Дэннила пока нет, он направился к стоящим в стороне креслам.
- Окно было открыто. Кто бы это ни был - он влез через окно.
Услышав волнение в голосе, Ротан остановился и оглянулся в поисках говорящего. Рядом стоял Джеррик и делился своими бедами с Ялдином. Интересно, что могло так обеспокоить директора Университета? Ротан подошел и поздоровался:
- Приветствую, - вежливо поклонился он. - Вы чем-то расстроены, Директор?
- Среди наших студентов завелся вор, - объяснил Ялдин. - У Джеррика пропало несколько весьма ценных книг.
- Вор? - удивленно переспросил Ротан. - А что за книги?
- «Искусство Магов Юга», «Искусство Минкенского Архипелага» и «Справочник по сотворению огня», - вздохнул Джеррик.
Ротан нахмурился.
- Какая необычная комбинация.
- Такие дорогие книги, - печально ныл Директор. - Их копирование стоило мне двадцати золотых.
Ротан тихонько присвистнул.
- Тогда наш вор разбирается в ценностях, - морщина между его бровями стала глубже. - Столь редкие книги спрятать довольно трудно. Кроме того, насколько я помню, они довольно внушительного размера. Вы можете устроить обыск в Ученическом Корпусе.
Джеррик поморщился.
- Я надеялся этого избежать.
- Может, кто-нибудь их одолжил? - предложил Ялдин.
- Я уже у всех спрашивал, - Джеррик вздохнул и расстроенно покачал головой. - Их никто не видел.
- Меня вы не спрашивали, - возразил Ротан.
Джеррик стрельнул в него глазами.
- Нет, я не брал, - рассмеялся Ротан, - но вы могли пропустить и кого-нибудь еще. Может быть, вам обратиться ко всем присутствующим на следующем Собрании? До него осталось всего два дня - книги могут обнаружиться и раньше.
Джеррик кисло улыбнулся.
- Сомневаюсь я.
Заметив в дверях знакомую высокую фигуру, Ротан извинился и, подойдя к вошедшему Дэннилу, оттащил его в один из спокойных углов.
- Ну как? - негромко спросил он.
Дэннил пожал плечами.
- Не особо. Но, по крайней мере, сегодня за мной не охотился никакой вооруженный ножом иностранец. А что у тебя?
Ротан открыл было рот, но тут же закрыл при виде подошедшего у ним с подносом слуги. Он потянулся к бокалу, как вдруг из-за спины Дэннила по направлению к подносу двинулась рука в черном рукаве. Аккарин выбрал бокал и сделал шаг вперед.
- Как продвигаются поиски, лорд Ротан?
Дэннил от неожиданности вздрогнул и развернулся на голос.
- Мы были ближе всего к успеху две недели назад, Высокий Лорд, - ответил Ротан. - Но ее защитники использовали отвлекающий маневр, и в результате у нас в руках оказалась другая девочка. Пока мы поняли, что к чему, нашей беглянке удалось скрыться. В ее убежище мы обнаружили книгу по магии.
Высокий Лорд помрачнел.
- Это плохая новость.
- Книга была написана много лет назад и уже устарела, - уточнил Дэннил.
- Тем не менее мы не можем допустить, чтобы подобные книги оказывались за пределами Гильдии, - произнес Аккарин. - Проверка лавок старьевщиков и букинистов поможет выявить, сколько такой литературы просочилось в город. Я побеседую с Лорленом на эту тему, а пока что... - и он перевел взгляд на Дэннила. - Скажите-ка, лорд Дэннил, удалось ли вам возобновить контакт с Ворами?
Дэннил побледнел, затем покраснел.
- Нет, - пробормотал он севшим голосом, - они отказывают мне во встречах уже несколько недель.
Губы Аккарина скривились в легкой полуулыбке.
- Полагаю, вы попытались уведомить их о той опасности, что несет в себе необученный чародей, и что их всех ждет, когда сила девочки выйдет из-под контроля?
Дэннил кивнул.
- Да, но они не обратили на это должного внимания.
- Ничего, скоро обратят. Продолжайте ваши попытки связаться с ними. Если они отказываются от личных встреч - пишите им письма. Расскажите, с чем она столкнется, когда начнет терять контроль. Они очень быстро сообразят, что вы не блефуете. Держите меня в курсе ваших действий.
Дэннил проглотил комок в горле.
- Да, Высокий Лорд.
- Желаю вам удачного вечера. - Аккарин развернулся и оставил друзей в полном недоумении.
Дэннил сделал глубокий выдох.
- Откуда он знает? - прошептал он.
Ротан пожал плечами.
- Говорят, о происходящем в городе он информирован лучше самого Короля. Хотя, может, Ялдин кому-нибудь проговорился?
Дэннил нахмурился и через комнату посмотрел на пожилого мага.
- Это на него не похоже.
- Не похоже, - согласился Ротан. - С другой стороны, мне не кажется, что у тебя возникли проблемы. Скорее наоборот, ты получил официальные указания от самого Высокого Лорда.
Сонеа загнула уголок страницы и вздохнула. Но почему эти ученые авторы в Гильдии не могут выражаться нормальным человеческим языком?! Вот этот, к примеру, прямо-таки наслаждается издевательством над речью. Даже Сирин, пожилой писарь, научивший ее читать, не может объяснить ей смысл большинства слов и фраз.
Потерев глаза, девушка откинулась в кресле. Она жила в подвале его дома уже несколько дней. Здесь оказалась удивительно уютная комнатка с широким камином и милой мебелью. Сонеа понимала, что когда ей придется уходить, будет жаль покидать это место.
После того как ее едва не поймали и Сири сводил ее на ночную прогулку в Гильдию, Фарен перевел Сонеа в дом Сирина в Северном Секторе. Он решил, что Сонеа следует воздержаться от экспериментов с магией, пока не будут подготовлены новые места, где она сможет укрыться. В то же время Вор сказал, что ей надо заняться изучением «найденных» Сири книг.
Сонеа перевела взгляд на страницу и снова вздохнула. Перед глазами красовалось слово - чужое, странное, выводящее ее из себя слово, отказывающееся иметь какой-либо смысл. Она с омерзением уставилась на него - от этого слова зависел смысл всей фразы. Сонеа в очередной раз потерла глаза и подпрыгнула от неожиданности, когда в дверь постучали.
Поднявшись с кресла, она подошла к глазку и выглянула наружу. С той стороны ей улыбалось знакомое лицо. Сонеа обрадовалась гостю и отперла замок.
- Вечер добрый, - поздоровался Фарен, скользнув внутрь. Он протянул девушке бутылку. - Я принес тебе маленький бодрящий привет.
Сонеа вынула пробку и принюхалась.
- Вино из пачи! Ух ты!
- Точно.
Подойдя к буфету, она достала пару кружек.
- Не думаю, что это подходящая посуда для такого вина, но другой у меня нет. Можно, конечно, спросить у Сирина, есть ли у него что получше.
- Сойдет, - Фарен подтащил к столу второе кресло и уселся. Приняв из рук Сонеа кружку с прозрачным зеленоватым ликером, он сделал маленький глоток, удовлетворенно вздохнул и откинулся на спинку. - Конечно, его следует пить подогретым и со специями, но...
- Я не знала - я еще никогда его не пробовала. - Сонеа осторожно лизнула вино и улыбнулась, когда сладкий и одновременно свежий, необыкновенно приятный вкус разлился по небу.
При виде нескрываемого блаженства на ее лице Фарен тихонько фыркнул.
- Я знал, что тебе понравится, - он вытянул ноги и устроился поудобнее. - У меня для тебя новость. Твои дядя и тетя ждут малыша.
Сонеа вытаращила глаза:
- Правда?
- Скоро у тебя появится маленький кузен, - Фарен сделал глоток. - Сири говорил, что твоя мать умерла, когда ты была совсем крошкой, а отец уехал из Киралии вскоре после ее смерти, - он помолчал. - А у кого-нибудь из твоих родителей текла в жилах кровь магов?
Она покачала головой.
- Насколько я знаю, нет.
Лонмарец прикусил губу.
- Я велел Сири расспросить твою тетю. Она уверяет, что никогда не замечала никаких склонностей к магии ни у твоих родителей, ни у твоих дедов и бабок.
- А это важно?
- Магам нравится отслеживать свою родословную. Моя мать, к примеру, имела предков-чародеев. Мне это известно, поскольку ее брат - мой дядя - маг, и брат моего деда тоже. Если он, конечно, еще жив.
- Ты из семьи магов?
- Да, хотя я никогда не встречался с ними и, скорее всего, никогда и не встречусь.
- Но... - Сонеа встряхнула головой. - Как это возможно?
- Моя мать была дочерью одного богатого лонмарского торговца, - ответил Фарен. - Мой отец был киралийским моряком, служившим у капитана, который регулярно перевозил товар моего лонмарского деда.
- И как они познакомились?
- Случайно. А потом стали тайно встречаться. Ты же знаешь, что лонмарцы держат своих женщин под замком. Их не проверяют на способности к магии, ведь проходить обучение можно только в Гильдии, а в Лонмаре считается, что женщине не подобает находиться так далеко от дома. И даже разговаривать с мужчинами, не являющимися членами семьи.
Фарен сделал паузу, вновь поднеся к губам кружку. Сонеа терпеливо ждала продолжения рассказа. Он коротко усмехнулся и заговорил:
- Когда дед узнал, что моя мать встречается с моряком, ее наказали. Сначала выпороли, потом заперли в одной из семейных башен. Мой отец ушел с корабля и остался в Лонмаре, пытаясь найти способ ее освободить. Ждать пришлось недолго - выяснилось, что моя мать беременна, и тогда семья отреклась от нее.
- От нее отреклись? Но ведь помогли ей с будущим малышом найти какое-нибудь пристанище?
- Нет, - Фарен помрачнел. - Они сочли ее позором, запятнавшим честь семьи. По традиции таких женщин метят, чтобы все знали об их грехе, и продают на невольничьем рынке. У моей матери было по два длинных шрама на каждой щеке и еще один по середине лба.
- Какой ужас! - воскликнула Сонеа.
Фарен пожал плечами.
- Да, нам это кажется диким. Лонмарцы же считают себя самой цивилизованной нацией мира. - Он отпил вина. - Мой отец выкупил мать и увез ее в Имардин. На этом их злоключения не закончились. Из-за моего отца капитан потерял ценного клиента, поскольку семья матери отказалась вести с ним дела. Мой отец не смог найти работу ни на одном из кораблей, и мои родители обеднели. Они построили домик в трущобах, отец нашел работу на бойне. Вскоре родился я.
Фарен осушил свою кружку и печально усмехнулся.
Видишь? Даже низкопробный воришка может иметь магов в родословной.
- Низкопробный воришка? - хмыкнула Сонеа.
Ей еще не приходилось видеть Фарена таким словоохотливым. Что еще он может ей поведать? Подлив ему вина, девушка нетерпеливо спросила:
- Ну а как сын рабочего бойни стал лидером Воров?
Фарен поднес кружку к губам.
- Мой отец погиб в стычке после Первой Чистки. Чтобы хоть как-то свети концы с концами, мать начала танцевать в борделе, - он поморщился. - Тяжелые были времена. Один из ее клиентов имел влияние среди Воров. Я ему нравился, и он принял меня как сына. Когда он отошел от дел, я занял его место и постепенно стал тем, кто я есть сейчас.
Сонеа задумчиво потерла подбородок.
- То есть Вором может стать любой? Нужно только подружиться с правильным человеком?
- Тут дело не только в выборе компании, - он улыбнулся. - Ты имеешь в виду своего друга?
Она озадаченно нахмурилась.

Предыдущая страница 16 Следующая страница


17 Труди Канаван

- Друга? Нет, я думала о себе.
Фарен откинул голову назад и расхохотался. Утерев выступившие слезы, он поднял кружку и сказал:
- За Сонеа - женщину со скромными амбициями, - Мага и Вора.
Они осушили кружки, и Фарен перевел взгляд на книгу и повернул ее к себе.
- Эта попонятнее?
Девушка вздохнула.
- Даже Сирин многого не понимает. Она написана для того, кто знает больше, чем я. Мне нужна книга для начинающих. - Она посмотрела на Вора. - Сири что-нибудь нашел?
Фарен покачал головой.
- Возможно, было бы лучше, если бы ты продолжала практиковаться - так бы колдуны по крайне мере были заняты поисками. На прошлой неделе они переворошили все лавки, так что если там и были какие книги - их забрали.
Сонеа вздохнула и прижала пальцы к вискам.
- Что они сейчас делают?
- Слоняются по трущобам. Выжидают, когда ты проявишь свою Силу.
Сонеа подумала о тете, дяде и о малыше, который скоро родится. Ей не увидеться с ними, пока Гильдия не прекратит поиски. Как же хочется с ними поговорить! Девушка бросила взгляд на книгу и почувствовала, как в душе растет злость и разочарование.
- Они хоть когда-нибудь оставят меня в покое?
Сонеа подпрыгнула от испуга - позади в комнате что-то гулко грохнуло, а потом зашуршало по полу, словно разлетевшись на мелкие кусочки. Обернувшись, девушка обнаружила за креслом кусочки белой керамической вазы.
- Ну, Сонеа, - шутливо погрозил ей пальцем Фарен, - не думаю, что это лучший способ отплатить Сирину за его... - и он осекся, хлопнув себя по лбу и застонав. - Они теперь знают, что ты в городе, - Фарен выругался и неодобрительно нахмурился. - Я же просил тебя пока не пользоваться магией.
Сонеа вспыхнула.
- Прости Фарен, я не хотела. - Она наклонилась и подняла один из кусочков. - Поначалу у меня не получалось делать это, когда я хотела, а теперь оно происходит само собой, когда я даже об этом и не думаю.
Лицо Фарена смягчилось.
- Что же - само так само. - Он махнул рукой, выпрямился в кресле и посмотрел на Сонеа.
- Что?
Он отвел взгляд.
- Ничего. Просто... подумал. Чародеи должны быть довольно далеко отсюда и пока не смогут тебя вычислить, но вот завтра они, вполне вероятно, будут шастать в районе Северного Сектора. Не думаю, что тебе нужно уходить прямо сейчас - только постарайся воздержаться от магии.
Сонеа покорно кивнула.
- Я постараюсь.
- Ларкин? Торговец?
Дэннил повернулся к стоящему позади парню, работнику пивной, и кивнул. Тот повел головой, знаком приглашая Дэннила следовать за собой.
Какую-то долю секунды молодой человек помедлил, словно боясь поверить в свою удачу, затем поспешно поднялся со стула. Проходя за парнем по переполненному бару, Дэннил вспоминал содержимое последнего письма Горану. Что же заставило Вора согласиться на встречу?
Снаружи шел снег. Проводник ссутулился и поплотнее закутался в свои одежки. Они быстро зашагали по улочке. Дойдя до начала соседней боковой аллейки, Дэннил вынужден был остановиться - дорогу перегородила выступившая из-за угла фигура в длинном плаще.
- Лорд Дэннил! Ну и сюрприз! Или, лучше сказать, ну и маскарад!
Фергун широко осклабился. Дэннил посмотрел на него и почувствовал нарастающее раздражение. Много лет назад из-за навета юного Фергуна Дэннила долго преследовала дурная слава, в результате чего он едва не разочаровался в жизни. Расправив плечи, Дэннил ощутил мимолетное удовлетворение оттого, что был на голову выше практически любого мага в Гильдии.
- Чего тебе надо, Фергун?
Тот вскинул изящные брови.
- Что мне надо? Знать, что это вы разгуливаете по трущобам в таком виде, Лорд Дэннил.
- И думаешь, я тебе отвечу?
Воин пожал плечами.
- Ну, раз не ответишь, я буду вынужден угадать, верно? Не сомневаюсь, мои друзья мне в этом помогут. Очевидно, тебе не хочется, чтобы кто-нибудь узнал, чем ты тут занимаешься. Ты скрываешь какую-то грязную тайну? Или скандал? Неужели ты втянулся во что-то столь позорное, что приходится переодеваться нищим, дабы не оказаться узнанным? А-а! Я знаю, - Фергун расширил глаза. - Ты посещаешь бордели?
Дэннил посмотрел поверх плеча Фергуна, и, как и следовало ожидать, проводника не было и в помине.
- О, это был он? - махнул рукой Фергун. - Выглядит не очень. Не то чтобы я не догадывался о твоих специфических вкусах.
Ярость окатила Дэннила ледяной волной.
- Прочь с дороги!
Глаза Фергуна заблестели от удовольствия.
- О нет, - из его голоса исчезла нарочитая мягкость. - Я не уйду, пока ты не скажешь, чем ты тут занимаешься.
«Я в два счета могу сбить его с ног», - подумал Дэннил.
Он с трудом сдерживал бурлящую злость.
- Всем известно, что ты не можешь не облить человека грязью - у тебя во рту ее слишком много. Так что никто не поверит ни единому твоему слову. Убирайся с моей дороги, не то я буду вынужден доложить об этом.
Воин смерил Дэннила жестким взглядом.
- Уверен, что Высокий Лорд больше заинтересуется твоими действиями. Насколько я помню, существует строгий приказ, гласящий, что маги обязаны носить мантию. Кто-нибудь знает, что ты его нарушаешь?
Дэннил улыбнулся.
- Кое-кто знает.
В глазах Фергуна мелькнуло сомнение.
- И тебе позволили?
- Он проинструктировал меня в этом вопросе, - ответил молодой маг и придал лицу отстраненное выражение. Встряхнув головой, он продолжил: - Никогда не знаешь, наблюдает он сейчас за тобой или нет. Но ему необходимо предоставить отчет. Придется мне доложить об этом происшествии по возвращении в Гильдию.
Фергун слегка побледнел.
- Не трудись. Я сам обо всем доложу, - и отступил в сторону. - Иди. Заканчивай свое дело. - Сделав еще один шаг в сторону, он развернулся и поспешил прочь.
Дэннил с ухмылкой смотрел, как силуэт мага растворялся в усиливающемся снегопаде. Навряд ли Фергун пойдет на доклад к Высокому Лорду.
Однако его воодушевление быстро угасло - на улице было тихо и пустынно. Дэннил еще раз огляделся в поисках проводника, но никого не обнаружил. Надо же было этому Фергуну появиться именно тогда, когда Воры наконец согласились на встречу!
Дэннил вздохнул и печально побрел в сторону Северной Дороги, к Гильдии.
Сзади донеслось поскрипывание снега под чьими-то быстрыми шагами. Оглянувшись, молодой маг с удивлением увидел приближающегося проводника и остановился.
- Эй, чего он прикопался? - спросил тот.
- Ты же понимаешь - эти горе-сыщики бывают чересчур любопытны, - усмехнулся Дэннил. - Думаю, ты назвал бы его длинноносым шпиком.
Парень осклабился в ответ, обнажив потемневшие зубы.
- Понятно, - и жестом пригласил Дэннила за собой.
- «Постепенно увеличивайте прилагаемую силу, пока жар не расплавит стекло», - прочитал Сирин.
- Но ни слова о том, как это сделать! - раздраженно буркнула Сонеа. Она встала и прошлась по комнате. - Это скорее как... маленькая дырочка в бурдюке с водой. Если бурдюк сжать посильнее, то вода прыснет наружу, но тебе ни за что не удастся направить струю куда надо или сделать ее...
Послышался стук в дверь, и девушка замерла на полуслове. Сирин поднялся с кресла и, посмотрев в глазок, отпер замок.
- Сонеа, - сказал Фарен, сделав писарю знак удалиться, - к тебе гости.
Лонмарец вошел в комнату, довольно скалясь от уха до уха. За ним показались коренастый мужчина с сонным взглядом и приземистая женщина с широким шарфом на голове.
- Ранел! - воскликнула Сонеа. - Джонна! - она обогнула стол и крепко сжала тетю в объятиях.
- Сонеа, - Джонна тихонько всхлипнула. - Мы так беспокоились о тебе, - и, отодвинув племянницу на расстояние вытянутой руки, окинула ее внимательным взглядом и удовлетворенно кивнула: - Ты неплохо выглядишь.
Тут, к удивлению девушки, тетя подозрительно покосилась на Фарена. Вор широко улыбался, опершись спиной о косяк. Сонеа подошла к Ранелу и обняла.
- Хэррин говорил, ты занималась магией.
Сонеа скривилась:
- Да, верно.
- И тебя разыскивает Гильдия.
- Да. Фарен меня прячет.
- В обмен на что? На твою магию?
Сонеа кивнула.
- Да, но пока нельзя сказать, чтобы он был в прибыли. Я в этом не слишком сильна.
Джонна мягко фыркнула.
- Если бы ты была в этом слаба, он навряд ли предоставил тебе свою помощь. - Она обвела глазами комнатку. - Здесь не так плохо, как я думала.
Тетя подошла к креслу, уселась и, сняв с головы шарф, испустила усталый вздох. Сонеа присела на корточки у подлокотника.
- Я слышала, вы начали новое дело.
Джонна недоуменно свела брови.
- Какое еще дело?
- Судя по всему, сооружаете мне маленьких братишек и сестренок.
Морщинки на тетином лбу разгладились, и она легонько похлопала себя по животу.
- А, так до тебя все же дошла эта новость? Да, следующим летом в нашей маленькой семье грядет пополнение. - Джонна бросила взор на расплывшегося в широкой улыбке Ранела.
Сонеа ощутила прилив нежности и грусти. Где-то внутри сознания скользнуло знакомое чувство, и она резко выдохнула. Вскочив на ноги, девушка огляделась, но все вроде бы было на месте.
- Что? - встрепенулся Фарен.
- Я что-то сделала, - Сонеа вспыхнула, вдруг заметив, что ее тетя и дядя на нее смотрят. - То есть мне показалось, будто я что-то сделала.
Вор оглядел комнату и пожал плечами.
- По крайней мере, я этого не вижу.
Джонна озадаченно переводила взгляд с Фарена на девушку.
- О чем это вы?
- Я использовала магию, - объяснила девушка. - Я не собиралась этого делать. Так иногда бывает.
- А ты не знаешь, что именно ты сделала? - и Джонна опасливо прикрыла рукой живот.
- Нет, - Сонеа прикусила губу и отвернулась. Ей стало грустно от тетиной тревоги, но она прекрасно понимала ее страх.
Джонна подумала, что ее племянница, сама того не желая, могла причинить вред...
«Нет, - зажмурилась Сонеа. - Не смей даже думать об этом».
Она сделала глубокий вдох и медленно выдохнула.
- Фарен, мне кажется, нужно их увести. Так, на всякий случай.
Он кивнул. Джонна встала, на лице от волнения прорезались морщинки. Она повернулась к Сонеа и открыла рот, чтобы что-то сказать, но встряхнула головой и приглашающе развела руки. Девушка нежно обняла тетю и отступила на шаг назад.
- Мы увидимся, - сказала она. - Когда все образуется.
Ранел кивнул.
- Береги себя.
- Постараюсь, - пообещала Сонеа.
Фарен поторопил чету, и они вышли из комнаты. Сонеа заперла дверь и отвернулась. Она слышала их шаги вверх по лестнице. Вдруг внимание девушки привлекло непривычное цветовое пятно на полу - тетин шарф. Подхватив его, Сонеа выскочила в коридор и побежала наверх по ступенькам. Влетев в кухню, она увидела, что Фарен, Джонна и Ранел стоят посередине и что-то разглядывают. Девушка подошла к ним и остановилась как вкопанная.
Раньше пол на кухне Сирина был выложен большими каменными плитами - теперь он представлял собой месиво из грязи и щебня. Некогда огромный тяжелый стол превратился в искореженные деревянные обломки.
Во рту у Сонеа пересохло, в мозгу что-то щелкнуло, сдвинулось - и то, что раньше было столом, внезапно вспыхнуло ярким пламенем. Фарен обернулся и, казалось, несколько мгновении сдерживался, прежде чем заговорить.
- Как я уже говорил, - выдавил наконец он, - девочка, вероятно, проходит сложный этап. Сонеа, пожалуйста, вернись в подвал и собери вещи. Я добуду что-нибудь, чем мы сможем справиться с огнем, и провожу наших гостей. Не волнуйся, все будет в порядке.
Сонеа молча кивнула, протянула тете забытый шарф и сбежала вниз по лестнице.

Глава 14
НЕВОЛЬНЫЙ СОЮЗНИК

Ротан остановился перевести дух. Он прикрыл глаза и призвал немного силы, чтобы снять усталость.
Открыв глаза, чародей неторопливо огляделся. Взгляд его скользнул по высокому сугробу у стены дома напротив. Мягкая погода прошлых недель осталась лишь в воспоминаниях - в Имардин пришли настоящие зимние вьюги и метели. На всякий случаи проверив, хорошо ли плащ скрывает мантию, Ротан уже приготовился было выйти с боковой аллейки на широкую улицу, как вдруг почувствовал знакомое жужжание в затылке. Он снова закрыл глаз и сосредоточился, но через мгновение ругнулся вполголоса, поняв, какое большое расстояние отделяет его от цели. Тряхнув головой, маг вышел на улицу.
- Дэннил?
- Я слышал ее. Она всего в нескольких кварталах от меня.
- Она переместилась с прошлого раза?
- Да.
Ротан нахмурился. Если она так хорошо затаилась, зачем же снова использует силу?
- Кто еще там неподалеку?
- Мы. Мы даже ближе, - отозвался лорд Керрин. - Я думаю, она где-то в сотне шагов от нас.
- Мы с Сарлом тоже примерно в сотне шагов, - послал лорд Киано.
- Подберитесь ближе, - велел Ротан, - но не подходите к ней поодиночке.
Ротан пересек улицу и поспешил в следующую аллею мимо уставившегося в пространство слепого нищего.
- Ротан? - позвал Дэннил. - Посмотри.
В сознании вспыхнул образ объятого оранжевым пламенем дома. К небу вздымался черный дым. Вместе с образом пришли ощущения подозрения и ужаса.
- Как ты думаешь, она?..
- Следовало ожидать чего-либо подобного, - ответил Ротан.
Аллея закончилась и он вышел на улицу. При виде горящего здания, маг ускорил шаг. Вокруг столпились зеваки, обитатели близлежащих домов сновали туда-сюда с полными охапками вещей, пытаясь на всякий случай вынести свое имущество.
Из полумрака соседней аллеи выступила высокая тень.
- Она где-то рядом, - сказал Дэннил. - Если мы... Внезапно друзья напряглись, ощутив новую короткую волну мощной вибрации силы.
- За тем зданием, - указал Ротан. Дэннил бросился вперед.
- Я знаю этот район. За тем домой проходит аллея, которую потом пересекает переулок.
Они скользнули в проход между домами. Ротан поймал очередную волну силы примерно в ста шагах левее от предыдущей и зашагал быстрее.
- А она не топчется на месте, - пробормотал Дэннил, перейдя на бег.
Ротан не отставал.
Что-то не так. Недели тишины, а на этой неделе - каждый день. Зачем она прибегает к магии?
- Может, ей не сдержать силу?
- Тогда Аккарин был прав.
Ротан отправил ментальный вызов:
- Киано?
- Она движется к нам.
- Керрин?
- Она только что пробежала немного впереди. Направляется на юг.
- Она окружена, - обратился к ним Ротан. - Будьте осторожны. Возможно, она теряет контроль над Силой. Киано и Сарл - медленно приближайтесь. Керрин и Фергун - держитесь справа от нее. Мы подойдем с...
- Я нашел ее, - послал Фергун.
Ротан нахмурился.
- Фергун, где ты?
Последовала пауза.
- Она в туннеле рядом. Я вижу ее через решетку в стене.
- Стой там, - велел Ротан, - не подходи к ней один.
Через секунду Ротан почувствовал еще одну вибрацию, потом еще и еще - несколько раз. Он ощутил тревогу Фергуна и побежал быстрее.
- Фергун, в чем дело?
- Она увидела меня.
- Не приближайся! - предостерег Ротан.
Внезапно жужжание в затылке прекратилось. Ротан и Дэннил на бегу переглянулись и помчались вперед изо всех сил.
Добежав до перекрестка, они увидели стоящего у дома Фергуна - он рассматривал вентиляционную решетку в стене.
- Она ушла, - сказал он.
Дэннил присел у решетки, открыл ее и заглянул в туннель.
- Что случилось? - спросил Ротан.
Фергун начал бесстрастный отчет:
- Я поджидал Керрина и услышал шум за решеткой.
Дэннил встал.
- Тогда ты залез туда и перепугал ее до бесчувствия.
Фергун прищурился.

Предыдущая страница 17 Следующая страница


Гильдия магов 18

- Нет, я остался здесь, как и было приказано.
- Она увидела, как ты на нее смотришь и испугалась? - спросил Ротан. - И поэтому пустила в ход чары?
- Да, наверное, - пожал плечами Воин. - А потом ее дружок отключил ее ударом по голове и унес.
- Ты не последовал за ними? - это снова был Дэннил.
Фергун изогнул бровь.
- Нет. Я остался здесь, как и было приказано, - повторил он.
Дэннил что-то тихо пробормотал и прошелся по аллее. Подошли остальные, и Ротан, описав ситуацию, отправил всех в Гильдию.
Оглянувшись, пожилой маг обнаружил своего друга сидящим на крылечке соседнего дома. Дэннил задумчиво лепил снежок.
- Она теряет контроль.
- Да, - согласился Ротан. - Придется отозвать поиски. В случае поимки или конфронтации она может потерять и те последние крохи, что пока сдерживают ее силу.
- И что нам теперь делать?
Ротан многозначительно посмотрел на молодого человека.
- Вести переговоры.
Легкие Сири все еще были полны тяжелого запаха дыма и гари. Он спешил по туннелю, огибая почти неприметные тени других людей, идущих Воровской Тропой по своим делам. Наконец добравшись до нужной двери, юноша остановился и перевел дух.
Его впустил охранник, поприветствовав Сири коротким кивком. Тот быстро пересек внутренний коридорчик, взобрался по невзрачной деревянной лесенке у дальней стены и, резким движением откинув крышку люка над головой, выбрался на следующий этаж, очутившись в слабо освещенной комнате.
Его взору предстали трое здоровяков-телохранителей, темнокожий мужчина у окна и спящая в кресле девушка.
- Что случилось?
Фарен обернулся.
- Мы дали ей наркотик, чтобы она могла уснуть. Она очень боялась причинить еще больший вред.
Подойдя к креслу, Сири внимательно изучил лицо Сонеа. На виске красовался огромный темно-лиловый синяк. Кожа была необычайно бледной, а волосы слиплись от пота. Затем он увидел, что манжет ее рукава разорван, а рука забинтована.
- Огонь распространяется, - заметил Фарен.
Сири подошел к окну. Три дома на той стороне улицы были объяты пламенем. Их окна казались блестящими от возбуждения глазами, а горящие крыши были похожи на огненно-рыжие непокорные вихры.
- Она сказала, что спала и ей приснился кошмар, - проговорил Фарен и надолго замолчал.
Сири глубоко вздохнул и повернул голову к Вору.
- Что ты собираешься делать?
К его удивлению, Фарен улыбнулся.
- Представить ее другу нашего старого приятеля. - Он развернулся и подозвал одного из телохранителей. - Джэрин, ты ее понесешь.
Здоровяк подошел к креслу и нагнулся было, чтобы взять спящую девушку на руки, но едва он коснулся ее плеч, Сонеа распахнула глаза. Отдернув руки, Джэрин отпрянул назад.
- Сири? - прошептала она.
Сири присел рядом с креслом. Девушка медленно мигнула явно с трудом пытаясь сфокусировать на нем взгляд.
- Привет, - улыбаясь, сказал он.
Ее глаза снова закрылись.
- Сири, они не стали нас преследовать. Они дали нам уйти. Разве это не странно?
Глаза Сонеа опять открылись, и она повернула голову.
- Фарен?
- Ты проснулась, - заметил Вор. - Ты должна была проспать по меньшей мере еще часа два.
Сонеа зевнула.
- Не думаю, чтобы я действительно проснулась.
Сири хмыкнул.
- Да и выглядишь ты не слишком проснувшейся. Поспи еще. Тебе нужно отдохнуть. Мы отнесем тебя в безопасное место.
Девушка кивнула, послушно закрыла глаза, и ее дыхание стало ровным и спокойным. Фарен посмотрел на Джэрина и указал ему на впавшую в забытье Сонеа.
Телохранитель неохотно и с опаской поднял на руки не слишком тяжелую ношу. Веки спящей дернулись, но она не проснулась. Взяв лампу, Фарен подошел к люку, ногой откинул крышку и спустился по лестнице.
Они молча продвигались по туннелю. Каждый раз при виде измученного лица Сонеа у Сири сжималось сердце. Старое, давно знакомое смущение и замешательство уступило место какому-то куда более могущественному чувству, которое заставляло его вскакивать по ночам и изводило дни напролет. Сири даже не мог припомнить момента, когда оно не терзало бы его душу.
В основном это был страх за Сонеа, но в последнее время и находиться с ней рядом стало небезопасно. Ее магия так и норовила выскользнуть из узды. Каждый день, а порою и каждый час рядом с ней что-нибудь вспыхивало огнем или рушилось. Еще сегодня утром она смеялась над этим, заявляя, что вволю напрактиковалась в тушении огня и в уворачивании от летающих предметов.
И каждый раз, когда волшебство вырывалось наружу, колдуны начинали рыскать по всему городу. Так что теперь бедняжка проводила больше времени в беготне по туннелям, чем в самих убежищах, с трудом разыскиваемых Фареном. Сонеа была жутко измотана - и физически, и душевно.
Погруженный в собственные мысли, Сири почти не обращал внимания на дорогу. Тем временем они спустились по лестнице и прошли под огромной каменной кладкой - юноша понял, что это была Внешняя Стена. Значит, их путь лежит в Северный Сектор. Интересно, что же это за загадочный друг, о котором говорил Фарен?
Чуть погодя лонмарец остановился и велел телохранителю поставить Сонеа на землю. Она проснулась и на этот раз, казалось, пришла в себя. Фарен снял плащ и с помощью Джэрина надел его на девушку и натянул ей на голову капюшон.
- Ты можешь идти? - спросил он.
Сонеа пожала плечами.
- Попытаюсь.
- Если кого-нибудь встретим - постарайся не высовываться, - продолжал Вор.
Поначалу девушке потребовалась помощь, но через несколько минут она уже вполне уверенно шагала сама. Прошло еще полчаса. Постепенно количество встреченных в туннеле людей делалось все больше. Наконец они остановились перед дверью, и Фарен постучал. Им открыл охранник и провел через коридорчик ко второй двери. В ней показался невысокий сморщенный пожилой человек с заостренными чертами лица.
- Фарен, - произнес он. - Что тебя привело?
- Дело, - ответил Вор.
Сири нахмурился. В голосе хозяина ему послышалось что-то знакомое. Старик прищурился.
- Что же, входите.
Фарен обернулся к телохранителям:
- Ждите здесь, - затем поманил пальцем Сонеа и Сири. - Вы со мной. Оба.
Старик свел брови.
- Я не... - но, поколебавшись и окинув Сири внимательным взглядом, улыбнулся. - А, малыш Сирини. Фарен, так ты пригрел мальчишку Торрина у себя? А я-то все думал - принял ты его или нет.
Губы Сири растянулись в улыбке - он понял, кто перед ними.
- Привет, Рэйви.
- Входите.
Они вошли внутрь. Оглядевшись, юноша заметил сидящего в углу в удобном кресле старика с длинной белой бородой. Сири учтиво кивнул, но тот, казалось, не заметил вежливого приветствия.
- А это кто? - и Рэйви повел подбородком в сторону Сонеа.
Фарен стянул с нее капюшон. Сонеа уставилась на Рэйви огромными от действия наркотика - почти на всю радужку - зрачками.
- Это Сонеа, - представил ее Фарен. - Сонеа, это Рэйви.
- Привет, - тихо сказала девушка. Рэйви отступил на шаг, его лицо побледнело.
- Это... она? Но я...
- Как ты осмелился привести ее сюда?
Все повернулись на голос. Старик вскочил с кресла и яростно буравил взглядом Фарена. Сонеа судорожно вздохнула и попятилась.
Фарен успокаивающе положил ей руки на плечи.
- Не беспокойся, Сонеа, - проговорил он. - Он не посмеет тебя обидеть. Если он только попробует, мы немедленно оповестим Гильдию, а ему очень не хочется, чтобы там узнали, что он жив.
Сири впился глазами в старика, вдруг осознав, почему тот не удосужился ответить на его кивок.
- Видишь ли, Сонеа, - примиряющим тоном продолжал Фарен, - у вас с ним много общего. Вас обоих защищают Воры, вы оба маги и оба не хотите, чтобы вас обнаружила Гильдия. И теперь, когда ты уже видела здесь Сенфеля, у него нет иного выбора, как научить тебя контролировать твою магическую силу. Ведь если он откажется - Гильдия найдет тебя и ты расскажешь им о нем.
- Он колдун? - выдохнула девушка, пожирая седобородого расширившимися глазами.
- Бывший, - уточнил Фарен.
К облегчению Сири, в глазах у Сонеа горел не страх, а надежда.
- Вы мне поможете?
Сенфель скрестил на груди руки.
- Нет.
- Нет? - эхом повторила она.
Старик нахмурился, затем презрительно скривил губы:
- Оттого что ты накачал ее наркотиками, будет только хуже. Учти это, Вор.
Сонеа судорожно всхлипнула. При виде возвращающегося к ней страха Сири крепко сжал ее руки в своих ладонях.
- Все в порядке, - зашептал он. - Это было обычное снотворное.
- Ничего здесь не в порядке, - возразил Сенфель и бросил на Фарена холодный взгляд. - Я не могу ей помочь.
- У тебя нет выбора, - парировал Фарен.
Сенфель усмехнулся.
- Неужели? Так иди в Гильдию. Скажи им, что я здесь. Уж пусть лучше меня найдут, чем я погибну, когда ее Сила вырвется из-под контроля.
Чувствуя нарастающее напряжение девушки, Сири резко развернулся к магу.
- Прекратите ее запугивать, - прошипел он.
Сенфель окинул взглядом его, потом Сонеа. Она неуверенно ответила на взгляд старого чародея, и тот слегка смягчился.
- Иди к ним, - посоветовал он. - Они не убьют тебя. Самое худшее, что может случиться, - они просто свяжут твою Силу, чтобы ты не могла ей пользоваться. Все лучше, чем смерть, а?
Она не сводила с него глаз. Сенфель пожал плечами, затем расправил плечи и посмотрел на Фарена.
- Здесь неподалеку по крайней мере три мага. Мне ничего не стоит вызвать их сюда и задержать вас до их прибытия. Ты все еще хочешь сообщить в Гильдию, что я еще жив?
Фарен крепко сжал челюсти.
- Нет.
- Идите - и когда она протрезвеет, повторите ей все, что я сказал. Если она не обратится за помощью в Гильдию, то умрет.
- Так помогите ей! - воскликнул Сири.
Старик покачал головой.
- Я не могу. Моя Сила слишком слаба, а девочка уже сильно запущена. Теперь только Гильдия может ей помочь.
Вытащив из-под стола толстый бочонок, хозяин пивной с кряхтеньем взгромоздил его на скамью. Бросив на Дэннила многозначительный взгляд, он начал разливать бол по кружкам и расставлять их по столу. Потянувшись вперед и смачно плюхнув полную кружку перед молодым человеком, хозяин скрестил на груди руки и выжидающе замер.
Придав взгляду рассеянное выражение, Дэннил протянул хозяину монету, но тот не двинулся с места. Уставившись в кружку, чародей понял, что больше тянуть нельзя и надо пить.
Тяжело вздохнув, он поднес напиток к губам и сделал первый робкий глоток. Дэннил даже мигнул от изумления. Рот наполнил сладкий густой очень знакомый вкус. Ну конечно, чеболовый соус! Только без специй и пряностей.
Еще несколько глотков, и по животу разлилось приятное тепло. Он подвинул кружку к хозяину, и тот одобрительно кивнул, наливая Дэннилу вторую. Бармен все еще присматривал за ним, но Дэннил уже успокоился и расслабился. Тем не менее он почувствовал заметное облегчение, когда в пивную вошел молодой парень и завел с хозяином разговор.
- Как торговля, Кол?
Тот пожал плечами.
- Да как всегда.
- Сколько бочек закажешь на этот раз?
Дэннил вполуха слушал их беседу. Когда партнеры договорились о цене, парень уселся на стул и вздохнул.
- Куда подевался тот странный тип с безумным кольцом?
- Сачаканец-то? - пожал плечами бармен. - Так его упаковали несколько еще недель назад. Нашли в аллее.
- Серьезно?
- Еще как.
Дэннил тихонько хмыкнул.
«Достойный конец», - подумал он.
- Слышал о пожаре прошлой ночью? - сменил тему бармен.
- Да, я живу там неподалеку. Выгорела целая улица. Ладно хоть дело не летом - а то пылать бы синим пламенем всем трущобам.
- Ну, городским-то плевать - через Стену огонь не переберется.
На плечо Дэннила легла чья-то рука. Он поднял голову и увидел худого парня, которого Воры назначили ему в проводники. Проводник дернул головой в сторону двери.
Дэннил допил свой бол и поставил кружку на стол. Поднявшись, он удостоился дружеского кивка бармена. Маг улыбнулся, кивнул в ответ и направился к выходу.

Глава 15
КАК ВЕРЕВОЧКЕ НИ ВИТЬСЯ...

Сонеа вяло наблюдала, как из трещины под потолком сочилась вода, сначала собираясь в большую каплю, затем, достигнув определенного размера, скатываясь по вбитому в стену крюку и наконец срываясь вниз и звонко плюхаясь на пол. После этого девушка снова переводила взгляд наверх, где уже формировалась новая капля.
Фарен мудро выбрал это ее нынешнее убежище. Огромный пустой подземный склад с кирпичными стенами и каменной лавкой вместо постели - здесь не было ничего горючего или ценного.
Разве что она сама.
От этой мысли в душе зашевелился страх. Прикрыв глаза, Сонеа постаралась расслабиться и отогнала взволновавшую ее мысль.
Она не представляла себе, как долго уже лежит в этой комнате. Может быть, дни, а может, и часы. Здесь не было ничего такого, с помощью чего можно было бы сориентироваться.
С тех пор как Сонеа тут оказалась, она ни разу не чувствовала того самого, уже ставшего привычным, «сдвига», смещения сознания. Список чувств, способных пробудить ее магию к действию, настолько расширился, что девушка давно перестала вести им учет. Лежа на старом складе, она концентрировалась лишь на том, чтобы сохранять спокойствие. Каждый раз, когда какая-нибудь мысль пыталась нарушить этот покой, она начинала глубоко дышать и гнала ее прочь. Сонеа наслаждалась ощущением отстраненности от мира.
А может, это сказывался тот напиток, что дал ей Фарен.
От наркотиков будет только хуже. Сонеа вздрогнула, припомнив странный сон, приснившийся ей после пожара. Будто она была в трущобах и видела мага. Он вроде бы даже был дружественно настроен, но его слова ей не понравились. Глубоко вздохнув, девушка отбросила и это воспоминание.
Очевидно, она ошибалась, считая, что следует хранить внутри запас ярости и обращаться к ней, как только возникает необходимость прибегнуть к магии. Теперь Сонеа восхищалась магами за их самоконтроль, но, поскольку ей было прекрасно известно, какими жестокими созданиями они являются, иных положительных эмоций девушка по отношению к своим «коллегам» не испытывала.
Над дверью показалась полоска света - она начала медленно увеличиваться. Сонеа поднялась со своего ложа и уставилась в постепенно делающуюся шире щель. Там стоял Сири, с усилием пихающий тяжелую железную дверь. Когда она открылась настолько, чтобы через нее можно было пролезть, он остановился и махнул Сонеа рукой.
- Пора двигаться.
- Но я ничего не делала.
- Может, ты не заметила?
Выскользнув в коридор, девушка вдруг осознала, что он имел в виду - вдруг, находясь под воздействием наркотика, она просто не чувствовала, как магия вытекала из ее сознания? Правда, ничего на разрушилось, не взорвалось и не загорелось. Может быть, ее Сила вытекала, но теперь в менее разрушительном виде?
Такие размышления подвели девушку к порогу сильных эмоций, и она поспешила от них отделаться. Следуя за Сири, Сонеа сосредоточилась на поддержании внутреннего покоя. Тем временем юноша остановился и начал взбираться по ржавой привинченной к стене лестнице. Толкнув крышку люка, он выбрался на улицу, и на поднимающуюся за ним Сонеа посыпался снег.
В лицо ударил холодный ветер, глаза заслезились от дневного света. Они стояли на пустой аллее. Сири ухмыльнулся при виде того, как Сонеа тщательно отряхивает снег с плаща.
- У тебя и волосы в снегу, - сказал он и потянулся, чтобы смахнуть его, но охнул и отдернул руку.
- У-ух! Что?.. - Он снова протянул руку к Сонеа и поморщился. - Ты создала один из этих волшебных барьеров?
- Нет, - ответила девушка, пребывая в уверенности, что все это время не прибегала к магии. Она вытянула руку, но ладонь натолкнулась на невидимую преграду и кожу пронзила резкая боль. Заметив движение позади Сири, Сонеа посмотрела через его плечо. Только что вошедший в аллею мужчина решительно направлялся к ним.
- Сзади, - прошептала она, но Сири уставился куда-то поверх ее головы.
- Колдун, - выдохнул он.
Девушка обернулась, и у нее перехватило дыхание. Над ними на крыше стоял человек и не сводил с них глаз. Сонеа недоверчиво округлила глаза - маг шагнул вперед, но вместо того, чтобы упасть, плавно планировал к земле.
Воздух пронзила вибрация - Сири отчаянно ударил кулаком в ее щит.
- Беги! - закричал он. - Спасайся!
Она попятилась от приземляющегося мага и, отбросив всяческие попытки сохранять спокойствие, ринулась наутек. Сзади донесся глухой звук удара подошв о землю - чародей благополучно завершил свой полет.
Впереди замаячил перекресток, за ним появилась еще одна фигура в плаще, направляющаяся прямиком к бегущей девушке. Сонеа охватила паника, и она помчалась во весь дух, первой добравшись до перекрестка, и повернула направо. Триумф был недолгим - там скрестив руки ее уже поджидал другой колдун. Девушка резко крутнулась на месте и побежала было обратно, чтобы нырнуть в единственную оставшуюся свободной аллею, но резко затормозила: очередной маг, не шевелясь, поджидал ее на этом последнем пути к отступлению.
Сонеа выругалась и обернулась назад - колдун, как стоял, скрестив руки, так и не шевельнулся. Она снова посмотрела вперед - а вот этот начал неторопливо приближаться.
Сердце бешено колотилось. Вскинув голову, девушка оглядела стены. Самые обычные кирпичи, но даже будь у нее время взобраться наверх, колдуны легко спустили бы ее обратно. Жуткая волна леденящего душу страха затопила ее с головой.
«Я попалась. Мне не сбежать».
Оглянувшись по сторонам, Сонеа увидела, что и остальные чародеи подходят к ней все ближе и ближе. Знакомое ощущение в затылке - и от соседней стены брызнули в стороны осколки кирпичей и цемента. Однако они не причинили колдунам никакого вреда, отскакивая от защитных щитов над их головами.
Маги посмотрели на стену и перевели взгляд на нее. Испугавшись, что они решат, будто она атакует намеренно, и нанесут ответный удар, Сонеа попятилась. И снова в сознании что-то сдвинулось. Обжигающий жар окутал ноги. Снег вокруг растаял, превратившись в лужи, а затем повалил густой пар, затопляя аллею густым белым туманом.
«Они не видят меня! - Ее охватила безумная надежда. - Я смогу проскользнуть мимо них».
Развернувшись, она понеслась по аллее, на пути мелькнула темная тень, преграждающая дорогу. Сонеа колебалась лишь мгновение. Она запустила руку в карман плаща, и пальцы нащупали холодную рукоятку ножа. Маг потянулся, чтобы схватить девушку, но она поднырнула у него под руками и ударила его в корпус всем своим весом. Колдун покачнулся, но не упал. Тогда Сонеа вонзила нож ему в бедро. Послышался вскрик боли и удивления, а девушку охватило жестокое ликование. Освободив лезвие, она отпихнула раненого с дороги. Маг со стоном ударился о стену. Сонеа дернулась вперед...
Стальные пальцы схватили ее за запястье. Девушка с рычанием извивалась и выкручивалась, пытаясь освободиться, но захват все усиливался, и наконец нож выпал из разжавшихся пальцев.
Порыв ветра разогнал туман. К ним спешили остальные колдуны. Сонеа почувствовала нарастающую панику и начала отчаянно вырываться, но все было бесполезно. Ноги заскользили по влажной земле - маг с явным усилием тащил ее за собой навстречу остальным.
Почувствовав на себе несколько пар рук, Сонеа перестала что-либо соображать и, словно безумная, забилась в тщетном порыве сбежать, но ее прижали к стене, и девушка затихла. Она оказалась окруженной магами, которые не сводили с пленницы сверкающих глаз.
- Надо же, какая дикарка, - сказал один.
Раненый коротко хмыкнул.
При взгляде на стоявшего ближе всех колдуна у Сонеа похолодело в спине - это был тот самый пожилой маг, который видел ее во время Чистки. Он пристально смотрел ей в глаза.
- Не бойся нас, Сонеа, - проговорил он. - Мы не причиним тебе вреда.
Один из колдунов что-то пробормотал. Тот, что постарше, кивнул, и остальные осторожно убрали руки.
Теперь ее держала у стены невидимая сила. Не имея возможности шелохнуться, девушка почувствовала, как вслед за нахлынувшим отчаянием в сознании снова что-то сместилось, и магия скользнула наружу. Стена дома на той стороне аллейки брызнула осколками кирпича. Из дома выскочил мужчина в пекарском фартуке с потемневшим от гнева лицом. При виде магов он замялся. Один из чародеев обернулся.
- Вам нужно немедленно уходить, - предупредил он. - Вам и всем остальным, кто живет в этом доме.

Предыдущая страница 18 Следующая страница


19 Труди Канаван

Пекарь попятился и исчез внутри.
- Сонеа, - пожилой маг не сводил с нее глаз. - Послушай меня. Мы не собираемся причинять тебе вред. Мы...
Лицо девушки обдало жаром. Кирпичи рядом с ее головой раскалились докрасна. По стене вниз сбежала струйка какой-то жидкости. Один из магов выдохнул изумленное проклятие.
- Сонеа, - продолжал пожилой чуть более строгим голосом. - Не сопротивляйся. Ты сделаешь себе только хуже.
Стена позади задрожала. Чародеи вытянули вперед руки. Сонеа задохнулась от ужаса, увидев, как земля у нее под ногами пошла трещинами.
- Дыши глубже, - велел маг. - Постарайся успокоиться.
Она закрыла глаза и печально покачала головой. Все бесполезно. Магия хлестала из нее, словно вода из разорванных труб. Ее лба коснулась ладонь, и девушка открыла глаза.
Маг убрал руку. Его лицо было напряжено. Он что-то сказал остальным и снова посмотрел Сонеа в глаза.
- Я могу помочь тебе, Сонеа, - проговорил чародей. - Я могу показать тебе, как справиться с этим, но ты должна мне позволить. Я знаю, что у тебя есть масса причин, чтобы бояться и не доверять нам, но если ты не решишься, то причинишь вред и себе и множеству невинных людей. Ты понимаешь?
Она окинула его испытующим взглядом. Помочь ей? А зачем этому колдуну ей помогать?
«Но если бы действительно они хотели меня убить, - вдруг подумалось ей, - то они бы уже это сделали».
Лицо чародея стало нечетким, и девушка поняла, что воздух вокруг нее разогрелся до такой степени, что начал дрожать. Ей опалило кожу, и Сонеа едва удержалась, чтобы не вскрикнуть от боли. Чародеи не пострадали, но их лица стали мрачны.
Часть ее существа становилась на дыбы от одной мысли пойти навстречу колдунам, но, с другой стороны, девушка отчетливо представляла, что если она продолжит сопротивление, то произойдет что-то ужасное.
Пожилой маг нахмурился.
- Сонеа, - сурово сказал он. - У нас нет времени на объяснения. Я попытаюсь показать тебе, что делать, но ты не должна мне препятствовать.
Чародей поднял руку и положил ладонь ей на лоб. Его глаза закрылись.
Внезапно Сонеа почувствовала кого-то в своем сознании. Она знала, что его зовут Ротан. В отличие от тех, кто пытался обнаружить ее во время ментального поиска, этот ее видел.
Девушка опустила веки и сосредоточилась на его присутствии.
- Слушай меня. Ты почти потеряла контроль над своей Силой.
Хотя это были не слова, значение дошедшей до ее сознания мысли было кристально ясным. И пугающим. Сонеа немедленно поняла, что ее собственная Сила может убить ее в любой момент, если не научиться ее контролировать.
- Посмотри сюда.
Нечто - бессловесная мысль - указание к поиску. Девушка знала, что внутри у нее имеется одновременно знакомое и странное место. Она сосредоточилась на нем. Огромная сияющая ярким светом сфера, парящая в темноте...
- Это твоя Сила. Сейчас она представляет собой гигантское вместилище энергии, несмотря на то что ты постоянно ее тратишь. Тебе необходимо ее освободить - но определенным, контролируемым способом.
Это ее магия? Сонеа потянулась к ней. Сфера тут же отреагировала белой слепящей вспышкой. Ее пронзила боль и где-то вдалеке она услышала собственный крик.
- Не пытайся дотрагиваться до нее, пока я не покажу тебе как. Посмотри на меня, идем...
Сонеа последовала за магом куда-то еще и увидела другую сияющую сферу.
- Смотри.
Она как завороженная наблюдала, как Ротан своим повелением изъял часть силы из источника, придал ей некую форму и отпустил.
- Теперь ты.
Сконцентрировавшись на своем свете, она велела части энергии отделиться. Магия наполнила ее сознание. Нужно было только подумать о том, что она хочет сделать, и все!
- Совершенно верно. Повтори еще раз и не останавливайся, пока не выберешь всю свою Силу.
- Всю?
- Не бойся, ты справишься. Это упражнение не нанесет никому вреда.
Сонеа набрала полные легкие воздуха и неторопливо выдохнула. Снова обратившись к Силе, она принялась постепенно вычерпывать ее, формировать и освобождать. Стоило ей начать, как магия, казалось, сама готова была ей помочь. Сфера потихоньку истощалась, медленно уменьшаясь в размерах, пока не превратилась в маленькую яркую искорку, парящую во мраке.
- Отлично. Достаточно.
Сонеа открыла глаза и испуганно мигнула при виде царящих вокруг разрушений. В радиусе двадцати шагов вместо стен высились дымящиеся развалины. Чародеи бросали на нее настороженные взгляды.
Хоть стены за спиной уже не было, но невидимая сила продолжала удерживать ее не месте. Как только она исчезла, ноги девушки задрожали от усталости и она рухнула на колени. С трудом удерживая спину, Сонеа хмуро посмотрела на пожилого мага. Он улыбнулся и, наклонившись, положил руку ей на плечо.
- Теперь ты в безопасности. Ты потратила свою энергию. Отдохни. Скоро мы поговорим.
Ротан легко взял Сонеа на руки, и она провалилась в темноту, поглотившую все мысли и чувства.
Кривясь от боли, Сири прислонился к разрушенной стене. Крик Сонеа эхом бился в ушах. Он сжал руками голову и зажмурил глаза.
- Сонеа, - неслышно прошептал юноша.
Вздохнув, он опустил руки и тут же услышал позади чьи-то шаги. Оглянувшись, Сири увидел, что это был тот самый человек, что помешал ему броситься из аллеи на помощь Сонеа. Он снова вернулся и теперь рассматривал его изучающим взглядом.
Но Сири этого не замечал - он не сводил глаз со струящегося по краю стены яркого узенького цветного ручейка, выделяющегося среди грязи, пыли и обломков кирпича. Присев на корточки, юноша прикоснулся к нему кончиками пальцев. Кровь.
Шаги приближались. Рядом с кровавой-струйкой остановилась пара туфель. Туфель с пряжками, украшенными символом Гильдии. Ярость ударила Сири в голову, он вскочил и выбросил вперед сжатый кулак, целясь колдуну в лицо.
Тот легко перехватил руку у запястья и умелым движением вывернул кисть. Сири споткнулся и упал, сильно ударившись затылком о кирпичи. Перед глазами поплыли круги. Тяжело дыша, он поднялся на ноги и сжал виски руками, отчаянно пытаясь остановить бешено вращающийся мир. Маг расхохотался.
- Глупый двэлл.
Пробежав изящными пальцами по великолепно уложенным светлым волосам, Фергун развернулся и зашагал прочь.

ЧАСТЬ ВТОРАЯ

Глава 16
ЗНАКОМСТВА

Утро переходило в день. Ротаном все больше овладевала усталость. Он прикрыл глаза и призвал немного Целительной магии, чтобы освежиться и прийти в себя, затем придвинул к себе книгу и продолжил попытки чтения.
Но он еще не дошел до конца страницы, как понял, что снова смотрит на спящую девочку. Она лежала в маленькой спальне, занимавшей одну из комнат в его апартаментах, на кровати, когда-то принадлежавшей его сыну. Остальные не одобряли его решения поселить пленницу у себя, в Жилом Корпусе Магов, но он поступил, как счел нужным. Однако хоть Ротан и не разделял их доводы, но все же не оставлял Сонеа без присмотра - так, на всякий случай.
В самые темные ночные часы он позволил Ялдину сменить себя на боевом посту и ненадолго прилег. Но вместо того, чтобы немедленно крепко уснуть, Ротан лежал в постели, пялился в потолок и все думал о маленькой дикарке. Ей нужно было столько всего объяснить! Ротан хотел подготовиться к любым возможным вопросам и обвинениям, которых у нее наверняка было немало. В его голове снова и снова прокручивались возможные варианты беседы, и Ротан наконец оставил бесплодные попытки уснуть и вернулся на пост.
Сонеа проспала большую часть дня. Истощение магией зачастую сказывается на новичках подобным образом. За два прошедшие после Чистки месяца ее темные волосы немного подросли, но кожа была бледной и обтягивала выступающие на худеньком личике скулы. Вспомнив, как легко ее было нести, Ротан покачал головой. Время, проведенное у Воров, не пошло на пользу ее здоровью. Вздохнув, он вернулся к книге.
Домучив еще одну страницу, он поднял голову. На него не мигая смотрели два черных глаза. Затем глаза пробежали по его мантии, и девушка дернулась в постели, стараясь выбраться из спутавших ноги простыней. Наконец оказавшись на свободе, она с ужасом уставилась на плотную хлопковую пижаму, непонятным для нее образом оказавшуюся на теле вместо привычной одежды.
Положив книгу на столик у кровати, Ротан встал, стараясь двигаться как можно медленнее, чтобы не испугать Сонеа еще больше. Она прижалась спиной к дальней стене и следила за ним широко распахнутыми глазами. Подойдя к шкафу, маг открыл дверцу и достал теплый толстый домашний халат.
- Вот, - он не спеша подошел на несколько шагов ближе и протянул халат девушке. - Возьми.
Она уставилась на халат, словно на дикого зверя.
- Надень же, - настойчиво повторил Ротан, приблизившись еще на шаг. - Ты, наверное, замерзла.
Нахмурившись, Сонеа протянула руку и выхватила у него одежду. Не сводя с мага глаз, она нацепила халат и обернула его вокруг хрупкого тельца. Затем снова прижалась к стене.
- Меня зовут Ротан.
Она продолжала молча жечь его взглядом.
- Сонеа, мы не собираемся причинить тебе вред, - продолжал он. - Тебе нечего бояться.
Она прищурилась и сжала губы в тонкую линию.
- Ты мне не веришь, - пожал плечами Ротан. - На твоем месте я чувствовал бы то же самое. Ты получила наше письмо?
Сонеа хмурилась, по ее лицу скользнула гримаса презрения. Ротан спрятал улыбку.
- Конечно, ему ты тоже не поверила, да? А скажи, во что тебе поверить труднее всего?
Скрестив на груди руки, девушка отвернулась к окну, всем своим видом показывая, что отвечать не намерена. Чародей подавил легкое раздражение. Сопротивление - пусть даже и в такой смешной форме, как отказ разговаривать, - не было для него неожиданностью.
- Сонеа, мы должны поговорить, - мягко настаивал он. - Ты обладаешь магической силой, которую - хочешь или нет - тебе придется научиться контролировать. Если ты этого не сделаешь - сила убьет тебя. Я знаю, что ты меня понимаешь.
Ее брови сошлись вместе, но она все так же не отводила глаз от окна. Ротан вздохнул.
- Какими бы ни были твои причины испытывать к нам неприязнь, ты должна признать, что отказываться от нашей помощи по меньшей мере глупо. Вчера мы просто растратили накопившуюся внутри тебя энергию. Пройдет немного времени, как твоя сила снова станет мощной и опасной. Подумай об этом, - он помолчал и добавил: - Но не слишком затягивай.
Развернувшись к двери, маг взялся за ручку.
- Что я должна сделать?
Ее голос был тонким и тихим. Ротан охватило ликование, но он быстро придал лицу нейтральное выражение. Чародей повернулся, и при виде глядящих на него наполненных страхом глаз, сердце его болезненно сжалось.
- Научиться мне доверять, - ответил он.
Чародей - Ротан - вернулся в кресло. Сердце Сонеа колотилось о грудную клетку, но уже не так бешено. В халате она чувствовала себя менее уязвимой. Конечно, это не такая уж защита от колдовства, но, по крайней мере, под ним не было видно этой дурацкой штуки, в которую ее одели.
Комната, где они находились, была небольшой. В одном конце - высокий шкаф с буфетом, в другом - кровать, посередине - маленький столик. Вся мебель сделана из дорогого полированного дерева. На столе лежали гребень и серебряные письменные принадлежности. На стене висело зеркало, а позади мага красовалась картина.
- Контроль - тонкая наука, - заговорил Ротан. - Чтобы научить тебя, я должен войти в твое сознание, но я не смогу этого сделать, если ты мне запретишь.
В памяти всплыло воспоминание: ученики сжимают ладонями виски своих напарников. Их учитель говорил почти то же самое. Сонеа невольно почувствовала удовлетворение оттого, что Ротан ей не лжет. Никакой маг не будет копаться в ее мыслях без приглашения.
Затем девушка нахмурилась, вспомнив, как он вошел в ее сознание, когда показывал ей источник Силы и учил брать из него энергию.
- А вчера?
Он покачал головой.
- Нет, вчера я просто показал тебе путь к твоей Силе и показал, как ей пользоваться на примере моей. Это совсем не то. Чтобы научить тебя контролировать Силу, я должен сам подойти к твоему источнику, а чтобы добраться до него, мне нужно войти в твое сознание.
Сонеа отвела глаза. Позволить колдуну войти в ее сознание? А что он там увидит? Все или только то, что она позволит? А есть ли у нее выбор?
- Не молчи, - сказал Ротан. - Спрашивай меня о том, что тебя беспокоит. Задавай любые вопросы. Чем больше ты обо мне узнаешь, тем быстрее поймешь, что я достоин доверия. Тебе не обязательно любить Гильдию или хорошо относиться ко мне. Тебе просто нужно узнать меня настолько, чтобы поверить, что я научу тебя всему необходимому и не нанесу тебе вреда.
Сонеа пристально посмотрела на чародея. Средних лет, нет, чуть старше. Седина в волосах и живые голубые глаза. Вокруг глаз и губ залегли добродушные морщинки. Он выглядел честным, порядочным человеком - но и она не дурочка. Жулики всегда выглядят вполне приличными людьми. Иначе они давно повымирали бы от голода. Гильдия могла для начала подослать к ней колдуна, внушающего наибольшее доверие людям.
Нужно присмотреться повнимательнее. Сонеа заглянула Ротану в глаза, он спокойно выдержал ее взгляд. Девушка смутилась. Или он действительно безупречен, или же считает, что с легкостью выдержит любую проверку, в два счета обведя ее вокруг пальца. В последнем случае ему придется ой как непросто, решила Сонеа.
- Почему я должна чему-либо верить?
Ротан пожал плечами.
- А зачем мне лгать?
- Чтобы получить желаемое. Зачем же еще?
- И чего же я хочу?
Сонеа замялась.
- Я пока не знаю.
- Сонеа, я просто хочу тебе помочь, - его слова звучали очень искренне.
- Я вам не верю.
- Но почему?
- Вы колдун. Все вы без умолку твердите, что защищаете людей, а я видела, как вы убиваете.
Морщины между бровями Ротана стали глубже, и он медленно кивнул.
- Еще бы ты не видела. Мы уже говорили в нашем письме, что в тот день мы не собирались причинять вред кому бы то ни было - ни тебе, ни тому мальчику, - он вздохнул. - Это была трагическая ошибка. Если бы я только подумал, что такое может произойти, то ни за что не указал им на тебя. Существует множество способов направить магию. Самый простой - это удар. А самый слабый удар - обездвиживающий. От него тело на некоторое время застывает на месте, человек не может пошевелиться. Все маги, пытавшиеся остановить мальчика, использовали этот обездвиживающий удар. Ты помнишь цвет вспышек? Сонеа покачала головой.
- Я не смотрела.
«Я была слишком занята тем, чтобы поживее унести ноги», - подумала она, но вслух этого не сказала.
Ротан помрачнел.
- Тогда тебе придется поверить мне на слово. Все вспышки от ударов были красными - обездвиживающий удар дает красный цвет. Но, так как там было много магов, некоторые удары слились и образовали более мощный огненный удар. Никто не хотел никого ранить, они собирались лишь задержать убегавшего мальчика. Уверяю тебя, наша ошибка подняла ужасную волну недовольства, как со стороны Короля, так со стороны Домов.
Сонеа ехидно хмыкнула.
- Какая забота.
Маг вскинул брови.
- Еще бы. Хотя не буду спорить - основной причиной стало не сочувствие семье мальчика, а желание приструнить Гильдию. Но тем не менее мы были наказаны за свою ошибку.
- Как?
Он кисло усмехнулся.
- Письма протеста. Публичные выступления. Предупреждение от Короля. Возможно, тебе покажется, что это пустяки, но в мире политики слова значительно опаснее, чем плеть или магия.
Сонеа покачала головой:
- Вы занимаетесь магией. И в этом вы считаетесь лучшими. Один маг может совершить ошибку, но столько магов, сколько было на Площади...
Ротан пожал плечами.
- А ты думаешь, мы целыми днями готовимся к тому, что какая-то девчушка из трущоб запустит в нас сопровождаемый магическим заклинанием булыжник? Наши Воины имеют навыки и опыт ведения тонких маневров и разработки стратегии войн, а не нападения на собственных граждан - людей, которых они считают совершенно безобидными.
Сонеа громко фыркнула. Безобидными. Надо же. Она заметила, как Ротан поджал губы.
«Наверное, я ему не нравлюсь», - подумала она. Для колдунов двэллы всегда были и останутся грязными, уродливыми и ничтожными созданиями. Интересно, догадываются ли они, насколько двэллы ненавидят их?
- Вы и до этого успели наворотить дел, - парировала Сонеа. - Я видела людей с ожогами, которыми одарили их маги. А скольких раздавила перепуганная вами толпа? Но большинство погибло уже потом - от холода и голода в трущобах, - она прищурившись посмотрела на своего собеседника - Но вы же не считаете это ошибкой Гильдии, нет?
- Да, в прошлом случались подобные инциденты, - признал Ротан. - Это следствие неосторожного поведения магов. Но, насколько мне известно, пострадавшие получили помощь Целителей и денежную компенсацию. Что же касается самой Чистки... - он покачал головой. - Многие из нас полагают, что необходимость в ней давно отпала. Ты знаешь, почему была предпринята первая?
Сонеа открыла было рот, чтобы отпустить колкое замечание, но замялась. Не повредит узнать его мнение на этот счет.
- Ну и почему?
Ротан перевел взгляд вдаль.
- Около тридцати лет назад далеко на севере произошло сильное извержение вулкана. Небо заволокло пеплом, и солнечные лучи мало согревали землю. Наступившая за этим зима была такой долгой и холодной, что фактически перешла в следующую почти без перерыва на лето. По всей Киралии и Элану скудные припасы подошли к концу. Начал вымирать скот. Сотни, а то и тысячи фермеров с семьями двинулись в город, но здесь для них не было ни работы, ни крова. Город был переполнен голодающими. Король распорядился о выдаче бесплатной еды, и множество мест - как, к примеру, ипподром - переоборудовались под ночлежки. Кроме того, он снабдил значительную часть фермеров достаточным для зимовки провиантом и отправил их обратно домой. Тем не менее прокормить всех было невозможно. Мы говорили людям, что следующая зима уже не будет столь ужасной, но многие в это не верили. Кое-кто даже думал, что мир полностью замерзнет и человечество погибнет. Они забыли о чести и достоинстве и внушали остальным, что можно безнаказанно творить беззаконие - раз не выживет никто, кто мог бы их покарать. По улицам стало опасно ходить даже днем. Банды вламывались в дома и убивали людей прямо в постелях. Это было ужасное, смутное время. - Ротан покачал головой. - Этого я никогда не забуду. Король велел городской страже выдворить эти банды из города. Когда же стало ясно, что без кровопролития не обойтись, он запросил помощи Гильдии. Следующая зима тоже оказалась довольно суровой, и когда Король увидел, что обстановка снова накаляется, то решил очистить Имардин, прежде чем ситуация станет критической. С тех пор так и повелось.
Ротан вздохнул.
- Многие считают, что в Чистке давно нет нужды. Но память о погромах еще свежа, а трущобы стали значительно обширнее, чем это было тридцать лет назад. Кроме того, немало людей боится, что с отменой Чисток можно ожидать очередного разгула беззакония, особенно если принять во внимание существование Воров. Они опасаются, что Воры воспользуются ситуацией и подомнут город под себя.
- Какая чушь! - не удержалась Сонеа. Версия Ротана, как и следовало ожидать, была довольно однобокой. Хотя вообще-то его доводы в пользу первой Чистки выглядели вполне убедительными. Извержение вулкана? Тут не поспоришь. Можно только развести руками, признав собственное невежество. Однако и он тоже не в курсе кое-каких деталей.
- Воры - порождение Чисток, - продолжала она. - Неужели вы думаете, что все те, кого изгоняли за городские стены, были бандитами, убийцами и мародерами? Вместе с ними вы выставили и голодающих фермеров с семьями, и тех нищих, и калек, и мусорщиков, и старьевщиков, которые только в городе и могут заработать себе на жизнь. И вот они собрались вместе, чтобы помочь друг другу выжить. И выжили, создав свой собственный мир и написав свои законы. Ведь жить по законам Короля стало бессмысленно. Он сам толкнул их к этому, вместо того чтобы протянуть руку помощи.
- Он оказывал посильную помощь.
- Не всем и не теперь. Вы думаете, сейчас из города выгоняют бандитов и убийц? Нет, выгоняют честных, ни в чем не повинных людей, которые зарабатывают тем, что обслуживают богатые семьи или, живя в трущобах, имеют здесь постоянных клиентов или дело. Воры действительно стоят вне закона, но Ворам Чистка не доставляет никаких хлопот, потому что они беспрепятственно входят и выходят из города, когда захотят.
Ротан медленно кивнул. На его лице застыло выражение задумчивости.
- В основном примерно так я и полагал. - Он наклонился вперед. - Сонеа, я такой же противник Чистки, как и ты. И многие маги разделяют мое мнение.
- Так почему же вы продолжаете это делать?
- Потому что, когда Король велит нам что-либо делать, мы обязаны повиноваться. Мы связаны клятвой.
Сонеа снова фыркнула.
- Тогда все свои прегрешения вы легко можете сваливать на Короля.
- Мы все подчиняемся Королю, - напомнил он. - Гильдия как никто другой обязана выполнять все его требования, чтобы люди не начали опасаться, будто мы лелеем планы захватить власть над Киралией. - И Ротан откинулся на спинку кресла. - Если мы такие безжалостные убийцы, какими ты нас считаешь, то зачем нам все это? Зачем нам кому-то подчиняться? Почему мы до сих пор не захватили эти земли?
Сонеа пожала плечами.
- Не знаю, но двэллам от этого ни горячо ни холодно. Разве вы хоть когда-нибудь сделали для нас что-либо хорошее?
Ротан прищурился.
- Да, и немало. Только ты многого не замечаешь.
- Чего же, например?
- Ну, например, не даем бухте Марина зарости илом и засориться. Без нас Имардин уже давно не смог бы принимать корабли и торговля перенеслась бы в другие города.
- И какой в этом прок двэллам?
- Это дает работу имардинцам всех классов. На кораблях приплывают торговцы, покупающие у нас лес, продовольствие и товары. Портовые рабочие их пакуют и переносят. Ремесленники их производят. Наверное, наша деятельность слишком удалена от твоей собственной жизни. Если говорить о непосредственной помощи людям, то вспомни о наших Целителях. Они трудятся не покладая рук...
- Целители?! - Сонеа округлила глаза. - Да у кого же хватит денег, чтобы обратиться к Целителям? Это же стоит в десять раз больше, чем хороший Вор заработает за всю свою жизнь!
Маг ненадолго замолчал.
- Конечно, ты права, - тихо проговорил он. - У нас не столько Целителей, чтобы иметь возможность помочь всем страждущим. Увы, их едва хватает, чтобы лечить тех, кто приходит прямо к ним. Но наши Целители обучают лекарей, не обладающих магической силой, справляться с основными болезнями. Таким образом эти лекари пользуют остальных граждан Имардина.
- Но не двэллов, - упрекнула Сонеа. - У нас есть только аптекари, но с ними никогда не знаешь, вылечат они тебя или загонят в гроб. Я услышала о нормальных лекарях, только когда жила в Северном Секторе. И их услуги стоили целую катушку золотых.
Ротан посмотрел в окно и вздохнул.
- Сонеа, если бы я мог решить проблемы бедности и классового неравенства, я бы занялся этим без колебаний. Но здесь мало что можно сделать. Даже будучи магом.
- Да? Если вы действительно против Чистки - не участвуйте в ней. Откажитесь. Скажите Королю, что выполните все его приказы, кроме этого. Так уже было.
Чародей озадаченно нахмурился.
- Давно, когда Король Пален отказался подписывать Соглашение, - при виде его изумленного лица, девушка подавила торжествующую улыбку. - Пусть Король проведет в трущобах канализацию. Его прапрадед сделал это в черте города, так почему бы нынешнему Королю не повторить столь полезное для всех дело, только теперь в трущобах?
У Ротана глаза поползли на лоб.
- Так жители трущоб не хотят перебираться в город?
Сонеа покачала головой.
- Значительная часть кварталов Внешнего Крута вполне пригодна для нормальной жизни. Там очень даже прилично. Да и город-то растет. Это нельзя остановить. Может, Королю следует построить еще одну Стену?
- Стены - это пережиток. У нас давно нет врагов. Но вот остальные предложения очень даже интересны. - Он окинул девушку оценивающим взглядом. - Так, а что еще, по-твоему, мы должны сделать?
- Идти в трущобы лечить людей.
Он поморщился.
- Нас слишком мало.
- Все лучше, чем ничего. Почему сломанная рука сына Дома важнее сломанной руки двэлла?
Ротан улыбнулся, и в голову Сонеа вдруг закралось подозрение, что он просто-напросто развлекается, вовлекая ее в эту дискуссию. Конечно, какое ему до всего дело? Он всего лишь пытается заставить ее поверить, что сочувствует ей. Ха, ему придется потрудиться. Ее на мякине не проведешь!
- Вы никогда так не поступите, - проворчала Сонеа. - Только будете трепать языком, что помогли бы нам, если бы могли и все такое. Правда в том, что, если бы маги действительно хотели помочь, они давно были бы в трущобах. Ведь не существует закона, который бы им это запрещал, так почему же вы медлите? Я скажу почему. В трущобах царит грязь и вонь, вам проще сделать вид, что их не существует в природе. Вы тут очень даже неплохо устроились, - она обвела рукой комнату и дорогую мебель. - Всем известно, что Король отстегивает вам кучу денег. Если вам действительно так жаль двэллов, то почему бы не отдать часть денег в помощь людям? Но нет. Лучше оставить все себе.
Ротан прикусил губу, его взгляд был печальным и задумчивым. Сонеа вдруг заметила, как тихо было в комнате. Осознав, что позволила спровоцировать себя, она заскрипела зубами от ярости.
- Если бы кому-либо из твоих знакомых дали значительную сумму денег, - медленно заговорил маг, - как ты думаешь, они отдали бы ее, чтобы помочь остальным?
- Да, - не задумываясь отрезала девушка.

Предыдущая страница 19 Следующая страница


Гильдия магов 20

Он приподнял бровь.
- И никто из них не соблазнился бы желанием оставить все себе?
Сонеа примолкла. Она знала немало людей, кто ни за что так бы не поступил. И даже больше, чем просто «немало».
- Кое-кто, возможно, - признала она.
- Ага. Значит, ты не хочешь, чтобы я считал, будто все двэллы - себялюбивые эгоисты, верно? Так вот, и тебе не следует считать всех магов эгоцентричными созданиями. Ты можешь уверять меня, что большинство знакомых тебе грубиянов, хулиганов и прочих нарушителей закона - вполне милые и хорошие люди. В таком случае было бы бессмысленно очернять всех магов за ошибки некоторых из нас или просто ставить нам в укор наше происхождение. Я тебя уверяю, что большинство магов также вполне достойны всяческого уважения.
Сонеа нахмурилась и отвела взгляд. Здравый смысл подсказывал ей, что чародей прав, но это ей совсем не нравилось.
- Возможно, - ответила она, - но до сих пор я не видела ни одного мага, который помогал бы людям в трущобах.
Ротан кивнул.
- Потому что мы знаем, что наша помощь будет отвергнута.
Сонеа заколебалась. Он прав. Но если бы двэллы и отвергли помощь магов, то только потому, что сама Гильдия давала им массу поводов для ненависти.
- От денег они бы не отказались, - возразила девушка.
- Принимая во внимание, что ты не относишься к корыстным людям, которые с радостью присвоили бы деньги себе, скажи, как бы ты поступила, если бы я дал тебе сто золотых?
- Я бы накормила людей.
- На сто золотых можно или много недель кормить несколько человек, или же кормить много народу в течение нескольких дней. А потом все вернется на круги своя. Так что в итоге все останется по-прежнему.
Сонеа открыла рот, затем снова закрыла. Крыть было нечем. Он был прав. И все же неправ. Все равно, даже не попытаться оказать помощь - это неправильно.
Вздохнув, она отвела глаза и нахмурилась при виде своих нелепых одеяний. И хотя она прекрасно понимала, что, сменив тему, покажет противнику, что проиграла спор, девушка раздраженно одернула на себе халат.
- Где моя одежда?
Маг внимательно изучал свои руки.
- Ее нет. Я дам тебе другую.
- Но я хочу свою, - упрямо заявила она.
- Я ее сжег.
Сонеа недоверчиво посмотрела на чародея. Ее плащ, пусть грязный и местами потертый, - но это был хороший, добротный плащ. И - что самое важное - его дал ей Сири, ее друг.
В дверь постучали, и Ротан поднялся на ноги.
- Сонеа, мне нужно отлучиться. Я вернусь через час.
Девушка смотрела, как чародей подошел к двери и открыл ее. В проеме показалась другая, также роскошно обставленная комната. Дверь закрылась, и послышался звук запираемого замка.
Сонеа окинула дверь изучающим взглядом. Интересно, замок волшебный? Она подошла поближе и услышала из-за двери приглушенные голоса.
Сейчас отпирать дверь бессмысленно, но вот потом...
Боль сжимала голову тисками. За ухо покатилась какая-то прохладная струйка. Открыв глаза, Сири увидел расплывчатое пятно лица в темноте. Лицо было женским.
- Сонеа?
- Привет. - Голос незнакомый. - С возвращением.
Сири плотно зажмурил веки и снова открыл глаза. Лицо стало отчетливее. Длинные темные волосы, необычайно красивые черты. Кожа у женщины была темная, но не такая черная, как у Фарена. Прямой киралийский нос дополнял элегантное вытянутое лицо. Словно Сонеа и Фарен вдруг стали одним человеком.
«Я сплю», - подумал юноша.
- Нет, не спишь, - возразила женщина и посмотрела куда-то поверх его головы. - Похоже, ему неплохо досталось. Хочешь с ним поговорить?
- По крайней мере, попробую, - этот голос был странно знаком. В поле зрения показался Фарен. Внезапно на Сири лавиной обрушились воспоминания, и он попытался сесть. В глазах потемнело, голова просто разрывалась от боли. Юноша почувствовал у себя на плечах чьи-то руки и неохотно подчинился, когда они бережно уложили его обратно.
- Привет, Сири. Это Кайра.
- Она похожа на тебя, только красивая, - пробормотал Сири.
Фарен захохотал.
- Ну, уважил. Кайра - моя сестра.
Женщина улыбнулась и отошла в сторону. Сири услышал, как справа, закрываясь, скрипнула дверь. Он посмотрел на Фарена.
- Где Сонеа?
Вор посуровел.
- Она у колдунов. Они унесли ее в Гильдию.
Слова снова и снова эхом звучали в голове. Он почувствовал, как внутри все болезненно сжалось. Ее схватили! Как он только мог подумать, что сможет ее защитить? Стоп, нет. Это Фарен должен был ее защищать. В груди вспыхнула ярость. Сири набрал в легкие воздуха, и собрался было сказать, что думает на этот счет, но... Нет. «Я должен ее найти. Я должен ее вернуть. Мне может понадобиться помощь Фарена».
Ярость утихла. Сири нахмурился.
- Что случилось?
Фарен вздохнул.
- Неизбежное. Ее поймали, - он покачал головой. - Я был не в силах их остановить. Я испробовал все возможные способы.
Сири кивнул.
- И что теперь?
Губы Вора сложились в горькую полуулыбку.
- Я оказался не в силах выполнить мою часть договора. В то же время и Сонеа не имела возможности использовать свою магическую силу в моих интересах. Таким образом, мы оба старались, но потерпели неудачу. Что же касается тебя... - Фарен серьезно взглянул на юношу, - мне бы хотелось, чтобы ты остался со мной.
Сири уставился на Вора. Как он мог так легко отказаться от Сонеа?
- Ты волен поступать как сочтешь нужным, - добавил Фарен.
- А как же Сонеа?
Вор нахмурился.
- Она в Гильдии.
- Не самое безнадежное место. Я не раз там бывал.
Морщины между бровями Фарена углубились.
- Не говори глупостей. Ее наверняка охраняют.
- Мы сможем их отвлечь.
- Нет, мы на это не пойдем. - Глаза Вора сверкнули. Он прошелся туда-сюда и снова остановился. - Воры никогда не пойдут против Гильдии. Так было и так будет. Мы не настолько глупы, чтобы надеяться на успех.
- Но они не так уж и хитры. Поверь мне, я...
- НЕТ! - перебил юношу Фарен. Он резко вдохнул и медленно выпустил воздух. - Сири, все не так просто, как тебе кажется. Отдохни. Подлечись. Подумай и взвесь все еще раз. Вскоре мы снова побеседуем.
Сири услышал, как дверь, тихо скрипнув, открылась и потом плотно закрылась. Он опять попытался подняться, но голова разрывалась от боли. Вздохнув, юноша закрыл глаза и, тяжело дыша, откинулся на спину.
Можно попробовать убедить Фарена спасти Сонеа, но Сири понимал, что успеха в этом ему не добиться. Нет. Ему придется заняться этим самому.

Глава 17
РЕШЕНИЕ СОНЕА

Сонеа в очередной раз обежала комнату взглядом. Небольшая, но шикарная. Может, ее держат в одном из домов Внутреннего Круга? Хотя вряд ли.
Подойдя к окну, она отдернула занавеску и попятилась, прижав пальцы к губам.
Пред ней раскинулись Сады Гильдии. Справа высилось здание Университета, а слева за деревьями притаилась резиденция Высокого Лорда. Сама она находилась на втором этаже того, что Сири называл Корпусом Магов.
Гильдия кишела колдунами. Куда бы Сонеа ни посмотрела - взгляд падал на облаченные в мантии фигуры: в Садах, в окнах, на заснеженных дорожках, видневшихся прямо перед ней. Вздрогнув, девушка задернула занавеску и отвернулась.
На нее накатилось непроглядное черное отчаяние.
«Я попалась. Мне отсюда не выбраться. Я никогда не увижу Ранела, Джонну и Сири. Никогда».
В глазах закипели слезы. Сонеа мигнула и вдруг увидела свое отражение в изящном овальном зеркале на стене. Она обратила внимание на покрасневшие глаза и презрительно скривилась.
«Неужели я так легко сдамся? - спросила она отражение. - И буду реветь, как сопливая плакса? Ну уж нет. Не дождетесь!»
Гильдия, может, и полна колдунов, но это днем. Но она прекрасно помнит, что ночью здесь все словно вымирало и можно было бродить где вздумается. Если дождаться ночи и незаметно выскользнуть наружу... ничто и никто не остановит ее на пути в трущобы.
Выбраться, конечно, будет непросто. Скорее всего, ее запрут. Но ведь Ротан сам признавал за магами право на ошибку. Она подождет и осмотрится. Как только представится случай, она его не упустит.
Теперь отражение смотрело на нее сухими, исполненными решимости глазами. Почувствовав себя увереннее, Сонеа подошла к столику. Взяв расческу, девушка оценивающе провела пальцем по серебряной ручке. Если поторговаться, за нее можно будет выручить новую одежду и достаточную сумму, чтобы кормиться в течение нескольких недель.
Интересно, приходила ли Ротану в голову мысль, что его пленница может его обокрасть? Скорее всего, этот вопрос его не заботил, поскольку он даже не предполагал, что она может сбежать. А пока она заперта в Гильдии, воровство совершенно бессмысленно.
Сонеа огляделась и в очередной раз поразилась странности своей тюрьмы. Она ожидала сырой и холодной камеры, а не маленькой, уютной комнатки с дорогой мебелью.
Может, они и правда намерены пригласить ее вступить в Гильдию?
Девушка посмотрела в зеркало и попыталась представить себя в мантии. По коже пробежали мурашки.
«Нет, - отмахнулась она, - я никогда не смогу стать одной из них. Это было бы предательством по отношению ко всем - к моим друзьям, двэллам и ко мне самой...»
Но ей жизненно необходимо научиться контролировать свою Силу. Опасность более чем реальна, и Ротан, похоже, на самом деле намерен кое-чему ее обучить. Хотя бы с той целью, чтобы Сонеа не сровняла с землей город. Скорее всего, на этом его уроки и закончатся. Вспомнив разочарования, отчаяние и ужас последних шести недель, девушка вздрогнула - ее сила уже причинила достаточно хлопот как ей самой, так и окружающим. Нет, она не расстроится, если ей больше не придется колдовать.
И что тогда будет? Позволят ли ей тогда вернуться в трущобы? Маловероятно. Ротан заявил, что Гильдия хочет, чтобы Сонеа вступила в ее ряды. Ха! Девчонка из трущоб? Еще менее вероятно.
С какой целью им это предлагать? Должна же быть какая-то причина. Подкуп? Они могут пообещать научить ее магии, если она... что? Чего может хотеть от нее Гильдия?
Сонеа задумалась, и внезапно ее осенило.
Воры.
Если она сбежит, захочет ли Фарен снова предоставить ей убежище? Да - особенно если ее Сила будет уже неопасна. А когда она вотрется ему в доверие, ей будет легко шпионить за Ворами. Она сможет использовать свою Силу и посылать Гильдии ментальные сообщения о криминальных группировках города.
Сонеа хмыкнула. Даже если бы она захотела сотрудничать с Гильдией, Воры раскусили бы ее в два счета. Ни один двэлл не будет настолько туп, чтобы шустрить с Ворами. И если она сама сможет защититься с помощью магии, то кто защитит ее семью и друзей? Воры в таких случаях бывали безжалостны.
Но предоставят ли ей возможность выбора? Что, если Гильдия пригрозит ей смертью в случае отказа повиноваться? Что, если они станут угрожать расправиться с ее семьей и друзьями? С нарастающей тревогой Сонеа подумала, известно ли Гильдии о Ранеле и Джонне, но тут же отбросила эту мысль, испугавшись, что разволнуется и снова накуролесит с магией. Встряхнув головой, девушка отвернулась от зеркала. На маленьком столике у кровати лежала книга. Сонеа пересекла комнатку и взяла ее в руки.
Перелистав страницы, девушка обнаружила, что они покрыты тонкими изящными линиями строк. Присмотревшись повнимательнее, она с изумлением обнаружила, что большая часть слов ей вполне понятна. Уроки Сирина имели больший успех, чем ей казалось раньше.
Текст вроде бы был о кораблях. Освоив несколько строк, Сонеа заметила, что все они заканчивались сходным образом - словно стихи и баллады, которые ей доводилось слышать во время представлений на рыночной площади, или песни, что распевали в пивных.
В дверь тихо постучали, и девушка замерла и быстро положила книгу на место. В дверном проеме стоял Ротан с обмотанным тканью свертком под мышкой.
- Ты умеешь читать?
Сонеа стала лихорадочно соображать, что ей следует ответить. Стоило ли скрывать ее умение? Было бы приятно доказать ему, что не все двэллы безграмотны.
- Немного, - призналась она.
Маг прикрыл дверь и указал на книгу.
- А ну-ка, - попросил он. - Прочти что-нибудь вслух.
Девушку начали одолевать сомнения, но она решительно отделалась от них, открыла книгу и принялась за чтение.
Впрочем, она тут же об этом пожалела. Под пристальным взглядом чародея ей было трудно сосредоточиться, да и выбранная страница оказалась значительно сложнее предыдущей. Сонеа спотыкалась на незнакомых словах, щеки жарко пылали.
- «Мирская», а не «мерзкая».
Раздраженная вмешательством, она захлопнула книгу и бросила ее на кровать.
С извиняющейся улыбкой Ротан положил рядом с книгой свой сверток.
- Как ты научилась читать? - поинтересовался он.
- Меня научила тетя.
- А недавно тебе пришлось попрактиковаться, да?
Девушка отвела взгляд.
- Чтения всегда полно - вывески, указатели, объявления о розыске...
Он улыбнулся.
- В одном из твоих укрытий мы нашли книгу по магии. Ты смогла хоть немного в ней разобраться?
По спине пробежал холодок. Ей не поверят, если она скажет, что вовсе не читала книгу. А если признаться, что да, читала, то тогда ее замучают вопросами, и она может случайно проговориться о других книгах, по которым она занималась. А если он знает о пропаже тех книг, которые выкрал Сири, то тут же сложит два и два и поймет, что она уже успела тайно побывать в Гильдии... Тогда ее станут охранять с утроенным усердием.
Вместо ответа она кивнула на сверток.
- Что это?
Он внимательно взглянул на пленницу и пожал плечами.
- Одежда.
Сонеа нерешительно покосилась на узел.
- Я дам тебе время переодеться, а потом пришлю слугу с едой. Ты, должно быть, проголодалась. - И вышел за дверь.
Оставшись одна, Сонеа развязала сверток и к своей вящей радости обнаружила там не эти жуткие мантии, а всего лишь пару обычных брюк, нижнюю рубашку и рубаху с высоким воротом - почти такую же одежду, которую она носила в трущобах. Только эта была сшита из мягкой дорогой ткани.
Сбросив тяжелый халат и дурацкую пижаму, девушка быстро натянула обновки. Несмотря на то что теперь она была одета должным образом, кожа казалась странно оголенной. Бросив взгляд на руки, она увидела, что ее ногти вычищены и аккуратно подстрижены. Сонеа поднесла их к лицу, и на нее пахнуло нежным ароматом мыла.
Ей стало страшно. Кто-то вымыл ее, пока она крепко спала. Сонеа стрельнула глазами на дверь. Ротан?
Нет, решила она, наверное, слуга. Пробежав пальцами по волосам, девушка поняла, что голову ей вымыли тоже.
Через несколько минут мучительных раздумий в дверь постучали. Вспомнив, что чародей обещал прислать слугу, Сонеа застыла в ожидании. Стук повторился.
- Леди? - из-за двери послышался приглушенный женский голос. - Можно войти?
Изумленная, Сонеа уселась на кровать. Еще никто и никогда не называл ее «леди».
- Если хотите, - брякнула она.
В комнату вошла женщина лет тридцати. На ней было простая серебристо-серая блуза и облегающие брюки, в руках она держала поднос.
- Добрый день, - поздоровалась женщина и нервно улыбнулась. Ее глаза скользнули по Сонеа и снова опустились долу.
Служанка поставила поднос на стол, отвесила девушке низкий поклон и поспешно вышла вон.
В течение нескольких минут Сонеа не могла отвести взгляд от двери. Женщина ей поклонилась. Это как-то... странно. Непонятно. Интересно, что все это значит.
Но вскоре запах горячего хлеба и чего-то крайне ароматного, щедро сдобренного специями привлек ее внимание к подносу. Ее неудержимо влекла огромная плошка густого супа и тарелка с маленькими пирожными. В желудке требовательно забурчало.
Сонеа широко ухмыльнулась. Колдуны еще поймут, что не удастся подкупом заставить ее работать против Фарена, но пусть они узнают об этом несколько позже. Если она немного поиграет с ними, то с ней довольно долго будут обращаться подобным образом.
А уж она-то своего не упустит.
Сонеа, настороженно озираясь, ступила в гостиную. Она чувствовала себя выпущенным из клетки диким зверем. Ее глаза метались по сторонам, чуть дольше задерживаясь на дверях. Наконец она взглянула на Ротана.
- Эта ведет в маленькую ванную, - указал он. - Вон там - моя спальня, а эта дверь ведет в главный коридор Жилого Корпуса Магов.
Сонеа посмотрела на входную дверь, затем на чародея и направилась к книжным полкам. Ротан улыбнулся, приятно удивленный ее тягой к книгам.
- Возьми любую, которая тебе приглянется, - предложил он. - Я помогу тебе прочесть и объясню все, что тебе будет неясно.
Девушка снова посмотрела на мага, затем, вскинув бровь, придвинулась к полкам. Она уже протянула руку и пальцем коснулась корешка одной из книг, как вдруг прогремел звонок.
- Это означает, что студентам младших курсов пора вернуться к учебе, - пояснил Ротан. Подойдя к одному из окон, он приглашающим жестом подозвал ее выглянуть наружу.
Сонеа выглянула в соседнее окно. Ее лицо тут же напряглось, глаза заметались - множество магов и студентов потянулось к Университету.
- Что обозначают цвета?
Ротан недоуменно нахмурился.
- Цвета?
- Ну да, мантии. Они разных цветов.
- А-а, - он облокотился о подоконник и улыбнулся. - Сначала я расскажу тебе, какие существуют дисциплины. Есть три основных направления приложения магии: Целительство, Алхимия и Воинское Искусство. - Он указал на двух Целителей, неспешно бредущих по тропинке сада. - Целители носят зеленое. Целительство подразумевает не только изучение магических методов лечения ран и болезней. Сюда включены и знания по медицине, и многое другое - так что те, кто выбирает своей дисциплиной Целительство, посвящает этому всю свою жизнь.
Покосившись на Сонеа, он заметил загоревшийся в ее глазах интерес.
- Воины носят красное, - продолжал он. - Они изучают стратегию и применение магии в условиях военных действий. Кроме того, они также изучают традиционные способы ведения боя и фехтование на мечах.
Затем он указал на свою мантию.
- Пурпурный представляет Алхимию, которая занимается всем, где только можно приложить магию. Она включает химию, математику, архитектуру и многие другие науки.
Сонеа медленно кивнула.
- А коричневые?
- Это студенты младших курсов, - он махнул рукой на пару юнцов. - Видишь, у них мантии короткие - только до бедер. - Сонеа кивнула. - Длинных мантий они не получат до конца первого цикла обучения. К тому времени им предстоит сделать выбор дисциплины.
- А если им захочется изучать несколько сразу?
Ротан хмыкнул.
- На это им не хватит времени.
- А сколько им нужно на учебу?
- Это смотря сколько им потребуется для достижения определенного уровня. В среднем около пяти лет.
- Вон тот, - ткнула пальцем девушка. - У него пояс другого цвета.
Ротан проследил за ее жестом и увидел спешащего по дорожке лорда Балкана. Его лицо было сосредоточенно, Воин хмурился, словно размышляя над решением какой-то сложной проблемы.
- О, ты очень наблюдательна, - похвалил ее маг. - У него черный пояс. Это означает, что человек, которого ты видишь, является Главой избранной им дисциплины. - Глава Воинов, - Сонеа посмотрела на мантию Ротана и прищурилась. - А какую область Алхимии изучаете вы?
- Химию. А также я ее преподаю.
- А что такое химия?
Он помолчал, подбирая слова, чтобы попонятнее объяснить девушке суть своей науки.
- Мы работаем с жидкостями, газами и твердыми телами. Мы их смешиваем или нагреваем, или добавляем к другим, чтобы посмотреть, что получится.
Сонеа свела брови.
- Зачем?
Ротан хитро ухмыльнулся.

Предыдущая страница 20 Следующая страница


21 Труди Канаван

- Чтобы попробовать получить что-нибудь полезное.
- И какие полезные вещи вам удалось получить?
- Мне или химикам Гильдии?
- Вам.
Он рассмеялся.
- Их не так много. Наверное, ты назвала бы меня Алхимиком-неудачником. Но, знаешь, между делом я открыл одну очень важную вещь.
Сонеа с любопытством уставилась на мага.
- Какую?
- Я очень хороший учитель. - Отойдя от окна, Ротан окинул взглядом книжные полки. - И, если ты мне позволишь, я могу помочь тебе научиться лучше читать. Хочешь позаниматься сегодня?
Она долго смотрела на него и наконец сдержанно кивнула.
- С чего вы посоветуете начать?
Подойдя к книгам, Ротан пробежал глазами по корешкам. Ему нужно было что-нибудь несложное, но интересное. Вытащив одну из книг, он перелистал страницы. Девушка, похоже, была склонна к сотрудничеству. Это было замечательно. Она любопытна, а умение читать и интерес к книгам являлись явными и неожиданными преимуществами. Это указывало, что она вполне сможет привыкнуть к студенческой жизни.
Он удовлетворенно кивнул. Все, что от него требовалось, - это убедить маленькую дикарку, что Гильдия не столь плоха, как ей кажется.
При виде друга Дэннил не мог удержаться от улыбки. С тех пор как вечером он присоединился к компании Ялдина и его жены, Ротан говорил и говорил без умолку о своей новой подопечной. Молодой маг еще не видел его таким увлеченным потенциальным учеником - хотя Дэннил и наделся, что его друг был столь же воодушевлен, когда приступал к его обучению.
- Да, в тебе просто бездна оптимизма, Ротан. Только ее увидел, а уже готов петь дифирамбы, восхваляя девчонку, словно восходящую звезду Университета.
Дэннил чуть не рассмеялся при виде того, как Ротан на глазах подобрался и приготовился к защите.
- Я-то? Да если бы я не был оптимистом, разве мне удалось бы добиться таких успехов с моими учениками? Если заранее опускать руки, то не нужно и начинать.
Дэннил согласно кивнул. Он сам был не самым простым учеником и всячески сопротивлялся первым попыткам Ротана направить его мысли в нужном направлении и отвлечь от войны с Фергуном и его приятелями.
- Ты сказал ей, что мы не хотели причинить ей вред? - спросила Эзриль.
- Я объяснил ей, что случилось на Площади и почему погиб мальчик. А также необходимость научить ее Контролю. Уж не знаю, поверила она или нет... - он пожал плечами.
- А ты сказал, что она может вступить в Гильдию?
Ротан поморщился.
- Я бы пока на это не нажимал. Мы ей не слишком нравимся. Не то чтобы она взваливала на нас ответственность за положение бедняков, но она считает, что мы должны предпринять кое-какие шаги в этом направлении, - он задумчиво свел брови. - Девочка говорит, что никогда не видела, чтобы хоть один маг делал доброе дело, и, возможно, это правда. Большая часть нашей работы для города никоим образом не затрагивает ни ее, ни остальных двэллов. Да еще Чистки...
- Ну тогда нечему удивляться, что она не испытывает к Гильдии горячей любви, - заметила Эзриль. Она наклонилась вперед. - А какая она?
Ротан задумался.
- Спокойная, но упрямая. Явно испугана, но не подает виду. Не думаю, что мы увидим ее слезы. Мне кажется, она сознает всю необходимость научиться Контролю, так что пока попыток побега можно не ждать.
- А когда она научится контролировать Силу? - спросил Ялдин.
- Надеюсь, к тому моменту мы уже убедим ее вступить в Гильдию.
- А если она откажется?
Ротан тяжело вздохнул.
- Я не очень представляю, что тогда будет. Мы не может заставить ее присоединиться к нам, но по закону маг-еретик не имеет права на существование. Если она откажется, - он поморщился, - нам придется заблокировать ее Силу.
Эзриль распахнула глаза.
- Блокировать? А это больно?
- Нет... то есть... для большинства магов такое действие явилось бы величайшим стрессом - ведь мы привыкли постоянно прибегать к силе. В случае Сонеа такого произойти не должно - она еще не привыкла к тому, что владеет магией. По крайней мере, что от этого может быть хорошо и удобно. - Он снова пожал плечами. - Она не будет сильно переживать.
- Как скоро она сможет научиться Контролю? - поинтересовался Ялдин. - Мне как-то неуютно сознавать, что чуть ниже по коридору обитает маг, который не может держать свою Силу в узде.
- Мне потребуется некоторое время, чтобы она начала мне доверять, - ответил Ротан. - Возможно, это займет несколько недель.
- Ну что ты! - Ялдин даже всплеснул руками. - На это никогда не требуется больше пары недель. И это для самых трудных учеников.
- Мы имеем дело не с избалованным нервным ребенком из высокого Дома.
- Наверное, ты прав. - Ялдин покачал головой и вздохнул. - К концу недели я превращусь в комок нервов.
Сидя на кровати, Сонеа играла изящной шпилькой для волос и рассматривала Сады в узкую щелку между занавесками. Вокруг царила ночь. Уже взошла луна. В ее слабом свете мягко поблескивали покрытые снегом дорожки.
Час назад снова прозвенел звонок, маги и студенты поспешили в свои Корпуса, и Сонеа пристроилась у окна ждать и наблюдать. Сейчас все было тихо и безлюдно, разве что случайный слуга пробежит, оставляя за собой облачка выдыхаемого воздуха.
Девушка встала, подошла к двери и прижалась к ней ухом. Она прислушивалась, пока не заныла шея, но так ничего и не услышала.
Тогда Сонеа переключилась на ручку. Она была сделана из гладкого полированного дерева и украшена вставками более темного цвета, выложенными в форме герба Гильдии. Девушка провела по ней пальцем и подивилась, сколько сил и мастерства вложено в обычную дверную ручку. Затем тихо и неторопливо начала поворачивать ее вправо. Ручка повернулась совсем немного и застопорилась. Сонеа осторожно потянула дверь на себя, но та не поддалась.
Ничуть не смутившись, она повернула ручку в другую сторону. То же самое. Дверь оставалась запертой.
Наклонившись, Сонеа протянула руку с зажатой в пальцах шпилькой и уже собралась было просунуть инструмент в замочную скважину, как замерла - скважины не оказалось.
Сонеа вздохнула и присела на корточки, обняв себя за колени. Когда Ротан выходил из ее комнаты, она никогда не слышала звука поворачиваемого ключа, и по ту сторону двери отсутствовал засов. Значит, дверь запиралась заклинанием.
Не то чтобы ей было куда пойти. Ведь все равно нужно остаться здесь, пока ее не обучат контролю.
Но Сонеа необходимо было проверить, сколь длинна удерживающая ее в заключении цепь. Кроме того, если не искать пути к бегству, то сами по себе они не обнаружатся.
Девушка встала и подошла к столику у кровати. На нем все еще лежала книга баллад. Сонеа открыла первую страницу. Там виднелась какая-то надпись. Она зажгла оставленную Ротаном свечу и поднесла книгу ближе к глазам.
«Моему дорогому Ротану, в честь рождения нашего сына. Илара».
Сонеа прикусила губу. Так, значит, он был женат и имел по крайней мере одного сына. Интересно, где сейчас его семья? Принимая во внимание возраст Ротана, его сын уже должен быть взрослым мужчиной.
Похоже, Ротан - честный и порядочный человек. Сонеа всегда считала, что хорошо разбирается в людях - этому она научилась у тети. И теперь инстинкт подсказывал ей, что Ротан добрый и достойный, но она все равно не могла доверять ему, потому что он маг и обязан подчиняться приказам Гильдии.
Снаружи раздался звонкий приглушенный стеклами окна смех. Отодвинув занавеску, Сонеа понаблюдала за прогуливающейся по саду парочкой в зеленых мантиях под длинными плащами. Перед ними парил световой шар и бежали двое детишек, радостно бросающих друг в друга снежками.
Сонеа долго смотрела на них, не сводя глаз с женщины-мага. Женщины Гильдии никогда не принимали участия в Чистках. Интересно, они сами этого не хотели или на этот счет существовало особое распоряжение?
Девушка задумчиво пошевелила губами. Джонна рассказывала, что девушка из богатой семьи должна была блюсти себя до самой свадьбы с избранным ее родителями женихом. Женщины Домов не имели права голоса.
В трущобах такого не было. Там, хотя женщины и пытались найти себе мужа, который мог бы содержать семью, но в основном браки заключались по любви. Джонна считала, что только так и должно быть, Сонеа же была в этом отношении более цинична. Она знала, что ради любви женщины готовы пожертвовать многим, но в то же время не секрет, что с годами любовь зачастую куда-то уходит - так не лучше ли выйти замуж за мужчину, который тебе нравится и которому ты доверяешь?
А как обстоят дела у магов? Принимают ли женщины участие в жизни Гильдии или вынуждены оставить все дела мужчинам? Наверное, это большое разочарование - обладать огромной магической силой, но быть в абсолютном подчинении у других.
Тем временем семья скрылась из виду, и Сонеа собралась было отойти от окна, как вдруг заметила какое-то движение в окне Университета. Чье-то бледное овальное лицо. Судя по вороту одежды - это чародей. Хотя и нельзя было с уверенностью утверждать - все же ночь, темно и довольно далеко, - но Сонеа кольнуло подозрение, что этот чародей за ней следит. По спине пробежал холодок, и девушка отпрянула от окна, резко задернув занавеску.
Дрожа от волнения, она подбежала к столику, задула свечу и забралась в кровать, судорожно закутавшись в мягкое одеяло. Она чувствовала себя совершенно измученной, у нее не было сил ни на мысли, ни на страх, ни на усталость...
Однако, глядя в темноту, Сонеа поняла, что уснуть ей будет нелегко.

Глава 18
ПРОЧЬ ОТ ЛЮБОПЫТНЫХ ГЛАЗ

Мягкий приглушенный свет сиял над деревьями и зданиями Гильдии. Сири нахмурился. Последнее, что он помнил, - все укутано мраком. Наверное, он вздремнул, но хоть убей непонятно, когда он успел закрыть глаза. Растерев лицо, Сири огляделся и убедился, что долгая ночь подходит к концу.
Вечер начался со встречи с Фареном. Придя в себя и поев, Сири снова спросил Вора, поможет ли тот выкрасть Сонеа. Однако отказ был таким же твердым, как и в прошлый раз.
- Если бы ее арестовала стража, пусть бы даже ее заперли во Дворце, - я бы давно увел ее оттуда и в очередной раз порадовался бы своим связям и способностям, - Фарен коротко улыбнулся и вновь посерьезнел. - Но она в Гильдии. То, что ты предлагаешь, мне неподвластно.
- Да нет же, - настаивал юноша, - они не выставляют ни стражу, ни волшебные барьеры. Они...
- Нет, Сири, - глаза Фарена жестко блеснули. - Дело не в страже и не в барьерах. У Гильдии до сих пор не было повода выступить против нас. Если мы выкрадем девочку прямо из их логова, то у них появится искушение попробовать нас на зуб. Поверь мне, никто не захочет проверять, сможем мы от них отбиться или нет.
- Так Воры боятся колдунов?
- Да. - Он был необычайно суров и мрачен. - Боимся. И на это есть свои причины.
- А если мы все устроим таким образом, будто ее увел кто-то другой?
- Гильдия может не поверить в эту уловку. Послушай, Сири. Я тебя достаточно хорошо знаю, чтобы биться об заклад, что ты не оставишь попыток выручить Сонеа самостоятельно. Имей в виду: остальные без колебаний убьют тебя, если только заподозрят, что ты представляешь угрозу их безопасности. Они не сводят с нас глаз.
Сири было нечего возразить.
- Ты хочешь продолжать работать на меня?
Юноша кивнул.
- Отлично. У меня есть для тебя одно дельце. Если, конечно, ты не против.
«Дельце» Фарена привело Сири в порт - так далеко от Гильдии, как только было возможно, - после чего он пересек город, перебрался через стену и, устроившись в лесу, принялся наблюдать.
Когда на Имардин опустилась ночь и все кругом замерло, юноша заметил движение в одном из окон Университета. Там показалось лицо. Мужчина не сводил глаз с Корпуса Магов.
Так продолжалось примерно полчаса. Наконец и в окне Корпуса Магов тоже показалось бледное лицо, и сердце Сири подпрыгнуло. Даже с такого расстояния он безошибочно понял, что это Сонеа.
Сонеа в течение нескольких минут разглядывала сад, а потом подняла глаза на наблюдателя в Университете и, заметив его, немедленно скрылась из виду.
Вскоре удалился и наблюдатель. Хоть Сири и проторчал в лесу всю ночь, больше ничего интересного ему увидеть не удалось. Приближался рассвет, и пора было возвращаться к Фарену. Вор не одобрил бы этой шпионской деятельности, но у Сири было на этот счет свое мнение. Известие, что Сонеа хорошо охраняют, усыпит бдительность Фарена - ведь он запретил предпринимать любые попытки спасти ее. Однако он ничего не говорил насчет сбора информации и все равно ожидал, что Сири будет искать доказательства того, что его подруга жива.
Юноша встал и потянулся. Как бы то ни было, он не расскажет Фарену о том, что узнал сегодня ночью. Кроме того загадочного наблюдателя, Сири не заметил никаких следов дополнительной охраны. Если Сонеа одна в комнате, то есть надежда ее освободить.
Улыбнувшись впервые за последние дни, Сири зашагал по лесу в сторону трущоб.
Сонеа проснулась и вздрогнула, заметив, что на нее смотрит служанка Ротана.
- Простите, леди, - поспешно извинилась женщина, - но я увидела, что кровать пуста, и подумала... А почему вы спите на полу?
Сонеа села и выпуталась из одеял.
- Кровать, - зевнула она, - она как трясина. Мне казалось, я сейчас утону.
- Трясина? - недоуменно моргнула служанка. - А, вы хотите сказать, она очень мягкая? - и она расплылась в улыбке. - Наверное, вы никогда не спали на матрасе из шерсти рибера. Вот.
Она сдернула простыню, и девушка увидела несколько слоев толстых рыхлых перин. Обхватив руками примерно половину, служанка стащила их с кровати.
- Посмотрите, так будет лучше? - спросила она, кивнув на оставшиеся.
Сонеа немного поколебалась, затем придавила постель ладонями. Было довольно мягко, но под руками чувствовалось деревянное основание. Она кивнула.
- Отлично. Я принесла вам воды умыться и - ой! Вы спали в одежде, но не важно - я принесла вам свежую. Когда переоденетесь, выходите в гостиную. На завтрак вас ждут пирожные и чашечка суми.
Все еще пребывая в изумлении, Сонеа смотрела, как женщина подхватила матрасы и выпорхнула из комнаты. Дверь за ней закрылась. Сонеа уселась на край кровати и вздохнула. Она все еще здесь.
Мысленно пролистав вчерашний день - разговор с Ротаном, решение сбежать, люди, которых она видела в окно, - девушка встала и изучила кувшин с водой, мыло и полотенце. Затем, пожав плечами, быстро разделась, умылась, надела принесенные служанкой вещи и направилась к двери. Уже взявшись за ручку, Сонеа помедлила. Наверное, там за дверью ее ждал Ротан. Девушка почувствовала нетерпение. Страха не было.
Он маг. Это должно было внушать ей ужас, но он сказал, что не причинит ей вреда, и Сонеа решила, что поверит ему - пока.
Тем не менее позволить ему войти в свое сознание будет нелегко. Она понятия не имела, не навредит ли он ей таким образом. Что если он что-нибудь изменит в ее мыслях и заставит ее полюбить Гильдию?
«А у меня есть выбор?»
Придется поверить, что он не наломает дров в ее голове. Делать нечего - надо рискнуть, и от постоянных переживаний на эту тему легче все равно не станет.
Выпрямив спину, Сонеа открыла дверь. В гостевой, судя по всему, Ротан проводил большую часть времени. Вокруг низкого столика в центре комнаты располагалось несколько кресел. Вдоль стен тянулись книжные полки и столы повыше. Ротан сидел в одном из кресел, взгляд его голубых глаз перемещался по строчкам раскрытой на коленях книги.
Он поднял голову и улыбнулся.
- Доброе утро, Сонеа.
У одного из боковых столов стояла служанка. Сонеа устроилась в кресле напротив Ротана. Служанка опустила на стол между ними поднос и поставила одну чашку перед магом, другую перед девушкой.
Ротан отложил книгу в сторону.
- Это Таниа, - сказал он. - Моя служанка.
Сонеа кивнула:
- Привет, Таниа.
- Это честь для меня, леди, - поклонившись, ответила та. Почувствовав, что краснеет от смущения, Сонеа отвела взгляд. К счастью, Таниа снова занялась сервировкой.
Глядя, как женщина расставляет на подносе пирожные, Сонеа задумалась, зачем бы прислуге оказывать ей такие почести? Может, лестью и таким королевским обхождением ее хотят склонить к сотрудничеству?
Почувствовав на себе взгляд, служанка подняла глаза и нервно улыбнулась.
- Сонеа, как тебе спалось? - поинтересовался Ротан.
- Не очень, - пожала плечами девушка.
- Хочешь сегодня продолжить чтение?
Она посмотрела на его книгу и нахмурилась, поняв, что она ей знакома.
Ротан проследил за ее взглядом.
- А, это «Заметки по использованию магии» Фиена. Думаю, она попадалась тебе в руки. Это довольно древняя книга, и большая часть информации в ней уже устарела. Может быть...
Его прервал стук в главную дверь. Поднявшись, маг подошел к выходу и аккуратно потянул дверь на себя, прикрыв телом образовавшуюся щель. Сонеа задумалась: он не хочет, чтобы она увидела гостя, - или, может, он прячет от незваного гостя ее?
- Лорд Фергун? Чем я могу вам помочь?
- Я хочу увидеть девочку.
Голос был спокойный и вежливый. Сонеа вздрогнула от неожиданности - Таниа опустила ей на колени салфетку. Служанка нахмурилась, взглянув на спину хозяина, и вернулась к завтраку.
- Еще слишком рано, - ответил Ротан. - Она... - Он поколебался и вышел в коридор, прикрыв за собой дверь. Оттуда доносились приглушенные голоса.
Снова подошла Таниа и поставила на стол блюдо с маленькими пирожными. Сонеа взяла одно и сделала глоток из стоявшей перед ней чашки.
Рот затопила горечь, и девушка скривилась. Таниа вскинула брови и кивнула на чашку.
- Похоже, вам не нравится суми. Что вы хотели бы выпить?
- Раку, - ответила Сонеа.
Служанка выглядела по-настоящему смущенной.
- Мне так жаль, но у нас нет раки. Может, немного сока пачи?
- Нет, спасибо.
- Или воды?
Сонеа недоверчиво посмотрела на женщину. Таниа улыбнулась.
- Вода здесь чистая. Вот, пожалуйста, - она подошла к дальнему столу и, налив из кувшина воды, протянула стакан Сонеа.
- Спасибо. - Подняв стакан, девушка вынуждена была признать, что вода действительно была прозрачной и в ней не плавало ни одной, даже самой мелкой, соринки. На вкус она тоже была чистой и чуть сладковатой.
- Видите? Сейчас я уберу у вас в комнате. Меня не будет всего несколько минут, но если вам что-нибудь понадобится - зовите.
Сонеа кивнула и подождала, пока служанка выйдет из гостевой. Дверь в ее спальню закрылась. Залпом осушив стакан, Сонеа быстро протерла его салфеткой и, тихо подкравшись к входной двери, приложила стакан к дереву, плотно прижав ухо к донышку.
- ... держать ее здесь. Это опасно, - говорил незнакомец.
- Вовсе нет, пока она не восстановит силы, - возразил Ротан. - А когда это произойдет, мы осторожно освободим их, как сделали это вчера. Так что никакой опасности нет.
Наступило молчание.
- Так или иначе нет причин держать ее в изоляции.
- Как я уже сказал, она легко пугается и находится в сильном смятении. Сейчас нет никакой необходимости подвергать ее осаде толпы магов, которые будут твердить ей одно и то же разными способами.
- Я не говорю о толпе - я говорю только о себе. Я просто хочу нанести ей визит, а все обучение оставляю вам. Это ей совершенно не повредит.
- Я понимаю, но с визитом можно повременить, пока девочка немного не освоится.
- Ротан, нет такого закона, по которому вы имели бы право скрывать ее от меня, - в голосе незнакомца послышались предостерегающие нотки.
- Нет, - согласился пожилой маг, - но, думаю, остальные меня поймут.
Незнакомец вздохнул.
- Я также беспокоюсь о ее благополучии, как и вы. И я искал ее не меньше вас. Думаю, многие согласятся, что у меня есть право голоса в этом вопросе.
- У вас будет возможность встретиться с ней.
- Когда?
- Когда она будет готова.
- И это решаете вы.
- Пока да.
- Что же, посмотрим.
Последовала тишина, и дверная ручка зашевелилась.
Сонеа порхнула обратно в кресло и бросила на колени салфетку. Ротан вошел в комнату, и выражение его лица немедленно сменилось с раздраженного на доброжелательное.
- Кто это был? - спросила Сонеа.
Он пожал плечами.
- Так, некто желающий узнать, как ты поживаешь.
Сонеа кивнула и потянулась за другим пирожным.
- А почему Таниа кланяется и зовет меня «леди»?
- О! - Ротан упал в кресло и взял чашечку горького напитка. - Ко всем магам обращаются «лорд» и «леди», - ответил он. - Так было всегда.
- Но я не маг, - возразила Сонеа.
- Ну, просто она немного опережает события, - хмыкнул Ротан.
- Мне кажется... - начала Сонеа. - Думаю, она боится меня.
Маг сделал глоток.
- Просто ей немного не по себе. Находиться рядом с магом, которого еще не обучили Контролю, - вещь довольно опасная, - он хитро ухмыльнулся. - Похоже, не она одна переживает на эту тему. Ты не понаслышке знаешь о том, что может произойти, так что представь, как себя чувствуют наши соседи по Корпусу. Не одной тебе плохо спалось прошлой ночью.
Вспоминая свое пленение, рушащиеся стены и прочий кошмар, предшествовавший забытью, Сонеа вздрогнула.
- Как скоро я смогу научиться Контролю?
Ротан посерьезнел.
- Не знаю, - честно признался он. - Но не волнуйся, если твоя Сила опять начнет хулиганить, мы освободим ее, как сделали это в прошлый раз.
Девушка кивнула, но, посмотрев на пирожное, которое так и держала в руке, поняла, что не может больше есть. Живот сжало ледяной лапой, а во рту вдруг стало слишком сухо для таких сладких вещей. Сонеа сглотнула слюну и отложила пирожное в сторону.

Предыдущая страница 21 Следующая страница


Гильдия магов 22

Утро выдалось хмурым и серым, а после обеда город утонул в низких плотных тучах. Все погрузилось в сумерки, словно ночи не терпелось взять власть в свои руки. В такие дни легкое сияние университетских стен было заметнее, чем обычно.
Ротан вздохнул - как только они очутились в коридоре Университета, Дэннил прибавил шагу. Поначалу пожилой маг пытался не отставать, но потом сдался.
- Как странно, - бросил он в удаляющуюся спину молодого чародея, - твоя хромота, похоже, прошла.
Дэннил обернулся и удивленно мигнул, увидев, как сильно опередил своего друга. Он притормозил, и в его походке снова обозначилась небольшая скованность.
- А, ну вот и она, - кивнул Ротан. - К чему такая спешка, Дэннил?
- Мне хочется поскорее с этим покончить.
- Нам просто нужно сдать наши рапорты. Говорить в основном придется мне.
- Именно меня Высокий Лорд отправил вести дела с Ворами, - пробормотал Дэннил. - Так что это мне придется отвечать на его вопросы.
- Он всего на несколько лет старше тебя. Равно как и Лорлен. Так что он не должен внушать тебе такой ужас.
Дэннил хотел было возразить, но только сокрушенно покачал головой. Они добрались до конца коридора.
У двери кабинета Распорядителя Дэннил остановился и перевел дух. Ротан хмыкнул и постучал. Дверь распахнулась, и они вошли. У дальней стены над столом парил сияющий шар, освещавший темно-синюю мантию Распорядителя.
Лорлен поднял глаза и подозвал вошедших к себе.
- Прошу вас, лорд Ротан, лорд Дэннил. Присаживайтесь.
Ротан огляделся. Ни в кресле у стола, ни в тени углов обладателя черной мантии не было. Дэннил облегченно вздохнул.
Лорлен улыбнулся, и они уселись в удобные кресла перед столом. Подавшись вперед за протянутыми ему пачками бумаги, Распорядитель проговорил:
- Я с нетерпением ждал ваши рапорты. Особенно ваш, лорд Дэннил, - он должен быть захватывающим.
Дэннил поморщился, но промолчал.
- Высокий Лорд передает вам свои поздравления. - Взгляд Лорлена переместился с Дэннила на Ротана и обратно. - А я позволю себе добавить и свои.
- Благодарим, - вежливо склонил голову Ротан.
Распорядитель кивнул и лукаво ухмыльнулся.
- Аккарин особенно благодарен за то, что может теперь спокойно спать по ночам, не подскакивая то и дело от неумелых магических экспериментов.
При виде расширившихся глаз Дэннила Ротан улыбнулся.
- Да, иногда обостренное восприятие и острое чутье причиняют массу неудобств.
Он попытался представить себе, как Высокий Лорд меряет шагами погруженную в темноту спальню, шепотом проклиная неуловимую девчонку из трущоб. Этот образ не слишком соответствовал величественному лидеру Гильдии. Ротан нахмурился. Насколько будет заинтересован Аккарин в девочке, когда она уже найдена и находится в Гильдии?
- Лорд Распорядитель, как вы думаете, Высокий Лорд захочет встретиться с девочкой?
Лорлен покачал головой.
- Нет. Он в основном беспокоился, что мы можем не найти ее, пока ее Сила не достигнет разрушительной мощи, да и Король начал сомневаться в нашей способности разбираться с проблемами, - он улыбнулся Ротану. - Думаю, я понял причину вашего вопроса. Аккарин внушает довольно сильное волнение и даже страх, особенно студентам младших курсов. А Сонеа так легко напугать.
- Да, - Ротан наклонился вперед. - Она уже основательно запугана и полна подозрений на наш счет. Потребуется время, чтобы преодолеть этот страх. Я хотел бы изолировать ее от общества, пока она не успокоится и поймет, что к чему. А затем можно будет постепенно знакомить ее с людьми.
- Звучит разумно.
- Сегодня утром ее рвался увидеть Фергун.
- А-а, - Лорлен кивнул и забарабанил пальцами по столу. - Хм, могу себе представить его аргументы. Я могу устроить таким образом, чтобы никто не пытался напроситься к вам с целью увидеть девочку, пока та не будет готова, но не думаю, что Фергун успокоится, если не предоставить ему критерии этой «готовности». Поэтому нам придется определиться с датой.
Он поднялся с кресла и начал прохаживаться вдоль стола взад и вперед.
- Кроме того, два прошения о наставничестве ничуть не упрощают сложившуюся ситуацию. Мне кажется, что, принимая во внимание ваш колоссальный опыт, люди не будут возражать, если обучением девочки Контролю займетесь именно вы. Однако если уж Фергун окажется исключенным из начальной фазы процесса, то в споре о наставничестве у него может появиться немало сочувствующих. - Он помолчал. - Вы собираетесь включить Фергуна в число первых магов, с которыми будете знакомить Сонеа?
Ротан покачал головой.
- Она слишком наблюдательна и схватывает все на лету. Ей не составит труда понять, какие чувства испытывают окружающие ее люди. Фергун меня недолюбливает. Для начала мне нужно убедить девочку, что все мы дружелюбные милые люди, а существующая между мной и Фергуном напряженность в отношениях - которую она тут же уловит - отнюдь не будет способствовать прогрессу в ее обучении. Кроме того, Сонеа может ошибочно принять его настойчивость в стремлении ее увидеть за желание причинить ей вред.
Лорлен выслушал Ротана, немного помолчал, обдумывая его слова, затем скрестил на груди руки и заговорил:
- Все мы хотим, чтобы Сонеа как можно скорее была обучена Контролю. Полагаю, никто не станет возражать против того, что ничто не должно отвлекать ее от этого процесса. Как вы думаете, как много времени вам с ней потребуется?
- Не знаю, - сознался Ротан. - Я сталкивался с незаинтересованными, легко отвлекающимися учениками, но до сих пор в моей практике не было никого, кто испытывал бы столь сильное недоверие к магам. Это займет несколько недель.
Лорлен вернулся в кресло.
- Я не могу предоставить вам столько времени. Даю две недели, за которые вам надлежит решить, кому вы представите девочку. После этого я начну посещать вас каждые два-три дня чтобы проверить, на каком этапе она находится и как скоро обретет приемлемый уровень Контроля, - он помолчал, постукивая ногтями по крышке стола. - Если получится, к тому моменту вам нужно будет представить ее хотя бы одному магу. Фергуну я скажу, что он сможет навестить девочку, когда она обучится Контролю, но помните - чем позже это произойдет, тем больше сочувствующих он перетянет на свою сторону.
Ротан кивнул:
- Ясно.
- Все вокруг полагают, что Слушание состоится на первом же Собрании после того, как Сонеа освоит Контроль.
- Если мне удастся убедить ее остаться, - добавил Ротан.
Лорлен нахмурился.
- Вы думаете, она откажется вступить в Гильдию?
- Еще рано об этом говорить. Но заставить ее согласиться мы не можем.
Откинувшись в кресле, Распорядитель одарил пожилого чародея задумчивым взглядом.
- А она в курсе того, что будет с ней в случае отказа?
- Пока нет. Для начала нужно завоевать ее доверие, а подобные новости мы оставим на потом.
- Понятно. Возможно, ее решение будет зависеть от того, насколько верно вы выберете момент, - он кисло улыбнулся. - Если она уйдет, Фергун утвердится во мнении, что это вы внушили ей эту мысль с целью насолить ему. В любом случае вас ожидает нелегкая битва.
Дэннил сдвинул брови.
- У него сильные позиции в споре о наставничестве?
- Трудно сказать. Многое зависит от того, как сильна будет поддержка каждого из вас. Но мне не хотелось бы обсуждать эти дела до Слушания. - Лорлен выпрямился и поочередно посмотрел на гостей. - У меня вопросов больше нет. Кто-нибудь из вас хочет обсудить что-либо еще?
- Нет. - Ротан встал и вежливо склонил голову. - Спасибо, Лорд Распорядитель.
Оказавшись в коридоре, пожилой маг покосился на своего друга.
- Все было не так страшно, а?
Дэннил пожал плечами.
- Его-то не было.
- Не было, - согласился Ротан.
Из-за поворота вышел коллега, и походка Дэннила немедленно стала подпрыгивающей и неровной.
Ротан покачал головой.
- Ты притворяешься хромым.
Дэннил бросил на него обиженный, полный укора взгляд.
- У меня глубокая рана.
- Не настолько глубокая.
- Леди Винара сказала, что пройдет несколько дней, прежде чем пройдет хромота.
- Неужели? Так и сказала?
Дэннил вскинул брови.
- Не повредит лишний раз напомнить людям, через что нам пришлось пройти, чтобы поймать эту маленькую хищницу.
Ротан фыркнул:
- Я крайне признателен за то, что ты не задумываясь жертвуешь своим достоинством.
Дэннил тихонько хмыкнул:
- Ну, раз уж Фергуну можно было целую неделю расхаживать с перевязанной царапиной, то и я имею полное право немного похромать.
- А-а, ну тогда ладно.
Они подошли к входной двери Университета. На улице валил снег. Переглянувшись, друзья шагнули в кружащиеся белые хлопья и поспешили прочь.

Глава 19
УЧЕБА НАЧАЛАСЬ

Неделя непогоды похоронила Гильдию под толстым слоем снега. Сады, дорожки, крыши - все исчезло, скрытое сверкающим на солнце белым одеялом. Уютно устроившись под личным магическим щитом, Дэннил наслаждался зрелищем, не испытывая ни малейшего неудобства.
У входа в Университет толпились студенты-новички. Они группками проскальзывали в высокие двери, торопясь на занятия. Дэннил вошел внутрь, за ним шмыгнула очередная тройка учеников. Они жались от холода и кутались в плотные плащи. Часть зимнего набора студентов, отметил маг. Им потребуется несколько недель обучения, чтобы научиться защищаться от холода.
Поднявшись по лестнице, Дэннил заметил небольшую стайку студентов у входа в класс Алхимии, где обычно проводил уроки Ротан. Молодой маг сделал им знак рукой и зашагал к аудитории.
- Лорд Дэннил.
При звуках знакомого голоса Дэннил с трудом подавил стон. Он обернулся и увидел направляющегося к нему Фергуна в сопровождении лорда Керрина.
Фергун остановился в нескольких шагах от своего недруга и бросил взгляд на дверь в аудиторию.
- Уж не в класс ли Ротана ты держишь путь?
- Да, - сухо ответил Дэннил.
- Ты что, теперь их учишь?
- Да.
- Ага, ясно. - Фергун развернулся и зашагал в другую сторону, Керрин последовал за ним. Довольно громким - чтобы Дэннил смог его услышать - шепотом он добавил: - Не могу поверить, что ему доверили обучать студентов.
- О чем это ты? - озадаченно спросил Керрин. Его голос уже был едва слышен - парочка уже успела удалиться на изрядное расстояние.
- Ты что, забыл, в какой переплет он попал, когда сам был студентом?
- Ах, это! - рассмеялся Керрин, и его смех эхом разнесся по коридору. - Да, он может оказать на детишек дурное влияние.
Скрипнув зубами, Дэннил резко повернулся и чуть не столкнулся со стоящим в дверях класса Ротаном.
- Ротан! Что ты здесь делаешь?
- Заходил в библиотеку, - ответил старый друг, провожая Фергуна взглядом. - Просто удивительно, как долго вы оба ведете эти военные действия. Такое поразительное упрямство. Напоминает мне некое известное домашнее животное. Неужели так сложно наконец оставить прошлое в прошлом?
- Для него это не упрямство, - проворчал Дэннил. - Это настоящий спорт, приносящий ему слишком большое удовольствие.
Ротан вскинул брови.
- Что же, раз он ведет себя словно озлобленный капризный новичок-первогодок, отношение окружающих к нему будет соответствующим. - Он улыбнулся при виде скользнувших в класс еще троих запыхавшихся учеников. - Как поживают мои студенты?
Дэннил скривился.
- Не представляю, как тебе удается с ними сладить. Ты же не собираешься долго отсутствовать? Когда ты выйдешь? Не бросай меня им на съедение.
- Как только - так сразу. Может, через несколько недель. Или месяцев.
Молодой маг издал сдавленный стон.
- А Сонеа уже готова начать занятия по освоению Контроля?
- Еще нет, - покачал головой Ротан.
- Но ведь прошла уже неделя.
- Всего неделя, - и Ротан вздохнул. - Сомневаюсь, что она поверит мне даже через полгода, - он свел брови. - Не то что бы она не любила нас как отдельных личностей - она не терпит Гильдию и не доверяет ей. И так будет продолжаться, пока она собственными глазами не увидит доказательств беспочвенности своей неприязни. А вот на это-то у нас совсем нет времени. Когда нас посетит Лорлен, он наверняка будет ожидать, что мы уже начали учиться.
Дэннил схватил друга за руку.
- Сейчас нужно обучить ее Контролю, а для этого необходимо, чтобы Сонеа доверяла тебе. Ты хороший человек. Ты всем сердцем желаешь ей добра, - он замялся. - Если ты не можешь сказать ей, так покажи.
Ротан нахмурился, затем в его глазах блеснуло понимание.
- Позволить ей заглянуть в мое сознание?
- Именно. Она узнает, что ты говоришь правду.
- Но... но это вовсе необязательно при обучении Контролю. Правда, и обстоятельства нельзя назвать обычными. Даже с большой натяжкой. Существуют некие моменты, которые мне не хотелось бы выставлять напоказ...
- Так спрячь их, - улыбнулся Дэннил. - Ладно, мне пора. У меня полный класс твоих учеников, и все они горят нетерпением проверить на мне новые издевательства и самые свежие разработки пыток для преподавателей. Лорлен - это что, пустяки. Сегодня вечером я ожидаю услышать, что у вас с Сонеа значительный прогресс.
Ротан хохотнул.
- Веди себя благоразумно, тогда и ученики ответят тебе тем же.
Ротан развернулся, и молодой маг отпустил ему вслед скептический смешок. Где-то наверху раздался звонок, возвещающий о начале занятий. Вздохнув, Дэннил расправил плечи и вошел в класс.
Облокотившись на подоконник, Сонеа молча наблюдала, как последние чародеи и студенты скрылись в университетских дверях. Однако, судя по всему, звонок на лекции касался не всех. В отдалении, в другой части сада она заметила две стоящие фигуры.
Одна принадлежала женщине в зеленой мантии с черным поясом - Главе Целителей.
«Ага, значит, женщины в Гильдии действительно имеют право голоса», - подумала девушка.
Ее собеседником был мужчина в синих одеждах. Вспоминая объяснения Ротана о цветах мантий магов, она не могла припомнить, чтобы он упоминал синий. Цвет был необычным - наверное, обладатель синей мантии занимал довольно влиятельное положение в Гильдии.
Ротан рассказывал, что на высокие посты маги избираются общим голосованием. Такой способ выбора лидера согласно желанию большинства показался Сонеа достойным внимания. Она всегда считала, что магами управляет самый могущественный.
Исходя из слов Ротана, чародеи занимались в основном преподаванием, научными экспериментами либо общественными проектами. Последние включали в себя широкий спектр различных дел - от действительно впечатляющих до смехотворных. Для Сонеа явилось сюрпризом, что бухта Марина с ее причалами и портом была выстроена магами. А рассказ, что один чародей посвятил всю свою жизнь созданию все более сильного клея, поразил ее до глубины души.
Барабаня по столу пальцами, девушка снова обежала комнату взглядом. За последнюю неделю она изыскала возможности осмотреть здесь все - даже спальню Ротана. В результате осторожного обследования всех шкафов, тумбочек и комодов Сонеа удалось обнаружить лишь одежду и разные повседневные мелочи. Замки нескольких запертых ящиков легко поддались ее ловким пальцам, но наградой девушке стали лишь какие-то старые документы.
Краем глаза уловив движение на улице, Сонеа опять выглянула в окно. Двое магов уже разделились, и тот, на котором была синяя мантия, шел вдоль границы сада по направлению к резиденции Высокого Лорда.
Вспомнив, свидетельницей чему ей пришлось стать, заглянув в вентиляционное отверстие, Сонеа содрогнулась и зябко поежилась. Ротан ничего не говорил о магах-убийцах, но это и неудивительно. Сейчас он должен был убедить ее в том, что Гильдия - миролюбивая и дружественно настроенная организация. Но если чародей в черном не убийца, то кто же?
В памяти ожило воспоминание о заляпанных кровью одеждах.
- Готово, - сказал мужчина в плаще. - Ты принес мою мантию?
Входная дверь позади распахнулась, и девушка подпрыгнула от неожиданности. Обернувшись, она увидела шагнувшего внутрь Ротана.
- Извини, я немного задержался.
Он был магом, но это не помешало ему перед ней извиниться. Изумленная, она только беззвучно кивнула.
- Я взял в библиотеке несколько книг. - Он остановился и внимательно посмотрел на Сонеа. - Но, я думаю, мы могли бы попробовать ментальные упражнения. Ты не против?
- Ментальные упражнения? - Сонеа нахмурилась и, осознав, что именно ей было предложено, почувствовала легкий озноб. Неужели Ротан считает, что она станет ему доверять всего за какую-то неделю?
«А я доверяю?»
Он не сводил с девушки пристального взгляда.
- Скорее всего, мы пока не приступим к урокам Контроля, - продолжал маг. - Но в качестве подготовки тебе будет полезно освоиться с ментальным общением.
Задумавшись о своей жизни в течение прошедшей недели, Сонеа вспоминала, чему ей удалось научиться за это время.
В основном Ротан учил ее читать. Поначалу девушка с подозрением относилась к их занятиям, ожидая подвоха даже в выборе книг для чтения, но, к ее удивлению и облегчению, они оказались обычными приключенческими романами, почти не имеющими отношения к магии.
В отличие от Сирина, который опасался лишний раз вызвать недовольство своей ученицы, Ротан в случае необходимости не стеснялся ее поправлять. Он мог быть довольно строгим, но, к изумлению Сонеа, она совершенно его не боялась. Иногда ей даже хотелось выкинуть какую-нибудь штучку, чтобы сбить с него излишне серьезный настрой.
Когда Ротан не занимался ее обучением, он пытался завязать разговор. Сонеа отдавала себе отчет, что ее поведение отнюдь не облегчало его задачу, поскольку было слишком много вещей, которые ей обсуждать не хотелось. Ротан всегда охотно отвечал на любые вопросы, но не требовал, чтобы она взамен рассказала ему что-нибудь о себе.
Будет ли ментальное общение проходить в такой же форме? Сможет ли она скрыть от него то, что не хочет афишировать?
«Единственный способ проверить - это попробовать», - подумала Сонеа, а вслух спросила:
- Когда мы должны начать?
Ротан снова окинул ее внимательным взглядом.
- Если ты не хочешь, то мы можем отложить это на несколько дней.
- Нет, - она покачала головой. - Сейчас - вполне подойдет.
Чародей кивнул и указал ей на кресло.
- Садись. Устраивайся поудобнее.
Сонеа опустилась в кресло, а Ротан тем временем оттолкнул в сторону столик и поставил свое кресло рядом. Девушка с тревогой поняла, что их не будет разделять стол.
- Я попрошу тебя закрыть глаза, - сказал он. - Потом я возьму тебя за руки. Хотя при таком общении в физическом контакте нет необходимости, но поначалу это поможет тебе сконцентрироваться. Ты готова?
- Да.
- Закрой глаза и расслабься. Дыши глубоко и плавно. Прислушайся к звуку своего дыхания.
Сонеа послушно повиновалась. Ротан довольно долго молчал. Через некоторое время она заметила, что они оба дышат в одном ритме, и задумалась, нарочно ли маг подстраивается под ее дыхание.
- Представь, что с каждым выдохом расслабляется какая-нибудь часть твоего тела. Сначала пальцы ног, потом стопы, щиколотки. Голени, колени, бедра. Пальцы рук, кисти, запястья, руки, спина. Урони плечи. Расслабь шею, опусти голову.
Сонеа следовала инструкциям, хотя они и казались ей несколько странными. Как только напряжение покинуло ее, девушка ощутила в животе вибрацию.
- Сейчас я возьму тебя за руки.
Легшие на ее руки ладони Ротана показались ей значительно большими, чем были в действительности. Сонеа с трудом удержалась от желания открыть глаза и проверить, так ли это на самом деле.
- Слушай. Думай о том, что ты слышишь.
Девушка вдруг осознала, что ее окружают самые разнообразные звуки. И каждый словно нарочно лез в уши, чтобы она узнала именно его: шаги на улице, отдаленные голоса магов и прислуги, доносящиеся как с улицы, так и из других помещений здания...
- А теперь пусть исчезнут все звуки за пределами комнаты.
Стало значительно тише. Раздавалось только их дыхание - теперь они дышали в разных ритмах.
- Эти звуки пусть тоже уйдут. Теперь прислушайся к звукам внутри твоего тела. Медленные удары сердца...
Сонеа нахмурилась. Кроме дыхания, других звуков она не слышала.
- Шум крови, бегущей по телу...
Она старалась изо всех сил, но все равно ничего не слышала...
- Звуки в животе...
... или слышала? Было нечто...
- Вибрация в ушах...

Предыдущая страница 22 Следующая страница


23 Труди Канаван

Тогда она поняла, что те звуки, о которых говорит ей Ротан, нужно не столько слышать, сколько чувствовать.
- А теперь слушай звук своих мыслей.
На мгновение Сонеа замялась, озадаченная подобной инструкцией, а затем ощутила Присутствие человека на краю своего сознания.
- Привет, Сонеа.
- Ротан?
- Точно.
Присутствие стало более насыщенным. Личность гостя оказалась поразительно знакомой. Это было словно узнать голос, причем голос настолько индивидуальный, что его не спутать ни с каким другим.
- Так вот оно какое, ментальное общение, - сообразила она.
- Да. Таким образом мы разговариваем, когда находимся далеко друг от друга.
До Сонеа дошло, что она не слышит слое как таковых, а получает образы мыслей, посылаемых ей собеседником. Они вспыхивали в сознании и понимались так быстро и полно, что она получала именно то, что ей хотели передать.
- Это куда быстрее, чем говорить!
- Да, и так значительно ниже шанс быть неверно истолкованным.
- А я могу так разговаривать с моей тетей? Я хочу сообщить ей, что жива.
- И да, и нет. Только маги могут общаться между собой без физического контакта. Ты можешь так разговаривать со своей тетей, но тебе придется касаться ее. Но ты ведь можешь просто послать ей обычное письмо...
Которое тут же выдаст ее местонахождение. Ха. Сонеа почувствовала, что ее энтузиазм по отношению к ментальному общению поколебался. Надо быть осторожнее.
- Так... маги все время так разговаривают?
- Нет. Далеко не всегда.
- А почему?
- Дело в том, что у этой формы общения существуют определенные ограничения. Кроме мыслей ты ощущаешь также и эмоции своего собеседника. К примеру, очень легко заметить, когда твой собеседник лжет.
- Разве это плохо?
- Само по себе нет, но представь себе - ты вдруг заметила, что твой друг лысеет. Вместе с твоими мыслями он почувствует, что тебя что-то забавляет, но, даже не зная, что именно, он поймет, что это как-то касается его. А теперь представь, что это не твоей близкий друг, который простит тебе любую выходку, а некто, кого ты уважаешь и на кого хочешь произвести впечатление.
- Да, я понимаю, что вы имеете в виду.
- Отлично. В следующей части нашего урока я попрошу тебя представить твое сознание как комнату - пространство со стенами и потолком.
Сонеа тут же обнаружила, что стоит посередине комнаты. Все вокруг было очень знакомым, словно она уже видела что-то подобное или была здесь. В комнате царила пустота; окон и дверей не было, стены же были деревянными.
- Что ты видишь?
- Деревянные стены. В комнате пусто.
- Ага, я тоже вижу. Эта комната - часть твоего сознания.
- Так... вы видите то, что творится у меня в голове?
- Нет, ты только что переслала мне мыслеобраз. Смотри, я отправлю его обратно.
В ее мозгу вспыхнуло изображение комнаты. Оно было нерезким и смазанным, с невыраженными мелкими деталями.
- Она... какая-то не такая, - растерянно ответила Сонеа.
- Это потому что успело пройти немного времени, и мое воспоминание о ней потускнело. Различия, которые ты ощущаешь, возникают оттого, что тебе не хватает тех подробностей, которые стерлись из моей памяти, - например, цвет и текстура. Теперь тебе нужна дверь.
Прямо перед ней немедленно появилась дверь.
- Подойди к двери. Ты помнишь, как выглядит твоя Сила?
- Да, как сияющий шар.
- Да, это самый распространенный способ визуализации. Теперь вспомни, как она выглядела, когда достигла опасного состояния и потом, когда нам удалось освободить излишки энергии. Помнишь?
- Да...
- Тогда открой дверь.
Сонеа распахнула дверь и оказалась на пороге темноты. Перед ней парила яркая сияющая сфера. Было невозможно определить, как далеко она находилась - сначала казалось, что она плавает в пространстве на расстоянии вытянутой руки, потом Сонеа стало казаться, что это колоссальных размеров шар, удаленный от нее на немыслимое расстояние.
- Насколько она велика по сравнению с тем, что было раньше?
- Не настолько, как когда была опасной. - И она послала ее изображение.
- Отлично. Она растет быстрее, чем я предполагал, но у нас есть еще время, пока твоя магия не начнет без спросу высовывать нос. Закрой дверь и вернись в комнату.
Дверь закрылась и исчезла. Сонеа снова оказалась посередине комнаты.
- Теперь я хочу, чтобы ты представила себе другую дверь. Это будет дверь наружу, так что сделай ее побольше.
В комнате появилась двустворчатая дверь, очень похожая на дверь в бараке общежития, где она жила до Чистки.
- Когда ты откроешь дверь, то увидишь дом. Он будет выглядеть примерно вот так.
В сознании мелькнул образ белого здания, напоминающего дома торговцев в Северном Секторе. Сонеа распахнула дверь из комнаты и очутилась прямо напротив здания. Их разделяла только узкая улица.
- Подойди к дому.
Сонеа хотела сделать шаг, но все сдвинулось само, и она оказалась перед простой красной дверью. Как только девушка дотронулась до ручки, дверь открылась внутрь, и Сонеа вошла в большую белую комнату.
На стенах висели картины, а по углам стояли мягкие кресла. Здесь было что-то общее с гостиной Ротана, только просторнее. Ощущение его личности было сильным - как аромат парфюма или солнечное тепло.
- Добро пожаловать, Сонеа. Это место можно назвать первой комнатой моего сознания. Я могу показать тебе твой образ в моих мыслях. Посмотри на картины.
Она подошла к ближайшей картине. На ней она увидела себя в мантии мага во время отчаянного спора с другими чародеями. Сонеа попятилась, она была сбита с толку.
- Погоди, Сонеа. Посмотри на другую картину.
Девушка неохотно перевела взгляд на соседнее полотно. На ней она в зеленой мантии лечила рану на ноге какого-то человека. Сонеа резко отпрянула.
- Почему тебя беспокоит такое будущее?
- Это не я.
- Но так может быть, Сонеа. Это возможно. Теперь ты знаешь, что я говорю тебе правду.
Снова оглянувшись на картины, она вдруг поняла, что Ротан действительно говорит правду. Здесь он не мог ей лгать. Маг показывал ей реальные возможности ее будущей жизни. Гильдия на самом деле желала принять ее в свои ряды...
Тут Сонеа обнаружила черную дверь, которую она раньше не видела. Только взглянув на нее, она уже знала, что дверь заперта. На девушку снова нахлынули подозрения. Что же, лгать Ротан не мог, но мог скрыть от нее правду.
- Вы что-то от меня прячете! - обвинила Сонеа.
- Да, - ответил Ротан. - Мы все способны скрывать то, что не хотим делать всеобщим достоянием. В противном случае никто из нас никогда не пустил бы посторонних к себе в сознание. Я научу тебя, как это делается, поскольку тебе это умение необходимо значительно больше, чем многим другим. Смотри, я позволю тебе заглянуть за ту дверь.
Черная дверь открылась, и сквозь проем Сонеа увидела лежащую на постели женщину с мертвенно-бледным лицом. Повеяло чувством глубокой скорби. Дверь без предупреждения резко захлопнулась.
- Моя жена.
- Она умерла?..
- Да. Теперь ты понимаешь, почему эта часть меня была скрыта за дверью?
- Да. Мне... очень жаль. Правда.
- Это было очень давно, и я прекрасно понимаю, что ты должна была увидеть это, чтобы убедиться в моей искренности.
Сонеа отвернулась от черной двери. Из запертой комнаты сюда успел вырваться странный запах - смесь цветочного аромата с чем-то резким и неприятным. Картины, изображающие ее в мантии, раздулись до таких размеров, что заняли собой все стены, но цвета начали смешиваться и расплываться.
- Нам удалось сделать довольно много. Может, вернемся к тебе?
В ту же секунду комната заскользила под ногами, и Сонеа оказалась перед красной дверью. Выйдя наружу, она посмотрела на свой дом. Это было обычное деревянное здание, немного потрепанное, но все еще крепкое - типичное для хороших районов трущоб. Девушка перешла через улицу и вошла в первую комнату своего сознания. Дверь за ней захлопнулась.
- Теперь развернись и выгляни наружу.
Открыв дверь, она с удивлением обнаружила на пороге Ротана. Он выглядел немного моложе и, кажется, чуть пониже, чем был на самом деле.
- Ты не собираешься меня пригласить? - с улыбкой спросил он.
Отступив в сторону, она пригласила его войти. Как только Ротан перешагнул порог, комнату затопило ощущение его Присутствия.
Сонеа вспыхнула от стыда, увидев на столике рядом ящичек. Один из тех, что она взломала. Его крышка была открыта, и лежащие в нем документы выглядывали наружу.
Затем она увидела, что на полу скрестив ноги расселся Сири, а в руках у него были три небезызвестные книги...
А в углу стояли Джонна и Ранел...
- Сонеа.
Она обернулась. Позади стоял Ротан, прижав к глазам ладони.
- Выстави за дверь все, что ты не хочешь показывать.
Быстро осмотревшись, девушка начала поспешно избавляться от всего, что попадалось ей на глаза. Предметы и люди один за другим проваливались сквозь стены и исчезали.
- Сонеа?
Она обернулась. Ротана не было.
- Вас я тоже выпихнула?
- В общем да. Попробуем еще раз.
Сонеа снова открыла дверь и впустила мага. Заметив краем глаза какое-то движение, она поспешно оглянулась, но что бы там ни было - оно тоже исчезло из виду. Повернувшись обратно к входной двери, Сонеа с изумлением обнаружила, что перед ней раскинулась еще одна комната, из дверного проема в дальней стене которой на нее смотрит Ротан.
Он вошел внутрь, и все сместилось. Между ними оказалось уже две комнаты, потом три.
- Довольно!
Она почувствовала, как Ротан отпустил ее руки. Внезапное вторжение материального мира словно пробудило Сонеа, и она открыла глаза. Маг откинулся на спинку кресла и тер виски. Лоб прорезали глубокие морщины.
- С вами все в порядке? - взволнованно спросила Сонеа. - Что случилось?
- Все нормально. - Он отнял руки от висков и криво усмехнулся. - Ты выставила меня вон из своего сознания. Это нормальная реакция, контролировать которую тебе еще предстоит научиться. Не переживай, мне не привыкать. Мне приходилось обучать множество новичков.
Девушка кивнула и потерла ладони.
- Вы хотите попробовать еще раз?
Ротан покачал головой.
- Не сейчас. Мы отдохнем и займемся чтением. Возможно, мы вернемся к ментальным упражнениям после обеда.

Глава 20
УЗНИК ГИЛЬДИИ

Сири зевнул. С тех пор как схватили Сонеа, его сон начал вести себя словно кокетливая барышня: он всячески избегал своего хозяина, когда был ему необходим, и, будто издеваясь, склеивал веки, когда Сири требовалось вся его собранность и концентрация. Вот, к примеру, сейчас Сири как никогда нужно было быть крайне внимательным.
Ледяной ветер задувал между деревьев и кустов живой изгороди, тихонько подвывая и шурша ветвями. От холода немело тело и сводило мышцы. Сири осторожно потянулся и растер одну ногу, потом другую.
Снова взглянув на окна, он со вздохом понял, что если начнет мысленно повторять «Выгляни наружу!» еще интенсивнее, то его голова просто лопнет от напряжения. По всей вероятности, талант Сонеа чувствовать чужие мысли не распространялся на обнаружение нежданных гостей под окнами.
Он посмотрел на снежок в руках, который слепил, предаваясь этим печальным раздумьям, и засомневался. Если он запустит его в окно, то звук должен выйти достаточно громким, чтобы разбудить Сонеа, но не привлечь внимания посторонних. Он не знал, в комнате ли она, и если да - то одна ли.
Когда он только пришел, свет там горел, но вскоре погас. Окно слева было темным, а справа светилось. Сири встревоженно пробежал глазами по окнам высящегося слева Университета. Света нигде не было. С той первой ночи, когда ему удалось увидеть Сонеа, он больше не замечал того загадочного наблюдателя.
Краешком глаза он уловил, что где-то погасло окно. Сири повернул голову к жилищу магов - в окне справа от комнаты Сонеа стало темно. Сири мрачно ухмыльнулся. Еще чуть-чуть и....
Когда в окне показалось бледное лицо, юноша подумал, что и правда уснул и видит сон. Его сердце заколотилось при виде выглядывающей из окна Сонеа. Она печально окинула взглядом сады и повернулась к Университету.
И скрылась за занавеской.
Усталости как не бывало. Пальцы крепко обхватили снежок. Ноги протестующе немели, но Сири выбрался из зарослей живой изгороди, метнул свой снаряд в окно и нырнул под защиту кустов.
Его ушей достиг глухой стук о стекло. Сердце ликующе запело, когда он снова увидел в окне лицо Сонеа. Она посмотрела на прилипший к стеклу снег и стала пристально вглядываться в темноту садов.
Проверив соседние окна и никого в них не обнаружив, Сири слегка высунулся из своего укрытия. Глаза Сонеа расширились от изумления, затем на лице засияла широкая улыбка.
Он махнул рукой и жестами задал ей вопрос. Она ответила «да». С ней все в порядке, ей не причинили никакого вреда. Сири облегченно вздохнул.
Система воровских кодов ограничивалась сигналами типа «готов?», «сейчас», «ждать», «сваливай отсюда» и общепринятые «да» и «нет». Для «Я сейчас спасу тебя. Окно на запоре?» символа не было. Сири указал на себя, изобразил, что карабкается на стену, открывает окно. Потом указал на Сонеа и снова на себя и завершил представление знаком «сваливай отсюда».
Она ответила «ждать», потом указала на себя, сделала «сваливай отсюда» и отрицательно покачала головой.
Он нахмурился. Хотя о воровских сигналах Сонеа было известно больше, чем обычному двэллу, но до познаний Сири ей все равно было далеко. Может быть, она пыталась сказать ему, что ей не разрешают уйти, а может, что она не хочет уходить сейчас или ему нужно вернуться чуть позже сегодня ночью. Он озадаченно поскреб в затылке и передал «сваливаем отсюда» и «сейчас».
Девушка покачала головой, затем ее внимание привлекло что-то слева от него, и Сонеа в ужасе прижала пальцы к губам. Чуть отодвинувшись от окна, она принялась сигналить ему «сваливай отсюда» снова и снова. Сири присел на корточки и быстро забрался обратно в кустарник, надеясь, что завывание ветра заглушит хруст веток.
Не слышно было ни звука шагов, ни других звуков, свидетельствующих о чьем-либо приближении, и Сири уже начал задумываться, что же могло так напугать его подругу, когда его кожи коснулось дуновение теплого воздуха и волосы у него на затылке встали дыбом.
- Выходи, - до неприятного близко произнес вежливый голос. - Я прекрасно знаю, что ты здесь.
Через кусты Сири видел только широкие складки мантии и протянувшуюся к нему руку. Сердце юноши бешено забилось, он выскочил из кустарника и прижался к стене. Маг тут же выпрямился, и Сири, прекрасно понимая, что все равно виден ему теперь как на ладони, бегом бросился вдоль здания в сторону леса.
Что-то ударило его в спину, и он навзничь хлопнулся в снег. Сири не мог пошевелиться, словно сверху его придавило чем-то тяжелым. Холод обжигал лицо. Послышались приближающиеся шаги, и юноша почувствовал нарастающую панику.
«Спокойно. Не дергайся, - внушал он себе. - Ты никогда еще не слышал, чтобы они убивали нарушителей... С другой стороны, ты никогда не слышал, чтобы они обнаруживали нарушителей...»
Давление сверху слегка ослабло. Сири удалось встать на четвереньки. Кто-то схватил его за руку и, рывком подняв на ноги, вытащил прямо через кусты на дорожку.
Подняв глаза, Сири похолодел, узнав чародея. Тот прищурился.
- Что-то знакомое... Ах да - вспомнил. Глупый двэлл, который пытался меня ударить. - Он обернулся на окно Сонеа. - Так у Сонеа есть воздыхатель. Как это мило.
Маг внимательно посмотрел на Сири, и глаза его странно блеснули.
- Что же мне с тобой делать? Полагаю, нарушителей нужно допрашивать и выпроваживать из Гильдии. Пожалуй, нам лучше начать.
Колдун поволок Сири за собой в сторону Университета. Юноша начал вырываться, но изящная рука чародея оказалась на редкость сильной.
- Отпусти меня! - велел Сири.
Чародей вздохнул.
- Если ты не прекратишь трясти мою руку, я буду вынужден применить к тебе не только психологическое, но и физическое воздействие. Пожалуйста, прояви благоразумие. Давай сотрудничать. Мне столь же не терпится покончить с этим делом, как и тебе.
- Куда вы меня ведете?
- Для начала подальше от этого жуткого ветра, он не способствует общению. - Они прошли уже почти все здание Корпуса Магов и направлялись к Университету.
- Лорд Фергун.
Маг остановился и оглянулся через плечо. Позади показались два силуэта облаченных в мантии фигур. Внезапно ощутив напряжение в хватке своего пленителя, Сири не знал, бояться ему или радоваться нежданному вмешательству. Фергун, судя по всему, был далеко не в восторге.
- Лорд Распорядитель, какая удача. Я уже собирался было вас вызывать. Я обнаружил нарушителя. Похоже, он пытался добраться до нашей гостьи.
- Так мне и сказали, - высокий маг бросил взгляд на своего спутника.
- Вы хотите его допросить? - в голосе Фергуна звучала надежда, но его пальцы сжались вокруг руки Сири сильнее.
- Да, - ответил высокий маг. Он сделал небрежное движение рукой, и над ними возник световой шар.
Сири почувствовал, как его обволокло приятным теплом. Ветра больше не было. Оглянувшись, он увидел, что ветви деревьев по-прежнему гнутся под резкими порывами, но и он, и трое магов оказались словно под непродуваемым колпаком. В ярком свете шара Сири стали видны цвета мантий. Высокий маг был в синей, его спутник - пожилой мужчина - в пурпурной, а тот, кого назвали Фергуном, - в алой. Высокий посмотрел на Сири, и его губ коснулась легкая улыбка.
- Сири, ты хочешь поговорить с Сонеа?
Сири удивился и нахмурился. Откуда магу известно его имя?
Может, ему сказала Сонеа? В случае опасности она бы назвала его другим именем... Хотя колдуны могли обманом и своими колдовскими штучками вытянуть из нее правду или прочитать все в ее мыслях...
Впрочем, какая разница? Его поймали. Если они намерены причинить ему вред, то он все равно в их руках. А так ему по крайне мере позволено увидеть Сонеа.
Он кивнул. Высокий маг взглянул на Фергуна.
- Отпустите его.
Фергун сжал пальцы, а затем словно нехотя отпустил руку юноши. Маг в синем жестом пригласил Сири следовать за собой и направился к входу в Корпус Магов.
Дверь открылась сама. С двумя чародеями в роли эскорта Сири вслед за высоким магом вошел внутрь и поднялся по короткой лестнице на следующий этаж. Они очутились в широком коридоре и подошли к одной из самых обычных дверей. Пожилой маг вышел вперед и дотронулся до ручки. Дверь легко распахнулась.
За ней оказалась роскошная, с мягкими креслами и дорогой мебелью комната. В одном из кресел сидела Сонеа. Увидев Сири, она радостно заулыбалась.
- Входи, - подбодрил его маг в синей мантии.
С бешено бьющимся сердцем Сири ступил внутрь. Дверь закрылась, и, оглянувшись, Сири подумал, уж не попал ли он в очередную ловушку.
- Сири, как же я рада тебя видеть!
Он отвернулся от двери и внимательно посмотрел на девушку. Она снова улыбнулась, затем посерьезнела и заговорила:
- Сири, присядь. Я попросила Ротана, чтобы нам позволили поговорить. Я сказала ему, что ты все равно будешь пытаться освободить меня, пока я сама не объясню, почему не могу сейчас уйти.
Сонеа указала на кресло, и Сири неохотно повиновался.
- Почему ты не можешь уйти?
Она вздохнула.
- Не знаю, как бы тебе попонятнее объяснить... - Она откинулась на спинку кресла. - Маги должны научиться контролировать свою Силу, а этому их может обучить только другой маг. Если же не научиться Контролю, то магия начинает выплескиваться сама по себе, в простой и опасной форме, причем с каждым разом все сильнее и сильнее. Судя по всему... - Сонеа поморщилась, - я... когда меня нашли, я чуть не погибла. Они спасли меня.
Сири вздрогнул.
- Я видел, Сонеа. Те здания - их больше нет.
- Если бы меня не нашли, все могло быть еще хуже. Могли погибнуть люди. Много людей.
Сири опустил глаза, задумчиво разглядывая свои руки.
- Значит, ты не можешь вернуться домой.
Сонеа хихикнула - такой неожиданно веселый звук, - и он изумленно перевел взгляд на нее.
- Все будет хорошо, - пообещала она. - Как только я освою Контроль, мне уже ничто не будет угрожать. Кроме того, я тут кое-чему научусь, - и девушка хитро подмигнула. - Так куда ты сейчас направляешься?
Сири осклабился.
- Туда же, куда и всегда. В старое доброе место - в лучшую пивную трущоб.
Сонеа удовлетворенно кивнула.
- А твой... друг? Ты еще работаешь на него?
- Да, - кивнул юноша. - Но это может закончиться, как только он прознает, что я учудил сегодня ночью.
Поняв, что он имеет в виду, Сонеа посерьезнела, и между ее бровями прорезалась тонкая морщинка беспокойства. Сердце у Сири болезненно сжалось. Он стиснул кулаки и отвернулся. Ему так хотелось рассказать, как он боялся и переживал за нее, как чувство вины снедало его с тех пор, как ее поймали. Но при мысли, что их могут услышать другие, слова застряли у него в горле.

Предыдущая страница 23 Следующая страница


Гильдия магов 24

Оглядевшись по сторонам, он утешился тем, что Сонеа, очевидно, живется совсем неплохо и к ней, по крайней мере, хорошо относятся. Она зевнула. Уже поздно, сообразил Сири.
- Ладно, я, пожалуй, пойду. - Он поднялся, но не сдвинулся с места. Ему так не хотелось расставаться!
Сонеа печально улыбнулась.
- Передавай там всем привет.
- Хорошо.
Он не мог заставить себе пошевелиться. Под его долгим взглядом улыбка девушки слегка поблекла. Она махнула рукой к двери и проговорила:
- Все будет в порядке, Сири. Поверь мне. Иди.
Сири кое-как добрался до выхода и постучал. Дверь открылась, и юноша шагнул в коридор, где поджидали три чародея.
- Проводить нашего гостя к воротам? - предложил Фергун.
- Да, спасибо, - ответил маг в синем.
Над головой Фергуна возник сияющий шар. Светловолосый чародей выжидательно посмотрел на Сири. Покосившись на высокого мага, юноша немного замялся.
- Спасибо, - все же выдавил он.
В ответ маг кивнул, и Сири с Фергуном начали спускаться по лестнице. Шагая по ступеням, Сири еще раз обдумывал слова Сонеа. Теперь ее сигналы стали яснее ясного. Ей нужно дождаться, пока ее не обучат Контролю, а потом уже ничто не помешает ей сбежать. Сейчас он мало чем мог помочь Сонеа, разве что подыскать надежное безопасное место, куда она могла бы вернуться.
- Ты муж Сонеа?
Сири удивленно поднял глаза на своего сопровождающего.
- Нет.
- Тогда ее... э-э любовник?
Сири покраснел и отвернулся.
- Нет, просто друг.
- Понятно. С твоей стороны было очень смело явиться сюда.
Решив, что необходимости отвечать у него нет, Сири молча вышел на улицу навстречу ледяному ветру и зашагал в сторону садов.
- Подожди, - остановил его Фергун. - Давай я проведу тебя через Университет. Этот путь значительно теплее.
У Сири екнуло сердце. Университет.
Его всегда влекло к величественным зданиям. Когда Сонеа сбежит, такая возможность может уже и не представиться. Безразлично пожав плечами, словно ему все равно, он повернул к боковому входу Университета.
Поднявшись на крыльцо, они вошли внутрь. Из холла наверх вели изящные ступени. Волшебный светящийся шар исчез, и чародей провел Сири через боковую дверь в широкий длинный, словно тянущийся в бесконечность, коридор.
На противоположной стене чередовались двери и примыкающие к основному коридору проходы. Сири осмотрелся, но так и не смог определить источник света. Создавалось впечатление, что светились сами стены.
- Сонеа оказалась для нас настоящим сюрпризом, - вдруг заговорил Фергун. Эхо его голоса разнеслось по коридору. - До сих пор мы еще не сталкивались с подобными талантами в низших сословиях. Это все же привилегия Домов.
Маг выжидающе покосился на Сири, явно ожидая, что тот поддержит беседу.
- Для нее это тоже было сюрпризом, - ответил юноша.
- Сюда, - чародей свернул в один из боковых переходов. - Ты когда-нибудь слышал, чтобы двэллы обладали магической силой?
- Нет.
Они повернули за угол, прошли через дверь в маленькую комнату и через следующую дверь вышли в очередной, чуть более широкий коридор. В отличие от всех предыдущих его стены были отделаны деревом, а на равных расстояниях друг от друга висели картины.
- Тут просто настоящий лабиринт, - легонько вздохнул Фергун. - Пойдем, я проведу тебя коротким путем.
Он подошел к картине и нажал на что-то позади нее. Часть стены скользнула в сторону, открыв прямоугольный проход размером с небольшую дверь. Внутри было темно. Сири вопросительно посмотрел на своего гида.
- Всегда обожал секреты, - сверкнул глазами тот. - Тебя удивляет, что у нас тоже есть система подземных ходов? Этот выводит во Внутренний Круг - сухой, безветренный путь. Рискнем?
Сири перевел взгляд с прохода на чародея и обратно. Туннели под Гильдией? Очень странно. Очень. Он отступил и покачал головой.
- Я уже насмотрелся подземелий, а холод меня не пугает. Само здание куда интереснее.
Маг прикрыл веки и кивнул.
- Ясно. - Затем выпрямился и улыбнулся. - Что же, хорошо, что ты не боишься прохлады.
Что-то ударило Сири в спину, толкая в сторону зияющей тьмы прямоугольника. Он вскрикнул и вцепился в его края, но незримые руки пихали его с такой силой, что пальцы юноши соскользнули с полированного дерева и он упал вперед, еле успев защитить лицо от удара о противоположную стену. Та же сила плотно прижала его к кирпичной кладке. Сири не мог пошевелиться. Сердце, казалось, вот-вот выскочит из груди. Он проклял себя за такое доверие к колдунам. Сзади раздался щелчок. Потайная дверь закрылась.
- Теперь можешь орать, сколько хочешь, - Фергун противно хохотнул. - Здесь никто не ходит, так что своими воплями ты никого не потревожишь.
На глаза Сири легла тугая повязка, руки тоже оказались связанными за спиной. Давление на спину исчезло, но тут же сильная рука схватила его за ворот и потащила вперед.
Сири, спотыкаясь, побрел по туннелю. Через несколько шагов он нащупал ногой лестницу, и его повели вниз.
Температура быстро понижалась. Пройдя несколько сотен шагов, Фергун остановился. Клацнули замки, и у Сири похолодело в животе.
С него сняли повязку, и юноша увидел, что стоит на пороге большой пустой комнаты. Руки тоже оказались свободны.
- Входи.
Сири оглянулся на Фергуна и потянулся за своими ножами, но вовремя понял, что если нападет на мага, то просто-напросто лишится оружия. А если не войдет внутрь по собственной воле, то Фергун затолкает его туда без особых проблем.
Медленно, еле переставляя ноги, юноша шагнул в камеру. Дверь с шумом захлопнулась, оставив его в темноте и одиночестве. Он слышал, как щелкнул замок, а затем раздался приглушенный звук удаляющихся шагов.
Вздохнув, он в отчаянии привалился спиной стене и сполз на пол. Фарен придет в ярость.

Глава 21
ОБЕЩАНИЕ СВОБОДЫ

Быстро шагая по коридору Жилого Корпуса, Ротан то и дело ловил на себе вопросительные взгляды коллег. Одним он вежливо кивал, другим, с которыми общался теснее, улыбался, но не замедлял шаг и не останавливался. Подойдя к двери в свои апартаменты, маг взялся за ручку и велел замку открыться.
Дверь отворилась, и до него донеслись женские голоса.
- Мой отец служил лорду Марджину, наставнику лорда Ротана. Мой дед тоже здесь работал.
- У тебя тут должно быть полно знакомых.
- Да, немало, - согласилась Таниа. - Но многие из них получили более высокие должности в Домах.
Они сидели в соседних креслах и мирно беседовали. Заметив вошедшего Ротана, Таниа покраснела и вскочила на ноги.
- Не обращайте на меня внимания, - отмахнулся Ротан.
Таниа склонила голову.
- Я еще не закончила работу, милорд, - сказала она и поспешила в спальную хозяина. Ее лицо пылало.
Сонеа выглядела немного удивленной.
- Мне кажется, она больше меня не боится.
Таниа вновь появилась в гостиной с охапкой белья под мышкой. Ротан взглянул на служанку.
- Да, похоже, вы нашли общий язык.
Таниа посмотрела на Ротана, затем с любопытством покосилась на Сонеа.
- Она знает, что в данный момент мы беседуем? - поинтересовалась девушка.
- Она видит, как меняются выражения наших лиц. Стоит человеку провести немного времени среди магов, как он начинает понимать, когда при нем ведется ментальная беседа.
- Извини, Таниа, - вслух произнес Ротан. Служанка вскинула брови, но лишь слегка пожала плечами и бросила принесенные вещи в бельевую корзину.
- Что-нибудь еще, лорд Ротан?
- Нет, спасибо, Таниа.
Ротан подождал, пока за ней закроется дверь, и опустился в кресло рядом с Сонеа.
- Наверное, мне следует сказать, что считается невежливым пользоваться ментальным общением в присутствии людей, не обладающих такой способностью. Это как перешептываться за спиной.
Сонеа нахмурилась.
- Я обидела Таниа?
- Нет, - Ротан улыбнулся при виде мелькнувшего на лице девушки облегчения. - Кроме того, я должен предупредить тебя, что ментальное общение не столь приватно, как это может показаться. Такие беседы могут быть подслушаны другими магами, особенно если они настроены их подслушать.
- То есть кто-нибудь мог нас сейчас слышать?
Он покачал головой.
- Это возможно, но я сомневаюсь. Подслушивание расценивается как грубость и неуважение. Кроме того, оно требует значительной концентрации и усилий. В противном случае мы бы сошли с ума, постоянно отвлекаясь на беседы посторонних людей.
Сонеа выглядела озадаченной.
- Тогда если не прислушиваться, то как узнать, что кто-то хочет с тобой поговорить?
- Чем ближе ты знаешь человека, тем проще войти с ним в контакт, - ответил он. - Когда ты находишься с человеком в одном помещении, то почти всегда заметно, когда он вызывает тебя на беседу. Однако если ты далеко от человека, с которым нужно связаться, то сначала необходимо привлечь его внимание.
Он положил ладонь себе на грудь.
- Если бы тебе захотелось связаться со мной, когда я был в Университете, то нужно было обратиться ко мне по имени. Если тебя услышат посторонние - они не отзовутся и не откроют свое сознание, чтобы подслушать нашу последующую беседу. Когда я отправлю в ответ твое имя - значит, я услышал тебя и мы можем говорить. Когда мы хорошо знаем ментальные голоса друг друга, то посторонним уже сложнее нас услышать, потому что мы можем фокусировать наши мысленные реплики. Однако это почти невозможно на больших расстояниях.
- А кто-нибудь нарушает эти правила?
- Наверное, - пожал плечами Ротан. - Поэтому тебе не следует забывать, что ментальные разговоры не приватны. У нас бытует фраза: секреты лучше произносить, а не проговаривать.
Сонеа тихонько фыркнула.
- Какая бессмыслица.
- Не воспринимай это буквально, - хмыкнул маг. - Дело в том, что слова «говорить» и «слышать» в Гильдии имеют несколько иной смысл. Несмотря на правила вежливости, просто поразительно, как часто выясняется, что столь, казалось бы, тщательно хранимые секреты становятся темой самых широких сплетен. Мы зачастую забываем, что нас могут услышать не только маги.
Глаза Сонеа заинтересованно заблестели.
- Правда?
- Не все дети, в которых дремлют магические способности, вступают в Гильдию, - пояснил Ротан. - Если это, к примеру, старший сын, то он может быть более важен для своей семьи как наследник. В большинстве земель маг не имеет права заниматься политикой. Так, маг не может стать Королем. С этих позиций иметь мага главой семьи не всегда выгодно. Ментальное общение - способность, которая идет рука об руку со способностью к магии. Иногда, хоть и редко, у человека, не ставшего магом, способность к ментальному общению развивается самопроизвольно. Таких людей можно обучить правдочтению, а это весьма полезный навык.
- Правдочтению?
Ротан кивнул.
- Здесь речь идет не о вытягивании правды у человека, который хочет ее скрыть, а наоборот - например, некто хочет показать другому человеку, что именно он видел или слышал. В Гильдии существует закон, касающийся обвинений. Если некто обвиняет мага во лжи или в преступлении, то он должен позволить подвергнуть себя правдочтению или отозвать свои обвинения.
- Это не совсем честно, - задумчиво проговорила Сонеа. - Проверять нужно того, кто совершил этот проступок.
- Возможно, но таким образом можно снимать ложные обвинения. Обвиняемый - маг или нет - имеет право потребовать правдочтения, - Ротан немного замялся. - Правда, бывают случаи...
Сонеа нахмурилась.
- Да?
Ротан откинулся в кресле и сплел пальцы.
- Несколько лет назад в Гильдию привели человека, подозреваемого во множествах жестоких убийств. Наш лидер, Высокий Лорд, прочитал его сознание и подтвердил вину того человека. Чтобы пройти блок сопротивляющегося сознания, требуется большая магическая сила и огромные усилия. Аккарин - единственный из нас, кому это подвластно. Он выдающийся человек. Правда, я слышал, что в прошлом на это были способны многие маги.
Сонеа внимательно слушала.
- Но ведь убийце просто нужно было спрятать свои секреты за дверью, как учили меня вы.
Ротан пожал плечами.
- На самом деле никто не знает, как Аккарину удалось выяснить правду, но если ты находишься в внутри чужого сознания, то стоит только немного подождать, как секреты сами собой начинают выплывать на свет. - Он помолчал и пристально посмотрел на Сонеа. - Ты сама знаешь, как трудно удерживать секреты за дверью. Тут необходима практика. И чем больше ты беспокоишься, что что-то может вылезти наружу, тем сложнее это скрывать.
Сонеа округлила глаза и отвела взгляд, тщательно пытаясь придать лицу нейтральное выражение.
Ротан легко догадался, о чем она сейчас задумалась. Каждый раз, когда он входил в ее сознание, люди и предметы, которые Сонеа хотела утаить, сами бросались в глаза.
Все новички в той или иной мере реагировали одинаково. Он никогда не обсуждал случайно увиденные секреты. Молчание Ротана убеждало учеников, что он уважает их право на тайны и личную жизнь.
Но в случае с Сонеа молчание не поможет внушить ей доверие. В конце недели им следует ожидать визита Лорлена, а он наверняка думает, что занятия по Контролю уже идут полным ходом. Если они хотят когда-нибудь перейти к активным действиям, то нужно избавить девочку от лишних переживаний.
- Сонеа.
Она неохотно встретилась с ним взглядом.
- Да?
- Думаю, нам нужно поговорить о твоих уроках.
Она кивнула.
Ротан наклонился вперед и оперся локтями о колени.
- Обычно я не обсуждаю то, что увидел в сознании моих учеников. Тогда они легче начинают мне доверять. Но в нашем случае это не сработает. Ты прекрасно знаешь, что я видел то, что тебе хотелось бы утаить, и притворяться, что я этого не заметил, было бы бессмысленно.
Она не сводила упрямого взгляда с крышки стола и так сжала подлокотники, что побелели костяшки пальцев.
- Для начала, - продолжал он, - должен сказать, я ожидал, что ты обыщешь мои комнаты. На твоем месте я поступил бы точно так же. Меня это совершенно не беспокоит. Забудь об этом.
Щеки девушки заалели, но она молчала.
- Далее, твоим друзьям и семье с нашей стороны не угрожает никакая опасность. - Она посмотрела ему прямо в глаза. - Ты переживаешь, что мы станем шантажировать тебя, если ты откажешься с нами сотрудничать, - он выдержал ее взгляд. - Мы этого не сделаем. Это нарушает законы Короля.
Сонеа снова отвела взгляд.
- Ага, но ты все равно нервничаешь. У тебя нет повода верить, что мы подчиняемся законам Короля, - сообразил Ротан. - И еще меньше поводов нам доверять. Это приводит меня к твоему третьему страху - что я раскрою твои планы побега.
Лицо девушки медленно побледнело.
- Тебе ни к чему строить подобные планы, - спокойно заметил маг. - Мы не собираемся заставлять тебя оставаться с нами против твоей воли. Как только ты обучишься Контролю, ты сама решишь, как тебе быть. Для того чтобы стать магом, членом Гильдии, необходимо дать клятву - и следовать ей всю жизнь. Наша клятва не может быть принесена насильно.
Сонеа смотрела на него с открытым ртом.
- Вы позволите мне уйти?
Ротан кивнул и продолжил, тщательно подбирая слова. Еще слишком рано говорить, что Гильдия позволит ей уйти не раньше, чем блокирует ее магическую силу, но донести до девушки, что она больше не сможет ей пользоваться, было необходимо.
- Да, но должен тебя предупредить: без обучения ты не сможешь больше пользоваться своей магией. То, что тебе удавалось раньше, станет невозможным. То есть ты вообще не сможешь сделать ничего волшебного, - он помолчал. - Ты станешь совершенно бесполезна для Воров.
К его удивлению, Сонеа выглядела так, словно у нее камень с плеч свалился. Тень улыбки коснулась ее лица.
- Это меня волнует меньше всего.
Ротан внимательно посмотрел на девушку.
- Ты действительно хочешь вернуться в трущобы? Ты ведь даже не сможешь за себя постоять.
Сонеа пожала плечами.
- Мне не привыкать. Справлялась раньше - справлюсь и теперь.
Пожилой маг нахмурился, тронутый ее откровенностью и встревоженный мыслями о том, что она может вернуться в нищету.
- Я знаю, что ты хочешь вернуться в свою семью, но, вступив в Гильдию, ты не должна будешь отказаться от общения с ними. Ты сможешь навещать их, а они - тебя.
Девушка покачала головой.
- Нет.
Он прикусил губу.
- Ты беспокоишься, что твои друзья и родные станут бояться тебя? Или что вступлением в Гильдию ты предашь двэллов, став тем, что они так ненавидят?
Быстрый пронзительный взгляд Сонеа подтвердил верность его догадки.
- А что требуется, чтобы в их глазах ты осталась достойной уважения?
Она хмыкнула.
- Чтобы Гильдия - или Король - позволили мне делать все, что я посчитаю нужным, ради блага двэллов.
- Не стану тебя обманывать - это не так просто, - ответил Ротан. - Но тем не менее не стоит отбрасывать такую возможность. Магия - довольно редкий дар. Многие отдали бы за это все что угодно. Подумай о том, чему ты можешь здесь научиться. Подумай, как потом сможешь использовать это на благо людей.
Она немного заколебалась, но затем ее взгляд снова обрел твердость.
- Я здесь только ради Контроля.
Ротан медленно кивнул.
- Если это все, что ты хочешь получить, то большего мы тебе дать не сможем. Все здесь будут крайне удивлены, когда узнают о твоем решении покинуть нас и вернуться в трущобы. Многие не смогут понять, как тот, кто жил в нищете, может отказаться от предложения остаться в Гильдии. Я знаю тебя довольно хорошо, чтобы заметить, что ты не придаешь богатству и роскоши большого значения, - он пожал плечами и улыбнулся. - И я буду не одинок, выразив уважение такому отношению к жизни. Тем не менее, должен предупредить, что я всеми силами буду стараться убедить тебя остаться.
Сонеа, впервые на его памяти, улыбнулась открытой улыбкой.
- Спасибо за предупреждение, я учту.
Довольный собой, Ротан потер руки и предложил:
- Ну что, может, начнем занятия?
Сонеа колебалась недолго: она решительно подвинула кресло, усевшись лицом к учителю. Пораженный таким нетерпением, он принял в ладони протянутые ему руки.
Закрыв глаза, он замедлил дыхание и отыскал Присутствие, которое провело его к сознанию Сонеа. Визуализация уже давалась ей легко, и Ротан немедленно очутился перед распахнутой дверью. Он вошел в знакомую комнату. В центре стояла Сонеа.
Воздух был пропитан решимостью. Ротан подождал обычного нарушения порядка, но в комнате так и не появилось ничего нежеланного. Удивленный и обрадованный, он кивнул образу хозяйки.
- Покажи мне дверь к твоей Силе.
Она посмотрела вбок. Проследив за ее взглядом, Ротан обнаружил, что стоит прямо перед белой дверью.
- Теперь открой и слушай внимательно. Я покажу тебе, как контролировать твою Силу.

* * *

Опустившись на колени, Сири даже зашипел от отчаяния. Он тщательно проверил свою тюрьму, каждый раз с ужасом замирая, наткнувшись руками на восьмилапого фарена. В результате исследования он мог сказать, что стены были сложены из крупных каменных блоков, а твердый холодный пол оказался земляным. Массивная деревянная дверь была окована железными полосами.
Как только шаги колдуна стихли вдали, Сири немедленно извлек из кармана отмычку и принялся ковыряться в замке. Вскоре механизм поддался и послышался приятный щелчок. Юноша потянул за ручку, но дверь и не подумала открыться.
Он со смехом сообразил, что Фергун не запирал за собой дверь и теперь он сделал это вместо него.
Снова повозившись с запором, Сири обнаружил, что дверь все равно не желает открываться. Вспомнив, что он все же слышал звук запираемого замка, юноша принялся за поиски другой замочной скважины, но успеха не достиг. Еще немного подумав, он рассудил, что этот замок может иметь отверстие для ключа только снаружи. Тогда Сири вставил отмычку в щель между дверью и дверной коробкой, и металлический прутик тут же за что-то зацепился.
Обрадовавшись, что обнаружил замок с первой же попытки, он потянул на себя отмычку, но та, похоже, крепко застряла. Сири пытался крутить и сгибать ее - отмычка поддавалась, но все так же крепко сидела в щели. Побоявшись сломать, юноша достал из кармана другую и вставил ее в щель чуть выше первой. И прежде чем ему удалось подвинуть отмычку вниз, чтобы понять, за что же зацепилась первая, как она тоже застряла в щели. Выругавшись, Сири изо всех сил потянул инструмент на себя, но единственное, чего он добился, - это погнул ценную проволочку.
Вытащив из плаща третью отмычку, юноша опустился вниз и просунул ее между дверью и полом. Результат оказался таким же, как и в первых двух случаях. И несмотря на отчаянные попытки ее вытащить, у Сири ничего не получилось.
В течение последующих часов молодой человек несколько раз пробовал вызволить свои инструменты, но безуспешно. Он решил, что никакой механизм не смог бы так быстро взять отмычки в плен. Никакой, кроме волшебного. Магия.
Ноги начало сводить от холода, и Сири встал. Он вынужден был опереться ладонью о стену - от подъема голова закружилась, и он вспомнил, что у него в желудке уже давным-давно пусто. Словно подтверждая эту мысль, желудок обиженно заворчал. Но хуже всего, что Сири страшно хотелось пить. Он мечтал о кружке бола, или стакане сока пачи, или хотя бы о глотке воды.

Предыдущая страница 24 Следующая страница


25 Труди Канаван

Может, его оставили в камере умирать? Однако если Гильдия хотела его смерти, то они сначала нашли бы куда спрятать его тело. Это давало некую надежду. В таком случае в их планы входило сохранить ему жизнь - по крайней мере пока. А если с их планами им придется повременить, то он может сильно проголодаться.
Подумав о другом маге - в синей мантии, - Сири не смог припомнить никакой фальши в его поведении. Либо он отлично умел скрывать свои истинные чувства, либо ничего не знал о том, что Сири попал в ловушку. Если последнее правда - то это личные игры Фергуна.
Однако, невзирая на то, играл ли блондин в одиночку или нет, Сири видел только две возможные причины своего заключения - Воры или Сонеа.
Если колдуны собирались использовать его, чтобы шантажировать Воров, то их ждет крупное разочарование. Фарен не настолько нуждался или заботился о нем.
Колдуны могли прибегнуть к пыткам, чтобы вытянуть из него информацию. Хотя Сири предпочел бы думать, что выдержит истязания, но он не собирался себя обманывать. Неизвестно, как он поведет себя в реальной ситуации.
Кроме того, они могли прочесть его мысли. И понять, что его знания о Ворах слишком скудны. В таком случае его наверняка оставят во власти вечного покоя.
Однако скорее всего их цель - не Воры. В противном случае его бы давно допросили.
Нет, единственный вопрос, который задал ему Фергун во время прогулки по Университету, касался Сонеа. Чародей хотел выяснить их с Сири отношения. И если бы он оказался важен для нее, то тогда Сири можно было бы использовать, чтобы вынудить Сонеа делать то, чего она не хочет.
Мысль, что он может только ухудшить ситуацию девушки, терзала Сири едва ли не сильнее, чем страх возможной смерти. Эх, если бы он только не польстился на предложение пройтись по Университету! Чем больше он об этом думал, тем яростнее проклинал себя за свое любопытство.
Вдалеке послышались приближающиеся шаги. Шаги остановились за дверью, и раздался металлический лязг, вслед за которым легкое звяканье упавших на пол отмычек. Дверь открылась, и в проем хлынул желтый свет.
Вошел Фергун в сопровождении светящегося шара. Сири зажмурился и замигал. Маг окинул его презрительным взглядом и посмотрел под ноги.
- Ну надо же! - пробормотал он. Повернувшись в сторону он пустил по воздуху блюдо и бутылку, которые принес с собой. Вместо того чтобы упасть, они плавно опустились на землю. Маг растопырил пальцы, и отмычки послушно прыгнули ему в руку.
Рассмотрев добычу, Фергун ухмыльнулся и взглянул на пленника.
- Ты ведь не думал, что это сработает, а? Я был уверен, что у тебя немалый опыт в подобных делах, и принял соответствующие меры предосторожности, - он ощупал глазами одежду юноши. - Ну, что у тебя есть еще?
Сири подавил рвущийся с языка отказ. Фергун все равно не поверит. Маг улыбнулся и протянул руку.
- Давай сюда.
Сири замялся. Если он отдаст несколько распиханных по разным карманам «сокровищ», может, ему удастся сохранить более ценные вещи?
Фергун сделал шаг вперед.
- Да ладно, что тебе тут с ними делать? - он пошевелил пальцами. - Давай сюда.
Сири медленно полез в карман и достал связку своих наименее ценных железяк. Не сводя глаз с мага, он опустил их в протянутую ладонь.
Фергун посмотрел на трофеи и окинул юношу насмешливым взглядом. Губы растянулись в презрительной ухмылке.
- Ты и правда думаешь, я поверю, что это все?
Его пальцы шевельнулись, и Сири что-то толкнуло в грудь. Он попятился, пока не оказался прижатым спиной к стене невидимой силой.
Фергун приблизился и собственноручно обыскал плащ Сири. Хмыкнув, он задрал подкладку, обнажив потайные карманы. Вытряхнув содержимое, он занялся остальной одеждой.
Вытащив из башмаков двэлла ножи, Фергун даже заурчал от удовольствия, затем уважительно присвистнул, обнаружив кинжал с креплением на кисть. Выпрямившись, маг извлек клинок из чехла. На его широкой части находилось грубо выцарапанное изображение маленького грызуна - клички Сири.
- Сирини, - произнес маг и поднял глаза на юношу.
Сири упрямо отвернулся. Фергун хмыкнул и отступил в сторону. Достав из складок мантии квадратный кусок ткани, он аккуратно завернул в него добычу и направился к двери.
При виде того, что маг уходит, не соизволив дать никаких объяснений, Сири дернулся.
- Стойте! Что вам от меня надо? Почему вы меня здесь держите?
Фергун даже не обернулся. Дверь за ним закрылась, и удерживающая Сири магическая сила исчезла. От неожиданности юноша пошатнулся и упал на колени. Яростно ударив по полу кулаком, он пошарил по плащу, убедившись, что большая часть его экипировки перекочевала к колдуну. Особенно было жаль кинжала, но оружие такого размера было почти нереально утаить.
Усевшись на пятки, Сири тяжело вздохнул. У него еще осталось несколько полезных вещиц. Они вполне могут ему пригодиться. Дело за малым - нужно только придумать план.

Глава 22
НЕОЖИДАННОЕ ПРЕДЛОЖЕНИЕ

- Я должен?
- Да. - Дэннил схватил Ротана за плечи, с силой развернул и выставил из комнаты. - Если ты так и будешь прятаться от людей, то только убедишь остальных в том, что сторонники Фергуна говорят правду.
Ротан вздохнул и поплелся за Дэннилом по коридору.
- Да, конечно, ты прав. За последние две недели я почти ни с кем и словом не перемолвился. Кроме того, нужно попросить Лорлена повременить с визитом хотя бы еще пару дней. Погоди... - Ротан вышел из задумчивости. - Ты что-то сказал насчет сторонников Фергуна. Что они придумали на этот раз?
Дэннил мрачно осклабился.
- Что она освоила Контроль за несколько дней, а ты до сих пор держишь ее взаперти, чтобы не подпустить к ней Фергуна.
Ротан невежливо фыркнул.
- Что за чушь! Посмотрел бы я, как бы они пережили те головные боли, что выпали мне на последней неделе! - и он поморщился. - То есть, надо полагать, я не могу надолго откладывать визит Лорлена?
- Нет.
Они вышли на улицу. Хотя студенты утром и вечером растапливали снег на дорожках и на тротуарах, двор был покрыт новым хрустящим белым ковром. Друзья подошли к Семи Вратам и направились в гостеприимное тепло Вечернего зала. При виде изрядного количества повернувшихся к ним коллег Дэннил хмыкнул, а Ротан издал тихий стон. Первым подошел Саррин, Глава Алхимиков.
- Добрый вечер, лорд Ротан, лорд Дэннил. Как поживаете?
- Превосходно, лорд Саррин, - ответил Ротан.
- Есть прогресс в обучении девочки?
Ротан выждал минутку, пока к ним подойдут остальные любопытствующие.
- Сонеа делает успехи, - сказал он. - Пришлось потратить немало времени, прежде чем она перестала выталкивать меня из своего сознания. Она, как мы и ожидали, подозревала нас во всех смертных грехах.
- И это называется «делает успехи»? - послышалось чье-то недовольное бормотание. - Мало кто из новичков бьется над этим целых две недели.
Дэннил ухмыльнулся, заметив, как его друг подобрался, готовясь ринуться в бой.
- Не будем забывать, что речь идет не о новичке, против воли присланном к нам тщеславными родителями. Еще две недели назад Сонеа была уверена, что мы хотим ее убить. Пришлось потратить некоторое время, чтобы завоевать ее доверие.
- Когда вы начали упражнения по Контролю? - поинтересовался кто-то еще.
Ротан помедлил.
- Два дня назад.
По толпе собравшихся прокатился ропот. Некоторые нахмурились и закачали головами.
- В таком случае вы действительно делаете значительные успехи, лорд Ротан, - послышался новый голос.
Дэннил обернулся и увидел приближающуюся к толпе леди Винару. Маги почтительно расступились, пропуская ее вперед.
- Как вы находите ее Силу?
Ротан улыбнулся.
- Когда я впервые увидел ее, то даже не поверил. Впечатляет - не то слово!
Бормотание и перешептывание чародеев заметно оживилось.
«Отлично, - кивнул себе Дэннил. - Если она так сильна, люди предпочтут видеть Ротана в роли ее наставника».
Один из стоявших поблизости пожилых магов пожал плечами.
- Это для нас не новость - она должна быть достаточно сильной, чтобы ее магия пробудилась сама собой.
Винара улыбнулась.
- Вы правы. А какие еще способности она продемонстрировала?
Ротан пожевал губу.
- У нее отличная способность к визуализации. Это поможет ей в освоении основных дисциплин. Острая память. Я считаю се умной и способной ученицей.
- Она пыталась использовать свою Силу? - спросил маг в алой мантии.
- С тех пор как мы нашли ее - нет. Она прекрасно понимает опасность.
Расспросам не было видно конца. Обежав глазами толпу, в числе приближавшихся Дэннил заметил светловолосую голову. Он придвинулся ближе к Ротану, чтобы, как только преставится случай, шепнуть ему слова предупреждения.
- Лорд Дэннил.
Несколько магов в толпе одновременно мигнули и посмотрели на Дэннила. Узнав ментальный голос, молодой маг быстро нашел глазами сидящего на своем обычном месте Лорда Распорядителя Гильдии. Лорлен указал на Ротана и сделал приглашающий жест рукой.
Дэннил улыбнулся и склонился к уху отбивающегося от вопросов друга.
- Похоже, Распорядитель решил протянуть тебе руку помощи.
Ротан обернулся к Лорлену, и Дэннил заметил, что Фергун уже подобрался к внешнему краю толпы и присоединился к дискуссии.
- Прошу меня извинить, - произнес Ротан, - я должен поговорить с Распорядителем Лорленом. - Он учтиво поклонился и незаметно подтолкнул Дэннила в направлении облаченного в синюю мантию чародея.
Оглянувшись, Дэннил на мгновение встретился глазами с Фергуном. Воин удовлетворенно ухмыльнулся.
Они приблизились к Лорду Распорядителю, и тот, указав на соседние кресла, пригласил друзей присесть.
- Добрый вечер, лорд Ротан, лорд Дэннил. Присаживайтесь и расскажите мне об успехах Сонеа.
Ротан остался стоять.
- Я хотел бы обсудить это в более приватной обстановке, Лорд Распорядитель.
Лорлен вскинул брови.
- Отлично. Как насчет Банкетного зала?
- Прекрасно.
Распорядитель встал и провел их к ближайшей двери. Троица вошла в зал, и над ними немедленно засиял световой шар. Перед ними предстал огромный стол, занимающий почти все свободное пространство.
Лорлен придвинул к себе одно из окружавших стол кресел и сел.
- Как ваша нога, лорд Дэннил? - поинтересовался он.
- Спасибо, лучше, - пробормотал удивленный маг.
- Сегодня вы снова хромаете, - заметил Лорлен.
- Это от холода, - заявил Дэннил.
- А-а, понятно. - И Распорядитель обратился к Ротану: - Так что вы хотели обсудить?
- Два дня назад мы начали упражнения по Контролю, - начал Ротан. Лорлен посерьезнел, но молча ждал продолжения. - Вы хотели проверить, насколько продвинется Сонеа после двух недель обучения, и просили, чтобы до вашего визита я представил ей хотя бы одного мага. Поскольку мы не достигли желаемого результата, я не счел полезным отвлекать ее от процесса знакомством с новыми людьми, но сейчас это уже вполне можно устроить. Я хотел бы попросить вас отложить ваш визит на несколько дней.
Распорядитель внимательно посмотрел на Ротана и кивнул.
- Хорошо, но только на несколько дней.
- Благодарю вас. Кроме того, есть еще один момент, который необходимо принять во внимание.
Лорлен наклонил голову.
- Да?
- Сонеа не хочет вступать в Гильдию. И чтобы... - Ротан вздохнул, - завоевать ее доверие, мне пришлось сказать, что при желании она может вернуться в трущобы. Ведь не можем же мы насильно заставить принести клятву.
- А вы сказали ей, что нам придется блокировать ее Силу?
- Пока нет, - нахмурился пожилой маг. - Но не думаю, что это ее сильно взволнует. Я предупредил девочку, что без должного обучения она не сможет пользоваться магией, и она оказалась вполне удовлетворена такой перспективой. Думаю, она с радостью избавилась бы от своего дара.
Лорлен снова кивнул.
- Неудивительно. До сих пор ее магия проявляла себя как разрушающая бесконтрольная стихия. - Он прикусил губу. - Может, следует научить ее кое-чему, чтобы Сонеа поняла, что все не так мрачно?
- Она не должна прибегать к магии, пока не освоит Контроль, а как только она его освоит, то надеется немедленно покинуть Гильдию.
- Но она не знает, чем отличаются уроки Контроля от уроков управления магией, - возразил Дэннил. - Просто измени направление урока, и все дела. Кроме того, это добавит тебе времени, чтобы иметь возможность убедить ее остаться.
- Но немного, - добавил Лорлен. - Фергуну вовсе необязательно знать, когда именно Сонеа овладела Контролем. Однако вы не сможете долго морочить ему голову. Тем не менее у вас есть шанс выиграть примерно с неделю. - Распорядитель устало вздохнул и провел рукой по лбу. - Чудесно. Только позаботьтесь, чтобы Фергун и его братия ничего не узнали, или этому конца-края не будет.
- Если он что-нибудь пронюхает, мы скажем, что проверяем Контроль, - предложил Дэннил. - Девочка-то, что ни говори, необычайно сильна. Мы не хотим, чтобы она невзначай наворотила дел.
Лорлен бросил на Дэннила оценивающий взгляд. Он собирался что-то сказать, но передумал и, покачав головой, обратился к Ротану:
- Это все, что вы хотели обсудить?
- Да, спасибо, Распорядитель.
- Тогда я нанесу вам визит через несколько дней. Вы решили, кого первым представить Сонеа?
Поняв, что Ротан указал на него взглядом, Дэннил изумленно переспросил:
- Меня?
Пожилой маг ухмыльнулся:
- Ну да. Завтра во второй половине, я думаю.
Дэннил уже открыл рот, чтобы запротестовать, но под пристальным взором Лорлена быстро его захлопнул.
- Хорошо, - пробурчал он. - Только прежде убедись, что поблизости не окажется никаких колюще-режущих предметов.
Сонеа скучала.
Было слишком рано, чтобы лечь спать. Таниа ушла почти сразу после ужина, унеся с собой грязную посуду, вскоре ушел и Ротан. Закончив книгу, которую он принес почитать ей утром, Сонеа рассеянно мерила шагами комнату, разглядывая книжный шкаф и ставшие уже привычными детали интерьера.
Не найдя для себя ничего интересного, девушка подошла к окну и выглянула наружу. Ночь была безлунной, и сады утопали во тьме. Тихо и пусто.
Вздохнув, Сонеа решила лечь пораньше. Задернув занавеску, она направилась к постели, как вдруг раздался стук.
Девушка развернулась и уставилась на входную дверь. Ротан никогда не стучал, когда возвращался домой, а Таниа стучалась тихо и вежливо - не то, что эта настойчивая барабанная дробь. Тех гостей, которые до сегодняшнего дня приходили к Ротану, он войти не приглашал.
По спине пробежал холодок - в дверь снова постучали.
- Кто там?
- Друг, - послышался приглушенный ответ.
- Ротана нет.
- Я пришел не к нему. Сонеа, я хочу поговорить с тобой.
Она взглянула на дверь. Сердце взволнованно заколотилось.
- Зачем?
- Я должен сказать тебе нечто важное, нечто, что он от тебя скрывает.
Ротан что-то от нее скрывает? Тревога и возбуждение подхлестнули ее сердце, и оно забилось еще быстрее. Кем бы ни был этот незнакомец, он собирался пойти наперекор магам ради нее. Как бы ей хотелось сквозь дверь увидеть кто там такой!
Однако хорошая ли это идея - узнать что-то компрометирующее Ротана именно сейчас, когда ей так нужно было ему доверять?
- Сонеа. Впусти меня. В коридоре никого нет, но так долго продолжаться не может. Это мой единственный шанс с тобой поговорить.
- Не могу. Дверь заперта.
- Попробуй еще.
Девушка посмотрела на дверь. В первые дни она несколько раз безуспешно пыталась отпереть замок. Протянув руку, Сонеа повернула ручку и чуть не задохнулась от изумления - дверь настежь распахнулась.
В проходе показалась алая мантия мага, и девушка недоуменно уставилась на гостя. Она ожидала кого угодно - слугу или неведомого спасителя, переодетого в слугу, но даже не думала, что кто-то может отважиться переодеться магом, чтобы добраться до нее...
Гость аккуратно прикрыл за собой дверь, расправил плечи и посмотрел на Сонеа.
- Привет, Сонеа. Наконец-то мы встретились. Меня зовут лорд Фергун.
- Вы маг?
- Да. Но не такой, как лорд Ротан. - И он прижал руку к груди.
Сонеа нахмурилась:
- Вы ведь Воин?
Фергун улыбнулся. Он был значительно моложе Ротана и выглядел довольно привлекательно. Светлые волосы, тщательно убранные в изысканную прическу, изящные и в то же время мужественные черты лица. Где-то она его уже видела, но вот где...
- Да, - ответил он. - Но речь не об этом. Я на твоей стороне.
- А Ротан - нет?
- Нет, хотя и желает тебе добра. Ротан относится к людям такого сорта, которые считают, будто им известно, что лучше для того или иного человека. В то время как я вижу в тебе самостоятельную зрелую личность, которой следует позволить сделать самостоятельный выбор, - он приподнял бровь. - Ну, так ты выслушаешь меня, или мне уйти и оставить тебя в покое?
Сердце еще колотилось, но Сонеа кивнула и жестом пригласила гостя присесть.
- Останьтесь. Я выслушаю вас.
Учтиво склонив голову, Фергун устроился в кресле. Усевшись напротив, Сонеа вопросительно взглянула на него, и чародей заговорил:
- Во-первых, Ротан говорил, что ты можешь вступить в Гильдию?
- Да.
- А он упоминал, что тебе следует сделать, чтобы стать магом?
Она пожала плечами.
- Так, кое-что. Какая-то клятва и годы учебы.
- А ты знаешь, в чем ты должна поклясться?
Девушка покачала головой.
- Нет, но это не важно - я не собираюсь вступать в Гильдию.
Фергун недоуменно посмотрел на нее.
- Не собираешься вступать в Гильдию? - переспросил он.
- Нет.
Он медленно кивнул и откинулся в кресле. Несколько секунд он молча размышлял, затем посмотрел Сонеа в глаза.
- А можно узнать, почему?
Сонеа внимательно оглядела его. Ротан предупреждал, что многие маги будут поражены ее решением отвергнуть предложение Гильдии.
- Я хочу вернуться домой.
Он снова кивнул.
- Тебе известно, что Гильдия не позволяет магам существовать вне сферы ее влияния?

Предыдущая страница 25 Следующая страница


Гильдия магов 26

- Да, - ответила девушка. - Это всем известно.
- Так ты понимаешь, что тебе не позволят просто так взять и уйти?
- Я не смогу пользоваться моей магией, так что не буду представлять собой угрозу.
Маг вскинул брови.
- Значит, Ротан объяснил тебе, что твоя Сила будет блокирована?
Сонеа нахмурилась - блокирована?
Фергун склонил голову набок.
- Похоже, нет. Он открыл тебе лишь часть правды. - Он подался вперед и впился глазами в Сонеа. - Верховные Маги запрут твою Силу внутри тебя, и ты не сможешь до нее добраться до конца своих дней. Это довольно неприятная процедура, я бы даже сказал, болезненная... Видишь ли, даже если ты не знаешь, как пользоваться магией, у тебя всегда остается шанс научиться этому самой или найти мага-еретика, который обучит тебя азам, - а для Гильдии это, как ты понимаешь, крайне нежелательно. Согласно закону, Гильдия обязана убедиться, что ты никогда не сможешь пользоваться магией, даже если тебе будет предоставлена вся необходимая помощь.
Внутри у Сонеа все похолодело. Не сводя глаз со стола, она вспоминала все, что говорил ей Ротан. Может, он невольно облекал свои мысли в такие слова, чтобы они звучали менее пугающими? Возможно. Однако ее подозрения изрядно укрепились, когда она вспомнила, что маг всегда произносил эти фразы и ни разу не передавал их в ментальной беседе. Она не видела их в его сознании и, следовательно, не могла быть уверена в их достоверности...
Девушка перевела взгляд на мага в алой мантии Воина. А откуда она может знать, что он говорит правду? Интересно, что он выиграет от своей лжи? Впрочем, правда станет ясна, как только она овладеет Контролем над силой.
- А почему вы мне все это говорите?
Чародей криво усмехнулся.
- Как я уже сказал, я на твоей стороне. Ты должна знать правду, кроме того... я могу предложить тебе альтернативу.
Сонеа выпрямилась.
- Какую альтернативу?
Фергун прикусил губу.
- Это будет нелегко. Ротан рассказывал тебе что-нибудь о наставничестве?
Девушка покачала головой.
Глаза мага изумленно округлились.
- Ты ничего не знаешь! Слушай, - он наклонился вперед и уперся локтями в колени. - Наставничество позволяет магам контролировать обучение студентов. Ротан запросил наставничества над тобой сразу после Чистки. Когда я узнал об этом, то выдвинул встречное прошение. Это вынуждает Гильдию провести Слушание - собрание, - на котором будет решено, кто же из нас станет твоим опекуном-наставником. Ты поможешь мне выиграть Слушание, и тогда...
- А к чему это Слушание, если я не собираюсь оставаться в Гильдии? - перебила его Сонеа.
Он поднял ладони в успокаивающем жесте.
- Выслушай меня, Сонеа. - Он сделал глубокий вдох и продолжил: - Если ты откажешься вступить в Гильдию, твоя сила будет блокирована, а ты отправишься обратно в трущобы. В то же время, если ты согласишься остаться и поможешь мне выиграть дело о наставничестве, я смогу тебе помочь.
Сонеа нахмурилась.
- Каким образом?
Фергун улыбнулся.
- В один прекрасный день ты просто исчезнешь. Если хочешь - можешь вернуться в трущобы. Я научу тебя, как сделать твою магию неуловимой, - и твоя Сила не будет блокирована. Поначалу за тобой объявят охоту, но, если ты будешь достаточно умна, тебя не найдут.
Девушка не сводила с него недоверчивого взгляда.
- Но вы нарушите законы Гильдии.
Он медленно кивнул.
- Я знаю, - на его лице промелькнуло несколько сменяющих друг друга выражений. Он встал и подошел к окну. - Мне не нравится, когда людей заставляют быть теми, кем им не хочется. Смотри, - и, развернувшись, он протянул ей покрытые шрамами ладони. - Фехтование на мечах. Как ты точно подметила - я Воин. Это ближе всего к тому, кем я действительно хотел стать. Когда я был мальчиком, я грезил мечом. Я тренировался часами и мечтал учиться у лучших фехтовальщиков.
Фергун вздохнул и покачал головой.
- Тогда-то и обнаружилось, что у меня есть способности к магии. Не очень сильные, но моим родителям хотелось, чтобы в семье был чародей. Я принесу престиж и уважение Дому, сказали они. Так меня заставили вступить в Гильдию. Я был слишком молод и полон сомнений, чтобы знать наверняка, что магия - не мое призвание. Моя Сила не особенно сильна, и - хоть я и научился ею пользоваться - это не доставляет мне большого удовольствия. Я продолжал заниматься фехтованием, несмотря на то что основная масса магов презрительно относится к честному - один на один - сражению. Я не смог подобраться ближе к своей мечте.
Он посмотрел на Сонеа блестящими от волнения глазами.
- Я не хочу позволить Ротану сделать с тобой то же самое. Если ты не хочешь вступать в Гильдию, я помогу тебе бежать. Но ты должна мне доверять. - Фергун вернулся к креслу, но остался стоять. - Хочешь, чтобы я тебе помог?
Сонеа опустила глаза. Его история и то, как страстно маг ее подал, произвели на девушку определенное впечатление, но кое-что ее все же смущало. Стоило ли сохранять в себе магию, чтобы снова стать беглянкой?
Тогда ей пришли на ум слова Сири. Почему высшие классы должны обладать монополией на магию? Если Гильдия не принимает в свои ряды никого из низших классов, то почему бы низшим классом не иметь своих собственных магов?
- Да, - она подняла глаза и встретилась с Фергуном взглядом. - Но мне нужно подумать. Я вас не знаю. И прежде чем принять решение, я должна проверить информацию об этом наставничестве.
Чародей кивнул.
- Я понимаю. Подумай, но не затягивай. Ротан убедил Распорядителя, что тебя следует держать в изоляции - ясное дело, чтобы подольше скрывать от тебя правду, - пока ты не освоишь Контроль. Я очень рискую, нарушая это решение. Я постараюсь вскоре снова навестить тебя, но будь готова дать мне окончательный ответ - третьей возможности у нас может не быть.
- Хорошо.
Бросив взгляд на дверь, Фергун вздохнул.
- Я, пожалуй, пойду. Ни к чему, чтобы меня здесь застали.
Подойдя к двери, он осторожно приоткрыл ее и выглянул наружу. Обернувшись, он печально улыбнулся на прощанье и выскользнул в коридор. Дверь за ним мягко защелкнулась.
Оставшись в одиночестве, Сонеа неподвижно уставилась в стол. Она не видела причин, по которым Фергун мог бы ей лгать, но ей надлежит проверить каждое его заявление: о блокировании Силы, о наставничестве, а также историю о его разрушенной мечте. Путем осторожных расспросов она может выведать у Ротана подтверждение или опровержение всех утверждений ее гостя.
Но не сегодня. Визит выбил ее из колеи, и ей не удастся принять спокойный вид до возвращения мага. Поднявшись с кресла, девушка направилась в спальню и закрыла за собой дверь.

Глава 23
ДРУГ РОТАНА

- Сегодня не было уроков.
Ротан оторвался от книги. Сонеа, опершись о подоконник, смотрела в окно. От ее дыхания холодное стекло слегка запотело.
- Нет, - согласился маг. - Сегодня выходной. В последний день недели уроков нет.
- И чем все занимаются?
Он пожал плечами.
- Кто чем. Кто-то ходит на бега, занимается любимым спортом или посвящает день своему хобби. Кто-то навещает родных.
- А студенты?
- То же самое. Хотя студенты старших курсов обычно проводят день за учебой.
- И они все равно должны чистить дорожки.
Ее глаза следили за чем-то происходящим на улице. Догадавшись, что это могло быть, Ротан хмыкнул.
- Расчистка дорожек - одна из обязанностей первокурсников. В дальнейшем они выполняют подобную работу только в качестве наказания.
Сонеа вскинула брови:
- Наказания?
- За глупые выходки или непочтительное отношение к старшим, - пояснил он. - Они уже слишком взрослые для озорства.
Уголок ее рта слегка дернулся, и она снова повернулась к окну.
- Так вот почему он выглядит таким сердитым.
Ротан вздохнул, тишину нарушало только ритмичное постукивание пальцев Сонеа - она задумчиво барабанила по подоконнику. За два дня девушка достигла очень многого, упражнения на Контроль давались ей значительно легче, чем всем предыдущим ученикам Ротана. Однако сегодня что-то все время мешало ей сосредоточиться. Несмотря на то, что Сонеа тщательно это скрывала - и надо отдать должное, ей неплохо удавалось, - что-то в ее сознании не давало ей поддерживать необходимый уровень концентрации.
Поначалу маг обвинял в этом себя. Он не предупредил Сонеа о сегодняшнем визите Дэннила, решив, что размышления о встрече с незнакомцем будут отвлекать девушку от занятий. В результате она, должно быть, почувствовала, что от нее что-то скрывают, и забеспокоилась.
Осознав свою ошибку, Ротан рассказал ей о намеченном знакомстве.
- А я все думала, когда же увижу кого-нибудь кроме вас, - ответила она.
- Если ты не готова, то можем перенести встречу на другой день, - предложил Ротан.
Сонеа покачала головой.
- Нет, я с удовольствием познакомлюсь с вашим другом.
Удивленный и обрадованный ее реакцией, маг попытался возобновить занятия. Но проблемы с концентрацией продолжали мешать Сонеа, и он чувствовал ее растущее огорчение и раздражение. Каждый раз, когда они делали перерыв, девушка отворачивалась к окну и смотрела вдаль.
Ротан снова взглянул на нее и подумал, что бедняжка слишком долго сидит взаперти. Это ему легко забыть, что его комнаты для нее нечто вроде тюрьмы. Наверное, она устала от однообразной обстановки, и ей скучно.
Тогда самое время познакомить ее с Дэннилом, решил он. Высокий молодой маг при первом знакомстве мог вызвать страх и смущение у любого незнакомого с ним человека, но его дружеская манера держаться быстро располагала к себе людей. Ротан надеялся, что Сонеа привыкнет к обществу Дэннила и безболезненно перенесет встречу с Лорленом.
А потом? Глядя на ее без устали барабанящие по подоконнику пальцы, он улыбнулся. Потом он выведет ее из дома и покажет Гильдию.
Его мысли прервал стук в дверь. Ротан встал с кресла и впустил гостя. Дэннил выглядел немного взвинченным.
- Ты рано, - заметил Ротан.
Глаза Дэннила сверкнули надеждой:
- Может, я как-нибудь попозже?
Ротан с ухмылкой покачал головой.
- Нет уж, входи.
Обернувшись и пропуская Дэннила в комнату, Ротан посмотрел на Сонеа. Она пронзила вошедшего убийственным взглядом.
- Дэннил, это Сонеа.
- Для меня честь познакомиться с вами. - И он вежливо склонил голову.
- Ну а для меня - с вами. - Сонеа прищурилась и откровенно ухмыльнулась. - Мне кажется, мы с вами где-то встречались, - и перевела глаза вниз. - Как ваша нога?
Дэннил смутился, губы тронула осторожная улыбка.
- Спасибо, ничего.
Прикрыв ладонью рот в безуспешной попытке подавить смешок, Ротан сделал вид, что борется с приступом кашля, и махнул рукой в сторону кресел.
- Устраивайтесь, я приготовлю нам суми.
Сонеа оставила в покое подоконник и уселась в кресло напротив Дэннила. Парочка настороженно присматривалась друг к другу. Подойдя к боковому столику, Ротан начал нагружать поднос всем необходимым для суми.
- Как твои уроки? - поинтересовался Дэннил.
- Думаю, нормально. А ваши?
- Мои?
- Вы же замещаете Ротана в его классе, да?
- А. О да. Это... гм... я бы сказал, тонизирует. Я никогда никого не учил, и у меня такое чувство, что меня самого нужно учить не меньше, чем студентов.
- А чем вы обычно занимаетесь?
- Экспериментами. В основном небольшими. Или ассистирую на крупномасштабных проектах.
Ротан поставил поднос на стол и присоединился к беседе.
- Ты бы рассказал о машине для печатания мыслеобразов, - предложил он.
- Да ну, это всего лишь хобби, - отмахнулся Дэннил. - Кому это интересно?
- А что это? - спросила Сонеа.
- Способ перевода изображения из сознания на бумагу.
Глаза девушки засверкали любопытством.
- И получается?
Дэннил взял поставленную перед ним чашку суми.
- Пока не особенно. В течение веков многие маги пытались добиться в этом успеха, но пока что никому не удалось найти субстанцию, на которой изображение могло бы удерживаться достаточное время. - Он сделал первый обжигающий глоток. - Я создал специальную бумагу из листьев анивопы - на ней рисунок сохраняется несколько дней, но уже через два часа очертания начинают расплываться, а краски бледнеют. В идеале изображение должно оставаться неизменным вечно.
- А где это можно использовать?
Дэннил пожал плечами.
- Да хотя бы при идентификации. Например, это было бы очень кстати, когда мы искали тебя. Ротан - единственный, кто знал тебя в лицо. Если бы мне удалось сделать твой портрет, у нас было бы что показывать людям.
Сонеа медленно кивнула.
- А как выглядят изображения, когда теряют цвет?
- Блеклыми, расплывчатыми, но их еще можно рассмотреть.
- А можно... можно мне посмотреть?
Дэннил улыбнулся.
- Конечно, почему нет? Я могу принести кое-что показать.
Сонеа даже заерзала от любопытства. Ротану же пришла в голову мысль, что если Дэннил все еще проводит свои эксперименты здесь, то она может увидеть все от начала до конца прямо на месте. Оглядев гостиную, пожилой маг представил себе, как они перетаскивают сюда прессы и колбочки-трубочки-бумажки из апартаментов Дэннила...
- Уверен, Дэннил не будет возражать, если мы устроим экскурсию к нему домой, - сказал он.
У Дэннила глаза выкатились из орбит.
- Сейчас?!
Ротан открыл рот, и «Ну конечно, а что тянуть!» готово было сорваться с его губ, но заколебался. Сонеа пожирала его нетерпеливым взглядом. Он посмотрел на нее, потом на Дэннила.
Дэннил явно не внушал Сонеа никакого страха. Из них двоих именно ее меньше всех смущало присутствие нового человека. Комнаты Дэннила находились этажом ниже, так что им не придется долго добираться.
- А почему бы и нет? - наконец ответил Ротан.
- Ты уверен, что это мудрое решение? - послал молодой маг.
Сонеа сверкнула на него глазами. Не обращая внимания на вопрос, Ротан внимательно посмотрел на девушку.
- Что скажешь? Ты бы хотела пройтись?
- Да, - с готовностью кивнула она и повернулась к Дэннилу. - Если вы, конечно, не против.
- Вовсе нет, - и Дэннил виновато кинул взгляд на друга, - просто... у меня небольшой беспорядок.
- Небольшой? Ха! - И Ротан допил остатки суми.
- У вас нет слуги? - поинтересовалась Сонеа.
- Есть, но я запретил ему касаться моих вещей.
Ротан улыбнулся.
- Тогда тебе лучше пойти вперед и убедиться, что нам будет где присесть.
Дэннил со вздохом поднялся.
- Ладно.
Проводив его до двери, Ротан вышел за ним в коридор. Дэннил тут же развернулся и набросился на друга.
- Ты спятил? А что, если вас с ней кто-нибудь увидит? - зашептал он. - Если увидят, что ты выводишь ее из комнаты, Фергун заявит, что нет причин не допускать его к ней.
- Тогда я позволю ему визит, - пожал плечами Ротан. - Единственная причина, почему я до сих пор воздерживался от этого, - это то, что любой незнакомый маг мог напугать девочку. Но если она вполне спокойна рядом с тобой, то с Фергуном проблем не возникнет.
- Ну спасибо, польстил так польстил, - сухо заметил Дэннил.
- Просто ты выглядишь куда более грозным, чем он, - пояснил Ротан.
- Неужели?
- Ну да, а он - просто само очарование, - ухмыльнувшись, заверил пожилой маг и подтолкнул друга в сторону лестницы. - Давай. Двигай. Когда будешь готов, а в коридоре будет тихо - сообщишь. Только не затягивай там с уборкой, или мы с Сонеа оба заподозрим, что тебе есть что скрывать.
Дэннил поспешил вниз, а Ротан вернулся в комнату. Сонеа стояла у кресла, щеки ее пылали. Маг убрал со стола, и девушка снова села.
- Похоже, гости ему не по душе, - с сомнением сказала она.
- Ерунда, просто ему не по душе сюрпризы, - заверил ее Ротан и поставил поднос на боковой столик.
Затем он взял лист бумаги из толстой пачки на столе и набросал короткую записку.
- А то Таниа нас потеряет, - пояснил он.
Вскоре он услышал, как Дэннил назвал его имя.
- Я тут немного разгреб. Спускайтесь.
Сонеа вскочила с кресла и выжидающе посмотрела на Ротана. Тот улыбнулся и пошел к выходу. Сонеа вышла из комнаты и окинула блестящим от волнения взглядом широкий коридор с множеством дверей.
- А сколько магов здесь живет? - спросила она, двинувшись по направлению к лестнице.
- Около восьмидесяти, - ответил Ротан. - И их семьи.
- Так здесь живут не только маги?
- Верно, но только их супруги и дети. Другим родственникам здесь жить не позволено.
- Почему?
Он засмеялся.
- Представляешь, если все родственники всех магов поселятся здесь? Нам придется перетащить сюда весь Внутренний Круг.
- Конечно, - сухо кивнула она. - А что происходит, когда дети вырастают?
- Если у них есть способности к магии, то обычно они вступают в Гильдию. А если нет - им приходится уходить.
- Куда?
- К родственникам в город.
- Во Внутренний Круг?
- Да.
Она обдумала эту информацию и снова посмотрела на своего спутника.
- А маги живут в городе?
- Да. Но это не приветствуется.
- Почему?
Он криво ухмыльнулся.

Предыдущая страница 26 Следующая страница


27 Труди Канаван

- Мы ведь должны приглядывать один за другим. Помнишь, я говорил, что нам нельзя влезать в политические игры? А это тем сложнее, чем больше магов проживает за пределами Гильдии.
- А почему тогда тем, которые там живут, это позволено?
Они уже добрались до конца коридора и начали спускаться по винтовой лестнице.
- По многим причинам. В каждом случае - это отдельное дело. К примеру, преклонный возраст, болезнь.
- А там есть маги, которые решили не вступать в Гильдию? Которые обучены Контролю, но не пользуются магией?
Ротан покачал головой.
- Нет. Молодые люди - юноши и девушки - вступают в наши ряды, когда их сила еще не пробуждена учителем. Потом они обучаются Контролю. Помни - ты единственная, чья магическая сила развивалась сама по себе.
Сонеа нахмурилась.
- А кто-нибудь прежде уже выходил из Гильдии?
- Нет.
Лицо ее посерьезнело, Сонеа задумалась. Снизу послышался голос Дэннила и чей-то еще. Ротан замедлил шаг, давая возможность Сонеа обнаружить присутствие незнакомца.
При виде парящего над ступенями мага девушка шарахнулась в сторону. Ротан улыбнулся.
- Добрый вечер, лорд Гаррел.
- Добрый, - ответил чародей. Заметив Сонеа, он вопросительно поднял бровь.
Сонеа уставилась на него широко распахнутыми глазами. Когда лорд Гаррел достиг верхнего этажа, его ноги встали на пол, и он, бросив на Сонеа еще один любопытный взгляд, зашагал по коридору.
- Левитация, - пояснил Ротан. - Впечатляет, правда? Для этого требуется определенный навык. Им владеет примерно половина из нас.
- А вы?
- Раньше я постоянно этим пользовался. Но сейчас уже давно не практиковался. Дэннил умеет.
- Да, но я не такой любитель устраивать представления, как Гаррел. - Дэннил ждал их у подножия лестницы.
- А я предпочитаю пользоваться собственными ногами, - сказал Ротан. - Мой бывший наставник всегда говорил, что в здоровом теле - здоровый дух и физические упражнения столь же необходимы, как и ментальные. Пренебрегая своим телом...
- ... ты пренебрегаешь своим сознанием, - со стоном закончил за него Дэннил. - Знаешь, лорд Марджин был мудрым и крайне аскетичным человеком. Он не одобрял даже вино.
- Наверное, поэтому ты его никогда не любил, - с улыбкой заметил Ротан.
- Наставник? - переспросила Сонеа.
- У нас есть такая традиция. Когда я был студентом, Лорд Марджин выбрал меня в ученики и опекал меня. Так же как я потом опекал Дэннила.
Сонеа зашагала рядом с Ротаном, стараясь попасть в ногу.
- А как вы его опекали?
- По-разному. В основном я заполнял пробелы в его знаниях. Одни образовались из-за ошибок учителей, другие - из-за его собственной лени и нежелания учиться.
Сонеа покосилась на во весь рот улыбающегося Дэннила.
- Помогая мне в работе, Дэннил научился во время экспериментов многому из того, что он не узнал бы на уроках в классе. Сама идея наставничества направлена на то, чтобы помочь студентам в учебе.
- У всех учеников есть наставники?
Ротан покачал головой.
- Нет. Это не является обычной практикой. Не все маги имеют время и желание брать на себя ответственность за обучение студента. Наставники чаще всего имеются у тех, кто подает большие надежды.
Сонеа вскинула брови.
- Так почему же... - затем, нахмурившись, покачала головой.
Подойдя к двери в свои апартаменты, Дэннил легонько коснулся ручки, и в коридоре разнесся легкий запах химикатов.
- Добро пожаловать, - пригласил их маг.
Комната оказалась размером с гостиную Ротана, но большую часть места занимали лавки. Распиханные под ними коробки и ящики были завалены разными загадочными штуковинами. Тем не менее непосредственная зона рабочего процесса была отлично организована.
Изумленная Сонеа с открытым ртом озиралась по сторонам. Ротан, хоть и много раз бывал в комнате своего друга, каждый раз поражался, как можно проводить алхимические эксперименты у себя дома. Хотя места в Университете было не так много, поэтому увлеченные своей работой маги частенько переносили часть опытов на дом.
Ротан вздохнул.
- Теперь понятно, почему бедняжка Эзриль уже отчаялась найти тебе жену.
При слове «жена» Дэннил, как всегда, скривился.
- Я слишком молод, чтобы терять свободу. Мне еще рано заводить жену.
- Какая чушь! - воскликнул Ротан. - У тебя просто нет для нее места.
Дэннил улыбнулся и подозвал Сонеа. Она приблизилась, и маг начал объяснять ей суть своего эксперимента. Девушка внимательно осмотрела протянутые ей листы.
- Это возможно, - закончил он. - Единственная проблема теперь - это сделать так, чтобы изображение не бледнело.
- Но ведь можно найти художника, который снял бы копию, пока изображение еще ярко? - предложила девушка.
- Можно, - задумался Дэннил. - Хоть это и не решит проблему, но, как-никак, обходной маневр. Но это должен быть хороший художник. И быстрый на руку.
Положив на место образцы, Сонеа направилась к одной из висящих на стене карт в простой рамке.
- У вас нет картин, - заметила она, оглядевшись. - Только карты.
- Да, - согласился Дэннил. - Я собираю старые карты и планы.
Сонеа подошла к следующей.
- Это Гильдия.
Ротан шагнул к девушке. План был подписан известнейшим архитектором Гильдии лордом Кореном.
- Мы здесь, - показал Дэннил, - в Жилом Корпусе. - Его палец скользнул к похожему прямоугольнику. - А здесь живут все наши ученики, даже те, у кого есть дом в городе.
- А почему?
- Чтобы мы могли сделать их жизнь невыносимой, - шутливо прорычал Дэннил. Сонеа посмотрела ему в глаза и фыркнула.
- Переходя жить сюда, ученики лишаются влияния своих семей, - пояснил Ротан. - Необходимо избавить их от интриг, в которые всегда вовлечены Высокие Дома.
- Кроме того, у нас полно студентов, у которых никогда не было нужды выбираться из постели раньше полудня, - добавил Дэннил. - Для них ранний подъем на уроки становится настоящим шоком. И если такие студенты будут жить дома, то у нас нет никакой надежды дождаться их к началу занятий.
Он показал на круглое здание на плане.
- Это Корпус Целителей. Некоторые из них здесь и живут, но большинство помещений занято под уроки и целительство. - Его палец заскользил дальше к небольшому кружку в садах. - Это сооружение - Арена. Она используется как учебная площадка для Воинов. Вокруг нее создано защитное поле, поддерживаемое специальными мачтами, которые абсорбируют освобождающуюся во время занятий магию, защищая тех, кто находится снаружи. Время от времени мы все добавляем щиту свою энергию.
Палец Дэннила сместился к странному изогнутому зданию рядом с Жилым Корпусом.
- Это бани. Они выстроены на месте русла ручья. Он берет начало из родника в лесу. Теперь вода заключена в здании, ее прогоняют по трубам и нагревают. А это - Семь Врат, там находятся залы для отдыха.
- Что такое резиденции? - спросила Сонеа, прочитав сноску внизу карты.
- Несколько небольших домов, где живут наши самые старые маги, - пояснил Дэннил. - Вот они здесь, на старой карте.
Они перешли к противоположной стене к пожелтевшей от времени карте города. Дэннил ткнул в ряд мелких квадратиков.
- Вот, за старым кладбищем.
- На этой карте в Гильдии всего несколько зданий, - заметила девушка.
Дэннил улыбнулся:
- Карте три сотни лет. Не знаю, насколько хорошо ты знаешь киралийскую историю. Ты слышала о сачаканской войне?
Сонеа кивнула.
- После войны от Имардина мало что осталось. Когда приступили к восстановлению города, Высокие Дома получили возможность выстроить его по новому плану. Имардин начал расти в виде концентрических колец, - Дэннил указал на центр. - Сначала выстроили стену вокруг развалин Королевского Дворца, затем еще одну - вокруг города. К постройке Внешней Стены приступили через несколько десятилетий. Таким образом, старый город получил название Внутреннего Круга, а площадь нового разделили на сектора и весь Восточный Сектор отвели Гильдии в благодарность за избавление от сачаканских завоевателей. Выбор был сделан довольно мудро, - добавил он. - Дворец и Внутренний Круг тогда пользовались водой из источника, а строительство Гильдии вокруг него обеспечивало безопасность воды. Во время войны в нее часто подсыпали отраву.
Он показал на карте маленький квадратик на территории Гильдии.
- Это Гилдхолл - первое построенное у нас здание. Оно сложено из местного серого камня. Тогда в нем размещались маги, их ученики, проводились занятия и Собрания. Согласно историческим книгам, там царил дух единства. По мере развития были открыты новые способы использования и формы магии. Вскоре Гильдия стала крупнейшей и наиболее могущественной школой магов в мире, - он улыбнулся. - Она продолжала расти. Когда Лонмар, Элан, Киралия, Вин и Дан образовали альянс Объединенных Земель, частью соглашения стало обязательное обучение всех магов в Гильдии. В связи с расширением пришлось построить несколько новых зданий.
Сонеа нахмурилась.
- Что происходит с магами из других стран, когда они заканчивают обучение в Гильдии?
- Обычно возвращаются на родину, - ответил Ротан. - А иногда остаются здесь.
- А как вы тогда наблюдаете за ними, если они уезжают?
- В каждой стране у нас есть посол, отслеживающий действия иностранных магов, - сказал Дэннил. - Так же как мы клянемся в верности Королю и обязуемся защищать Киралию, они присягают на верность своему правителю.
Взгляд Сонеа переместился на висящую рядом карту Объединенных Земель.
- Мне кажется, обучать магов из других земель - не самая удачная идея. А что, если они нападут на Киралию?
Ротан улыбнулся:
- Если мы не позволим им вступить в Гильдию, они начнут создавать собственные, как это было в прошлом. Учим мы их или нет - это не сможет предотвратить нападения, но, не отказывая им в обучении, мы по меньшей мере спокойны, что они обучены. Мы не делаем различий в учебном процессе для граждан Киралии и наших гостей, так что они могут быть уверены, что с ними поступают честно.
- Но они не осмелятся на нас напасть, - ввернул Дэннил. - В Киралии крепкие династии магов. У нас значительно больше чародеев, чем в любой другой стране, и наши маги более могущественны.
- А самые слабые - в Вине и Лане, - добавил Ротан. - Поэтому здесь их почти нет. Кроме киралийцев, в основном у нас учатся эланцы и лонмарцы, но их силу нельзя назвать впечатляющей.
- Сачаканцы были могущественными магами, но война покончила с ними.
- Оставив нас самой сильной нацией в регионе, - закончил за друга Ротан.
Сонеа прищурилась.
- А почему тогда Король не завоюет окрестные земли?
- Чтобы этого не случилось, и был создан Альянс, - пояснил Ротан. - Как ты мудро заметила при нашей первой беседе, поначалу Король Пален отказывался подписывать Соглашение. Гильдия ответила, что не будет вмешиваться в политические расклады и оказывать ему помощь, если он не изменит своего решения.
Ее губы изогнулись в легкой усмешке.
- А что мешает остальным землям воевать друг с другом?
Ротан вздохнул.
- Только дипломатия - хотя она и не всегда успешно справляется с этой задачей. Со времен создания Альянса время от времени возникали локальные конфронтации. Для Гильдии это всегда неловкая ситуация. Начинается отзыв учеников и...
Его прервал легкий стук в дверь. Они с Дэннилом обменялись удивленными взглядами. Неужели Фергун уже узнал, что Сонеа вышла из «заключения»?
- Ты кого-нибудь ждал?
Дэннил отрицательно качнул головой и пошел открывать. За дверью послышался голос Таниа, и маги вздохнули с облегчением.
- Я принесла вам ужин, - сказала она, входя в комнату. За ней шествовали двое слуг с подносами. Поставив свою ношу на единственный незаваленный сокровищами Дэннила стол, они поклонились и вышли.
Комнату заполнил соблазнительно вкусный запах еды. Дэннил потянул носом воздух и выразительно причмокнул губами.
- Я даже не заметил, что прошло столько времени, - сказал он.
Ротан обернулся к Сонеа.
- Проголодалась?
Она молча кивнула, не сводя глаз с принесенной еды. Пожилой чародей улыбнулся:
- Ну, тогда довольно истории. Давайте ужинать.

Глава 24
ВОПРОСЫ БЕЗ ОТВЕТОВ

Дойдя почти до конца университетского коридора, Дэннил остановился в нескольких метрах перед неожиданно открывшейся дверью кабинета Распорядителя. В коридор шагнул облаченный в синюю мантию чародей и направился к центральному вестибюлю на выход из Университета.
- Лорд Распорядитель, - окликнул его Дэннил.
Лорлен остановился и обернулся. Увидев спешащего к нему Дэннила, он улыбнулся.
- Доброе утро, лорд Дэннил.
- Я шел к вам, у вас есть минутка?
- Конечно, но только минутка.
- Благодарю вас, - Дэннил медленно потер ладонью о ладонь, собираясь с мыслями. - Прошлой ночью я получил послание от Вора. Он спрашивает, не известно ли нам что-нибудь о приятеле Сонеа, который помогал прятать ее от нас. Мне кажется, речь идет о том молодом человеке, который пытался ее увести.
Лорлен кивнул.
- Высокий Лорд тоже получил похожий запрос.
- Вор связался с ним напрямую? - удивился Дэннил.
- Да. Аккарин заверил Горана, что немедленно сообщит, если этот человек будет обнаружен.
- Тогда я отвечу ему так же.
Лорлен слегка прищурился.
- Воры впервые связались с вами после поимки Сонеа?
- Да, - Дэннил смущенно усмехнулся. - Я уже было думал, что больше никогда не услышу о них. Их письмо явилось для меня полной неожиданностью.
Лорлен вскинул бровь.
- То, что вы вообще связались с ними в свое время, стало полной неожиданностью для всех нас.
Дэннил почувствовал, что краснеет.
- Не совсем. Высокий Лорд знал, правда, до сих пор не пойму, каким образом это стало ему известно.
- Это меня как раз не удивляет. Аккарин может не подать виду, что заинтересовался вопросом, но это не значит, что он пропустит хоть что-нибудь мало-мальски относящееся к делу мимо ушей. Он знает обо всем происходящем как здесь, так и в городе больше любого другого.
- Но что касается Гильдии, думаю, вы осведомлены значительно лучше.
Лорлен покачал головой.
- Что вы, мне до его информированности как до Луны. Сейчас у меня назначена с ним встреча. Хотите, чтобы я спросил у него о чем-нибудь?
- Нет, - поспешно отказался Дэннил. - Для этого было бы уместнее обратиться к нему лично. Спасибо, что уделили мне время.
Лорлен склонил голову, развернулся и направился к выходу. Неторопливо двинувшись обратно по коридору, Дэннил вскоре оказался в толпе спешащих на занятия учеников и преподавателей. Вот-вот начнется первый утренний урок и Университет наполнился гомоном голосов и топотом ног.
Он снова вспомнил вчерашнее послание. В письме чувствовался обвинительный подтекст, словно Горан подозревал Гильдию в причастности к исчезновению их человека. Дэннил был уверен, что Вор в отличие от обычного двэлла не станет безосновательно обвинять Гильдию, не говоря уже о том, чтобы самому связаться с Высоким Лордом.
Значит, Горан не сомневался, что Гильдия может найти разыскиваемого человека. Дэннил усмехнулся, поняв всю иронию сложившейся ситуации: Воры помогли Гильдии с Сонеа, а теперь они хотели ответной услуги. Интересно, предложат ли они аналогичное вознаграждение?
Почему Горан так уверен, что нам известно местонахождение их человека? Дэннил остановился - в его мозгу внезапно прояснилось, и он увидел ответ.
Сонеа.
Если Горан думал, что Сонеа знает, где ее друг, то почему не связался прямо с ней? Может, полагал, что она ему не скажет? Ведь Воры в итоге продали девушку Гильдии.
И ее приятель, возможно, имел веские основания исчезнуть.
Дэннил потер лоб. Надо спросить у Сонеа, может, она в курсе. Хотя, если ей не известно об исчезновении ее друга, это ее не на шутку встревожит. И разрушит все, что Ротан с таким старанием успел создать.
Впереди среди учеников в топе мелькнуло знакомое лицо. Дэннил весь подобрался, но Фергун даже не взглянул на него. Воин поспешил мимо и свернул за угол.
В руках Фергун что-то нес. Дэннил потоптался у поворота в боковой коридор, снедаемый соблазном выследить врага. Студентом он ни за что не упустил бы возможность раскрыть какой-нибудь мелкий секрет своего неприятеля.
Но он давно не студент, и Фергун много лет назад выиграл эту войну. Пожав плечами, Дэннил зашагал к классу Ротана, где его уже поджидали юные мучители. Через несколько минут начнется урок, некогда заниматься шпионажем.
После недели, проведенной в темноте, чувства Сири заметно обострились. Его уши улавливали шорох лапок бегущих насекомых, а пальцы ощущали малейшую неровность, где на поверхности железной отвертки сырость оставила ржавые отметины.
Надавливая пальцем на острие, Сири чувствовал, как нарастает его ярость. Его тюремщик уже дважды возвращался с едой и питьем. Каждый раз юноша пытался вытянуть из него причину своего заточения. Но все бесполезно. Он требовал, впадал в ярость, даже умолял дать ему объяснение, но колдун не обращал на это никакого внимания.
«Так нельзя, - думал Сири. - Это неправильно».
Злодеи в конце концов должны раскрывать свои планы - или похваляясь, или случайно сболтнув.
До слуха юноши донеслись приглушенные шаги. Он поднял голову и, когда шаги раздавались уже совсем рядом, вскочил на ноги. Сжав в кулаке отвертку, Сири притаился за дверью и принялся ждать.
Шаги стихли, послышался лязг запора, и дверь неторопливо открылась. Свет от магического шара залил камеру, высветив пустую тарелку, оставленную Сири прямо перед дверью. Маг сделал шаг и остановился, разглядывая торчащие из-под одеяла в углу штаны и плащ.
Бросившись вперед, юноша замахнулся и что было сил Ударил отверткой в спину тюремщика, целясь ему в сердце.
Оружие натолкнулось на твердую преграду и выскользнуло из руки. Чародей резко развернулся, и что-то толкнуло Сири в грудь, отшвырнув его к каменной стене. Раздался противный хруст, и предплечье пронзила резкая боль. Юноша прижал к себе раненую руку и, задыхаясь, осел на пол.
Послышался долгий раздраженный вздох.
- Очень глупо. Смотри, что ты заставил меня сделать.
Над ним, сжав губы и покачивая головой, возвышался Фергун. Скрипнув зубами, Сири поднял на чародея глаза.
- Так-то ты отблагодарил меня за все те хлопоты, с которыми я столкнулся, чтобы принести тебе одеяло, - Фергун еще раз покачал головой и опустился на корточки.
Попытка отползти в сторону причинила такую боль, что Сири с трудом подавил крик. Фергун взял его за запястье.
- Сломана, - пробормотал маг. Казалось, его глаза смотрят куда-то в глубь грязного земляного пола. Боль внезапно унялась, и по руке стало расползаться приятное тепло.
Осознав, что его лечат, Сири постарался не шевелиться. Он уставился на Фергуна, разглядывая его острый подбородок и тонкие губы. Светлые волосы чародея, обычно тщательно зачесанные назад, сейчас спадали на лоб.
Сири знал, что запомнит это лицо на всю оставшуюся жизнь.
«Придет день, и я отомщу, - подумал он. - А если ты тронешь Сонеа хоть пальцем, то твоя смерть будет долгой и мучительной».
Фергун выдохнул и отпустил руку пленника.
- Она исцелена, но не до конца. Я не собираюсь тратить на тебя столько сил. Обращайся с ней бережно, или кость снова разойдется. - Он сузил глаза. - Если ты выкинешь еще что-либо подобное, мне придется тебя связать - чтобы ты прекратил причинять себе вред. Полагаю, ты меня понял.
Маг оглянулся. Принесенное им блюдо упало и разбилось, еда разлетелась по всему полу. Бутылка лежала неподалеку. Из трещины возле горлышка медленно вытекала вода.
- На твоем месте я бы не стал терять возможность хоть что-нибудь съесть. - Он подобрал отвертку и вышел в коридор.
Оставшись один, Сири упал на спину и застонал. Неужели он и правда надеялся убить колдуна отверткой? Юноша осторожно пробежал по руке кончиками пальцев. Единственное, что он почувствовал, - это легкое тепло.
В темноте запах свежего хлеба вдруг показался ему таким сильным, что в желудке требовательно забурчало. Подумав о разбросанной по полу еде, он вздохнул. Единственным показателем проведенного в тюрьме времени служил голод, а Фергун навещал его раз в два дня, а то и реже. Если не поесть, то можно заметно ослабеть. И что еще хуже, так это то, что еда может привлечь мерзких существ из того угла, куда Сири приходилось справлять свои естественные нужды. Поднявшись на колени, узник пополз вперед, ощупывая руками пол.
Когда в комнату вошел облаченный в синее молодой маг, у Сонеа перехватило дыхание. Высокий, худой, с темными, перетянутыми на затылке тесьмой волосами - он вполне мог оказаться тем самым убийцей, которого ей довелось увидеть в резиденции Высокого Лорда. Однако когда гость повернулся к ней лицом, девушка облегченно вздохнула - черты его лица были не столь резкими, как подсказывала ей память.
- Это Распорядитель Лорлен, - представил его Ротан.
Сонеа кивнула:
- Для меня честь познакомиться с вами.

Предыдущая страница 27 Следующая страница


Гильдия магов 28

- И для меня честь познакомиться с тобой, Сонеа, - ответил маг.
- Садитесь, пожалуйста, - Ротан приглашающим жестом указал на кресла.
Когда они удобно устроились вокруг стола, Таниа подала столь любимый магами горький напиток. Сонеа получила привычный стакан воды. Распорядитель с наслаждением сделал глоток из чашки, затем взглянул на Сонеа и посерьезнел.
- Ротан беспокоился, что ты можешь испугаться, если я навещу тебя в первые дни твоего пребывания здесь, поэтому я не торопился с визитом, - пояснил он. - Как Распорядитель Гильдии, я хочу принести официальные извинения за беспокойство и волнения, которые мы тебе причинили. Теперь ты понимаешь, почему нам так важно было тебя найти?
Сонеа почувствовала, что краснеет.
- Да.
- Для меня это большое облегчение, - улыбнулся он. - У меня есть несколько вопросов, и если ты тоже хочешь о чем-нибудь спросить - я в твоем распоряжении. Уроки по Контролю идут успешно?
Сонеа кинула быстрый взгляд на Ротана и получила в ответ ободряющий кивок учителя.
- Думаю, да, - сказала она. - Тесты проходят легче.
Распорядитель медленно кивнул.
- Это примерно как учиться ходить, - заметил он. - Сначала тебе нужно отслеживать каждый шаг и думать, что ты делаешь, но потом все происходит само собой.
- Да, если только у тебя нет склонности к лунатизму и ты не ходишь во сне.
- Ну, в общем да. Хотя это не такое уж частое явление, - рассмеялся Распорядитель, и его взгляд потеплел. - Ротан говорил мне, что ты не хочешь оставаться. Это так?
- Да.
- А можно спросить почему?
- Я хочу домой.
Он подался вперед.
- Но мы не запрещаем тебе видеться с родственниками и друзьями. Ты сможешь навещать их по выходным.
Девушка тряхнула головой.
- Я знаю, но мне не хочется здесь оставаться.
Лорлен снова откинулся на спинку кресла.
- Нам будет жаль потерять мага с твоими способностями Ты уверена, что хочешь отказаться от Силы?
Вспомнив слова Фергуна, она подобралась.
- Отказаться от Силы, - медленно повторила Сонеа. - Ротан говорил об этом по-другому.
Распорядитель поднял бровь.
- А как он говорил?
- Что я не смогу пользоваться ею, поскольку не буду знать как.
- А ты полагаешь, что сможешь научиться сама?
- А я смогу?
- Нет, - улыбнулся Распорядитель. - Ротан сказал тебе правду. Но, приняв во внимание, что успех твоего обучения Контролю напрямую зависит от доверия между вами, он оставил мне объяснить закон, по которому маг может выйти из Гильдии.
Поняв, что слова Фергуна вот-вот получат подтверждение, Сонеа почувствовала, как быстро забилось ее сердце.
- Закон гласит, что каждый мужчина или женщина, чья магическая сила уже пробуждена, должны либо вступить в Гильдию, либо позволить блокировать свою силу, - пояснил Лорлен. - Блокировать же силу можно только при достижении магом полного Контроля. После этого он больше не может ее использовать никаким образом.
В наступившей тишине оба чародея пристально посмотрели на Сонеа. Она отвернулась, избегая встретиться с ними взглядом.
Значит, Ротан действительно скрывал от нее некоторые факты.
Хотя и понятно почему. Знание того, что магам придется ковыряться у нее в сознании, не способствовали бы росту ее Доверия к учителю.
Итак, Фергун был прав, но все же...
- Сонеа, если хочешь о чем-нибудь спросить - спрашивай, - предложил Лорлен.
Она замялась, вспомнив еще кое-что из сказанного Фергуном.
- А это самое блокирование... оно неприятно?
Он покачал головой.
- Ты ничего не почувствуешь. Единственное - если ты попытаешься прибегнуть к магии, у тебя возникнет ощущение внутреннего сопротивления, но это безболезненно. А поскольку у тебя нет опыта и привычки пользоваться магией, то ты, скорее всего, вообще ничего не заметишь.
Девушка медленно кивнула. Распорядитель внимательно поглядел на нее и улыбнулся.
- Я не собираюсь пытаться уговаривать тебя остаться, - добавил он. - Я только хотел бы, чтобы ты знала, что здесь для тебя есть место. Еще вопросы будут?
- Нет. Благодарю вас, Распорядитель.
Он поднялся с кресла, мантия тихо зашелестела.
- А теперь мне пора вернуться к моим обязанностям. Я тебя еще навещу. Возможно, нам удастся поговорить подольше.
Сонеа снова кивнула и посмотрела вслед Ротану, направившемуся к двери проводить высокого гостя. Когда дверь за Распорядителем закрылась, Ротан вопросительно посмотрел на Сонеа:
- Ну, как тебе Лорлен?
Девушка задумалась.
- Он, похоже, ничего, только уж очень официальный.
Маг фыркнул.
- Да, с ним такое бывает.
Он прошел в спальню и вскоре вернулся, одетый в длинный плащ. Другой плащ был переброшен у него через руку.
- Вставай, - сказал Ротан. - Посмотрим, подойдет ли тебе.
Девушка поднялась с кресла и молча позволила набросить плащ себе на плечи. Обновка почти касалась пола.
- Немного длинноват. Нужно будет укоротить. Ну а пока постарайся на него не наступить и не споткнуться.
- Это что, мне?
- Да. Вместо старого, - улыбнулся он. - Он тебе понадобится. На улице довольно свежо.
Сонеа вскинула на учителя глаза.
- На улице?
- Да, - ответил тот. - Думаю, прогулка пойдет тебе на пользу. Что скажешь?
Она кивнула и отвернулась, не желая, чтобы Ротан прочел на ее лице страстное желание поскорее выйти отсюда. Она была взаперти чуть меньше трех недель, но казалось, что прошли уже долгие месяцы.
- Внизу нас ждет Дэннил.
- Так мы уже идем?
- Да. - И Ротан махнул рукой, приглашая следовать за ним.
Сонеа набрала полные легкие воздуха и решительно шагнула к двери.
В отличие от прошлого раза коридор был далеко не пустым. В нескольких шагах справа беседовали два чародея, а слева приближалась женщина в обычной одежде в сопровождении пары малышей. Все посмотрели на Сонеа с любопытством и удивлением.
Ротан кивком поздоровался и повел девушку к лестнице. Сонеа поспешила за ним, с трудом борясь с соблазном обернуться. Пока они спускались, навстречу им не попался ни один летающий маг. Вместо этого внизу их поджидал Дэннил.
- Добрый вечер, Сонеа, - заулыбался он.
- Добрый.
Развернувшись, молодой маг царственным взмахом руки указал на большую двустворчатую дверь, которая тут же услужливо распахнулась, впустив с улицы порыв ледяного ветра.
За дверью раскинулся внутренний дворик - она видела его, когда вместе с Сири исследовала Гильдию. Тогда была ночь. Сейчас на землю быстро опускались сумерки, и все казалось немного призрачным и нереальным.
Выйдя на улицу, Сонеа поежилась - она уже успела отвыкнуть от холода, но девушка только обрадовалась этому не самому приятному ощущению. Улица...
По коже скользнуло тепло, и воздух вокруг завибрировал. Изумленная, она обернулась, но не заметила никаких перемен.
- Все довольно просто, - ответил Ротан на ее непрозвучавший вопрос. - Магический щит, что-то вроде колпака, удерживающего тепло внутри. Ты можешь выйти за его пределы и снова войти. Попробуй.
Сонеа отступила на несколько шагов к двери, и холод жадно впился ей в лицо. При выдохе из рта вырвалось облачко пара. Она вытянула руку и почувствовала, как пальцы окунулись в тепло.
Ротан ободряюще улыбнулся и жестом подозвал девушку к себе.
Слева высилось здание Университета. Оглянувшись, Сонеа узнала большинство строений, отраженных на картах Дэннила. Ее взгляд привлекло странное сооружение по ту сторону двора.
- Что это?
Ротан проследил за ее взглядом.
- Это купол. В прошлые столетия, когда еще не было Арены, там тренировались Воины. К сожалению, единственными людьми, которые могли увидеть, что там происходило, были те, кто находился внутри, поэтому учителя должны были обладать значительным могуществом, чтобы защититься от случайного магического удара, выпущенного незадачливым учеником. Мы давно уже не пользуемся куполом.
- Похоже на полузакопанный в землю шар.
- Так и есть.
- А как попасть внутрь?
- Через подземный туннель. Дверь купола - нечто вроде огромной пробки, которая открывается только внутрь. Стены - в три шага толщиной.
Дверь Ученического Корпуса открылась, и из общежития высыпалась троица закутанных в плащи мальчишек, двинувшихся вокруг двора, зажигая фонари. Мальчики хлопали ладонью по столбам, и лампы загорались одна за другой.
Когда двор оказался залитым мягким светом фонарей, ученики поспешили каждый в своем направлении: один повернул обратно к общежитию, второй исчез в Садах по другую сторону Университета, а третий шмыгнул между Банями и Корпусом Магов, по петляющей тропинке, ведущей к лесу.
Дэннил вопросительно посмотрел на друга. Несмотря на то что они то и дело подкалывали друг друга и посмеивались, Сонеа замечала, что Дэннил всегда прислушивается к мнению своего старшего товарища.
- Куда теперь?
Ротан повел подбородком в сторону леса.
- Туда.
Сонеа зашагала по дорожке рядом с Ротаном. Опередивший их мальчишка-первокурсник, закончив с фонарями вдоль тропинки, побежал обратно к студенческому общежитию.
Проходя вдоль тыльной стороны Корпуса Магов, Сонеа боковым зрением уловила легкое движение в одном из окон. Присмотревшись, она с содроганием узнала пристально разглядывающего ее светловолосого чародея. Фергун мгновенно скрылся из виду. Нахмурившись, девушка снова переключила внимание на дорогу. Она не имела ни малейшего представления, когда Фергун посетит ее в следующий раз, но, когда это произойдет, он будет ждать от нее окончательного ответа - принимает ли она его предложение или нет. Так что Сонеа требовалось решить этот вопрос поскорее.
До разговора с Лорленом у нее не было оснований принимать на веру все утверждения Фергуна. Теперь следовало подтолкнуть Ротана к разговору о наставничестве и опекунах, клятве и о самом Фергуне. Только вот как это провернуть, не вызывая излишних подозрений?
Когда Ротан рассказывал ей о наставниках, то даже не заикнулся, что сам собирается ее опекать. Хотя, с другой стороны, зачем ему поднимать эту тему, раз она столько раз заявляла, что не хочет оставаться в Гильдии?
Итак, когда она освоит Контроль, перед ней предстанут два пути: вернуться в трущобы с заблокированной Силой или помочь Фергуну выиграть Слушание о наставничестве и возвратиться домой, сохранив свои необычные способности в неприкосновенности.
Подойдя к лесу, Сонеа вгляделась вглубь. План Фергуна вводил ее в смущение. Он был основан на обмане и риске. Придется притворяться, что она готова остаться, и, возможно, солгать, чтобы Фергун стал ее наставником, принести клятву, которую она заведомо собиралась нарушить, - не говоря уже о попрании законов Короля, - сбежав из Гильдии.
Неужели она так привязалась к Ротану, что ее тревожила одна только мысль о предстоящем обмане?
«Он маг, - напомнила себе девушка. - Его верность распространяется только на Гильдию и Короля». Даже если он сам, к примеру, не хотел держать ее под замком, то поступил бы так, если бы ему приказали.
Или, может, ее так беспокоила мысль о нарушении клятвы? Хэррин с приятелями жили воровством и обманом, но к нарушившим клятву относились с величайшим презрением. Это считалось непростительным. Поэтому они всячески избегали любых клятв, зароков и обещаний.
Нет, ну конечно, если эта клятва неизбежна, то можно попытаться...
- Ты сегодня очень задумчивая, - заметил Ротан. - У тебя есть какие-нибудь вопросы?
Сонеа подняла глаза и увидела, каким озабоченным, ласковым, почти отцовским взглядом смотрит на нее пожилой учитель. Она вздохнула и решила, что сейчас самое время задать ему парочку рвущихся наружу вопросов.
- Я все думаю о клятве, которую дают маги.
К облегчению Сонеа, лицо Ротана не выразило никакого подозрения - разве что брови удивленно чуть дернулись вверх.
- На самом деле их две: Клятва Студентов и Клятва Магов. Первая принимается при Посвящении в студенты, а вторая - при Градуации, по окончании учебы.
- А в чем там клянутся?
- В клятвах четыре пункта. - И Ротан начал загибать пальцы на левой руке. - Первокурсники клянутся никогда не причинять вреда другому человеку, разве что в случае защиты Объединенных Земель, - загнул он первый палец. - Подчиняться законам Гильдии; подчиняться законам Короля и приказаниям магов, если только эти приказания не влекут за собой нарушение вышеуказанных законов. И наконец, никогда не использовать магию иначе, нежели под руководством мага.
Сонеа озадаченно выпятила губу.
- А почему?
Ротан хмыкнул.
- Потому что множество новичков причинили себе вред, бесконтрольно экспериментируя со своей Силой. В то же время магам следует быть осторожнее в выражениях. Всем учителям отлично известно, что, если сказать ученику «иди позанимайся», не указав конкретно, чем именно должен заниматься их подопечный, велика вероятность, что ученик воспримет это как «пойди позанимайся, чем твоей душеньке угодно». Я прекрасно помню, как кое-кто пытался таким образом оправдаться после целого дня, проведенного на рыбалке.
Дэннил тихонько фыркнул:
- Подумаешь. Какие мелочи.
Тем временем, пока Сонеа обдумывала Клятву Студентов, молодой чародей принялся рассказывать, какие номера он откалывал, будучи учеником. В итоге девушка пришла к выводу, что в самой клятве нет ничего неожиданного. Хотя, она пока что не знала полного свода законов Гильдии. Нужно спросить об этом Ротана. Последняя часть клятвы, похоже, была добавлена исключительно, чтобы держать учеников в узде. Покинув Гильдию с незаблокированной Силой, она тем самым нарушит это положение. Странно, но до сих пор она не испытывала угрызений совести, нарушая закон, но вот что касалось клятвы...
Когда Дэннил закончил свой рассказ, Ротан продолжил объяснения:
- В Клятве Магов первые два положения остаются такими же, а третье изменяется на клятву верности правителю своего государства. Четвертое положение звучит как: «Никогда не прибегать к любому виду черной магии».
Сонеа кивнула. Позволив ей скрыться, Фергун нарушит закон и Клятву Магов.
- А какое наказание грозит магу за нарушение Клятвы?
Ротан пожал плечами.
- Смотря как тяжко его преступление, в какой земле живет маг и как отнесся к этому правитель этой земли.
- А если это киралиец?
- Самое суровое наказание - смерть. Такой приговор обычно выносится убийцам. Для остальных случаев самым суровым будет изгнание из Гильдии.
- Вы... блокируете его Силу и выгоняете прочь?
- Да. И он не сможет найти приют ни в одной из Объединенных Земель. Это часть нашего Соглашения.
Этим ответом Сонеа пришлось удовлетвориться. Не могла же она открыто спросить, что будет с Фергуном, если Гильдия узнает, что он помог ей сбежать, сохранив Силу нетронутой. Подобный вопрос оказался бы более чем подозрительным.
Итак, если Сонеа согласится с планом Фергуна, ей придется тщательно скрываться - или наказания не избежать. Гильдия не предоставит ей второго шанса вступить в свои ряды. Ей останется только положиться на Воров, чтобы те снова спрятали ее - и она не сомневалась, что Фарен с радостью согласится, поскольку ее Сила уже не будет бесконтрольной.
А что Воры потребуют взамен? Сонеа поморщилась, представляя перспективу всю жизнь таиться по углам и выполнять желания Воров. Все, чего она действительно хотела, - это быть со своей семьей.
Глядя на покрывающий землю снежный ковер, девушка подумала, что тетя с дядей, наверное, дрожат от холода в своей жалкой комнатушке. У них сейчас не лучшие времена. Клиентов мало. У Джонны в животе подрастает малыш, а дядя Ранел со своей больной ногой, которая всегда больше беспокоит его зимой, не может разносить выполненные заказы. Ей нужно вернуться и помогать им, а не предоставлять свои услуги Ворам.
Но если она вернется с магией, Фарен уж наверняка позаботится о них, а сама Сонеа сможет исцелять...
В то же время, сотрудничая с Ротаном, она увидит семью через несколько недель. В то время как план Фергуна может растянуться на месяцы...
Как же трудно принять решение!
Отчаявшись, девушка в очередной раз страстно захотела, чтобы ее Сила так никогда бы и не проявилась. Эта дурацкая магия разрушила всю ее жизнь, да еще едва не убила ее. Из-за нее она должна была благодарить магов за спасение. О, как Сонеа хотелось избавиться от нее!
Ротан приостановился и указал девушке на несколько маленьких домиков поодаль. Тропинка, по которой они до сих пор шли, вывела к широкой мощеной дороге, по другую сторону которой раскинулся лес.
- Вон там - Резиденции, - проговорил чародей.
Между домиками кое-где виднелись чернеющие контуры обгорелых развалин. О них Ротан ничего не сказал. Он подошел к стволу поваленного дерева у обочины и присел на него.
Дэннил согнул свои длинные ноги и пристроился рядом с другом. Сонеа огляделась. В глубине леса за деревьями проглядывали ряды темнеющих на снегу небольших сооружений слишком правильной формы, чтобы быть творениями природы.
- А это что? - поинтересовалась она.
Ротан проследил за ее взглядом.
- Это старое кладбище. Пойдем посмотрим?
Дэннил вытаращил глаза на старшего товарища.
- Что, сейчас?
- Ну, раз уж мы сюда забрались. - И Ротан поднялся со ствола. - Ничего с нами не случится, если мы пройдемся еще чуток.
- А это не может подождать до завтра? - Дэннил беспокойно покосился на дальние захоронения.
Ротан поднял ладонь, и прямо над ней вдруг вспыхнули маленькие искорки, тут же слившиеся в сияющий шар, который поднялся в воздух и завис над головой мага.
- Похоже, нет, - обреченно вздохнул Дэннил и, поднявшись, поплелся в сторону кладбища.
Под ногами скрипел снег, а вытянувшиеся вбок тени вдруг дернулись и, раздвоившись, побледнели - над головой Дэннила вспыхнул еще один шар.
- Боишься темноты, Дэннил? - ехидно бросил Ротан через плечо.
Молодой человек промолчал. Ротан хмыкнул и, переступив через очередное бревно, вышел на поляну. Отсюда тянулись, теряясь в темноте, ряды каменных плит.
Приблизившись, Ротан велел своему шару зависнуть над одной из плит. Тепло быстро растопило снежное покрывало, открыв взгляду вырезанную на поверхности полустертую надпись. Шар поднялся повыше, и Ротан жестом подозвал Сонеа к себе.
Надпись находилась в центре искусно вырезанной рамки, но прочитать, что там написано, было почти невозможно.
- Попробуешь прочесть? - спросил Ротан.
Сонеа провела рукой по рельефным строчкам.
- Лорд Гэймор, - медленно произнесла она, - и год... - девушка нахмурилась. - Нет, наверное, это ошибка.
- Мне кажется, двадцать пятый эпохи Урдона.
- Этой плите семьсот лет?
- Да, невероятно, но факт. Всем этим надгробиям как минимум пять веков. Это настоящая загадка.
Сонеа обежала глазами ряды могил.
- Почему загадка?
- С тех пор магов не хоронили ни в Гильдии, ни за ее пределами.
- А где их тогда хоронили?
- Нигде. Их не хоронят.
Сонеа посмотрела на Ротана в ожидании объяснения. От деревьев, окружающих поляну, донесся тихий шорох, и Дэннил резко обернулся. Его глаза расширились. Сонеа почувствовала, как у нее на затылке волосы начинают топорщиться от страха.
- А почему? - все же спросила она.
Ротан сделал шаг к надгробию и заговорил:
- Четыреста лет назад один маг описывал магию, как постоянного спутника чародея. Она может быть полезным, заботливым другом, писал он, а может - смертельным врагом. - Он повернулся к Сонеа. Глаза мага утонули в тени густых бровей. - Вспомни все, что ты знаешь о магии и о Контроле. Твоя сила пробудилась сама по себе, но для большинства из нас потребовался внешний толчок. Но, как только она проснулась, мы уже связаны с ней до конца жизни. Мы должны научиться держать ее под контролем, в противном случае магия может легко разрушить наши тела. - Он немного помолчал. - В момент смерти магическая сила вырывается из-под контроля на свободу и буквально пожирает нас.
Сонеа перевела взгляд на могилу. Она думала, что как только освоит Контроль, то избавится от магии. Не тут-то было. Она останется с этим даром навсегда. И однажды, в одной из хижин в трущобах, просто вдруг исчезнет, испарится, канет в небытие...

Предыдущая страница 28 Следующая страница


29 Труди Канаван

- Когда маг умирает естественной смертью, то обычно это не представляет собой проблему, - добавил Ротан. - С годами сила слабеет и в последние годы покидает нас. В случае же неестественной смерти... Есть одна старая пословица: «Убить мага способен лишь дурак, мученик или гений».
Сонеа посмотрела на Дэннила и поняла, почему тот испытывал здесь такой дискомфорт. Его беспокоило не присутствие ауры смерти, а напоминание о том, что ждет его самого. Но в отличие от нее Дэннил сам выбрал такую судьбу. Сонеа этот выбор делать не пришлось.
Так же как и Фергуну. Став магов, подчинившись настоянию родителей, он тоже вынужден смириться с таким финалом. Интересно, сколько магов попали в Гильдию против своего желания? Удивленная новым для нее чувством сострадания к ним, Сонеа перевела взгляд на плиты.
- Тогда зачем здесь эти надгробия?
Ротан пожал плечами.
- Никто не знает. По идее их быть не должно. Часть историков полагает, что, чувствуя близость смерти, эти маги растрачивали всю свою энергию, а затем, чтобы наверняка умереть в момент истощения Силы, либо выпивали яд, либо вскрывали вены. Нам известно, что они выбирали магов-помощников. Судя по всему, роль этих помощников заключалась в том, чтобы убедиться, что смерть наступит в нужный момент, - ведь даже минимального остатка сил достаточно для уничтожения тела, так что выбрать точный момент - довольно важная задача. Особенно если учесть, что в те времена чародеи были необычайно могущественны.
- Ну уж не знаю, насколько это достоверно, - скептически бросил Дэннил. - Мне кажется, в рассказах их могущество изрядно преувеличено. Герои обычно обретают все более невероятную силу с каждым новым рассказом об их подвигах.
- Но у нас есть книги, написанные еще во время их жизни, - напомнил Ротан. - И даже дневники самих магов. Зачем им приукрашивать собственные способности?
- Да, действительно, зачем? - хмыкнул Дэннил.
Развернувшись, Ротан повел их обратно к дороге.
- Я уверен, что первые маги были значительно могущественнее, - упрямо повторил он. - А мы становимся все слабее.
Дэннил покачал головой и переглянулся с Сонеа:
- А ты что думаешь?
Она задумчиво сказала:
- Не знаю. Может, они знали способ, как умножить свою силу?
Дэннил снова покачал головой:
- Не существует способов умножить магическую силу. Кто с чем родился, с тем и умрет.
Они вышли из леса и пошли по дороге. На Имардин уже опустилась ночь, и в окнах домов горел свет. Проходя мимо обгорелых руин, девушка вздрогнула. Может, это здание было разрушено отступающими врагами во время войны?
Оба чародея шли молча. Добравшись до тропинки, Ротан выслал свой шар вперед, освещать путь. Вокруг царила тишина.
Когда невдалеке показались стены жилого Корпуса, Сонеа вдруг подумала обо всех живущих там чародеях, день и ночь держащих свою магию под неусыпным контролем. Может, те, кто планировал восстановление Имардина, не зря выделили магам отдельный сектор?
- Ну, пожалуй, на сегодняшний вечер я свою норму физических упражнений выполнил, - несколько неожиданно раздался в тишине голос Ротана. - По-моему, сейчас самое время поужинать. Дэннил, ты как? Присоединишься?
- Конечно, - воспрянул духом тот. - С наслаждением.

Глава 25
ПЛАНЫ МЕНЯЮТСЯ

Солнце нависало над далекими городскими башнями, словно громадный магический шар, от которого в Сады протянулись длинные оранжевые лучи.
Они шагали по дорожке. Сонеа была погружена в свои мысли. Ротан знал, что девушка давно догадалась о цели их прогулки и теперь мысленно настраивала себя, чтобы ничто из увиденного не соблазнило ее остаться в Гильдии.
Он улыбнулся. Хоть она и пыталась отнестись ко всему равнодушно, но учитель заранее решил показать ей здесь как можно больше. Пусть знает, от чего отказывается.
Не переставая поражаться непоколебимому желанию Сонеа уйти, Ротан невольно перебирал в памяти собственную жизнь. Как и всех детей Домов, когда ему исполнилось десять, его проверяли на наличие способностей к магии. Он прекрасно помнил, как обрадовались его родители, когда оказалось, что он обладает Силой. Они непрестанно говорили, какой он особенный и как ему повезло. С тех самых пор он с нетерпением ждал момента вступления в Гильдию.
У Сонеа, напротив, никогда не было шанса стать магом. Ее всю жизнь учили видеть в них ненавистных врагов, виновных во многих, если не во всех, бедствиях. Вполне естественно, что девочка считала, будто вступление в Гильдию станет предательством по отношению ко всем, с кем она жила и дружила.
Но это неправильно. Если ему удастся убедить Сонеа, что с помощью Силы она сможет помогать людям, может быть, она передумает и останется.
Они свернули за угол, огибая Университет. Миновав сады по другую сторону здания, они услышали звонок - уроки закончились. Зная, что в это время толпы учеников вываливаются из классов и несутся в общежитие, Ротан предусмотрительно выбрал более долгий, но спокойный путь к Корпусу Целителей.
Маг с нетерпением ожидал этой экскурсии. Целительство являлось самым благородным из магических искусств - и единственным видом магии, пользовавшимся уважением Сонеа.
Отдавая себе отчет, что воинское искусство навряд ли впечатлит девушку, Ротан начал именно оттуда. Она заинтересовалась даже меньше, чем он ожидал. Несмотря на объяснения преподавателя, как именно защищаются его ученики, она отвернулась от них почти сразу, как только те начали свой «игрушечный бой», как назвала его Сонеа.
Хотя эксперимент Дэннила по печатанию мыслеобразов и продемонстрировал ей одно из приложений алхимии, но это было всего лишь хобби. Если Ротан действительно хотел заинтересовать Сонеа, ему нужно было предложить ей что-либо более полезное и приближенное к городской жизни, а он еще не решил, что это может быть.
Подойдя к Корпусу Целителей, маг бросил на девушку быстрый взгляд. Хотя она тщательно пыталась сохранить безразличное выражение лица, но огромные глаза так и горели любопытством. Перед входом Ротан остановился.
- Это второе из построенных зданий Корпуса Целителей, - заметил он. - Первое было просто роскошным. К сожалению, наши предшественники столкнулись с довольно щекотливой проблемой: некоторые состоятельные пациенты решили, что могут выкупить свои палаты и поселиться в них. Таким образом, как только был построен Университет и остальные здания Гильдии, старое здание Корпуса Целителей снесли и заменили его этим.
Хотя и довольно привлекательное внешне, здание Корпуса не было столь же впечатляющим, как Университет. Войдя внутрь, Ротан провел Сонеа в небольшой и довольно простенький вестибюль. В воздухе витал легкий специфический запах лекарств.
Пара беседующих Целителей - средних лет мужчина и молоденькая женщина - прервали разговор и посмотрели на вошедших. Мужчина с сомнением поглядел на Сонеа и, развернувшись, отправился по своим делам. Женщина улыбнулась и подошла к гостям.
- Приветствую, лорд Ротан, - поздоровалась она.
- Приветствую, леди Индриа, - ответил он. - Это Сонеа.
Сонеа кивнула.
- Рада познакомиться.
Индриа наклонила голову.
- Я тоже, Сонеа.
- Индриа проведет нас по Корпусу Целителей, - пояснил Ротан.
Молоденькая Целительница ободряюще улыбнулась.
- Надеюсь, экскурсия тебе понравится, - она посмотрела на мага. - Начнем?
Ротан кивнул.
- Тогда нам сюда.
Индриа провела их в широкий изогнутый коридор. Проходя мимо череды открытых дверей, Сонеа не упустила возможности заглянуть внутрь.
- На первом этаже мы в основном занимаемся Целительством и располагаем наших пациентов, - начала Индриа свой рассказ. - Не можем же мы заставлять больных карабкаться вверх по лестницам, верно? - Она не переставала улыбаться Сонеа, которая только удивленно пожала плечами в ответ. - На втором этаже проходят занятия и живет большая часть Целителей. В основном Целители проживают именно здесь, чтобы в случае необходимости оказать экстренную помощь. - Она махнула рукой направо. - Там палаты пациентов. Они выходят окнами на лес и Сады. - Потом Индриа махнула налево. - Внутренние комнаты - это кабинеты Целительства. Пойдемте, я вам покажу.
Пройдя за своим гидом в одну из открытых дверей, Ротан наблюдал, с каким интересом Сонеа рассматривает кабинет. Он был маленький, в нем стояла только кушетка, шкафчик и несколько деревянных стульев.
- В таких кабинетах мы проводим Малое Целительство и терапевтическое лечение, - рассказывала Индриа Сонеа. Она открыла шкафчик и показала ряды пузырьков и коробочек. - Для приготовления некоторых лекарств достаточно просто смешать кое-какие компоненты. Их мы тут и храним вместе с уже готовыми препаратами. В лабораториях наверху готовят более сложные составы.
Снова выйдя в коридор, Целительница провела их в боковой проход и указала на дверь в самом конце.
- В центре здания располагаются комнаты Целительства. Сейчас я проверю, свободна ли вон та.
Поспешив по проходу, Индриа приблизилась к двери и заглянула в стеклянное окошко.
- Свободна, - обернулась она. - Идите сюда.
Входя внутрь, Ротан улыбнулся, когда молодая женщина придержала перед ним дверь. Комната оказалась больше предыдущей. В центре стояла узкая кровать, а вдоль стен выстроились вереницы шкафчиков.
- Здесь проводится Крупное Целительство и хирургические манипуляции. Во время лечения здесь нельзя находиться никому, кроме Целителей. Ну и пациента, разумеется.
Сонеа оглядывалась по сторонам с открытым ртом. Затем девушка шагнула к нише в дальней стене. Индриа последовала за ней.
- Лаборатории, где готовят лекарства, - прямо над нами. Многие Целители специализируются именно в фармакопее. В случае необходимости они спускают сюда свежеприготовленные препараты по этим желобам, - объяснила она, показав внутрь ниши.
Удовлетворив любопытство, Сонеа вернулась к Ротану. Индриа подошла к одному из шкафчиков и достала большую бутыль.
- У нас в Гильдии самый большой запас медицинских знаний во всем мире, - сказала она с нескрываемой гордостью. - Мы лечим людей не только с помощью Исцеляющей Силы. В противном случае мы не справлялись бы со спросом на наши услуги. Впрочем, мы и так не справляемся. У нас просто не хватает Целителей.
Открыв металлический ящичек, женщина достала оттуда марлевую салфетку. Повернувшись к Сонеа, она замолчала, затем вопросительно посмотрела на Ротана. Поняв, что намеревается сделать Индриа, он отрицательно покачал головой. Она прикусила губу, стрельнула взглядом в Сонеа, затем посмотрела на бутыль и салфетку в руках.
- Ладно, тогда мы опустим эту часть нашей экскурсионной программы.
Сонеа впилась в бутыль глазами и поинтересовалась:
- Какую часть?
Целительница повернула бутыль ярлычком к девушке, чтобы та могла прочесть, что там написано.
- Это бальзам-анестетик, - пояснила Индриа. - Обычно я втираю немного посетителям в ладонь, чтобы продемонстрировать могущество медицины.
Сонеа нахмурилась.
- Анестетик?
- От него кожа онемеет и потеряет чувствительность. Длительность эффекта - около часа.
Девушка вскинула брови и решительно протянула руку вперед.
- Я тоже хочу попробовать.
Затаив дыхание, пораженный Ротан наблюдал за происходящим. Поразительно. Куда девалось хваленое недоверие к магам? Крайне довольный, он смотрел, как Индриа вылила на салфетку немного бальзама и приготовилась нанести его на ладонь Сонеа.
- Прямо сейчас ты перестанешь что-либо чувствовать этой ладонью. Примерно через минуту тебе покажется, что кожа на ладони стала очень толстой. Все еще хочешь попробовать?
- Да.
Индриа улыбнулась и аккуратно положила салфетку на протянутую ей ладонь.
- Теперь будь осторожна, чтобы бальзам не попал тебе в глаза. Естественно, ты не ослепнешь, но, поверь мне, когда немеют веки - это крайне специфическое ощущение.
Сонеа расплылась в ухмылке и потыкала пальцем в онемевшую ладонь. Убрав бутыль на место, Индриа выбросила салфетку в корзинку у выхода и, потерев руки, предложила:
- Ну что, посмотрим классы наверху?
Она повела их обратно к главному коридору. Мимо проследовало несколько Целителей и учеников. Кое-кто посматривал на Сонеа с любопытством, кое-кто - к раздражению Ротана - с неодобрением.
- Индриа!
Целительница развернулась, мантия на ней крутнулась от резкого движения.
- Дарлен?
- Зайди.
Голос раздавался из соседнего кабинета. Индриа шагнула к двери.
- Да?
- Поможешь?
Женщина подмигнула Ротану.
- Сейчас спрошу, не возражает ли пациент против посещения, - и скрылась внутри.
До Ротана донеслись приглушенные голоса. Сонеа с непроницаемым выражением лица бросила на учителя быстрый взгляд и отвела глаза.
Вскоре в дверях показалась голова Индриа.
- Входите.
Ротан кивнул.
- Минутку.
Целительница нырнула обратно. Маг пристально посмотрел на Сонеа.
- Не знаю, что именно нас там ждет, но не думаю, что Индриа позвала бы нас, если бы там было что-нибудь действительно неприятное. Но если тебя пугает вид крови, мы можем не ходить.
Глаза девушки выражали крайне изумление.
- Ну что вы! Конечно пойдем!
Пожав плечами, Ротан жестом пригласил ее войти. Внутри кабинет оказался таким же, как и тот, где они были сначала. На кушетке лежал мальчонка лет восьми с очень бледным лицом и заплаканными красными глазами. Дарлен оказался юношей в зеленой мантии. Он осторожно разматывал окровавленную повязку на детской ручке. Рядом сидела молодая чета и не сводила с Целителя полных надежды и страха глаз.
- Встаньте там, пожалуйста, - попросила Индриа неожиданно строгим голосом. Ротан отступил в угол, Сонеа пристроилась рядом. Дарлен мельком взглянул на посетителей и снова переключил все внимание на мальчика.
- Больше не болит?
Мальчик покачал головой.
Ротан посмотрел на его родителей. Несмотря на то что им пришлось собираться в крайней спешке, они были одеты роскошно. На мужчине был модный плащ с крупными, украшенными драгоценностями застежками, а на женщине - изящное меховое манто.
Сонеа издала тихий стон, Ротан перевел взгляд на маленького пациента и увидел, что под повязкой оказались два очень глубоких пересекающих детскую ладошку пореза, из которых лилась кровь.
Дарлен закатал рукав рубашки мальчугана и плотно зажал его руку повыше запястья. Кровотечение остановилось. Целитель обратился к родителям:
- Как это случилось?
Мужчина вспыхнул и опустил глаза.
- Он играл с моим мечом. Я ему запретил, но он... - отец тряхнул головой и помрачнел.
- М-да. - Дарлен чуть-чуть развернул руку ребенка. - Она заживет, все будет в порядке, но шрамы останутся навсегда.
Мать судорожно всхлипнула и разрыдалась. Отец обнял ее за плечи и выжидающе посмотрел на Целителя.
Дарлен повернулся к Индриа. Она кивнула и подошла к полкам, достав из ящичков салфетки, миску и большую бутыль с водой. Разместив все это у кушетки, она бережно промыла раны, после чего Целитель положил свою ладонь на ладонь мальчика и прикрыл глаза.
Наступила тишина. Разве что мать изредка тихонько всхлипывала. Мальчик заерзал, Индриа наклонилась и положила руку ему на плечо.
- Не дергайся, не отвлекай Целителя.
- Но мне щекотно, - запротестовал мальчонка.
- Это ненадолго.
Боковым зрением Ротан заметил, как Сонеа растирает свою подвергшуюся эксперименту ладонь. Дарлен глубоко вздохнул и открыл глаза. Он убрал руку с ран и провел пальцами по ладошке. Вместо глубоких порезов там теперь виднелись два тоненьких красных шрамика. Целитель улыбнулся юному вояке.
- Твоя рука исцелена, но пока ее нужно перевязывать каждый день. Постарайся не нагружать ее в течение двух недель. Ты ведь не хочешь свести на нет весь мой труд?
Мальчик покачал головой. Он поднял руку и потрогал шрамы пальцем. Дарлен похлопал его по плечу.
- Через две недели можешь потихоньку начинать делать упражнения на руку, - и повернулся к родителям. - Впоследствии он сможет делать этой рукой все, что мог раньше, включая игры с отцовским мечом. - Дарлен наклонился и шутливо погрозил мальчугану пальцем. - Только не раньше, чем достаточно подрастешь.
Мальчик оскалился в веселой ухмылке. Целитель помог ему подняться с кушетки, и тот кинулся в объятия изрядно переволновавшихся родителей. Отец поднял на Дарлена увлажнившиеся глаза и открыл рот, собираясь что-то сказать. Целитель знаком остановил его и бросил взгляд на Индриа. Та кивнула Ротану, и маг вместе с Сонеа выскользнули в коридор. Удаляясь от кабинета, Ротан слышал, как отец мальчика благодарит Дарлена.
- Выглядит очень просто, - усмехнулась Индриа. - На самом деле это очень тяжело.
- Целительство - самая трудная дисциплина, - согласился Ротан. - Она требует высочайшего контроля и многих лет практики.
- Поэтому она не слишком привлекает молодежь, - презрительно фыркнула молодая Целительница. - Они слишком ленивы.
- У меня множество учеников, которые далеко не ленивы, - возразил маг.
Индриа широко улыбнулась:
- Но, Ротан, вы такой замечательный учитель! Как же ваши ученики могут не быть самыми лучшими в Университете?
Ротан рассмеялся:
- Надо приходить к Целителям почаще. Общаться с вами - одно удовольствие.
- Ну да, - скептически заметила молодая женщина. - То-то вы навещаете нас, только если у вас проблемы с желудком или ожоги от ваших дурацких опытов.
- Но-но, не очень-то, - он пригрозил ей пальцем. - Не надо так строго. Следующая наша с Сонеа экскурсия будет в кабинет Алхимии.
Индриа одарила девушку сочувственным взглядом.
- Бедняжка. Ну, удачи тебе. Постарайся не уснуть, разглядывая колбы с пробирками.
Ротан расправил плечи и повелительно ткнул пальцем в сторону лестницы:
- Продолжайте нашу экскурсию, несносная юная леди. Подумать только - всего год как прошла Градуацию, а уже полагает, что может открыто дерзить старшим.
- Да, милорд, - улыбаясь от уха до уха, Индриа отвесила ему шутовской поклон и повела гостей дальше.
Отодвинув штору, Сонеа прижалась лбом к стеклу и уставилась на кружащийся снег. Хотя чувствительность вернулась к ладони несколько часов назад, воспоминание об опыте было еще слишком свежо.
Она ожидала, что Ротан покажет ей Целителей за работой, и ей придется бороться с искушением тоже захотеть заниматься этим искусством. Несмотря на принятое решение, оставаться равнодушной ко всему увиденному было непросто, происшедшее у нее на глазах исцеление мальчика перевернуло ей душу и вызвало нежелательные чувства. Хоть Сонеа и раньше знала, что в принципе способна на такое, теперь она поняла, что действительно может этому научиться и у нее есть шанс.
Что же, Ротан достиг своей цели. Вздохнув, девушка поправила штору и отошла от окна. Как она и ожидала, маг попытался соблазнить ее остаться, показывая ей все те чудесные штуки, которые она со своей магией вполне может освоить.
Нет, он не надеялся впечатлить ее вчерашними занятиями в классе Воинов. Наблюдение за отпускающими друг другу магические удары учениками не могло заворожить ее и изменить решение покинуть Гильдию. Их он, наверное, показал ей, чтобы убедить, что это безопасно. Это была скорее игра, чем настоящее сражение.
После этого Сонеа легко было понять, почему маги повели себя именно так, а не иначе тогда, на Площади, когда она «напала» на них со своим булыжником. Они слишком привыкли к «внутренним щитам» и игрушечным ударам. Для них наверняка стало шоком то, что сотворила магия с незащищенным человеком.
Она снова вздохнула. Теперь ее ждала прогулка в кабинет Алхимии. Она против воли чувствовала жгучее любопытство. Из всех дисциплин алхимия была для нее самой непонятной.
Послышался стук в дверь. Таниа пожелала им спокойной ночи уже несколько часов назад, а Ротан ушел совсем недавно. Сердце дрогнуло. Фергун.
Он пришел за ответом, не иначе, а она еще не решила. Неохотно подойдя к двери, она лелеяла надежду, что это кто-то другой.
- Кто там?
- Фергун. Открой, Сонеа.
Глубоко вздохнув, она взялась за ручку. В тот же миг дверь открылась, и в комнату вошел знакомый светловолосый маг в алой мантии.
- Как вы ее открываете? - спросила Сонеа, озадаченно глядя на ручку. - Я думала, она заперта.
Фергун снисходительно усмехнулся.
- Была. Но дверь легко открыть, если одновременно повернуть ручку и снаружи, и изнутри.
- Так и было задумано?
- Да, простая предосторожность. Ротан ведь не всегда находится рядом. А так в случае опасности замок может отпереть кто-то другой - если ты, к примеру, что-нибудь подожжешь.
Она поморщилась.
- К счастью, это уже не проблема. - Она указала на кресло. - Присядете?
Маг грациозно опустился в кресло. Как только девушка устроилась в кресле напротив, он нетерпеливо подался вперед.
- Как твои уроки Контроля?
- Хорошо... полагаю.
- Хм-м, расскажи, что ты делала сегодня.
Она смущенно улыбнулась.
- Я должна была поднять с пола коробку. Это было нелегко.
Фергун взволнованно перевел дыхание, его глаза расширились, и сердце Сонеа учащенно забилось в ответ.
- То, чему тебя учит Ротан, - это не уроки Контроля. Он показывает тебе, как пользоваться магией. А раз так, то Контроль ты уже освоила.
Сонеа пробрала дрожь возбуждения и надежды.
- Он сказал, что проверяет мой Контроль.
Фергун насмешливо покачал головой.
- Любая магия - это проверка Контроля. Он не стал бы учить тебя поднимать предметы, если бы ты не достигла достаточного уровня. Ты готова, Сонеа.

Предыдущая страница 29 Следующая страница


Гильдия магов 30

Откинувшись в кресле, девушка почувствовала, как улыбка приподнимает уголки ее губ.
«Ну наконец-то! - подумала она. - Я могу уйти домой».
Но тут на нее накатило неожиданное чувство вины. Покинув Гильдию, она никогда не увидит Ротана...
- Так ты поняла, что я говорил тебе правду? Что Ротан скрывал от тебя кое-какие вещи?
Она посмотрела на Фергуна и кивнула.
- Да, в основном. Распорядитель Лорлен объяснил мне насчет блокирования силы.
Фергун казался изумленным.
- Сам Лорлен? Надо же.
- Он сказал, что я ничего не почувствую, а потом даже не буду ничего замечать.
- Да, если это сработает как должно. Проблема в том, что у Гильдии уже довольно давно не возникало необходимости блокировать чью-либо силу, - маг поморщился. - А в прошлый раз они там что-то слегка учудили... Впрочем, тебе не нужно беспокоиться на этот счет. Если ты примешь мою помощь, то тебе не придется рисковать, - он улыбнулся. - Ну как, мы сработаемся?
Сонеа заколебалась, и сомнения отразились на ее лице. Заметив ее нерешительность, Фергун спросил:
- Ты что, собираешься оставаться?
- Нет.
- Так о чем тут раздумывать?
- Я не слишком уверена в вашем плане, - призналась она. - Меня кое-что смущает.
- Что именно?
Сонеа глубоко вздохнула.
- Если я стану студенткой, то должна буду дать клятву, которую мне придется нарушить.
Фергун нахмурился.
- И?..
- Меня это... не слишком радует.
Маг слегка сощурился.
- Тебя беспокоит нарушение какой-то клятвы? Да я ради тебя готов нарушить закон Короля. Хоть, надеюсь, нам и удастся представить дело так, будто ты сбежала сама, но и мое участие вполне может быть раскрыто. Но я иду на этот риск. - Он еще подался вперед. - Посуди сама - имеет ли право Король отбирать у тебя твою силу? И если нет - то чего стоит эта клятва?
Сонеа задумалась. Он прав. Магия слишком долго была привилегией Домов. И они использовали ее против бедняков во время Чисток. Двэллы не отвернутся от нее, если она нарушит данную Гильдии клятву. И это их мнение имело значение, а не мнение Короля или магов.
Если вернуться в трущобы с магической силой и определенными знаниями, как эту силу использовать, она сможет научить и других. Сможет создать свою собственную тайную Гильдию.
В таком случае придется снова положиться на Фарена, чтобы он помог ей скрываться от чародеев. В таком случае она не сможет вернуться домой. Но она сможет помогать людям и исцелять их - ради этого стоило пойти на риск.
Сонеа снова посмотрела на сидящего напротив чародея. Остался бы Фергун столь же благожелательно настроен, если бы узнал, о чем она сейчас думает? Девушка озабоченно нахмурилась. Если она станет его ученицей, то магу предстоит входить в ее сознание во время обучения. Он может раскрыть ее планы, и ему не понравятся последствия его помощи. Тогда Фергун способен передумать.
Большая часть его предложений вынуждала доверять магу. Но Сонеа не знала его, она не видела его мыслей.
Разве что она уйдет - сбежит - без его помощи.
Ее пронзила внезапная дрожь. Может, и получится. Она достигла Контроля. Ротан не знает, что ей это уже известно. Ему в итоге придется это признать, и, как только это произойдет, он будет настороже, начнет ее караулить. Но не сейчас. Сейчас самое время попытаться.
А если ей не представится возможность или попытка будет неудачной? Тогда она примет предложение Фергуна. Таким образом, пока что ей следует повременить с ответом.
- Я еще не решила. Не знаю. Даже если ваш план сработает, на меня начнет охоту Гильдия.
- Они не смогут тебя найти - я научу тебя маскировать проявления Силы. У них не будет ни единого следа, ведущего к твоему укрытию, и в конце концов они сдадутся. На данный момент ты не единственная уставшая от долгой охоты. Тебя не будут искать вечно.
- Есть еще кое-что, чего вы не знаете. Если я вернусь в трущобы с магией, мне придется работать на Воров. А я не хочу быть их подручным средством.
Он ухмыльнулся.
- Сонеа, ты владеешь магией. Никто не в силах заставить тебя делать то, чего ты не хочешь.
Она отвернулась и покачала головой.
- У меня есть семья, Фергун. Воры не причинят вреда мне, но они могут угрожать моей семье и близким. Я... - она потерла виски и посмотрела на него извиняющимся взглядом. - Мне нужно подумать еще.
Его улыбка исчезла.
- Сколько?
Она пожала плечами.
- Несколько недель.
- Я не могу столько ждать, - его лицо помрачнело. - Ты не можешь столько ждать.
Девушка свела брови.
- Почему?
Фергун стремительно поднялся с кресла и бросил на стол какой-то предмет.
Сонеа узнала кинжал и побледнела. Столько раз она была свидетельницей, как Сири с любовью затачивал его лезвие. Она даже помнила тот далекий день, когда на клинке появилось изображение маленького зверька.
- Я вижу, ты узнала его.
Фергун возвышался над ней, глаза его горели.
- В одной маленькой темной комнатке, о которой никто, кроме меня, не знает, заперт владелец этой милой безделушки. - Тонкие губы чародея растянулись в мерзкой ухмылке. - И хорошо, что никто не знает: ведь кое-кто мог бы забеспокоиться при мысли, каких огромных размеров достигают некоторые грызуны.
Присев на корточки и положив руки на подлокотник кресла, в котором не дыша сжалась перепуганная девушка, он продолжал:
- Сделай, как я тебе прикажу, и я отпущу твоего дружка. В противном случае он сгниет под замком. Во-первых, ты скажешь Ротану, что остаешься. Во-вторых, ты оповестишь его, что тебе известно, что ты достигла Контроля. Тогда через неделю будет назначено Слушание по делу о твоем наставнике. Там ты расскажешь, что случилось во время Чистки, и то, что я увидел тебя раньше Ротана. Ты заявишь, что я посмотрел на тебя, как только камень пролетел через барьер. После этого у Верховных Магов не останется иного выхода, как назначить меня твоим наставником. Ты вступишь в Гильдию, но обещаю тебе, ты тут не задержишься. Как только сделаешь для меня один пустячок, ты сразу же окажешься там, откуда пришла. Мы оба получим то, что нам нужно. Помогая мне, ты ничего не теряешь, но... - он взял кинжал и провел пальцем по острию, - в случае отказа ты потеряешь своего дружка.
Фергун выдержал ее взгляд и спрятал кинжал в складках мантии.
- Смотри только, чтобы Ротан не пронюхал о нашей сделке. Кроме меня, никто не знает, где заперт маленький Сирини, и, если я перестану носить ему еду, зверек может очень проголодаться.
Он подошел к двери и потянулся к ручке, затем оглянулся, и лицо его скривила презрительная ухмылка.
- Завтра я надеюсь услышать от Ротана заявление о его успехах. Увидимся позже. - И чародей выскользнул в коридор.
Сонеа вслушивалась в его постепенно затихающие шаги, затем словно очнулась и в отчаянии закрыла лицо руками.
«Колдуны, - и она прошипела грязное ругательство. - Я никогда и ни за что больше вам не поверю».
Потом девушка подумала о Ротане, и ее злость испарилась. Даже если он обманывал ее, скрывая то, что она уже достигла Контроля, пожилой маг делал это ради ее же блага. Он, скорее всего, просто хотел дать ей больше времени на размышления. Если это так, то он не сделал ничего, что играло бы против нее. На его месте Сонеа поступила бы так же. И девушка не сомневалась, что маг ей поможет, если она обратится к нему за помощью.
Но этого-то Сонеа сделать и не могла. Ее охватило противное чувство беспомощности. Если она не выполнит требования Фергуна - Сири умрет.
Свернувшись в клубочек в большом мягком кресле, Сонеа обхватила себя руками.
«Ох, Сири, - подумала она. - Где же ты? Разве я не просила тебя быть осторожным?»
Девушка тяжело вздохнула. Зачем Фергуну эти игры? Вдруг она вспомнила, когда впервые увидела эту ухмылку, и вздрогнула.
Месть. Обычная маленькая месть за унижение, перенесенное, когда ее камень попал ему в висок и он потерял сознание от руки какого-то грязного двэлла. Его наверняка трясло при мысли, что вместо наказания маленькую нахалку пригласили вступить в Гильдию. Но к чему все эти хлопоты, раз она не собиралась оставаться?
Она еще раз прокрутила в голове слова чародея. «Как только сделаешь для меня один пустячок, ты сразу же окажешься там, откуда пришла». Вступить в Гильдию и потом оказаться в трущобах. Он собирался подставить ее и добиться ее изгнания, тем самым убедившись, что она все же понесла наказание.
Он хотел быть уверенным, что Сонеа больше никогда не сможет передумать и вернуться в Гильдию.

Глава 26
ОБМАН НАЧАЛСЯ

В воздухе между ладонями - большой мужской и узенькой девичьей - словно светлячки танцевали две цветные искорки. Они кружились одна вокруг другой, сбегались и разбегались в сложных фигурах танца.
Внезапно голубая искра ринулась к желтой, желтая не стала уповать на судьбу, мгновенно превратившись в кольцо света, и первая искорка пролетела сквозь него. Ротан рассмеялся.
- Довольно! - утирая выступившие от смеха слезы, воскликнул он.
Искорки пропали, и вместе с их исчезновением остановился и танец теней вокруг. Окинув изумленным взглядом темную комнату, Ротан только сейчас заметил, как было поздно. Легким волевым усилием он создал световой шар и задернул шторы на окнах.
- Ты быстро учишься, - похвалил он девушку. - Твой Контроль над силой постоянно растет.
- Я достигла Контроля несколько дней назад, - возразила Сонеа. - А вы мне не сказали.
Ротан поднял на нее удивленный взгляд, который Сонеа стойко выдержала. В ее голосе не было ни тени сомнения. Следовало объяснить ей причины, по которым он не торопился сообщать своей ученице об этом знаменательном событии.
Значит, его время истекло. Он больше не мог удерживать Сонеа у себя. Через день-два она уйдет. Конечно, можно попросить Лорлена отложить блокирование, но, зная девушку, бесполезно ожидать, что за несколько дней она передумает и решит остаться.
Ротан кивнул.
- Несколько уроков назад я пришел к выводу, что ты достигла того уровня Контроля, который я обычно полагаю достаточным для ученика. Однако мне казалось, что в твоем случае будет особенно важным его тщательно проверить - ведь нас не будет рядом, если впоследствии что-то пойдет не так.
Вместо облегчения Ротан заметил в ее взгляде настороженность.
- Не то чтобы я действительно имел основания считать, будто что-то не так, - поспешил он успокоить Сонеа. - Твой Контроль...
- Я остаюсь, - перебила девушка.
Ротан уставился на нее, не веря своим ушам.
- Ты остаешься? - воскликнул он. - Ты передумала?!
Сонеа кивнула.
Маг вскочил на ноги.
- Но это же замечательно!
Она наблюдала за ним расширенными глазами. Ему хотелось сдернуть ее с кресла, обнять и закружить в немыслимом танце, но, понимая, что этим он может испугать Сонеа, Ротан ограничился тем, что быстро подошел к бару в дальнем конце комнаты.
- Это стоит отметить!
Достав бутылку вина из пачи и пару бокалов, он вернулся к креслам. Сонеа молча, не шевелясь, смотрела, как пожилой чародей, откупорив бутылку, разлил по стаканам густую желтоватую жидкость. Руки девушки дрожали. Ротан заставил себя успокоиться, осознав, что Сонеа волнуется и, возможно, немного побаивается.
- Почему ты передумала? - поинтересовался он и сел в кресло.
Она мягко прикусила губу и отвела взгляд.
- Я хочу спасти чью-то жизнь.
- Ага! - расплылся в улыбке Ротан. - Так, значит, Целители произвели на тебя сильное впечатление.
- Да, - призналась Сонеа. Она прижала бокал к губам и сделала первый глоток, лицо ее посветлело от удовольствия. - О, вино из пачи.
- Ты уже пробовала его?
- Да, однажды меня угощал Вор.
- Ты никогда не рассказывала о Ворах. Я не хотел спрашивать, чтобы ты не решила, будто я вытягиваю из тебя информацию.
- Я о них ничего особенного и не знаю, - она пожала плечами. - Большую часть времени я проводила в одиночестве.
- Полагаю, в обмен на помощь они хотели использовать твою магию?
Девушка кивнула.
- Но я так и не смогла дать им то, чего они хотели. - Между ее бровями появилась складка. - Интересно... не считают ли они, что, оставшись здесь, я нарушаю условия сделки?
- Но ведь они-то не смогли выполнить взятые обязательства, - возразил Ротан. - Как же они могут ожидать, что ты будешь выполнять свои?
- Тот Вор, который мне помогал, потратил массу усилий, чтобы прятать меня.
Ротан покачал головой:
- Не волнуйся. Воры тебя не побеспокоят. Они сами подсказали нам, где тебя искать.
Сонеа недоверчиво распахнула глаза.
- Они меня предали? - прошептала она.
Маг нахмурился, обескураженный яростью, мелькнувшей на лице девушки.
- Боюсь, что так. Не думаю, что им пришлось это по вкусу, но было слишком очевидно, что твоя Сила становится все опасней.
Сонеа перевела взгляд на бокал и некоторое время молча потягивала вино.
- И что будет теперь?
Ротан замялся, поняв, что сейчас ему придется затронуть тему наставничества и связанной с этим проблемы. Вдруг мысль о том, что ее будет опекать незнакомый маг, заставит девушку передумать?
- Прежде чем ты дашь Клятву и станешь студенткой, необходимо будет разрешить одну проблему, - осторожно начал маг. - Сперва придется подтянуть чтение, письмо и счет. Кроме того, нужно освоить правила и обычаи Гильдии. А перед этим будет разбираться вопрос о наставничестве.
- О наставничестве? - Сонеа откинулась на спинку кресла. - Вы говорили, что наставники есть только у особенно одаренных студентов.
Ротан кивнул.
- Я с самого начала знал, что тебе потребуется помощь и поддержка опекуна. Ты единственная студентка, не принадлежащая к Высоким Домам, и порой тебе придется нелегко. Наставник помог бы тебе преодолеть эти трудности, поэтому я попросил для себя права опекунства. Но этой чести добиваюсь не только я. Есть еще один, более молодой маг. Его зовут Фергун. Когда два мага претендуют на право наставничества, проводится Слушание, на котором и решают, кто же станет опекуном. Правила Гильдии гласят, что если на звание наставника претендуют несколько магов, то предпочтение отдается тому, кто первым обнаружил в ученике магические способности. Обычно с этим все обстоит просто, - Ротан поморщился. - Но не в нашем случае. Твоя магия была обнаружена не при обычном тестировании. Некоторые полагают, что я - как первый увидевший тебя - первый и обнаружил твои способности. Другие настаивают, что поскольку Фергун первым... гм... испытал их на себе, то преимуществом здесь обладает он, - Маг хмыкнул. - В общем, Гильдия с пеной у рта спорит об этом почти с самой Чистки.
Он помолчал и отпил немного вина.
- Слушание состоится после следующего Собрания, через неделю. После чего ты продолжишь заниматься или со мной, или с Фергуном.
Сонеа нахмурилась.
- То есть студент не может выбрать себе наставника?
- Нет, - вздохнул маг.
- Тогда нужно хоть познакомиться с этим Фергуном, - медленно проговорила она. - Понять, что он из себя представляет.
Ротан внимательно посмотрел на девушку, удивленный ее спокойствием и готовностью принять ситуацию. Следовало бы радоваться, но его слегка задело, что Сонеа так легко и без протеста может перейти под руководство другого мага.
- Если хочешь, я устрою вам встречу, - ответил он. - Он не откажется познакомиться с тобой. Как и многие другие. Но прежде придется просветить тебя насчет некоторых правил и обычаев Гильдии.
Глаза Сонеа заблестели от любопытства. Обрадовавшись, что она снова проявила интерес, Ротан улыбнулся.
- Для начала - поклоны.
На лице девушки появилось выражение недоумения и разочарования. Ротан сочувственно хмыкнул.
- Да, поклоны. Все не маги - кроме королевской семьи, естественно, - кланяются магам.
Сонеа скривилась.
- Почему?
- В знак уважения, - пожал плечами Ротан. - Глупо, конечно, но некоторые обижаются, не дождавшись положенного поклона.
Девушка сощурилась.
- А вы?
- Обычно нет. Но существуют моменты, когда отсутствие поклона расценивается как неприкрытая грубость.
Сонеа насторожилась.
- То есть мне теперь нужно все время вам кланяться?
- И да, и нет. Когда мы одни - это совершенно необязательно, но вне этой комнаты кланяться тебе придется, хотя бы для выработки полезной привычки. Кроме того, необходимо пользоваться вежливой формой обращения. К магам обращаются лорд или леди, исключениями являются Директор, Распорядитель и Высокий Лорд - их можно называть просто согласно титулу.
Взглянув на Сонеа, Ротан улыбнулся:
- Я и не ждал, что тебе понравится. Хоть ты и выросла среди низшего сословия, но гордость у тебя поистине королевская. - Он пристально посмотрел на нее. - Придет день и кланяться станут тебе. С этим смириться еще труднее, поверь мне.
Девушка нахмурилась и осушила бокал.
- Ну вот, - продолжил маг. - Давай-ка за освоение полного свода правил Гильдии. Держи. - И он снова наполнил ее бокал. - Посмотрим, может, сейчас они покажутся более приемлемыми для желудка.
Ротан ушел сразу же после ужина - наверняка поделиться радостной новостью. Таниа начала убирать со стола, Сонеа подошла к окну и, внимательно присмотревшись к затейливому узору штор, впервые заметила, что он, оказывается, сплошь состоит из мельчайших символов Гильдии.
У ее тети была пара старых выгоревших бумажных штор. Они не подходили к окну их комнаты в общежитии по размеру, но Джонна упрямо нацепила их на фрамуги. Когда солнце светило прямо в окна, истончившейся от времени бумаги почти не было заметно.
Вместо обычной болезненной тоски по дому Сонеа охватила непонятная, но сильная жажда чего-то, чему она не могла дать определения. Странное томление не давало ей покоя. Окинув глазами роскошную комнату, полированную мебель и книги, она печально вздохнула.
Она будет скучать по этому уюту и комфорту, но ничего не попишешь. Однако уйти от Ротана будет нелегко. Ей нравилась его компания - их беседы, уроки, ментальное общение.
«Я все равно собиралась уйти, - в сотый раз напомнила себе девушка. - Просто я не рассчитывала провести здесь сколько времени».
Осознание того, что она будет выдворена из Гильдии, заставило Сонеа понять, что же она теряет. Притвориться, что хочешь остаться, было совсем не сложно. Ей и притворяться-то почти не нужно.
«Ладно хоть Фергун об этом не догадывается, - подумала девушка. - А то его месть стала бы него еще слаще».
В своем желании отомстить за публичное унижение, Фергун изрядно рисковал. Наверняка он был в ярости, раз не жалел никаких усилий на то, чтобы вышвырнуть ее из Гильдии.
- Леди?
Сонеа обернулась к улыбающейся служанке.
- Я только хотела сказать, что страшно рада, что вы решили остаться, - сказала Таниа. - Было бы ужасно жаль, если бы вы ушли.
Сонеа почувствовала, как ее щеки вспыхнули румянцем.
- Спасибо, Таниа.
Женщина сложила руки.
- У вас такой вид, будто вас гложут сомнения. Но вы все делаете правильно. Гильдия никогда не принимала к себе бедняков. Будет здорово, когда они убедятся, что вы можете колдовать ничуть не хуже, а может, и лучше их.
По спине у девушки пробежал холодок. Дело не только в мести!
Гильдии не обязательно было приглашать ее в свои ряды. Куда проще было блокировать ее силу и отправить обратно в трущобы. Но они так не сделали. Впервые за много веков маги решили взяться за обучение человека из низов.
Слова Фергуна эхом отразились у нее в мозгу: «Как только сделаешь для меня один пустячок, ты сразу же окажешься там, откуда пришла». Там, откуда пришла?
Она услышала презрение в его голосе, но не поняла его полного смысла. Фергун жаждал удостовериться, что не только она не станет членом Гильдии, но и для любого двэлла в дальнейшем путь будет закрыт. Какой бы «пустячок» Фергун ей ни уготовил, он послужит доказательством того, что двэллы недостойны доверия. Гильдия больше никогда не пригласит двэлла присоединиться к магам.
Пальцы Сонеа до боли сжали подоконник, а сердце заколотилось от злости.
«Они открыли дверь мне, двэллу, а я собираюсь пройти мимо, словно это ничего не значит».
Накатило знакомое чувство беспомощности. Она не могла остаться. От этого зависела жизнь Сири.
- Леди?
Сонеа вздрогнула и посмотрела на служанку. Таниа положила руку ей на плечо и попыталась подбодрить.
- У вас все будет хорошо, - заверила она. - Ротан говорит, что вы очень могущественны и быстро обучаетесь.
- Правда?

Предыдущая страница 30 Следующая страница


31 Труди Канаван

- О да. - Таниа отошла и, подняв наполненную тарелками и приборами корзину, снова повернулась. - Ладно, увидимся завтра утром. Не волнуйтесь. Все будет хорошо.
Сонеа улыбнулась:
- Спасибо. Таниа.
Служанка разулыбалась:
- Спокойной ночи.
- Спокойной ночи.
Таниа скользнула в дверь, оставив Сонеа одну. Вздохнув, девушка прижалась к стеклу. На улице опять шел снег. Огромные белые хлопья танцевали в ночи.
«Где ты, Сири?»
Размышляя о кинжале, Сонеа почувствовала сомнения. Не исключено, что Фергун нашел его и что он блефует, заявляя, что Сири заперт...
Она подошла к столику и уселась в кресло. Нужно было столько обдумать! Здесь и Сири, и Фергун, и Слушание, и наставничество. Несмотря на пожелание Таниа, в ближайшее время ей, похоже, будет не до сна.
Каждую неделю, на ее третий день, Дэннил присоединялся за ужином к Ялдину и его жене. Эзриль завела эту традицию несколько лет назад. Обеспокоенная тем, что Дэннил все никак не женится, она переживала, что он может слишком привыкнуть к одиночеству, если оставить его на произвол судьбы.
Отдав слуге пустую тарелку, Дэннил удовлетворенно вздохнул. Хотя он и не разделял тревоги Эзриль по поводу возможного впадения в меланхолию, ужинать в компании все же куда приятнее.
- Дэннил, тут о тебе ходят кое-какие слухи, - проговорил Ялдин.
Дэннил насторожился, его благодушного настроя как не бывало. Точно, опять этот Фергун, чтоб ему.
- Да? Что за слухи?
- Говорят, твои переговоры с Ворами оказали на Распорядителя такое впечатление, что он планирует назначить тебя послом.
Дэннил выпрямился и изумленно уставился на старого мага:
- Правда?
Ялдин кивнул.
- Что скажешь? Тебе нравится путешествовать?
- Я... - Дэннил встряхнул головой. - Я никогда не думал об этом. Меня? Послом?
- Да, - хохотнул Ялдин. - Ты уже не такой зеленый и глупый, как когда-то. Мальчик подрос.
- Ну спасибо, - сухо проронил молодой чародей.
- Тебе это пойдет на пользу, - присоединилась Эзриль. Она улыбнулась и ткнула в него пальцем. - Может, привезешь оттуда невесту.
Дэннил прожег ее поистине испепеляющим взглядом.
- Эзриль, не начинай эту тягомотину заново.
Она пожала плечами.
- Ну, раз уж в Киралии не нашлось подходящей женщины для...
- Эзриль, - прервал ее Дэннил. - Последняя юная леди, к которой я имел честь приблизиться, пырнула меня ножом. Ты же знаешь, когда дело доходит до женщин, на мне словно проклятие какое-то.
- Какая чушь. Ты ведь пытался ее схватить, а не очаровать. Как она, кстати?
- По словам Ротана, ее успехи поразительны, но Сонеа все так же намерена уйти. Еще она хорошо ладит с Таниа.
- Думаю, со слугами она чувствует себя уютнее, чем с нами, - задумчиво произнес Ялдин. - Они ей все же ближе по социальному положению.
Дэннил поморщился. Раньше он не стал бы оспаривать подобное замечание, но теперь, пообщавшись с Сонеа, такое высказывание показалось ему несправедливым, чуть ли не оскорбительным.
- Ротану такие слова не понравятся.
- Еще бы, - ухмыльнулся старик. - Но он одинок в своем мнении. Все остальные считают классовые различия крайне важным моментом.
- Что там еще слышно?
Ялдин пожал плечами.
- Сейчас споры об опекунстве отошли на второй план. Большинство задается вопросом, насколько мудро будет принять ее в Гильдию - с таким-то сомнительным прошлым.
- Опять? Что их смущает теперь?
- Станет ли она уважать принесенную Клятву? Не окажет ли дурного влияния на остальных студентов? - Ялдин поерзал и кресле. - Ты разговаривал с ней. Что ты думаешь?
Дэннил вытер пальцы салфеткой.
- Меня следует спрашивать в последнюю очередь. Она бросилась на меня с ножом, если помните.
- Забудешь тут. Ты ведь ежеминутно напоминаешь об этом, - съехидничала Эзриль. - Ладно, не ломайся. Расскажи, какая она.
- Ее речь довольно груба, но не настолько, как я ожидал. И ни следа манер, к которым мы так привыкли. Никаких «милордов» и поклонов.
- Ротан всему ее научит, когда придет время, - отмахнулась Эзриль.
Ялдин мягко фыркнул.
- Лучше бы ему этим заняться до Слушания.
- Вы оба почему-то все время забываете, что пока что она не надумала оставаться. Так к чему тогда забивать ей голову этикетом?
- Может, это и к лучшему, если она уйдет.
Эзриль с упреком взглянула на мужа.
- Ялдин, - одернула его она. - А ты смог бы с легким сердцем отправить девочку обратно в нищету, когда она узнала лучшую жизнь? Это жестоко.
Старый маг пожал плечами.
- Конечно, нет. Но она хочет уйти, и всем будет проще, если она уйдет. Для начала - никакого Слушания, и все проблемы, связанные с приемом в Гильдию представителей низших сословий, будут забыты.
- Они спорят об этом с пеной у рта, - сказал Дэннил. - Нам прекрасно известно, что Король предпочитает, чтобы она осталась в Гильдии. Под нашим контролем.
- Тогда он не будет в восторге, если она все же уйдет.
- Точно, - согласился Дэннил. - Но он не может заставить ее принести Клятву против ее желания.
В дверь постучали. Ялдин недоуменно нахмурился и лениво взмахнул рукой. Дверь открылась. На пороге стоял сияющий Ротан.
- Она остается!
- Ну вот и славно. Все наладилось, - облегченно вздохнула Эзриль.
Ялдин скептически хмыкнул:
- Ты ошибаешься. Нужно еще пережить Слушание.
- Слушание? - отмахнулся Ротан. - Забудем пока об этом. Сейчас я хочу только праздновать.

Глава 27
ГДЕ-ТО ПОД УНИВЕРСИТЕТОМ

Свернувшись калачиком в уютном кресле, Сонеа зевнула и подумала, что день выдался очень уж длинный и утомительный.
Утром ее навестил Распорядитель Лорлен и спрашивал насчет ее решения, а потом снова объяснял ей проблему с наставничеством и рассказывал о предстоящем Слушании. Сонеа ощутила укор совести при виде неподдельной радости Распорядителя, когда тот узнал о ее решении остаться. Впрочем, чувство вины и угрызения совести в течение сегодняшнего дня стали, увы, ее постоянными спутниками.
Еще ее навестил Дэннил, потом суровая и внушающая трепет Глава Целителей, а после нее пожилая чета - друзья Ротана. При каждом стуке в дверь Сонеа напрягалась, внутренне съеживаясь в ожидании Фергуна, но тот так и не появился.
Сообразив, что Воин, скорее всего, заявится, чтобы застать ее одну, Сонеа почти обрадовалась, когда сразу же после ужина Ротан сказал, что уходит и вернется поздно, так что дожидаться его не следует.
- Если хотите, я останусь и поболтаю с вами, - предложила Таниа.
Сонеа благодарно улыбнулась.
- Спасибо, Таниа, но сегодня я хочу побыть одна.
- Да, понимаю. - И служанка повернулась к столу, собирать посуду. В этот момент раздался стук в дверь. - Открыть, леди?
Сонеа кивнула. Сделав глубокий вдох, она приготовилась к битве.
- Леди Сонеа дома?
При звуке этого голоса у девушки похолодело в животе.
- Да, лорд Фергун, - ответила Таниа. Она встревоженно покосилась на Сонеа. - Сейчас я спрошу, желает ли она вас принять.
- Да, пусть войдет, - фраза далась Сонеа с трудом. Сердце, казалось, сейчас выскочит из груди.
Таниа отступила от двери, пропуская облаченного в алое мага. Он приложил ладонь к груди и приветственно кивнул.
- Я Фергун. Надеюсь, лорд Ротан говорил обо мне?
Он сделал глазами знак в сторону служанки. Сонеа кивнула.
- Да. Говорил. Не желаете ли присесть?
- Благодарю, - ответил гость, грациозно опустившись в кресло. - Отошли женщину прочь.
Сглотнув, Сонеа взглянула на Таниа.
- Таниа, ты еще не закончила?
- Нет, леди, но со стола я могу убрать позже, - она поклонилась и вышла из комнаты.
Как только дверь за ней закрылась, с лица Фергуна исчезло дружелюбное выражение.
- Я только утром узнал, что Ротан объявил о твоей готовности вступить в Гильдию. Ты долго тянула с разговором.
- Мне нужно было дождаться подходящего момента, - возразила Сонеа. - Иначе это выглядело бы, мягко говоря, странно.
- Ладно, дело сделано. Теперь я хочу удостовериться, что ты верно поняла мои инструкции. Повтори мне свою задачу.
Девушка кивнула и повторила, что ей нужно делать и говорить на Слушании.
- Отлично. Вопросы есть?
- Да. Откуда мне знать, что Сири действительно у вас? Пока что я видела только кинжал.
Он осклабился.
- Доверься мне.
- Довериться вам? - Она громко фыркнула и заставила себя посмотреть ему в глаза. - Я хочу его увидеть. В противном случае мне придется спросить у Распорядителя, является ли в Гильдии шантаж преступлением.
Губы Фергуна изогнулись в кривой ухмылке.
- Ты не в том положении, чтобы угрожать.
- Да неужели? - Сонеа встала и подошла к высокому боковому столу налить себе стакан воды. Ее руки дрожали, и она была рада, что стоит к магу спиной. - Мне о таких штучках, как шантаж, известно все. Я жила с Ворами, вы не забыли? Так что для начала вам придется убедить меня, что ваши угрозы имеют под собой реальную основу. Все, что я видела, - это кинжал. Откуда мне знать, что у вас его владелец?
Она обернулась и пронзила шантажиста взглядом, радостно отметив, что тот слегка растерялся. Фергун сжал кулаки и медленно кивнул.
- Хорошо, - сказал он, поднимаясь. - Я отведу тебя к нему.
Ощущение триумфа быстро отступило - Фергун не смог бы так легко согласиться, если бы Сири действительно не сидел у него под замком. Кроме того, Сонеа было отлично известно, что, когда шантаж построен вокруг жизни человека, самое главное и сложное - сделать так, чтобы похититель не расправился с жертвой после выполнения выдвинутых условий.
Подойдя к двери, Фергун распахнул ее театральным жестом и посторонился, пропуская Сонеа вперед. Она вышла в коридор. Два идущих мимо мага окинули ее встревоженными взглядами, но, увидев Фергуна, облегченно вздохнули.
- Ротан рассказывал тебе о зданиях Гильдии? - громко поинтересовался он, свернув на лестницу.
- Да.
- Они были построены около двухсот лет назад, - не обращая внимания на ответ, продолжил Фергун. - Гильдия очень разрослась...
«Наконец-то неделя закончилась!» - радостно подумал Дэннил, выйдя из класса. То, что Сонеа, возможно, вступит в Гильдию, не вызвало восторга у некоторых учеников. Они обсуждали это целый день, и ему даже пришлось выставить парочку спорщиков с занятий, чтобы те не отвлекали остальных.
Вздохнув, он взял под мышку книги, бумагу и ящичек с письменными принадлежностями и зашагал по длинным коридорам Университета. Дойдя до лестницы, он замер, не веря своим глазам. Внизу, в вестибюле, появились Фергун и Сонеа. Воин огляделся и повел девушку к противоположной лестнице. Дэннил спрятался за угол и услышал, как они спустились по ступенькам в протянувшийся этажом ниже коридор.
Стараясь двигаться бесшумно, молодой маг сбежал вниз, пересек вестибюль и, спустившись за ними, осторожно выглянул из-за угла. Фергун и Сонеа быстро удалялись и через несколько шагов свернули в боковой проход.
С бьющимся сердцем Дэннил двинулся следом. Добравшись до прохода, куда свернула парочка, маг вспомнил, что именно здесь на днях видел спешащего куда-то Фергуна. Дэннил остановился и, прижавшись к стене, рискнул заглянуть за поворот.
В проходе никого не было. Маг прикрыл глаза и внимательно прислушался. Приглушенный звук голоса Фергуна привел его к двери во внутренние коридоры Университета. Беззвучно скользнув в нее, Дэннил шел на голос по лабиринтам переходов еще какое-то время, как вдруг звуки внезапно стихли.
От наступившей тишины по коже побежали мурашки. Неужели Фергун заметил слежку? И теперь затаился в засаде, поджидая преследователя?
Медленно прокравшись до очередного поворота Дэннил шепотом выругался. Не слыша голос Фергуна, он мог неожиданно наткнуться на него в любой момент. Осторожно выглянув из-за угла, Дэннил облегченно вздохнул - пусто. Он двинулся вперед, но вскоре оказался в тупике. То есть технически это был не тупик - в Университете их не было, - одна из дверей выводила в переход, ведущий к главному коридору. Если бы парочка направилась сюда, то Дэннил услышал бы стук захлопывающейся двери - Фергун не старался соблюдать тишину.
Впрочем, если заметил слежку, то мог и закрыть дверь без звука.
Молодой человек взялся за ручку и толкнул дверь. Петли отчаянно заскрипели, словно всеми силами пытаясь заверить его, что он бы обязательно услышал Фергуна, если бы тот действительно воспользовался этим переходом. Заглянув внутрь, Дэннил убедился, что там никого нет. Пройдя вперед, он увидел, что и главный коридор тоже пуст. Озадаченный, Дэннил вернулся обратно и проверил оставшиеся двери, но не обнаружил ни следа Фергуна или Сонеа.
Покачав головой, он направился к выходу из Университета. Множество вопросов не давали ему покоя. Почему Фергун увел Сонеа из комнаты Ротана? Зачем повел в пустынные внутренние коридоры Университета? Как им удалось исчезнуть?
- Ротан?
- Дэннил.
- Ты где?
- В Вечернем зале.
Дэннил поморщился. Значит, Фергун дождался момента, когда Ротан уйдет, и пришел к Сонеа. Очень на него похоже.
- Дождись меня. Я сейчас приду.
Поплотнее закутавшись в одеяло, Сири вслушивался в отбиваемую зубами дробь. За последние дни температура в его тюрьме заметно снизилась, влажные стены покрылись изморозью. Где-то над ним зима сжимала город цепкими ледяными пальцами.
Теперь Фергун вместе с едой приносил и свечу, но ее хватало на несколько часов, после чего камера вновь погружалась во мглу. Тогда Сири засыпал или - как сейчас - в попытке согреться маршировал от стенки к стенке, считая шаги, чтобы не стукнуться лбом. А чтобы в бутылке не замерзла вода, юноша прижимал холодное стекло к груди.
До его обостренного в темноте и одиночестве слуха донеслись негромкие звуки. Он остановился, решив, что это шум его собственных шагов. Звуки стихли. Сири вздохнул и вернулся к привычному упражнению.
Расхаживая взад-вперед, он в очередной раз прокручивал в голове возможные варианты разговора со своим тюремщиком. После безуспешной попытки нападения юноша долго размышлял над сложившейся ситуацией. Вырваться из темницы силой было невозможно, угрозы для Фергуна он также никакой не представлял - таким образом, все, что ему оставалось, - это ждать. Он был всецело в руках колдуна.
Сири скривился. Единственный шанс выбраться - добиться расположения Фергуна. Задача казалось практически невыполнимой, маг не стремился к общению и явно презирал юношу. «Но ради Сонеа, - подумал Сири, - я должен попытаться».
Сонеа. Сири встряхнул головой и вздохнул. Может, ее против воли заставили сказать, что она должна остаться в Гильдии, пока не достигнет Контроля? Хотя вряд ли. Она не выглядела ни напуганной, ни напряженной. Сири сам видел, как реагировала ее сила на колебания настроения и как в итоге это стало опасно. Нетрудно поверить, что в конце концов магия способна была убить свою хозяйку.
Таким образом, идея спрятать Сонеа у Воров была самой худшей из пришедших ему в голову. Ситуация, в которой ей пришлось прибегать к магии каждый день, подстегнула и без того быстро растущую силу. Еще немного, и она погубила бы девушку. В общем, рано или поздно Сонеа либо оказалась бы в Гильдии, либо погибла.
С болезненной гримасой Сири вспомнил присланное магами письмо, в котором они заверяли, что не причинят Сонеа вреда, и приглашали ее вступить в Гильдию. Сонеа им не поверила. Фарен тоже.
Но у Сири в Гильдии среди слуг был старый приятель. Он мог бы подтвердить или опровергнуть изложенные в послании факты.
«Я не хотел ничего знать. Я только хотел, чтобы мы были вместе. Я и Сонеа. Мы бы работали на Воров... или просто...»
Она была создана не для Воров - и не для него. Нравилось ей это или нет, но ее место было рядом с магами.
Сири ощутил прилив ревности, но быстро с ним справился. В темноте он начал пересматривать свою ненависть к Гильдии. Нельзя было не принять во внимание, как много трудностей пришлось преодолеть магам, чтобы спасти Сонеа - и многих обитателей трущоб - от выходящей из-под контроля магической силы девушки. Значит, они не так равнодушны, как привыкли считать двэллы.
Кроме того, какие чудесные возможности открывались перед Сонеа! Она могла обрести знания, богатство и власть. Как он мог препятствовать ей?
Никак. У него нет на нее прав. В груди разлилась тупая боль, словно ныл синяк от хорошего удара. А как заколотилось сердце, когда Сонеа снова появилась в его жизни, хотя девушка никогда не демонстрировала ему ничего большего, чем дружба и привязанность!
Заслышав приглушенные звуки, Сири замер. Откуда-то издалека доносился стук подошв о пол коридора. Шаги приближались. Юноша отошел к дальней стене, чтобы маг мог свободно войти в камеру. Судя по звукам, казалось, что Фергун спешит. Шаги, не остановившись перед дверью, заторопились мимо.
Сири отошел от стены. Был ли это его тюремщик, спешащий куда-то по делам? Или, может, это кто-то другой?
Юноша бросился к двери и занес кулак, чтобы замолотить по окованному железом дереву, но в последний момент передумал. Если Фергун собирался использовать его против Сонеа, то не навлечет ли он побегом беду на любимую девушку?
Если Фергун успел рассказать ей слишком много, то вдруг он решит отделаться от нее, как от опасной свидетельницы?
Сири слышал множество историй, когда шантаж не складывался и все шло наперекосяк. Он вздрогнул, вспомнив, чем заканчивались некоторые из них.
Шаги удалились и стихли. Сири прижался к двери лбом и выругался. В любом случае поздно. Незнакомец ушел.
Вздохнув, юноша решил придерживаться плана и завоевать расположение Фергуна, хотя бы с целью узнать, чего тот добивается. Он снова прокручивал в голове их разговор и, когда шаги зазвучали опять, подумал, что это игра воображения.
Однако они становились все громче. Сердце подпрыгнуло - Сири понял, что слышит топот двух пар ног, чьи обладатели остановились перед его камерой, и раздался приглушенный голос Фергуна:
- Стой. Мы пришли.
Щелкнул замок, дверь открылась, и в глаза юноше брызнул яркий свет сияющего над головой мага шара. Несмотря на то что ему почти ничего не было видно, Сири узнал второго посетителя.
- Сонеа!
- Сири?
Сонеа сдернула с глаз темную повязку, моргнула и, улыбнувшись, вошла в камеру.
- Ты в порядке? Ты здоров? Не ранен? - ее глаза обеспокоенно осматривали его в поисках возможных ран.
- Нет, а ты?
- У меня все хорошо, - она покосилась на наблюдавшего за сценой встречи Фергуна. - Фергун правда тебя не ранил?
Сири выдавил улыбку.
- Только когда я сам напросился.
Сонеа вскинула брови и сощурилась на мага.
- Позвольте нам поговорить наедине.
Фергун засомневался, потом пожал плечами:
- Хорошо, но только несколько минут.
Он сделал короткий жест рукой, и дверь захлопнулась, оставив их в полном мраке.
Сири вздохнул:
- Ну вот, теперь мы оба попались.
- Меня он здесь не оставит. Я нужна ему.
- Для чего?
- Это долгая история. Он хочет, чтобы я согласилась вступить в Гильдию, чтобы потом заставить меня нарушить закон и оказаться исключенной. Мне кажется, так он мстит мне за то, что я попала в него камнем во время Чистки. Я думаю, что тем самым он еще и хочет убедить Гильдию больше никогда не принимать на обучение двэллов. Впрочем, это не важно. Если я сделаю, как он говорит, ты получишь свободу. Как думаешь, не обманет?
Сири покачал головой, хоть и знал, что Сонеа его не видит.
- Не знаю. Он не выходит за рамки. У Воров было бы не хуже. - Он заколебался. - Мне не кажется, что у него большой опыт в этом деле. Скажи кому-нибудь.
- Нет, он откажется признаться, где ты, и тогда ты умрешь с голоду.
- Не он один знает об этих туннелях.

Предыдущая страница 31 Следующая страница


Гильдия магов 32

- Может пройти много времени, прежде чем тебя найдут. Мы так долго сюда добирались. Может, ты даже за пределами Гильдии.
- Мне так не показа...
- Не важно, Сири. Я все равно не собиралась оставаться, так что ни к чему рисковать твоей жизнью.
- Ты не собиралась вступать в Гильдию?
- Нет.
Его сердце забилось быстрее.
- Но почему?
- По многим причинам. Для начала, все ненавидят колдунов. Если бы я к ним присоединилась, это выглядело бы как предательство.
Он улыбнулся. Это так на нее похоже. Юноша глубоко вздохнул.
- Сонеа, ты должна остаться. Тебе нужно научиться пользоваться твоей магией.
- Но все возненавидят меня.
- Вовсе нет. Правда в том, что все они при случае сами мечтали бы стать магами, а если ты откажешься от предложения Гильдии, то это сочтут глупостью или безумием. Если ты останешься, тебя поймут. Никто не захочет, чтобы ты сдалась, - он проглотил комок и с усилием произнес: - Я не хочу, чтобы ты сдалась.
- Ты не возненавидишь меня?
- Нет.
- А я да.
- Те, кто тебя знают, будут рады, если ты останешься.
- Но... это как переметнуться к врагу.
Сири вздохнул.
- Не глупи, Сонеа. Если бы стала магом, то смогла бы помочь людям. Ты смогла бы сделать что-нибудь, чтобы остановить Чистки. Люди прислушаются к тебе.
- Но... мое место с Джонной и Ранелом. Я нужна им.
- Ничего подобного. Они отлично справляются. Подумай, как они будут тобой гордиться. Их племянница - член Гильдии.
Сонеа топнула ногой.
- О чем ты говоришь! Я не могу остаться. Фергун сказал, что убьет тебя. Я не брошу друга ради пары каких-то магических фокусов.
Друга. Плечи Сири поникли. Он закрыл глаза и испустил долгий вздох.
- Сонеа. Помнишь ту ночь, когда мы забрались в Гильдию?
- Конечно, - в ее голосе чувствовалась улыбка.
- Я тогда сказал тебе, что у меня в Гильдии есть знакомый слуга. Я мог бы зайти к нему и попросить выяснить намерения магов, но я так не сделал. Знаешь, почему?
- Нет. - Теперь она была явно озадачена.
- Я и слышать не хотел, что Гильдия на самом деле хочет тебе помочь. Ты так неожиданно вернулась к нам, и я не хотел снова тебя потерять.
Сонеа молчала. Сири сглотнул, во рту пересохло.
- У меня здесь был куча времени на размышления. Я... в общем, я наконец взглянул правде в глаза. Сказать, что я отношусь к тебе только как друг, - значит солгать...
У нее перехватило дыхание.
- О Сири, - пробормотала она. - Ты никогда мне не говорил!
Его лицо вспыхнуло, и юноша обрадовался, что кругом темно. Он помолчал, давая Сонеа возможность ответить, в надежде, что она хотя бы намекнет, что испытывает то же самое, или прикоснется к нему...
Молчание затянулось. Сири не выдержал:
- Ладно, не важно, - наконец выдавил он. - Важно то, что тебе в трущобах не место. Особенно когда у тебя обнаружилась магия. Сейчас тебе, может, здесь и не нравится, но нужно немного потерпеть, и все будет хорошо. Вот увидишь!
- Нет, - отрезала девушка. - Я должна вытащить тебя отсюда. Не знаю, сколько времени Фергун намерен меня шантажировать, но он не сможет вечно держать тебя взаперти. Я заставлю его приносить от тебя записки, чтобы знать, что ты жив. В противном случае я откажусь выполнять его требования. Помнишь историю о столяре Хьюрине?
- Еще бы.
- Вот так мы и поступим. Не знаю, как скоро он тебя выпустит, но я...
Дверь открылась, и Сонеа замолчала. На них упал свет волшебного шара, и сердце Сири болезненно сжалось.
- Пообщались, и будет, - бросил Фергун.
Сонеа повернулась к Сири, быстро обняла его и шагнула к двери. Он прикусил губу. Их короткая встреча причинила ему больше боли, чем вся предыдущая разлука.
- Не замерзай, - сказала она и вышла в коридор. Дверь закрылась, и Сири подскочил к ней, приникнув к дереву ухом.
- Делай, как я велю, и увидишь его снова, - послышался голос Фергуна. - А не то...
- Знаю, знаю, - перебила его Сонеа. - Вы только сами не забывайте, что делают Воры с теми, кто нарушает обещания.
«Да! Ты сказала ему!» - подумал Сири с мрачной ухмылкой на губах.
Как только Дэннил вошел в Вечерний зал, сразу стало ясно, что он чем-то обеспокоен. Выбравшись из толпы окруживших его коллег, Ротан поспешил навстречу другу.
- Что случилось?
- Здесь слишком много народу, - зыркнул по углам Дэннил.
- Может, выйдем? - предложил пожилой маг.
Они вышли под падающий снег. Белые хлопья кружились вокруг, с шипением тая на поверхности щита Ротана. Дэннил подошел к фонтану и остановился.
- Ну-ка угадай, кого я сейчас видел в Университете?
- Кого?
- Фергуна и Сонеа.
- Сонеа? - Ротан почувствовал укол беспокойства и раздражения, но усилием справился с неприятным ощущением. - Теперь он имеет на это право.
- Говорить с ней - да, но забирать из твоей комнаты?
Ротан пожал плечами:
- Против этого нет никакого закона.
- А тебя это не настораживает?
- Настораживает, но лучше пусть видят, что он переходит за рамки нашего гостеприимства, чем слышат мои постоянные протесты на его счет. Кроме того, если бы Сонеа не захотела, она бы с ним не пошла.
Дэннил нахмурился.
- А тебе не интересно, куда он ее водил?
- Куда?
Дэннил слегка смутился.
- Ну, я не совсем уверен. Я шел за ними по коридорам, потом Фергун завел Сонеа во внутренние переходы, и я их потерял. Они словно сквозь землю провалились.
- Они исчезли у тебя на глазах?
- Нет. Я слышал голос Фергуна, потом внезапно стало тихо. Слишком тихо. Я должен был слышать хотя бы шаги или закрывающуюся дверь - хоть что-нибудь. Но нет.
Ротан снова отбросил тревожные мысли. Это было нелегко.
- Хм, хотелось бы мне знать, куда он ее повел. Что он мог ей показывать в Университете? Завтра спрошу Сонеа.
- А если она не ответит?
Ротан задумчиво смотрел на снежный ковер, толстым слоем покрывший землю. Внутренние коридоры Университета вели в маленькие изолированные комнатушки, в основном пустовавшие или просто запертые. Там больше ничего не было, разве что...
- Не думаю, что он показывал ей подземные туннели... - пробормотал он.
- Ну конечно! - глаза Дэннила сверкнули, и Ротан немедленно пожалел о сказанном. - Вот оно!
- Нет, это маловероятно. Никто не знает, где находятся входы, разве что...
Но Дэннил не слушал.
- Теперь я все понял! Как же я раньше об этом не подумал? - он звучно хлопнул себя ладонью по лбу.
- Я очень тебя прошу, держись оттуда подальше! Не лезь туда. Туннели старые и крайне ненадежные. Там небезопасно.
Дэннил вскинул бровь.
- А как насчет слухов, будто некто из Гильдии ими регулярно пользуется?
Ротан решительно скрестил на груди руки:
- Он вправе заниматься чем угодно. Уверен - в случае обвала он справится. Я также уверен, что ему не понравится, если ты будешь сновать по подземелью. Что ты скажешь, если вы вдруг столкнетесь там нос к носу?
При этой мысли искры в глазах Дэннила погасли.
- Я буду осторожен и отправлюсь на разведку, только когда он будет находиться где-нибудь в другом месте.
- Даже и не думай! - предупредил Ротан. - Ты там заблудишься.
Дэннил хмыкнул.
- Хуже, чем в трущобах, точно не будет.
- Ты никуда не пойдешь!
Но Ротан знал: если его друг что-то задумал, то его не остановит ничто, кроме угрозы исключения из Гильдии. Однако в данном случае это наказание ему не грозило.
- Прошу тебя, подумай хорошенько, Дэннил. Ты ведь не позволишь себе лишиться шанса стать послом?
Дэннил пожал плечами:
- Если уж я так легко отделался за контакты с Ворами, то вряд ли небольшое расследование под Университетом вызовет сильное неодобрение.
Перед лицом такого несгибаемого упрямства Ротану ничего не оставалось, как со вздохом развернуться и направиться обратно к Вечернему залу.
- Может, и так, но иногда имеет значение, чье неодобрение ты вызываешь.

Глава 28
СЛУШАНИЕ

- Не волнуйся, Сонеа, - прошептала Таниа, когда они приблизились к Университету. - Все будет хорошо. Ты молодец, а все эти маги - всего лишь кучка старых пней, которые, чем торчать в старом холле, предпочли бы потягивать вино у себя в комнатах. Все кончится еще до того, как ты поймешь, что Слушание началось.
Сонеа не могла удержаться от улыбки при столь нелестном описании почтенных членов Гильдии. Сделав глубокий вдох, она последовала за служанкой по ступеням центрального входа. Войдя в огромные двери, девушка пораженно остановилась.
В вестибюле было полно самых разнообразных лестниц. Все они были сделаны из сплавленных друг с другом стекла и камня и выглядели слишком хрупкими, чтобы выдержать вес человека. Лестницы спиралями убегали вверх и вниз, обвивая одна другую, словно изящные драгоценности.
- С той стороны Университет совсем не такой! - воскликнула Сонеа.
Таниа покачала головой:
- Задний вход предназначен для студентов и магов, а сюда входят гости, поэтому все здесь и выглядит таким впечатляющим.
Служанка провела Сонеа через вестибюль, и они двинулись вниз по лестнице, ведущей в короткий коридор, в конце которого их ожидала еще одна величественная двустворчатая дверь. Оказавшись в коридоре и пройдя его до конца, девушка в изумлении замерла, озираясь по сторонам.
Перед ней раскинулось громадное помещение. Белые стены сходились наверху, перетекая в ярко сияющий послеполуденным солнечным светом стеклянный купол. На высоте третьего этажа огромный зал пересекала причудливая сеть изящных балконов и переходов - казалось, они парят в воздухе сами по себе.
Впереди расположилось серое здание. Здание внутри здания. Грубые каменные стены резко контрастировали с воздушной белизной вокруг. По всей длине фасада, словно солдаты на карауле, выстроился ряд узких стрельчатых окон.
- Это Главный Холл, - Таниа обвела рукой огромную комнату. - А вон то, - и она указала на серое строение, - Холл Гильдии. Ему больше семи веков.
- Это Гилдхолл? - Сонеа недоверчиво качнула головой. - Я думала, его снесли и выстроили новый.
- Нет, - улыбнулась Таниа. - Он в отличном состоянии, кроме того, представляет собой историческую ценность. Его было слишком жалко просто так взять и снести. В нем только убрали внутренние стены и перегородки и превратили в огромный зал.
Восхищенная этой картиной, Сонеа последовала за служанкой вокруг Гилдхолла. Таниа указала на пару дверей.
- Ты войдешь сюда. Сейчас у них Собрание. Когда оно закончится - начнется Слушание.
У Сонеа похолодело в животе. В Гилдхолле сидела сотня чародеев, от которых зависела ее судьба. А она была готова встать перед ними и... солгать.
Ее охватили болезненные сомнения. А что, если, несмотря на ее помощь, Фергун проиграет процесс? Позволит ли он Сири уйти?
Сири...
Сонеа покачала головой, вспомнив его признание: «Я и слышать не хотел, что Гильдия на самом деле хочет тебе помочь. Ты так неожиданно вернулась к нам, и я не хотел снова тебя потерять». Он боялся ее потерять.
Сири любит ее. От удивления она поначалу потеряла дар речи, но потом ей на ум пришли воспоминания о том, как Сири всегда смотрел на нее и как вел себя Фарен, явно считая, что Сири не просто ее преданный друг. Все встало на свои места.
А отвечает ли она ему взаимностью? С момента их встречи Сонеа задавала себе этот вопрос бессчетное количество раз, но так и не смогла дать на него точный ответ. Она не чувствовала себя влюбленной, но, может быть, тот страх, охвативший ее, когда она узнала, что Сири в опасности, и означает любовь? Или так было бы, если бы дело касалось любого близкого человека - не важно, просто друга или более чем друга.
Если она любила его, забилось бы от радости ее сердце при виде его? Почувствовала бы она благодарность за то, что он, рискуя собой, пробрался в Гильдию, пытаясь ее спасти? И перевесила бы эта благодарность чувство вины, что из-за этой попытки он сам оказался в плену?
Одно точно - если бы она действительно любила его, то не задавала бы себе все эти вопросы.
Отбросив в сторону подобные размышления, Сонеа сделала глубокий вдох, медленно выдохнула и постаралась взять себя в руки.
Таниа ободряюще похлопала ее по плечу.
- Надеюсь, это не затянется надолго, но кто его знает?
Раздался щелчок, и дверь, на которую до этого указала ей Таниа, распахнулась. Оттуда вышел один маг, за ним другой. Постепенно Сонеа начала волноваться: почему уходит столько народу? Неужели Слушание отменили?
- Куда это они все?
- Останутся только те, кто непосредственно заинтересован в Слушании.
Некоторые маги покинули Главный Холл, но основная масса осталась, распределившись по нему небольшими группками. Кое-кто бросал на нее любопытные взгляды. Занервничав, Сонеа старалась не поднимать глаз.
- Сонеа?
Она вздрогнула и посмотрела в сторону Гилдхолла.
- Ротан?
- Собрание вышло коротким. Скоро тебя позовут.
Взглянув на открытую дверь Холла Гильдии, Сонеа заметила темную фигуру. От узнавания сердце екнуло и сжалось.
Убийца!
Она уставилась на него и не могла отвести глаз, убежденная, что именно этого человека она видела в ту ночь, когда они с Сири пробрались в Гильдию.
На его лице царило то же мрачное отрешенное выражение, что и тогда. Его черная мантия развевалась на ходу, когда он быстрыми шагами пересекал Главный Холл.
Маги оборачивались и кивали ему, демонстрируя такое же осторожное уважение, какое Сонеа как-то видела на лице Фарена, когда он приветствовал убийцу, работавшего на Воров. Он кивал им в ответ, но не останавливался. Девушка понимала, что должна перестать пялиться на него, но ей никак не удавалось оторвать взгляд. Его глаза скользнули по ней и, на мгновение задержавшись, скользнули дальше.
Сонеа подпрыгнула от неожиданности, когда ее плеча коснулась ладонь Таниа.
- Это лорд Оузен, помощник Распорядителя.
В дверях показался молодой человек. Он остановился и взглянул на Сонеа. Встретившись с ней глазами, лорд Оузен подозвал девушку к себе.
- Ну, вперед, - Таниа легонько подтолкнула Сонеа к нему. - Все будет хорошо.
Сонеа глубоко вздохнула и заставила себе двинуться к двери Гилдхолла. Когда она подошла к молодому магу, он вежливо склонил голову.
- Приветствую тебя, Сонеа. Добро пожаловать в Гилдхолл.
- Благодарю, лорд Оузен, - она неловко отвесила быстрый поклон.
Улыбаясь, помощник Распорядителя пригласил ее следовать за ним.
Ноздри заполнил запах дерева. Внутри Холл казался больше, чем снаружи. Стены тянулись высоко вверх к темному потолку. Наверху парили магические шары, заливая помещение золотистым сиянием.
По обеим сторонам Холла вытянулись расположенные ярусами ряды деревянных сидений. При виде рассматривающих ее мужчин и женщин у Сонеа пересохло во рту. Она сглотнула слюну и опустила глаза.
Оузен остановился и, указав, где ей следует встать, подошел к расположенным справа креслам Верховных Магов. Готовясь к Слушанию, Ротан нарисовал Сонеа схему Холла и обозначил, кто где сидит, чтобы она смогла запомнить имена и титулы магов.
Подняв голову, девушка увидела, что кресла в верхней части президиума пустуют. Ротан сказал, что Король редко посещает церемонии Гильдии. Его стоящее по центру кресло было больше соседних, а на спинке красовался вышитый инкол королевского Дома.
Чуть ниже стояло еще одно кресло. Сонеа ощутила разочарование - в нем тоже никто не сидел, а ей так хотелось хоть одним глазком взглянуть на Высокого Лорда!
В центре среднего ряда сидел Распорядитель Лорлен. Кресла рядом с ним также были не заняты. Распорядитель разговаривал с Оузеном и длиннолицым мужчиной, сидящим в кресле чуть ниже. На мужчине была алая мантия, подвязанная черным поясом. Сонеа вспомнила, что это - лорд Балкан, Глава Воинов.
Слева от Балкана сидела строгая леди Винара, Глава Целителей, она приходила к Ротану, когда тот объявил о намерении Сонеа остаться в Гильдии. Справа девушка увидела старика с угловатым морщинистым лицом и длинным заостренным носом - лорда Саррина, Главу Алхимиков. Верховные Маги внимательно смотрели на Лорлена.
В нижнем ряду сидений устроились деканы - маги, организующие и контролирующие занятия в Университете. В их ряду было занято только два кресла. Сонеа нахмурилась, пытаясь вспомнить почему. Потом посмотрела на лорда Балкана и вспомнила - он совмещал две должности.
Оузен выпрямился и спустился с президиума. Распорядитель Лорлен поднялся с кресла, вздернул подбородок и оглядел присутствующих в зале.
- Слушание о назначении наставника Сонеа считаю открытым, - объявил он. - Прошу лорда Ротана и лорда Фергуна, как претендентов на эту роль, подойти к президиуму.
Услышав звук шагов, Сонеа повернулась к сиденьям для рядовых членов Гильдии. Со своего места вниз пробиралась знакомая фигура. Ротан остановился в нескольких шагах от Оузена и улыбнулся девушке.
Неожиданно ее пронзила острое чувство нежности к учителю, и губы ее тоже начали растягиваться в ответной улыбке, но тут Сонеа вспомнила, что собиралась сейчас совершить и потупилась. Он будет так разочарован в ней...
Снова послышались шаги. Рядом с Ротаном остановился Фергун и тоже улыбнулся ей. Девушку пробила дрожь, и она перевела взгляд на Распорядителя.
- И лорд Ротан, и лорд Фергун заявили о своем желании стать наставниками Сонеа, - продолжал Лорлен. - Оба они считают себя первыми магами, распознавшими ее магические способности. Сейчас нам надлежит решить, кто из них получит эту почетную роль. Я оставляю ведение Слушания моему помощнику, лорду Оузену.
Молодой человек выступил вперед. Стараясь дышать глубоко, Сонеа впилась глазами в пол, настраиваясь на то, что ей предстояло сделать.
- Лорд Ротан.
Ротан посмотрел на Оузена.
- Будьте добры изложить нам свою версию событий, благодаря которым вы распознали в Сонеа магический потенциал.
Ротан откашлялся:
- В тот день, когда я заметил в Сонеа способности к магии, - в день Чистки - я был в паре с лордом Фергуном. Мы прибыли на Северную Площадь и участвовали в создании защитного барьера. Как всегда, группа подростков начала бросать в нас камнями. Тогда я стоял лицом к лорду Фергуну, а щит находился в трех шагах слева от меня. Краем глаза я заметил вспышку света у щита и почувствовал его колебание. Я увидел летящий камень прямо перед тем, как он ударил лорда Фергуна в висок и тот потерял сознание, - Ротан помолчал и быстро взглянул на Фергуна. - Он начал падать, и я подхватил его. Уложив лорда Фергуна на землю, я поднял голову, чтобы найти того, кто бросил камень. Тогда я увидел Сонеа.
Оузен шагнул к Ротану:
- Тогда вы увидели Сонеа в первый раз?
- Да.
Оузен скрестил руки.
- В какой-нибудь момент вы видели, как Сонеа наводит чары?
Ротан заколебался:

Предыдущая страница 32 Следующая страница


33 Труди Канаван

- Нет, не видел, - неохотно признал он.
Среди магов, сидящих справа, раздался тихий ропот, но они быстро затихли после строгого взгляда лорда Оузена.
- Откуда вы узнали, что это именно она бросила камень, пробивший щит?
- Я рассчитал направление, откуда мог прилететь камень, и понял, что его мог бросить один из двух молодых людей, - пояснил Ротан. - Подросток, что стоял ближе, ничего даже не заметил. В то время как Сонеа с удивлением уставилась на свои руки. Потом она посмотрела на меня, и по ее лицу я увидел, что камень бросила именно она.
- И вы полагаете, что лорд Фергун не мог увидеть Сонеа раньше?
- Нет, лорд Фергун вообще не видел ее в тот день, - сухо ответил Ротан, - вследствие специфичности своего ранения.
В Холле послышались сдавленные смешки и покашливание. Лорд Оузен кивнул и отошел к Фергуну.
- Лорд Фергун, - начал он. - Теперь прошу вас предоставить нам вашу версию событий.
Фергун изящно поклонился.
- Как уже было сказано, я помогал в создании барьера на Северной Площади. Кучка юнцов приблизилась к нам и стала бросать камни. Их было порядка десяти человек. Среди них была молодая девушка, - Фергун кинул взгляд на Сонеа. - Я подумал, что она ведет себя несколько странно, и поэтому, когда я отвернулся от подростков, краем глаза я не переставал наблюдать за ней. Она тоже бросила камень, но я не обратил на это особого внимания, пока не увидел вспышку света и не понял, что она сделал нечто, что смогло пробить барьер, - Фергун смущенно улыбнулся. - Это настолько поразило меня, что вместо того, чтобы увернуться от камня, я уставился на нее, чтобы убедиться, что это действительно была она.
- Значит, вы поняли, что Сонеа задействовала магию после того, как камень прошел барьер, но до того, как он вас ударил.
- Да, - подтвердил Фергун.
В зале зазвучали голоса начавших обсуждать заявление магов. Скрипнув зубами, Ротан еле удержался от желания посмотреть лжецу в глаза. Фергун в тот день вообще на смотрел на Сонеа. Ротан бросил на нее быстрый взгляд. Она с поникшими плечами тихо стояла в тени. Ротан надеялся, что она понимает всю важность происходящего.
- Лорд Фергун, - раздался новый голос.
Маги замолчали. Ротан посмотрел на леди Винару. Глава Целителей уставилась на Фергуна своим знаменитым немигающим взглядом:
- Если вы смотрели на Сонеа, то каким образом камень угодил вам в правый висок? Это указывает на то, что в тот момент вы смотрели на Ротана.
Фергун кивнул:
- Все произошло очень быстро. Я заметил вспышку и взглянул на Сонеа. Это был просто мимолетный взгляд - и я припоминаю, что тут же обратился к Ротану, спросить, видел ли мой напарник, что сделала девочка.
- Вы даже не попытались уклониться? - недоверчиво поинтересовался лорд Балкан.
Фергун выглядел смущенным.
- Я не привык, чтобы в меня швырялись камнями. Наверное, изумление подавило инстинкт.
Лорд Балкан переглянулся с сидящими радом магами и пожал плечами. Вопросов больше не было. Оузен обратился к Ротану:
- Лорд Ротан, вы видели, как лорд Фергун взглянул на Сонеа между моментом, когда камень пробил барьер и моментом, когда он ударил его в висок?
- Нет, - ответил Ротан, стараясь не выдать голосом свою ярость. - Он все время говорил со мной. Удар прервал его на середине фразы.
Брови Оузена поползли вверх. Он посмотрел на Верховных Магов, затем обежал глазами аудиторию.
- Кто-нибудь может добавить что-либо к вышесказанному?
Стояла тишина. Медленно кивнув, Оузен обратился к Сонеа:
- Вызываю Сонеа как свидетельницу описываемых событий.
Выйдя из тени у боковой стены, девушка подошла ближе и остановилась неподалеку от Фергуна. Она посмотрела на Верховных Магов и отвесила им быстрый поклон.
Ротан исполнился сочувствием к бедной девочке. Всего несколько недель назад она страшно боялась его самого, а теперь ей пришлось предстать перед целым Холлом разглядывающих ее магов.
Оузен ободряюще кивнул.
- Сонеа, пожалуйста, расскажи нам, как ты помнишь происшедшие события.
Девушка проглотила комок и приклеилась глазами к полу.
- Я была с ребятами. Они бросали камни. Обычно я так не делаю - раньше я всегда оставалась с тетей. - Она посмотрела на Верховных Магов и вспыхнула. Потом речь ее стала очень быстрой. - Мне кажется, всеобщая атмосфера заразила и меня. Но я не сразу начала бросаться камнями. Я посмотрела на остальных, потом на магов. Я помню, что была... рассержена, поэтому, когда я наконец швырнула камень, то вложила в него всю свою злость. Позже я поняла, что у меня получилось что-то еще, но в тот момент все показалось таким... странным. - Она помедлила, словно собираясь с духом. - Когда я бросила камень, он прошел сквозь барьер. Лорд Фергун посмотрел на меня, потом камень ударил его в голову, и Ро... лорд Ротан подхватил лорда Фергуна под мышки. Остальные смотрели кто куда, потом я увидела, как на меня смотрит лорд Ротан, и побежала.
Ротан не верил своим ушам. Он уставился на Сонеа, но та упрямо не отрывала глаза от пола. Метнув взгляд на Фергуна, он заметил ухмылку, скривившую его губы. Однако, как только Воин ощутил взгляд Ротана, он быстро придал лицу нейтральное выражение.
Ротану осталось лишь беспомощно сжать кулаки. Гильдия зашумела, обсуждая услышанное.
В сознании Дэннила появилось искаженное яростью, недоверием и болью изображение Гилдхолла. Встревожившись, он остановился.
- Ротан, в чем дело?
- Она солгала! Она поддержала ложь Фергуна!
- Осторожно, - предостерег Дэннил. - Тебя могут услышать.
- Мне все равно. Я знаю, что он лжет!
- Может быть, она все видела именно так.
- Нет. Фергун на нее вообще не смотрел. Он же разговаривал со мной, помнишь?
Дэннил вздохнул и покачал головой. Вот и Ротан наконец увидел подлинную натуру Фергуна. Ему следовало радоваться, но было не до того. Этот негодяй снова выиграл.
Или нет?
- Ты что-нибудь нашел?
- Нет, но я ищу.
- Время не ждет. Сонеа поддержала Фергуна, поэтому решение может быть вынесено через несколько минут.
- Задержи их.
- Как?
Дэннил побарабанил пальцами по стене.
- Скажи, что хочешь с ней поговорить.
Присутствие Ротана пропало - его внимание вернулось к Слушанию. Поморщившись, Дэннил огляделся вокруг. Всем известно, что где-то здесь находятся входы в подземные туннели. Безусловно, они должны быть хорошо замаскированы, чтобы неугомонные первокурсники не бросились туда на подвиги, пренебрегая учебой и прочими важными делами.
Как и предполагал Дэннил, обычный поиск нужной двери не дал никакого результата. Конечно, если тщательно осматривать и ощупывать все стены, в конце концов вход найти можно, но на это не было времени.
Нужна была какая-то зацепка. Следы ног, к примеру. Наверняка в подземелье полно пыли и грязи. Фергун должен был оставить хоть какую-нибудь улику. Впившись глазами в пол, Дэннил снова отправился исследовать коридор.
Свернув за угол, он натолкнулся на невысокую пышнотелую женщину. Она вскрикнула от неожиданности, отскочила и схватилась рукой за сердце.
- Прошу прощения, милорд, - поклонилась она, расплескав воду из ведра. - Вы так тихо подошли, я вас не услышала.
Дэннил посмотрел на ведро и мысленно застонал. Все следы прогулок Фергуна день за днем аккуратно замывались слугами. Женщина обошла его и двинулась дальше по коридору. Глядя ей вслед, он вдруг подумал, что ей может быть известно о внутренних переходах куда больше любого мага.
- Подождите! - окликнул ее Дэннил.
Она остановилась.
- Да, милорд?
Дэннил подошел ближе.
- Вы всегда моете эту часть Университета?
Она кивнула.
- А не приходилось ли вам замечать что-нибудь необычное? Грязь, глину, следы ног?
Служанка поджала губы.
- Кто-то уронил еду на пол. Студентам не полагается приносить сюда еду.
- Еду, вы говорите? А где именно?
Служанка бросила на него подозрительный взгляд и подвела к картине, висящей дальше по коридору.
- Рама тоже была заляпана. Словно ее поправляли.
- Понятно, - Дэннил, прищурившись, оглядел картину. - Спасибо, вы можете идти.
Пожав плечами, женщина поклонилась и поспешила прочь. Дэннил внимательно обследовал картину и снял ее со стены. Позади находилась обычная для внутренних переходов деревянная панель. Дэннил провел по ней ладонью и задержал дыхание, обнаружив под панелью металлические вставки. Под нажимом чутких пальцев одна из секций ушла вглубь и скользнула в сторону. Дэннил оказался перед зияющей темнотой входа в подземелье. На него повеяло холодом. Задрожав от радости и возбуждения, он повесил картину на место и, создав световой шар, вошел в туннель.
Слева вниз вела небольшая лесенка. Обнаружив рычаг, Дэннил нажал на него, и дверь скользнула на место. Довольный собой, молодой маг шагнул на ступеньки.
Туннель оказался узким и невысоким, так что Дэннилу пришлось пригнуться, чтобы не цеплять головой потолок. По углам висела паутина. Добравшись до первого поворота, маг извлек из кармана баночку с краской и пометил стену.
Со временем краска будет медленно менять цвет от ярко-белой до бледной, а потом и вовсе исчезнет, не оставив никаких следов его присутствия.
Он посмотрел вниз и громко рассмеялся. На толстом слое пыли явно виднелись четкие следы ног. Присев на корточки, Дэннил легко опознал знакомые отпечатки туфель магов. По обилию отпечатков можно было с уверенностью сказать, что по коридору проходили множество раз. Поднявшись, он прошел по следам около сотни шагов. Добравшись до следующего поворота, Дэннил с раздражением заметил, что следы разделились. Он снова опустился на корточки и присмотрелся внимательнее. В боковой проход вели только четыре цепочки следов - две принадлежали магу, а две обладателю меньших размером ботинок. Следы в главном коридоре были свежее и многочисленнее.
До его слуха донесся тихий и очень похожий на человеческий вздох. Дэннил замер, по спине пробежал холодок. Мрак за пределами освещаемого шаром круга казался густым и плотным, полным всяческих неприятных сюрпризов, ждущих своего часа. Кроме того, ему вдруг показалось, что на него кто-то смотрит.
«Чушь какая, - подумал Дэннил. - Здесь никого нет».
Переведя дыхание, он встал и заставил себя смотреть только на следы. Двинувшись дальше, Дэннил прошел еще около сотни шагов, время от времени пересекая очередные боковые туннели с более старыми и малочисленными следами.
У него опять зародилось чувство, что за ним следят. Кроме своих шагов, ему грезился тихий отзвук чужих. Легкий ветерок принес запах гнили и чего-то еще...
Дэннил свернул за угол, и ощущения пропали. Впереди, примерно в двадцати шагах, следы обрывались у двери. Он сделал шаг вперед и похолодел от ужаса, когда прямо на него из бокового прохода выдвинулась высокая фигура.
- Лорд Дэннил. Можно поинтересоваться, что вы тут делаете?
Дэннилу показалось, что он раздвоился, и пока одна его половина мямлила бессвязные извинения, другая беспомощно взирала, как первая делает из него идиота.
На краю сознания появилось знакомое Присутствие, выражающее одновременно и сочувствие, и самодовольство.
- Я же предупреждал - не лезь туда, - послал Ротан.
В тишине бурчание голодного желудка оказалось неожиданно громким. Сири погладил живот и продолжал вышагивать по камере.
Он не сомневался, что с последнего приема пищи прошло уже больше суток, значит, он виделся с Сонеа неделю назад. Прислонившись к двери, он осыпал Фергуна всеми проклятиями, которые только пришли ему на ум. Вдруг ему послышался звук шагов, и он замолчал.
Желудок нетерпеливо заворчал, предвкушая пир. Шаги были медленнее, чем обычно. Это заинтриговало. Они приблизились, потом все смолкло. Внезапно раздались голоса. Говорили мужчины.
Сири затаил дыхание и приник ухом к двери.
- ... туннели крайне запутаны. Здесь очень легко заблудиться. Были случаи, когда маги бродили по ним несколько дней и возвращались, измученные голодом. Рекомендую вам вернуться по вашим следам, - голос был жесткий и незнакомый.
Ему ответил другой голос. Сири уловил только несколько слов, но было ясно, что маг извиняется. Голос так же был незнакомым, но если это был Фергун, то он точно также мямлил бы свои извинения.
Строгий маг явно не одобрял прогулок Фергуна - если это был он - по подземелью. И, вероятнее всего, не одобрит и того, что Фергун держит тут своего узника. Сири оставалось только привлечь к себе внимание - позвать или заколотить в дверь, и афера Фергуна будет раскрыта.
Он занес кулак, но остановился - голоса стихли. Быстрые шаги стали удаляться, другие же приблизились. Прикусив губу, юноша судорожно размышлял. Кто это? Фергун или строгий незнакомец?
Щелкнул замок. Сири отпрянул к противоположной стене. Дверь распахнулась, и камеру залил свет. Сири прищурился, прикрыв глаза ладонью.
- Ты кто? - спросил незнакомый голос. - Что ты здесь делаешь?
Открыв глаза, Сири почувствовал, как его облегчение сменилось изумлением - он узнал стоящего в проходе человека.

Глава 29
ДВЭЛЛ СРЕДИ МАГОВ

- Она сказала, что Фергун делает это, чтобы ни один двэлл никогда больше не был приглашен в Гильдию, - закончил Сири.
Маг сузил глаза.
- Это очень похоже на Фергуна. - Он снова бросил взгляд на Сири, и маленькая морщинка залегла между его бровями. - Сейчас проходит Слушание. Я могу обнародовать преступление Фергуна, но только в том случае, если буду уверен, что это действительно он.
Сири вздохнул и огляделся.
- У меня нет ничего, кроме тех вещей, которые он мне дал, но у него есть мои кинжалы и инструменты. Если вы их найдете, этого хватит?
Маг медленно покачал головой.
- Нет. Все, что мне нужно, - это твои воспоминания. Ты позволишь мне прочесть твое сознание?
Сири уставился на чародея. Прочесть его сознание?
У него были секреты. Ими поделился с ним отец. Секреты, которые доверил ему Фарен. Секреты, знанию которых удивился бы и сам Фарен. Что, если маг увидит их?
«Но, если я не дам ему покопаться в моих мыслях, я не смогу спасти Сонеа».
Он не мог позволить каким-то жалким секретикам помешать ее спасению - кроме того, чародей мог их и не заметить. Подавив страх, юноша взглянул ему в глаза.
- Конечно, читайте.
Маг серьезно посмотрел на Сири.
- Я не причиню тебе ни боли, ни какого то ни было вреда. Закрой глаза.
Сири сделал глубокий вдох и подчинился. На его виски легли пальцы чародея, и он сразу же почувствовал его присутствие у себя в сознании. Потом прозвучал голос. Непонятно где.
- Подумай о том дне, когда поймали твою подругу.
Перед глазами вспыхнуло воспоминание. Другое сознание увидело это и приняло к сведению. Сири очутился на занесенной снегом городской аллее. Это было похоже на видение, правда, кое-какие детали уже подзабылись и выглядели слегка смазанными. Он видел, как Сонеа побежала прочь, и почувствовал охватившие его отчаяние и страх, когда он наткнулся на разделивший их невидимый барьер. Обернувшись, он увидел стоящего позади одетого в длинный плащ мужчину.
- Это тот человек, что взял тебя в плен?
- Да.
- Покажи, как.
Воспоминания сместились, и он оказался около Корпуса Магов, глядя на окно Сонеа. Появился Фергун. Схватил его. Потом мелькнуло воспоминание о маге в синей мантии и его спутнике. Сири отвели к Сонеа. Вот он уже выходит от Сонеа и идет по Жилому Корпусу. Фергун прелагает пройти через Университет. Они вошли в здание и двинулись по коридорам.
Фергун открыл потайную дверь и заставил его войти. Повязка снова легла на глаза Сири, и осталось лишь воспоминание о звуке их шагов по подземному туннелю. Он очутился в камере, дверь захлопнулась...
- Когда ты увидел его в следующий раз?
Последовали воспоминания о визитах Фергуна. Вот Сири обыскали и изъяли оружие и инструменты, потом он снова пережил неудачную атаку и исцеление. В камеру вошла Сонеа, и он еще раз услышал их разговор.
Чужое сознание исчезло из головы Сири, а пальцы мага отпустили его виски. Юноша открыл глаза.
Маг кивнул.
- Этого более чем достаточно. Пойдем со мной. Нужно поторопиться, если мы хотим успеть до конца Слушания.
Он развернулся и вышел из камеры. Сири почувствовал неизъяснимое облегчение, шагнув за ним. Оглянувшись напоследок, он поспешил за своим спасителем.
Чародей быстро шел по коридорам, и Сири пришлось почти бежать, чтобы не отстать от него. Коридоры и переходы сплетались и расплетались. Они выглядели совершенно незнакомыми.
Они добрались до короткого лестничного пролета. Маг поднялся наверх и нагнулся, приблизив глаза к стене. Увидев пятнышки света на его лице, Сири понял, что там, вероятно, просверлены глазки.
- Спасибо, что выручили меня, - проговорил он. - Возможно, жалкий вор не может предложить вам ничего взамен, но если вам что-нибудь потребуется - просто скажите мне.
Маг выпрямился и внимательно посмотрел на юношу.
- Ты знаешь, кто я?
Сири покраснел.
- Конечно. Я знаю, что мне нечего вам дать. Но тем не менее я должен был предложить. Так заведено.
Губ мага коснулась тень улыбки.
- Ты и правда имел в виду то, что сказал?
Внезапно смутившись, Сири переступил с ноги на ногу.
- Конечно, - неохотно пробормотал он.
Улыбка чародея стала чуть более отчетливой.
- Я не заставляю тебя заключать со мной сделку. Не важно, что ты сказал. В любом случае действия Фергуна должны быть обнародованы, а сам он подвергнут наказанию. Твоя подруга свободна в выборе - она может уйти или остаться, - он замолчал и слегка прищурился. - Но я, вероятно, буду связываться с тобой время от времени. Я не собираюсь просить тебя о чем-то из ряда вон выходящем или ставящем под угрозу твое положение среди Воров. Ты сам сможешь решать, приемлемы ли для тебя мои предложения, - он вскинул бровь. - Это разумно?
Сири опустил глаза. Предложения мага были более чем разумны. Он словно со стороны заметил, что согласно кивает.
- Вполне.
Маг протянул руку. Протянув навстречу свою, юноша почувствовал крепкое пожатие и посмотрел чародею в лицо. Он был рад увидеть, что черные глаза мага уверенно выдержали его взгляд.
- По рукам, - сказал Сири.
- По рукам, - ответил чародей и, снова нагнувшись к глазку, потянул за какой-то рычаг. Панель отъехала в сторону, и он ступил в образовавшийся проход. Следом вылетел шар. Сири поторопился за ним и очутился в большом кабинете, в конце которого располагался письменный стол и стояло несколько кресел.
- Где мы?
- В Университете, - маг вернул панель на место. - Идем.
Они пересекли кабинет и вышли в широкий коридор. Два мага в зеленых мантиях остановились и взглянули сначала на Сири, потом на его спутника и почтительно склонили головы.
Не обратив на это внимания, спаситель Сири быстрым шагом направился в другой конец коридора. Юноша не отставал. Миновав очередную дверь, Сири застыл, завороженный фантастическим зрелищем. Вестибюль обвивали полупрозрачные, кажущиеся почти невесомыми спиралевидные лестницы. Чуть дальше через распахнутую дверь центрального входа в Университет виднелась занесенная снегом улица, а вдалеке открывалась панорама Внутреннего Круга. Затаив дыхание, Сири медленно повернулся, описав полный круг, и заметил, что его спутник уже прошел несколько шагов по следующему коридору.
«Хэррин мне ни в жизнь не поверит!» - пробормотал юноша и бросился догонять мага.
- Ведь все было совсем не так, - произнес Ротан.
Сонеа отвела глаза.
- Я знаю, что говорю, - ответила она. - Вы хотите, чтобы я солгала? - От этих слов во рту появился противный горький привкус. Она сглотнула и постаралась придать лицу озадаченное выражение.
Ротан внимательно посмотрел на девушку и покачал головой:
- Отнюдь нет. Но если откроется, что сегодня ты солгала, твое будущее в Гильдии окажется под большим вопросом.
- Вот именно.
Ротан вздохнул.
- Ты действительно помнишь все именно таким образом?
- Я же уже сказала, правда? Пожалуйста, Ротан, мне и так тяжело.
Его взгляд смягчился.
- Хорошо. Может быть, в тот день я что-нибудь упустил из виду. Очень жаль, но ничего не попишешь, - он покачал головой. - Мне будет не хватать наших уроков, Сонеа. Но если...
- Лорд Ротан.
Они обернулись и увидели приближающегося Оузена. Ротан снова вздохнул и вернулся на свое место. К Сонеа направился Фергун, и она с трудом подавила стон.
Когда Ротан попросил разрешения переговорить с ней, Фергун немедленно потребовал для себя того же. Что еще он собирался ей сказать? Единственное, чего хотелось Сонеа, - это чтобы Слушание поскорее закончилось.
Подойдя к девушке, Фергун изобразил дружелюбную улыбку.
- Все идет по плану? - бросил он.
- Да, - кивнула Сонеа.
- Отлично, - проворковал он. - Чудесно. Очень убедительная история. Речь, правда, немного корявая, но в этом есть особая прелесть искренности.

Предыдущая страница 33 Следующая страница


Гильдия магов 34

- Рада, что вам понравилось, - сухо отрезала девушка.
Фергун стрельнул глазами на кресла Верховных Магов.
- Не думаю, что дискуссия будет долгой. Как только они примут решение, я устрою тебя в комнату в студенческом общежитии. Ты должна улыбаться, Сонеа. Пусть все поверят, что ты в восторге от перспективы стать ученицей.
Вздохнув, она заставила губы растянуться в подобии улыбки, надеясь, что, если смотреть издалека, получится вполне похоже на радость.
- С меня хватит, - процедила она сквозь зубы. - Возвращайтесь на свое место и покончим с этим.
Он вскинул брови.
- Э нет. Я хочу использовать мои десять минут целиком.
Сжав губы, Сонеа решила, что не проронит больше ни единого слова. Фергун снова заговорил, но она молчала. Увидев, как его глаза раздраженно сощурились, девушка заметила, что так ей улыбаться значительно легче.
- Лорд Фергун?
Лорд Оузен позвал чародея вернуться на место. Сонеа облегченно вздохнула, провожая взглядом своего мучителя. Оузен поднял руку и попросил тишины. Гилдхолл замер в ожидании.
Краем глаза Сонеа видела, что Ротан смотрит на нее, и вновь начала терзаться чувством вины.
- Из показаний сторон мы ясно видим, что лорд Фергун первым обнаружил магические способности Сонеа, - начал Оузен. - Кто-нибудь может опровергнуть наше заключение?
- Я.
Низкий голос оказался до странности знакомым и доносился откуда-то сзади. В Холле послышался шелест мантии и скрип сидений - маги повернулись к говорящему. Сонеа обернулась и увидела, что двери Гилдхолла открыты настежь и через них прямо к ней движутся двое.
Узнав того, что пониже, девушка не могла сдержать радостный крик:
- Сири!
Она шагнула к нему навстречу и застыла, узнав его спутника. Со всех сторон послышалось изумленное перешептывание. Облаченный в черное чародей бросил на Сонеа оценивающий взгляд. Смутившись, девушка вновь посмотрела на Сири.
Бледный и грязный, он весело скалился.
- Он нашел меня и выпустил из камеры, - пояснил юноша. - Теперь все будет хорошо.
Сонеа заинтересованно покосилась на мага в черном. Его губы изогнулись в легкой полуулыбке, но он промолчал. Пройдя мимо Сонеа, он кивнул Оузену и поднялся по ступенькам к креслу над местом Распорядителя. Никто не возражал.
- Какие у вас есть причины для возражения, Высокий Лорд? - спросил Оузен.
Стены пошатнулись, и Сонеа с трудом удержалась на ногах. Это не убийца. Это лидер Гильдии.
- Лжесвидетельство, - ответил Высокий Лорд. - Девушку заставили солгать.
Справа от нее раздался странный звук. Сонеа увидела, как Фергун страшно побледнел, и возликовала, целиком отдавшись чувству триумфа. Забыв о Высоком Лорде, она указала на Фергуна пальцем и звонко выкрикнула:
- Он заставил меня солгать! Он сказал, что убьет Сири, если я не выполню то, что он велит!
Все кругом поражение охнули и зашептались. Сири крепко сжал ее руку. Сонеа встретилась взглядом с Ротаном и увидела, что он все понял.
- Обвинение выдвинуто, - констатировала леди Винара.
Холл стих. Ротан открыл было рот, но нахмурился и молча покачал головой.
- Сонеа. Тебе известен закон касательно обвинений? - спросил лорд Оузен.
Сонеа вспомнила, и у нее перехватило дыхание.
- Да, - ее голос дрогнул. - Правдочтение.
Оузен кивнул и обратился к Верховным Магам:
- Кто приступит к правдочтению?
Последовало молчание, Верховные Маги переглянулись и посмотрели на Лорлена. Распорядитель поднялся с кресла:
- Я.
Он спустился с президиума. Сири обеспокоенно потянул Сонеа за рукав и прошептал:
- Что еще за правдочтение?
- Он прочтет мои воспоминания.
- О, - успокоился юноша, - и всего-то.
Изумленная Сонеа стрельнула на него глазами:
- Это не так-то просто, Сири.
Он пожал плечами:
- Да ну, пустяки.
- Сонеа.
Она посмотрела на Лорлена и сказала Сири:
- Сири, видишь, вон там стоит Ротан? - она указала на него пальцем. - Это хороший человек. Иди и встань рядом с ним.
Сири кивнул, отпустил ее руку и отошел к Ротану. Сонеа повернулась к Распорядителю. Его лицо посерьезнело.
- Ты уже имеешь опыт делить свое сознание с другим - таким образом ты обучалась Контролю. Сейчас будет немного иначе. Я попрошу тебя показать твои воспоминания. Тебе придется потрудиться отделить то, что ты хочешь мне показать, от всего того, о чем ты, кроме этого, думаешь. Чтобы помочь тебе, я буду задавать наводящие вопросы. Ты готова?
Сонеа кивнула.
- Закрой глаза.
Она повиновалась и почувствовала, как ей на виски легли ладони Лорлена.
- Покажи мне комнату твоего сознания.
Появились деревянные стены и двери, девушка послала образ Лорлену. Он слегка удивился.
- Не слишком роскошно. Ладно, открой дверь.
Она повернулась к входной двери и велела ей открыться. За порогом вместо привычных домов и улицы зияла чернота. В проеме показался облаченный в синее маг.
- Привет, Сонеа.
Образ Лорлена улыбался. Он шагнул из темноты и остановился на пороге, протянув ей руку.
- Проведи меня внутрь.
Сонеа взяла его за руку, и комната едва не выскользнула у нее из-под ног.
- Не бойся и не переживай, - сказал маг. - Я только взгляну на твои воспоминания и уйду, - он подошел к стене. - Покажи мне Фергуна.
Сфокусировавшись на стене, Сонеа создала картину, в центр которой поместила лицо Фергуна. Картина раздулась и расползлась на всю стену и теперь уже изображала гостиную Ротана. Навстречу шагнул Фергун и бросил на стол кинжал Сири. «В одной маленькой темной комнатке, о которой никто, кроме меня, не знает, заперт владелец этой милой безделушки...»
Сцена расплылась. Теперь Фергун присел на корточки и казался огромным.
«Сделай, как я тебе прикажу, и я отпущу твоего дружка. В противном случае, он сгниет под замком... После этого у Верховных Магов не останется иного выхода, как назначить меня твоим наставником. Ты вступишь в Гильдию, но, обещаю тебе, ты тут не задержишься. Как только сделаешь для меня один пустячок - сразу же окажешься там, откуда пришла. Мы оба получим то, что нам нужно. Помогая мне, ты ничего не теряешь, но... - он взял кинжал и провел пальцем по острию, - в случае отказа ты потеряешь своего дружка».
От находящегося рядом Присутствия повеяло яростью. Она взглянула на образ Лорлена, и картина на стене исчезла. Вновь сосредоточившись на стене, Сонеа велела ей появиться.
Теперь девушка поместила туда Сири, худого и грязного, и камеру, в которой он был заперт. Рядом стоял Фергун и самодовольно скалился. С картины потянуло протухшей едой и экскрементами.
При виде этого Лорлен покачал головой и посмотрел на Сонеа:
- Это ужасно. Отвратительно. Какое счастье, что Высокий Лорд сегодня нашел твоего друга.
При упоминании о маге в черном Сонеа увидела, как картина изменилась. Она повернулась к стене, Лорлен взглядом последовал за ней и едва не задохнулся.
- Что это?
На картине стоял Высокий Лорд в пропитанных кровью нищенских лохмотьях. Лорлен с ужасом уставился на девушку.
- Когда ты это видела?
- Много недель назад.
- Как? Где?
Сонеа заколебалась. Если она покажет ему свою память, то маг узнает, что она тайно пробиралась в Гильдию. Он пришел в ее сознание не за этим и вряд ли пожалуется, если она выставит его прочь.
Но часть ее хотела, чтобы Лорлен увидел, что произошло. Ничего не случится, если Распорядитель узнает о ее тайном визите, а она разгадает тайну чародея в черной мантии.
- Ладно. Дело было так...
Картина изменилась. Вот Сири ведет ее по Гильдии. Сонеа почувствовала удивление Лорлена, а потом его все нарастающее изумление, когда сцены начали меняться, как в калейдоскопе. Вот она заглядывает в окна, а вот они бегут через лес. Потом появились украденные книги. Лорлен был поражен.
- Кто бы мог подумать, куда на самом деле подевались книги Джэррика? Но что там с Аккарином?
Сонеа замялась, не желая открывать воспоминания.
- Ну же, Сонеа. Он наш лидер и мой друг. Я должен знать. Он был ранен?
Сонеа вернулась в лес. Она снова пробиралась по кустам к серому зданию. Появился слуга, и она притаилась у стены. Позвякивание привлекло ее внимание к вентиляционной решетке.
На картине снова появился Высокий Лорд, на этот раз в черном плаще. Подошел слуга, и Сонеа почувствовала, что Лорлен его узнал.
- Такан.
- Готово, - сказал Аккарин и, расстегнув плащ, снял его с плеч, открыв глазам окровавленные нищенские лохмотья. Он посмотрел на свою одежду и лицо его скривилось от отвращения.
«Ты принес мою мантию?»
Слуга пробубнил что-то неразборчивое, и Высокий Лорд стянул с себя обноски. Под ними оказался кожаный пояс и пристегнутый к нему кинжал в ножнах. Маг умылся и пропал из виду. Появился он уже в черной мантии. Затем, достав из ножен кинжал, он вытер его о полотенце. От Лорлена повеяло изумлением, он был явно озадачен. Высокий Лорд взглянул на слугу.
«Борьба истощила меня. Мне нужна твоя сила».
Слуга опустился на одно колено и протянул своему господину руку. Маг слегка провел по коже ножом и прижал к ране ладонь.
Сонеа вздрогнула, почувствовав, как заметался Лорлен.
- Нет!
На девушку накатила волна неприкрытого ужаса. Испуганная силой эмоций мага, Сонеа потеряла концентрацию. Картина почернела и исчезла.
- Не может быть! Только не Аккарин!
- Что это? Я ничего не понимаю. Что он сделал?
Лорлен попытался взять себя в руки. Через мгновение его образ побледнел и пропал. Сонеа поняла, что он вышел из ее сознания.
- Не двигайся и не открывай глаза. Я должен подумать, прежде чем снова посмотрю на него.
В течение нескольких ударов сердца стояла тишина. Потом присутствие вернулось.
- То, что ты увидела, - это запрещенный культ, - объяснил он. - Мы называем это черной магией. С ее помощью чародей может многократно преумножить свое могущество, забирая силу у живых существ - людей или животных. То, что это практикует Аккарин, - это ужасно и вне всякого понимания. Просто невероятно. Он очень могуществен - значительно могущественнее любого из нас... А-а! Может быть, это и есть причина его необычайной силы! Если все действительно обстоит именно так, то он наверняка практикует это чудовищное искусство еще со времен своего отсутствия в Имардине...
Лорлен на мгновение задумался.
- Он нарушил Клятву. Он должен быть изгнан со своего поста и из Гильдии. Если же с помощью магии он еще и убивал, то наказанием должна служить смерть... но...
Сонеа почувствовала терзания Лорлена. Снова наступило длительное молчание.
- Лорлен?
Он встрепенулся, словно придя наконец в себя.
- О, прости, Сонеа. Он был моим другом со времен ученичества. Столько лет... и именно мне выпало узнать о нем такое!
Когда Лорлен снова заговорил, от него веяло холодной решимостью.
- Мы должны его убрать, но не сейчас. Он слишком силен. Если мы выступим против него и он примет бой, то с легкостью добьется победы - ведь каждое совершаемое им убийство делает его только сильнее. Когда его секрет выплывет наружу, у Аккарина не будет смысла таиться, и убийства обретут массовый характер. Под угрозой окажется весь город.
В шоке от подобной перспективы, Сонеа содрогнулась.
- Не бойся, Сонеа, - попытался успокоить ее маг. - Я не позволю, чтобы такое случилось. Мы не можем выступить против него, пока не будем к этому готовы. И до тех пор нельзя, чтобы кто-нибудь еще об этом узнал. Мы должны до поры сохранить все в тайне. Это означает, что мы должны молчать. Ты понимаешь?
- Да, но... неужели сейчас он должен остаться лидером Гильдии?
- К сожалению, да. Когда мы обретем достаточную силу, я соберу всех магов. Мне придется действовать очень быстро. Нашим преимуществом будет внезапность. До тех пор секретом будем владеть только ты и я.
- Ясно.
- Сонеа, я знаю, ты хочешь вернуться домой. Я бы не удивился, если бы это открытие только укрепило бы тебя в твоем решении, но очень прошу тебя остаться. Когда придет время, нам потребуется вся возможная помощь. Кроме того, я боюсь, хоть и не хочу допускать такую мысль, что ты можешь стать для него крайне соблазнительной жертвой. Он знает, что ты обладаешь большой силой. Ты можешь оказаться для него превосходным источником магической энергии. С блокированной силой, вдали от тех, кто может распознать в твоей смерти гибель от черной магии, ты становишься просто идеальной жертвой для Аккарина. Я прошу тебя, ради твоего и нашего общего блага, останься в Гильдии.
- Вы хотите, чтобы я жила здесь, прямо под носом у этого чудовища?
- Да. Здесь ты будешь в большей безопасности.
- Если вы не могли найти меня без помощи Воров, то как это удастся ему?
- Аккарин значительно чувствительнее нас. Он первый почувствовал, что ты используешь силу. Боюсь, отыскать тебя не составит для него труда.
Девушка чувствовала, что Лорлен действительно беспокоится о ее безопасности. Как она могла спорить с Распорядителем Гильдии? Если он убежден, что ей грозит опасность, значит, все так и есть.
Выбора нет. Она должна остаться. К собственному удивлению, Сонеа почувствовала не отчаяние и разочарование, а облегчение. Сири говорил, что, вступив в Гильдию, ей не следует считать себя предательницей. Она должна научиться пользоваться своей магией, овладеть искусством Исцеления и тем самым получить возможность помогать тем, кого ей пришлось оставить.
А кроме того, утереть нос снобам вроде Фергуна, доказав, что и двэллы имеют право быть магами.
- Да, - послала она. - Я остаюсь.
- Спасибо, Сонеа. Тогда наш секрет мы должны доверить еще одному человеку. Как твой наставник, Ротан частенько будет входить в твое сознание. Особенно когда придет пора обучать тебя Исцелению. Он может увидеть то, что я увидел сегодня. Ты должна оповестить Ротана об Аккарине и о том, что я тебе сегодня рассказал. Я знаю, что он достоин доверия.
- Хорошо.
- Ладно. Сейчас я отпущу тебя и подтвержу вину Фергуна. Постарайся не показать Аккарину свой страх. Если можешь - вообще не смотри на него и храни свои мысли подальше.
Почувствовав, как руки Лорлена отпустили ее виски, Сонеа открыла глаза. Лорлен торжественно смотрел на нее, его глаза горели, затем он смягчился и обернулся к Верховным Магам:
- Она говорит правду.
За этими словами последовала гробовая тишина, затем Холл загудел от восклицаний и вопросов. Лорлен поднял руку, и все стихло.
- Лорд Фергун лишил свободы этого молодого человека, - он указал на Сири, - после того, как сказал, что проводит его к воротам. Он запер его в комнате под Гильдией и пригрозил Сонеа убить юношу, если она не солжет на Слушании, чтобы дело об опеке решилось в его пользу. Выиграв Слушание, он собирался заставить ее нарушить одно из наших правил, чтобы мы изгнали Сонеа из Гильдии.
- Но почему? - прошептала леди Винара.
- Насколько стало ясно Сонеа, чтобы раз и навсегда отвадить нас принимать в Гильдию представителей низших сословий.
- Она все равно собиралась уйти.
Все повернулись к Фергуну. Он упрямо смотрел на Верховных Магов.
- Признаю, что меня слегка занесло. Но я только хотел спасти Гильдию от самой себя. Неужто мы будем приглашать в Гильдию воров и нищих, даже не поинтересовавшись мнением Домов и самого Короля, которому мы все служим? Если вам кажется пустяком принять в наши ряды нищую девчонку, то подумайте, к чему это может привести? - голос Фергуна окреп. Он явно вошел в раж. - Может, начнем принимать таких, как она, еще и еще? И в кого тогда превратимся? В Гильдию Воров?
Раздался ропот и, посмотрев на сидящих по обе стороны Холла магов, Сонеа увидела, что некоторые согласно закивали. Фергун взглянул на нее и усмехнулся.
- Она хотела заблокировать Силу и вернуться домой. Спросите Ротана. Он не станет отрицать. Спросите Распорядителя Лорлена. Я не просил ее ни о чем, чего бы она не хотела сама.
Сонеа сжала кулаки.
- Ни о чем, чего бы я не хотела? - бросилась в атаку она. - Я не хотела приносить Клятву Студентов, чтобы потом нарушить ее. Я не хотела лгать. Ты запер в камере моего друга. Ты угрожал убить его. Ты просто... - она остановилась, вдруг заметив, что стала центром всеобщего внимания. Набрав в грудь побольше воздуха, она обратилась к Верховным Магам. - С тех пор как я оказалась у вас, мне потребовалось немало времени, чтобы понять, что вы не... - Она замялась, подбирая слова. Вместо того чтобы закончить фразу, Сонеа повернулась и указала на Фергуна. - А вот он - олицетворение того, что, как меня учили, и представляют собой все маги.
Воцарилось молчание. Лорлен одарил ее величественным взглядом и кивнул. Затем обратился к Фергуну:
- Вы совершили множество преступлений, лорд Фергун. Некоторые из них довольно серьезны. Мне не нужны ваши объяснения и оправдания - мы уже все слышали. Слушание по обсуждению ваших действий и решение вопроса о назначении вам наказания состоится через три дня. До того времени я советую содействовать нам в расследовании.
Он прошел мимо Оузена и поднялся к своему креслу. Высокий Лорд смотрел на него с легкой улыбкой на губах. Сонеа вздрогнула, представив себе, какая буря чувств разыгрывается сейчас в душе у Распорядителя под этим взглядом.
- Отныне наставничество над Сонеа передается в руки Лорда Ротана, - объявил Лорлен. - Я объявляю сегодняшнее Слушание закрытым.
Маги начали подниматься со своих мест, и Холл заполнился шумом голосов, отодвигаемых сидений, шелестом мантий и топотом ног. Сонеа закрыла глаз и вздохнула. Все закончилось.
Потом она вспомнила об Аккарине. «Нет, не все, - напомнила себе девушка. - Но пока что мне не о чем больше беспокоиться».
- Ты должна была мне сказать.
Открыв глаза, она увидела стоящих перед ней Ротана и Сири. Сонеа потупилась.
- Простите меня.
К ее удивлению, Ротан легонько приобнял свою новую ученицу.
- Не извиняйся, - сказал он. - Ты ведь защищала друга. - И маг обернулся к Сири. - От имени всей Гильдии приношу тебе свои извинения.
Сири расплылся в улыбке и беззаботно отмахнулся:
- Ерунда, верните мои вещи, и забудем об этом.
Ротан озадаченно нахмурился.
- Какие вещи?
- Два кинжала, несколько ножей и инструменты.
- Инструменты? - переспросил Ротан.
- Ну да, отмычки.
Ротан вскинул бровь и уточнил у Сонеа:
- Он ведь не шутит, нет?
Она покачала головой.
- Гм, посмотрим, что можно сделать, - вздохнул маг и взглянул за спину Сонеа. - Ага! К нам идет человек - настоящий знаток воровского мира... лорд Дэннил.
Кто-то похлопал ее по плечу. Сонеа обернулась и увидела высокого мага, взирающего на нее сверху вниз. Его лицо светилось неподдельным восторгом.
- Великолепно! - едва ли не пел он. - Ты оказала лично мне и всей Гильдии просто неоценимую услугу.
Ротан лукаво хмыкнул.
- Ну что, Дэннил, сегодня ты особенно счастлив?
Дэннил одарил друга торжествующим взглядом:
- И кто был прав насчет Фергуна?
Вздохнув, Ротан покорно кивнул:
- Ты.
- Теперь-то ты понимаешь, почему я его не переваривал? - при виде Сири молодой маг посерьезнел. - Мне кажется, Воры тебя разыскивают. Они прислали мне письмо, из которого я понял, что пропал приятель Сонеа. Они были крайне обеспокоены.
Сири с уважением посмотрел на Дэннила.

Предыдущая страница 34 Следующая страница


35 Труди Канаван

- Кто прислал письмо?
- Человек по имени Горан.
Сонеа нахмурилась.
- Так это Горан, а не Фарен сообщил Гильдии, где меня искать?
Сири крутнулся к Сонеа:
- Так они предали тебя?
Она пожала плечами.
- У них не было выбора. Вообще-то они оказали всем нам услугу.
- Но они предали тебя. - И глаза его странно блеснули. Догадавшись, о чем он подумал, Сонеа улыбнулась.
«Да, я люблю его, - вдруг подумалось ей. - Но как друга, почти брата».
Может быть, проведи они больше времени вместе, без всех тех событий, что обрушились на них за последние месяцы, это чувство переросло бы в нечто большее. Но этого не случится. Особенно теперь, когда она вступает в Гильдию, а он, скорее всего, возвращается к Ворам. Сонеа почувствовала укол сожаления, но прогнала печальные мысли прочь.
Обежав глазами Гилдхолл, она заметила, что он уже почти опустел. Неподалеку в окружении приятелей стоял Фергун. Поймав ее взгляд, маг ехидно оскалился.
- Вы только посмотрите, - хмыкнул он. - Один якшается с нищими, другой - с ворами. - Его приятели расхохотались.
- Может, стоило заключить его под стражу или еще что? - вслух подумала Сонеа.
Ротан, Дэннил и Сири посмотрели на Фергуна.
- Нет, - ответил Ротан. - За ним будут наблюдать. Он знает, что единственный шанс избежать изгнания - раскаяться. Скорее всего ему вменят в обязанность какое-нибудь дело, которое никто не хочет выполнять. Возможно, ему придется уехать работать на несколько лет в какую-нибудь дыру.
Фергун скривился, потом резко развернулся и зашагал к выходу, сопровождаемый своими компаньонами. Дэннил расцвел в улыбке, а Ротан печально покачал головой. Сири пожал плечами и посмотрел на Сонеа:
- А что будет с тобой?
- Сонеа вольна уйти, - ответил Ротан. - Ей нужно остаться еще на несколько дней. По закону ее Сила должна быть блокирована, после чего она может вернуться домой.
Сири свел брови и недоуменно взглянул на подругу:
- Блокирована? Они заблокируют твою магию?
Сонеа тряхнула головой:
- Нет.
Ротан нахмурился и пристально посмотрел ей в глаза.
- Нет?
- Конечно, нет. Ведь тогда вам придется попотеть, обучая меня всяким важным штучкам.
Он непонимающе моргнул:
- Так ты остаешься?
- Да, - разулыбалась Сонеа. - Я остаюсь.

ЭПИЛОГ

В воздухе над столом парила искорка. Она медленно увеличивалась и превратилась в световой шар размером с детскую голову, после чего взмыла под потолок.
- Ну вот, - констатировал Ротан. - У тебя получился световой шар.
Сонеа улыбнулась.
- Теперь я чувствую себя настоящим магом.
Ротан посмотрел на нее, и в его сердце разлилась теплота. Было просто невозможно противиться соблазну обучать ее магии, когда это доставляло девушке такое наслаждение.
- С твоей скоростью в обучении, когда начнутся занятия в Университете, ты будешь на много недель впереди других учеников. По крайней мере в магии. Но... - потянувшись к стопке книг рядом с креслом, он начал перебирать их одну за другой, - твое знание математики почти нулевое. - И непреклонно добавил: - Пришло время для серьезной работы.
Сонеа посмотрела на книги и вздохнула.
- Эх, знала бы я, какие пытки вы для меня заготовили, сто раз подумала бы - оставаться мне или нет.
Фыркнув, Ротан подтолкнул книгу в сторону Сонеа по гладкой поверхности стола. Он помолчал, затем прищурился и внимательно посмотрел на девушку.
- Ты так и не ответила на мой вопрос.
- Какой вопрос?
- Когда ты решила остаться?
Протянувшаяся за книгой рука замерла в воздухе. Сонеа посмотрела на учителя и улыбнулась одними губами:
- Когда я поняла, что должна это сделать.
- Нет, так не пойдет, - он погрозил ей пальцем. - Не увиливай.
Сонеа откинулась на спинку кресла.
- Я решила на Слушании, - сказала она. - Фергун заставил меня понять, что если я уйду - значит, сдамся. Но убедило меня не это. Сири говорил, что было бы непростительной глупостью не воспользоваться своим даром. Это тоже сыграло свою роль.
Ротан засмеялся:
- Мне нравится твой друг. Я не одобряю некоторые его действия, но он мне нравится.
Сонеа кивнула и прикусила губу.
- Ротан, есть ли хоть малейшая возможность, что кто-нибудь может нас услышать? Слуги? Другие маги?
Он покачал головой.
- Нет.
Сонеа подалась вперед:
- Точно? Вы абсолютно уверены?
- Да, - ответил маг.
- Тогда... - Она замолчала и соскользнула с кресла, опустившись на колени рядом с ним и перейдя на шепот. - Лорлен считает, что я должна кое-что вам рассказать.

ГЛОССАРИЙ

СЛОВАРЬ-РАЗГОВОРНИК ТРУЩОБНОГО СЛЕНГА, СОСТАВЛЕННЫЙ ЛОРДОМ ДЭННИЛОМ

Бабуля - сводня, зазывала в борделе.
Барыга - продавец краденого.
Вор - лидер криминальной группы.
Гость - взломщик.
Готов, кончен - убит.
Двэлл - обитатель трущоб.
Дико - трудно.
Катушечник - завсегдатай борделей.
Клиент - человек, имеющий соглашение с Вором.
Кровавые деньги - плата за убийство.
Кружка, хлебало - рот (также, как и кружка для бола).
Курьер - человек, доставляющий предупреждения и осуществляющий угрозы.
Лапа - стражник, которого можно подкупить, или работающий на Воров.
Надыбать - найти, добыть, взять.
Нож - убийца, киллер.
Обуть - обмануть, подставить.
Просекать - понимать, узнавать.
Реальный - достойный доверия.
Родич, кровник - доверенное лицо Вора, ближайший ему человек.
Сластолюбец - мужчина, предпочитающий мальчиков.
Телка - шлюха.
Туманить - прятать, скрывать.
Челнок - контрабандист.
Шишки - важные люди.
Шпик - шпион.
Шустрик - тот, кто обманывает Воров.
ЖИВОТНЫЕ
Анья - морское млекопитающее с короткими шипами.
Горан - крупное домашнее животное, разводится на мясо и используется как тягловый скот.
Енка - домашнее животное, разводится на мясо.
Зеллик - маленькое умное млекопитающее, иногда держат как домашнего любимца.
Лаймек - дикая собака.
Мот - насекомое, поедающее одежду.
Муллок - дикая ночная птица.
Рассок - домашняя птица, разводится на перо и мясо.
Рибер - домашнее животное, разводится на шерсть и мясо.
Рэйви - грызун немного крупнее сирини.
Севли - ядовитая ящерица.
Сирини - маленький грызун.
Фарен - общее название пауков.
Хэррел - небольшое домашнее животное, разводится на мясо.
Шустрик - похожее на белку животное, ворующее пищу.
Эйома - морские пиявки.
РАСТЕНИЯ И ЕДА
Айкер - стимулирующий наркотик, которому приписывают свойства афродизиака.
Бол - густой крепкий напиток из тугора.
Брази - зеленый листовой овощ.
Вэйр - ягоды, из которых производят большинство вин.
Ган-ган - цветущий кустарник, растет в Лане.
Джеррас - длинные желтые бобы.
Дол - длинный фрукт с оранжевой, с мелкими семечками мякотью.
Крот - большие пурпурные бобы.
Курем - специи из орехов.
Каррин - вид зерна с сильным запахом.
Креппа - мерзко пахнущее лекарственное растение.
Лоза анивопы - растение, чувствительное к ментальному воздействию.
Марин - цитрус красного цвета.
Мык - наркотик-галлюциноген.
Налар - рвотный корень.
Пачи - сочный сладкий фрукт.
Папеа - специя, похожая на перец.
Пьоррес - маленький фрукт в форме колокольчика.
Рака - стимулирующий напиток из обжаренных бобов, выращиваемых в Сачаке.
Суми - горький напиток.
Телк - семена, из которых отжимают масло.
Тенна - зерно, которое можно готовить целиком, а также дробить и делать из него муку.
Тугор - корнеплод.
Чеболовый соус - густой соус к мясу на основе бола.
ОДЕЖДА И ОРУЖИЕ
Инкол - квадратный символ, наподобие фамильного герба. Обычно вышивается на рукаве или обшлаге.
Кебин - толстый железный прут с крюком для захвата ножа противника. Оружие стражников.
СТРАНЫ
Элан - ближайший с точки зрения культуры и географии сосед Киралии. Отличается мягким климатом.
Киралия - родина Гильдии.
Лан - горная страна, населенная воинственными племенами.
Лонмар - пустынные земли, родина суровой религии Махга.
Вин - островное государство, славится своими мореходами.
ПРОЧИЕ ТЕРМИНЫ
Катушка - монеты, нанизанные на стержень, в количестве достаточном для перехода в более высокую номинацию.
Циновка-симоа - циновка, сплетенная из тростника.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1
      ЧИСТКА       (Страница 1)
    • Глава 2
      СОБРАНИЕ МАГОВ       (Страница 2)
    • Глава 3
      СТАРЫЕ ДРУЗЬЯ       (Страница 3)
    • Глава 4
      ПОИСКИ ПРОДОЛЖАЮТСЯ       (Страница 4)
    • Глава 5
      ВОЗНАГРАЖДЕНИЕ ГАРАНТИРУЕТСЯ       (Страница 6)
    • Глава 6
      ВСТРЕЧИ ПОД ЗЕМЛЕЙ       (Страница 7)
    • Глава 7
      ОПАСНЫЕ СВЯЗИ       (Страница 9)
    • Глава 8
      НОЧНЫЕ ПОСЛАНИЯ       (Страница 10)
    • Глава 9
      НЕЗВАНЫЙ ГОСТЬ       (Страница 11)
    • Глава 10
      ПРИНЯТЬ РЕШЕНИЕ       (Страница 12)
    • Глава 11
      ПРОГУЛКА В ТИХОЕ МЕСТЕЧКО       (Страница 14)
    • Глава 12
      ТАМ, ГДЕ СТАНУТ ИСКАТЬ В ПОСЛЕДНЮЮ ОЧЕРЕДЬ       (Страница 15)
    • Глава 13
      МОГУЩЕСТВЕННОЕ ВЛИЯНИЕ       (Страница 16)
    • Глава 14
      НЕВОЛЬНЫЙ СОЮЗНИК       (Страница 17)
    • Глава 15
      КАК ВЕРЕВОЧКЕ НИ ВИТЬСЯ...       (Страница 18)
  • ЧАСТЬ ВТОРАЯ (Страница 19)
    • Глава 16
      ЗНАКОМСТВА       (Страница 19)
    • Глава 17
      РЕШЕНИЕ СОНЕА       (Страница 20)
    • Глава 18
      ПРОЧЬ ОТ ЛЮБОПЫТНЫХ ГЛАЗ       (Страница 21)
    • Глава 19
      УЧЕБА НАЧАЛАСЬ       (Страница 22)
    • Глава 20
      УЗНИК ГИЛЬДИИ       (Страница 23)
    • Глава 21
      ОБЕЩАНИЕ СВОБОДЫ       (Страница 24)
    • Глава 22
      НЕОЖИДАННОЕ ПРЕДЛОЖЕНИЕ       (Страница 25)
    • Глава 23
      ДРУГ РОТАНА       (Страница 26)
    • Глава 24
      ВОПРОСЫ БЕЗ ОТВЕТОВ       (Страница 27)
    • Глава 25
      ПЛАНЫ МЕНЯЮТСЯ       (Страница 29)
    • Глава 26
      ОБМАН НАЧАЛСЯ       (Страница 30)
    • Глава 27
      ГДЕ-ТО ПОД УНИВЕРСИТЕТОМ       (Страница 31)
    • Глава 28
      СЛУШАНИЕ       (Страница 32)
    • Глава 29
      ДВЭЛЛ СРЕДИ МАГОВ       (Страница 33)
    • ЭПИЛОГ (Страница 35)
  • ГЛОССАРИЙ (Страница 35)
  • СЛОВАРЬ-РАЗГОВОРНИК ТРУЩОБНОГО СЛЕНГА, СОСТАВЛЕННЫЙ ЛОРДОМ ДЭННИЛОМ (Страница 35)


Труди Канаван

Гильдия магов

Цикл: "Черный маг" - 1

 Читать книгу

Аннотация

Веками всемогущая Гильдия Магов набирала себе учеников — будущих некоронованных королей этой земли — лишь из детей знатнейших семейств, — ведь сам Закон магии гласил: Дар еще НИКОГДА не доставался отродью простолюдинов. Но однажды ВСЕ ИЗМЕНИЛОСЬ. Потому что нищая уличная воровка Сонеа — носитель ВЕЛИКОГО Дара "дикой магии", не имеющего себе равных. Дара, который Светлые маги хотят развить обучением и направить в нужное русло... Дара, который Темные маги пытаются уничтожить — если надо, то и ценой жизни Сонеа. Но иные из Темных бьются в открытую, а иные, скрывающиеся под маской Светлых, ждут мгновения, чтобы нанести удар В СПИНУ...

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel