Трой Деннинг - Охота на Дракона

1 Трой Деннинг

ПРОЛОГ

Гигантская пирамида высилась на грязью и нищетой Тира. Каждый из семи ее, облицованных глазурованными кирпичами, уровней блистал своим цветом: фиолетовым у основания, за ним - темно-синим, небесно-голубым, зеленым, желтым, ярко-оранжевым и наконец, алым. От подножия к вершине поднималась лестница, на каждом уровне проходившая между громадными сторожевыми башнями. Казалось, она достигает бледно-желтых лун, безучастно висевших над пронзившим небосвод острием пирамиды. Казалось, они порозовели, напоровшись на кроваво-алую вершину.
Хотя солнце еще не встало, на всех уровнях пирамиды кишели тысячи рабов, одетые лишь набедренные повязки, они трудились не покладая рук под несмолкающий аккомпанемент бичей. С помощью паутины канатов и бесчисленных блоков они поднимали ящики с глазурованными кирпичами: работа не последнем уровне еще продолжалась.
У подножия пирамиды стоял невысокий человек в пурпурной мантии. Его голову венчала золотая диадема - корона королей Тира. Из-под нее выбивалась прядь седых волос - одна-единственная прядь на лысой, изрезанной морщинами голове. На лице короля застыла гримаса ненависти, тысячелетие горького разочарования светилось в его глазах, а сухие потрескавшиеся губы кривились в злорадной усмешке. Бледная, морщинистая кожа мешками висела на щеках, словно король голодал несколько сотен лет. Кто знает, может, так оно и было…
Рядом с правителем Тира нервно переминался с ноги на ногу человек в черной рясе - традиционном одеянии королевских воинов-жрецов - темпларов. Его заплетенные в косу рыжевато-коричневые волосы достигали торчащих из-под рясы лопаток. Большой крючковатый нос, плотно сжатые губы и красные, чуть навыкате глаза придавали лицу отталкивающее выражение. Худой и длинный он возвышался над престарелым монархом, как эльфы возвышаются над сынами человеческими. И от этого нервничал еще сильнее. Тихиан из Мерикла, Верховный Темплар Игр и единственный наследник имени Мерикла с удовольствием посмотрел бы сверху вниз на кого угодно, но был слишком умен, чтобы радоваться хотя бы такому превосходству над своим королем.
Заметив, что его тень падает на монарха, Тихиан шагнул вперед, к пирамиде. Наклонившись, он принялся рассматривать вмурованные между фиолетовыми кирпичами изразцы с рельефным изображением Дракона: чудище, идущее на двух массивных ногах и волочащее за собой непомерно длинный змеиный, хвост, хитиновая броня покрывала его спину. Сутулясь, Дракон опирался на два резных посоха, он держал их в коротких, как обрубки лапах, оканчивающихся вполне человеческими кистями. Широкий чешуйчатый воротник защищал плечи. Длинная, сильная шея заканчивалась небольшой плоской головой с узкими глазами-щелочками и огромной пастью с похожими на кинжалы зубами.
- Отличная работа, - заметил Тихиан, не отрывая глаз от барельефа. - Передача деталей просто изумительна.
- Я что, привел тебя сюда, чтобы любоваться произведениями искусства? - прошипел король Калак, кладя руку на плечо Верховного Темплара. Кривые пальцы с узловатыми, распухшими суставами больше походили на птичьи лапы. Не дожидаясь ответа, король повел Тихиана к ящику с кирпичами, который как раз собирались поднимать.
Тихиан скривился. Первый раз в жизни он видел короля вне Золотой Башни, и, судя по тону Калака, эта аудиенция в предрассветных сумерках не сулила Верховному Темплару ничего хорошего.
Они подошли к ящику, и король, не раздумывая ухватился за веревку. Еще миг, и его ноги оторвались от земли. Кривые пальцы Калака железной хваткой впились в плечо Тихиана, темплар с трудом сдержал крик боли. Они поднимались все выше, и Тихиан мог только бессильно смотреть на головы рабов, нагружавших ящики алыми, как свежепролитая кровь, кирпичами.
Удивленные невиданным зрелищем, рабы замерли, задрав головы. Надсмотрщики, темплары низших чинов, одетые в такие же черные рясы, как и Тихиан, несколькими ударами тяжелых кнутов быстро заставили их вернуться к работе.
Когда Калак и Тихиан поднялись до первого уровня огромной пирамиды, они оказались лицом к лицу с мрачным баазрагом. Четыре сотни фунтов мускулов, покрытых густым мехом, и не слишком много мозгов делали этих существ отличными рабами. Увидев перед собой висящих на веревке людей, баазраг застыл, в недоумении наморщив свой покатый лоб. Он поглядел на пустоту под ногами короля и обнажил длинные желтые клыки, словно чувствуя опасность. Раздувая ноздри, он отступил на шаг и, выпустив веревку, поднял перед собой мощные руки, как будто от чего-то защищаясь.
Шагнувший на террасу король едва успел отпустить ее. Еще немного - и они с Тихианом последовали бы вслед за ящиком с кирпичами. Калак поглядел на кирпичи, разбившиеся в пыль далеко внизу и корчащееся под ними тело раздавленного раба. Он огляделся. Глаза его горели гневом. Заметив стоящего к ним спиной надсмотрщика в черной рясе темплара, он громко позвал:
- Эй, ты!
Надсмотрщик круто повернулся и, увидев, кто его зовет, побледнел от страха.
- Да, ваше могущество, - пролепетал он.
- Этот раб только что уронил ящик с кирпичами, - рявкнул Калак, указывая на ошарашенного баазрага. - Выпороть его!
Надсмотрщик весь съежился, услышав приказ. Баазраги когда их били, были склонны впадать в безумие несущее смерть всем окружающем. Однако темплар послушно вытащил из-за пояса кнут - ослушаться короля значило навлечь на себя мучительную смерть.
Прежде чем Тихиан узнал, как обернулось дело с провинившимся баазрагом, Калак уже схватился за новый канат, и они снова поплыли вверх. Они поднимались с уровня на уровень, с террасы на террасу. Громко кричали надсмотрщики, стараясь предупредить тех, кто стоял наверху, о необычном грузе, следующем вместе с ящиками кирпичей. Никому не хотелось, чтобы повторилась история с удивленным и напуганным баазрагом.
Большинство рабов составляли люди, гномы и эльфы-полукровки. Но на некоторых террасах трудились и другие, более экзотические расы. В одном месте Тихиан заметил большую группу белгои - худых как скелеты гуманоидов, весьма похожих на людей - вот только между пальцами на ногах у них красовались перепонки, на руках вместо ногтей - длинные когти, а лицам с узким беззубыми ртами явно недоставало подбородков.
На другой террасе работала целая сотня гих - наполовину эльфов, наполовину рептилий, высоких, как эльфы пустыни, с длинными стройными ногами. Но ноги у них располагались под прямым углом к туловищу, как у ящерицы. Они ходили вечно согнутые, их выпуклые глаза без век и ресниц неотрывно следили за Калаком и Тихианом, пока те находились на террасе. Когда король и его Верховный Темплар достигли шестого уровня, Калак наконец-то отпустил плечо Тихиана. Дальше они не могли подниматься по веревкам: последний, седьмой уровень громадной пирамиды все еще скрывался в строительных лесах. По ним сновало множество джозхалов - маленьких двуногих рептилий с тонкими голыми хвостами, длинными змеиными шеями и похожими на иглы зубами в вечно раскрытой пасти. Крохотными трехпалыми ручками джозхалы покрывали стены седьмого уровня алым глазурованным кирпичом. Они работали в безумном бешеном темпе, носясь по хлипким качающимся лесам, как по ровной земле.
- Будет моя пирамида построена через три недели или нет? - Калак, показал на недоконченные террасы седьмого уровня.
Тихиан послушно уставился на скрытую лесами стройку, пытаясь оценить объем оставшихся работ. Ну почему король задал этот вопрос именно ему? Как и все остальные, он понятия не имел, зачем король строит эту свою пирамиду. Калак ничего не объяснял, а те, кто слишком настойчиво пытались найти ответ, быстро оказывались мертвы. По правде говоря, если о назначении пирамиды Тихиан не знал ровным счетом ничего, то в строительстве еще меньше. Три недели, три месяца ли три года, он все равно не смог бы определить, сколько еще осталось работы.
Но Тихиан вовсе не собирался выказывать своей неосведомленности. Ответить следовало руководствуясь двумя основными принципами: что хотелось бы услышать королю, и какой ответ больше на руку его собственным политическим амбициям.
С точки зрения политики, следовало ответить отрицательно. Верховный Темплар Королевского Строительства, женщина по имени Доржан, стала в последнее время основным конкурентом Тихиана. Сейчас, похоже, она впала в немилость, и, следовало, пользуясь случаем, добавить ей неприятностей.
- Ну?
Темплар повернулся к королю и застыл с открытым ртом. Он только сейчас понял, как высоко они поднялись. У Тихиана даже дух захватило от вида, открывавшегося с этой, поистине заоблачной выси, у подножия гигантской пирамиды раскинулось песчаное поле арены для гладиаторских боев. Отсюда она выглядела не больше дворика в доме какого-нибудь мелкого вельможи, а окружавшие ее каменные трибуны казались просто игрушечными. Даже Золотая Башня дворца Калака, стоявшая на другом конце арены с вышины шестого уровня казалась невысокой.
За королевским дворцом располагался район Темпларов. В этой части города высились шесть мраморных особняков шести Верховных Темпларов, элегантные виллы их ближайших помощников и дома рядовых жрецов. Днем и ночью улицы этого района патрулировались сотнями вооруженных до зубов стражников. От остальной части Тира район Темпларов отделяла высокая стена, увенчанная острыми, как кинжалы, осколками обсидиана.
Еще дальше, выше самых высоких домов, вздымалась городская стена с многочисленными сторожевыми башнями. Сложенная из кирпичей, в ширину она была так широка, что по ее вершине проложили дорогу, и высока настолько, что Дракон не смог бы заглянуть через нее.
С пирамиды Тихиан видел и то, что лежало за городскими стенами. Там простирались поля Калака - трехмильное кольцо голубого бурграса, золотого смокбруша и бурого падуба. Поля, плодоносные лишь благодаря поту и крови целой армии рабов. За ними начинались оранжевые просторы Долины Тира - бескрайние пыльные пустоши, лишь кое-где отмеченные серо-зелеными пятнами кустов тамариска и стелющимися деревцами с романтическим названием кошачий коготь.
Сквозь пелену пыли, вечно висящую в небе Ахаса, Тихиан мог даже различить угрюмые, пепельно-серые утесы кольцевых гор. Рассказывали, что по другую сторону непроходимых хребтов и ущелий буйствует тропический лес, но Тихиан, разумеется, не верил в подобные сказки. Он твердо знал, что весь Ахас напоминает пустыни Тира, только еще более дик и неприветлив.
- Тихиан, - прервал его раздумья король. - Так что с моей пирамидой? Закончит ее Доржан за три недели или нет?
- Мне кажется, - осторожно ответил Тихиан, решив не критиковать в открытую свою соперницу, - это будет очень трудно, хотя и возможно. Меня, честно говоря, смущает, что многое еще не сделано, но, возможно, Доржан виднее, как все сделать в срок.
Король промолчал. Он смотрел на стройного темплара, идущего к ним по террасе: Красивая женщина с нежной кожей цвета слоновой кости, прямым носом в высокими скулами. Тихиан глядел на Доржан и мог только поражаться - несмотря на красоту, он не назвал бы ее привлекательной: суровый характер и жестокий нрав наложили неизгладимый отпечаток на черты Доржан. Она шла быстрой решительной походкой, и черные волосы развевались за ней, словно знамя. Когда она увидела Тихиана, ее полные красные губы искривились в торжествующей усмешке.
За Доржан следовали два - плечистых к квадратными подбородками помощника. Они тащили изможденного раба, бессильно свесившего голову на грудь. Раб бережно прижимал к животу переломанные руки. Он тяжело дышал сквозь разбитые в кровь губы. Его нос был не просто сломан, а почти расплющен, превратив бледное как смерть лицо в кроваво-черную маску.
- А как дела с Играми, Тихиан? - небрежно спросил Калак, не отрывая взгляда от раба.
- Если пирамиду завершат сегодня, - гордо ответил Тихиан, - то завтра их можно будет начинать. Мои звероловы поймали новое весьма любопытное чудище.
- В самом деле? - поднял брови Калак. - Интересно…
Тихиан мысленно проклял свою невоздержанность. За свое тысячелетнее царствование Калак наверняка видел больше удивительных зверей, чем Верховный Темплар Игр мог вообразить. Хвастаться всегда глупо.
Прежде чем Тихиан исправил свою оплошность, король повернулся к Доржан. Делая вид, будто не замечает своего соперника, Верховный Темплар строительства низко поклонилась Калаку и поднесла к губам ладонь его высохшей руки.
- Это он? - Калак указал на раба.
Доржан кивнула и вынула из висящего на поясе маленького мешочка костяной амулет, испещренный колдовскими знаками.
- Он пытался вмуровать это в стену внутреннего прохода, - она протянула амулет королю. - Начертанные на нем знака должны…
- Создать невидимую преграду, - прорычал Калак, вырывая амулет из руки Доржан.
- Чего ты рассчитывал добиться этой безделушкой? - Он показал рабу амулет.
- Не знаю… - еле слышно прошептал раб. - Она велела мне замуровать его в стене главного коридора…
- Кто велел? - поинтересовалась Доржан, злорадно улыбаясь Тихиану.
Еще до того, как раб ответил, Тихиан почувствовал на себе испытующий взгляд короля.
- Я не знаю ее имени, - бормотал раб, не поднимая глаз. Эльф-полукровка, женщина, собственность Верховного Темплара Игр…
- Это Садира, - вмешался Тихиан, назвав имя единственной женщины-полукровки, которой владел. - Она посудомойка на кухне, где готовят пищу моим гладиаторам. Я знаю о ее связи с Союзом Масок.
- Ну, тогда ты, несомненно, знаешь и о том, что она собирается помешать проведению Игр, - нахмурилась Доржан.
- Разумеется, - ничем не выдавая своего удивления этой новостью, ответил Тихиан, - но к сожалению, мне пока неизвестна суть плана Союза. - Он окинул взглядом окруженный лесами седьмой уровень пирамиды. - К счастью, к меня, похоже, будет достаточно времени для завершения расследования. Гладя на Калака, нельзя было угадать, поверил он Тихиану или нет.
- У моего Верховного Темплара Игр действительно есть еще несколько недель, не так ли? - спросил король у Доржан.
- Да, - неохотно кивнула она, стараясь не встречаться с Калаком взглядом.
- Я так и думал, - резко сказал король и схватил избитого до полусмерти раба за загривок. - Сейчас мы поглядим, как можно помочь Тихиану разоблачить планы наших врагов.
- Нет!!! - раб попытался вырваться, броситься с террасы вниз, но Калак держал его мертвой хваткой. Король прикрыл глаза, и раб пронзительно закричал.
Без особого любопытства Тихиан следил за тем, как Калак проник в сознание несчастного раба. Темплар лучше других понимал, что делает его господин. Когда он был еще совсем маленьким, родители настояли, чтобы Тихиан изучил искусство пси. Чтобы развить его духовные силы они установили для него строжайшую дисциплину. В ходе мучительных ритуалов, после долгой поста и умерщвления плоти, под руководством неумолимого наставника Тихиан научился читать мысли и передвигать предметы одной силой своего духа, и даже видеть то, что лежало по другую сторону глухой каменной стены. Но Путь Незрячих, как называл свое искусство наставник Тихиана, не привлекал мальчика. Идти по нему было нелегко. Как только Тихиан подрос и стал самостоятельно принимать решения, он покинул школу, и избрав более простой и приятный образ жизни королевского темплара.
Легкая улыбка играла на губах короля. С перекошенным от боли и ужаса лицом раб рвался из рук своих мучителей. Он что-то неразборчиво мычал, не в силах даже молить о милосердии. Потом его челюсти сомкнулись, сведенные судорогой, и откушенный кончик языка выпал из распухших губ на камни террасы.
Наконец король открыл глаза и отпустил раба. Помощники Доржан сделали шаг назад, и раб что-то крича окровавленным ртом, сотрясаемый предсмертными судорогами, рухнул к ногам всемогущего монарха. Не обращая внимания на умирающего, король сурово поглядел на Доржан. - В моей пирамиде спрятаны еще два таких амулета! - прорычал он. Доржан побледнела как полотно. От ужаса она лишилась дара речи, и могла только беспомощно глядеть Калака, качая головой, словно сомневаясь в его словах.
- Прочитать мысли этого раба было совсем нетрудно, - ровно сказал Калак, - он твердо знал, что амулетов три.
- Мой повелитель, - пробормотала Доржан, - вы получите их еще до заката.
- Но только не их твоих рук, - покачал головой король.
- О, Всемогущий, - взмолилась Доржан в отчаянной попытке спасти свою жизнь. - Позвольте мне…
Ее мольба оборвалась на полуслове, когда Калак устремил на нее свой взгляд. Натиск короля был столь силен, что пламя вспыхнуло в голове не только Доржан, но и Тихиана. Он чуть не закричал, когда перед его мысленным взором возник образ могучего Дракона. Огромный хвост бьет из стороны в сторону, из пасти вырывается облако ядовито-желтого газа. Посохи, крепко сжимаемые маленькими, почти человеческими руками разведены в стороны. В одной потрескивает огненный шар, в другой пляшет зеленоватое пламя.
В тот миг, когда Тихиан уже начинал опасаться, что королевское возмездие уничтожит не только жрицу, но и его самого, Дракон исчез. Доржан завизжала, отчаянно мотая головой из стороны в сторону. Кругом послышались удивленные и испуганные возгласы - джозхалы и надсмотрщики как один повернулись посмотреть, что случилось.
Со смешанным чувством страха и удовлетворения наблюдал Тихиан за кончиной своей соперницы. Он, разумеется, был доволен, что с Доржан наконец-то покончено. С другой стороны, ее внезапная смерть служила хорошим и, возможно, своевременным напоминанием о цене, которую Верховные Темплары платили за свою власть и силу.
Визг и вопли Доржан понемногу перешли в жалобный стон, а потом она и вовсе замолчала. Ее глаза потускнели, хотя Тихиану на мгновение показалось, будто он видит, как в них мерцает кроваво-красное пламя. Желтый дым повалил из носа молодой женщины, а из рта вырвался длинный язык изумрудно-зеленого огня. Тихиан отшатнулся - огненный шар, внезапно охвативший голову Доржан, чуть не опалил его рясу.
Еще через миг все было кончено. В тягостном молчании смотрел Тихиан на кучку пепла - все, сто осталось от прекрасной женщины, еще несколько минут назад гордо шествовавшей по террасе. Но Калак не дал ему долго предаваться раздумьям.
- Мои поздравления. - Он протянул Тихиану костяной амулет. - Ты - новый Верховный Темплар Строительства. Закончи пирамиду за три недели… и найди два других амулета.

1. ГАДЖ

Рикус соскользнул по веревке на арену для поединков. Ему хотелось поскорее закончить утреннюю схватку, пока не стало слишком жарко. Солнце только поднималось над горизонтом, и его огненные лучи едва проникали сквозь зеленоватую дымку утреннего неба. Но песок маленькой арены уже успел согреться, и в воздухе висел удушливый запах крови и теплых внутренностей.
В центре арены Рикуса поджидало животное, с которым ему предстояло сразиться - странная тварь, пойманная звероловами Тихиана где-то далеко на юге. Оно почти полностью зарылось в песок, выставив наружу лишь крутой, почти шести футов в поперечнике, пластинчатый панцирь ржаво-оранжевого цвета. Конечности, если это животное, конечно, ими обладало руки, ноги, щупальца - кто знает? были спрятаны под панцирем или зарыты в песок.
Рикус увидел, как тварь подняла голову: упругий на вид белый шар с цепочкой фасетчатых глаз. Над шаром качались три волосатых усика: направленных в сторону Рикуса. Снизу открылась широкая пасть с шестью похожими на пальцы отростками. По бокам - пара жвал длиной почти с человеческую руку. В них зверюга сжимала безжизненное тело Никаала Сиззука. Никаал ухаживал за этой тварью, во всяком случае, до прошлого вечера. А теперь его тело висело, перекушенное едва ли не пополам, и острый подбородок Сиззука покоился на чешуйчатой груди чудовища. Судя по количеству ран и изломанному, некогда блестящему, зеленому панцирю никаала, он отчаянно сопротивлялся, но проиграл.
Гибель никаала удивила Рикус. Сиззук всегда отличался крайней осторожностью. Особенно когда ухаживал за новыми животными. Не так давно он рассказывал Рикусу, что в пустыне время от времени появляются новые чудища и так называемые «новые расы» - большинство, однако, быстро гибнет, не в силах защититься от многочисленных хищников. Выживают лишь самые злобные и сильные - и они-то как раз, требуют наибольшей осторожности в обращении.
Рикус отвел взор от обезображенного трупа. Он скинул свою шерстяную робу: обнажив крепкое мускулистое тело, покрытое множеством шрамов. Гладиатор остался в одной набедренной повязке. В последнее время Рикус понял, что молодость, а вместе с ней и послушная эластичность мускулов позади. Теперь, перед схваткой, ему приходилось как следует разминаться иначе запросто можно было порвать сухожилие.
К счастью для Рикуса, внешне он не старился. Кожа не его лысой голове оставалась такой же гладкой, длинные заостренные уши упруго стояли, а не висели как тряпки, черные глаза сохранили прежнюю живость и хищный блеск. Нос - прямой и твердый, как и в юности, а под мощными челюстями не проступало ни единой морщинки - верного признака надвигающейся старости. Могучие мускулы узлами перекатывались под кожей гладиатора. Несмотря на утрату юношеской гибкости, вызванную старыми ранами и не всегда удачно сросшимися костями, Рикус мог двигаться с грацией канатоходца.
И тому имелась вполне определенная причина: Рикус был мулом - гибридом, специально выведенным для арены. Его отец, которого он никогда не видел, подарил ему силу и выносливость гнома. А мать - изможденная женщина, окончившая свою жизнь на рынке рабов где-то в далеком Урике, оставило Рикусу в наследство рост и ловкость человека. Его учителя - жестокие и кровожадные тираны - научили Рикуса безжалостному искусству убивать.
Ребенком Рикус верил, что все мальчики готовятся стать гладиаторами; сражаясь и набираясь опыта, они остановятся наставниками, и даже, со временем, вельможами. Он думал так до десяти лет, вплоть до того дня, когда его хозяин привел с собой хлюпика-сына. Сравнивая свою потрепанную набедренную повязку с шелковыми одеяниями юного владыки, Рикус понял, что как бы усердно от ни тренировался, каким бы талантом ни обладал, ему никогда не добиться того положения, которым по праву своего происхождения обладал наблюдавший за схваткой мальчик. Через много лет этот слабак, наверняка, станет знатным вельможей, а Рикус так и останется рабом. В этот день Рикус поклялся умереть свободным.
Тридцать лет и тридцать побегов спустя Рикус все еще оставался рабом. Не будь он мулом, он давно бы погиб или завоевал себе свободу: или его убили бы в наказание за бесконечные побеги, или позволили скрыться в пустыне. Но мулы стоили слишком дорого. Из-за их бесплодия, и потому, что большинство женщин умирало при родах, не в силах произвести на свет подобное дитя, мулы стоили в сотни раз больше, чем другие рабы. И если кто-то из них бежал, их ловили, не считаясь ни с какими расходами.
Однако положение Рикуса могло в скором времени измениться. Через три недели ему предстояло сражаться на Играх, посвященных окончанию строительства королевской Пирамиды. Сам Калак постановил, что победители состязаний уйдут с арены свободными. Рикус собирался стать одним из них.
Завершив короткую разминку, мул снова посмотрел на безжизненное тело Сиззука. Он мог только гадать, как такой опытный смотритель попал в жвалы на первый взгляд столь медлительного и неповоротливого животного.
- Неужели никто не мог его спасти? - спросил Рикус.
- Никто и не пытался, - ответил Боаз, нынешний наставник гладиаторов. Угловатые брови и светлые глаза эльфа-полукровки в сочетании с острыми неправильными чертами лица делали Боаза похожим на крысу. И как всегда его глаза были налиты кровью - последствие очередной бессонной ночи в трактирах Тира. - Я не собираюсь рисковать жизнью своих стражников из-за какого-то раба.
Боаз вместе с десятком стражников и несколькими рабами стоял на вершине высокой каменной стены, окружавшей арену. Это небольшое поле для поединков располагалось в укромном уголке поместья владыки Тихиана, посреди глинобитных домиков с клетушками, для пятидесяти рабов. Здесь жили гладиаторы Верховного Темплара Игр.
- Сиззук был хороший человек, - проворчал Рикус, исподлобья глядя на наставника, - ты мог бы позвать меня.
- Гадж поймал его, когда ты спал, - с насмешливой ухмылкой ответил Боаз. - Мы все знаем, что случается, когда гладиатор твоих лет сражается без разминки.
Стражники загоготали.
- Я успею убить тебя и еще шестерых прежде, чем кто-либо из вас сумеет хотя бы ранить меня, - проворчал Рикус, окидывая стражников оценивающим взглядом. - Надеюсь, вы смеетесь не надо мной?
Стражники - крепкие, мускулистые в кожаных панцирях и с копьями в руках - как по команде перестали смеяться. Мул уже не раз подкреплял свои угрозы делом. В прошлом месяце он убил своего наставника, и только страх перед страшным наказанием держал гладиатора в повиновении.
После убийства наставника, в камеру к гладиатору пришел сам владыка Тихиан. За ним стражники вели молодого раба. Тихиан вынул из сумки на поясе стеклянный флакон с толстой пурпурной гусеницей внутри. Не говоря ни слова, он осторожно вынул гусеницу и положил ее на верхнюю губу раба, которого пара дюжих стражников крепко прижала к земле. В мгновение ока мерзкое создание исчезло в ноздре несчастного юноши. Раб начал кричать и вырываться, но стражники не давали ему подняться. Через несколько секунд из носа раба заструилась кровь, а еще через минуту бедняга потерял сознание.
- Эта гусеница сейчас строит себе гнездо в мозгу Гракиди, - небрежно сообщил Рикусу Тихиан. - За шесть месяцев этот раб постепенно ослепнет, затем разучится говорить и превратится в полного идиота. Утверждают, что зрелище это не из приятных. А вскоре из его глаза вылезет на волю большая бабочка.
Тихиан помолчал, чтобы Рикус как следует осознал невысказанную вслух угрозу. Потом вынул из сумки еще один флакон с точно такой же пурпурной гусеницей.
- Не заставляй меня сердиться. - Жестом повелев отпустить раба, Верховный Темплар вышел из камеры.
Сейчас Гракиди уже хромал и ослеп на один глаз. Он не мог произнести даже собственного имени. Он частенько сбивался с пути и с трудом справлялся со своими обязанностями - выносить помои. Однако на лице его постоянно играла задумчивая улыбка идиота. Рикус просто не мог видеть его без содрогания. Он чувствовал себя виноватым за то, что случилось с молодым рабом и решил при первом же удобном случае прикончить Гракиди.
- Я плачу этим людям, - в ответ на угрозу Рикуса процедил Боаз, - и потому, когда я шучу, они могут смеяться сколько им угодно.
- Ты предпочитаешь, чтобы я их убил? - спросил Рикус.
- Мне следовало бы научиться не спорить с глупым и упрямым мулом, - прищурив налитые кровью глаза, процедил Боаз. Он повернулся к стоящим рядом с ним рабам. - За твою дерзость расплатится один из твоих друзей. Кого из них высечь? Нииву?
Он показал пальцем в сторону партнерши Рикуса по арене, высокую женщину чистых человеческих кровей. Ее распахнутая на груди накидка обнажала тело, не менее мускулистое, чем у мула. Полные красные губы, острый выступающий подбородок, бледная, гладкая как шелк кожа - божественная, и в то же время смертоносная женщина. Рикус и Ниива составляли пару. А это означало, что они не только спали друг с другом, но и часто сражались вместе против таких же пар. Состязание, с котором Рикус надеялся завоевать себе свободу, как раз и являлось такой схваткой.
Видя, что мул пропустил его угрозу мимо ушей, Боаз пожал плечами и показал на двух других рабов.
- Как насчет Ярига и Анезки? - спросил он. - Они так малы, что справедливости ради придется выпороть из обоих.
Яриг возмущенно засопел. Как и все гномы, он едва достигал четырех футов в высоту и совсем не имел волос. Черты его лица: и у других его сородичей, были крупными и грубыми, а на голове тянулся обычный для гномов костлявый гребень. По части мускулов он мог перещеголять даже Рикуса. По правде говоря, мул частенько думал, что его друг больше напоминает каменную глыбу, чем живое существо.
- Ты несправедлив, Боаз, - твердо заявил Яриг. - Рост не играет никакой роли.
- Справедливость меня не заботит, - отозвался наставник, явно не желая пререкаться с упрямым гномом.
- Наказание не должно зависеть от роста, - настаивал Яриг. С гномами часто так бывало: они цеплялись за мелочи не желая понимать главное. Когда бьют, больно всем одинакова, независимо от роста.
Хмурая Анезка попыталась оттащить своего напарника в сторону. Однажды ее уже избили в наказание за плохое поведение Рикуса, и теперь она не скрывала своей неприязни к мулу. Она была из племени хафлингов или, как их еще называли полуросликов из-за Кольцевых гор. Ростом около трех с половиной футов, она походила на маленькую девочку, хотя лицо и фигура у нее были как у взрослой женщины. Ее никогда нечесаные волосы свисали спутанными прядями, а в глазах светилось безумие. Язык ей отрезали еще до того, как она стала рабыней, и потому никто не знал, безумна она на самом деле или только такой кажется. Впрочем, мало кто задавался этим вопросом.
Оттолкнув свою партнершу, Яриг шагнул к наставнику.
- Ты должен наказать только одного из нас, - настаивал он.
Два стоящих рядом с Боазом стражника угрожающе нацелили копья Яригу в грудь, и гном остановился.
- Боаз не станет наказывать никого из вас, - крикнул Рикус с арены.
- Тогда кого? - поднял брови Боаз, и жестокая ухмылка заиграла на его губах. - Если не твою партнершу и не твоих друзей по арене, то, может, твою любовницу?
В глубине души Рикус тяжело вздохнул. Он ничего не скрывал от Ниивы, но обсуждение его романтических связей неизменно выводило ее из себя. Сейчас ему вовсе не хотелось ссориться с той, от кого зависела его будущая свобода.
Широким жестом Боаз указал на посудомойку по имени Садира. Как и наставник, она была эльфом-полукровкой, с изломанными бровями и светлыми глазами, но на этом сходство кончалось. Стройная и гибкая, с поистине женственной фигурой, она была одета в шерстяную накидку, открывающую оба плеча, и едва достигающую середины бедер. Такие накидки носили все без исключения рабыни поместья, но на Садире она выглядела соблазнительно, самого изысканного и откровенного наряда благородной дамы. Волнистые, янтарного цвета волосы ниспадали на плечи девушки. Ее место было на кухне, но сейчас Боаз велел ей находиться рядом с ним.
Поманив рабыню пальцем, наставник положил одутловатую руку ей на плечо. Он пробежался толстыми пальцами по нежной коже и девушка содрогнулась. Но возражать не смела.
- Жаль будет испортить такую красоту шрамами, но если ты, Рикус, хочешь…
- Ты прекрасно знаешь, что не хочу, - ответил гладиатор, с трудом сдерживая ярость. - Если тебе так хочется кого-то избить, избей меня. Я не стану сопротивляться.
- Так не пойдет, - покачал головой Боаз, наслаждаясь покорностью мула. - Ты слишком привык к физической боли. Если уж преподать тебе урок, то лучше избрать другой путь. Итак, кто из твоих друзей заплатит за твое непослушание? Выбирай…
Наступило тягостное молчание.
- Можешь не торопиться с ответом, - продолжал наставник, - выберешь, когда одолеешь гаджа. - И он указал на тварь в середине арены.
Схватка позволяла хоть ненадолго отложить решение этой тягостное проблемы, поэтому Рикус повернулся к своему противнику. Гадж покачал усиками, разжал жвалы и отшвырнул в сторону тело Сиззука. Никаал приземлился в добрых двадцати футах от гаджа, и Рикус отметил про себя, что от жвал следует держаться подальше. Ему вовсе не хотелось совершить подобный полет.
- Давай я возьму твою накидку, - предложила Садира, наклоняясь к мулу. - Ты можешь порвать ее во время схватки…
- Спасибо, - Рикус, поднял накидку с земли, куда прежде кинул ее, и подал наверх девушке.
- Рикус, - прошептала Садира, беря накидку. - Мне не нравится усмешка Боаза.
Мул улыбнулся, обнажив ряд белых, как отполированные песчаными бурями кости, зубов.
- Не беспокойся. Я разорву его на части прежде, чем он успеет прикоснуться к тебе кнутом.
- Нет! - прошептала Садира с внезапной тревогой. - Дело не в этом. Я могу вынести порку, но будь осторожен.
Рикус никак не ожидал подобных слов. Он полагал, что мысль о возможных увечьях должна наполнять ее ужасом, а тут… Но прежде, чем он успел похвалить ее за храбрость, рядом с Садирой появилась Ниива.
- Какое возьмешь оружие? - спросила она Рикуса, рывком поднимая Садиру на ноги. - Наш большой друг уже клацает жвалами в предвкушении добычи.
- Только не меч и не копье, - вставил Боаз. - Гадж - сюрприз для короля. И если ты его убьешь, Тихиан сварит тебя заживо.
Рикус покосился на неподвижное чудище. Жвалы перестали щелкать и застыли в раскрытом положении. - Ты любишь спорить, Боаз? - спросил он, разглядывая панцирь противника.
- Допустим.
- Я выйду на бой, - Рикус насмешливо улыбнулся только с поющими палками. Если я одержу победу, ты изобьешь меня одного и никого больше.
- Да эти жвалы перекусят твои палки, словно гнилую солому! - воскликнула Ниива.
- Ну, так как, спорим? - не обращая на нее внимания, спросил Рикус.
Боаз немного подумал и кивнул.
- Давай палки, - приказа мул Нииве.
Она не сдвинулась с места.
- Они слишком легкие. Ты не справишься с этой тварью. Это самоубийство! Я не хочу участвовать в этом!
- Рикус знает, что делает, - спокойно сказала Садира. - Сейчас я принесу поющие палки.
Ниива хотела остановить свою соперницу, но Боаз подал знак стражникам, и женщина-боец оказалась лицом к лицу с десятком острых копий. Вскоре Садира вернулась с парой ярко-красных палок из упругого дерева. Каждая - около дюйма в диаметре и длиной два с половиной фута. Эти палки были очень легкими и требовали ловкости и быстроты удара. Именно быстрота определяла успех их применения. Для удобства середины палок были чуть тоньше, чем концы, а специальное масло делало дерево нескользким даже в самый жаркий день.
Садира бросила палки на арену, и Рикус без труда поймал их. Держа в каждой руке по палке, гладиатор повернулся к гаджу. Шагнув вперед, он закружил поющие палки сложной оборонительной фигурой, напоминающей восьмерку. Вращаясь, они издавали характерный свист, из-за которого и получили свое название. Хотя Рикус не часто использовал поющие палки во время схваток в последнее время они стали его излюбленным оружием для тренировок. Решив, что атаковать лучше всего голову зверя, Рикус двинулся вперед. Гадж выжидал. Его глаза оставались пустыми и бессмысленными.
- Эта тварь видит меня или нет? - спросил Рикус.
В ответ он услышал только короткий смешок Боаза.
Гладиатор остановился в нескольких шагах от гаджа. Он почувствовал сладкий запах мускуса, забивающий вонь разлагающихся на солнце внутренностей, свисавших с крючков, которыми были усеяны жвалы чудовища.
Рикус сделал еще шаг, крутя палками пред глазами гаджа. Тот никак не отреагировал, и гладиатор сделал вид, будто собирается нанести удар. Но гадж даже не пошевелился. Держа одну палку наготове (на случай, если придется защищаться) Рикус слегка ударил по одному из красных фасетчатых глаз гаджа.
Голова дернулась в сторону, и одновременно жвалы, оказавшиеся весьма подвижными, своим внешним краем с силой ударили Рикуса в бедро. Гладиатор отшатнулся и чуть не упал. Нахмурившись он уставился на своего противника, пытаясь понять, что особенного нашел Тихиан в этой глупой твари. Рикус ничуть не сомневался, что гадж силен, но одной силы мало. Будь в руках Рикуса любое рубящее или колющее оружие, гадж был бы мертв после первого же удара.
- С ним что-то не так, - крикнул Рикус через плечо, - охотники, похоже, ослепили его при поимке.
Боаз захохотал как сумасшедший.
- Да тресни ты его по башке как следует, - посоветовала Ниива. Нечего рассусоливать!
Сжав зубы, Рикус снова повернулся к гаджу. Не обращая внимания на безжизненные глаза животного, гладиатор с силой ударил палкой по белой круглой голове. Ощущение было такое, словно удар пришелся по толстому матрасу, наполненному соломой.
В то же миг один из волосатых усиков дернулся и обвил палку, а затем, распрямившись, вырвал ее из рук Рикуса. Изумленный мул отпрыгнул и сделал сальто назад, стремясь убраться подальше от странного зверя. Стражники на стене покатывались со смеху. Мул нахмурился. Его раздражали не столько потешавшиеся над его неосторожностью стражники, сколько то, что тварь сумела захватить его врасплох.

1 Следующая страница


Охота на Дракона 2

Гадж не двигался с места. Не выпуская захваченной у Рикуса палки, он крутил ее в воздухе. Приглядевшись, мул увидел, что гадж пытается воспроизвести, напоминающее оборонительное движение, которое только что продемонстрировал сам Рикус.
Гладиатор понял, что недооценил своего противника. Усики были не усиками, а скорее щупальцами. Как же иначе? Рикус еще никогда не видел, чтобы какое-либо животное могло хватать усиками. Это первое. А второе… Второе заключалось в том, что гадж был гораздо умнее, чем казался. Эта тварь подражала сложному оборонительному маневру, и Рикус сильно сомневался, что это случайность.
- Значит, хочешь подраться на палках? - проворчал мул.
Он закрутил вторую палку в воздухе, мгновенно и без всякой системы переходя от одной к другой. Прикрываясь этим свистящим, сверкающим на солнце щитом, он двинулся на гаджа.
Когда гладиатор подошел совсем близко, зверь приподнял над песком переднюю часть панциря. Рикус успел заметить скрывающееся под ним мягкое белое тело и клубок узловатых суставчатых ног. В следующий миг гадж втянул голову под панцирь, прихватив с собой и палку мула. Рикус и оглянуться не успел, как природная броня скрыла все, кроме мощных, угрожающе пощелкивающих жвал.
- Ну что теперь, Рикус? - крикнул один из стражников.
- Лезь под панцирь и дерись там! - издевательски посоветовал другой. Покраснев, Рикус поглядел в сторону своих друзей. Из все только Ниива оставалась серьезной. Даже Садира не смогла удержаться от улыбки при виде дурацкого положения, в которое попал мул.
- Похоже, эта тварь не хочет со мной сражаться! - сказал Рикус. - Почему бы кому-нибудь из вас не занять мое место на арене? А если одному страшно, можете вдвоем или втроем…
Его слова вызвали наверху новый взрыв смеха, но откликнуться на вызов гладиатора охотников не нашлось.
Зажав в зубах оставшуюся палку, Рикус обошел прячущегося под панцирем гаджа. Присев рядом, там, где его не могли достать жвалы, он ухватился руками за край панциря и изо всей силы потянул вверх.
Панцирь оторвался от песка. Внутри что-то заскрежетало. Рикус потянул сильнее. Краем глаза из заметил шесть толстых, как его собственные руки, ног, оканчивающихся острым раздвоенным когтем. Эти ноги отчаянно цеплялись за песок, пытаясь помешать мулу перевернуть их владельца.
Не выпуская палки изо рта, Рикус, присев, подставил под панцирь плечо. Еще немного, и он перевернет мерзкую зверюгу. Но это было не так-то просто. Выставив ноги далеко за пределы панциря, гадж пытался помещать мулу. Однако Рикус был сильнее. Медленно, но верно, он поднимал гаджа: панцирь задирался все выше.
Вот уже оторвались от песка ближайшие к Рикусу ноги. Под панцирем крылось мягкое тело, состоящее из трех сегментов: голова, узкое сочленение, от которого отходили шесть черных ног и раздутое, по форме напоминающее огромное сердце, брюхо. Тело заканчивалось кольцом розовых мускулов.
Рикус почти достиг цели, когда гадж, изогнув брюхо, направил его конец на своего противника. Мускулы напряглись, и Рикус увидел, как в центре розового кольца открылось небольшое, диаметром с указательный палец, отверстие. В лицо гладиатору с шипением ударил поток зловонного газа.
Не раздумывая, Рикус выплюнул палку, отвернувшись, он успел отбежать на несколько шагов, прежде, чем бессильно рухнуть на колени. Его рвало. Горло горело так, что он едва мог дышать, а лицо покрывала едкая вонючая слизь.
- Ты рассчитывал справиться с гаджем одной левой? - издевательски спросил Боаз у поверженного гладиатора.
- Рикус! - услышал он крик Ярига. - Тебе нужна помощь?!
- Нет! - выдавил Рикус.
Если он рассчитывал выиграть пари с Боазом и спасти друзей от кнута, следовало справиться с гаджем в одиночку.
Отчаянным усилием воли Рикус заставил себя подняться на ноги. К своему удивлению, он вдруг зашатался и снова чуть не упал. Его все еще тошнило, а голова кружилась так, словно он только что осушил целый кувшин крепкого вина. Эта тварь отравила его!
Сквозь застилавшие глаза слезы Рикус увидел, как преисполненный решимости гном шагнул к веревке, спускавшейся на арену.
- Я иду, Рикус! - крикнул Яриг. - Держись!
- Не двигайся, Яриг! - приказал Боаз. - Только я решаю, когда Рикус может прекратить бой.
Яриг, разумеется, не собирался выполнять приказ наставника, но его остановила Ниива. Конечно, она не могла равняться в силе с гномом, но все-таки задержала его до тех пор, пока в дело не вмешались стражники. Яриг почувствовал приставленные к горлу острия копий, и поневоле отступил.
Рикус только-только начинал видеть, что творится вокруг, когда у него над головой пролетели его собственные палки. Ударившись о каменную стену, окружавшую арену, они упали у ее подножия. Рикус резко повернулся к гаджу. От быстрого движения у него снова закружилась голова.
Мул увидел, что гадж выбрался из вырытой им неглубокой ямки в песке. Он стоял на своих шести ногах, и верх его панциря возвышался над макушкой гладиатора. Гадж угрожающе шевелил жвалами и размахивал щупальцами, а три из его многочисленных глаз, не отрываясь, глядели на Рикуса.
Мул поспешно отступил к стене и поднял поющие палки. Он услышал, как Боаз что-то тихо говорит стражникам. Его друзья молчали.
Широко раскрыв жвалы, гадж засеменил вперед. Не желая оказаться зажатым в угол, Рикус двинулся ему навстречу. Он завертел палками так, что они слились в два сверкающих круга. Словно издеваясь, гадж тоже закрутил щупальцами, как бы пародируя действия гладиатора.
И тогда Рикус решил атаковать. Издав боевой клич он ринулся на чудовище со всей скоростью, на которую только были способны его все еще дрожавшие ноги. Он поднял одну палку для удара, переведя вторую в положение средней защиты. Но тут мул заметил, что гадж приник к земле, словно подбирая наги для прыжка. Каким-то шестым чувством Рикус понял, что сейчас его ждет еще один сюрприз. Не колеблясь, он плашмя рухнул на горячий песок. И в тот же миг гадж взмыл в воздух. Покрытые острыми крючьями жвалы щелкнули там, где мгновение назад стоял мул. Рикус, перевернувшись на спину, что есть силы ударил концами палок в мягкое брюхо нависшего над ним чудища. Мул не знал, удалось ли ему ранить зверя. Насколько он мог судить, гадж, даже не заметил удара.
Краем глаза Рикус увидел, как оканчивающееся розовыми кольцами брюхо начало изгибаться, приближаясь к нему. Он что есть силы ударил в него ногами и откатился в сторону. Раздалось громкое шипение, но на сей раз гадж промазал. Мул затаил дыхание. Нанося молниеносные удары направо и налево, Рикус вырывался из-под панциря чудовища. Он отбивал пытающиеся вцепиться в него ноги…
Алые лучи восходящего солнца вновь коснулись его лица, и Рикус, наконец-то, позволил себе глубоко вдохнуть. Он увидел Садиру и других рабов, стоявших на стене совсем рядом со спускающейся на арену веревкой. Вокруг них столпились стражники, которые, забыв обо всем наблюдали за боем.
Мул вскочил на ноги.
- Со мной все в порядке! - крикнул он, отбивая нацеленные ему в живот удары черных суставчатых ног.
С неожиданной для него подвижностью гадж развернулся, и Рикус оказался лицом к лицу со жвалами чудовища. Мул сделал изящный финт, и острые зубья и крюки сомкнулись там, где его уже не было. Проскользнув вперед, Рикус нанес серию быстрых мощных ударов по белой упругой голове. Гадж в ответ хлестнул своим волосатым щупальцем.
Словно раскаленное железо коснулось груди и рук гладиатора. Мул закричал и попытался отпрыгнуть в сторону. Ноги задрожали. Ослепляющая, непереносимая боль как обручем охватила могучую грудь. Отчаянным усилием Рикус заставил двигаться свое не желающее подчинять тело. Сведенные судорогой мускулы сделали, что смогли, и Рикус почувствовал, как его тело завалилось назад. Еще немного, и он упадет на спину. Тогда все…
Собрав волю в кулак, мул сделал шаг и удержался-таки на ногах. Казалось, они окаменели.
Спрятав голову под панцирь так, что торчали только глаза, гадж выставил вперед широко раскрытые жвалы. Рикус отшатнулся и поднял внезапно ставшие ватными руки. В следующий миг могучие челюсти вцепились в тело мула. Крючья вошли в живот Рикуса и сильная, всепроникающая боль охватила его.
Гладиатор не пытался вырываться. Даже ослепленный невыносимой болью, он понимал, что сражаться со жвалами бесполезно. Он перехватив палки, словно это была пара огромных кинжалов, и со всего размаху всадил в ближайшие к нему глаза чудища. Красные фасетчатые глаза лопнули. Судорога пробежала по огромному телу гаджа. Но жвалы не разошлись. Наоборот, сомкнулись еще сильнее.
Рядом с мулом появилась Ниива с копьем одного из стражников. Как сквозь густой туман Рикус слышал невнятные крики взбешенного Боаза. Копье Ниивы уже опускалось на голову гаджа, когда чудовище небрежным движением щупальца вырвало оружие из рук женщины и отшвырнуло его в сторону.
Справа от гаджа, как из-под земли, возник Яриг, а вслед за ним и Анезка, присоединившиеся к сражению, как успел подумать Рикус, не ради него, а ради своего партнера. Гном нанес точный удар в голову зверя, а Анезка, пользуясь суматохой, вонзила свое копье туда, где у обычных животных находится шея.
На эту новую, неожиданную атаку, гадж отреагировал быстро и решительно. Используя тело мула как палицу, он несколькими точными ударами сбил спасателей с ног.
Сквозь огненную пелену, застилавшую глаза, Рикус увидел Садиру, подбиравшуюся к беснующемуся чудовищу. Она была без оружия.
- Уходи! - закричал он, до глубины души удивленный тем, что девушка была готова рискнуть жизнью в бесплодной попытке спасти его, гладиатора-неудачника.
Гадж тряс мула так сильно, что никто не смог бы угадать, что означал вырвавшийся из груди гладиатора вопль. Рикус снова попытался ударить по глазам, но волосатые щупальца перехватили его руки, обвились вокруг запястий, и новая волна ослепляющей боли захлестнула мула. Судороги сотрясали его тело. Рикус кричал, пытаясь разорвать державшие его щупальца, но руки ему уже более подчинялись.
Третье щупальце обвило голову мула. Словно само солнце вспыхнуло в его мозгу. И мир взорвался ослепительно белой всепроникающей болью. Рикус уже ничего не слышал. Ничего не видел. Он чувствовал, как работает его грудная клетка, набирая воздух для новых и новых воплей, и только.
Внутри его головы, на белой меловой равнине, ставшей миром Рикуса, появились крохотные, с ноготь размером, жучки. Каждый - точная копия гаджа. Спокойно и неторопливо они подбирались к вершине высящейся на равнине горы - поверхности мозга Рикуса. Вот они принялись за еду. Маленькие гаджи вгрызлись в его сознание, оставляя за собой тончайшую паутину боли, понемногу сплетающуюся в густую сеть, обволакивающую все кругом.
Эта сеть затягивалась все туже, и страхи мула, его память, его желание сражаться и мечты о свободе понемногу растворялись, словно сон. Вскоре он уже не знал и не мог знать ничего, кроме мучительной агонии сгорающей заживо плоти. Он чувствовал лишь горький запах своих, ставших уже совершенно непонятными, страхов и сухой пепел разлетающихся мыслей.
А потом исчезло и это. Остался лишь долгий, бесконечный, бесплотный полет в черное, как пустота, забвение.

2. КОЛДУНЬЯ

Рикус перестал кричать.
Палки выпали из внезапно ослабевших рук мула. Плечи безвольно опустились, а глаза закатились так, что исчезли зрачки. Гадж торжествующе поднял жвалы, демонстрируя неподвижное тело гладиатора. Одно волосатое щупальце по-прежнему обвивало голову мула, не давая ей упасть на грудь, а два других крепко держали Рикуса за запястья.
Садира остановилась, не дойдя до гаджа несколько ярдов. Она с трудом сдерживала тошноту - кругом царило сотворенное чудовищем зловоние. Она смотрела, как алая кровь струится по безжизненному телу мула и крупными каплями стекает по черным жвалам на желтый песок.
Слева от гаджа, тряся головой, поднялась на ноги Ниива. Справа, подняв копье, изготовился к атаке Яриг. Анезка, чье оружие так и осталось в теле чудовища, стояла у гнома за спиной. Она выглядела растерянной.
- Пусть этот проклятый мул умрет! - орал со стены Боаз.
Но несмотря на неизбежное наказание в будущем, никто из рабов и не думал выполнить приказ наставника. Когда гадж обвил Рикуса своими усиками-щупальцами, стало ясно, что мул попал в беду. Они еще никогда не слышали, чтобы Рикус кричал, а увидев его безуспешную попытку отступить, поняли: ему необходима помощь. Отбив в сторону нацеленные ему в горло острия копий, Яриг проскользнул мимо стражников и по веревке съехал на арену. За ним по пятам последовала Анезка. В тот же миг, ловко позаимствовав копья у тройки беспечно наблюдавших за схваткой стражников, Ниива, даже не прикоснувшись к веревке, спрыгнула со стены.
Ко всеобщему изумлению, вслед за гладиаторами на арену съехала по веревке и Садира. Удивленные ее поведением Боаз и стражники, несомненно, решили, что она просто-напросто потеряла голову от страха. Но это было не так. Садира спустилась на арену для того, чтобы с помощью колдовства спасти Рикуса… разумеется, если гладиаторы не смогут это сделать своими силами.
Теперь она стояла напротив гаджа, зажав в руке горсть горячего песка. Она не сомневалась, что когда Ниива, Яриг и Анезка освободят мула, будет уже слишком поздно. А Рикуса следовало спасти. И если Садира хотела это сделать, ей и в самом деле требовалось колдовство, после чего ее собственная жизнь окажется в опасности. Дело в том, что Тире, как и в других городах Ахаса, колдовать позволялось лишь королю и его темпларам. Нарушивших этот закон ждала неминуемая смерть.
Но что еще более важно: любой, кто хоть немного разбирался в искусстве заклинаний, сразу поймет, что Садира сама не могла постичь силу магических формул. Услышав о случившемся, владелец девушки, владыка Тихиан сразу догадается о ее связи с Союзом Масок - тайной организацией колдунов, стремящихся свергнуть Калака - и захочет узнать, зачем Союзу потребовался агент среди его гладиаторов. Темплар обязательно попытается получить ответы на свои вопросы - а это означало разнообразные, но одинаково страшные и мучительные пытки.
Садира понимала это, но другого выхода не оставалось. Она должна была воспользоваться колдовством. Союз Масок очень рассчитывал на помощь Рикуса во время Игр, посвященных завершению строительства пирамиды. Он не должен был умереть.
Садира глубоко вдохнула и приготовилась начать заклинание. Она в последний раз окинула взглядом гаджа и гладиаторов в тайной надежде, что ее помощь не понадобится. Но увы! Гадж успешно отбивал все атаки Ярига и Ниивы, используя Рикуса то как щит, то как дубинку. Что касается Анезки, то потеря копья, похоже, поставила ее в тупик.
- Яриг, Ниива, закройте глаза! - крикнула Садира.
- Что?! - нахмурившись, спросила Ниива через плечо.
- Доверьтесь мне! - резко сказала девушка, - ради Рикуса.
Не дожидаясь ответа, полукровка повернула руку ладонью к земле и растопырила пальцы. Заставив себя забыть обо всем, она сосредоточилась на своей руке, призывая в нее энергию, необходимую для заклинания. Воздух под ладонью Садиры замерцал, и едва заметное свечение, выйдя из земли, вошло в руку девушки.
Непосвященному могло бы показаться, что Садира вызвала силу прямо из песка. На самом деле она получила энергию от жизненной силы Ахаса. Как и все колдуны и колдуньи, она могла черпать ее лишь из растений. Энергия, влившаяся в тело Садиры, пришла от деревьев и кустов, окружавших арену. Земля и песок лишь подвели ее к девушке.
Набрав достаточную для задуманного заклинания силу, Садира сжала ладонь в кулак и перекрыла поток энергии. Если бы она взяла слишком много, то растения, у которых она черпала жизненную силу, завяли бы и погибли. А земля под их корнями стала бы бесплодной. К сожалению, мало кого из колдунов заботили такие мелочи - их беспечность и эгоизм превратили некогда цветущий Ахас в пустыню.
Собрав энергию, Садира произнесла заклинание, придающее ее колдовству форму и направление, а затем с силой кинула зажатую в ладони горсть песка в гаджа. Сверкнул алый с золотом конус протянулся от кончиков ее пальцев в голове чудовища. Достигнув зверя, ослепительно яркий луч рассыпался в круговерть изумрудно-зеленых шариков, каждый из которых, в свою очередь, взорвался бесчисленными искрами - красными, желтыми, голубым - всеми цветами радуги. Даже ожидавшая этого Садира едва устояла на ногах. Он завораживающего блеска переливающихся, переходящих одна в другую красок, у нее закружилась голова.
Щупальца гаджа обмякли и безвольно повисли, отпустив Рикуса. Красные глаза потускнели. Поджав суставчатые ноги, гадж тяжело опустился на песок. Но, к сожалению, его жвалы остались сомкнутыми, по-прежнему крепко сжимая окровавленное тело мула. Там, где щупальца соприкасались с кожей гладиатора, остались широкие бурые рубцы.
Ниива и Яриг растерянно переводили взгляд с Садиры на неподвижного гаджа и обратно.
- Что произошло? - наконец спросил гном.
- Он оглушен, - ответила Садира, подходя к чудовищу. - Я воспользовалась заклинанием.
Гладиаторы глядели на нее, открыв рты.
- Но это же для тебя верная смерть! - прошептала Ниива. - И ты делаешь это ради Рикуса?!
- Я уже все сделала, - сухо ответила Садира.
- Что случилось с гаджем?! - вопил со стены Боаз. - Владыка Тихиан казнит нас всех! Иди сюда, девчонка!
Не обращая на него ни малейшего внимания, посудомойка подергала за жвалы.
- Надо освободить Рикуса, - сказала она. - И поскорее, а то гадж скоро очнется.
Ниива, вставив копье между челюстей, начала орудовать им, как рычагом. Жвалы стали раскрываться и, отложив в сторону оружие, гном попытался вытащить все еще не приходящего с сознание Рикуса. Потекла кровь - вонзившиеся в живот гладиатора крюки не желали отпускать добычу.
- Подожди, - сказала Садира, кладя руку на плечо гному. - Надо открыть жвалы пошире.
- Не могу, - с натугой отозвалась женщина.
- Что вы там делаете с гаджем? - надрывался Боаз. - Немедленно прекратите! Вы что, хотите его совсем убить?! Только попробуйте!..
Подойдя к самому краю стены, стражники тоже начали кричать, требуя, чтобы гладиаторы оставили гаджа в покое. Никто из них, однако, не решился спуститься на арену и силой заставить рабов подчиниться. Нерешительность стражи ничуть не удивила Садиру. Как воины, они не шли ни в какое сравнение с гладиаторами. Несмотря на численный перевес и превосходство в вооружении, попытка силой навести порядок могла закончиться для стражей весьма плачевно.
Подняв копье, Яриг вонзил его между челюстями, рядом с копьем Ниивы. Мощные мускулы гнома напряглись, и крюки, наконец-то, вышли из тела мула. Из ран ручьями полилась кровь.
Садира схватила Рикуса за плечи, но ей не хватало сил, чтобы поднять мула.
- Анезка, помоги!
Медленно, словно во сне, женщина подошла в Садире. Вдвоем они сумели вытащить Рикуса из жвал Гаджа. Ниива и Яриг тут же бросили свои копья, позволив челюстям захлопнуться. Подхватив Рикуса под руки, они быстро потащили его к веревке. Постоянно оглядываясь на чудовище, Садира и Анезка последовали за ними.
Когда они достигли стены, щупальца гаджа уже начали подергиваться. Схватившись за веревку, Яриг с быстротой молнии забрался наверх, тут его уже поджидал взбешенный Боаз.
- Пожалуй, мне стоит оставить вас внизу, на съедение гаджу! - прошипел наставник.
- Тогда нам придется его прикончить, - невозмутимо ответил гном. - Ну так как, мне спускаться обратно?
Боаз заколебался.
- Нет, - наконец буркнул он, в его голосе уже не было прежней уверенности. - Поднимайтесь. Я потом придумаю для вас достойное наказание.
Тем временем Ниива, подхватив Рикуса, подняла его так высоко, как могла. Повернувшись, гном встал на колени, но увы! Мула ему было не достать. Он лег на живот, но все равно не мог дотянуться до Гладиатора. Им на выручку пришла Анезка. Быстро вскарабкавшись по веревке, она подняла руки Рикуса и подала их Гному.
- Есть! - воскликнул Яриг, напрягая могучие мускулы.
В центре арены Гадж громко защелкал своими жвалами, перекусывая оставленные в них копья, как тростинки.
Кряхтя от напряжения, Ниива подняла Рикуса над головой. Яриг тут же вскочил на ноги и уже без особого труда втащил мула на стену. Садира оглянулась. Гадж, похоже, окончательно пришел в себя и теперь, видимо, решал, что ему делать. Его усики нервно подрагивали.
- Надо торопиться! - воскликнула Садира. - Он уже очнулся!
Но поторапливать гладиаторов не было ни малейшей необходимости. Садира еще не договорила, а Анезка уже выбралась на стену. Не успела полукровка понять, что происходит, как сзади за талию ее схватила пара крепких мускулистых рук. Она и пикнуть не успела, как Ниива передала ее Яригу. В мгновение ока девушка была наверху.
Поскольку Садира все равно обнаружила свое владение колдовством, она решила снова им воспользоваться. На сей раз для того, чтобы спасти партнершу Рикуса. Хуже уже не будет. Нацелив ладонь на гаджа, она начала читать заклинание, готовясь поразить волшебной молнией голову отвратительного хищника.
- Остановите ее! - завопил Боаз, едва она произнесла первые слова.
Древко копья одного из стражников с силой стукнуло Садиру по руке. Золотая молния ударила из кончиков пальцев девушки в арену в нескольких футах от гаджа. Высоко в небо взметнулся столб раскаленного песка.
Не обращая ни на что внимания, гадж продолжал двигаться к Нииве. При желании он мог бегать очень быстро. Он мчался, поднимая за собой облако песка, крутя щупальцами над головой и сердито щелкая жвалами. Одна рука Ниивы схватилась за вершину стены. Яриг вцепился в другую.
Добежав до стену, гадж задрал переднюю часть панциря в тщетной попытке последовать за своей ускользающей добычей. Несколько футов отделяло пятки Ниивы от головы чудовища. Одно из щупалец взметнулось и обвилось вокруг лодыжки женщины. Ниива взвыла от боли. Ее рука соскользнула с края стены. Если бы не Яриг, Ниива наверняка бы упала. Отчаянным усилием женщина рванулась наверх, резко поджав ноги. Волосатое щупальце оборвалось. Еще миг, и Ниива лежала на вершине стены. Гадж пронзительно завизжал. Казалось, он не мог поверить в то, что добыча ускользнула, прихватив с собой его драгоценное щупальце. Отбежав на несколько шагов от стены, он втянул голову под панцирь и, поджав ноги, застыл на песке неподвижной тушей.
- Снимите! Снимите! - рыдала Ниива, катаясь из стороны в сторону.
Она попыталась сама дотянуться до проклятого щупальца, но жгучая боль сводила ее руки и ноги судорогой, все ее тело тряслось, как в лихорадке.
Садира хотела было помочь Нииве, но на ее пути тут же встал стражник. - Попробуй только пошевелиться! - пригрозил он, направляя на девушку копье.
Не слушая адресованных Садире угроз, Яриг двинулся на помощь Нииве. Однако перед ним возник ухмыляющийся Боаз.
- Я никому не разрешал помогать этой рабыне! - злорадно заявил наставник.
Гном попытался его обойти, но подскочивший стражник приставил копье к горлу раба.
Ниива продолжала кричать, но Боаза это ничуть не беспокоило.
- Эй, вы там! - окликнул он столпившихся вокруг неподвижно лежавшего Рикуса. - Мул еще жив!
- Дышит, - откликнулся один из стражников, - но еле-еле.
- Ну так сделайте что-нибудь! - рявкнул Боаз. - Я не хочу, чтобы он подох! Владыке Тихиану не понравится, если этот герой умрет не на арене.
Стражник кивнул и, присев на корточки, принялся перевязывать многочисленные раны мула.
А в нескольких шагах от них заходилась в крике Ниива. На помощь ей так никто и не пришел.
Разобравшись с мулом, Боаз перевел взгляд на Садиру.
- А что нам делать с этой маленькой сучкой колдуньей? - спросил он себя, ткнув пальцем Садиру в грудь. - Ты ведь сама знаешь, что за колдовство полагается смерть.
Ничем не выдавая своего волнения, девушка подняла глаза на наставника. Сердце ее бешено колотилось.
- Перед тем, как меня убьют, - спокойно сказала она. - Владыка Тихиан устроит допрос. И я прекрасно вижу, - добавила она, заставив себя улыбнуться, - что вас это беспокоит. Вряд ли Тихиана обрадует то, что его драгоценного мула отправили драться с гаджем, вооружив лишь парой поющих палок.
- Значит, - осклабившись, спросил Боаз, - по-твоему, мне следует забыть об увиденном?
- Думаю, это в ваших интересах, - спокойно ответила девушка.
- Мне опасаться нечего, - рассмеялся Боаз. - Мул для Тихиана всего лишь раб. Не более того.
Боаз испытующе смотрел на Садиру, а девушка в ответ тоже разглядывала наставника. Она пыталась прочесть в его лице сомнение, неуверенность. Серьезность, с которой Боаз подошел к решению пустякового, казалось бы, вопроса лишь подтверждало догадку девушки. Что бы наставник ни говорил, Тихиан и в самом деле рассердится, если узнает при каких обстоятельствах пострадал его весьма ценный мул. А в том, что правда выйдет наружу наставник мог не сомневаться. Но только если Тихиан станет допрашивать Садиру. А если нет…
- Возможно, мне следует тебя убить, да и дело с концом, - протянул Боаз. - Можно бросить тебя обратно к гаджу.
- Это, конечно, в вашей власти, - смело сказала Садира. - Но тогда вы лишите владыку Тихиана возможности допросить колдунью. Рано или поздно, он узнает о колдовстве на этой арене. Даже если стражники будут молчать, в чем я лично сомневаюсь, остаются гладиаторы. Их вы тоже убьете?
Наставник снова погрузился в раздумья.
Тем временем Нииве, наконец-то удалось сорвать с ноги проклятое щупальце. Крики сменились стонами.
Наступившая затем тишина, похоже, подстегнула Боаза.
- Я обдумаю твое предложение, - пробурчал он и приказал стражнику: - Заприте ее в карцер.
Садира содрогнулась. Карцер представлял собой старый заброшенный элеватор с десятками узких, выкопанных в земле шахт, куда когда-то засыпали зерно. Боаз очень любил сажать в них рабов. Садира могла только предполагать какие опасности грозили ей в карцере. Однако девушка знала точно: больше пяти дней там никто не выдерживал.
Стражник взял Садиру за руку и повел прочь. Уходя, девушка кинула последний взгляд на Рикуса. Два стражника, разорвав накидку мула, перевязывали его раны. После сражения с гаджем, прошло довольно много времени, однако, кровь вес еще текла. Но Садира была рада этому: раз кровь течет, значит, Рикус жив.
- Проследи, чтобы ей заткнули рот и как следует связали! - крикнул Боаз с спину уходящему с рабыней стражнику.
Садиру охватило отчаяние. Со связанными руками и с кляпом во рту она не сможет воспользоваться своим искусством, а значит, не сможет и спастись.
- Давай, давай, - подтолкнул ее копьем в спину стражник. - Дорога тебе известна.
Прямо перед ними стояло два десятка квадратных домиков из соломенно-желтых кирпичей крытых шкурами. Между строениями, едва передвигая ноги, бродили изможденные рабы. Они разносили воду и еду с камеры, где сидели гладиаторы Тихиана и, сто более важно, в клетки, где содержались всякие редкие звери, пойманные для приближающихся Игр.
Дома окружала стена высотой почти в двадцать футов, усеянная на гребне осколками обсидиана - весьма внушительное зрелище. По углам над стеной поднимались сторожевые башни с плоскими крышами. В каждой находилось по двое стражников.
Они не носили доспехов, в доспехах, даже самых легких, на солнце долго не простоишь. Зато каждый из них был вооружен арбалетом, небольшим запасом стрел со стальными наконечниками и стальным кинжалом.
Садира знала, что стальное оружие служило скорее для устрашения. Металл на Ахасе ценился дороже воды, был реже, чем дождь. Из всех городов-государств Тир выделялся тем, что владел действующей шахтой по добыче железа. Всем остальным приходилось полагаться на услуги рыщущих по пустыне охотников за древними кладами. Они искали и засыпанных песками руинах мертвых городов позабытые всеми сокровищницы и оружейные кладовые.
То, что Тихиан доверил стоящим на башнях стражникам стальное оружие, наглядно свидетельствовало о невероятном богатстве Верховного Темплара. Даже в Тире, где железо не являлось такой редкостью, как в других городах, за стальной наконечник стрелы можно было купить крепкого раба, а стальной кинжал стоил дороже хорошего гладиатора.
- Давай, шевелись, - поторопил Садиру стражник. - Нечего глазеть по сторонам.
С трудом сдерживаясь, чтобы не начать заклинание, Садира спустилась по лестнице с окружавшей арену стены. Она знала: с десятком воинов ей не справиться. А раз так, то колдовать сейчас - смерти подобно. Оставалось тянуть время, выжидая удобный момент. А уж когда он настанет - поставить все на карту и бежать.
Они подошли у карцеру - невысокому зданию у внешней стены. Здесь стражник умело связал ей руки за спиной и засунул в рот кусок грязной тряпки, прикрутив так, чтобы Садира не смогла ее выплюнуть. Потом он передал беспомощную рабыню двум дежурившим в карцере воинам. Девушка спускалась по вытертым каменным ступеням, все сильнее чувствуя зловоние испражнений и человеческого пота. Садиру чуть не вырвало, а тут еще кляп во рту…
Посмеиваясь над ее мучениями, воины подхватили девушку под руки и потащили за собой. Алые солнечные лучи, проникая сквозь дырявую крышу, окрашивали все вокруг в кроваво-красные тона. И от этого старый элеватор казался еще страшнее и омерзительнее.
На полу девушка увидела тяжелые каменные плиты. Подведя Садиру к одному из них, стражники отодвинули плиту. Из открывшегося черного отверстия послышалось приглушенное шуршание словно ветер гнал песок по каменной мостовой. Девушка задрожала в испуге. Шахта была черна, как обсидиан, но Садира все так же ясно видела, как если бы в ее руках горел факел. От своих предков эльфов она унаследовала способность видеть в кромешном мраке источники тепла.
По холодной голубизне кирпичных стенок шахты девушка поняла, что стоит над ямой около двух с половиной футов в поперечнике и почти десяти футов в глубиной. В таком узком колодце можно было только стоять: о том, чтобы сесть, тем более лечь - и речи быть не могло.
Снизу доверху яму заполнила тонкая зеленая паутина. По не сновали десятки, а может, и сотни розовых ящериц. Задевая стены, паутину, друг друга своей упругой чешуей, эти твари и издавали тот самый шорох, который так напугал Садиру. Каждая из этих ящериц была размером с палец. Короткие круглые туловища, острые, как наконечники стрел, головы, маленькие квадратные ушки и фасетчатые, как у мух, глаза - по правде говоря, Садира даже и не знала, как их следует называть: ящерицами или змеями.
Один из стражников подхватил девушку под мышки и подтащил к яме. Садира замычала и уперлась ногами в края колодца. Она прекрасно понимала, что сопротивление бесполезно, но ничего не могла с собой поделать.
Второй стражник деловито ударил ее по ногам, а первый разжал руки. И Садира полетела вниз, прорывая тонкую зеленую паутину. От сильного удара о дно, ее колени подогнулись, а плечи со всего размаху врезались в кирпичную стенку. Острая боль пронзила ступни и колени. Левая рука стала как деревянная. Нечто живое, склизкое, чешуйчатое заползало по голым ногам девушки. Холодное тельце скользнуло по плечам и между лопаток. Дрожа от отвращения, Садира, несмотря на боль в коленях, вскочила на ноги.
Подняв голову, она увидела, как посмеивающиеся стражники задвинули крышку колодца. Стало совсем темно.
Садира стояла не шевелясь. Она была совершенно одна, если, конечно, на считать отвратительных рептилий, беспрестанно шуршащих своими чешуйками, словно шепчущих друг другу какие-то ужасные, одним им ведомые секреты. Когтистые лапки трогали ее тело, шершавые язычки лизали кожу. Девушка не знала: то ли они приветствуют ее появление в замкнутом мирке черного колодца, то ли пробуют главное блюдо своей грядущей трапезы. Она утешала себя тем, что Боаз вряд ли потерпел бы присутствие в карцере существ, способных относительно быстро избавить раба от страданий. А значит, ящерицы особой опасности не представляли.
Садира не стала тратить время попусту, проклиная свою судьбу. Она не впала в истерику, не поддалось панике - ведь Боаз только этого и добивался. Родившись в рабстве, Садира давным-давно поняла, что, хоть ее хозяева угрозой и грубой силой могут подчинить себе ее тело, они не властны над ее духом, если только она сама им этого не позволит. До тех пор, пока она отказывается признавать их право владеть ею, она, по крайней мере, духовно свободна. Духовная свобода, конечно, не могла заменить телесной, но все же это лучше чем ничто. Остается хоть какая-то надежда…

Предыдущая страница 2 Следующая страница


3 Трой Деннинг

Слишком многие опускали руки, теряя последние остатки гордости. Сколько их повидала Садира на своем веку! Ее собственная мать, золотоволосая женщина по имени Бараках, чистых человеческих кровей, умерла, извиняясь перед дочерью за свои «преступления», в результате которых Садира родилась рабыней. Однако полукровка вовсе не считала действия матери преступными.
Насколько Садира могла понять, в юности мать кормилась одним из немногих незаконных в Тире промыслов. По декрету короля Калака, под страхом смертной казни запрещалось продавать или покупать любые колдовские ингредиенты. Совершенно естественно, что на печально известном Рынке Эльфов незамедлительно началось бойкая подпольная торговля кожей хамелеона, слюдяной пылью, внутренностями гадюки и другими редкостями. Бараках зарабатывала себе на жизнь, выполняя роль связной между Союзом Масок и ненадежными эльфами-контрабандистами. Она имела несчастье влюбиться в знаменитого мошенника, эльфа, известного под именем Фаенаеон. Вскоре после того, как была зачата Садира, темплары посетили маленький магазинчик, где жил и торговал Фаенаеон. Сам эльф сумел удрать и скрыться в пустыне, но беременную Бараках поймали и продали в рабство. Фаенаеон быстро позабыл о своей любовнице и ее еще не рожденном ребенке. Он даже не попытался помочь им бежать или выкупить из рабства. Несколько месяцев спустя в загоне для гладиаторов Тихиана родилась девочка, названная Садирой. Но умереть она собиралась свободной. И вовсе не в зловонном карцере.
Выждав несколько минут (пока стражники вернутся на свой пост у двери) Садира занялась своим спасением. Кляп не доставил особых хлопот. Несколько раз потерев подбородок о плечо, девушка стянула повязку и с удовольствием выплюнула грязную тряпку…
Потом она попыталась освободить руки. Будь они связаны спереди, перед грудью, она с легкостью перегрызла бы ремень зубами. Пусть не слишком быстрый способ, зато верный. Но руки были связаны за спиной. Значит, надо через них переступить…
Перебирая связанными руками, девушка попыталась осуществить этот довольно сложный маневр, но увы! В тесноту колодца ей было не развернуться. Да еще разболелось ушибленное плечо.
Поняв, что так она ничего не добьется, Садира принялась изо все сил работать руками. Со временем (а его, как думала девушка, у нее предостаточно) она рассчитывала растянуть стягивающие кисти кожаный ремень и высвободить руку.
Ее действия, похоже, привлекли внимание снующих повсюду ящериц. Не прошло и минуты, как отвратительные создания живым ковром облепили мерно двигающиеся руки девушки. Но полукровка не обращала на них никакого внимания.
Вдруг Садира почувствовала резкую боль в локте, по руке заструился теплый ручеек крови. Одна из ящериц укусила девушку. И тут множество шершавых язычков принялись слизывать желанные капли крови. Еще миг, и Садира ощутила новый укус, а за ним еще и еще. Кровь из ран текла куда обильнее, чем следовало бы, рептилии оживленно сновали вокруг, в воздухе звучала шипящая, шепчущая, шуршащая песня трущейся чешуи. Девушка с опаской подумала, что невольно разбудила аппетит этих странных ящериц.
Но Садира не сдавалась. Ей пришла в голову шальная мысль: а что, если воспользоваться помощью рептилий? Пусть перегрызут ремни. Все-таки они кожаные… Но, к сожалению, ее крохотным мучителям больше нравилось слизывать струящуюся по рукам кровь.
Вскоре запястья начали гореть, особенно там, где в них врезались тугие ремни. Еще немного, и кожа лопнула. Потекла кровь. Маленькие змееящерицы кучей навалились на этот новый источник вожделенной пищи. Некоторые даже ухитрились забраться в узкое пространство между связанными руками девушки. Не в силах сдержать отвращения Садира крепко сжала ладони, раздавив нескольких мерзких созданий. Холодная, отвратительная на ощупь жижа покрыла ее руки, и девушка очень этому обрадовалась. Руки стали скользкими… значит, освободиться будет легче. Садира продолжала двигать руками. Теперь она нарочно ловила змееящериц между ладонями. Вскоре ее руки от кончиков пальцев до локтей покрылись вонючей смесью из ее собственной крови и останков раздавленных тел рептилий. Снова и снова они пыталась избавиться от пут и наконец ей это удалось. Ее радостный возглас эхом отозвался в узком колодце, но Садира сомневалась, что его услышать снаружи. Отряхнув сослуживших ей добрую службу маленьких рептилий, девушка, как могла, вытерла ладони о накидку. Затем выбрала ящериц у себя из волос. Девушка даже не пыталась снимать их со своих ног - ящериц было слишком много, и к тому же там, где кровь не текла, они не кусались.
Садира приготовилась произнести первое заклинание. Первый шаг на пути к свободе… На сей раз колдунья направила ладонь не вниз, а вбок, на стену ведь она находилась под землей.
Почувствовав, как волшебная энергия наполнила ее тело, девушка положила под язык маленький шарик туго скрученной зеленой паутины. А потом прошептала заклинание. Когда шарик растворился, Садира поняла, что волшебство сработало: теперь она сможет лазить по стенам с такой же легкостью, как и змееящерицы. Глубоко вдохнув, девушка подняла руки и коснулась ладонями кирпичей, подтянулась… Ее тело оторвалось от дна колодца, словно ничего не весило. На самом деле, так теперь и было.
Сопровождаемая недовольным шипением и шорохом чешуи разбегающихся во все стороны ящериц, колдунья быстро поднялась по стенке колодца до закрывающей выход каменной плиты. Хотя ее ноги все еще болели после падения, тело ее весило теперь так мало, что сейчас они совсем не беспокоили девушку. Она стояла, а может, висела, легко и непринужденно, словно находилась не на отвесной стене, а на ступенях широкой лестницы.
Сняв нескольких ящериц со своих ног, Садира, как смогла, стряхнула остальных. Затем она собрала энергию для следующего заклинания. Подготовившись, она принялась толкать тяжелую плиту. Садира вовсе не собиралась двигать ее. Нет, все, чего она добивалась - это привлечь внимание стражников и заставить их заглянуть в колодец.
Долго ждать не пришлось. Через несколько минут плита начала понемногу сдвигаться в сторону, и над головой девушки появилась светлая полоска. Спустившись на несколько футов, Садира выжидала. Для успеха ее плана требовалось, чтобы стражники совсем убрали плиту.
Первым в расширяющемся полумесяце отверстия показалось обсидиановое острие копья. Глаза Садиры заслезились от яркого света. Ярким, однако, он мог показаться лишь после кромешного мрака, в котором девушка провела последние часы. Но, несмотря на слезы и резь в глазах, Садира не отрывала взгляда от отверстия. Она ждала. И дождалась. На светлом фоне показался темный силуэт стражника. Не раздумывая, Садира подняла зажатых в кулак змееящериц и прошептала заклинание.
- В следующий раз, когда тебе захочется бросить в колодец порядочную девушку, подумай о возможных последствиях, - прошептала она и пустила колдовство в ход.
В тот же миг извивающиеся ящерицы в ее руке превратились в клубок щупалец, каждое длиной футов десять, не меньше. Они вырвались из руки Садиры, словно черные молнии. Стражник не успел оглянуться, как живые страшные ленты плотно обвили его голову. Он уронил копье и пронзительно закричал, но щупальца, обвившись вокруг горла воина, заставили его замолчать. Тщетно пытаясь высвободиться из смертоносных объятий, стражник повалился на пол.
Если бы ее наставник из Союза Масок, сварливый старик по имени Ктандео, увидел, что Садира применяет это заклинание, он бы, несомненно разгневался. Он строго-настрого запрещал ей пользоваться столь мощными чарами. Колдовство такого высокого уровня требовало огромной энергии, а значит, собрать ее следовало с максимально большей площади, иначе растения, через которые поступает жизненная сила для колдовства, увянут и умрут. А земля станет бесплодной. Ктандео полагал, что полукровка еще не научилась контролировать площадь, из которой черпалась колдовская сила. Садира считала иначе, и потому тайком переписала это и еще несколько заклинаний из книги своего учителя. Сейчас она могла только радоваться своей предусмотрительности.
По стене Садира подобралась к самому краю. И тут прямо над головой возникло лицо второго стражника. Времени на колдовство не оставалось, и потому Садира, крепко схватив своего тюремщика за воротник куртки, что есть силы дернула вниз.
- Иди-ка сюда, - сказала она. - Там на дне кое-что интересное…
Ошеломленный стражник успел выхватить из-за пояса кинжал, но потеряв равновесие, головой вниз полетел в колодец. Короткий крик. Эхом отозвался меж кирпичных стен. Мгновение спустя снизу донесся глухой стук и треск ломающихся костей. Об этом тюремщике Садира могла больше не беспокоиться.
Выбравшись из колодца, девушка подняла брошенное первым стражником копье. Тот все еще безрезультатно боролся с обхватившими его лицо и горло тугими щупальцами. Хотя воин уже никак не мог помешать ее побегу, Садира приставила копье к его груди.
- Это за всех тех рабов, - она надавила на копье, - которые так и не выбрались из карцера.
Стражник повернул обвитое щупальцами лицо в сторону рабыни.
- Нет, - полузадушенно взмолился он. - Пожалуйста, не надо… - девушка едва могла разобрать его слова. - У… меня… дети…
- Как и у моей матери, - ответила Садира и всем весом навалилась на древко.
Стражник вскрикнул, когда копье пронзило сердце. Судорога волной пробежала по его телу, мгновение спустя он затих.
Вытащив из-за пояса мертвого стражника кинжал, Садира подтащила тело к колодцу. Она столкнула его вниз, даже не позаботившись вытащить из груди копье и освободить голову от щупалец. Закрыв отверстие колодца каменной плитой, девушка облегченно вздохнула - первая, самая трудная часть плана осталась позади. Теперь она могла заняться побегом.
Засунув кинжал за пояс, девушка сняла со своей накидки несколько нитей зеленой паутины и привычными движениями скрутила из в тугой комок. Вырвав у себя из века одну ресницу, она вдавила ее в получившийся зеленый шарик. Затем, протянув руку, призвала к себе волшебную энергию. Произнося заклинание, колдунья медленно катала шарик по ладони. С последним словом ладонь ее опустела. Шарик исчез. В следующий миг исчезла и сама ладонь. Как и все тело девушки, она стала невидимой.
Садира не стала тратить время попусту. Заклинание невидимости действовало, увы, не слишком долго. За это время ей надо забежать в свою каморку за книгой заклинаний и, заполучив драгоценный том, проскользнуть сквозь открытые ворота под самым носом стражников. К тому времени, когда чары развеются, девушка рассчитывала уже покинуть поместье владыки Тихиана.
Садире очень хотелось повидать Рикуса, узнать, как он, но она не могла рисковать. Вокруг Рикуса наверняка полным-полно стражников да лекарей. Ей не оставалось ничего другого, как положиться на природную крепость мула, шутя справлявшегося с самыми тяжелыми ранениями. Она могла только надеяться, что Рикус не умрет, и что она сумеет помочь ему через Союз Масок.

3. СТАРЫЕ ДРУЗЬЯ

В одном из укромных уголков своего прокаленного солнцем поместья, на берегу оросительного бассейна с мутной водой, сидел Агис Астикла. На другой стороне бассейна дюжина рабов непрерывно вращала большой деревянный ворот. Со скрипом крутящееся колесо приводило с движение хитроумный водяной насос, поднимавший драгоценную влагу с глубины колодца на поверхность. Каждые пятьдесят оборотов пара рабов из тех, что отдыхали в тени раскинувшегося рядом шатра, сменяла двух своих работавших на солнце товарищей. Еще через пятьдесят оборотов заступала новая пара, и так - без конца.
Крутить ворот - слишком тяжелое занятие для двенадцати крепких рабов, но проникавшие сквозь дымку алые лучи полуденного солнца жгли, словно языки пламени. Эта часть дня считалась в Тире настоящим адом, когда люди теряли сознание от обыкновенной ходьбы, и даже незначительное усилие порой вызывало смерть. Однако, вода должна течь, а значит, и невольникам приходилось крутить ворот.
В отличии от рабов, Агиса никто не заставлял проводить большую часть дня под обжигающими лучами обезумевшего светила. Тем не менее, этот благородный господин и не думал прятаться в тень. Он сидел на голой земле, скрестив ноги. Его длинные черные волосы свободно развевались на ветру - редком госте в этих тихих местах. Карие глаза аристократа не отрываясь глядели в мутные воды оросительного бассейна, со стороны они казались пустыми и безжизненными. Лишь подрагивание ноздрей показывало, что жизнь еще не рассталось с этим крепко скроенным телом. Сильные жилистые руки лежали абсолютно неподвижно, мощные челюсти не шевелились, лицо оставалось спокойным и бесстрастным.
Как и все серьезные адепты Пути, Агис обнаружил, что тяжкие физические испытания (например, долгое сидение под палящими лучами солнца) очень способствует медитации. Лишь когда все его существо колеблется на грани невыносимой муки или невообразимого блаженства, его дух, ум и тело сливаются в одно целое. В такие мгновения Агис ощущал столь совершенное единение чистого разума и физической формы, что остановилось трудно понять, где кончается одно и начинается другое. Тогда он мог со всеобъемлющей полнотой осознать великую и извечную правду бытия: энергия и жизненная сила организма - ничто без сознания способного придать им форму и способ выражения, и без духа, наполняющего все это высшим смыслом.
Именно этот простой принцип и лежал в основе всех сил пси. Тот, кто это понимал, мог почерпнуть мистической энергии, наполнявшей вселенную, приобретя тем самым поистине сверхъестественные возможности.
К сожалению, Путь не легко расставался со своими секретами. Те, кто хотел по нему идти, дорого платили за свое могущество. Чаще всего понимание в адепту Пути приходило во время мучительных испытаний: например, в минуты полного истощения или огромного горя. И потому Агис каждый день по нескольку часов проводил в условиях, которые никто не мог бы назвать комфортными. В эти часы он постигал таинство единения духа, сознания и тела. Обычно он предавался медитации на берегу оросительного пруда.
В тот день его мысленный взор был устремлен на маленький оазис посреди пустыни - место, от которого его отделяло несколько сотен миль и более двадцати пяти лет. Тогда он был совсем еще молодым…
В отличие от оросительного пруда, воды раскинувшегося посреди оазиса прозрачного, как стекло, озерца блистали синевой. Вокруг сплошной стеной стояли причудливые чифон-деревья, усыпанные мелкими фиолетовыми плодами. У подножия деревьев качалась на суставчатых стеблях черная кнут-трава. Две золотые луны Ахаса, Рал и Гухай, висели над лесом, а на другой половине небосклона во всем своем великолепии поднималось над верхушками деревьев утреннее солнце.
Агис путешествовал налегке - и это несмотря на то, что ему предстояло преодолеть почти двести миль открытой всем ветрам и жгучим солнечным лучам пустыни. За спиной у него висел один-единственный мех с водой, в руке он держал деревянный посох, на поясе висел стальной меч с обмотанной кожаным ремням рукояткой. От погонщиков недавно прошедшего мимо каравана Агис узнал о том, что его старшая сестра, наследница имени Астиклов, была убита в древнем Тире.
«Пусть духи земли направляет твои стопы, любовь моя».
Эти слова принадлежали Дурвадале, друиду этого оазиса. Она не говорила, ибо поклялась никогда не нарушать музыки ветра. Когда ей хотелось что-то сказать, она исполняла сложный, плавный и по-своему невероятно мелодичный язык жестов. Тем, кто обладал четырьмя руками, как Дурвадала, язык этот давался легче; Агис справлялся, обходясь двумя. Ростом друида была футов семь, не меньше. Все ее тело покрывал прозрачный серовато-коричневый панцирь. На длинном, узком лице блестели черные фасетчатые глаза.
«Вы многому научили меня, госпожа, - ответил Агис, двигая руками в неуклюжей попытке повторить подобную ветру речь Дурвадалы. - Слова ваши навсегда останутся в моем сердце».
«Странное место для хранения слов», - заметила друид, - «Лучше храни их в своей голове. Может, там от них будет какой-нибудь прок.»
Агис с трудом удержался от смеха - чужеродный звук расстроил бы Дурвадалу.
«Я сохраню их и в сердце, и в голове», - пообещал он.
Несколько мгновений друид пристально рассматривала Агиса, а затем нежно коснулась усиком его лица.
«Иди с ветром, - сказала он, отступая в чащу леса. Ее панцирь тут же поменял цвет, став черным с золотыми пятнами - под стать окружающей кнут-траве, вьющейся вокруг блестящих стволов деревьев. - Лес тебя не забудет».
Дурвадала исчезла, и Агис прекратил медитацию. В центре его бытия, там, где сливались воедино дух, разум и тело, было тихо и пустынно. Понемногу к Агису возвращалось ощущение реальности, ощущение окружающего мира. Хотелось пить. Распухший язык едва ворочался в пересохшем рту. Голова кружилась. Он чувствовал себя слабым, как новорожденный птенчик. Ничего удивительного - обычное дело при солнечном ударе.
- Каро, - позвал Агис. - Принеси воды.
Он оглянулся, ожидая увидеть морщинистое лицо своего старого слуги. Но вместо гнома перед Агисом возник некто в черной рясе королевского темплара. Острые черты лица, длинные светлые волосы, собранные пучком на затылке. Глубокие морщины, прорезали привычно нахмуренный лоб, а толстые выпяченные губы кривились усмешкой, словно их хозяин был вечно на кого-то обижен.
- Ну, как дела на Пути, друг мой? - спросил темплар, протягивая Агису чашку воды.
- Он растеряно заморгал и потряс головой, уверенный, что заблудился в разбуженных медитацией видениях. Но это не было галлюцинацией. Верховный темплар оставался вполне осязаемым. Агис поднялся с земли.
- Как ты меня здесь нашел? - спросил он.
Агис огляделся, ожидая увидеть пристыженных своей нерасторопностью стражников или хотя бы запыхавшегося Каро.
- Не вини своих рабов, - Тихиан улыбнулся, видя недоумение хозяина поместья. - Я нашел тебя без их помощи. Все-таки я Верховный Темплар…
Агис нахмурился. Никто, даже Тихиан, не должен был бы попасть на территорию поместья без предупреждения. Он еще поговорит об этом с Каро… - И долго я заставил тебя ждать?
- Слишком долго, - Тихиан посмотрел на клонящееся к горизонту солнце. - Ты, видимо, настоящий мастер Пути, если умеешь так сосредотачиваться.
- Нельзя покорить ум, - ответил Агис, принимая из рук темплара чашку, - не покорив сперва своего тела.
- Ну, об этом я слышал столько раз, что и не сосчитать, - закатил глаза к небу Тихиан. - Для меня искусство пси слишком трудно… Я тут взял на себя смелость одолжить у твоих слуг кое-что повкуснее воды, - добавил он, вытаскивая из-под рясы небольшую керамическую фляжку с вином. - Надеюсь, ты не возражаешь…
- Да ладно… - махнул рукой Агис.
Пристально разглядывая лицо гостя, он пытался понять, что привело того в Астикл. Они с Тихианом знали друг друга с детства, но Агис не привык принимать у себя Верховного Темплара без предупреждения, тем более во время медитации.
- Тебе не кажется, что для прогулок по окрестностям сейчас слишком жарко? - спросил он.
Сделав вид, будто не слышит вопроса, Тихиан глотнул вина из фляжки.
- Сегодня утром, - сказал темплар, причмокивая губами от удовольствия, - я стал свидетелем весьма впечатляющей демонстрации пси.
Король обнаружил, что Союз Масок спрятал в его пирамиде несколько амулетов.
- Союз Масок? - переспросил Агис. - И что за амулеты? Колдовские?
- Да, - кивнул Тихиан, - колдовские. Судя по всему, они должны были замедлить строительство. Вообще-то я не видел их вблизи.
- Или видел, но не можешь мне об этом сказать, - кивнул Агис.
- Король Калак очень рассердился на Доржан, - продолжал Тихиан как ни в чем не бывало. - Из-за этих амулетов. Он сжег ее… - темплар засмеялся. - Изнутри.
- Путь следует использовать по-другому! - покачал головой Агис.
- Вот и скажи об этом Калаку! - рассмеялся Тихиан.
- Я всего лишь сенатор, - качая головой, ответил Агис. - Это твоя обязанность как Верховного Темплара.
- Ты прав, - Тихиан скривился, явно не оценив шутку своего старого приятеля. - Я теперь Верховный Темплар не только Королевских Игр, но и Королевского строительства.
Смущенный недовольством Тихиана, Агис нахмурился. Темплары служили королю и как жрецы, и как воины, и как администраторы. Они занимали все без исключения государственные должности и Тире: собирали налоги, ведали строительством, и командовали городской стражей. Они же заботились о том, чтобы население поклонялось Калаку, как божественному правителю, лишь милостью которого и существует Тир. В награду за верную службу король передавал темпларам часть своих колдовских способностей и платил им огромное жалование, не препятствуя при этом пополнять свой карман за счет взяток и даже открытого грабежа.
- Очень важные посты, - кивнул Агис. - Мне кажется, ты должен быть рад.
- Я бы радовался… - в глазах темплара сенатор увидел затаенный страж. - Я бы радовался, если бы не требовалось закончить пирамиду за три недели и отыскать спрятанные в ней амулеты.
- Имея в своем распоряжении королевскую силу, - небрежно сказал Агис, - это вряд ли окажется трудной задачей.
- Ты действительно полагаешь, что все так просто? - со злостью воскликнул Тихиан. - Произнес заклинание - и вот он, амулет?!
Агис даже и бровью не повел. Он слишком хорошо знал Тихиана и давным-давно понял, что взрывы эмоций темплара представляют опасность лишь для тех, кто его боится.
- А разве не так? Я полагал, что колдовством именно так и пользуются. - Все куда хуже, чем ты думаешь, - покачал головой Тихиан. - Я уже пытался, но амулеты защищены пси экранами и контрзаклинаниями. Мои люди пытаются сейчас пробиться сквозь защиту, однако они на добьются успеха, а это не исключено, единственным способом найти амулеты будет разобрать пирамиду по кирпичику.
- Но ты же кажется говорил, что эти амулеты не так уж важны?..
Тихиан хотел ответить, но передумал.
Агис тоже молчал, размышляя о причине неожиданного визита Верховного Темплара. Будь это кто-нибудь другой, сенатор мог бы предположить, что гость забежал к нему на минутку поделиться последними новостями. Но Тихиан никогда и ни с кем не делился ни своими радостями, ни печалями. И если он решил что-то рассказать Агису, значит, у него имелась весьма веская причина.
- Если ты хочешь, чтобы я как-то помог тебе, - наконец сказал Агис, - то тебе придется рассказать мне о них поподробнее.
- Ты? - поднял брови Тихиан. - Что ты можешь сделать?
- А разве ты не за этим пришел? - спросил Агис. - Я полагал, ты хотел обсудить позицию Сената и попросить нас поддержать борьбу короля против Союза Масок.
- С чего ты решил, что короля волнует поддержка Сената? - расхохотался темплар.
Слова Тихиана задели сенатора за живое. Сенат Владык представлял собой ассамблею, которая теоретически имела право отменить любой указ короля. На практике его власть существовала лишь на бумаге. Смерть, безвременная и таинственная, была уделом тех сенаторов, которые хоть в чем-то противились королевской воле.
- Возможно, королю следовало бы позаботиться о поддержке Сената, - со своим старым приятелем Агис говорил откровеннее, чем с другими. - Он разоряет Тир налогами. Он тратит все средства на пирамиду, и даже не говорит, для чего она нужна.
- Давай вернемся в дом, - предложил Тихиан. - Я, честно говоря, не привык долго жариться на солнце. - Не дожидаясь ответа, темплар повернулся и направился в сторону усадьбы.
Агис последовал за ним.
- Караван-баши утверждает, - не унимался он, - что к Тиру приближается Дракон. Надо готовить армию, а король не желает ничего слушать!
- Слушай, Агис, ты что, поверил в этот бред о каком-то мифическом Драконе?
Дракон, ужас пустынь, сметающий с лица земли огромные караваны, наводил страх на всех без исключения путешественников. До последнего времени Агис считал истории о нем глупыми выдумками. Он не доверял россказням о том, как чудовище пожирало целые армии и опустошало цветущие города. Но в последние месяцы, когда серьезные торговцы, которым вполне можно было доверять, стали рассказывать о том, что они своими глазами видели Дракона, Агис изменил свое мнение. По слухам, чудовище все ближе подбиралось к Тиру.
- Мне кажется, - ответил Агис, - королю стоило бы серьезно отнестись к возможной угрозе и перестать тратить средства и силы на никому ненужное строительство. Лучше бы он позаботился о защите наших поместий и самого города.
- Если бы Калак верил в Дракона, он, несомненно, так бы и поступил, - ухмыльнулся Тихиан.
Они поднялись на вершину небольшого холма, отделявшего оросительный пруд от полей поместья Астикл, и остановились. Перед ними раскинулись зеленые плантации высокого фаро - кактусового дерева, выращиваемого на продажу многими аристократами Тира. В высоту фаро достигали человеческого роста - несколько чешуйчатых стеблей тянулись у небу, заканчиваясь тугим клубком усыпанных длинными иглами сучьев. Поля пронизывала густая сеть оросительных каналов, а в самом центре высилась древняя усадьба Астиклов, ее мраморный купол напоминал о виднеющихся на горизонте горах, окружающих долину Тира.
- В чем твой секрет, друг мой? - спросил Тихиан, окидывая взглядом цветущие поля поместья. - Другие едва могут набрать по паре сотен тюков игл в год, а у тебя тут настоящий сад!
- Друид кое-чему меня научила, - улыбнувшись похвале, сказал Агис. - Но я не делаю из этого тайны.
- И что же ты узнал?
- Кто ухаживает за землей, ест хорошо. А тот, кто обращается с землей плохо, рискует остаться голодным. - Агис показал на безжизненную пустыню, начинавшуюся за пределами поместья. - Если бы все как следует это уяснили, долина Тира напоминала бы мою ферму.
- Может, тебе стоит рассказать о своем открытии Калаку? - издевательски спросил Тихиан, явно не веря ни единому слову Агиса. - Уверен, его бы заинтересовало подобное откровение.
- Сомневаясь, - покачал головой сенатор. - Единственное, что действительно интересует Калака, так это как выжать из Тира все соки для своего колдовства. Что станется с нашей землей, его не волнует ни в малейшей степени.
- Ты поосторожнее с такими речами, - предостерег его Тихиан. - Это граничит с государственной изменой.
Темплар двинулся вниз, по тропинке, ведущей к дому. Спускаясь вслед за ним, Агис с удивлением заметил, что на поле не работало ни одного раба. Что правда - то правда, он никогда не возражал против того, чтобы рабы трудились в более прохладные вечерние и утренние часы. Но даже в солнцепек кому-то следовало находиться в поле - следить за состоянием оросительных каналов, прочищать из, если возникнет необходимость. Но сейчас - никого. Вот и еще одна тела для разговора с Каро. Но это потом…
- Примерно неделю тому назад, - начал Агис, - посол Урика пригрозил нам войной, если мы не возобновим поставки железа. - Сенатор знал, что от этого вопроса темплар отмахнуться не сможет. - А сделать это мы не в состоянии, - продолжал он, - из-за того, что Калак забрал рабов из шахты на строительство своей пирамиды. Он что, собирается вечно игнорировать наши проблемы?
Тихиан остановился.
- Откуда ты узнал о после? - ошеломлено спросил он.
- Если у Верховного Темплара есть свои шпионы в Сенате, - невозмутимо ответил Агис, - то вполне резонно, что и у Сената есть свои люди в Верховном Бюро.
По правде говоря, Сенат уже много лет безуспешно пытался завербовать кого-нибудь из королевских темпларов - как это ни прискорбно, но реальная власть находилась именно в их руках. Агис просто пытался подтвердить один из дошедших до него слухов. Если попутно ему удастся посеять раздор среди темпларов, что ж, тем лучше.
- И как король отреагировал на угрозы Урика? - спросил сенатор.
Тихиан вздохнул и, к удивлению Агиса, потупил взор.
- Он отправил голову посла обратно с попутным торговым караваном.
- Что?!! - вскричал Агис.
Тихиан только кивнул.
- Ему что, не терпится начать войну?!
- Кто знает, - пожал плечами темплар. - Я знаю только, что Калак был очень доволен собой.
Зная скрытность Тихиана Агис не ожидал такого ответа. Верховный Темплар никогда не рассказал бы ничего подобного.
- Почему ты мне об этом говоришь? - с подозрением спросил Агис. - Что тебе нужно?
Тихиан ответил не сразу. Он снова приложился к своей фляжке, задумался…
- Наверно, я заслужил твое подозрение, - наконец, сказал он. - Понимаешь, Агис, ты единственный, кого я могу считать своим другом. Да ты и сам об этом знаешь.
- Это очень любезно с твоей стороны, Тихиан, - ответил Агис, - но я действительно не привык, что бы ты делился со мной государственными тайнами. Ты уж извини меня за недоверие.
- Хочешь-верь, хочешь-нет, - улыбнулся темплар, - это дела не меняет. Между нами всегда существовала связь. И, что еще более важно, ты всегда относился ко мне с пониманием…
- Я всегда стараюсь думать о людях хорошо, пока они не заставят меня изменить свое мнение, - осторожно ответил Агис. - Однако ты должен признать, что за все годы мы в первые говорим о дружбе.
Тихиан и Агис выросли друзьями - их поместья располагались совсем рядом. Они вместе посещали школу Незримого Пути, хотя Тихиан, в отличие от Агиса, не блистал прилежанием. В конце концов лень и упрямство Тихиана превратили учителя и учеников школы в его врагов. Но Агис по-прежнему оставался другом.
Спустя несколько лет отец Тихиана назначил наследником фамильного поместья Мериклов своего младшего сына. Тихиан остался ни с чем. Он был так взбешен, что, предав всех и вся, пошел в королевские темплары. Для аристократа шаг беспрецедентный. Агис оставался другом Тихиана даже тогда, когда при загадочных обстоятельствах погиб младший брат - наследник титула и поместья Мериклов. Все подозревали Тихиана (как считал Агис, несправедливо), но доказать ничего не смогли.
Хотя из дружба и не прервалась, пути их с годами разошлись. Тихиан все выше поднимался по иерархической лестнице темпларов, а Агис унаследовал отцовское поместье. Теперь их интересы чаще оказывались диаметрально противоположными. В конце концов оказалось проще позабыть о былой дружбе, чем делать вид, будто ничего не случилось.
Темплар еще раз глотнул вина из фляжки. Он продолжал молчать, и Агис, подождав немного, повторил свой вопрос.
- Так что тебе от меня надо?
Лицо Тихиана потемнело от гнева. Вне себя от злости, он с размаху швырнул флягу на землю.
- Я говорю от имени короля! - рявкнул он, яростно глядя на Агиса. - У меня есть право забрать у тебя все, что мне угодно!
- Но почему тебе вдруг стала так важна наша дружба? - тихо спросил сенатор, глядя на осколки разбившегося о камни сосуда.
- Со всеми этими делами, - вздохнул Тихиан, проводя блистающей драгоценными камнями рукой по лицу, - мне просто хотелось, чтобы ты знал о моих чувствах, - и, словно смущенный проявлением эмоций, темплар торопливо зашагал к дому.
Агис брел за ним, размышляя…
Мгновение спустя Тихиан остановился. Без отрыва глядя на фаро, растущее рядом с тропинкой, он вытащил из-под рясы кинжал. Заглянув темплару через плечо, Агис увидел большого, двух футов длиной, слизняка, медленно ползущего вверх по стволу. Его зеленые чешуйки служили отличным камуфляжем, а длинная, как у змеи, шея оканчивалась узкой головкой с острым клювом.
- Не надо его убивать, - поймал темплара за руку Агис.
- Но это же фруктовый варл! - воскликнул Тихиан.
- Я могу себе позволить потерять несколько плодов.
Деревья фаро цвели раз в десять лет, и потому их сладкие ароматные плоды стоили почти столько же, сколько само дерево.
- С таким отношением, - покачал головой Тихиан, - не знаю, как ты умудряешься выплачивать налоги.
- Я умудряюсь, - усмехнулся Агис, - именно благодаря «такому» отношению. В мире все взаимосвязано, - пояснил он. - Это великая цепь жизни. Уничтожив одно звено, ты разрываешь всю цепь.
Тихиан пренебрежительно фыркнул.
- Ты вот похвалил недавно мои сады, - продолжал Агис. - Хочешь знать одну из причин их хорошего роста?
Темплар изобразил внимание.
- Когда варл съедает плод, - Агис показал на отвратительно слизняка, - он съедает его целиком, вместе с семенами. Эти семена проходят через желудок, и желудочный сок растворяет покрывающую их защитную пленку. Без нее семена прорастают вдвое чаще.
- И как же ты это узнал? - удивился Тихиан.
- Я целую неделю только и делал, что следил за варлами, - чуть смущенно признался Агис.

Предыдущая страница 3 Следующая страница


Охота на Дракона 4

- Весьма изобретательно, - кивнул темплар, - можешь не сомневаться, я никому не выдам твой секрет.
- Да рассказывай кому хочешь, - усмехнулся Агис. - Это не скажется на цене игл фаро. Слишком многие предпочтут продать свои фрукты сегодня, чем собирать больше игл завтра.
- Это точно, - согласился Тихиан.
Улыбнувшись, он спрятал кинжал в ножны и двинулся дальше в сторону усадьбы. Агис пошел за ним.
- Ты достиг высокого положения, - начал сенатор, - благодаря тому, что ты не только решителен и безжалостен, но и потому что умен. Поэтому я не сомневаюсь, что ты уже знаешь, как достроить пирамиду в назначенный королем срок.
- Знаю, - кивнул Тихиан.
- И все-таки ты пришел ко мне как к другу, и потому, возможно, будет уместно дать тебе один дружеский совет.
- И что это за совет? - Тихиан остановился и испытующе поглядел на Агиса.
- Обращаться с рабами, как с членами своей семьи, - ответил сенатор. - Хорошо их корми и дай удобное место для отдыха. Тогда они не только станут сильнее, но и работать будут прилежнее.
- Из благодарности? - усмехнулся Тихиан. Он покачал головой и зашагал дальше. - Если ты действительно в это веришь, то я выбрал себе в друзья круглого идиота.
- А ты когда-нибудь пробовал?
- Агис, послушай меня, - сказал Тихиан через плечо. - Это для твоей же пользы. Как бы хорошо с рабами не обращались, они все равно ненавидят своих хозяев. Возможно, внешне они этого не выказывают. Быть может, они и сами этого не понимают. Но как только им представится удобный случай, они перебьют нас всех… какими бы покорными они ни казались, когда кнут в наших руках.
- Если они такие кровожадные, то лишь потому, что таковы их хозяева, - возразил Агис.
- Да, - согласился Тихиан, касаясь пальцем своего лба. - Теперь ты начинаешь понимать.
- Мои рабы… - гневно начал сенатор, рассерженный покровительственным тоном своего друга.
- Так же мечтают избавиться от тебя, как ты мечтаешь избавиться от Калака. Разница только в том, что ты по глупости можешь дать из такой шанс. В следующие несколько недель тебе следует соблюдать особую осторожность…
- Что бы имеешь в виду?
Агис все еще говорил в спину темплару, и с каждой минутой это раздражало его все больше.
- Ничего особенного, - уклончиво ответил темплар, проводя рукой по голове и трогая свой искусно заплетенный хвостик. - Просто дела в Тире обстоят не лучше образом. Измена - на каждом шагу. Например сегодня утром я узнал, что одна из моих собственных рабынь состоит в Союзе Масок.
- Не может быть! - насмешливо воскликнул Агис.
Мысль о том, что Союз прятался под самым носом Верховного Темплара, казалась сенатору невероятно забавной.
- Что смешного-то? - холодно спросил Тихиан.
- Извини, - пробормотал Агис, внезапно понимая слова Тихиана о рабах и измене. - И что ты предпринял.
- Пока ничего. У меня не было времени съездить домой. Разберусь с ней, как только вернусь.
Они вышли из зарослей фаро к настоящему садику, раскинувшемуся позади роскошного строения. Этот уютный сад Агис создал сам. В нем он стремился воспроизвести в миниатюре дорогой ему оазис Дурвадалы. В центре лежал небольшой иссиня-голубой пруд. Вокруг него, за узким песчаным берегом, начинались заросли травы. А над ней возвышались гордые стволы десятка чифоновых деревьев.
Разбивая этот садик, Агис хотел создать укромное, уединенное место, где он мог бы отдыхать в тишине и покое. Но сейчас о покое не могло быть и речи: с другой стороны усадьбы до сенатора доносился приглушенный гул голосов.
- Это еще что такое? - спросил Агис, догоняя темплара.
- Возможно, - с невозмутимым видом ответил Тихиан, - твои счастливые рабы собрались, чтобы порадоваться твоему возвращению.
- Что здесь происходит? - издевательский тон темплара не на шутку встревожил Агиса.
Не дожидаясь ответа, он закрыл глаза и сконцентрировал разум на той грани своего существа, где находились воедино три энергии Незримого Пути умственная, духовная и физическая. Подняв руку, Агис представил себе огненную реку, бегущую от точки слияния энергий через грудь прямо в его ладонь. Так от открывал путь для энергии жизненной силы.
В отличие от колдовства, черпавшей энергию для заклинаний из земли и растений, сила, которую призвал к себе Агис, не имела к Ахасу никакого отношения. По правде сказать, ни он сам, ни его учителя, вообще никто на всем белом свете не знал, откуда она бралась. Кто-то полагал, что адепты Пути призывают ее из других измерений. Другие утверждали, что все живые существа несут в себе неосязаемую энергию живой материи, и адепты просто черпают ее из своих собственных запасов.
Что касается Агиса, он предпочитал думать, что сам создает эту силу. По самой своей природе Путь был искусством, загадочным и до конца непостижимым. Он опирался не на логику и знания, а на веру. Колдовство, о котором Агис (да и не только он) думал как о своего рода науке основывалось на наборе заученных заклинаний и строгих законах баланса энергии. Путь же являл собой нечто непрерывно меняющееся, не имеющее ни четко очерченных границ, ни пределов. С его помощью можно было достичь чего угодно, если, конечно, адепт, избравший Незримый Путь, мог призвать и передать необходимую энергию. Передать и при этом не погибнуть. И сколько бы такой адепт ни пользовался Путем, ни земля, ни растения, ни животные от этого не страдали.
Почувствовав собравшуюся в ладони силу, Агис сконцентрировался на своем мече. Величественное оружие, древнее, как сам Тир, с гардой из резной меди и длинной историей великолепного клинка, выгравированной на стальном лезвии. Агис протянул руку к мечу и почувствовал, как его ладонь коснулась отполированной рукоятки. Он помнил ее на ощупь. Одним движением Агис выхватил меч из ножен.
- Весьма внушительно, - сказал у него над ухом Тихиан.
Агис открыл глаза. В его руке, как он того и ожидал, сверкал на солнце старинный фамильный меч. С помощью Пути сенатор просто взял его из оружейной комнаты усадьбы.
- Ты пришел ко мне не как друг, - сказал Агис, в упор глядя на темплара.
- Ты не прав, - покачал головой Тихиан. - Я уверен, ты поймешь меня… если подойдешь к главному входу в дом.
Они прошли вдоль дома, мимо мраморной колоннады, где Агис обычно принимал особо почетных гостей. Потом поднялся по ступенькам на открытую веранду, опоясывающую усадьбу. Они вышли из-за угла, и у Агиса похолодело в груди.
Во дворе, перед домом, собралось более пятисот рабов - почти все, кто работал в поместье Мерикл. Их окружали стражники из той, не без помощи колдовства выведенной расы гибридов людей великанов, которых в народе называли «великанышами». Они были ростом около двенадцати футов, с низкими покатыми лбами и большими выступающими челюстями. Все как один с понуро опушенными плечами, огромными вислыми животами и кривыми ногами. Одеты они были в пурпурные туники королевских легионеров.
Личная стража Агиса, сотня людей и гномов в кожаных доспехах, сидела чуть в стороне, держа руки за головами. Их охраняла добрая дюжина темпларов. Жрецы-воины стояли неподвижно, подняв руки - не оставалось сомнений в том, что они готовы расправиться с любым проявлением непокорности, применив заклинания, дарованные им королем.
Перед рабами стоял Каро, старший слуга Агиса. Опустив голову на грудь, он угрюмо глядел в землю. Лысую голову престарелого гнома, как и его лицо, покрывали бесчисленные морщины, черные глаза узкими щелочками выглядывали из-под обвислых век.
- Простите меня, хозяин, - начал оправдываться гном, когда Агис появился на веранде. - Я должен был вас предупредить, но задремал.
- Ты не виноват, Каро, - сказал Агис.
- Нет, виноват, - возразил гном. - Если бы я не спал, не произошло бы этого.
- Будь ты проклят, Каро! - потеряв терпение рявкнул сенатор. - Если я говорю, что ты не виноват, значит так оно и есть! Ясно?
Гном неохотно кивнул.
- Ну, и что здесь произошло? - Агис адресовал этот вопрос Тихиану.
- Королю не хватает рабов для строительства пирамиды, - холодно ответил темплар. - Тех, кто останется в живых, тебе вернут, когда стройка завершится.
- Почему бы мне не убить тебя прямо сейчас? - задумчиво поинтересовался Агис и поднял меч. - Все-таки хлопот станет поменьше…
- Я правильно понимаю, - не отступая ни на шаг, сказал Тихиан, - что ты угрожаешь законному представителю Золотой Башни? Это открытое неповиновение, сенатор. Это бунт.
- Ты не имеешь права конфисковать моих рабов, - возразил Агис, неохотно опуская клинок.
- Король издал соответствующий приказ только сегодня утром, - ответил Тихиан.
- Сенат наложит на него вето!
- Не наложит, - ухмыльнулся темплар, - если, конечно, вы еще не совсем рехнулись. Только попробуйте, и Калак позаботится, чтобы оставшихся в живых сенаторов не хватило для кворума. - Верховный Темплар двинулся к выходу из имения, но через несколько шагов остановился. - Знаешь, - бросил он через плечо, - для работы на полях я тебе оставил женщин и детей. Другим и этого не дано.

4. ГОРОД ТИР

Подходя к ржавым, обитым драгоценным железом воротам Тира, Садира настороженно посмотрела на темплара за спиной стражи, состоявшей из великанышей. Обычная черная ряса, как и у всех королевских слуг, но под ней, у самого горла, девушка заметила блеск висевшего на шее железного медальона. Это украшение выдавало в неприметном на первый взгляд темпларе важную птицу - рядовые жрецы не могли себе позволить столь дорогую вещь.
Не замедляя шага, колдунья пристально рассматривала ворота и то, что лежало за ними. Она пыталась понять, почему тут стоит этот проклятый темплар. Насколько она знала, дежурство у городских ворот не входило в обязанности одетых в черные рясы королевских слуг. Тем более высокого ранга.
На обочине дороги тридцать носильщиков разгружали аргос - один из мощных, похожих на крепость фургонов, в которых торговцы перевозили грузы по бесконечным пустыням Ахаса. Такой фургон не смог бы развернуться на улицах Тира, и потому его разгружали у городских ворот. Пара мекилотов, тащивших тяжелый аргос, все еще стояла в своей упряжи. Огромные, как холмы, тела ящеров, не менее длинных, чем сам фургон-крепость, покрывал панцирь - одновременно и защита от врагов, и источник блаженной тени.
Садира обошла чудищ подальше - мекилоты славились умением разнообразить свою диету за счет неосторожных прохожих.
Другая обочина пустовала. А за ней десятки изможденных рабов разбрасывали экскременты их городской канализации по одному из королевских полей. Они голыми руками набирали отвратительно пахнувшую жижу, раскладывая ее вокруг голубых бурграсов или золотистых смокбрушей, а одетые в черные рясы надсмотрщики немилосердно лупили многохвостыми плетками по их обнаженным спинам.
Не обнаружив возле ворот ничего, что могло бы объяснить появление высокопоставленного темплара, Садира поправила на спине тюк с толстыми сучьями пониже опустила голову и пошла дальше. Другого выхода у нее не оставалось. Поверни она назад - это привлечет внимание. Кроме того, девушка слишком устала, чтобы провести ночь в пустыне, да еще без воды. В общем, делать нечего - оставалось надеяться, что темплар здесь не для ее розысков.
Выбравшись из Карцера, ставшая невидимой Садира без труда покинула лагерь рабов, не забыв прихватить с собой книгу заклинаний. Она как раз успела добраться до большой груды камней за границей поместья владыки Тихиана, когда заклинание перестало действовать. Здесь она набрала сучьев, лежавших теперь у нее за спиной, спрятала книгу в потертую суму и накинула поверх короткого платья изрядно потрепанную робу. Затем по хорошо знакомой дороге девушка отправилась в Тир. Она шла медленной, размеренной походкой верной рабыни, посланной за город на поиски материала для деревянных рукояток к инструментам, изготовляемых ее хозяином.
Все шло тихо и без приключений, как и прежде, когда Садира тайком ходила в Тир на свидание со связным Союза Масок. Ну, разве что, дорога сейчас была более пустынна, чем обычно. Возможно, потому, что на сей раз они шла не утром и не вечером, а днем - время, когда все здравомыслящие люди сидят в тени. Когда девушка подошла к восточным воротам Тира, солнце уже садилось, и угрюмые городские стены отбрасывали густые тени в алых и бордовых лучах прячущегося светила.
Посреди города ослепительно сверкала взметнувшаяся в небо Золотая Башня. Казалось, она залита свежей, еще дымящейся кровью. Рядом с башней угрюмо чернела пирамида. В лучах солнца, освещавших ее выступы, Садира видела бесчисленные крохотные силуэты копошащихся рабов - строительство шло днем и ночью.
Девушка мысленно возблагодарила судьбу за то, что не оказалась в числе этих несчастных. Еще больше согнувшись под тяжестью тюка с сучьями и не поднимая глаз от пыльной дороги, колдунья вступила в тень городских ворот. Садира надеялась, что если она не обратит внимания ни на стражей, ни на темплара, то и те оставят ее в покое. Но буквально через мгновение, ее надежды развеялись как дым.
На дорогу перед ней вышел один из великанышей. Согнувшись в три погибели Садира видела только его обутые в сандалии огромные ноги. Девушка принялась лихорадочно вспоминать заклинания, пытаясь сообразить, какое окажется ей полезным.
Великаныш стоял неподвижно, загораживая дорогу, и Садире волей-неволей пришлось поднять на него глаза. Хоть и не слишком мускулистые, его ноги по толщине напоминали стволы деревьев. Округлый живот стражника туго обтягивала туника с изображением золотой звезды Калака. В руках, как раз на уровне глаз девушки, он держал тяжелую костяную палицу.
Садира опустила тюк с сучьями на землю и запрокинула голову, чтобы увидеть лицо великаныша. Широкие, футов шесть, не меньше, плечи, крепкая короткая шея, а на ней - большущая голова в выступающими челюстями. Вот только глаза, круглые и печальные, как-то не подходили внешнему облику стража.
- Да, о подобный горе? - обворожительно улыбнувшись, спросила Садира. Но великаныш не ответил.
Вместо этого он покосился на стоявшего чуть в стороне темплара. И хотя взгляд девушки был по-прежнему устремлен на гиганта, ее мысли обратились к одетому в черную рясу королевскому чиновнику - дородному мужчине со светлыми волосами, надутыми щеками и узкими, поджатыми губами. Его покрасневшие глаза небрежно и высокомерно разглядывали девушку. Колдунья решила, что темплар скучает и легко клюнет на ее очевидные для мужского взгляда прелести.
- Спроси девочку, кому она принадлежит, - приказал темплар.
Садира давно вышла из детского возраста, но в Тире было принято обращаться к рабам, как к малым и неразумным ребятишкам.
Не дожидаясь, пока великаныш повторит вопрос, Садира повернулась к темплару.
- Я принадлежу Марут, мастеру всяких орудий, - ответила они и лучезарно улыбнулась.
Колдунья как бы невзначай окинула темплара оценивающим взглядом. Когда тот, заметив ее интерес, удивленно поднял брови, девушка поспешно, будто застыдившись, отвела взор. Ее нежные щеки зарделись румянцем.
- Я несу материал для ручек топоров, которые делает Марут, - пролепетала она.
Садира и понятия не имела, кто такой Марут, и даже существовал ли такой мастер на самом деле. Она знала только, что ее связной С Союзом Масок велел ей ссылаться на это имя, если ее остановит стража. Раньше ее не раз останавливали, и заученный ответ всегда удовлетворял королевских воинов.
- Марут с радостью одолжит свою рабыню королю, - холодно и безжизненно сказал темплар, но глаза его жадно разглядывали красивое личико и точеную фигурку молодой женщины. - Возможно, я сам доставлю королю его новое приобретение.
Великаныши захихикали. Один из них протянул к Садире огромную ручищу…
- Умоляю вас, блистательный господин, - взмолилась девушка, падая на колени перед темпларом. - Я и так опаздываю! Хозяин меня побьет!
Будто невзначай, она распахнула потрепанную робу, открыв похотливому взгляду чиновника тунику с глубоким вырезом. При этом девушка постаралась, чтобы спрятанный у нее за поясом кинжал остался незамеченным. В то же время она коснулась ладонью земли, призывая себе колдовскую энергию. Здесь, рядом с королевскими полями, жизненной силы было сколько угодно…
Тихо, так, чтобы ее никто не услышал, девушка пробормотала заклинание, дающее силу ее колдовству, одновременно склоняясь в низком поклоне, чтобы скрыть пассы рук. Пользоваться чарами под самым носом темплара было весьма рискованно - существовала опасность, что он почувствует заклинание, и тогда все пропало.
Огромная лапа схватила девушку за плечо.
- Вставай, детка, а не то ты и до вечера не доживешь.
Поднимаясь на ноги, Садира посмотрела прямо в глаза темплару. Сложив губы, словно посылая тому воздушный поцелуй, девушка выпустила подготовленное ею заклинание.
Темплар нахмурился. Он провел пухлой рукой по лицу, потряс головой, словно отгоняя надоедливую муху. Когда он вновь поглядел на Садиру, в его взгляде появилась теплота, которой раньше не было. Заклинание сработало. Теперь темплар постарается помочь рабыне. Помочь, пока это не будет грозить ему особыми неприятностями. Колдунье оставалось только найти нужные слова, найти способ, как освободиться…
- Ну, пожалуйста, - взмолилась Садира, вися в могучей руке великаныша. Девушка даже не доставала до земли ногами. - Пожалуйста, позвольте мне хотя бы отнести эти сучья Маруту. Я уверена он позволит мне вернуться к вам.
Темплар в сомнении прикусил губу, но потом решительно покачал головой.
- Я не знаю этого Марута. У меня нет никаких оснований полагать, что ты вернешься.
- Марут - уважаемый мастер, - возразила Садира. - Он верный подданный нашего короля, - ее лицо против воли исказилось гримасой боли.
- Если на девушке останется хоть один синяк, - угрожающе процедил темплар, обращаясь к держащему Садиру великанышу, - я натяну твою шкуру на барабан!
Стражник чуть не уронил Садиру на землю. Открыв от изумления рот, он уставился на темплара.
- Я никак не могу тебя отпустить, - виновато сказал темплар Садире. - Я должен конфисковать каждого раба, входящего в ворота Тира.
Садира поняла, что страх перед начальством в темпларе куда сильнее желания обладать хорошенькой рабыней. Учитывая заклинание, это казалось почти невероятным, однако… Девушка решила испробовать другой подход.
- Если я к закату не доставлю Маруту эти сучья, - она указала на брошенный на дорогу тюк, - мой хозяин не закончит работу над мотыгами. А сдать их Департаменту Строительства он должен уже завтра утром.
- Ты же говорила, он делает топоры? - проворчал один из великанышей. - Обычно он действительно делает топоры, - ответила Садира, не отводя глаз от темплара, - но сейчас нужда в кирках так велика, что ни на что другое просто не остается времени.
- Я слышал что-то подобное, - к великому облегчению Садиры кивнул темплар.
- Если Департамент Строительства не получит обещанную партию мотыг, работа на каменоломнях может остановиться. А тогда встанет и строительство… Что если вы проводите меня до мастерской Марута, - предложила она, глядя в глаза темплару, - а когда я отдам своему хозяину сучья для рукояток, отведете меня обратно. Уверена, ваш начальник оценит такую инициативу. И я тоже…
Она многозначительно улыбнулась чиновнику и тут же снова зарделась, как бы от стыда. Самое главное было не переиграть - темплар должен считать, что он и в самом деле ей нравится. Задача упрощалась тем, что ему самому до смерти хотелось в это верить.
- Да не слушай ты ее, Пеган, - прогудел на ухо темплару один из великанышей. - Ты и так можешь сделать с девчонкой все, что захочешь.
Садира отшатнулась, изобразив на лице неуверенность и страх.
- О чем он говорит? - дрожащим голосом спросила она у темплара. - Что вы хотите со мной сделать?
Успех превзошел все ее ожидания. Взбешенный тем, что глупое замечание стражника превратило интерес девушки к его особе в заурядный страх, темплар резко ткнул великаныша пальце в живот.
- Молчать! - проревел он. - Или ты сам будешь завтра таскать кирпичи на стройке. - Он повернулся к полукровке. - Не волнуйся. Я ничего не собираюсь с тобой делать.
- Я не поняла, о чем он говорил, - Садира отступила еще на шаг. - Что может маленькая рабыня сделать такому видному мужчине, как вы?
Темплар с ненавистью поглядел на стражников.
- Когда стемнеет, закройте ворота, - сквозь зубы приказал он. - И ждите моего возвращения.
- Но…
- Делай, как я сказал, Так! - прикрикнул темплар на сбитого с толку великаныша. - И не спорить мне тут!
- Веди, девочка, - повелел он Садире. - Надеюсь, до мастерской твоего хозяина не слишком далеко…
Подобрав тюк с сучьями, Садира закинула его за спину. Она прошла мимо ржавых ворот сквозь, проход в крепостной стене. Темплар следовал за ней по пятам. На другом конце прохода, на обочине стояла огромная гранитная глыба. Каждые два-три года, когда в каком-либо из близлежащих городов кончались запасы продовольствия, у стен Тира появлялась армия, стремящаяся опустошить и без того полупустые королевские хранилища. Тогда какой-нибудь высокопоставленный темплар с помощью колдовства поднимал гранитную глыбу в воздух и затыкал ею проход в стене. Когда война кончалась, глыба возвращалась на место.
Когда Садира вошла в город, перед ней предстало зрелище, поразившее ее даже больше, нежели стоящий у ворот темплар. Раньше Тир всегда приветствовал ее скрипом колес и шумом толпы. Сегодня город словно вымер. Широкий бульвар, тянувшийся вдоль городской стены, был почти пуст - лишь двое ремесленников куда-то спешили по своим делам, да несколько роскошно одетых торговцев, не поднимая глаз от мостовой, торопились домой из лавок. Расположенные напротив ворот маленькие кабачки, обычно бойко торговавшие едой и вином вплоть до рассвета, дружно чернели мрачными, неприветливыми окнами. И куда только подевались так хорошо запомнившиеся Садире запахи - ароматных печеных ротгрубов, пряных силвербрушей, настоявшегося нектара канка. Вместо них в воздухе витало нечто иное… Зловоние и кислый привкус разогретого на солнце камня.
Садира повернула налево - по этой дороге она ходила едва ли десяток раз за всю свою жизнь. Пеган шел рядом с ней. Над городом сгущались сумерки. Темплар положил руку девушке на плечо.
- Разве мы идем не в Район Торговцев? - спросил он, указывая на улочку, извивающуюся между глинобитными трехэтажными домами.
Садира остановилась. Она поглядела на узкую улочку, на ярко освещенный бульвар. Она понятия не имела, куда они вели.
- Мастерская Марута расположена не там, - покачала головой девушка.
Пройдя еще шагов сто, она показала на проход темневший среди покосившихся домов и полуобвалившихся оград.
- Нам сюда.
- Мы что идем к Рынку Эльфов? - спросил темплар.
- Мой хозяин живет совсем рядом, - поспешила успокоить его Садира.
В переулке было темно, но тепловое зрение полукровки прекрасно различало обитателей этого нищего района, со зловещим любопытством выглядывающих из облупившихся халуп.
Они успели пройти совсем немного прежде чем девушка услышала у себя за спиной приглушенные проклятия Пегана. Ничего не видящий в темноте темплар споткнулся и едва устоял на ногах. Он схватился за висящий за спиной рабыни тюк.
- Остановись!
Садира замерла как вкопанная. Одновременно они уронила сучья, и, сунув руку за пояс, выхватила обсидиановый кинжал, позаимствованный у стражника в карцере. Потеряв единственную опору, темплар растянулся на грязной мостовой. Что могло быть проще - скрыться в глубине черных переулков, затеряться в лабиринте улочек, куда ни стражники, ни темплары старались не заходить. Несомненно, такой исход устроил бы Союз Масок. Много раз связной Садиры объяснял ей необходимость воздерживаться от излишнего насилия.
- Да помоги же, наконец, глупая девчонка!
- Не дождешься, приятель… - прошептала Садира, решив, что «излишнее насилие» можно трактовать по-разному.
Схватившись за цепочку медальона, она дернула так, что голова Пегана задралась, обнажив скрытую двумя подбородками шею.
- Что ты делаешь? - прохрипел темплар, и в его голосе зазвучал страх. - Хочу посмотреть, - ровным голосом ответила девушка, - достаточно ли остер мой нож, чтобы перерезать твою жирную глотку.
С этими словами она по самую рукоятку вонзила кинжал в горло жреца. Кровь брызнула во все стороны. Пеган захрипел и схватился руками за нож. Он лежал, обратив глаза к звездному небу, а жизнь медленно вытекала из него на загаженную мостовую. Не дожидаясь, пока он умрет, Садира вытерла руки о черную рясу и бросилась наутек.
Она мчалась что есть духу, пока не очутилась на маленькой площади, где сходились пять улочек. Яркий желтый свет заливал эту площадь - еще бы, на ней располагались сразу шесть таверн, два борделя и игорный дом. И перед каждым входом горело по факелу. Полусонные мужчины, в основном люди и эльфы, лежали вдоль стен в разных стадиях опьянения, а между ними бродили полуголые женщины в поисках желающих поразвлечься.
Остановившись перед выходом на площадь, Садира скинула с плеч забрызганную кровью накидку. Внутренней частью рукава вытерла с лица пыль и пот, а затем засунула накидку в сумку. Она безуспешно попыталась пригладить волосы. Увы, сейчас она выглядела ужасно. Садира и сама это понимала. От долгого бега она тяжело дышала, ноги дрожали. Кое-как приведя себя в порядок, девушка быстро прошла через площадь и маленькой таверне под вывеской с изображением пьяного великана.
Внутри за мраморной стойкой стоял лысеющий с нечесаной рыжей бородой хозяин. Войдя в таверну, Садира пристально поглядела на него и небрежным жестом вытерла левой рукой рот и подбородок. Тот еле заметным движением головы указал ей на скамью в задней части таверны. Затем как бы невзначай наклонился к одному из пристроившихся у стойки посетителей и что-то прошептал ему на ухо. Еще миг, и посетитель, как будто вспомнив нечто срочное, торопливо вышел из таверны.
Пройдя через зал, Садира с наслаждением уселась на маленькую гранитную скамью. Сумку девушка сунула себе под ноги. К ее глубочайшему удивлению, к ней приблизился рыжебородый трактирщик с кружкой ароматного древесного сока в руках.
- Вы же знаете, у меня нет денег, - улыбнулась девушка.
- Знаю, - кивнул он, - но я вижу, что тебе не мешало бы выпить. Да и подкрепиться тоже.
- Почему? - спросила Садира, чувствуя себя не в своей тарелке. Она потрогала свои щеки, внезапно испугавшись, что пропустила пятнышко крови. - Я плохо выгляжу?
- Нет, нет, - ухмыльнулся хозяин. - Просто у тебя вид человека, которому хочется пить. - Во всяком случае, вот им, - он указал на двух посетителей возле стойки, уткнувших носы в кружки, так показалось. Они заплатили за угощение.
Садира обворожительно улыбнулась своим благодетелям и одним длинным глотком осушила кружку. Блаженно прикрыв глаза, девушка покачала головой.
- Я бы выпила еще, - она возвратила трактирщику пустую кружку.
- Пожалуй, я сперва посмотрю, как у них с деньгами, - рассмеялся тот и, оглядевшись по сторонам, добавил: - У тебя неприятности?
Садира не в первый раз встречалась с рыжебородым трактирщиком, но насколько можно ему доверять, не знала. В его заведении она встречалась со связным Союза Масок. И трактирщик, и сама Садира старались избегать долгих разговоров: если один из них попадет в руки темпларов, то чем меньше он будет знать, тем лучше.
- Темплар пытался схватить меня и отправить на стройку. - Девушка, решила выложить все, как есть.
- Они конфискуют рабов с раннего утра, - кивнул трактирщик. - Здесь у нас уже побывали стражники, арестовали всех, кто нетвердо стоит на ногах. Потому-то сегодня так тихо. - Он принес Садире еще кружку горького вина. - Тот темплар, от которого ты убежала, он может здесь появиться?
- Нет, - покачала головой Садира. - Разве что мертвые научатся ходить…
Трактирщик с облегчением вздохнул.
- На всякий случай, - сказал он, - я все-таки задерну занавеску. Мой трактир всегда служил людям надежным укрытием. Под этой скамьей есть потайной ход. Если услышишь что-то подозрительное, полезай туда.
- И куда он ведет? - поинтересовалась Садира.
- В Подземный Тир, - ответил трактирщик, - и в Храм Древних.
- Нет! - охнула Садира. - Только не это!.. Что, храм прямо под трактиром? - с невольным любопытством спросила она, немного придя в себя.
Садира почти ничего не знала о древних храмах - только то, что построили их еще до того, как Ахас превратился в пустыню. По слухам, в них хранились огромные запасы драгоценного железа, а охраняли эти клады призраки тех, кто поклонялся забытым или давно умершим богам.

Предыдущая страница 4 Следующая страница


5 Трой Деннинг

- Ну, не прямо под таверной, - сказал трактирщик. - Но если тебе придется воспользоваться подземным ходом, не торопись искать храм. Судя по тому, что я слышал, лучше отдаться на милость королевских темпларов, чем попасть туда.
С этими словами он шагнул прочь от стола и задернул за собой занавеску. Эта занавеска из нанизанных на нитки маленьких змеиных чешуек сверкала и переливалась всеми цветами радуги - песчано-желтым, кактусово-зеленым, ржаво-оранжевым… Приглядевшись, Садира поняла, почету - каждую чешуйку покрывал тонкий слой специального лака, сохраняющего и подчеркивающего естественные цвета змеиной кожи.
Вторую чашу перебродившего древесного сока Садира выпила не так быстро, как первую. Пить хотелось по-прежнему, но Садира покосилась на задернутую занавесь и решила, что еще одна порция ей, по-видимому, не светит. Перебродивший древесный сок был самым дешевым напитком из предлагавшихся в тавернах Тира, на полукровка могла бы смаковать его часами. В поместье Тихиана ей доводилось пить лишь воду.
Девушка как раз допила вино, когда из-за занавеси появился старик. Гордые и полные жизни черты лица, высокий крутой лоб, длинный крючкообразный нос, проницательные карие глаза под седыми бровями, крепкий волевой подбородок. Его борода была длинной и такой же седой, как и брови. Одет он был в белый, до колен, камзол, поверх которого была накинута светло-желтая накидка, схваченная у горла медной заколкой. В одной руке старик держал кружку с вином, в другой - посох из темного дерева. На вершине посоха красовался полированный, как зеркало, обсидиановый шар странное и непривычное зрелище. Лишь огромным усилием воли Садира оторвала взор от шара - она знала, что старик очень не любит, когда кто-то излишне долго разглядывает его посох.
Тем временем старик отхлебнул вина из кружки и пристально посмотрел на девушку.
- Может, юная дама, скажет мне, что она здесь делает? - спросил он наконец, ткнув посохом в сторону Садиры. - Я за тобой не посылал.
- Я тоже очень рада тебя видеть, Ктандео, - ответила девушка, мило улыбаясь старику и нежно обнимая его за плечи.
- Поосторожнее! - буркнул старик. - Моя кружка…
Но Садира ничуть не испугалась сердитого тона своего старого учителя. Она-то знала, что под суровой внешностью скрывается доброе и отзывчивое сердце.
Незадолго до того, как Садире исполнилось двенадцать лет, Тихиан нанял нового укротителя - готовить зверей для арены. Им был Ктандео, поступивший на службу к Тихиану, чтобы найти для Союза Масок верного человека в доме Верховного Темплара. Сперва Садира помогала старику ухаживать за животными. В течение года Ктандео исподволь изучал девушку, как бы ненароком испытывая ее смелость и моральные качества. Садира на всю жизнь запомнила случай, когда Ктандео «случайно» запер ее в одной клетке с голодным такисом - проверяя, может ли она совладать со своим страхом. Несколько минут, пока старик безуспешно «пытался открыть» клетку, девушка простояла совершенно неподвижно, позволяя похожему на медведя зверю обнюхать ее с ног до головы своим длинным, истекающим слизью хоботом. Лишь когда такис обнажил клыки, напоминающие кинжалы, и застучал по полу костяным хвостом-палицей, старый хитрец, наконец-то, сумел справиться с засовом. Оказавшись на свободе, Садира прочитала своему учителю настоящую лекцию о том, что следует, а что не следует делать, когда твой помощник находится в клетке с диким зверем. Тогда девушка в первый и в последний раз слышала, как Ктандео смеялся.
Затем одним прекрасным утром после того, как они отправили очередную партию животных на игры, посвященные началу нового года, Ктандео спросил у Садиры, хочет ли она познать колдовство. За несколько недель старик научил девушку создавать в воздухе веселые разноцветные искорки. Когда же она попросила показать ей еще какое-нибудь заклинание, он заколебался, говоря, что, мол, и так рассказал ей слишком много. Согласился он лишь после долгих уговоров. Но на сей раз поставил Садире одно условие: если она хотела узнать новые заклинания, то должна была навсегда связать свою судьбу с Союзом Масок.
Садира, разумеется, с готовностью согласилась. В колдовстве она видела единственную возможность вырваться из рабства. За четыре года Ктандео научил Садиру многим заклинаниям и одновременно, подарил ей цель жизни, которая не заключалась в заурядном побеге. Ктандео говорил о революции, о свержении Калака, о свободе для всех без исключения рабов. Прошло совсем немного времени и Садира тоже готова была отдать свою жизнь за освобождение Тира.
Когда Садире исполнилось шестнадцать и она начала превращаться из девочки-замарашки и настоящую женщину, Ктандео пригласил к себе свою «дочь». Кокетливая и востроглазая Каталина ничуть не напоминала старого Ктандео. Под ее руководством Садира научилась пользоваться своей красотой как оружием. Очень скоро она без труда могла одним взглядом или улыбкой обеспечить себе дополнительную порцию каши из игл фаро или лишнюю кружку воды.
Когда обучение кончилось, старик помог девушке выбраться из поместья отвел в Тир и научил, как связываться с Союзом через маленький уединенный трактир.
Вскоре и Ктандео, и Каталина исчезли из поместья Тихиана. А Садира осталась. Целых пять лет она тайком следила за Верховным Темпларом и его окружением. Дважды в год она отправлялась в Тир на встречу со своим учителем. Она рассказывала все, о чем ей удалось узнать за это время. А он показал девушке несколько новых заклинаний.
Молодая колдунья хотела уже попросить о более ответственном поручении, когда среди гладиаторов появился Рикус. Садира доложила Ктандео о муле и вскоре получила от Союза новое задание. Ей предписывалось «поближе познакомиться» с Рикусом, исподволь подготовить его к участию в некоем особо важном проекте Союза Масок. Этот проект, как впоследствии узнала Садира, заключался в том, что мул, вооруженный волшебным копьем, должен был напасть на Калака во время игр, посвященных окончанию строительства пирамиды.
Откашлявшись, Ктандео присел на каменную скамью, сложил руки на обсидиановом шаре и пристально поглядел на Садиру.
- Ну…
- Рикус ранен, - дрожащим голосом сообщила девушка. - Он может не выжить…
Старик нахмурился.
Садира рассказала своему учителю все, что произошло за этот длинный и полный событиями день. Она опустила только эпизод, когда ей пришлось воспользоваться магическими щупальцами, чтобы справиться с первым стражником в Карцере. К тому времени, когда она дошла до своей попытки обворожить Пегана и до убийства толстого темплара, вино в кружке Ктандео успело закончиться.
Несколько мгновений мрачный, как туча, Ктандео сидел молча. Наконец он поднял голову. Его глаза горели гневом.
- Знаешь, девочка, - зло сказал он, - ты играешь в очень опасные игры!
- Что?! - до глубины души удивилась Садира.
Она совершенно не ожидала такого сердитого, обвиняющего тона.
- Твой контроль настолько хорош, что ты можешь творить по нескольку заклинаний в день, да еще на бегу, второпях, и при этом не нарушить баланса? - неодобрительно спросил Ктандео. - Это не под силу и более опытным колдунам. Мне страшно подумать о том, какой вред ты могла причинить…
Садира поблагодарила судьбу, что не рассказала учителю о заклинании со щупальцами. Тогда Ктандео наверняка заявил бы, что она злоупотребляет жизненными силами земли. Колдуны, члены Союза Масок, замеченные в подобном грехе, предавались смерти.
- …и было ли это действительно необходимо - убивать троих человек?..
- Темплара и двух стражников в Карцере! - возразила Садира.
- И все равно, они люди! - не унимался Ктандео. - Ты говоришь так, словно гордишься своими убийствами!
- А если и так? - вспыхнула полукровка, вскакивая на ноги. - Любой из них и глазом не моргнул убил бы меня, изнасиловал или исполосовал кнутом. Я просто опередила их, только и всего. Почему бы мне не гордиться этим?
- Ты только послушай, что ты говоришь! - воскликнул старик, тоже вскакивая со скамьи. - Ты рассуждаешь совсем как темплар! Какая же между вами разница?
- Такая же, как между Калаком и тобой! - парировала девушка. - Ты же собираешься убить короля, почему я не могу убить его людей?
- Калак - источник всего зла в Тире. Это он объявил колдовство вне закона, опустошил наши земли, принес нам рабство. Это он правит страной путем убийств и страха…
- И ты веришь, что как только Калак падет, все его темплары и знать тут же станут верными слугами добра?
- Ну конечно, нет, - затряс головой Ктандео. - Но Калак - это основание. Сокруши его, и все остальное рассыплется в прах.
- Даже уничтожив Калака, ты не справишься с системой без кровопролития, - настаивала Садира. - Не вижу плохого в том, чтобы начать сражаться прямо сейчас.
- Ну да, - согласился Ктандео. - Все можно - и убийство, и нападение из-за угла… но только пока это идет на благую цель - освободить группу рабов, воспрепятствовать строительству пирамиды… Но убивать из ненависти, - Ктандео печально покачал головой, - это недостойно, девочка.
Одним движением Садира смахнула со стола глиняные кружки.
- Теперь и ты обращаешься ко мне, как к рабыне! - прошипела она. - Кто дал тебе право меня судить? Что ты знаешь о жизни раба? Тебя били кнутом?
Напряженная тишина.
- Так я и думала…
Из-за занавеси появился рыжебородый трактирщик с полными кружками в руках.
- Мне послышался звон бьющейся посуды. - Он подошел к столу и многозначительно посмотрел на рассыпанные по полу осколки. - Постараетесь не разбить эти… - добавил он, ставя кружки перед Ктандео и Садирой.
- Посмотри, что ты наделала, - укоризненно сказал старик после того, как трактирщик скрылся за занавесью. Его голос подобрел, глаза больше не метали молнии. - Ты раскрыла себя, и теперь тебе придется перебраться в другой город.
- Я никуда не поеду, - ответила девушка, стараясь говорить спокойно. - Я не должна бросить Рикуса.
- Рикуса? - удивился старый колдун. - А он-то здесь при чем?
- Я еще не попросила его кинуть копье, - ответила Садира. - Он до сих пор даже не подозревает, что я связана с Союзом Масок.
- Ну, хоть это ты сделала правильно, - кивнул Ктандео.
- Я стараюсь, - сказала Садира и поспешно отвернулась, чтобы скрыть навернувшиеся на глаза слезы.
Ктандео заменил ей отца. Несмотря на то, что она считала волнения старика по поводу убитых стражников напрасными, спор с учителем расстроил девушку.
- Когда Тихиан узнает, каким образом ты спасла мула, - мягко объяснил Ктандео, - он тут же догадается, что ты носишь Маску. Он перевернет каждый камень в Тире, пытаясь тебя найти.
- Но если я уеду, кто попросит Рикуса кинуть копье?
- Сейчас я даже не уверен, будет ли у нас копье, которое он мог бы кинуть, - сказал Ктандео. - Я еще не доставил его в Тир. И судя по тому, как идут наши дела, вряд ли это вообще удастся.
- Это еще почему? - встревожилась Садира.
- Король взялся за нас всерьез. - Старик вытер лоб большой, в бурых пятнах, рукой. - Его люди уже взяли штурмом дома пятнадцати членов Союза. Защищаясь, наши товарищи убили пятьдесят темпларов и десять великанышей, но справиться со всеми… Враг пытается захватить нас живьем. И каждый раз, когда им это удается, королевские пожиратели мозгов узнают несколько новых имен. Рано или поздно они доберутся и до одного из наших вождей…
- Хочешь, я доставлю копье в Тир, - предложила Садира, не зная, что еще сказать. - К тому времени, как я вернусь, все успокоиться и я смогу переговорить с Рикусом.
- Копье для нас готовит вождь племени хафлингов, - покачал головой Ктандео. - Кто бы ни пошел за копьем вместо меня - погибнет.
- Я готова рискнуть, - сказала Садира. - Ты только пошли к Рикусу лекаря. Обидно будет, если я принесу копье, а он умрет.
- Я не отправлю тебя на верную смерть, - Ктандео нервно постукивал посохом по полу. - Тебя следует отправить в безопасное место… И чего ты так прицепилась к этому Рикусу? Есть много других гладиаторов.
- Но не таких, как Рикус, - возразила Садира.
- Да что особенного в этом муле? - поднял брови старик.
- Он победитель. - Девушка почувствовала, как краснеет. Она поспешно отхлебнула вина и через секунду продолжила: - Он единственный гладиатор, который наверняка доживет до финала. Единственный, кто сможет выждать удобный момент для покушения на короля.
- Мы найдем другое время и место для удара, - невинно заметил Ктандео.
- Если бы это было так просто, - усмехнулась Садира, - вы бы давно расправились с Калаком. - Девушка понимала, что ее старый учитель просто играет с нею, возможно, пытаясь определить степень ее привязанности к мулу. - Ты же сам велел мне сблизиться с Рикусом. Если теперь это тебе не нравится, то ничем помочь не могу. Ты пошлешь ему помощь, я останусь тут, пока он не придет в сознание.
- Нет, - решительно сказал Ктандео. - Ты руководствуешься эмоциями, а не разумом. Сама подумай! Если ты останешься в Тире и попадешь в лапы Тихиана, то выложишь ему весь наш план!
- Значит, позаботьтесь о том, чтобы меня не поймали!
- Это невозможно, ты ведешь себя как ребенок! - рявкнул Ктандео, тыча посохом в грудь девушки. - А что касается Рикуса: если я пошлю к нему лекаря и того схватят, Тихиан сразу догадается, что с мулом дело нечисто. И тогда весь наш план полетит к черту!
Садира глядела на Ктандео и не знала, что сказать. Ее губы дрожали. То, что говорил учитель, было совершенно верно, но она не могла принять подобную логику. Рикус - не просто гора мускулов, способная убить Калака. А сама она - не кукла, которую можно взять и отложить в сторону за ненадобностью.
- Ты обращаешься с нами ничуть не лучше наших хозяев, - выкрикнула она, хватая из-под скамьи свою сумку. - Я не уеду из Тира, пока не поговорю с Рикусом!
И прежде, чем старик успел ответить, она, откинув занавесь, бросилась через всю таверну к выходу.
- Вернись! - прогремел у нее за спиной голос Ктандео.
Ни на что не обращая внимания, девушка выскочила на площадь и побежала по улице - туда, откуда пришла. Она успела сделать всего несколько шагов, прежде чем заметила впереди несколько перегораживающих проход великанышей. На одном из них, видимо, самом главном, красовался панцирь из чешуйчатой шкуры мекилота, перехваченный широким поясом, на котором висел тяжелый обсидиановый меч. На голове - шлем с огромным оранжевым плюмажем. А с ним - два циклопа на поводках.
Циклопы, гигантские многоножки, ростом не ниже Садиры, в длину достигали пятнадцати футов. Их плоские тела делились на дюжину сегментов - каждый со своей парой ног. На овальных головах угрожающе щелкали похожие на клешни челюсти, взад-вперед над землей деловито бегали длинные, необыкновенно чувствительные усики, а в центре зловеще мерцал большой фасетчатый глаз.
Для рабов не существовало ничего хуже циклопов. Садира слышала рассказы о том, как эти страшные твари ухитрялись идти по следу десятки миль по камням - более чем через неделю после того, как там прошли беглые рабы и после того, как песчаная буря занесла все вокруг песком.
Садира, не раздумывая, бросилась назад.
- Это она! - услышала она у себя за спиной. - Эта девчонка убила Пегана.
Один из великанышей, похоже, узнал ее…
Сперва девушка хотела юркнуть обратно в таверну. Но бросив взгляд в ту сторону, она увидела стоящих на пороге Ктандео и рыжебородого трактирщика - на их лицах явственно читалось любопытство. И ничего больше. Они словно не узнавали ее.
- Стой, девчонка! - крикнул великаныш. - Стой, или я спущу циклопов! Садира поняла, что не может привести стражников в трактир. Этим она не только выдаст явки Союза Масок, но и подвергнет опасности жизнь своего учителя. Как бы она на него ни сердилась, на это Садира пойти не могла.
Круто повернувшись, она опрометью кинулась в какой-то темный переулок. Шансов на спасение у нее было немного, но ей ничего другого не оставалось, как попытаться заманить циклопов в лабиринт улочек и едва заметных проходов. А затем, многократно пересекая собственный след, попытаться сбить преследователей с толку.
- Последнее предупреждение! - крикнул великаныш.
Оглянувшись, Садира успела заметить, что стражники вступили на площадь. На пороге трактира Ктандео и рыжебородый трактирщик все так же с любопытством наблюдали за разворачивающимся спектаклем. Вот только конец посоха старого колдуна нервно постукивал по ступеньке.
- Девчонка, иди сюда! - услышала Садира шепот из-за полуоткрытой двери.
Еще миг, и она увидела длинную, почти семи футов ростом фигуру с бледной, желтоватой кожей, черными волосами и острыми ушами. Накидка эльфа выглядела весьма дорогой, как, впрочем, и шапочка с пером.
- Когда не везет, так уж не везет! - воскликнула девушка.
Эльф широко ухмыльнулся и вытащил из-под плаща маленькую фляжку.
- Это собьет циклопов со следа, - пообещал он. - Можешь не сомневаться…
Садира еще раз оглянулась на площадь, где предводитель великанышей готовился спустить циклопов с поводка. Она прикинула свои шансы…
- Я знаю, что еще пожалею об этом, - прошептала Садира, направляясь к эльфу.

5. ПЛОЩАДЬ ТЕНЕЙ

У входа в узкий темный переулок старик остановился и осторожно, словно ожидая нападения, заглянул за угол. Несколькими шагами Агис догнал его и тронул за плечо. Старик резко обернулся, подняв свой посох, увенчанный удивительным шаром.
- Что тебе надо? - неприязненно спросил он, тыча концом посоха в грудь сенатора.
Гордые волевые черты лица, длинный с горбинкой нос и копна седых волос. Занятный тип…
- Извините. - Агис, поднял руки ладонями кверху так, чтобы показать свои мирные намерения. - Я не слишком хорошо знаком с улицами Рынка Эльфов. Не могли бы вы подсказать, как добраться до трактира «Красный Канк». Он расположен на площади Теней.
- И что это вам понадобилось в таком месте? - нахмурившись, поинтересовался старик.
- То же, что и другим, - ответил Агис, удивленно приподнимая бровь. На Рынке Эльфов считалось дурным тоном задавать подобные вопросы.
Хотя сенатор имел весьма смутное представление о том, зачем ходили на площадь Теней другие обитатели Тира, иначе ответить он все равно не мог. Не объяснять же не в меру любопытному старикашке, что он идет в «Красный Канк» на встречу с группой влиятельных сенаторов. Встречу, которую они не могли провести в другом месте. Речь должна была идти о реакции Сената на проведенную Калаком конфискацию рабов. Им вовсе не хотелось, чтобы их разговор подслушал какой-нибудь шпион-темплар.
Старик молча оглядел Агиса. Вельможа собрался уйти, когда услышал тихий и неторопливый ответ:
- Тебе лучше держаться подальше от площади Теней. Людям твоего круга не стоит там появляться… особенно в одиночку.
- Я ценю вашу заботу, - наклонил голову Агис, - но, если вы укажете, как пройти к «Красному Канку», я быстро найду себе компанию.
- Надеюсь, - покачал головой старик, - что у твоих друзей больше здравого смысла, чем у тебя. - Иди по этой улице, - он показал посохом, - пока не дойдешь до лавки, торгующей куклами, а там повернешь налево. Тот проулок выходит на площадь Теней.
- Спасибо. - Агис потянулся за мешочком с деньгами.
- Мне не нужна твою монета, сынок, - резко сказал старик, ударяя сенатора посохом по руке. - И если хочешь уйти отсюда живым, никому не показывай своего золота.
Стараясь не замечать боли в ушибленных костяшках, Агис убрал руку с мешочка.
- Еще какой-нибудь совет?
- Да, - кивнул седовласый старец. Концом посоха он легонько дотронулся до спрятанного под широким плащом стального кинжала сенатора. - Что бы ни случилось, оставь его в ножнах. Тогда проживешь чуть подольше.
После предыдущего совета держаться подальше от площади Теней, это замечание казалось особенно зловещим.
- Есть какая-то причина, почему мне не стоит идти на площадь? спросил Агис.
- Да нет, - пожал плечами старик. - Мне все едино, будешь ты жить или умрешь. - И с этими словами он скрылся во мраке переулка.
Нахмурившись, Агис подал знак, призывая к себе Каро. Он приказал гному подождать с сторонке - не хотелось пугать старика появлением сразу двух незнакомцев.
Глядя на бегущего к нему слугу, Агис еще раз поразился изобретательности гнома, сумевшего ускользнуть от Тихиана. Вечером того же дня, когда Верховный Темплар конфисковал рабов в поместье Астикл, измученный жаждой и избитый Каро вернулся в усадьбу. Судя по рассказу гнома, пройдя какие-то несколько миль, он, словно без сил, упал на дорогу. И сколько темплары не хлестали его, сколько ни били, не шевелился и не открыл глаз. В конце концов Тихиан велел бросить гнома на обочине. Как только колонна окруженных стражей рабов скрылась из виду, Каро отправился обратно в поместье.
Агис мог только поражаться, что столь простой план увенчался успехом. Но то, что Каро вернулся, сенатора ничуть не удивляло. Старый раб всю жизнь служил семейству Астикл и, как это свойственно гномам, был готов перенести любые тяготы, лишь бы не потерять свое место в потоке существования.
- Старик посоветовал мне не ходить на площадь Теней, - сказал Агис гному, когда тот подошел ближе. - Ты слышал что-нибудь особенное об этой площади?
- Нет, - покачал головой Каро. - Думаю ваши друзья не назначили бы встречи там, где очень опасно.
Но морщинистой щеке старого гнома расплылся большой, с кулак человека, начинающий желтеть синяк. Под длинной, до пят, робой, тело Каро украшали еще несколько таких же «подарков» и с десяток полос от кнута. Агис мог только порадоваться, что его слуга отделался сравнительно легкими побоями. Судя по рассказу гнома, его спина должна была превратиться в кровавое месиво, а половина ребер - сломана. Однако Агис знал, что даже не очень значительная рана могла оказаться весьма болезненной, а то и просто опасной для гнома столь почтенного возраста.
- Прошло всего два дня со времени твоего побега, - сказал сенатор гному. - Ты уверен, что тебе по силам идти со мной?
- Разве я уже не ответил на этот вопрос?
- Ответил, - вздохнул Агис. - Но знаю я вас, гномов… Вы скорее умрете, чем признаетесь, что устали.
- Со мной все в порядке, - заверил Каро. - Идемте.
Агис пошел дальше. Его слуга - на полшага позади - чтобы уберечься от карманников, которыми кишели здешние места. Полуденное солнце жарило так, что кирпичи можно было обжигать прямо на улице, но это не влияло на деловито гудящий Рынок Эльфов.
Справа и слева стояли двух- и трехэтажные дома. Их владельцы явно не собирались тратиться на штукатурку или краску, предпочитая грязно-коричневый цвет обожженной глины. На первом этаже неизменно располагался магазинчик с широкой дверью и длинным прилавком у входа. Из каждой двери, из каждого окна выглядывали хитрые, длинные лица торговцев - эльфов, зазывающих прохожих к себе - поглядеть редкие товары, привезенные ими в Тир: веревки из волос великанов, доставленные якобы из Балика, костяные ожерелья из Гулга, непробиваемые щиты из дереве агафари, произрастающего в далекой Нибеней, и даже драгоценные ткани с легендарных островов Ситл.
Порой какой-нибудь эльф, почти ложась на прилавок, хватал за рукав хорошо одетого человека, пытаясь затащить того в свой магазин или под шумок облегчить его карманы. А где-то семифутовый торговец, нависнув над потенциальным покупателем, мелодичным голосом уговаривал приобрести какую-то никчемную побрякушку.
В центре улицы, крепко сжимая к руках кошельки и настороженно поглядывая по сторонам, спешили по своим делам мужчины и женщины всевозможных рас. То тут, то там людской поток нарушался, огибая кучу отбросов или пару дерущихся эльфов - несомненно, приманка карманников для зевак.
Но Агиса не интересовали предлагаемые эльфами товары. Эльфы скупали их по дешевке в других городах, стремясь продать втридорога там, где они являлись редкостью. В принципе этим занимались все без исключения торговцы, но хитрые эльфы редко удовлетворялись честным заработком. Племена эльфов обычно покупали подпорченные товары, продавали их по безумным ценам. При этом они не гнушались грабежом других торговцев, чтобы потом выдать их товар за свой.
Через несколько минут Агис наконец-то добрался до указанного стариком магазинчика. Выскользнув из толпы, сенатор свернул в неприметный переулок. Он лишь на мгновение задержался, желая удостовериться, что Каро следует за ним.
- Эй, приятель!
Его окликнул золотоволосый эльф, с небрежным видом привалившийся к стене соседнего дома.
- Ты ищешь снадобья для колдовских заклинаний? - спросил он, глядя на Агиса задумчивыми голубыми глазами. - У меня есть светящиеся черви. И ведьмино дерево. Есть даже железный порошок.
- Разве это не противозаконно? - спросил Агис, надеясь отвязаться от надоедливого продавца.
- А ты что, темплар? - осведомился эльф.
- Нет.
- Ну, так какая тебе разница? - эльф отвернулся, предоставив сенатору любоваться его острым, чем-то испачканным ухом.
Высокие дома отбрасывающие здесь хоть какую-то тень, позволяли нищим и попрошайкам укрыться от жгучих солнечных лучей. Они бесконечными рядами сидели вдоль стен по обеим сторонам проулка. Агис продирался сквозь их вытянутые ноги, а они жалобно тянули руки за подаянием.
Подавляя инстинктивное желание достать из кошелька горсть монет (небезопасное действие в подобном месте), Агис поглядел чете плечо на Каро.
- Вот что получается, - со злостью сказал он, - когда король больше заботится о колдовстве, нежели о своих подданных. Если бы Калак не отмахнулся от моего предложения организовать новые фермы за пределами Тира, у этих людей была бы вода, еда и крыша над головой.
- Они свободны, - ответил Каро. - Этого, по крайней мере, у них еще не отняли.
- Свобода не заменит им воды, - возразил Агис. - Ты всю жизнь был моим слугой. Ты знаешь, что тебе не грозит ни голод, ни жажда, тебе никогда не приходилось искать место для ночлега.
- Я бы с удовольствием поголодал в обмен на свободу, - тихо сказал гном.
- С тех пор, как ты удрал от Тихиана, ты только об этом и говоришь. Почему? - в голосе Агиса послышалось раздражение. - Тебе чего-то не хватает? Только попроси, и получишь.
- Мне нужна свобода, - упрямо повторил гном.
- Чтобы ты присоединился к этим несчастным? Я не пойду на это. Тебе лучше оставаться моим слугой. - Агис махнул рукой на нищих. - Им всем было бы лучше жить моими рабами.
- Но…
- Хватит, - оборвал гнома Агис. - Довольно об этом.
- Как вам угодно…
Как и обещал старик, проулок вывел из на площадь. Столпотворение и суматоха на площади превосходили даже то, что творилось на улице торговцев. Но оглядевшись, Агис не увидел ничего особенно опасного. Только толпы людей вокруг десятка шатров, разбитых эльфами слишком бедными или слишком прижимистыми, чтобы разориться на аренду самой захудалой лавочки. А к центру площади тянулась длинная вереница полукровок, гномов и людей с большими глиняными кувшинами.
Там темплар и двое великанышей собирали водную подать. Они принимали деньги, позволяя взамен наполнить кувшин из фонтана. Медленный и утомительный процесс с длиннющей очередью жаждущих - ведь фонтан представлял собой тонюсенькую струйку воды, вытекающую из рта гигантской каменной статуи. Мастер-камнерез вытесал для городского фонтана браксата - большого сгорбленного зверя, одновременно смахивающего на баазрага и рогатого хамелеона. Он стоял на задних лапах, на спине красовался роскошный панцирь. Агис понятия не имел, почему королевские каменотесы выдрали для фонтана именно браксата - ну разве что в угоду неиссякаемому интересу жителей Тира к редким чудищам пустыни.
Отведя взгляд от уродливой скульптуры, Агис внимательно поглядел вывески выходящих на площадь трактиров. Нигде, разумеется, не было никаких надписей - по королевскому указу в Тире могли обучаться грамоте лишь темплары и самые знатные вельможи.
Наконец Агис увидел вывеску с изображением мужчины верхом на канке. Это гигантское насекомое караванщики частенько использовали для перевозки грузов. На длинном брюхе канка висела большая капля меда. Решив, что это и есть «Красный Канк», Агис решительно вошел внутрь. Каро - вслед за ним.
Внутри трактира оказалось темно - лишь через несколько узких окошек в зал пробивалось немного света. Агис остановился у двери, давая глазам привыкнуть к полумраку. С его появлением в трактире наступила гробовая тишина.

Предыдущая страница 5 Следующая страница


Охота на Дракона 6

Через мгновение Агис понял, что находится в небольшой квадратной комнате, а из углов на него подозрительно глядят весьма неприветливого вида эльфы.
Толстый мужчина в грязном фартуке ткнул пальцем в сторону лестницы, ведущей на второй этаж.
- Ваши друзья на верху, господин.
Поблагодарив хозяина кивком, Агис поднялся на галерею. Она выходила прямо на площадь Теней. Вдали, как черная туча, нависала над городом чудовищная пирамида Калака.
У края открытого балкона за столом седели четверо благородных сенаторов. Как и Агис, каждый из них считался лидером той или иной группировки. Служанка с огненно-рыжими волосами и великолепным бюстом, выпирающим из корсажа слишком тесного платья весело смеялась какой-то сальной шутке.
- Привет, Агис, - воскликнул один из сидящих за столом сенаторов - белокожий с квадратным подбородком. Его звали Берил.
- Скажи, поинтересовался он, - ты сумел добраться сюда, не распрощавшись со своим кошельком?
Агис пощупал висящий у него на поясе мешочек.
- По правде сказать, да.
- Отлично! - воскликнул Диан, полный сенатор с круглым, как луна, лицом. - Тогда ты сможешь за нас заплатить!
- Советую все потратить в этом трактире, - добродушно, как всегда, когда он тратил чужие деньги, сказал высокий светловолосый Киах - лидер фракции торговцев. - Все равно ты не унесешь их с Рынка.
Усевшись на предложенный ему стул, Агис заказал служанке кружку нектара канка, называемого здесь просто - брой.
- Пожалуй, лучше отослать мальчика вниз, - заметил Диан, кивая гнома на вставшего за спиной Агиса.
Поняв, что остальные сенаторы почувствуют себя свободнее в отсутствие его слуги, Агис кивнул.
- Подожди меня внизу, - приказал он Каро. - Скажи, что я заплачу за все, что ты съешь и выпьешь.
Не говоря ни слова, гном низко поклонился и ушел.
- Ты слишком добр к своим рабам, - сказал Киах. - От этого они становятся наглыми.
- Вовсе нет, - возразил Агис. - Они становятся верными. Я уверен в своем слуге.
- Давайте перейдем к делу, пока не вернулась служанка, - прервал их Диан. - Может Мирабел и не испытывает особой любви к темпларам, но нас тоже друзьями не считает. Ей ничего не стоит заработать пару лишних монет, пересказав кому-нибудь нашу беседу.
- Мы все согласны, что Калак ведет Тир к гибели, - взял быка за рога Агис. - То, что он закрыл шахту - очень и очень плохо, но, конфисковав наших рабов, он обрек Тир на голод.
- Что ты предлагаешь? - спросила Джасила - единственная, кто с момента появления Агиса на балконе еще не сказала ни слова.
Смуглая красавица с густыми черными волосами до пояса и великолепной фигурой, она неизменно выступала против Калака. Ее речи редко не вызывали ожесточенной перепалки в Сенате - ведь они граничили с открытым призывом к бунту. И однако, даже самые отчаянные ее противники уважали Джасилу за отвагу.
- Учитывая, что на сей раз наши интересы совпадают, - продолжал Агис, - мне казалось, мы сможем придти к единому мнению. Мы впятером обладаем достаточным влиянием, чтобы провести через Сенат любую резолюцию.
Трое мужчин согласно кивнули, а Джасила только закатила глаза к потолку.
- Я предлагаю провести на рассвете чрезвычайную сессию Сената. Мы впятером выдвигаем совместную резолюцию, требующую возвращения рабов из законным владельцам и возобновления работ на шахте. Учитывая наше влияние, не сомневаюсь, что она пройдет практически единогласно. Даже король не сможет сделать вид, будто ничего не произошло.
- Да он и пытаться не будет, - горько усмехнулся Диан. - Он просто прикончит нас всех, и дело с концом!
- Пусть даже мы и выживем, - добавил Берил, - но Калак никогда не прислушивался к мнению Сената, если у него имелось свое собственное мнение. Я не припомню ни одного такого случая за последнюю тысячу лет. С чего ты решил, что сейчас он вдруг начнет с нами считаться?
А если не станет, - горячо воскликнул Агис, - мы откажемся платить налоги. Сожжем наши поля и поднимем бунт!
- То есть, совершим самоубийство, - подытожил Диан, качая головой. - Это настоящее безумие. Мы не в силах заставить короля делать то чего ему не хочется. Он перебьет нас всех!
- Ну, и что нам делать? - с вызовом спросил Агис.
- Ничего, - ответил Берил, глядя на застилающую небо пирамиду. - Калак строит эту дурацкую штуковину более ста лет. Если наши деды и отцы выносили его произвол, то что нам стоит потерпеть еще немного. Через какой-то месяц пирамиду достроят. Глупо перечить королю, когда ждать осталось совсем недолго.
- Через месяц мое Фаро увянет и погибнет! - воскликнул Агис. У меня не хватает рабов носить воду для орошения полей и садов. Поля высыхают. А у вас дела, наверняка, еще хуже.
- Ну и что? Разве кто-то из нас будет голодать? - спросил Диан, пожимая плечами. - Что касается меня, я не собираюсь рисковать жизнью, спасая рабов и всякое отребье.
- Ты все принимаешь слишком близко к сердцу, друг мой, - положил руку на плечо Агису Киах. - С какой-то стороны эта ситуация нам даже выгодна. Улыбнувшись, он обвел взглядом сидящих за столом сенаторов. - Все мы, я уверен, имеем изрядные запасы продовольствия на случай голода или неурожая. Когда скажутся последствия проведенной Калаком конфискации рабов, цена этих запасов взлетит до небес. А если мы договоримся и подключим к этому делу других влиятельных лиц, то она, поднимется еще выше.
- Нас что, заботит только золото да безопасность наших жирных шей? - резко спросил Агис, стряхивая со своего плеча руку Киаха. - Клянусь лунами, я не верю своим ушам!
На балконе появилась Мирабел с кружкой броя в руках. Заметив ее, Агис тут же громко рассеялся, словно только что услышал какую-то необычайно смешную историю. Как только служанка поставила перед сенатором его питье, Диан немедленно протянул ей свою опустевшую кружку.
- Дорогуша, - сказал он, - будь умницей и принеси мне еще вина.
Как только Мирабел спустилась по лестнице, Агис продолжал спор.
- Если мы позволим страху перед Калаком овладеть нишами душами, то превратимся в его рабов.
- Если у тебя есть предложение, имеющее хоть какой-то шанс на успех, - сказал Диан, - я с радостью его поддержу. Но я не собираюсь рисковать жизнью и состоянием, проталкивая бессмысленную резолюцию, на которую Калак плевать хотел!
- Но прав, Агис, - поддержал Берил, не поднимая глаз от кружки. Сенат тут бессилен.
- Наверно, нам надо сделать что-то вне Сената, - заявила Джасила, приковав к себе всеобщее внимание.
- Например? - поинтересовался Киах.
- Убить его.
Наступила тишина.
- Кого убить? - наконец спросил Диан.
- Вы знаете, о ком я говорю! - резко сказала Джасила, по очереди оглядывая мужчин.
- Цареубийство. - Охнул Диан, отодвигаясь от стола. - Ты что, с ума сошла?
- Он слишком силен, - возразил Берил.
- А ты подумала о том, что произойдет с городом? - Киах махнул рукой в сторону частично скрытого огромной пирамидой торгового квартала. - Политическая и экономическая структуры Тира полетят в тартарары! Мы даже не сможем продать свой урожай!
Агис тем временем напряженно думал. Он усиленно пытался понять: права Джасила или нет. Может, и впрямь единственный способ спасти Тир - это убить короля. Ему трудно было согласиться с ней, ведь это означало уничтожение сложившегося веками порядка. Агис не мог отрицать, что в городе многое шло не так - несправедливость законов… но он всегда верил, что все это можно исправить в рамках существующей системы.
Джасила, однако, уже все для себя решила.
- Господа. - Она уперлась локтями в стол, - все ваши сомнения можно разрешить. Вопрос лишь в том, позволим мы Калаку уничтожить город или нет?
- Нет, нет, - покачал головой Киах. - Все гораздо сложнее. Как, например, на смерть Калака отреагируют темплары? Как…
- Вопрос предельно прост, - прервала его Джасила. - Кто мы? Свободные люди или рабы?
Не дождавшись ответа, женщина повернулась к Агису.
- А ты? - спросила она. - Ты же, кажется, хотел сопротивляться королю. Или ты смел лишь в зале Сената и не готов на деле бороться за свои убеждения?
- Я провел десять лет в Сенате, сражаясь…
- Ты можешь назвать хоть одно решение, хоть одну резолюцию, которая бы сделала Тир лучше не только для нас, но и для всех его жителей?
Агис на мгновение задумался, а потом угрюмо уставился в стол.
- Конечно, нет, - ответила за него Джасила. - Темплары бесчинствуют, сенаторы продажны… Как, впрочем, и остальная знать.
- И ты полагаешь, что все это следует уничтожить? - спросил Агис. Уничтожить и начать сначала? Ты рассуждаешь так словно состоишь в Союзе Масок.
- Хотела бы я в нем состоять, - с горечью сказала Джасила.
Она шагнула у выходу. - Они, по крайней мере, доставили Калаку достаточно хлопот, что он с ними считался.
Агис встал перехватить ее, но в этот миг заметил на площади внизу какое-то необычное волнение.
- Подожди, Джасила, не уходи. - Он подошел к краю балкона. - На улице что-то происходит…
И правда. Из улочек на площадь выбегали десятки нищих. Торговцы торопливо собирали свои товары. Эльфы сворачивали шатры. Сбитые с толку жители, оставляя места в длиннющей очереди за водой, отчаянно пытались пробиться сквозь толпу к своим домам.
- Я не вижу дыма, - Киах оглядел небо, - да и вообще на пожар не похоже.
В молчании сенаторы наблюдали за царящей внизу паникой. С каждой секундой суматоха возрастала. Нищие и попрошайки всех мастей сплошным потоком текли на площадь и так забитую до отказа. Кто-то пытался протолкаться к центру - подальше от неведомой сенатором опасности, кто-то, наоборот, рвался к краю, к домам.
Повернувшись, Агис посмотрел на улочку, идущую вдоль «Красного Канка». Он чуть не подпрыгнул от удивления, обнаружив, что глядит сверху вниз на великаныша в пурпуре королевской стражи.
- Именем короля! - прогремел стражник, поднимая огромные, как тарелки, глаза на сенаторов. - Отойдите от перил!
Агис повиновался. Великаныш же вновь повернулся к несчастным нищим, которых пинками своих могучих ног гнал в сторону площади.
Как только великаныш прошел мимо «Красного Канка», Диан, Берил и Киах торопливо спустились по лестнице и исчезли в полумраке трактира. Агис и Джасила остались на балконе, наблюдая за происходящим.
Из улочек, ведущих на площадь, показались огромные фигуры великанышей. За ними следовали темплары с кнутами и черными веревками. На глазах у Агиса и Джасилы они начали быстро делить согнанных на площадь людей на две группы. Кое-кого они отпускали, а остальным связывали руки и загоняли в угол, где их бдительно сторожила великаныши. Насколько Агис мог судить, отпускали лишь тех, кто давал темпларам взятку.
- Тихиан не дурак, - язвительно сказала Джасила. - Мне никогда бы не пришло в голову решить проблему нехватки рабочих рук на стройке за счет нищих.
- Интересно, - задумчиво проговорил Агис, - а не думал ли он, что королевские великаныши принесут на строительстве пирамиды больше пользы, чем все наши рабы и эти нищие вместе взятые?
- Уверена, что думал, - кивнула Джасила, - но скажи, ты слышал когда-нибудь о РАБОТАЮЩЕМ великаныше? Кроме того, если он превратит королевских стражников в рабов, то кто защитит его от Союза Масок?
Внизу, прямо перед «Красным Канком», один из нищих, вырвавшись из рук темпларов, бросился наутек по идущей рядом с трактиром улочке. Вслед за ним, ухмыляясь во весь рот, побежал великаныш. Поймав беглеца буквально через несколько шагов, он точным ударом своей костяной дубинки впечатал несчастного в стену трактира.
- Хорош ударчик, а? - во все горло захохотал он, показывая Агису и Джасиле окровавленную дубинку.
В этот миг за спиной великаныша Агис заметил странную серебристую вспышку. По площади прокатился удар грома. Один из великанышей, взмахнув руками, с грохотом повалился на мостовую. В его спине зияла большая дымящаяся дыра.
Слуги короля, на мгновение забыв о собираемых ими рабах, как зачарованные уставились на своего убитого товарища.
И вдруг со всех сторон, из окон и дверей магазинчиков и трактиров, в темпларов и великанышей полетели золотые молнии. Несколько черных темпларов рухнуло замертво остальные скрылись в толпе. Но кое-кто из великанышей, хотя и раненый, остался стоять на ногах. Ревя от боли, они хватались руками за страшные ожоги, украсившие их тела там, куда попадали золотые молнии.
Стражник, только что разговаривавший с сенаторами, теперь стоял в ним спиной, настороженно оглядывая ставшую внезапно такой опасной площадь.
- Смотри! - воскликнула Джасила, указывая на закутанную в голубой плащ фигуру за прилавком соседней лавки.
Вместо лица у нее была серебристая маска. Из-под этой маски высовывалась короткая желтая трубка, нацеленная на раненого великаныша в центре площади. Короткий щелчок, и несколько переливающихся всеми цветами радуги шариков, вырвавшись из трубки, устремились к стражнику. Долетев до своей жертвы, они разорвались сполохами ослепительно огня. Великаныш рухнул, не издав ни звука.
Стражник, стоявший перед «Красным Канком», поднял свою дубинку и двинулся было к лавке, но тут Джасила громко закричала:
- Еще один!
Сбитый с толку, великаныш остановился.
Джасила показывала на темный проход, в котором стояла еще одна фигура в голубом плаще. Шипящее пламя, вырвавшись из ее протянутых вперед рук, превратило в пепел голову еще одного стражника.
- Колдуны! - прошептал Агис. - Это Союз Масок!
Он увидел, как один из темпларов подобрал с земли горсть каменей.
- Именем Могучего Калака, пусть эти камни лишат жизни врагов короля! - завопил темплар, кидая их в сторону колдуна.
Повинуясь магической силе, камни полетели, как стрелы, и ударили колдуна в лоб. Тот рухнул, как подкошенный, и во мраке прохода заплясало оранжевое пламя.
Великаныш шагнул от трактира к колдуну, который находился в лавке. В тот же миг Джасила выхватила из-за пояса стальной кинжал.
- Что ты делаешь? - воскликнул Агис.
- Присоединяюсь к сражению! - ответила Джасила. - А ты?
С этими словами она забралась на парапет балкона и оттуда прыгнула на стражника как дикая кошка. Одной рукой схватив великаныша за волосы, она со всего маху всадила кинжал ему в горло.
Стражник взревел от ярости. Выронив дубинку, он схватил Джасилу огромной ручищей.
Словно во сне наблюдал Агис за происходящим. За какое-то мгновение Джасила объявила себя бунтовщицей. Если теперь это узнает, все ее земли и состояние будут конфискованы, а ее саму казнят.
Увернувшись от неповоротливого великаныша, Джасила не выпуская кинжала из рук, начала соскальзывать на землю. Острое лезвие разрезало плоть, словно масло. Но вот кинжал соскользнул, и Джасила рухнула на землю. Ее руки были по локоть в крови.
Великаныш хрипел. Он судорожно хватался руками за распоротое горло, но не мог остановить бурлящий поток крови. Повернувшись к женщине, он поднял кулак…
Понимая, что даже тяжело раненый великаныш может раздавить человека одним ударом. Агис глубоко вздохнул. Делать нечего, надо спасать Джасилу. Он воспользовался Путем и если ему хоть чуть-чуть повезет, то никто ни о чем не догадается.
Сконцентрировавшись на точке слияния своих жизненных сил, сенатор поднял руку в сторону стражника, прицелившись ему в грудь. Он представил себе поток энергии, текущий прямо к его ладони. Собрав силу Пути в один сгусток, Агис швырнул ее в стражника.
Невидимый кулак ударил великаныша прямо в грудь. Тот закачался, но устоял. Он ошеломлено затряс массивной головой и, наклонившись над Джасилой ударил ее ребром ладони. Легкое тело женщины со всего размаху врезалось в стену трактира. Она пронзительно закричала…
Мысленно проклиная себя за нерешительность, Агис вскочил на парапет. Он не мог простить себе, что для защиты Джасилы избрал именно Путь и не потому, что он наиболее эффективен, а потому, что боялся открыто выступить на стороне Союза. Джасила - та не колебалась. Она поняла, где правда, и поступила достойно.
Великаныш сомкнул свои толстые пальцы на горле женщины.
- Сверху! - крикнул Агис вытаскивая свой кинжал.
Стражник поднял голову. Одной рукой он по-прежнему держался за горло. Агис прыгнул. Он приземлился на плече гиганта и со всего размаха всадил длинный кинжал в огромный глаз стражника. Великаныш завыл, смахнул Агиса на землю и заковылял прочь. Он сумел пройти несколько шагов, прежде чем бездыханным повалиться на мостовую.
Агис тем временем подбежал к неподвижно лежавшей Джасиле. Она едва дышала. Кровь покрывала ее с ног до головы, но Агис не мог понять была ли то ее кровь или стражника.
Заглянув в сумрачный зал «Красного Канка», Агис крикнул:
- Каро! Сюда!
Сенатор ничуть не сомневался, что три его собрата по тайному собранию все еще прячутся в трактире. Но ему и в голову не пришло позвать их на помощь. Если он самого себя корил за то, что позволил Джасиле в одиночку вступить в неравный бой, то Диана, Киаха и Берила он теперь просто-напросто презирал. Они Кроме того, им с Каро и Джасилой будет легче выбраться с площади, если объектом внимания многочисленных воров и мстительных темпларов станет не одна группа знатных горожан, а две.
Быстро оглядевшись, Агис увидел, что торговцы набросились на темпларов. Он прекрасно понимал, что эльфов куда больше интересовали толстые кошельки королевских слуг, нежели борьба с королем. И тем не менее, Агис мог только радоваться происходящему. Чем безумнее хаос на площади, тем менее вероятно, что темплары или их осведомители опознают из с Джасилой.
Бережно положив женщину на мостовую, Агис встал рядом с ней на колени.
- Что случилось? - рядом с ним появился Каро.
- Потом объясню, - бросил Агис. - Мы уходим отсюда, и мне надо, чтобы Джасилу не толкали. Ты готов?
- Сделаю все, что смогу, - кивнул гном.
Молча упершись рукой в землю, Агис призвал свою силу пси и создал под Джасилой невидимую подушку чистой энергии. Он ощутил легкое покалывание в пальцах, и тело женщины оторвалось от земли. Одной рукой Агис взял Джасилу за запястье, а другую положил ей на живот, чтобы контролировать высоту подъема. Он шагнул в сторону переулка, по которому пришли на Площадь Теней. Возможно, у него хватит сил удержать ее на весу, пока они выберутся с Рынка Эльфов.
Подняв глаза, Агис внезапно увидел прямо перед собой крупного мужчину в голубом плаще и серебристой маске. Карие глаза, смотревшие из-под седых волос, казалось столь же древними, как у Каро, но в них чувствовались такая глубина и сила, что у Агиса даже дух перехватило. В одной руке колдун держал окровавленный стальной кинжал Агиса, в другой - длинный посох с большим обсидиановым шаром на конце. Тот самый посох, который сенатор видел в руках старика, указавшего ему дорогу на эту площадь.
Колдун молча протянул Агису кинжал.
- Ты? - только и мог произнести ошеломленный сенатор.
Словно и не слыша вопроса, старик вложил кинжал в онемевшую ладонь Агиса и двинулся прочь.
- Стой! Мы теперь тоже в этом замешаны. Мы хотим вам помочь.
Агис схватил колдуна за плечо.
Небрежным движением посоха старик стряхнул руку сенатора.
- Мы не нуждаемся в вашей помощи.
Он сделал шаг в сторону, и в следующий миг его тело стало прозрачным и бесследно растаяло в воздухе.

6. ДОЛГ ЧЕСТИ

Рикус стоял на самом конце длинного мыса, выступавшего из скалы оранжевого сланца. Прохладный ветерок обвевал разгоряченное лицо, а длинные гибкие стебли багряного иглолиста приятно щекотали обнаженные плечи. У него за спиной лежала бескрайняя равнина ржавого песка утыканная нежной белой порослью хрупкокустов и зелеными шарами шипосферов. Перед ним раскинулась пустота, заполненная недвижной пепельной дымкой, протянувшейся от подножия скалы до самого неба.
Мул, не отрываясь, глядел в серую мглу. Он не знал, сколько времени провел в этом месте, надеясь хоть краешком глаза увидеть, что находится на том краю бездны. Может прошли минуты, может, часы, а может, и годы. Но пелена оставалась столь же непроницаемой.
Понемногу Рикус пришел к выводу, что стоит на берегу моря Ситл. Он не помнил, как пересек оставшуюся у него за спиной пустыню. Не знал, как очутился на этом мысе у сланцевой скалы. Единственное, что осталось в памяти - это лица друзей, бегущих ему на помощь, и огненное прикосновение гаджа, пожирающего его сознание.
Справа от мула серый туман наконец-то зашевелился, заклубился, превращаясь в нечто размером с человека. Рикус инстинктивно отступил и поднял руки, готовясь защищаться.
- Иди туда, - раздался голос за спиной Рикуса.
Ровный, мелодичный голос. Не мужской и не женский. Никакой.
Мул повернулся. Рядом с ним стояла какая-то фигура. Серый бурнус с натянутым на самые глаза капюшоном. Рикус смотрел, но лица не видел. Руки сложены перед собой, а кисти спрятаны в рукава.
- Кто ты? - спросил мул.
Его сердце отчаянно колотилось от страха и смятения, и это ему не нравилось.
- Никто, - последовал ответ.
Подняв руку, фигура указала на клубящееся в пустоте нечто. На конце рукава Рикус не увидел кисти. - Чего ты здесь ждешь?
- Ничего, - ответил Рикус глядя на пустой рукав.
- Тогда ты его дождался.
- Что происходит? - спросил Рикус подходя к своему серому собеседнику.
- Ничего не происходит - словно эхо услышал он в ответ.
Мул нахмурился и, наклонив голову, заглянул под капюшон. Его взгляд встретил лишь черноту. Рывком он откинул капюшон, но у серой фигуры не оказалось головы.
Внутренне содрогнувшись, Рикус внезапно понял, почему не помнит, как пересек пустыню.
- Я умер? - спросил он, махнув рукой на пепельно-серый туман. - И это все, к чему меня привела жизнь, полная боли и унижений?
- Это то, к чему приходит все на свете. - Последовал ответ.
Нежный, источающий мед голос раздавался из пустоты над воротом бурнуса. Пустым рукавом фигура указала мулу на бурлящее нечто.
- Этого недостаточно, - покачал головой Рикус. - Во всяком случае, для меня.
Повернувшись лицом к пустыне, Рикус, не оглядываясь, зашагал вдаль.

Предыдущая страница 6 Следующая страница


7 Трой Деннинг

На его пути снова возникла серая тень.
- Больше ничего нет, - прошелестел голос, а пустые рукава загородили путь. - Тебе не убежать.
- Я всегда могу попытаться, - прошипел Рикус, хватая бурнус. - К тому же, кто меня остановит? - добавил он, отбрасывая в сторону комок серой материи.
Он шел много миль, десятков миль… Кругом ничто не менялось. Впереди, до самого горизонта, ржавый песок да оранжевый сланец, да изредка белые чаши хрупкокустов, зеленые шары шипосферов и багряные стебли иглолиста.
Понемногу ноги Рикуса начали уставать. Он присел отдохнуть и, зевнув, понял, что не помнит, когда в последний раз спал. Не обращая внимания на острые выступы сланцевых плит, Рикус улегся на землю. Над головой только неизменная светящаяся янтарная дымка: желтое небо на знало, что такое солнце, Рикус закрыл глаза.
А когда проснулся, то вместо бескрайней равнины лежал посреди маленькой квадратной камеры. Над головой - потолок их положенных крест-накрест ребер мекилота. А над костяной решеткой наполняли камер призрачным желтым сиянием Рал и Гухай, луны-двойняшки.
Пол каменный, и стены тоже, за исключением одной - с большими воротами из железных прутьев. Если открыть замок, они поднимались с помощью хитрой системы блоков и веревок в двух метрах от камеры.
- Что я тут делаю? - ни к кому не обращаясь, спросил Рикус. Осмотревшись, мул понял, что лежит на постели из грязных тряпок.
Камера пахла потом и испражнениями, а снаружи доносились рев, визг, щебетание, урчание разных животных.
Мул потряс головой и сел. Нестерпимо ломило виски. Спина, руки, ноги - все болело, а живот, там где в него вонзились жвалы гаджа, горел, как в огне.
Мул застонал и огляделся. В углу камеры, обнявшись, лежали Яриг и Анезка. Рядом с ним, укрытая тяжелой накидкой, растянулась на полу Ниива.
- Я жив, - прошептал Рикус.
- Увы, - ответил до боли знакомый насмешливый голос. - Какая жалость. Рикус повернулся к решетке. За ней, в коридоре стоял Боаз. Полукровка щеголял в накидке из голубого шелка. В руках он держал флягу с вином. Он стоял, пошатываясь на нетвердых ногах, на поясе - связка ключей и стальной кинжал.
- А где же стражники? - спросил Рикус. Перед мысленным взором мула возник наставник, издевательски спрашивающий, кого из друзей Рикуса надо выпороть первым. - Ты неосторожен, Боаз.
- Пока между нами вот это, - Боаз показал на толстую железную решетку, - мне нечего опасаться. - Его язык заплетался. - А что до стражников, то эти свиньи перепились. В этой проклятой дыре нечего делать, вот они и хлещут вино весь день напролет.
- Если здесь нечего делать, то почему ты не в Тире? - Рикус подошел к воротам.
Боаз поднял флягу к губам и выплюнул вино прямо в лицо гладиатору.
- Из-за вас с Садирой, - процедил он, предусмотрительно отходя на несколько шагов, так, чтобы Рикус не смог до него дотянуться. У него за спиной на той стороне прохода, кто-то зашевелился. - Я позабочусь, чтобы тебя как следует наказали.
- За что? - спросил Рикус, вытирая лицо.
Даже если бы он и дотянулся до своего мучителя, то вряд ли убил бы его в этот момент. Прикончить наставника означало навсегда поставить крест на возможности завоевать свободу.
Запрокинув голову, наставник глотнул из фляжки. То и дело запинаясь, он рассказал мулу о том, как Садира спасла его из жвал гаджа. О ее колдовстве и о побеге из карцера, где остались два мертвых стражника.
- Владыка Тихиан был очень недоволен мною и моими стражниками, - закончил Боаз. - Он запретил нам покидать лагерь.
- Ты лжешь, - сквозь зубы сказал Рикус. - Садира никогда…
- Он говорит правду, - прервала его Ниива. Завернувшись в накидку, она стояла, прислонившись к прутьям. - В чем ты сомневаешься? В том, что Садира колдунья или в том, что она тебя покинула?
- В том, что меня спасла посудомойка, - ответил Рикус.
- Садира - необыкновенная рабыня, - с язвительной ухмылкой сказала Ниива. - Странно только, что я тебе об этом говорю, а не наоборот.
- А что с ней сталось? - спросил мул. - Где она сейчас?
- Какая разница? - прищурившись, поинтересовалась Ниива и в голосе ее зазвучала ревность. - Неужели ты влюбился в нее?
- Ну разумеется, нет, - Рикус отвел глаза. Он заметил, что Яриг и Анезка. - Я ей обязан, только и всего. Это долг чести.
- У тебя были и другие любовницы, но ты еще никогда мне не врал! воскликнула Ниива, наступая на гладиатора. - Что изменилось сейчас?
Рикус почувствовал, что не может смотреть в глаза своей боевой подруге. Тогда он многозначительно поглядел на Боаза.
- Нам обязательно обсуждать этот вопрос сейчас?
- Почему бы и нет? - хихикнул наставник. - Лучше сразу выяснить отношения. Нет ничего хуже недопонимания…
- Ну, - настаивала Ниива. - Чем это Садира отличается от остальных?
Мул и сам себе не мог бы объяснить, испытывает он к Садире одну лишь благодарность, или тут кроется нечто большее.
- Садира рисковала жизнью, спасая меня, - наконец, сказал он, глядя прямо в глаза Нииве. - Наверное, поэтому-то она и особенная.
Ниива отвернулась. В ее глазах блеснули слезы.
- Как бы я ни относился к Садире, - быстро сказал мул, обнимая свою партнершу за плечи, - это никак не скажется на наших отношениях. Но я должен знать, что с ней сталось.
Вывернувшись из рук мула, Ниива отошла в самый дальний угол камеры.
- Хотел бы я вам помочь, бедные влюбленные, - рассмеялся Боаз, - но, к сожалению, никто не знает, куда подевалась эта проклятая посудомойка. Скорее всего, я когда-нибудь встречу ее на Рынке Эльфов, в каком-нибудь борделе.
Просунув руку сквозь прутья, Рикус я ярости попытался дотянуться до наставника. Ему это, конечно, не удалось, и Боаз издевательски расхохотался.
- Анезка дорого за это заплатит…
Боаз еще не договорил, а тяжелая глиняная кружка уже разбилась о плечи Рикуса. Оглянувшись, мул увидел, как Яриг пытается удержать свою партнершу, схватившуюся за деревянную миску. Заметив взгляд Рикуса, гном пожал плечами, но не подумал извиниться за поведение Анезки.
Рикус покачал головой и снова повернулся к Боазу. Прежде, чем он успел открыть рот, у себя в голове мул услышал тихий голос.
«Он лжет.»
- Что? - воскликнул Рикус, хватаясь за уши. - Ты это слышала? - спросил он Нииву.
Ответа он не дождался.
- Голос внутри головы? - из своего угла спросил Яриг.
Рикус кивнул.
- Нет, сейчас я ничего не слышал, - сообщил гном. - Но в последние несколько дней такой голос звучал у меня в голове не раз.
- Но… - начал сбитый с толку мул.
- Это гадж, - захохотал Боаз. - Это он говорил с тобой, придурок.
- Говорил со мной? - не веря своим ушам, переспросил мул. Ему было одновременно и страшно и противно. Слишком свежи были воспоминания об обжигающих разум объятьях мерзких щупалец.
«Да. Я научился говорить хорошо», - сообщил гадж.
Боаз повернулся к клетке напротив камеры гладиаторов.
- За последние дни мы узнали о гадже много нового, - объявил он. - Он не питается телами, он пожирает разум.
В полутьме Рикус едва мог различить очертания белой круглой головы чудища и мощных жвал.
«Боаз знает эльфа по имени Радорак», - услышал Рикус у себя в голове. - Твоя женщина у этого Радорака".
- Ты слышал? - спросил Рикус у Ярига.
- Он может говорить только с кем-то одним, - покачал головой гном.
«Боаз расскажет Тихиану, где найти твою женщину».
- Откуда ты знаешь? - спросил Рикус.
«Это в его мыслях», - ответил гадж.
Подобрав с пола камешек, Боаз запустил им в гаджа.
- Чего это ты разговариваешь с ним, а не со мной? - с подозрением спросил он.
Рикус не знал, что и подумать. Мог ли он верит гаджу. Или это хитрость наставника, надеющегося вызнать, где скрывается Садира? Мул слышал, что некоторые адепты, используя Путь, могли передавать и читать мысли. Но он никак не мог поверить, что какая-то черепаха-переросток вроде этого мерзкого гаджа достаточно умна, чтобы пользоваться телепатией. Однако у Рикуса не было другого выхода. Оставалось только поверить…
Допив вино, Боаз запустил флягой в гаджа.
- Глупая тварь, - пробормотал он и, шатаясь, побрел к выходу.
- Скажи, Боаз, - остановил его Рикус, - ты действительно полагаешь, что, рассказав Тихиану о Радораке, заслужишь прощение?
Боаз остановился, словно налетев на стену.
- Где это ты слышал о Радораке?
- Мне кажется, тебе это не поможет, - продолжал Рикус, уже не сомневаясь в правдивости сведений гаджа. - Владыка Тихиан все равно не простит тебе, что ты проглядел способности Садиры и позволил ей сбежать.
Рикус услышал, как зашевелилась в своем углу Ниива. Глянув в ее сторону, он увидел, как она небрежно скинула с плеч накидку. Его партнерша глядела на мула по-прежнему сердито, но Рикус вздохнул с облегчением. Она не знала, что произойдет дальше, но была готова его поддержать.
Вернувшись к камере гладиаторов, Боаз смерил мула взглядом.
- Знаешь, - процедил он, - ты бы лучше надеялся, что меня скоро простят. - От Боаза по-прежнему разило вином, но теперь он казался абсолютно трезвым.
Рикус сильно сомневался, что ему удастся подманить наставника к прутьям.
- Жизнь здесь стала довольно скучной, - продолжал Боаз. - А когда мне скучно, я становлюсь раздражительным. И если Тихиан не простит меня, ты и твои друзья очень об этом пожалеете.
- Я мог бы, пожалуй, замолвить за тебя словечко перед Верховным Темпларом, - издевательски предложил Рикус.
За спиной Боаза гадж тоже подобрался к прутьям своей клетки. Он из всех сил тянул жвалы в тщетной надежде схватить наставника. И тут у Рикуса появилась идея. Он знал, как убить Боаза и спасти Садиру, не навлекая на себя подозрений. А значит, и не теряя шанса завоевать долгожданную свободу.
- Сомневаюсь, что ты проживешь достаточно долго, чтобы поговорить с владыкой Тихианом, - фыркнул Боаз.
"Гадж, если хочешь получить наставника, то сделай вот что… - подумал Рикус в надежде, что чудище прочитает его мысли, и обрисовал свой план.
«Боаз должен остаться жив - услышал он в ответ. - Если он умрет до того, как мои щупальца коснутся его головы, его разум будет для меня потерян.»
«Хорошо», - согласился Рикус.
Схватившись за прутья он, заорал:
- Как только я окажусь на свободе, я первым делом подстерегу тебя в темном переулке и…
Мул не успел договорить. Мул не успел договорить. За спиной Боаза гадж с разбегу обрушился на прутья своей клетки. Его панцирь с ужасающим грохотом врезался в ворота.
Как Рикус и ожидал, Боаз от неожиданности прыгнул вперед, прямо в объятия поджидавшего его мула. Схватив полукровку за воротник, гладиатор прижал его к воротам. Напуганный наставник хотел закричать, но громадная ладонь мула зажала ему рот.
- Рикус! - вскрикнула Ниива. - Что ты делаешь?
- Хочу помочь Садире за то, что она спасла мне жизнь, - ответил мул. - Возьми у него ключи и отопри ворота.
«Не убивай его!» - напомнил гадж.
- Не беспокойся, - успокоил его гладиатор, - ты получишь его живым… более или менее…
Изо всех сил он нажал на ладонь. Зубы наставника хрустнули, ломаясь под чудовищным напором.
Боаз застонал и потянулся за кинжалом. Но Рикус без труда перехватил его руку.
- Ты неправ, приятель, - по-дружески сказал мул и с силой нажал на запястье. Раздался хруст, кисть повисла.
- Ты убьешь нас всех! - воскликнула Ниива, подскакивая к Рикусу и ловко снимая ключи с пояса Боаза.
- Вовсе нет, - усмехнулся Рикус. - Если мой план сработает вся вина ляжет на гаджа. А с него какой спрос? Мы тут вовсе не при чем.
- Хорошо, если так, - пробормотала Ниива, подбирая ключ к замку.
- Мне это не нравится, - брюзгливо сказал гном. - Тебе следовало посоветоваться с нами.
Боаз попытался вывернуться. Но поворачиваясь к Яригу, Рикус заставил наставника отказаться от своего намерения.
- Тогда мы потеряли бы внезапность.
- Все равно, - упрямо настаивал Яриг. - Ты не можешь принимать подобные решения в одиночку.
Рикус закатил глаза к потолку.
- Пожалуй, ты прав, - он отпустил сломанную руку наставника. - Пусть идет…
«Нет, не надо!» - яростно замотала головой Анезка.
- Давай, Яриг, решай, - поторопила гнома Ниива, открывая замок.
- Мы толкнем Боаза к гаджу, - объяснил Рикус, - снова закроемся в нашей камере, а ключи выкинем в проход. Все решат, что этот дурак перепил и слишком близко подошел к нашему голодному другу.
Тяжело вздохнув, Яриг поднял ворота. Не очень высоко, но достаточно, чтобы Ниива выбралась в коридор. Там она подержала Боаза, пока к ней не присоединился Рикус.
В обе стороны вдоль коридора шли ворота вроде тех, под которыми только что проскользнул гладиатор. Кое-где между прутьев высовывались клювы, щупальца или даже руки, отдаленно напоминающие человеческие.
- Рикус, - Ниива, подтолкнула Боаза к соседней клетке, откуда доносился удушливый и кислый запах. - Может, скормим его рааклам?
«Нет, Рикус, ты же обещал! Обещал… обещал…» - принялся канючить гадж.
Боаз содрогнулся. В его глазах светился ужас, и Рикус прекрасно понимал его чувства. Рааклы - огромные, размером с великанышей, птицы с ярким оперением питались хватая свою добычу крепкими ногами с тремя длинными когтями, затем обливали жертву липкой кислотой. Страшное зелье превращало и плоть, и кости в тягучую слизь, которую мерзкие твари высасывали короткими трубочками клювов.
Рикус с удовольствие послушал бы, как кричит поедаемый живьем Боаз, и тем не менее, мул покачал головой.
- Я дал слово, - сказал он. - Кроме того, такая смерть не идет ни в какое сравнение с болью, причиняемой гаджем, пожирающим разум.
- Ну, если ты так считаешь, - протянула Ниива, толкая наставника к клетке гаджа.
- Дай-ка мне, - остановил ее Рикус. - Я хочу сам раз и навсегда расквитаться с этим мерзавцем.
Гадж пританцовывал от нетерпения, высунув, насколько возможно, жвалы между прутьями. Рикус шагнул к нему.
Боаз попытался что-то сказать. Он пытался выглядеть уверенным и даже угрожающим, но панический страх каплями пота проступал на его челе.
- Тебе это не сойдет с рук, - прошипел он. - Тихиан все узнает, и вы заплатите…
- Платить придется только тебе, - прервал его Рикус и со всей силы ударил наставника кулаком в грудь. Послышался хруст ломающихся ребер.
- Ну пожалуйста, Рикус, - умолял гадж. - Давай его сюда…
Боаз пытался позвать на помощь, но с его губ срывался лишь слабый хрип. Улыбнувшись, Рикус толкнул полукровку к нетерпеливо щелкающему жвалами чудищу. Кривые зубья вонзились Боазу в живот, пара тонких усиков-щупалец обвилась вокруг его головы.
Несмотря на это, у Боаза еще хватило сил закричать…

7. ПОЕДИНОК НА АУКЦИОНЕ

Стоило Агису войти на наспех сооруженный рынок рабов, как он увидел в толпе знати высокого седого старика. С его плеч свисала бледно-желтая накидка, а в руке он держал длинный посох с обсидиановым шаром на конце. Агис ничуть не сомневался, что это тот самый колдун, который вернул ему кинжал на площади Теней.
- Что он делает на аукционе рабов? - пробормотал Агис.
- Наверно, собрался кого-нибудь купить, - с издевкой сказал Каро. - Разве сюда не ха этим приходят?
- Ты попросился со мной, Каро, - нахмурился Агис. - Если не можешь вести себя прилично, лучше ступай домой.
Агис вместе с другими представителями знати находился под Мостом Эльфов - древним сооружением, протянувшимся над пыльным руслом давным-давно высохшей Забытой Реки. По легенде, этот величественный мост когда-то смотрелся в лениво текущие, искрящиеся на солнце воды. Теперь он превратился в бесполезную реликвию давних времен - а под ним была лишь сухая ложбина, с двух концов перегороженная кучами мусора.
В последнее время, это уединенное место облюбовали эльфы, устроившие тут рынок рабов. Огородив занавесями небольшую площадку, эльфы пригласили, на свой аукцион самых богатых вельмож. И, судя по тугим мешочкам на поясах собравшихся, торговля обещала быть бойкой.
- Пошли, Каро, - Агис и двинулся у старику. - Поговорим с нашим загадочным другом.
После схватки на площади Теней прошло уже несколько дней. Об участии Агиса темплары, похоже, так и не узнали. Ничего не произошло и с Джасилой. И тем не менее, Агис никак не мог забыть о случившимся. Убив великаныша, он как бы перешагнул некую невидимую грань. Теперь, куда бы ни повернулась его жизнь, он навсегда стал бунтовщиком. И уйти от этого сенатор уже не мог и не хотел.
В сопровождении своего старого слуги Агис протискивался сквозь толпу. Его окликнуло несколько знакомых, но сенатор, рискуя показаться невежливым, не стал вступать в разговоры, а отделался ничего не значащими фразами. Когда он добрался до колдуна, двое семифутовых эльфов уже начали готовить импровизированную площадку для показа рабов.
- Вот мы и снова встретились, - улыбнулся Агис.
- А разве мы знакомы? - поднял брови старик.
Агис не сомневался, что колдун узнал его, и все-таки решил ему подыграть.
- Несколько дней тому назад вы любезно указали мне дорогу к площади Теней, - сказал он.
- Я вижу, твой визит окончился благополучно, - бесстрастно сказал колдун. - По крайней мере, ты остался жив.
- Да, - кивнул Агис, протягивая руку. - К стати, меня зовут Агис Астикл.
Старик словно не заметил поданной ему руки.
- Не заставляй меня сожалеть о том, что я для тебя сделал…
- Я несколько удивлен тем, что вижу вас с подобном месте, - небрежно заметил сенатор, не обращая внимания на грубоватые слова собеседника.
- Рабы нужны те только знати, - сказал старик.
- А мне казалось, что Союз Масок не одобряет рабство.
- Похоже, вы меня с кем-то спутали, - поднял бровь старик и, не дожидаясь ответа, быстро перешел на другую сторону площадки.
На мгновение Агис захотел последовать за ним, еще раз предложить свои услуги в борьбе против Калака, но сдержался… Обсуждение подобных тем на людях вряд ли могло завоевать доверие старого колдуна. Подумав, сенатор решил, что старик наверняка пришел на аукцион неспроста. Глядишь, Агису и представится удобный случай завязать разговор…
Вперед вышел бледный эльф с длинными черными волосами. Вместо обычного бурнуса, который предпочитали его привычные к пустыне соплеменники, он был укутан в роскошный шерстяной плащ.
- Господа и дамы, - обратился эльф к собравшимся, - добро пожаловать на наш аукцион. Меня зовут Радорак, и мне исключительно приятно представить вам рабов, которых мы привезли аж из самого Балика…
- Твое племя вот уже полгода не покидало Тира - крикнул кто-то из толпы.
- У Бегунов Гухая много воинов, - горда ответил эльф и хитро усмехнулся. - Кое-кто из нас побывал в Балике так недавно, что вы даже и не поверите?
Несколько человек открыто выразили свое сомнение. То, о чем говорил Радорак, было, в принципе, возможно. Трудно, однако, представить, как несколько воинов сумели провести через пустыню большую группу рабов. Скорее всего, эльфы просто-напросто украли свой живой товар у законных владельцев. Если бы не присутствие старого колдуна, Агис ушел бы отсюда. Он не любил иметь дело с ворами.

Предыдущая страница 7 Следующая страница


Охота на Дракона 8

- Полагаю, вы приобрели все товары законным путем, - крикнул еще кто-то.
- Ну разумеется, - кивнул Радорак. - Документы, к сожалению, пропали во время нападения разбойников на наш караван кто пятидесяти милях от Тира. Но даю вам слово, что все эти чудесные рабы, которых мы сегодня выставляем на продажу - собственность моего племени.
Это заявление вызвало новый взрыв хохота.
- Чего тянуть! - крикнул чей-то голос. - Мне надо доставить рабов домой до наступления темноты!
Покосившись на говорившего, Агис узнал Диана. Но Агису не хотелось не то что разговаривать, даже глядеть на сенатора, бросившего их с Джасилой на площади.
- Как вам угодно, - поклонился Радорак.
Всю оставшуюся часть дня Радорак и его подручные представляли внимания собравшихся вельмож разномастных нищих, идиотов и пьяниц - все, что они сумели набрать для аукциона. К концу первого часа Агис уже не сомневался, что всех их эльфы собрали в районе Рынка Эльфов. Сенатор пристально следил за стариком, и однажды, когда тот поднял руку, чтобы вытереть пот со лба, заметил у него на пояс тугой мешочек с деньгами. «Ясно, - подумал Агис, - он явился сюда кого-то купить. Но кого именно?..»
Вечерело, и собравшиеся начали громко ругать эльфов за низкое качество товара, утверждая, что половина только что приобретенных рабов, несомненно, помрет, не добравшись до поместий своих новых хозяев. Но Радорак лишь невозмутимо улыбался. На этом аукционе стоимость рабов почти в десять раз превышала обычную. Некоторые покупатели выкладывали золото даже за рабов, неспособных от слабости подняться на ноги.
Наконец, стало совсем темно, и поток рабов иссяк.
- Боюсь, вы истощили мои запасы, - потирая руки, сказал Радорак.
Толпа разочаровано загудела. Как бы ни были плохи предлагаемые эльфом рабы, другие, с тех пор как начались конфискации Тихиана, в Тире не продавались.
Желая отблагодарить вас за проявленное к нашему маленькому аукциону внимание, - тепло улыбнулся эльф, - я хочу предложить вашему вниманию нечто особенное.
Он дважды хлопнул в ладоши. И тут же двое эльфов с горящими факелами вывели на площадку девушку - эльфа-полукровку. С первого взгляда Агис увидел, что она необычайно красива. Прекраснее любой знатной дамы. Длинные янтарные волосы мягкими волнами рассыпались по плечам, а светло-голубые глаза напоминали драгоценные камни чистейшей воды. Если бы Агис хотел завести себе наложницу, он бы выбрал именно такую.
Радорак одел девушку в полупрозрачную накидку, открывающую вожделенным взорам ровно столько, чтобы раздразнить аппетит. В отместку Садира нарочно двигалась резко и неуклюже, стараясь показать, какая она неловкая и глупая. Ее вовсе не радовало нынешнее положение. Чем меньше эльф заработает на ее продаже, тем лучше - так казалось Садире.
Три ночи назад Радорак помог ей ускользнуть от королевской стражи. Как только полукровка вошла в дверь, из которой ее подзывал эльф, тот выхватил из-под плаща маленький флакончик и вылил его содержимое на порог. Ужасающее зловоние заполнило воздух. Мгновение спустя, Садира услышала у себя за спиной жалобный визг налетевших на ловушку циклопов. Вся площадь взорвалась воплями ужаса, когда обезумевшие от боли ищейки начали рвать своими клешнями все, то оказывалось у них перед глазами.
Пользуясь всеобщим смятением, эльф повел девушку проходными комнатами и двориками. Через несколько минут они очутились совсем на другой улочке, где их уже поджидало несколько соплеменников Радорака. Набросившись на Садиру, они в мгновение ока связали девушку и заткнули ей рот кляпом. А несколько минут спустя Радорак обнаружил у нее в сумке драгоценный том с заклинаниями. Он пригрозил уничтожить книгу, если девушка попытается бежать. Он клятвенно обещал вернуть том после аукциона, но вот насколько ему можно было верить… Однако делать нечего, Садира согласилась. Мысленно она поклялась жестоко отомстить коварному эльфу, если тот посмеет ее обмануть.
- Эту стройную красавицу, - начал врать Радорак. - Я лично приобрел на рынке в Гулге. Говорят, она дочь одного из вождей великого племени Сари…
- Господин, - глупо хлопая глазами, прервала его Садира. - Вы меня с кем-то спутали. Я в жизни не покидала Тира…
Ее слова вызвали у собравшихся взрыв хохота. Но Радораку было совсем не смешно.
- Не забывай о своей книге, - прошипел он на ухо Садире.
Прежде, чем она успела ответить, зычный голос Ктандео перекрыл шум и смех.
- Сколько?
- Пятьдесят золотых! - не моргнув глазом объявил Радорак.
Эльфы обычно сами назначали цену своему товару, продавая его первому же соглашавшемуся на нее. Если таковых не находилось, то тому, кто давал больше остальных.
- Согласен, - сказал Ктандео, и Садира облегченно вздохнула.
Ктандео, вне всякого сомнения, видел, как она приняла помощь Радорака - не удивительно, что колдун сумел ее найти. Не изумилась они и тому, что ее учитель пришел ей на помощь. В конце концов, он сам рассказывал, как это было бы ужасно, окажись она в чужих руках. Но вот то, с какой легкостью Ктандео согласился на фантастически высокую цену эльфа… Нет, она считала своего старого учителя хитрее.
- Вот господин, понимает толк в женской красоте, - улыбнулся Радорак. По толпе пробежал гул удивления. Еще бы, сегодня ни за кого не платили более десяти золотых. Что касается Агиса, то в сгустившихся сумерках он не мог разглядеть выражения лица старика, и тем не менее сенатор не сомневался, что эта рабыня и есть истинная причина появления колдуна на аукционе.
- Я плачу пятьдесят пять золотых! - громко крикнул он, нарушая традиции.
Толпа загудела еще громче, а Каро язвительно прошептал:
- Решили завести себе новую забаву?
- Она нужна мне не для этого. - Агис, жестом приказал гному замолчать.
- Шестьдесят золотых, - твердым, как скала, голосом объявил старик. Радорак посмотрел по сторонам, пожал плечами и широко усмехнулся.
- Похоже, я недооценил свой товар. Готов выслушать ваши предложения. Агис хотел было начать торг, но вдруг передумал. Внезапно торговля со стариком показалась ему глупым занятием. Ему пришло в голову, что у него и так полно рабов и эта девушка наверняка не так хороша, как ему сперва показалось. Мелькнула мысль и о том, что Радорак неспроста оттянул ее продажу на вечер - вполне вероятно, что он хотел скрыть то какой-то изъян, который станет очевидным завтра утром, при солнечном свете.
- Услышу ли я новое предложение справа? - спросил Радорак. - Она настоящая красавица. Уверен, вы не пожалеете о покупке.
Слова эльфа вывели Агиса из задумчивости. Он понял, что посетившие его мысли принадлежали кому-то другому. Его опыт Пути подсказывал, что эти чужие идеи исподволь внедрившиеся в его сознание, не имели ничего общего с пси. Будь это не так, он бы обязательно почувствовал воздействия на свой разум.
Агис хотел сперва возмутиться, но тут же понял, что на аукционе подобного рода, проводимом племенем эльфов в такое время и в таком месте, все его обвинения будут выглядеть наивно и смешно.
- Шестьдесят пять золотых, - сказал он.
- Продолжай торговаться, что бы ни происходило, - прошептал он на ухо Каро. - Делай что хочешь, только не дай этой полукровке ускользнуть!
- Но она всего лишь…
- Делай, что тебе говорят! - приказал Агис. - Потом поймешь, почему! - Закрыв глаза, сенатор представил себе сплошную стену колючих деревьев фаро, окружающую его сознание. Их ветви и корни переплетались так тесно, что ни мушка ни самый крохотный червячок не смогли бы проскользнуть мимо длинных острых игл. Этот живой барьер рос и рос, огромным куполом защищая его разум от атаки. Корни деревьев, как Агис себе представлял, уходили вглубь его существа, черпая необходимую для поддержания непрерывной защиты энергию их точки слияния трех сил. Барьер, конечно, можно было преодолеть - для того, кто познал Путь, не существовало непреодолимых преград - но Агис не сомневался, что колдуну будет очень трудно проникнуть в его мозг.
Обеспечив себе надежную защиту, Агис занялся подготовкой атаки. Обычно он не опустился бы до использования Пути ради достижения победы на аукционе. Но раз старик применил оккультные силы, Агис не видел ничего бесчестного в том, чтобы воспользоваться своими способностями.
Открыв глаза, он посмотрел на колдуна. Агис не видел его лица, на перед своим мысленным взором он представил хитрые карие глаза своего противника. Не видя перед собой ничего, кроме этих глаз, сенатор призвал к себе пси энергию и придал ей форму совы. Для перьев своего магического посланца от избрал тот же цвет, что и у глаз старика. Еще миг, и сова бесшумно устремилась к цели. Вот коричневые перья растворились в карих зрачках, и Агис проник в сознание колдуна. Агис ожидал увидеть перед собой голое, неприветливое место, дикое, как пустыни Ахаса. Еще бы, ведь старик хранил такой неприступный и хмурый вид. Он ожидал встретить бури ненависти, озаряемые яркими вспышками зла и пронизываемые ослепительными молниями презрения. Вместо этого аристократ внезапно очутился в блаженно тихом оазисе и озером кристально чистой воды и рощей огромных, способных устоять перед самым свирепым ураганом, деревьев. Агис так удивился, что на мгновение замешкался, прежде чем послать свою птицу вниз, захватить контроль над этим райским уголком.
Но в этот миг нерешительности старый колдун понял, что в его разум проник посторонний. Внезапно тысячи белых сорокопутов поднялись над деревьями и устремились навстречу сове. Подобрав крылья, сенатор камнем полетел к озеру, но сорокопуты рвали его на части прямо на лету.
Агис попытался изменить своего посланца в нечто менее изящное и более сильное, но было уже поздно. Он успел увидеть, как одно из коричневых перьев плавно опустилось на голубую воду, и в следующее мгновение он снова находился на рынке рабов, под Мостом Эльфов.
Агис тяжело дышал. Битва и потеря совы стоили ему немалого количества энергии. И хотя он сильно сомневался, что ему удастся еще раз проникнуть в мозг колдуна, Агис не терял надежды на успех. У него еще оставалось достаточно сил, а что до способов использования Пути, то их существовало больше, нежели людей на Ахасе. Ничего, он найдет другой способ атаковать…
- Как торги? - вполголоса спросил он Каро.
- Семьдесят один золотой.
С другой стороны площадки звенящий голос колдуна объявил:
- Семьдесят пять!
- Восемьдесят, - не задумываясь, отпарировал Агис.
И снова возбужденный гул пробежал по собравшимся вельможам. За восемьдесят золотых покупали гладиаторов-мулов.
С той стороны площади - тишина. Девушка-рабыня смерила Агиса ледяным взглядом и повернулась в сторону молчащего старика.
- Я отказываюсь от своего предложения!
К величайшему удивлению Агиса, голос раздавался откуда-то совсем рядом. Неужели это сказал Каро? Глянув вниз, сенатор увидел в пыли, у себя между ногами, пару губ. Ни носа, ни подбородка, ничего. Только рот, и все.
Вот губы раскрылись и на глазах ошарашенного Агиса заявили его голосом:
- Я отказываюсь от своего предложения!
- Правильно ли я вас понял? - разочаровано повернулся к нему Радорак. Поставив каблук своего сафьянового сапога прямо на губы, Агис отрицательно покачал головой. Рот хотел было еще что-то сказать, но раздалось лишь нечленораздельное бормотание. Удостоверившись, что колдовские губы больше не станут ему мешать, сенатор объяснил:
- Я хотел предложить восемьдесят пять золотых!
- Смелый ход, - одобрительно сказал Радорак. - Вы можете перебить цену? - повернулся он к старику.
На сей раз Агис приготовился отплатить колдуну его же монетой. Используя Путь, он создал невидимый туннель, заканчивающийся прямо во рту старика. И как только тот захотел что-то сказать, Агис беззвучно прошептал слова, которые ему хотелось услышать.
- У меня нет такой суммы, - голос был старика, но слова принадлежали Агису.
Сенатор даже почувствовал гордость от того, как правдоподобно задрожал голос его противника. Сразу ясно - старик огорчен и разочарован.
- Какая жалость, - сочувственно протянул Радорак и поманил Агиса к себе.
Колдун начал было протестовать, но Агис снова вложил ему в уста свои собственные слова.
- Можете, вы поверить мне в долг…
Все кругом так и покатились со смеху. Старик сердито поглядел на Агиса, но тот, не обращая внимания на поверженного конкурента, шагнул вперед. Дрожащими от усталости пальцами он отвязал от пояса мешочек с золотом. Да, победа далась ему нелегко.
Рабыня смерила Агиса презрительным взглядом. Что-то прошептав себе под нос, она жестом велела сенатору вернуться на место.
- Ты никогда не овладеешь мной, сын грязного мекилота! - с жаром воскликнула она.
И тут же, споткнувшись о невидимое препятствие, Агис во весь рост растянулся на земле. Он чуть не выронил мешочек с золотом.
Со всех сторон посыпались насмешки и не слишком пристойные советы. Агису, мол, стоило подождать, пока он окажется дома, прежде чем пытаться познакомиться со своей новой покупкой. Отшучиваясь, сенатор поднялся на ноги.
И тут раздался голос старика:
- Мне удалось-таки найти еще несколько монет, Радорак. Я готов поднять цену до девяноста золотых, - и колдун замахал на Агиса руками, словно требуя прогнать сенатора прочь.
- Девяносто пять! - воскликнул Агис.
Эльф нахмурился.
- Ты видел когда-нибудь, как Рал и Гухай танцуют джигу? - спросил он. - О чем ты говоришь? - поразился Агис.
- Иди-ка ты в Гулг на руках! - рассердился эльф.
Агис понял, что дело плохо. Старик умудрился-таки его околдовать. Что бы теперь ни говорили окружающие, Агис слышал лишь бессмысленный набор слов. И судя по реакции Радорака, понять Агиса теперь тоже никто не мог.
Отвернувшись от наголову разбитого сенатора, Радорак подозвал к себе старика. Заметив, что Агис не спешит отойти в сторону, двое дюжих эльфов тут же шагнули на помощь своему предводителю. Агис заколебался, потом отступил. Чего он добьется, ввязываясь в спор, в котором стороны все равно не могли понять друг друга? Разве что устроить драку…
Колдун вышел на освещенный факелами круг, и Агис отчетливо увидел висящий у него на поясе под плащом мешочек с золотом. И тут в голову сенатора пришла безумная идея. Спрятав одну руку под накидку, он представил себе, что его кисть исчезла. Затем, призвав к себе Путь, заставил видение стать явью. Резкая боль обожгла запястье, и на месте кисти Агис ощутил странную ноющую пустоту.
Остановившись перед Радораком, старик полез под плащ. По-прежнему пряча обрубок руки под накидкой, Агис потянулся за золотом своего соперника. Снова призвав на помощь Путь, он представил себе свою руку, появляющуюся под плащом старика. Руку, мертвой хваткой вцепившуюся в мешочек. Вот Агис ощутил на ладони тяжесть золота - совсем, как если бы его кисть все еще соединялась с рукой. Странное ощущение, когда между локтем и пальцами пролегает несколько десятков ярдов пустоты.
Колдун развязал ремешки, и Агис дернул за мешок, одновременно прекращая подачу энергии на процесс, разделивший его руку. Кисть вернулась, а вместе с ней и полный золота мешок.
Колдун так и подскочил на месте, когда деньги исчезли прямо у него из рук.
- Ты узнаешь, - закричал он, обвинительным жестом указывая на Агиса, - что вода из черного колодца по вкусу превосходит любую другую!
Агис только пожал плечами от этой бессмысленной речи. Все еще держа мешочек старика в руке, от вопросительно поглядел на Радорака. Но прежде, чем эльф успел ответить, колдун что-то горячо зашептал ему на ухо, то и дело показывая на Агиса.
Улучив момент, когда старик не смотрел в его сторону, сенатор быстро передал Каро украденное золото.
Агис, разумеется, не понимал ни слова из речей старика, но он очень рассчитывал на легендарную жадность эльфов. Раз у колдуна золота нет, то, как казалось Агису, Радорак не станет с ним даже и разговаривать.
Как он и ожидал, эльф только отмахнулся от нищего и навязчивого «покупателя».
- Принесите-ка мне печень и легкие своего любимого козла, - объявил он, маня к себе Агиса.
Не рискуя отвечать, сенатор молча вышел вперед. Все также не говоря ни слова, от отсчитал девяносто пять золотых. Как только расчет был закончен, Радорак торжественно подвел к Агису рабыню.
- Отведи эту женщину на вершину горы! - сказал он. - Лунный свет пойдет на пользу ее здоровью!
Полукровка в отчаянии покосилась на стоящего неподалеку старика. Но тот только пожал плечами.
- В полях фаро появились огромные прыгающие окна, - заявил он, обращаясь к девушке. - Пока что ты будешь у него в безопасности.
Агис облегченно вздохнул: второе предложение звучало вполне разумно. Судя по всему, заклинание действовало не слишком долго, и теперь его энергия иссякла.
- Прежде, чем ты уйдешь… - начал он, подходя к колдуну.
- Ответ все равно «нет»! - бросил старик, останавливая Агиса концом своего посоха.
Круто повернувшись, он пошел к выходу с импровизированного рынка.
Подозвав к себе Каро, Агис шагнул вслед за уходящим колдуном.
- Выслушайте меня…
- Меня зовут Садира, - остановила сенатора его новая рабыня.
Агис попытался было ее обойти, но девушка тут же снова возникла у него на пути.
- Не зная зачем ты меня купил, - заявила она, сверкая холодными, как мифический лед глазами, - но уверяю тебя, это была пустая трата денег!

8. СОКРОВИЩЕ КАЛАКА

Тихиан и трое его помощников находились на самом нижнем ярусе пирамиды перед железной дверцей прежде скрытой двумя слоями кирпичей. Темплары только что обнаружили ее. Вообще-то, они искали последний из спрятанных в пирамиде амулетов, но вместо этого нашли эту крышку люка.
- Пошли, - кивнул Тихиан.
Один из его помощников, эльф-полукровка по имени Гахалимай, наклонился над дверцей, отодвинул засов и откинул тяжелую железную крышку. Глазам темпларов предстал круглый черный проход, уходящий на восток, в сторону арены гладиаторов.
- Это же туннель! - воскликнул Гахалимай, зажигая факел.
- Что ж, - сказал Тихиан, - посмотрим, куда он ведет.
Приказав одному темплару остаться у входа, Тихиан спустился в проход. Облицованный гладкими плитами черного обсидиана, туннель казался каким-то необыкновенно мрачным и зловещим.
- Кто его построил? - спросил Стравос, жилистый седовласый темплар.
- Скоро узнаем, - Тихиан жестом призвал своих помощников следовать за ним.
Через некоторое время они увидели у себя над головами короткий, уходящий вверх колодец, облицованный как и туннель черным обсидианом.
- Куда он ведет? - Гахалимай поднял факел повыше.
- Мы прямо под ареной, - ответил Тихиан. - Судя по всему, под песком главного поля кроется еще один потайной люк.
- А может, под бараками гладиаторов? - засомневался полукровка.
- Мы шли слишком долго, - покачал головой Тихиан. - Нет, мы где-то в центре арены…
- Зачем Союзу Масок понадобился такой проход? - удивился Стравос.
- А с чего ты взял, что это дело рук Союза Масок? - вопросом на вопрос ответил Тихиан. - Туннель ведет в сторону королевского дворца.
Вскоре туннель кончился. Подняв головы темплары увидели на потолке еще один люк с барельефом головы дракона. Впалые глаза чудовища, казалось, неотрывно глядели на Тихиана, а острозубая пасть готова была схватить любого, кто попытается открыть люк.
Невзирая на обуревавшее его любопытство, Тихиану хотелось повернуть назад. Он не сомневался, что они находятся под Золотой Башней Калака. А это означало, что туннель - королевский потайной ход, соединяющий апартаменты Калака с пирамидой. Вряд ли короля обрадует, что кто-то проник в его секрет.
К сожалению, пока были найдены лишь два их спрятанных в пирамиде амулета. Тихиан не исключал, что третий скрывается за этой железной дверцей. Кроме того, его обуревало любопытство. Все-таки Тихиан являлся Верховным Темпларом как Королевских игр, так и Королевского Строительства. Странно и подозрительно, что ему ничего не известно об этом проходе.
- Гахалимай, - подозвал Тихиан полукровку, - подсади-ка Стравоса. Пусть откроет люк.
Стравос посерел от страха.
- Мы только посмотрим, что там находится, - поспешил успокоить его Тихиан. - Пара маленьких заклинаний… Если амулета там нет, мы тут же закроем дверь и забудет о том, что видели.
Седой темплар встал на сложенные ладони Гахалимая и трясущимися руками отодвинул засов. С грохотом упала железная крышка. Туннель осветился призрачным, молочно-бледным сиянием…
Пропустив своих помощников вперед, Тихиан подал им факел и с свою очередь пролез в отверстие в потолке. Он оказался в полутемной каморке, перед глухой стеной. И вдруг рядом с ним замерцал шарик зеленовато-желтого света. Приглядевшись, Тихиан увидел в нем смутные очертания лысой морщинистой головы.
- Владыка Тихиан? - прошелестел дрожащий голос Каро, слуги Агиса. - Я занят, - оборвал его темплар, мысленно проклиная все на свете. - Свяжитесь со мной попозже.
Шар стал совсем зеленым.
- Мне в первый раз за три дня удалось ускользнуть от своего господина, и кто знает, когда снова представится такая возможность. Так давайте говорить сейчас, или вы вообще больше ничего от меня не услышите.
Тихиан тяжело вздохнул, проклиная знаменитое упрямство гномов, в данном случае помноженное на доброту Агиса, который сделал этого раба таким наглым. В тот день, когда темплар конфисковывая рабов в поместье Астикл, он без особого труда уговорил Каро перейти к нему на службу. Тихиан как никто другой понимал значение рабства и свободы. Обреченный выбирать между смертью в королевских каменоломнях и возможностью обрести свободу ценой слежки за своим господином, старый гном предпочел свободу.
- Держи кристалл подальше от лица, - приказал Тихиан. - Тогда мы увидим друг друга.
Он дал тогда Каро волшебный кристалл оливина. С его помощью гном в любой миг мог связаться с Тихианом.
Лицо Каро в светящемся круге обрело четкость.
- Ну, что там у тебя? - нетерпеливо спросил Тихиан.
С недовольным выражением лица он слушал рассказ гнома о встрече Агиса и четырех сенаторов на площади Теней, об атаке на великаныша, приведшей к ранению Джасилы. Все это ничуть не удивляло Тихиана. Он так и думал, что после конфискации, его друг выкинет какую-нибудь глупость.
Но когда Каро дошел до аукциона, недовольство Тихиана мигом сменилось живейшей заинтересованностью.
- Как звали ту девочку? - спросил он, на мгновение даже позабыв где находится.
- Садира.
- Не спускай с нее глаз! - воскликнул Тихиан. - Где ты находишься? Я немедленно пришлю кого-нибудь следить за каждым ее шагом!
- Это вам не поможет, - заметил Каро. - Не успев ее купить, владыка Агис тут же дал этой девчонке мешочек золота и отпустил на все четыре стороны. Он сказал ей, что, дескать, хочет помочь в борьбе против короля и пусть те, кто носит Маску, смело обращаются к нему за помощью.
- Повезло мне, как слепому ночью! - огорченно воскликнул Тихиан. - Как выглядел тот старик, что хотел купить Садиру?
Со все возрастающим отчаянием темплар слушал описание, которое, за исключением увенчанного обсидиановым шаром посоха, подходило к доброй половине ремесленников Тира.
- Ты скоро станешь свободным, - пообещал Тихиан гному под конец разговора. - Кроме того, с твоей помощью мне легче будет уберечь Агиса от неприятностей. Ты оказываешь неоценимую услугу владыке Астикла.
- Я знаю, что делаю, - твердо сказала Каро, глядя прямо в глаза темплару. - И не надо делать из меня идиота. Предательство - оно и есть предательство.
- Думай, как хочешь, - пожал плечами Тихиан. - Но если увидишь Садиру - немедленно свяжись со мной. В тот день, когда я ее поймаю, ты обретешь свободу.
- Я понял, - ответил Каро.
Он сжал кристалл в ладони, и светящийся шар исчез.
- Забудьте все, что только что слышали! - приказал Тихиан, поворачиваясь к своим подчиненным.
Он сказал это, и сразу же засомневался, стоило ли… С отвисшими от изумления челюстями Стравос и Гахалимай глядели на открывавшуюся им комнату. Ничто другое их сейчас не интересовало.
Они внезапно очутились в громадном зале на первом этаже Золотой Башни. Над головой крест-накрест протянулись обитые медными листами стропила. В квадратах между ними красовались изображения незнакомых Тихиану зверей. Вдоль стен протянулись поддерживающие потолок витые гранитные колонны. А между ними - бесконечные ряды полок. Большинство ячеек пустовало, но кое-где темплар заметил глиняные кувшины и металлические коробки, до краев полные золота и драгоценных камней. Где-то покоился древний стальной меч, где-то - тяжелый боевой топор. На одной из полок лежали пыльные доспехи.
Тусклый белый свет, озарявший камеру, проникал сквозь большую панель в потолке сделанную из прозрачного алебастра. А под ней располагалась огромная, выше взрослого великаныша, совершенно черная и гладкая, как стекло, пирамида. Она была высечена из цельного куска обсидиана и Тихиану казалось, будто он смотрится в самое сердце вечной тьмы, матери ночи…

Предыдущая страница 8 Следующая страница


9 Трой Деннинг

Вершина пирамиды была ровной - гладкая площадка, на которой могло уместиться несколько человек. Вдоль ее края стояло два десятка шаров, тоже из черного обсидиана, размерами от небольшого, с кулак, до гигантских глыб с голову великаныша. Но не пирамида, ни эти удивительные шары приковывали к себе внимание темпларов. Они, не отрываясь, глядели на стоящий на вершине пирамиды серебряный трон.
На его подлокотниках покоились две человеческие головы - волосы завязаны хвостиками на затылках, лица повернуты в сторону к сидящей на троне ссохшейся фигуры. В полумраке Тихиан едва разглядел блеск золотой диадемы над изможденным морщинистым лицом. Верховный Темплар не сомневался, что перед ним Калак.
Рядом с собой Тихиан услышал сдавленные восклицания - до его помощников тоже дошло, куда они попали. Стравос сделал шаг назад, к люку. Со зловещим грохотом железная крышка захлопнулась прямо перед его носом. Дрожа как в лихорадке, седой темплар упал на колени. Рядом с ним распростерся на полу и Гахалимай.
- О, Могущественный, - затянул Стравос, - прости наше вторжение…
- Молчать! - приказал Тихиан, пиная Стравоса ногой в бок. Он не знал, как Калак отреагирует на появление в его святая святых непрошенных гостей, но ему совсем не хотелось сердить короля непочтительным отношением.
- Как ты посмел обратиться королю без высочайшего на то соизволения! - Смотри, Виан, гости, - после паузы сказал Калак, поворачивая одну из голов лицом в сторону темпларов.
С этого расстояния Тихиан мог разглядеть только, что кожа головы Виана напоминает желтый пергамент, а высохшие губы застыли в злобной гримасе, обнажающей неровные грязно-желтые губы.
- Мерзкие убийцы, - заявила голова, глядя на Тихиана и его помощников. - Они явились сюда, чтобы убить своего монарха! Не так ли, Сач?
- И почему ты все время думаешь только об убийствах? - презрительно спросила другая голова. - Вполне возможно, что это обычные воры, решившие поживиться тем, что осталось от наших сокровищ.
- От моих сокровищ! - проревел Калак, скидывая Сача с подлокотника трона.
Скатившись по пирамиде, голова остановилась у самых ног темпларов. Она была неестественно раздутая, с пухлыми щеками и заплывшими глазами, превратившимися в узкие щелочки.
- Наше сокровище, - заверил Сач, глядя на Тихиана. - Калак все растранжирил на эту свою пирамиду. Тысяча лет экономии, а теперь ты растратил все за какое-то столетие!
С удивлением отвращением рассматривал Тихиан эту говорящую голову. Не обычный зомби, для развлечения оживленный Калаком. Нет! В глазах головы светился разум, а злобное выражением лица казалось столь же живым и естественным, как у любого темплара.
Схватив Виана за волосы, Калак шагнул вниз со своего трона. Он спускался по гладко, как стекло, грани так, будто шел по ровной земле. Дойдя до подножия, он бросил Виана на пол, рядом с Сачем. Головы тут же принялись ожесточенно спорить друг с другом о том, кем являлись появившиеся в Золотой Башне темплары: ворами или убийцами.
- Вот этот, - прервал их Калак, подходя к Гахалимаю, - и в самом деле думал о воровстве.
- Нет, нет, о, всемогущий! - запротестовал темплар, не смея поднять глаз. - Я просто не мог прийти в себя от восхищения…
- Не смей лгать своему королю! - рявкнул Калак.
- Простите, ваше величество, - дрожащим голосом простонал полукровка. - У меня мелькнула такая мысль, но я бы никогда…
- Что бы ты сделал, - сказал король, - уже не имеет никакого значения.
Подойдя сзади к коленопреклоненному темплару, он одной рукой схватил Гахалимая за подбородок, а другую положил полукровке на затылок. А затем одним движением сломал провинившемуся темплару шею. Еще мгновение, и бездыханное тело мешком распростерлось на полу.
Тихиан глядел на труп своего верного помощника и единственное, что он испытывал - это страх за свою собственную жизнь. Король запросто мог убить их всех…
- Этот боится, - сказал Калак, подходя к Стравосу.
- Убей его, - посоветовала голова Сача.
- Пожалуйста, Ваше Могущество! Я открыл люк лишь потому, что мне приказал Верховный Темплар! Я ничего такого не сделал!
- Ты меня боишься? - спросил Калак.
- К-к-конечно, ваше величество.
- Это плохо, - решил Калак. - Видишь ли, ты принадлежишь мне. Если я захочу тебя убить, ты должен радоваться, ибо такова моя воля. Ты не должен бояться того, что твое ничего не значащее существование подходит к концу.
- Да, мой повелитель. Теперь я это понял.
- Посмотрим…
Из-за пояса Стравоса Калак вытащил кинжал и улыбнулся, глядя на обсидиановое лезвие.
- Накорми этот клинок, - приказал он, протягивая оружие темплару.
Окаменев от ужаса Стравос смотрел на кинжал.
- Накорми кинжал! - с горящими от нетерпения глазами хором повторили Сач и Виан.
С каждой секундой Тихиан все больше сомневался, что выйдет отсюда живым. И одновременно его все больше разбирало любопытство. Ему ужасно хотелось узнать, что кроется за безумным на первый взгляд поведением короля. Хотелось понять, почему Калак и его говорящие головы с таким непонятным почтением относятся к обсидиану, не слишком-то ценившемуся в Тире. Казалось, будто древний монарх усматривает в этом черном камне какие-то магические свойства…
Стравос нацелил клинок на свое сердце, но больше он сделать уже не мог.
- Мой властелин, - слезы потекли из глаз седого темплара, - пожалейте своего несчастного слугу…
- Так я и думал, - презрительно фыркнул Калак, пристально глядя на кинжал.
И вдруг Стравос судорожно сжал рукоять. Его мускулы напряглись, как канаты, тщетно сопротивляясь воле короля.
- Нет! Пожалуйста!
Несмотря на усилия темплара, клинок все ближе придвигался к его груди.
Кривая усмешка исказила черты короля. Повернувшись, рукоять кинжала вывернулась из рук Стравоса. Еще миг, и черное лезвие вонзилось прямо в живот коленопреклоненного темплара. Тот застонал, схватился руками за рукоять, и повалился на бок.
- Ты должен был сделать это сам, - усмехнулся король. - Тогда твоя смерть была бы намного быстрее…
Горячая, дымящаяся кровь потекла по мраморному полу.
- Я не звал к себе своего Верховного темплара, - сказал Калак, переводя взор на Тихиана. - Что он здесь делает?
- Ворует, - сказал Сач.
- Шпионит, - возразил Виан.
Хотя король и не давал ему разрешения говорить, Тихиан решил произнести несколько слов в свое оправдание. А то эти мерзкие головы быстренько уговорят короля казнить Верховного Темплара.
- Ваше Величество, - начал он, стараясь не выказывать страха, - мы искали амулет Союза Масок вашей пирамиде. Темплары случайно обнаружили тайный проход, который и привел нас сюда. Мы только хотели удостовериться…
- Неужели он и в самом деле полагает, что Те, Кто Носит Маску, спрятали амулет в моей сокровищнице? - поднял бровь Калак. - Как тебе кажется, Виан?
- Я должен был убедиться! - вставил Тихиан.
- Он непочтителен! - заметил Сач.
- Убей и его! - добавил Виан.
- Нет, - покачал головой Калак. - Только не Тихиана. Он мне еще нужен.
Тихиан вздохнул с облегчением.
- Это что, и есть Тихиан Мерикла? - спросил Сач. - Эта змеелицая тварь не может быть моим потомком!
Тихиан с изумлением воззрился на голову.
- Кто ты? - едва вымолвил он.
Рассмеявшись, Калак поднял за волосы своих отвратительных спутников. А затем протянул Сача Тихиану. Взяв голову обеими руками, темплар, к своему глубочайшему удивлению, обнаружил, что она теплая, как у обычного человека.
- Позволь представить тебе Сача Звероподобного, доблестного прародителя благородного рода Мерикл, - торжественно объявил король. - Сач и Виан - вожди, сопровождавшие меня, когда я покорил Тир.
- Ты хотел сказать вожди, которые его для тебя покорили! - сварливо заявил Сач.
Не обращая внимания на эти слова, Калак наклонился над все еще стонущим Стравосом. Легким движением он вытащил кинжал из раны. Кровь хлынула рекой. Затем он аккуратно положил Виана около кровоточащей раны. Высунув пепельно-серый язык, голова принялась лакать теплу кровь, струящуюся из тела умирающего темплара.
Тихиан покосился а голову, которую держал в руках. К своему предку он не испытывал ничего, кроме отвращения.
- Накорми своего прародителя, - приказал Калак, указывая на недвижное тело Гахалимая. Он протянул Тихиану кинжал. - А потом поговорил о том, что ты должен для меня сделать.
- Где лучше сделать надрез? - стараясь оставаться невозмутимым, спросил Тихиан у Сача.
- На горле! - дрожащим от нетерпения голосом воскликнула голова. - И подними ему ноги. Тогда кровь потечет свободнее…
Тихиан сделал все так, как просил его неожиданно обнаружившийся предок. Кинжал он оставил на груди Гахалимая.
Когда Сач принялся за еду, Калак, до боли сжав Тихиану локоть, отвел его к основанию пирамиды.
- Ты видел ход, ведущий на арену? - спросил он.
- Да, мой король, - кивнул Тихиан.
- Хорошо… Во время игр, посвященных окончанию возведения пирамиды, ты должен поставить эту вот пирамидку, - он похлопал ладонью по черной, зеркально-гладкой грани, - прямо над выходом из туннеля. Понятно? Но только когда начнется последняя, финальная схватка. Сделай пирамиду частью представления.
Тихиан окинул пирамиду оценивающих взглядом. Чтобы перенести ее на арену, потребуется больше колдовства, чем король до сих пор даровал своему Верному Темплару. С другой стороны, может, удастся уменьшить ее в размерах, а потом уже двигать…
- А как насчет трона и шаров? - спросил он. - Их тоже следует поместить на Арену?
- Нет! - внезапно рассвирепев, прошипел Калак. - Трон и шары останутся здесь, со мной!
- Как прикажете, - поспешно сказал Тихиан. - Извините за вопрос. Что-нибудь еще?
- Когда начнется финальный бой, - продолжал Калак, - я хочу закрыть все ворота, ведущие в амфитеатр и на арену.
- И надолго?
- Можешь не заботиться о том, когда ты их потом откроешь, - сказал король. - Ты должен только сделать так, чтобы ворота нельзя было сжечь.
- Но все-таки, сколько времени вы хотите держать ворота закрытыми? - настаивал Тихиан. - Не так-то просто обеспечить едой и питьем сорок тысяч человек.
- Кормить тебе их не придется, - пообещал Калак. - Твоя задача, - чтобы ни одна живая душа не покинула цирка.
- Возможно, - нахмурился Тихиан, смущенный необычным повелением, - если вы скажете зачем…
- Больше тебе знать не положено, Верховный Темплар, - резко оборвал его Калак. - Все, что от тебя требуется - запереть ворота и никого с Арены не выпускать. Ясно?
- Да, Ваше Величество, - склонился в поклоне Тихиан.
Он уже не сомневался в том, что Калак задумал нечто большее, чем простые игры в ознаменование окончания строительства пирамиды. И почему-то ему заранее было не по себе.
- Нам потребуется отдельная стража, чтобы зрители после окончания Игр оставались на своих местах, - продолжал Калак. - Это я поручил Ларкину. Обсудишь с ним порядок закрытия ворот. Но все вопросы поддержания порядка находятся исключительно в его ведении. Понятно?
- Как изволите, - снова поклонился Тихиан.
Его вовсе не радовало, что такое важное поручение дали кому-то, кто ему не подчинялся. Интересно, сколько еще подобных, достойных сожаления назначений, король сделал за последнее время.
Калак взмахнул рукой, и тяжелая железная крышка люка с грохотом распахнулась.
- Судя по тому, что я услышал из твоего разговора со своим осведомителем, ты пока не выведал планы Союза Масок. Эти колдуны-недоучки все еще водят тебя за нос.
- Они не сорвут ваших Игр, - набрав побольше воздуху, пообещал Тихиан. - Даю вам слово.
- Мне не нужно твое слово, - резко сказал Калак. - Я хочу, чтобы все они умерли.
- Да, мой король, - ответил Тихиан, стараясь говорить спокойно.
Сердце его колотилось, как сумасшедшее, и каждый удар гулом отдавался в ушах. Казалось странным, что Калак этого не слышит.
- Эти колдуны хитры, как шакалы, - помедлив, сказал король. - И так же остроумны. Возможно, настало время предложить им приманку от которой они не смогут отказаться. Надо заставить их выйти из подполья.
- Из подполья - О Великий?
- Воспользуйся этим дураком сенатором, Агисом Астикла, - кивнул король. - Ты же его друг, не так ли? Придумай что-нибудь нужное Союзу и предложи через этого самого Агиса.
- Но Агис никак не связан с Союзом Масок, - запротестовал Тихиан. - Вы же сами слышали…
- Не лги, Тихиан. У Агиса больше шансов связаться с теми, Кто Носит Маску, чем у кого бы то ни было и твоих знакомых. Кроме того, почтенный сенатор принял участие в нападении на моих слуг. - Калак прищурился. - Используй его или убей.
- Да, мой повелитель, - склонил голову Тихиан.
- Хорошо… - протянул Калак. - Теперь вот еще что. Кто, кроме тебя, знает о мое потайном ходе?
- Только темплар, которого я оставил на том конце туннеля, - ответил Тихиан.
- Вот пусть он и замурует вход, - плотоядно улыбнулся Калак. Разумеется, после того, как ты вернешься.
- Как вам будет угодно, - кивнул Верховный Темплар. - А когда он это сделает, я лично убью его.
- Правильно, Тихиан, - похвалил Калак, со странной улыбкой глядя на черную, как ночь, пирамиду. Мы должны сохранить существование этого прохода в тайне.

9. МЕДНЫЕ ВОРОТА

Садира стояла под навесом напротив Цирка гладиаторов Тира. Стены этого гигантского сооружения поддерживались четырьмя этажами мраморных арок. На первом этаже этими арками начинались проходы внутрь Цирка, на арену и в амфитеатр. Хотя кроваво-красное солнце едва выглянуло из-за горизонта, сотни рабов уже мыли и чистили древние камни, готовя Цирк и предстоящим Играм. Откуда-то изнутри доносился скрип блоков и непрерывный глухой стук молотков.
- Можешь ты хотя бы сказать, зачем я это делаю? - спросил Агис. Обращаясь к Садире. Рядом нервно переминался с ноги на ногу Каро. - Мне до смерти не хочется думать, что я иду на это только ради испытания.
- Так уж у нас принято, - ответила девушка, качая головой.
В том, что она сказала, не было ни слова лжи: в Союзе Масок действительно старались никому не сообщать лишнего. С другой стороны, то, что она подразумевала, не имело никакого отношения к истине. Союз не давал ей никакого права устанавливать связь с Агисом. Идея обратиться к нему принадлежала девушке.
- Если ты не уговоришь Тихиана, - добавила она, - то чем меньше ты будешь знать, тем лучше.
- Лучше для кого? - поинтересовался Каро, как всегда полный заботы о своем господине.
- Лучше для Союза Масок, - ответила Садира. - Если Тихиан догадается, что Агис воздействует на него с помощью Пути, твоему хозяину уже никто и ничто не поможет.
- Вы заслуживаете права знать, за что рискуете жизнью! - провозгласил гном, глядя на Агиса. И, зло покосившись на девушку, добавил: - Она же вами вертит! Как хочет.
- Агис сам вызвался помочь в борьбе против короля, - сказала полукровка.
Гном упрямо покачал головой.
- Ты обязана сказать, почему…
- Хватит, Каро, - прервал его Агис. - Здесь рискую я. И если я не считаю нужным знать, почему, то ты и подавно без этого обойдешься.
Каро недовольно поглядел на своего господина, но больше спорить не стал.
- Будь осторожен, - сказала Садира, пожимая Агису руку на прощание. Когда будешь возвращаться, не останавливайся около нас. Пройди вон по той улице шесть кварталов, заверни за угол и там жди. Как только я удостоверюсь, что за тобой не следят, мы к тебе присоединимся.
- А ты осторожная, - улыбнулся Агис.
Не дожидаясь ответа, он пошел к одному из входов в Цирк.
Глядя вслед уходящему Агису, Садира от всего сердца надеялась, что не сделала чудовищной ошибки. Два дня тому назад, когда Агис отпустил ее на свободу, дав в придачу мешочек с золотом, она не сомневалась, что все это - хитрый маневр темпларов с целью найти Союз Масок. Потому, не пытаясь установить контакт, сняла комнату и провела в ней всю ночь. Но ни темплары, ни стражники так и не появились.
Следующий день Садира провела, стараясь вести себя как можно осторожнее. Она заговаривала с незнакомцами, украдкой пробиралась в разные таверны и магазинчики, петляла по запутанным улочкам беднейших районов. Все это время она пыталась обнаружить слежку. К исходу для она так никого и не заметила. За ней и вправду никто не следил. Наконец Садира поверила в искренность предложения сенатора.
И вот тогда-то колдунья и приняла очень трудное и ответственное решение: она не стала возвращаться в Союза Масок. Ведь Ктандео немедленно отослал бы ее из города. Он запретил бы ей даже думать о Рикусе, волшебном копье и убийстве Калака. Потому-то Садира и пришла к Агису.
Девушка обратилась к сенатору от имени Союза. Она надеялась, что, используя свое влияние, тому удастся организовать для нее встречу с Рикусом. К своему глубочайшему сожалению, он быстро поняла, что Агису это не под силу. Да, собственно говоря, никто во всем Тире не смог бы устроить ей свидание таким образом, чтобы об этом не узнал Тихиан. И тем не менее, Садира попросила его попробовать. Ей казалось, что без разговора с Рикусом план Союза Масок обречен на провал.
Агис подошел ко входу в Цирк. Хмурый темплар у ворот, преградил сенатору путь тяжелым стальным мечом.
- Внутрь проходить не положено, - сухо заявил он.
- Я Агис Астикла, - гордо ответил сенатор.
- Ну и что?
- Тихиан… то есть, Верховный Темплар Королевского Строительства назначил мне встречу сегодня утром. И между прочим, именно здесь.
- Что же ты сразу не сказал? - темплар с кислой миной отступил в сторону и крикнул через плечо. - Это он!
Тут же из-под арки появился еще один темплар, на сей раз женщина лет тридцати.
- Следуйте за мной, - приказала она Агису.
Под сводом арки царил полумрак. В воздухе горько пахло горящим древесным углем. Гулким эхом отдавался стук молотков строителей.
- Я, кажется, сказала следовать за мной. - Женщина-темплар грубо схватила Агиса за руку.
Они вышли на мощеную каменными плитами террасу огромного Цирка. Далеко внизу раскинулось громадное песчаное поле - даже мул не сумел бы пересечь его быстрее, чем за минуту. С одного конца к нему вплотную примыкал королевский дворец - гигантский балкон нависал на ареной. На другом Цирк упирался в радужную грань величественной пирамиды Калака, - все еще не достроенной.
А под террасой длинными рядами спускались к арене ярусы амфитеатра. За спиной Агиса начинались ложи вельмож, а над ними - гигантский балкон, сродни королевскому. Хотя сенатор и не слишком жаловал устраиваемые тут развлечения, он не мог не признать, что в архитектурном смысле это строение являло собой нечто уникальное.
Темплар вела Агиса по террасе, и теперь сенатор наконец-то увидел источник странного запаха. Повсюду стояли большие жаровни, полные горящих углей. Обливающиеся потом кузнецы длинными щипцами ворочали над ними медные слитки, в то время как рядом их собраться по ремеслу, выковывали из раскаленных слитков тонкие листы.
Не обращая внимания на кузнецов, темплар провела Агиса к входу в другой проход, ведущий обратно к улице.
- Верховный Темплар примет тебя вон там - она показала на проход. Агис шагнул под арку. Тихиана нигде не было. Впереди в выхода на улицу темнел силуэт стражника. «Наверное, еще один темплар, - решил сенатор. - Может, он знает, где Тихиан». Агис огляделся. По обе стороны прохода, уходили наверх узкие каменные лестницы ведущие к внутренним, скрытым под рядами амфитеатра, помещениям Цирка. Именно оттуда доносились стук молотков, звон металла и свист кнутов.
Вдруг все стихло. В наступившей тишине Агис услышал приглушенную команду, и откуда-то сверху с ужасающим грохотом свалились огромные ворота, перегородив выход на улицу. Стражник едва успел отскочить.
Не ожидавший ничего подобного Агис остался в коридоре в гордом одиночестве, не считая, конечно, его отражения в полированных медных листах, которыми были обшиты ворота. Он подошел поближе. Такие ворота могли бы остановить армию - ну, во всяком случае на некоторое время. Металлические листы были подогнаны друг к друг так искусно, что Агис не смог бы просунуть между ними острие своего кинжала.
Сзади, по одной из лестниц, зашуршали чьи-то шаги. Агис обернулся. С горящими от возбуждения глазами и радостной улыбкой по лестнице спускался Тихиан. Вслед на ним торопились еще несколько темпларов.
Заметив Агиса, Тихиан приветственно поднял руки.
- Приветствую тебя, друг мой!
Он обнял Агиса за плечи. Потом повернул сенатора лицом к перегородившим проход воротам.
- Как ты думаешь, - спросил он, - никто не сумеет их поджечь?
- Пожалуй, это и впрямь будет трудновато, - согласился Агис. - Кого это ты собрался не впускать?
- Не выпускать, - поправил Тихиан, у его подчиненных от изумления отвисли челюсти. - Если бы мы хотели кого-то не впустить, то обшили бы ворота медью не изнутри а снаружи.
- Господин, - прошептал один из темпларов у Тихиана за спиной. Наверное, не стоило говорить об этом сенатору!
- Здесь я решаю, что стоит делать, а что нет! - резко оборвал его Тихиан. И добавил: - Мой друг так же верен королю, как и я сам.

Предыдущая страница 9 Следующая страница


Охота на Дракона 10

Агис не мог не улыбнуться такому утверждению.
- Пойдите и велите снова поднять ворота - Тихиан, жестом приказал темпларам удалиться. - Нам с Агисом надо поговорить.
- Спасибо, что нашел время встретиться со мной, Тихиан, - сказал Агис, когда темплары ушли.
- Я всегда к твоим услугам, - любезно ответил Тихиан. - Чем могу помочь? Боюсь, наша последняя встреча была не слишком приятной…
Усилием воли Агис заставил себя улыбнуться - при воспоминании о том, что он потерял большую часть своих рабов, его снова охватила ярость. Вместо этого она заставил себя вспомнить двух мальчиков - самого себя и Тихиана три десятка лет тому назад. Вспомнил о том, как однажды жарким вечером они пробирались через заросли Фаро на плантации его отца…
Агис поглядел прямо в глаза Тихиану и осторожно, крайне осторожно послал эту мысль в сознание темплара. Одновременно он легкими, почти неуловимыми движениями начал нащупывать тропинку, которая позволит ему абсолютно незаметно проникнуть в голову Тихиана.
Агис долго и тщательно обдумал атаку на Верховного Темплара. Он придал ей вид приятного воспоминания в надежде, что, прикрываясь памятью о совместных приключениях, ему удастся, не обнаружить себя, направить мысли Тихиана в нужное русло.
Задумчивая улыбка заиграла на губах Тихиана, и Агис понял, что контакт установлен. Он не стал проникать глубже. Пусть подсознание темплара привыкнет к непривычному соседству.
- Ты так занят, - небрежно сказал Агис, - что тебе, наверное, трудно управлять своими землями.
- Порой это не просто, - кивнул Тихиан.
- Я мог бы тебе помочь.
- Каким, образом? - поднял брови Тихиан.
В разуме темплара подсознание, почувствовав вызванные Агисом воспоминания, начало дополнять их новыми деталями. Светлые волосы молодого Тихиана внезапно завязались в короткий хвостик - юноше как раз исполнилось двенадцать лет, и он добился права выглядеть как взрослый. Черные волосы Агиса оказались подстриженными так коротко, что дальше некуда - куда короче, чем Агис когда-либо носил - а его уши вызывающе торчали в стороны.
Мальчики почувствовали сладкий запах цветущего фаро: в тот год выпал дождь, и колючие растения все как один украсились большими красными цветками. На поясах ребят появились короткие мечи с обсидиановыми клинками. В руках - арбалеты. Агис и Тихиан находились у вершины пологого холма, отделявшего поля от оросительного канала. Они охотились на варлов.
При этом воспоминании Агис едва удержался от сердитого восклицания.
Не понимая, насколько важны для садов покрытые панцирем слизняки, отец Агиса при каждом удобном случае посылал его на охоту. Странно, что к тому времени, как поместье перешло в руки Агиса на плантации вообще остались деревья.
Внезапно, юный Тихиан, стоявший ближе к вершине холма, упал на живот, жестом призывал Агиса последовать его примеру.
Для мужчин, стоящих в проходе Цирка, все произошло в мгновение ока. Агис как раз и поджидал этого момента.
- Я позабочусь о твоих полях, - предложил он своему старому другу. Они станут такими же плодородными, как и мои собственные.
В тот же миг из-за щита воспоминаний молодости Агис послал мысль, которую Тихиан должен был воспринять как свою собственную. «Это хорошее предложение».
А подсознание Тихиана тем временем продолжало раскручивать воспоминания. Юный Агис повернулся и спросил, что, собственно говоря, случилось. Его друг приложил палец к губам и осторожно выглянул из-за гребня холма вниз, на оросительный канал.
И тут воспоминания Тихиана стали радикально отличаться от того, что помнилось Агису. Сенатор помнил, как он, казалось, целую вечность пролежал ничком в пыли под палящими лучами солнца. Потом услышал тихий шорох в зарослях фаро. В тот миг он даже и не подозревал, кто это там шевелится. Взведя арбалет, Агис изготовился к стрельбе. Он мог только гадать, какую опасность усмотрел его бдительный друг.
Тихиан вспоминал этот эпизод совсем иначе. Вот он выглядывает из-за гребня холма. И, не отрываясь, смотрит на плавающую обнаженной в канале старшую сестру Агиса Тиерни.
Сенатор не знал, сердиться ему или смеяться. За все эти годы Тихиан никогда не говорил, что он видел по ту сторону холма.
А в Цирке Верховный Темплар спросил:
- И что же ты хочешь взамен за то, что возьмешь на себя заботу о моих полях?
Тон добродушный и вместе с тем осторожный. Агис, разумеется, не собирался сообщать Тихиану истинную цель своего визита.
- Всего лишь права несколько дней в неделю использовать твоих гладиаторов для работы на наших полях, - ответил Агис. - Хотя ты и оставил мне женщин, и детей, они не в силах защитить поля от воров. Двое-трое опытных воинов живо научат грабителей уму-разуму. Да и тренировка вышла бы неплохая…
Воспоминания Тихиана стали более знакомыми, хотя все равно отличались от того, что помнил Агис.
Внезапно из зарослей фаро выскользнули три тощих гиха. У каждого - мешок украденных игл в одной руке и большущее копье в другой. В памяти Тихиана Агис увидел, как он вскакивает на ноги точным выстрелом из арбалета убивает предводителя воров. Молодой Тихиан реагирует гораздо медленнее - его внимание, до самого последнего момента, поглощено прекрасными формами молодой женщины.
Вот он пытается навести арбалет. Агис тем временем выхватывает из ножен меч и бросается на второго гиха, угрожающе поднявшего копье. Инстинктивно, не целясь, Тихиан нажал на спуск, послав стрелу точно в голову Агису. В тот миг юноша, размахнувшись, мощным ударом снес голову с плеч своему противнику, потерял равновесие и чуть не упал. Этого оказалось достаточно, чтобы стрела просвистела у него над ухом и вонзилась последнему гиху точно в глаз.
Это воспоминание удивило Агиса. Двадцать пять лет сенатор не сомневался, что меткий и своевременный выстрел друга спас ему жизнь. А теперь получалось, что это чистая случайность, с тем же успехом жертвой мог стать и он сам… Однако Агис успел всякого повидать на Пути, и потому подобные откровения не могли повилять на его план. Выбрав удобный момент, Агис послал мысль, ради которой и было затеяно все представление. «Скажи, Да». Отправь к Агису Рикуса и Нииву."
Но прежде, чем его детский товарищ успел дать согласие, на которое так рассчитывал сенатор, к Тихиану подошел темплар. Он что-то прошептал своему начальнику на ухо. Не выглядывая из-за своего щита воспоминаний, Агис попытался услышать, о чем идет речь. До него доносилось слабое это - что-то о срочном сообщении. Мысль промелькнула слишком быстро - Агис не успел толком понять, а выискивать ее в лабиринте сознания не решался. Чем больше активность, тем вероятнее, что Тихиан заметит присутствие в своем мозгу постороннего.
- Мне придется ненадолго тебя покинуть, - извиняясь, сказал Тихиан. Отойдя с темпларом на несколько шагов, они о чем-то долго и оживленно шептались.
Агис терпеливо ждал. Он сохранял свое присутствие в сознании Верховного Темплара. Воспоминания не покидал его. Вот на вершине холма появилась Тиерни в бирюзовом сари. Увидев трех мертвых гихов, она торжественно провозгласила юношей своими спасителями. Вот юный Агис с горящими глазами рассказывает ей, как они с Тихианом заметили воров и как его друг метким выстрелом спас ему жизнь.
Посланец все еще о чем-то рассказывал Тихиану, и с каждой секундой выражение лица Верховного Темплара делалось все серьезнее.
- Спасибо за предложение, - сказал Тихиан, вернувшись а Агису, - но мой главный смотритель плантации работает у меня с тех пор, как я унаследовал поместье Мерикл. Он, конечно, не так хорош, как ты, но денег мне хватает. Не хочется оставлять не у дел старого верного слугу.
Оглядевшись в сознании Тихиана, Агис обнаружил свой щит воспоминаний, окруженный огромной белой пустыней, Переданное темпларом сообщение насторожило Тихиана, и теперь он тщательно подавлял свои мысли. Агис заволновался: не обнаружил ли Верховный Темплар чужака в своем мозгу. Но потом успокоился: если бы у Тихиана возникли подозрения, он бы сразу отдал приказ своим темпларам, и песенка Агиса была бы спета.
- Я вовсе не имел в виду, что собираюсь занять место твоего смотрителя, - возразил сенатор. - Я просто хочу показать ему более…
- Он болезненно относится к советам, - остановил его Тихиан. - Но я готов послать в твое поместье гладиатора. Он очистит твои земли от воров. Считай это подарком.
- Но это не имеет ничего общего с моим предложением! - возразил Агис, глядя Тихиану прямо в глаза. - Ты просто мне не доверяешь! - добавил он, пытаясь зайти с другой стороны.
Говоря так, он послал через белую голую пустыню черную змею вины. Извиваясь, змейка струилась по равнине… Вскоре Агис увидел перед собой нечто странное. Странное и огромное: пирамида с плоской словно, срезанной вершиной, с полированными, как стекло гранями. Пирамида чернее ночи. С удивлением Агис понял, что Тихиан действительно недавно видел ее.
С пирамиды вниз покатились огромные черные шары. Они грозили раздавить в лепешку меленькую любопытную змейку. Усилием воли Агис создал змее крылья и поднялся в воздух. Он даже пошатнулся - столько это потребовало энергии. Сначала Агис думал, что камнепад - ответный ход Тихиана, защищающегося от непрошенных гостей. Но шары все катились и катились. Их явно не волновало, что цель исчезла. Вот на равнине появилась черная шахта, и шары с радостным стуком направились к ней. Агис тоже подлетел поближе. Заглянув вниз, он увидел, что уходящий в глубь белой земли туннель отделан черными обсидиановыми плитами.
Клубящийся столб воспоминаний вырвался из шахты. На мгновение Агис очутился лицом к лицу с высохшим, изможденным человеком в золотой диадеме… Калак! Неужели это ловушка?! В панике Агис бросился наутек. Но силы его иссякли…
Змея уже начал выбираться из сознания Тихиана, когда Агис понял, что его никто не преследует.
У него за спиной деловитый голос Калака произнес:
- Ты видел ход, ведущий на арену?
Агис обернулся. Он увидел древнего короля, стоящего рядом с черной пирамидой. Похлопывая ладонью по гладкой обсидиановой грани, монарх сумрачно глядел на склонившегося перед ним Тихиана. Нет, не ловушка. Просто еще одно воспоминание.
- Да, мой король, - кивнул Тихиан.
- Хорошо… Во время игр! Ты должен поставить эту пирамидку прямо над выходом из туннеля. Понятно? Но только когда начнется финальная схватка. Сделай пирамиду частью представления…
- А как насчет трона и шаров? Их тоже следует поместить на Арену?
- Нет! - зашипел Калак с таким выражением лица, словно готов был испепелить Верховного Темплара на месте. - Трон и шары останутся здесь, со мной.
- Как прикажете. Извините за вопрос. Что-нибудь еще?
Калак кивнул.
- Когда начнется финальный бой, я хочу закрыть все ворота, ведущие в амфитеатр и на арену.
- И надолго?
- Можешь не заботиться о том, когда ты их потом откроешь… Воспоминания прервались. Фигура Калака растаяла, как дым.
Повернувшись к летающей змейке Агиса, Тихиан поднял руки. Огромная пирамида у него за спиной плавно взмыла в воздух. Теперь Агис уже не сомневался, что его обнаружили. Превратив змею в стрелу, он, как молния, помчался к выходу из сознания темплара.
Мгновение спустя он прервал контакт.
- Тот, кто занимает пост, подобный моему, - между тем отвечал Тихиан на предыдущий вопрос Агиса, - должен всегда быть начеку. Он никому не должен доверять, даже своим друзьям.
Но Агис его не слышал. Отдавший все силы тому, чтобы побыстрее выбраться из сознания Тихиана, сенатор едва стояла на ногах. Он бы упал, если бы Верховный Темплар не подхватил его под руку.
- Все хорошо, - сказал Тихиан. - Мне бы не хотелось, чтобы ты расшиб себе лоб.
Агис растеряно заморгал.
- Спасибо за заботу, - с сарказмом ответил он и огляделся в поисках стражников и темпларов, бегущих, чтобы его арестовать.
Но вокруг - никого.
- Почему ты меня не арестовываешь? - удивился он.
- А зачем? - поднял брови Тихиан. - Скажи мне, Агис, - начал он, повернувшись к высящейся над Цирком пирамиде, - зачем Калаку понадобился этот монстр?
- Ну, это же ты строишь ему пирамиду, а не я, - ответил сенатор, с горечью воспоминания конфискованных у него рабов. - Вот ты мне и скажи.
- Сказал бы, если бы знал, - пожал плечами Тихиан. Король даже мне ничего не говорит… Я показал тебе все, что я знаю и, честно говоря, мне становится страшно.
- Прибереги свои откровения для кого-нибудь другого, - закатил глаза к небу Агис. - Я слишком хорошо тебя знаю. Единственная жизнь, которая тебя беспокоит это твоя собственная.
- Алан Калака может погубить и меня, - заметил Тихиан. - Зачем ему понадобилось запереть в Цирке сорок тысяч человек? Если бы я не был в числе этих сорок тысяч, вопрос этот волновал бы меня куда меньше… Но увы! Тут я вместе со всеми.
- На что ты намекаешь? - нахмурился Агис.
- Мне казалось, ты достаточно умен, чтобы догадаться сам - улыбнулся Тихиан. - Ну, а если это тебе не по силам, попроси помощи у своих друзей.
Тех, что не любят показывать свои лица.
Ошеломленный Агис постарался не выдать своего удивления.
- Допустим, я действительно знаю кое-кого, кто мог бы заинтересоваться планами Калака, - задумчиво сказал он, - ответь зачем ты показал мне ту пирамидку с шарами и почему хочешь, чтобы о ней узнали враги короля?
- Я хочу выжить, - ответил темплар, ведя Агиса к выходу. - А для этого, должны произойти два события. Первое: Те, Кто Носит Маску, должны сказать мне, где спрятали третий, последний амулет. Если я в ближайшее время его не найду, Калак меня убьет. Второе: они должны помешать планам короля. Во всяком случае, в том, что касается окончания игр. Я ведь тоже буду там присутствовать. Не думаю, что он пощадит своих темпларов, пусть даже и Верховных.
- А что ты предлагаешь взамен?
- Все, что в моих силах… но только если это не будет стоить мне жизни, - ответил Тихиан. - Для начала я позволю Садире поговорить с Рикусом… Но только после того, как отыщу недостающий амулет.
Агис пошатнулся. Лишь каким-то чудом он удержался и не спросил темплара, откуда тот знает о Садире. Совершенно очевидно, у темпларов был шпион - или в его окружении или в руководстве Союза.
- Похоже, ты все еще не оправился от путешествия по моей голове, - ухмыльнулся Тихиан. - Хочешь, я вызову для тебя свой паланкин? Он отвезет тебя домой.
- Не обижайся, - ответил Агис, - но я лучше поползу на четвереньках. Они подошли к выходу из Цирка - те же самые ворота, через которые Агис вошел какой-то час тому назад.
- Да, кстати. - Тихиан крепко взял сенатора за плечо. - Есть еще кое-что, о чем тебе следует знать.
- Что?
- Мое предложение не означает перемирие, - сказал темплар. - Так что будь осторожен.

10. РЕШЕНИЯ И ОБЕЩАНИЯ

В камерах и клетках царил полумрак. Пробивающиеся сквозь щели лучи заходящего солнца окрашивали все вокруг в кровавые тона. Бесчисленные и самые разнообразные животные нетерпеливо сновали, прыгали или ползали взад-вперед по своим камерам-клеткам. Они ревели, выли, фыркали и щелкали в предвкушении долгожданной вечерней кормежки.
- Да тихо вы! - заорал на них Рикус прекрасно понимая, что все его вопли ни к чему не приведут.
«Кричать бесполезно, - сообщил гадж. - Разносчики пищи от этого раньше не придут».
«Плевать я хотел на разносчиков пищи, - ответил мул. - Мне просто хочется хоть немного отдохнуть».
Сидя на куче тряпья в углу камеры, Рикус сосредоточенно рассматривал многочисленные синяки и ссадины - результат недавнего тренировочного боя с Яригом. Впрочем, гному досталось не меньше. С головы до ног разукрашенный пурпурно-желто-зелено-синими отметинами воинской доблести мула, Яриг аккуратно обматывал кожаный ремень вокруг рукояти своего боевого молота.
Молодой темплар, занявший место Боаза, позволял своим подопечным оставлять на ночь оружие. Он считал, и не без основания, что бойцы, ухаживающие за своим вооружением, будут больше доверять, ему как наставнику. Он также знал, что если гладиаторы и надумают убежать, то никакое оружие не поможет им ускользнуть от владеющих колдовством темпларов, расставленных владыкой Тихианом вокруг лагеря.
Рикус потрогал бок и скривился от боли.
- Ты что, Яриг, хотел меня убить? - пошутил он.
- Зачем мне убивать друга? - вскинулся гном, как всегда все воспринимая совершенно серьезно. - Это глупо!
- Уж ты бы лучше помолчал о том, кто и как сражается! - вставила Ниива.
Сидя посреди камеры, она обломком кривого рога делала из куска обсидиана новое лезвие для короткого меча Рикуса.
- Посудомойки дерутся с большим азартом, чем ты, - заявила она и, не услышав ответа, не сильно стукнула острием рога по краю будущего клинка. Отскочила меленькая чешуйка. Отскочила и упала на кучу таких же обсидиановых чешуек на полу. - Если ты не выбросишь из головы эту девчонку, - продолжала Ниива, - то на Играх мы не отделаемся парой синяков.
- Мы победим, - прорычал Рикус. - Можешь не беспокоиться.
Впрочем, сейчас мулу совсем не хотелось пускаться в пререкания. Что толку отрицать: он и вправду последние несколько дней только о Садире и думал. Он чувствовал себя ответственным за ее судьбу. И вместе с тем, никак не мог ей помочь. А в итоге - жгучее чувство вины не давало как следует сосредоточится.
Внезапно Рикус заметил, что звери кругом завыли и зашипели еще громче, чем раньше. Такой гвалт обычно возвещал о появлении разносчиков пищи, но для этого было слишком рано. Мгновение спустя мул услышал голоса. Трое остальных гладиаторов продолжали работать, словно ничего не замечали. Рикус поднялся. Он подошел к прутьям как раз в тот момент, когда напротив камеры остановились шестеро в черных накидках темпларов. Одного из них Рикус узнал: острые черты лица и длинные светлые волосы - владыка Тихиан собственной персоной!
«Нет пищи, Рикус», - пожаловался гадж.
«Ее принесут позже, - успокоил его мул. - Потерпи. Дай мне поговорить с этими людьми».
- Не думаю, что вы пришли вернуть нас в прежние жилища - произнес. Рикус.
- Ты, наверное, шутишь, - усмехнулся Тихиан. - Самое меньшее, что я могу сделать для несчастного Боаза, это оставить в силе его наказание. Вообще-то я пришел поговорить с тобой. Мой новый наставник сообщил мне, что со времени побега Садиры ты словно разучился сражаться.
- Я все еще не оправился после схватки с гаджем, - ответил Рикус, стараясь избежать разговора о Садире. Чем меньше Верховный Темплар будет знать о его чувствах к девушке, тем лучше. Для всех. - Через пару дней я приду в норму.
Ниива холодно взглянула на Рикуса, но промолчала.
- В таком случае, - с издевкой сказал Тихиан, - тебе, вероятно, наплевать, что случилось с этой девчонкой.
- Нет! - прорычал Рикус и, чувствуя, что выдал свое слабое место, поспешно добавил: - Я обязан ей жизнью. Это долг чести.
- Частенько, - холодно заметил Тихиан, - честь ценят слишком высоко. Она этого не стоит.
- У раба все равно больше ничего нет, - парировал Яриг из своего угла. - Возможно, узнав, что стало с Садирой, Рикус будет драться лучше.
- Неплохо сказано для гнома, - заметил Тихиан, подходя ближе к воротам камеры.
Тут Рикусу пришло в голову, что он может дотянуться до темплара сквозь прутья. Одно движение, и Тихиан будет лежать у его ног со сломанной шеей. Несколько секунд понаслаждался этой приятной мыслью, но не сдвинулся с места. Рикусу все еще хотелось завоевать свободу на Играх.
Хищное выражение лица мула не ускользнула от Тихиана.
- Стражники прикончат тебя в одно мгновение, - предупредил он, отступая.
- Возможно, - хмуро улыбаясь согласился Рикус, - а может, и нет. Так что сталось с Садирой?
- Прежде ты должен рассказать, что нужно Союзу Масок от моих гладиаторов, - ухмыльнулся
Тихиан. - А главное зачем им понадобился ты.
- Я и не знал, что мной интересуется Союз Масок, - ответил мул. Невольно он подумал о Садире. Неужели колдунья принадлежала к этой тайной организации? Возможно ли такое?… Тем, Кто Носит Маску вряд ли нужен победивший на играх.
Тихиан покосился на одного из своих подчиненных.
- Он говорит правду?
Молодой темплар кивнул.
- Да. Ему также известно, что она колдунья.
- Ты читаешь мои мысли, - прорычал Рикус, поняв, что его обманули.
Быстро просунув руку между прутьев, он вцепился в рясу молодого темплара. Рывок, и тот врезался лицом в железную решетку. Его спутники кинулись на помощь, но Рикус крепко сжав горло темплара, прошипел:
- Я вырву ему горло, если вы подойдете еще хоть на шаг!
Пленник задрожал.
- Отойдите! - дрожащим голосом взмолился он.
Яриг и Ниива подошли к Рикусу. Анезка осталась сидеть в тени в дальнем углу камеры. Возможно, она надеялась, что так ей удастся избежать наказания, которое несомненно последует за вызывающим поведением Рикуса.
Темплары в нерешительности посмотрели на Тихиана, который, словно ничего и не случилось, вынул из кармана маленький флакон с пурпурной гусеницей внутри.
- Не убивай его, Рикус.
- Выполни свое обещание, - сказал мул, глядя на мерзкую гусеницу, но не выпуская пленника.
- Неужели я когда-нибудь тебя обманывал? - с деланно огорченным видом спросил Тихиан. - Точно не знаю, как это произошло, - продолжил он, видя, что Рикус не собирается отвечать, - но Садиру купил один из моих друзей. Можешь за нее не беспокоиться. Агис Астикл заботится о своих рабах, как не все отцы о своих детях.
- Тебе повезло, парень, - сказал Рикус, потрепав прижатого к прутьям темплара по щеке. - Можешь идти.
Тихиан все так же невозмутимо убрал флакон с гусеницей обратно в карман.
- Между прочим, - заметил он, уже повернувшись, чтобы уйти, невоздержанность вашего друга обойдется вам всем в половину недельного рациона.
Чуть не потеряв глаза, Рикус отбил в сторону острый кусок рога, которым запустила в него Анезка. Хотя мул и мог понять ее злость, ему уже начинали надоедать ее непрерывные нападения. Когда-нибудь это приведет к беде…
«Твоя женщина, - сказал гадж, как только темплары скрылись из виду. Эта Садира. Она в опасности, Рикус».
В бешенстве мул со всего размаху ударил кулаком по каменной стене камеры. Потекла кровь, но Рикус этого даже не заметил.
- Значит, Тихиан солгал? - вслух спросил он.
«Тихиан сказал правду, - ответил гадж, - но далеко не всю. В его мыслях я увидел, что твоя женщина действительно у Агиса. Но в норе этого самого Агиса у Тихиана есть наблюдатель. Так Тихиан ищет тех, кто в маске».
- Союз Масок?
- Ты это о чем, Рикус? - спросила Ниива.
В двух словах гладиатор рассказал ей о чем поведал ему гадж.
- Садира принадлежит к Союзу Масок? - фыркнул Яриг. - Ерунда.
- А где еще она могла научиться колдовству? - поинтересовалась Ниива. Гном растерянно зачесал в затылке.
- И все равно ерунда, - с характерным для его расы упрямством повторил он. - Мы бы знали…
«Что Тихиан собирается сделать с Садирой?» - спросил Рикус.
«Он собирается ее убить», - ответил гадж.
Взрыв, от ярости, Рикус подпрыгнул и уцепился за ребра мекилота, из которых был сделан потолок камеры. Это усилие жгучей болью отозвалось в его собственных изрядно помятых ребрах, но Рикус не отпустил рук. Взмахнув ногами, он что есть силы ударил по одному из ребер, надеясь его сломать.

Предыдущая страница 10 Следующая страница


11 Трой Деннинг

- Что ты делаешь? - поинтересовался Яриг.
- Убегаю отсюда, - сообщил ему Рикус.
«До того, как раздадут пищу?» - поразился гадж.
- А как же Игры? - воскликнул гном. - Ты же мог просто так взять и забыть о них!
- Это важнее, - ответил Рикус, нанося новый удар.
Мул тяжело дышал: такая работа пока была ему не под силу. Все равно он приготовился ударить еще раз, когда Ниива схватила его за пояс.
- Дай-ка я, - сказала она. - Ты так слаб, что не сломаешь и соломенной крыши, не то что ребер мекилота.
- Ты поможешь мне спасти Садиру? - удивленно спросил Рикус.
- Если я скажу «нет», разве это что-нибудь изменит?
На это Рикус не нашелся что ответить.
Подпрыгнув, Ниива схватилась за уложенные крест-накрест ребра.
- Так я и думала, - заявила она, несколькими мощными ударами пробивая отверстие в которое смог бы пролезть даже их широкоплечий мул.
- Знаешь, Яриг, - сказал Рикус, когда Ниива спрыгнула вниз, - ты мог бы пойти с нами. После того, как мы предупредим Садиру о грозящей ей опасности, мы, скорее всего, присоединимся к одному из племен беглых рабов, скрывающихся в пустыне. Мы будем свободны.
- Свободны?.. - эхом отозвался гном. Он глубоко задумался.
Подойдя к своему партнеру, Анезка потрепала его по плечу. - Тебе этого хочется - спросил Яриг с своей немой подруги. Та радостно закивала.
Гном глубоко вздохнул и уставился в пол.
- Иди с ними, - сказал он наконец. - Я не могу пойти с тобой. Просто не могу.
Анезка разочарованно вздохнула.
- Иди же, - подтолкнул ее гном. Но Анезка только покачала головой. - Тебе незачем здесь оставаться.
Хафлинг не пошевелилась.
Ниива смотрела на несчастную пару с состраданием, а это выражение нечасто можно было заметить на лице женщины-воина.
- Яриг, ну хоть раз в жизни измени свое решение, - попросила она. - Ведь если ты останешься, останется и Анезка.
- Увы, - печально сказал гном. - Пусть она идет с вами, но я останусь и приму участие в Играх. Это мой Фокус.
- Фокус? - непонимающе переспросила Ниива.
- Гномы обычно выбирают для своей жизни цель, - пояснил Яриг. - Я избрал выступить на Арене в этих Играх. Если теперь я отступлюсь от этой цели, то после смерти не найду себе покоя. Я превращусь в зомби. - Яриг печально посмотрел на прильнувшую к нему Анезку. - Иди с Рикусом и Ниивой. Ты же хафлинг, а не гном. Ты не мечтаешь о свободе…
Анезка только покачала головой и еще крепче прижалась к Яригу.
Не обращая на них внимания, Ниива повернулась к Рикусу.
- Нам нужен план, - сказала она. - Учитывая, сколько вокруг вертится темпларов, так просто отсюда не уйти.
«После того, как раздадут пищу, - вставил гадж. - Я вам помогу. Возьмите меня с собой».
- Нет, - ответил Рикус. - Мы не сможет силой пробиться на свободу, значит, придется полагаться на скрытность. Вместе с тобой нам отсюда не уйти.
«Я все спрячу», - пообещал гадж.
Рикус быстро пересказал партнерше суть предложения гаджа. Внимательно выслушав, Ниива покачала головой.
- Мы обойдемся без твоей помощи, - твердо сказал мул.
«Если вы оставите меня здесь, я им расскажу, куда вы направляетесь, пригрозил гадж. - Расскажу! Как только принесут пищу!»
Рикус нахмурился и пересказал Нииве угрозу чудища. Гладиаторы переглянусь.
- У нас нет другого выхода, - недовольно заметил Рикус.
- Нам нужен план, - возразила Ниива. - Клянусь обеими лунами, ни за что на свете нам не удастся незаметно перебраться через стену вместе с этой огромной тварью!
- После того, как меня покормят, - вмешался в их разговор гадж, - я всех спрячу.
- Как? - поинтересовался Рикус.
- Доверьтесь мне, - ответил гадж.
- Но я тебе вовсе не доверяю…
Гадж промолчал, но тут у Рикуса зародилась интересная идея.
- А что если вывезти гаджа из лагеря в повозке для корма.
- Если я не иду с вами, - вмешался Яриг, - это означает, что я не могу вам помочь. Подсадите меня…
Ниива помогла гному выскользнуть в дырку в потолке. Оказавшись снаружи, Яриг с помощью блоков и веревок быстро поднял ворота камеры. Четверо гладиаторов оказались на свободе. Они прихватили с собой испытанный трикал Ниивы и дубинку Анезки. Требующие ремонта меч Рикуса и боевой молот Ярига пришлось оставить в камере.
В коридоре оказалось еще темнее, чем в камере. Лишь призрачный лунный свет кое-где просачивался сквозь дырки в шкурах, из которых состояла крыша. Звери в клетках продолжали бесноваться.
- Ниива, - приказал Рикус, - возьми Анезку и погляди, что там снаружи. Посмотри, где темплары.
Ниива кивнула. Вместе с хафлингом они быстро побежали в сторону выхода.
«Не забудьте про меня, - напомнил о себе гадж. - Только оставьте меня здесь - и я расскажу стражникам, куда вы пошли».
- Это я уже понял, - проворчал Рикус. - Мы тебя не забудем, но ты должен делать все так, как я скажу. Понятно? - И он взялся за веревку, открывающую клетку чудовища.
«Понятно. Я согласен».
Рикус посмотрел сквозь решетку. Гадж стоял на той стороне ворот, два усика прижаты к голове. Там где, Ниива вырвала третий неуверенно качался маленький еще тонкий росток. Глаза гаджа глядели в пол, жвалы - закрыты.
От всего сердца надеясь, что подобное поведение свидетельствует о мирных намерениях гаджа, Рикус потянул за веревку. Усилие отозвалось такой болью в груди, что мул даже застонал. Яриг бросился ему на помощь. Прежде, чем схватиться за прутья, он с сомнением поглядел на гадже и приказал:
- Отойди назад!
Гадж с готовностью повиновался. Наклонившись, гном всей силой своих могучих мускулов потащил ворота вверх. Рикус налег на веревку…
Внезапно, без всякого предупреждения, гадж прыгнул. Словно рыжая молния, он пролетел через всю клетку и со всего размаху врезался в Ярига. Жвала сомкнулись на шее гнома прежде, чем тот успел вскрикнуть.
Рикус выпустил веревку. Тяжелые ворота с грохотом рухнули вниз, прямо на панцирь наполовину выбравшегося в коридор гаджа.
Не чувствуя более боли, Рикус подскочил к чудовищу. Из ран в горле гнома толчками лилась кровь.
- Ты солгал! - закричал Рикус, ударяя гаджа кулаком в большой фасеточный глаз.
«Умение лгать весьма полезно», - заявил гадж, словно и не заметив удара.
Рикус стукнулся снова, на сей раз целясь в основание усиков щупалец. Но это чудовище ответило хлестким ударом одного из своих щупалец. Жгучая боль разлилась по левому боку мула. Рука повисла, как плеть. Второе щупальце хлестнуло гладиатора по лицу. Серая холодная пустота окружила разум мула, ноги задрожали. Получив мощный удар ребром жвал в живот, Рикус отлетел на другой конец коридора.
Словно сквозь туман мул видел, как гадж обвил своими щупальцами голову неподвижно висящего в его жвалах гнома. Тяжело дыша, Рикус поднялся на ноги - надо же спасать друга.
«У него совсем нет мыслей! - обиженно воскликнул гадж. - Он мертв!»
Небрежно мотнув головой, чудище отбросило в сторону безжизненное тело гнома. Повернувшись к Рикусу, оно отчаянно застучало ногами по каменным плитам, пытаясь сдвинуться с места.
Собрав остатки сил, мул бросился в атаку. Гадж приветливо распахнул жвалы, и тогда Рикус пригнул. Слету, двумя ногами сразу ударил гаджа в голову. Ему удалось отбросить чудище назад, в камеру. Откатываясь в сторону, мул услышал, как со стуком обрушились на пол упиравшиеся в панцирь гаджа ворота.
Рикус отполз подальше от решетки. Сил хватало лишь на то, чтобы дышать. Дико верещали звери в клетках, растревоженные шумом схватки и запахом свежей крови.
Через некоторое время Рикус увидел приближающийся свет факела. Мимо него, уронив на пол комок черных одежд, пробежала Анезка. Она рухнула на колени рядом с недвижным телом Ярига. Нежно закрыла гному глаза.
Держа в руке факел, подошла Ниива. В другой руке она несла пору копий и обсидиановых кинжалов. Одета она была в черную рясу темплара.
- Что тут у вас произошло? - спросила она, помогая Рикусу встать.
- Гадж набросился на Ярига, - пояснил мул, показывая на клетку. - Это тварь все врала.
- Маленькая хитрость, которой гадж, без сомнения, научился у Тихиана, - заметила Ниива.
Коснувшись ладонью груди напротив сердца, она вытянула руку в традиционном прощально салюте гладиаторов своему павшему в бою товарищу.
- А это откуда? - спросил Рикус, показывая на одежду и оружие.
- У самой двери мы повстречали разносчиков корма и двух темпларов, - объяснила Ниива. - Они не слишком долго сопротивлялись.
Подняв копье, Рикус подошел к клетке гаджа. Мерзкая тварь забилась в угол, выставив перед собой жвалы и высоко подняв щупальца.
- За Ярига! - воскликнул мул, приготавливаясь к броску.
Копье попало гаджу точно в основание щупалец. Заверещав от боли, чудище поспешно спрятало голову под панцирь.
- Ты прикончил его? - с сомнением спросила Ниива.
- Надеюсь, он проживет еще несколько часов, прежде чем издохнуть, - проворчал мул.
«Вы меня еще не победили»
Не перестав кричать, гадж приподнял край панциря, нацеливая конец своего брюха в сторону Рикуса и Ниивы.
- Пора сматываться, - гладиатор, оттащил свою партнершу в сторону в тот самый миг, как гадж брызнул в коридор едким, вонючим газом.
Ниива помогла Рикусу облачиться в черную рясу, Одежда оказалась чуть-чуть тесновата, Но ничего страшного. Мул не сомневался, что справится с любым, кто подойдет достаточно близко, чтобы это заметить. Главное, - пройти через ворота.
Они уже собрались уходить, когда Рикус вскинул на плечо мертвое тело Ярига.
- Ему не хотелось бы лежать в мусорной куче, - заметил он. - Анезка, ты идешь с нами?
Хафлинг кивнула.
Гладиаторы двинулись к выходу. Свое оружие они оставили в камере - трикал, боевой молот и дубинка могли привлечь внимание. Темплары ничем подобным не пользовались.
Выйдя наружу, Рикус накинул на голову капюшон. Ночь еще только началась, и луны висели над самым горизонтом. В их свите на каждой сторожевой вышке мул видел тени трех человек: судя по всему, двух стражников и темплара.
Рядом с дверью стояла четырехколесная повозка, от которой во все стороны разносились ужасающая вонь мертвых и почти мертвых животных - корм для живых.
- Давайте ее разгрузим, - предложил Рикус. - Лучше покормить этих тварей, - он мотнул головой в сторону клеток, - а то они такое устроят…
Гладиаторы быстро раскидывали трупы по клеткам, не заботясь, кому что достанется. Несколько минут спустя повозка опустела. Рикус положил на нее бездыханное тело гнома и, подумав, велел Анезке лечь рядом. Отдав ей кинжал, он оставил себе копье. Затем подошел к запряженному в повозку канку. Послушное и выносливое животное едва достигало гладиатору до пояса. Покрытое хитиновым панцирем тело состояло из трех частей: каплеобразная голова с двумя тонкими усиками, удлиненная грудь, опиравшаяся на шесть суставчатых ног и раздутое, свисающие почти до земли брюшко.
Рикус никогда не ездил на канке, но представлял, как это делается. Подобрав лежащий на повозке шест, он легонько стукнул канка между усиков. К неописуемому удивлению, тот немедленно поскакал трусцой.
- Ты что, хочешь, чтобы на нас обращали внимание? - воскликнула Ниива, устремляясь за повозкой. - Сбавь скорость!
- Как?!
Ниива выхватила из рук Рикуса шесть и несколько раз провела им над усиками канка. Животное послушно перешло на шаг.
Они ехали сперва по тропинке, потом повернули налево, на дорогу, ведущую к выходу из лагеря. Стражники на вышках пристально глядели на сопровождаемую темпларами повозку, но ни о чем, вроде бы, не подозревали.
Наконец перед ними возникли ворота: большая деревянная двухстворчатая дверь с вышками по сторонам. Сегодня вечером здесь дежурил всего один стражник. Ну и, разумеется, темплар.
Ниива направила повозку прямо к воротам. Когда они подъехали совсем близко, стражник взялся за рукоять ворот. Заскрипели деревянные колеса, и ворота начали раскрываться.
Переодетые гладиаторы вступили в тень вышек.
- Стойте! - закричал темплар.
Ниива и Рикус переглянусь. Мул кивнул, давая понять, что стоит выполнить приказ темплара. Короткое движение шестом над усиками канка, и повозка замерла.
- Мне показалось, у вас там кто-то лежит, - сказал темплар, спускаясь с вышки.
- Да, - кивнул Рикус. - Они оскорбили владыку Тихиана. Теперь мы везем их рааклам.
- Я должен посмотреть, - вздохнул темплар, подходя к краю повозки. - Ну, что мы здесь имеем…
Желая проверить пульс, он коснулся шеи Ярига. И тут же отдернул руку. Она была в крови. Темплар глядел на свои испачканные, липкие пальцы, словно не зная, что ему теперь делать. На его лице застыло удивленно-брезгливое выражение.
- Они мертвы!! - воскликнул он.
- Ну конечно, - снова кивнул Рикус. - Я сам их убил.
С отвращением покосившись на мула, темплар дал знак, что можно ехать дальше.
Вскоре лагерь остался далеко позади…
Впереди раскинулась каменистая равнина, полная густых пурпурных теней, молчаливая, как сама смерть.
- И куда теперь, Рикус? - спросила Ниива.
- В поместье Агиса Астикла, - ответил мул. - Где бы оно ни находилось…

11. ПОДЗЕМНЫЙ ТИР

- Садитесь, - Ктандео постучал концом своего посоха по каменной скамье.
Садира послушалась, а Агис упрямо остался стоять. Они втроем находились в одной из комнаток таверны «Пьяный Великан». От зала их отделяла блестящая, перевивающаяся всеми цветами радуги занавесь из чешуи ящериц.
- Наконец-то мы познакомились по-настоящему, - сказал Агис, традиционным жестом приветствия протягивая руки ладонями кверху. - Меня зовут Агис Асти…
- Я знаю, кто ты такой, - прервал его Ктандео и, указав на скамью, добавил: - А теперь сядь.
Дернув сенатора за рукав, Садира заставила его подчиниться. Ей очень не хотелось лишний раз сердить своего учителя. Она пыталась устроить эту встречу с того момента, как Агис вернулся от Тихиана. Целых два дня им пришлось крутиться вокруг этой таверну, прежде чем Ктандео соблаговолили появиться.
Когда Агис сел, старик перевел взгляд на девушку.
- Надеюсь, ты понимаешь, что натворила! - проворчал он.
По правде говоря, Садира не совсем понимала, о чем идет речь: то ли о ее попытках встретиться с Рикусом, то ли о том, что она привела Агиса в эту таверну. Но хотя она и не знала, что имеет в виду старик, девушка кивнула. С точки зрения Союза Масок и то, и другое являлось грубейшим нарушением дисциплины.
- Когда ты услышишь, о чем тебе хочет рассказать Агис, - решилась заметить она, - ты скажешь мне спасибо.
- Лучше, чтобы это было так, - ответил Ктандео. - Для тебя же лучше. Иначе…
В Тире вот-вот должно произойти нечто ужасное, - прервал его Агис. - И вся надежда только на вас.
Прежде, чем Ктандео успел что-либо ответить, к их столику, откинув занавес, подошел рыжебородый трактирщик с кувшином крепкого красного вина и тремя глиняными кружками. Агис, не задумываясь, полез за пояс. Он вытащил несколько монет и хотел уже протянуть их трактирщику, но посох старика прижал его ладонь к столу.
- Я не стану пить на твои деньги, - заявил колдун.
- Ты вполне можешь выпить то, чем тебя угощает Агис, - резко сказала Садира. Последние два дня она практически не расставалась с сенатором и успела с ним как следует познакомиться. - Он не такой, как другие.
- Я, кажется, ослышался, - изобразил удивление Ктандео. - Неужели женщина, с легкостью убивающая темпларов, только что защищала репутацию рабовладельца.
Садира покраснела.
- Те, кого я убила… Они были жестокие и кровожадные. Это отродье в любом случае осталось бы таким же, родись они свободными или рабами. А Агис очень хороший человек. Не его вина, что он родился среди знати.
- Мне все равно, кто он, - заметил трактирщик, - раб или из благородных. Мне интересуют только его деньги.
Агис уронил на протянутую ладонь несколько монет. Трактирщик осмотрел их и вернул сенатору маленький бронзовый диск.
- Если ты думаешь, что я приму это вместо денег, то здорово ошибаешься, приятель. Такой монеты я еще не видел.
С виноватым видом Агис спрятал диск обратно за пояс и дал вместо него нормальную монету.
- Сам не знаю, откуда он взялся. Прошу меня простить.
Когда трактирщик ушел, Ктандео испытующие поглядел на Садиру.
- Во время нашей последней встречи ты вроде убежала отсюда из-за того, что безумно любила того своего гладиатора.
- И что с того? - подняла брови Садира.
- А теперь ты рассуждаешь так, словно неравнодушна к этому… - старик ткнул посохом в сторону сенатора.
- Вполне возможно, - ответила девушка, тепло улыбаясь Агису. Тот, в свою очередь, выглядел сконфуженно. - И что тут плохого?
Садира прекрасно понимала, что смущает и Агиса, и ее старого учителя. Но она вовсе не разделяла их взглядов на любовь. Девушка не считала, что с началом нового романа старый обязательно должен закончиться. Ее мать Тихиан использовал как племенную кобылу, а Каталина (женщина, учившая Садиру искусству соблазнять) не раз предупреждала об опасности излишней привязанности к какому-то одному человеку.
- Может, пора обсудить мою встречу с Верховным Темпларом? - спросил Агис.
- Для этого мы здесь и собрались, - проворчал Ктандео. - И пусть лучше твои новости окажутся действительно важными, - добавил он, холодно глядя на Садиру.
Пока Агис пересказывал встречу с Тихианом, Ктандео что-то бубнил себе под нос о наглости Садиры, посмевшей привлечь Агиса от имени Союза. Старик нахмурился, когда сенатор упомянул, что Верховный Темплар знает о желании Союза Масок связаться с Рикусом. А когда Агис описал черную пирамиду и обсидиановые шары, которые увидел в воспоминаниях Тихиана, тот стал нервно постукивать посохом по каменному полу.
- Тихиану слишком хорошо известно, чем вы занимаетесь, - задумчиво произнес Ктандео, когда Агис закончил свой рассказ.
- Ну него есть шпион, близкий к кому-то из нас, - ответил Агис.
- Это твой слуга! - воскликнула Садира. - Я уверена.
Не желая вступать в бессмысленный спор, Агис поднял кружку.
Касательно Каро они с Садирой никак не могли придти к согласию. Когда Агис отправился на встречу с Тихианом, гном, извинившись перед Садирой, сказал, что ему надо уединиться. У него, дескать, внезапно заболел живот. А вернулся он незадолго до того, как Агис покинул Цирк. Уже тогда Садира заподозрила неладное - уж больно долго отсутствовал гном. Услышав о срочном сообщении, доставленном темплару во время беседы, девушка немедленно решила, что Каро шпион. О чем не замедлила сообщить Агису.
- Речь идет о том самом гноме, чтобы с тобой на аукционе рабов? - спросил Ктандео.

Предыдущая страница 11 Следующая страница


Охота на Дракона 12

С кислым лицом Агис отставил в сторону кружку.
- Если сопоставить то, что знал Тихиан и то, о чем ему мог рассказать Каро, - устало сказал он, - предположение Садиры возможно. И все же мне трудно поверить. Каро служит нашей семье почти двести лет.
- Боюсь, ты переоцениваешь силу преданности раба, - заметила Садира. - Возможно, - кинул Агис. - Но служба династии Астикла является его Фокусом. Понимаешь, что это значит?
- Вечные муки и впрямь слишком дорогая плата за предательство, - согласился Ктандео. - И тем не менее, такое случается. Мы же не знаем, что ему мог предложить Тихиан. Надеюсь, у вас хватило ума не говорить гному о нашей сегодняшней встрече.
Агис кивнул.
- В тот же день, как мы встретились с Тихианом, я отослал Каро домой. С тех пор я его не видел.
- Будем надеяться, он вас тоже, - заметил Ктандео. Он задумчиво посмотрел на обсидиановый шар своего посоха. - Меня крайне обеспокоило то, что ты увидел в памяти Тихиана. - Он перевел взгляд на Садиру. - Я должен извиниться. Ты была права: нет ничего более важного, чем убить Калака. И чем скорее, тем лучше.
- Почему? - хором спросили Агис и Садира.
- Будем надеяться, что вам никогда не придется узнать ответ, покачал головой Ктандео. - А теперь скажи, - он перевел взгляд на Агиса, - что ты думаешь о предложении Тихиана? Ты ведь не считаешь, что ему можно доверять?
- Он поступит так, как будет лучше для него самого, - ответил Агис. Но, мне кажется, что его предложение о помощи было вполне искренним.
- Значит, ты глупец, - заявил старик.
- А может и нет, - возразил Агис. - По милости Калака Тихиан оказался в безвыходной ситуации. У него не осталось другого выбора, как обратиться за помощью к врагам короля.
- Но он предупредил Агиса, - добавила Садира, - что…
С площади перед таверной послышались приглушенные крики. Там, похоже, началась паника. Когда Садира встала поглядеть в чем дело, из-за занавеси появился бледный, как смерть, трактирщик. В руках он держал потрепанную сумку - ту самую, в которой Садира хранила свою книгу заклинаний, отнятую у нее Радораком.
- Темплары, - прошипел трактирщик, кидая сумку Садире и снова исчезая.
- Где ты это нашел? - радостно воскликнула Садира, прижимая к груди драгоценный том. Она адресовала этот вопрос своему учителю. Девушка так обрадовалась, что думать забыла о каких-то там темпларах.
- Разумеется, у Радорака, - сухо ответил старик. - Потом поговорим. Предложение Тихиана было ловушкой, и мы в нее попались!
Он ловко опрокинул каменную скамью, на которой только что сидел. Под ней в глубь земли уходила крутая каменная лестница.
- И куда она ведет? - с сомнением в голосе спросил Агис.
Резкий требовательный голос темплара зазвучал в таверне, прямо напротив чешуйчатого занавеса. Не дожидаясь объяснений Ктандео, Садира схватила Агиса за руку и потащила вниз по ступенькам. Колдун последовал за ними. Когда он вернул скамью на место, на лестнице стало совершенно темно. Красные тоны теплых живых тел ее спутников на фоне голубоватого свечения холодного камня позволяли полукровке видеть, как днем. Но для человека мгла стояла кромешная.
- Я могу наколдовать свет, - предложила Садира.
- И не думай! - сурово ответил старик. - Скорее вниз!
Держа Агиса за руку, Садира начал спускаться. Ктандео шел за ними след в след. Шелковые нити паутины шалью ложились на обнаженные плечи Садиры. От каждого такого прикосновения девушка вздрагивала, и несколько раз едва удерживалась от крика, когда ей начинало казаться, будто какой-то мерзкий мохнатый паук забирается к ней за шиворот.
Но еще хуже паутины был толстый слой пыли, лежавшей на ступенях. Клубами поднимаясь в воздух, она забивала рот и нос, вызывая нестерпимое желание чихать и кашлять.
Лестница привела их в короткий коридор, упирающийся в глухую каменную стену.
- Мы пришли, - прошептала через плечо Садира.
Сверху донесся глухой стук откинутой скамьи. Луч света прорезал тьму темплары нашли потайной ход.
- Вперед, - прошептал Агис. - Скорее!
- Здесь тупик, - упавшим голосом ответила Садира.
- Ошибаешься, - сказал Ктандео. - Помолчите немного, пока я разберусь с нашими друзьями.
Старик спокойно подождал, пока темплары зажгли факелы и начали спускать по лестнице. Когда первый из них был уже полпути, Ктандео прошептал:
- Заткните уши! - На его лице играла кривая, зловещая усмешка.
Направив обсидиановый шар своего посоха вверх, он произнес одно единственное слово:
- Нок!
Внутри черной сферы расцветал темно-красный огненный цветок.
Садира испуганно вскрикнула, почувствовав, как холодная рука коснулась ее сердца. Дрожь пробежала по телу. Она заткнула уши за какой-то миг до того, как Ктандео прошептал:
- Призрачное пламя.
Ужасающий грохот, от которого закачались даже стены туннеля заставили Садиру сложиться почти пополам. Со свода посыпалась пуль и каменные осколки. Ослепительные луч вырвался из черного шара. Сперва он просто озарил испуганные лица темпларов, ставшие кроваво-красными в колдовском свете посоха. Секунду королевские слуги стояли неподвижно, оглушенные и ослепленные, судорожно сжимая в руках свои короткие мечи.
Потом заклинание начало терять силу. А вместе с ним становилась пепельно-серой и чешуйчатой кожа тех, кого оно затронуло. Словно мелкий-мелкий песок, сыпалась с тел темпларов превратившаяся в прах плоть. На лестнице раздались вопли ужаса. Кто-то пытался вернуться, кто-то спуститься. Но все было бесполезно: свет мерк, волосы, глаза, уши, даже внутренности превращались в пепел. К тому времени, когда на лестнице снова стало темно и Садира опять смогла воспользоваться своим эльфийским зрением, от темпларов остались лишь обугленные кости да кучки серой пыли.
- Этот посох черпал энергию для колдовства прямо из нас! - прошептал Агис.
- Что же это за колдовство? - воскликнула Садира, пораженная до глубины души.
Ктандео никогда не говорил, что магическую энергию можно черпать не только из растений, но и из живых существ.
Старик устало вздохнул. Он протянул руку к Агису, но не смог найти того в темноте. Колдун едва держался на ногах. Садира подставил ему плечо. Тепловым зрением полукровка видела, что цвет тела ее учителя за какой-то миг изменился от темно-красного до розового. Большую часть энергии колдовство Ктандео, очевидно, позаимствовало из него самого.
Опираясь на плечо Садиры, старый колдун доковылял до конца коридора и ткнул посохом в один из камней.
- Нажмите тут, - слабым голосом приказал он.
Свободной рукой Садира подтащила Агиса к стене и помогла найти нужный камень. Сенатор нажал. Перед ними, бесшумно повернувшись, медленно открылась небольшая каменная дверь. Сверху раздались крики и проклятия. Разбрасывая в стороны кости убитых товарищей, новая группа темпларов спешила вниз по лестнице.
- Взять их живыми! - командовал кто-то.
- Надо было убить Каро, пока была такая возможность, - с горечью прошептала Садира, проталкивая Агиса в дверь.
- Все это только доказывает его непричастность, - возразил сенатор. - Он же даже не знал, куда мы пошли.
- Тихо! - прошипел Ктандео, проталкивая внутрь Садиру и закрывая за собой дверь.
Девушка огляделась. Они очутились в огромной пещер. Пахло гнилью. Повсюду поднимались круглы, голубые, тепловом зрении колонны. Они поднимались, наверное, футов на десять, прежде чем уткнуться в потолок, густо покрытый желтоватыми, словно шелковыми нитями.
- Нок! - снова сказал Ктандео, приводя в действие свой посох. Затем произнес название требуемого заклинания: - Лесной свет.
Садира снова ощутила холод в груди - посох позаимствовал немного ее жизненной энергии. Призрачное голубое сияние окружило черный обсидиановый шар посоха.
Из-за каменной двери у них за спиной зазвучали растерянные и сердитые голоса темпларов. Подняв посох над головой, Ктандео повел своих подопечных в глубь пещеры. Но как же медленно он шел! К счастью, когда пронзительный скрип возвестил о том, что темплары обнаружили проход, трое мятежников успели порядком углубиться в лес колонн. Размахивая факелами, королевский слуги повалили в пещеру, и Ктандео поспешно провел ладонью над обсидиановым шаром. Голубое сияние погасло.
- Теперь ты будешь нашими глазами, - сказал старик Садире. - Иди первой. Я возьму тебя за руку, а ты, - от повернулся к Агису, - пронесешь мой посох. Ты пойдешь последним. И оглядывайся почаще.
- А куда идти?.. - в замешательстве спросила Садира.
- Прямо вперед, - сказал колдун. - Отсчитай пятьдесят колонн и остановись.
И они двинулись в путь.
- Они пошли сюда! - этом отозвался под сводами зычный голос одного из темпларов. - Десять серебряных монет тому, кто поймает их живьем! Десять ударов плетью всем вам, если они уйдут.
- Агис, - через плечо спросила Садира, - где они?
Ей не хотелось оглядываться - светлые блики горящих факелов могли помешать ее тепловому зрению.
- Они следуют за нами, - сообщил сенатор.
- Бегом! - прошипел Ктандео.
- Но…
- Я сказал бегом! - приказал старик.
Подхватив с двух сторон старого колдуна под руки, Агис и Садира послушно перешли на бег. Но даже так Ктандео задыхался и едва успевал перебирать внезапно ослабевшими ногами. Несмотря на все старание ступать совсем бесшумно у них не получалось. Впрочем, сами темплары шумели так, что вряд ли слышали приглушенные голоса и шум шагов беглецов.
Когда пятьдесят колонн осталось позади, Садира остановилась.
- Куда дальше? - спросила она у колдуна и, повернувшись к Агису, добавила. - Темплары далеко?
- Примерно три городских квартала, - ответил он. - Может, меньше. Точнее не скажешь.
- Как они следуют за нами? - удивилась девушка. - У них что, есть циклопы?
- Я не заметил с ними ни каких животных, - покачал головой Агис.
- Дайте-ка я попробую их немного задержать, - тяжело дыша, проговорил Ктандео, протягивая руку за своим посохом.
- Давай лучше я, - сказала Садира, опасаясь, что ее учитель слишком слаб и не может расстаться с последними резервами жизненных сил.
Встав на колени у основания одной из колонн, девушка вытащила из сумки книгу заклинаний. Кусочком угля она начертила на холодном камне несколько похожих на пламя рун.
- Нам лучше поторопиться, - прошептал Агис. - Темплары бегут со всех ног! Я уже могу разглядеть их лица!
Подняв ладонь к потолку, Садира призвала необходимую для заклинания энергию. К ее глубочайшему изумлению, большой участок раскинувшейся над головой нежной шелковистой паутины съежился и почернел. Значит, это какое-то причудливое растение, - поняла девушка. Благодаря судьбу, что ее учитель ничего не заметил, Садира произнесла заклинание и поднялась с колен.
- Они скоро нас увидят, - прошептал Агис.
- У меня все готово, - тоже шепотом ответила колдунья. - Ктандео, куда теперь?
- Двадцать колонн направо, - пробормотал старик.
- Вперед!
Они успели пройти только шесть колонн, когда сзади раздался громкий крик.
- Вон они! Я их вижу!
- Надеюсь, твое заклинание сработает, - пропыхтел Ктандео.
- Будь уверен, учитель, - заверила его Садира.
Несколько секунда спустя у них за спиной раздался громкий треск. Оглянувшись, Садира увидела, как столб золотисто-желтого пламени охватил темплара, бежавшего впереди других. Тот закричал и, сгорая заживо, закружился в безумном танце нестерпимой муки.
Темплары попытались обойти своего сраженного магией товарища, но все новые столбы пламени вырывались из основания колонны. Вырывались и находили новые жертвы. Еще несколько одетых в черные рясы фигур рухнуло на каменный пол, корчась в объятиях смертоносного пламени. За какой-то миг пещера наполнилась золотым огнем, криками и стонами умирающих. Темплары в панике разбегались кто куда.
- Пошли, - сказал Агис. - Они скоро очухаются, и тогда нам конец.
- Подождите минуточку, - остановила его Садира, жестом призывая своих спутников спрятаться за колонной.
Подняв ладонь, она призвала к себе энергию для нового заклинания. И снова у нее над головой съежилась и почернела нежная живая паутина. Скелет какого-то давно умершего маленького пещерного животного упал с потолка, рассыпался грудой костей прямо у ног Ктандео. Плоский круглый череп с четырьмя глазницами и шестью ногами.
Старик перевел взгляд с лежавшего у его ног скелета на потолок.
- Посмотри, что ты наделала! - сердито вскричал он.
Садира даже содрогнулась от укоризненного тона старого учителя. Теперь ей не избежать долгой лекции об обязанностях колдуна перед всем живым и о сохранении растений. Она произнесла заклинание, и тусклый желтоватый свет, напоминающий огонь далекого факела, заиграл вдалеке между колоннами. Он медленно начал удаляться.
Затаив дыхание, Садира наблюдала за темпларами. Она могла только надеяться, что ее простая хитрость увенчается успехом. Вообще-то, девушка собиралась добавить к свету приглушенные голоса, но теперь, когда Ктандео знал о растениях на потолке, ни о чем подобном не могло быть и речи.
Темплары, наконец-то заметили свет.
- Смотрите! - вскричал один из них.
Садира повела рукой, и желтоватый огонек замерцал, за прыгал, словно находился в руках бегущего человека.
С криками и проклятиями темплары кинулись в погоню, оставив опаленных золотым огнем товарищей умирать в темноте.
- Теперь можно идти, - сказала Садира.
И вот двадцать колонн, о которых говорил Ктандео, остались позади.
- Куда теперь? - спросила девушка.
О погоне напоминали лишь далекие, едва слышные выкрики темпларов. Садира вновь могла пользоваться зрением эльфов.
- Повернись на полступни влево, - можно чуток передохнуть. Мы, похоже, оторвались…
- Интересно, - Садира с любопытством разглядывала ближайшую колонну, - зачем они нужны?
- Судя по всему, мы видим перед собой сваи, - ответил Агис. - Это основание Тира. Так сказать, Подземный Тир.
- Наш город построен на сваях? - удивилась Садира. - Почему?
- Если верить легенде, то когда-то давным-давно Тир располагался в самом сердце огромного болота…
- Это не просто легенда, - слабо сказал Ктандео. - Но сейчас у нас есть более важная тема для разговора. Например, последствия колдовства Садиры.
- А что мне оставалось делать? - вскинулась девушка. - Позволить темпларам нас догнать?
- Да, - сказал старик, глядя куда-то в пространство над головой Садиры. - Во что бы то ни стало надо поддерживать Баланс. Если ты станешь такой же, как наш колдун-король и его подручные, обратной дороги у тебя не будет.
- Мне казалось, ты говорил, что убить Калака важнее…
В этот миг из-за колонны за спиной Ктандео выскочили двое в тяжелых черных рясах темпларов. Оба стройный и мускулистые, явно эльфы-полукровки. Один высокий, почти как чистокровный эльф, другой - на удивление приземистый для эльфа.
- Сзади! - крикнула Садира, хватая старика за рукав. - Темплары!
Высокий полукровка метнул в ее сторону веревочную сеть. И прежде, чем Садира успела понять, что происходит, все было кончено. Сеть туго оплела плечи, а темплар, дернув за стягивающий шнур, крепко притянул руки Садиры к туловищу.
Девушка понимала, что ей уже не вырваться, но тем не менее продолжала сопротивляться.
- Командир! - крикнул один из темпларов. - Сюда!
Ктандео поднял посох, собираясь воспользоваться колдовством но коренастый темплар, указав на старика пальцем, первым применил заклинание. Руки колдуна обвисли а слова, слетавшие с губ, превратились в бессмыслицу. Старик пытался побороть темплара, но без особого успеха.
Агис выхватил из-за пояса стальной кинжал. Пинком в живот он сбил с ног коренастого темплара, и, шагнув к Садире, одним ударом перерубил веревку, не дававшую девушке выпутаться из сети.
Прежде чем Агис успел нанести еще один удар, высокий темплар поспешно отступил и скрылся во мраке. Сенатор круто повернулся, поймав коренастого как раз в тот момент, когда тот поднялся на ноги. Прежде, чем меч темплара успел покинуть ножны, кинжал Агиса вонзился в белое горло под черным капюшоном.
Чары, наложенные на Ктандео, разом исчезли. Почувствовав себя свободным, старик сделал два неуверенных шага, и, споткнувшись об убитого темплара, ничком рухнул на землю.
Не видя более перед собой противников, Агис обернулся к Садире. Несколько взмахов кинжалом и от сети остались одни воспоминания.
- Надо поторопиться, - простонал Ктандео, с трудом понимаясь на ноги. - Смотрите…
Там, откуда они пришли, тускло мерцали огни факелов. Темплары продолжали погоню.
- Как же мы спасемся? - спросила Садира.
- Следуйте за мной, - приказал Ктандео.
Освещая путь посохом, старик, шатаясь, потрусил между колонн.
Сзади все громче раздавался нетерпеливый голос командира темпларов, подгоняющего своих подчиненных.
- Может, лучше загасить посох? - предложила Садира. - А то темплары видят, куда мы идет.
- Пока что они следовали не за моим посохом, - мрачно ответил колдун. - Кроме того, мы уже в безопасности.
Впереди лес колонн заканчивался. Здесь земля круто уходила вниз. Не раздумывая, старик повел туда своих спутников. Они спустились по склону и очутились на большой, мощеной булыжником площади. Садиру это конечно, удивило, но долго раздумывать не приходилось. Они шли через площадь, и полукровка все время оглядывалась через плечо. Когда центр площади был уже совсем ядом на вершине склона, там, где кончался лес колонн, появились темплары. Они были так близко, что Садира запросто могла рассмотреть, кто из них носит усы, кто бороду, а кто гладко бреется. Но вот что странно: выскочив из леса, они так и застыли с отрытыми от изумления ртами вытаращенными глазами.
Садира поглядела вперед, и причина необычного поведения погони ей стала ясна. Посох Ктандео освещал фасад гигантского здания, сложенного из громадных гранитных блоков. Ничего подобного девушка в жизни не видывала. Широкие лестницы поднимались к нескольким дверям, украшенным резными барельефами. А перед каждой дверью красовался портик с остроконечной крышей. Расположенные на фронтонах окошки украшали прекрасные витражи из цветного стекла. Они изображали высокого мужчину в головой орла и парой кожистых крыльев. Вместо ног - свернувшееся кольцом тело огромного змея.
- Что это - ошеломленно спросила Садира.
- Алая Церковь - отозвался Ктандео, с трудом поднимаясь по ступенькам. - Храм древних.
Агис и Садира остановились, будто налетев на стену. Подобные места по слухам служили прибежищем самых страшных духов и приведений.
- В Подземном Тире? - нетвердым голосом произнес Агис.
- Прежде, чем Тир превратился в болото, здесь рос священный лес, - не оборачиваясь, сообщил Ктандео. - Это было две тысячи лет назад. Сам город строился вокруг этого храма.
На другой стороне площади командир темпларов громко кричал на своих подчиненных.
- Нечего глазеть, вперед! Если они войдут внутрь, вы пойдете вслед за ними!
- Откуда ты знаешь? - спросил Агис, догоняя старика.
- Я разговаривал с обитателями этого храма, - словно удивляясь несообразительности сенатора, ответил колдун.
Теперь, подойдя совсем близко, Садира увидела в свете посоха большую статую, изображающую летящую фигуру мужчины с орлиной головой. А справа и слева от нее - четыре пары окон в форме кинжала с широким лезвием. Витражи на окнах изображали того мужчину в полете, только здесь он сеял дождь на изумрудно-зеленый лес.
За одним из окон Садира заметила темную тень. Кто-то смотрел сквозь витраж на трех беглецов, и сердце рабыни забилось от страха.
- Надеюсь, ты не собираешься затаскивать нас внутрь? - спросила она у Ктандео.
- Тому, у кого чистое сердце, нечего опасаться Алой Церкви, - ответил старый колдун, подходя к двери.
Агис последовал за ним. Но Садира не сдвинулась с места.
- Что ты имеешь в виду под «чистым сердцем»? - подозрительно спросила она.
- Выбирай, - сухо сказал Ктандео, указывая на темпларов, бегущих через площадь. - Или Алые рыцари, или королевские слуги. Только ты можешь решить, с кем тебе больше хочется встретиться.
- Лучше уж рыцари, - содрогнувшись, поспешно сказала Садира. - О них я, по крайне мере, ничего не знаю…
Ктандео жестом велел Агису открыть дверь в храм. Агис так и сделал. И тут же отшатнулся.
- Будь я проклят!
В дверях стоял призрак, с ног до головы закованный в стальные доспехи. Из-под шлема с открытым забралом сверкали два красных, как раскаленные угли, глаза. Они горели холодно и ровно, а вокруг них только черная, клубящаяся пустота. Поверх лат призрака был наброшен расшитый жемчугом плащ с изображением той же самой фигуры, что и на окнах храма. Над головой качался красный плюмаж. В руках призрак держал тяжеленную алебарду. Горящие глаза, не отрываясь, глядели на Агиса.

Предыдущая страница 12 Следующая страница


13 Трой Деннинг

За спиной стража открывался огромный зал, ярко освещенный тысячами ярких, горящих странным красным светом свечей.
- Поразительно! - воскликнул Агис. - Как могут эти свечи пылать не сгорая?! Это колдовство?
- В это храме нет колдовства, - покачал головой Ктандео. - Вера не дает свечам ни сгореть, ни погаснуть.
Садира с тревогой оглянулась. Десяток темпларов уже добрался до лестницы, ведущей к храму. Другие, подгоняемые окриками своего командира, бежали вокруг площади в надежде отрезать беглецам путь к спасению.
- Если мы собираемся входить, - сказала Садира. - Нам стоит поторопиться.
Проскользнув мимо призрака, Ктандео вошел внутрь храма. Как только он пересек порог, его посох погас.
Агис галантно пропустил девушку вперед, но та упрямо покачала головой.
- Иди первый.
Сенатор с уверенным видом шагнул к двери. Но стоило его ноге пересечь порог, как призрак с силой ударил его рукоятью алебарды прямо в лоб.
- Нет! - глухой голос рыцаря прокатился по площади.
Вскрикнув от боли и удивления, Агис отступил. Из рассеченной брови сочилась кровь.
- Проклятые аристократы! - проворчал Ктандео, выходя из храма.
- Почему Агиса не пускают? - воскликнула Садира, адресуя своей вопрос одновременно и своему учителю, и застывшему в дверях неумолимому стражу.
- Потому, что он рабовладелец, или еще за какой-нибудь недостаток или грех, - ответил колдун, поднимая свой посох. Он нацелил его на спешащих вверх по лестнице темпларов и прошептал: - Лечь! Оба!
Как только Агис и Садира легли, он воскликнул:
- Нок! Беззвучная буря!
Садира почувствовала холод в груди, и тут же ослепительно-белый луч вырвался из обсидианового шара. Он ярко осветил лицо ближайшего темплара. Факел, который тот держал в руке, сразу погас, а сам темплар замертво рухнул на ступеньки. Второй луч вырвался из посоха колдуна, и девушка снова ощутила, как жизненная сила покидает ее тело. Еще один темплар нашел свою смерть. Третий луч, четвертый, пятый. Как только гас факел, на лестнице появлялось мертвое тело. И с каждым разом Садира становилась все слабее.
К тому времени, когда шар полыхнул в двенадцатый раз, девушка едва дышала. Ее тошнило, но сил вырвать не хватало. Когда она подняла голову, то в свете, пробивавшемся сквозь открытую дверь храма, увидела, что Ктандео все еще стоит на ногах. Согнувшись почти пополам, старый колдун обеими руками держался за створку двери, чтобы не упасть. Рядом с ним, обхватив руками залитую кровью голову, лежал Агис.
- И ты ругал меня за то, что я погубила немного мха на потолке? прошептала Садира.
Ктандео, превратившийся в невообразимо древнего и дряхлого старца, с трудом поднял на нее глаза. Казалось, все его силы уходили на то, чтобы дышать.
- Я не взял ничего, что нельзя было бы восполнить, - еле слышно ответил он. - В то время как ты уничтожила… - он закашлялся. - Ты сама понимаешь разницу. Теперь пошли. Если мы закроем дверь, Агису, возможно удастся ускользнуть в темноте.
- Давайте, - кивнул сенатор. - Силы уже возвращаются ко мне. Я не пропаду. Даже если меня и схватят, вряд ли Тихиан захочет причинить мне зло.
- Я не собираюсь так рисковать! - чувствуя прилив сил, горячо возразила девушка. - Мы должны уговорить стража пропустить Агиса в храм!
- Стража невозможно уговорить, - слабым голосам ответил Ктандео. - У него нет разума. Только вера в учение своего бога. А там говорится, что таким, как Агис, входя в Алую Церковь запрещен.
На другой стороне площади новая группа темпларов начала осторожно приближаться к храму. Агис встал. Он повернулся, чтобы уйти, но Садира схватила его за руку.
- Их бог наверняка давно мертв! - воскликнула она. - Калак никогда не потерпел бы такого под своим городом! А раз так, страж ничего не потеряет, если сделает для нас исключение.
- Ты просто не понимаешь, - выпрямляясь, вздохнул старик, - Боги древних ничем не напоминали королей-колдунов настоящего. Они были куда более могущественны, и те, кто им поклонялся, делали это от чистого сердца… А не так, как темплары поклоняться Калаку.
- И куда же делись эти древние боги? - поинтересовался Агис.
- Как и все достижения прошлого, растаяли, словно дым, - ответил колдун. - Сегодня уже никто не знает, почему.
Садира потянула Агиса к двери.
Плевать я хотела на повеления какого-то давным-давно мертвого бога, заявила она.
- Чтобы пропустить Агиса внутрь, - остановил ее Ктандео, - страж должен отречься от своей веры. Каждый раз, когда Алый Рыцарь отрекается от своей веры, в храме гаснет одна свеча. - Он показала на ярко освещенный зал за дверью. - Как тебе кажется, много свечей погасло за последние две тысячи лет?
Садира не могла, разумеется, как следует разглядеть, но на первый взгляд потухших свечей не было ни одной.
- Если хочешь остаться с Агисом - твое дело. - Старик прикрыл дверь так, что осталась лишь крохотная щелочка. - Оставьте меня здесь. Мне тут ничего не грозит. Я спокойно наберусь сил, а без меня вам будет легче ускользнуть, чем со мной.
- А как мы потом тебя найдем? - спросила Садира.
- Я сам вас найду, - ответил колдун.
Рука в руке Агис и Садира побежали влево, вниз по ступеням. Хотя темплары успели охватить площадь кольцом, они стояли довольно далеко друг от друга, и беглецы рассчитывали проскользнуть в темноте между преследователями.
- Внимание! - вдруг прокатился по площади зычный голос командира темпларов. - Они двигаются налево!
Бегущие к храму темплары резко повернули влево.
- Как он следит за нами с такого расстояния? - поразился Агис. - Мы же его не видим! Если бы не факелы, мы бы вообще не знали, где находятся темплары! А этот гад как будто чует наш запах!
- Не запах! - вдруг воскликнула Садира. - Колдовство! - Она наконец-то догадалась, каким образом темпларам удалось проследить за ними сперва в трактире, а затем и в лесу колонн, сквозь черные просторы Подземного Тира.
- Ты о чем? - не понял Агис.
- Колдовство! - ответила Садира. - Они чувствуют нас. Тот бронзовый диск, что вернул тебе трактирщик, все еще с собой?
- Да, - кивнул Агис, - где-то тут…
Порывшись за поясом, он протянул полукровке маленький бронзовый диск. - Вот он-то и подсказывает темпларам, где мы находимся, - усмехнулась Садира. - А теперь у нас появился шанс…
Круто развернувшись, она повела Агиса назад к воротам храма.
- Судя по всему, - прошептала она по дороге, - Каро подсунул его тебе, когда ты отослал его в поместье. С помощью диска темплары вслед за нами добрались до «Пьяного великана» и, дождавшись появления Ктандео, захлопнули ловушку. Зная, что с помощь этой штуковины запросто найдут нас, куда бы мы не пошли, они не особенно торопились.
С другой стороны площади послышалась ругань.
- Внимание! - закричал командир. - Они опять двигаются к храму! Темплары на площади послушно повернули к входу в Алую Церковь.
- Десятки людей входят и выходят из трактира каждый день, - возразил Агис. - Как темплары узнали, кто из них наш связной?
- Снова Каро, - Садира, устремилась к узкой полоске красного света щели оставленной Ктандео между створками дверей храма, чтобы следить за происходящим. - Когда ты купил меня на аукционе Радорака, он был с тобой. А значит, мог опознать Ктандео. Мог описать его внешность.
Двери Церкви впереди раскрылись.
- Я вас прикрою, - крикнул Ктандео, высовываясь наружу. - Бегите! - и он навел свой посох на спешащих через площадь темпларов.
- Подожди…
Но Ктандео уже воззвал к своему посоху и громко воскликнул:
- Земное пламя!
Облако светящегося газа вырвалось из черного шара и покатилось вниз по лестнице. Оно опустилось прямо на застывших в ужасе темпларов. От его прикосновения булыжники задымились и мерцающая пелена, словно туман, поползла по площади. В единый мог она превратилась из молочно-белой в ярко-голубую. Ослепительная вспышка, и темплары закричали. Они вскрикнули только один раз, потом наступила тишина… Когда глаза Садиры снова привыкли к темноте, на площади было пусто.
Ктандео застонал и судорожно схватился за стену, чтобы не упасть. Садира кинулась к нему на помощь, но тут пещеру потрясли раскаты грома. Огненная молния пронеслась над площадью и ударила прямо в раскрытую дверь.
- Ктандео! - закричала девушка, на миг ослепнув.
Когда зрение к ней вернулось, колдунья увидела, что колдовство темпларов не оставило ни малейшего следа на резной каменной двери. Она уже начала надеяться, что ее учитель не пострадал, но тут заметила между створок неподвижное тело старика.
Она подбежала к Ктандео, подняла с земли его посох. Встав на колени рядом со стариком, девушка с первого взгляда поняла, что молния, не оставившая даже следа на дверях храма, переломала Ктандео все ребра.
- Это может помочь? - спросила колдунья, вкладывая посох в руку старика.
Слезы, стекая по ее щекам, капали на бледное лицо Ктандео.
- Этот жезл может только забирать жизнь, - прошептал колдун, - но не давать… - Он зашелся в приступе кашля, изо рта потекла кровь. Отдышавшись, он сказал: - Садира, тебе надо идти в Нок.
- В Нок? - удивились девушка. - Где…
- Слушай внимательно! - Старик схватил ее за руку. - Возьми мой посох. Иди к Ноку в лесу хафлингов. Возьми у него копье и убей Калака. Тихиан предал вас, но опасность, которую он показал Агису, реальна.
- Но что это за опасность? - спросила Садира. - Скажи мне…
- Нок… он… - Ктандео снова закашлялся.
Садира терпеливо ждала. Она даже не пыталась убедить говорить старика, что тот еще может выжить. Ложь была бы слишком явной. Садира слишком уважала своего учителя.
Когда приступ кашля прошел, Ктандео поманил девушку к себе.
- Ответ ты узнаешь у Нока, - прошептал он. - Есть еще кое-что, о чем я хотел тебе сказать…
- Да? - наклонилась Садира.
- Будь осторожна, - он, указал за сумку с книгой заклинаний на боку Садиры. - Если бы темплары не нагрянули в трактир, я не вернул бы тебе книги. Ты ходишь по краю. Пропасти. Всего один шаг, и ты упадешь так глубоко, что никогда больше не увидишь света…
Старик снова закашлялся и навсегда закрыл глаза.

12. ВИНО АСТИКЛА

Рикусу не очень нравилось вино Астикла. Бледно-желтый цвет напоминал ему о другой жидкости, которую он бы не хотел пить, а от терпкого, пряного запах щипало в носу. Это вино, обладавшее слабым, невыразительным вкусом, оставляло после себя во рту какую-то сухость: сделав глоток, хотелось поскорее запить его чем-нибудь более сладким и ароматным. Однако по сравнению с фруктовым сиропом, который давали по праздникам рабам Тихиана, вино Астикла выглядело довольно приличным. Во всяком случае, было куда крепче, чем казалось на первый взгляд. Кроме того, гладиатору доставляло удовольствие что, осушая кубок, он что-то крадет у владельца поместья, этого проклятого аристократа Агиса.
- Как насчет еще одного кубка - спросил мул, поднимая хрустальный сосуд.
- Пейте, сколько хотите, - ответил Каро, представившийся слугой Агиса Астикла. - Моему хозяину все равно.
Взяв кувшин, старый гном наполнил кубки своих гостей.
Рикус, Ниива и Каро находились в западном дворике поместья. Они уютно устроились в тенистой, заросшей вьющимся виноградом беседке, расположенной на маленьком островке посреди глубокого пруда. С берегом этот островок соединялся узким деревянным мостиком. Со всех сторон пруд окружала величественная мраморная колоннада, в свою очередь опоясанная серой стеной из неполированного гранита.
Громадные листья водяных лилий покрывали пруд. Круглые, с загнутыми вверх краями, они напоминали плавающие в воде, большие зеленые подносы. Между ними тут и там красовались роскошные белые цветки с розовой серединкой.
Порой то один, то другой цветок вдруг начинал плясать на воде, возвещая о грядущем появлении на поверхности головы Анезки. Сделав пару глубоких вдохов, хафлинг снова исчезла по водой… С того момента, как гладиаторы пришли в поместье Астикл, Анезка не вылезала из пруда. К безграничному удивлению Каро и своих собратьев по оружию, она, увидев воду, сразу сбросила с себя пыльные грязные одежды и нырнула в пруд.
Четыре предыдущих дня Рикус, Ниива и Анезка скрывались в пустыне.
Время от времени, пробирались на поля Фаро, они пытались узнать у рабов, где находится поместье Агиса Астикла. Все их усилия ни к чему не приводили. Большинство полей было заброшено, а в нескольких случаях, когда им все-таки удалось кого-то найти, рабы, приняв из за мародеров, в панике бросались наутек. В конце концов гладиаторам пришлось выйти на дорогу, Где им, наконец-то, повезло. Они поймали темплара, и тот, в обмен на милосердно быструю смерть, выложил им все, что знал. После этого четырехдневного испытания Рикус так устал и у него так пересохло в горле, что он бы с удовольствием присоединился к Анезке в полном лилий пруду, если бы умел плавать.
- А как твой хозяин посмотрит на то, что в его пруду купается хафлинг? - спросил мул.
- Можете не волноваться, - с кривой усмешкой ответил гном, наблюдая как гибкое тело Анезки скользит от одного цветка к другому. - Если захотим, можем выпить все его вино до последней капли и купаться в его пруду до посинения. Он не скажет ни слова, можете мне поверить.
- Ну, тогда за Агиса Астикла! - воскликнула Ниива, поднимая кубок. - Да продлится его процветание! - Видя, что Каро не торопится поддержать его тост, она спросила: - Что-то не так? По-моему, так принято, - пить за здоровье хозяина дома.
- Пить за него - значит пить за мои узы рабства, - с каменным лицом ответил гном.
- Есть вещи и похуже подобного рабства, - заметила Ниива окидывая взглядом прекрасный дворик. - Это же настоящий рай!
- В сравнении с нашими каморками - вполне возможно, - кивнул Рикус, крутя в грязных руках хрустальный бокал - Но рабство есть рабство. Сомневаюсь, что хозяин Каро относится к нему иначе, чем, скажем, к этой колоннаде или к своему дому. Все это его собственность. И не более того.
- Я не смог бы выразить это лучше, друг мой, - кинул гном.
- Забудьте мой тост, - сказала Ниива, собираясь вылить вино на землю. - Не надо, - остановил ее мул. - Рабам достается не так уж много вина. Просто выпьем его за что-нибудь другое. Вот и все.
- За вашу свободу, - поднял кубок Каро.
- Вы уже думали, куда потом пойдете? - спросил гном, когда вино было допито.
Рикус кивнул.
- После того, как найдем Садиру, - сказал он, - мы присоединимся к одному из племен беглых рабов, скрывающихся в пустыне.
- Боюсь, вам не скоро доведется поговорить с Садирой, - ответил гном.
- Она ушла в город с владыкой Агисом. Я даже не знаю, когда они вернутся. Может, вам лучше оставить для нее сообщение. Я позабочусь, чтобы она его получила.
- Мы подождем… - упрямо покачал головой Рикус.
- Мы не можем ждать слишком долго, - заметила Ниива. - Циклопы, вероятно, уже идут по нашему следу. Если мы хотим спастись, надо двигаться… Мы должны добраться до гор. И чем скорее, тем лучше.
- Не стоит, наверно, обременять Каро подобным сообщением, - сказал Рикус.
- За Садирой следит шпион Тихиана, - пояснила Ниива. - Но если Каро тут, а Садира в городе, значит, Каро не шпион. Правильно я рассуждаю?
- Шпион? - изумился гном. - А как вам удалось узнать, что в доме моего господина есть шпион? - спросил он, немного придя в себя.
- Это длинная история и, по правде говоря, не очень интересная, - отмахнулся Рикус, которому вовсе не хотелось лишний раз вспоминать о смерти Ярига, обсуждая способности мерзкого гаджа. - Если бы ты сказал, где сейчас твой господин, мы бы попытались найти Садиру перед тем, как направиться в горы.
- Боюсь, это невозможно. Последний раз, когда я их видел, они направлялись на какую-то важную встречу. Они ушли не вернулись. - Гном нахмурился. - Не случилось ли чего…
- Мы опоздали! - воскликнул Рикус, с силой швыряя кубок через весь пруд.
Ударившись о стену, хрустальный бокал с мелодичным звоном разлетелся фейерверком блестящих осколков.
- Когда должна была состояться эта встреча? - спокойно спросила Ниива. - И где?
- Агис и Садира исчезли три дня назад, - ответил Каро. - Они не сказали, куда идут, но оба вели себя довольно странно. Мне лично кажется, они направлялись на Рынок эльфов.
- Значит, и мы туда пойдем, - поднялся Рикус.
- У меня есть нечто, - быстро сказал гном, соскальзывая со скамьи - что вам здорово поможем.
- Что? - подняла бровь Ниива.
- Сюрприз, - улыбнулся гном. - Я уверен, вам понравится…
Когда гном скрылся в доме, Рикус и Ниива достали оружие, которым разжились во время побега. Спрятав кинжалы за поясом, они приготовились отправиться в путь. Мул подошел к самому краю пруда в надежде привлечь внимание Анезки. Он как раз увидел что она подплывает под водой к берегу, когда из-за стены раздались глухие тяжелые шаги.
Рикус поднял голову. У входа, головой почти упираясь в купол высокой арки, стоял великаныш. На пурпурной тунике стражника сияла золотая звезда Калака. В руке великаныш держал дубинку из полированной кости размером с взрослого гнома.
- Именем короля Калака! Ни с места! - проревел стражник.
Его голос этим отозвался от стен, окружавших пруд. Великаныш тяжело потрусил в сторону моста, а за его спиной в воротах появился новый страж, тоже великаныш.
Анезка вынырнула между лилиями. Увидев ошеломленной лицо Рикуса и приближающихся великанышей, она снова ушла под воду.
- Ниива! - крикнул Рикус. - Дай…
Но мул опоздал. Он только потянулся за копьем, а оно уже просвистело у него над головой. Бросок был точен. Попав первому великанышу прямо в грудь, копье вошло почти до половину древка, пронзив сердце. Стражник упал на колени и, покачнувшись, ничком повалился на землю.
Второй великаныш полез через безжизненное тело своего товарища. В воротах показался третий великаныш: увидев, что происходит, он начал обходить пруд вдоль колоннады.
Рикус судорожно оглядывался в поисках подходящего оружия. У них с Ниивой оставались обсидиановые кинжалы, но нож, даже длинный, не защитит от великаныша.
Взгляд мула упал на мраморную скамью. В голову ему пришел простой план. Передав Нииве свой кинжал, он кивнул в сторону ближайшего стражника. Он мог ничего не говорить своей партнерше: она и так поняла, что мул просит прикрыть его.
Великаныш перебрался через лежащий у него на дороге труп и ступил на мост.
Кряхтя от натуги, Рикус обхватил руками тяжелую мраморную скамью и оторвал ее от земли. Он повернулся к мосту.
- Стоять! - крикнул не отличающийся особой сообразительностью стражник.
Держа скамейку, словно таран, Рикус бросился в атаку. Ухмыльнувшись до ушей, великаныш поднял дубинку.
Как черная молния, мелькнул в воздухе брошенный Ниивой кинжал. Он ударил великаныша в щеку. Неудачный бросок - нож попал в цель не острием, а рукояткой. Отскочив, кинжал упал на один из больших листьев в пруду. Однако, бросок сделал свое дело. Он отвлек великаныша, не дав тому нанести удар дубинкой. Тяжелая мраморная скамья в железных руках мула со всего размаха ударила стражника в колено.
Раздался треск дробящихся костей. Великаныш застонал и взмахнул руками, тщетно пытаясь сохранить равновесие. Его дубинка врезалась в поддерживающую свод арки колонну. С душераздирающим ревом великаныш повалился на арку, круша все на своем пути. Стражник рухнул, а вместе с ним упали на землю и обломки мраморной колонны, явно не рассчитанной на подобное обращение.
Ругаясь на чем свет стоит, великаныш хотел было сесть, но тут перекрытие арки обрушилось прямо ему на голову. Его предсмертные вопли были едва слышны в грохоте и стуке камней.
Бросив скамью, Рикус повернулся к последнему оставшемуся в живых противнику. Он увидел, что третий великаныш двинулся к островку прямо через пруд. Вооруженная одним лишь кинжалом, Ниива уже поджидала его на берегу.
Рядом с мостом бесшумно вынырнула Анезка. Схватив лежавший на листе кинжал, она снова ушла под воду. Догадавшись, что задумала Анезка, Рикус, прихватив дубинку поверженного великаныша, встал рядом с Ниивой.
- Подожди, - сказал он, когда его партнерша подняла руку для броска. - Может, мне повезет…
Мул не ответил, но жестом запретил ей кидать кинжал. Он терпеливо ждал атаки Анезки. Только когда великаныш уже занес дубинку он, наконец, отпустил Нииву.
- Ну, спасибо! - воскликнула женщина, готовясь увернуться от неминуемого удара.
Но вдруг великаныш замер, посмотрел вниз и, схватившись за ногу, взвыл от боли.
Поняв, что Анезка перерезала стражнику сухожилия, Рикус что есть силу ударил великаныша дубинкой по голове. Он попал, но ощущение было такое, словно он бил не по живому существу, а по каменной глыбе.
Все, чего мул добился, так это того, что отвлек внимание стражника.
- Ниива! - закричал Рикус. - Бросай кинжал!
Огромный кулак великаныша попал Рикусу прямо в лицо, и мул отлетев на несколько ярдов ударился о стену беседки.
Как сквозь туман, Рикус видел взмахнувшую рукой Нииву. Черной птицей мелькнул над водой кинжал, и из рассеченной щеки стражника ручьем хлынула кровь. Взревев от боли, великаныш еще выше поднял свою дубинку и шагнул к гладиаторам.
Вдруг, выронив дубинку, стражник схватился за вторую ногу. Анезка явно не теряла времени даром. Великаныш зашатался. Он попытался сдвинуться с места, но, не удержавшись на ногах, рухнул лицом вниз прямо в пруд. Полулежа у стены беседки, Рикус наблюдал, как потерявший голову от ужаса стражник судорожно шарит руками по берегу в поисках опоры: все что угодно, лишь бы не утонуть. Впрочем, мула не заботила дальнейшая судьба королевского слуги.
Мгновение спустя, сжимая в руках окровавленный кинжал, на берег выбралась невозмутимая Анезка. Как ни в чем не бывало, она направилась к своей одежде.
Рев великанышей и грохот падавших колонн был слышен даже на полях фаро, вокруг поместья Астикла. Что касается Агиса и Садиры, они, разумеется, догадались о начавшейся у пруда схватке, но вот, с кем дерутся стражники, угадать не могли.
Агис и Садира притаились на краю большого поля бледно-желтого рокстема - удивительного растения без листьев и с очень толстой корой, даже не произрастающего, а как бы накапливающегося десятилетиями и столетиями в каком-то одном месте. Причудливые кусты рокстема, окружавшие усадьбу, стали гордостью поместья, наглядно доказывая древность рода Астиклов.
Мраморная колоннада, окружавшая пруд, выглядела отсюда почти игрушечной, а стоявшие неподалеку от нее темплар и двое великанышей казались просто муравьями.
Фаро и рокстем защищали Агиса и Садиру от посторонних глаз, но не от солнца. И девушке, и сенатору до одури хотелось пить - еще бы, ведь они кружили по полям почти полдня, с того самого времени, как вернулись в поместье из Подземного Тира.
Когда Ктандео умер, Алые Рыцари унесли тело старого колдуна в храм. Воспользовавшись удобным моментом, Садира кинула внутрь бронзовый диск, с помощью которого темплары следили за Агисом. А потом они спрятались в темноте на краю площади.
Вскоре командир темпларов приказал своим людям взять храм штурмом. Алые рыцари дружно встали на защиту своей святыни. Завязались настоящая битва и, и пользуясь суматохой, Агис и Садира благополучно скрылись. Они вернулись по своим следам к таверне, и найдя ее пустой, выбрались в город. А оттуда решили вернуться в поместье Агиса за припасами для путешествия.
Садира, к счастью, настояла, чтобы, прежде чем явиться в усадьбу, они все как следует разведали. Она утверждала, что если Тихиан сумел проследить за ними, то ему ничего не стоило организовать наблюдение за поместьем. И ее опасения оказались ненапрасными. Прячась в зарослях фаро, Агис и Садира увидели, как в окруженный колоннадой дворик прошли четверо - двое высоких и двое низких. В одном из них, по характерной семенящей походке, Агис признал своего старого слугу Каро. Через некоторое время гном выбежал из ворот колоннады и привел из главного здания поместья темплара с пятью великанышами. Три стражника немедленно отправились во дворик, тут-то и началась схватка.

Предыдущая страница 13 Следующая страница


Охота на Дракона 14

- Пришло время вернуть поместье законному хозяину, то есть мне, - заявил Агис, глядя на стоящих у входа в колоннаду темплара двух великанышей и Каро. - Похоже, перед нами все, что осталось от отряда, посланного Тихианом присматривать за поместьем.
Садира кивнула.
- Знаешь, - сказала она, - еще немного, и в горле у меня так пересохнет, что я не выговорю самого простого заклинания.
- Ты могла бы взять на себя этих великанышей? - подумав, спросил Агис.
Девушка отрицательно покачала головой, но потом, вспомнив о зажатом в руке посохе Ктандео, утвердительно кивнула.
- Вполне вероятно, что я смогу убить их всех… Лучше, правда, подойти чуть поближе.
- Ты уверена, что это необходимо? - спросил он, хмуро глядя на посох. - Мы не знаем…
- Я знаю вполне достаточно, - прервала его полукровка. - Кроме того, пользоваться обычным колдовством вблизи рокстема небезопасно. Столь медленно растущее растение может запросто погибнуть.
- Ну ладно, - неохотно кинул Агис. - Только не трогай Каро.
- Ты все еще не веришь, что он предатель?! - воскликнула Садира.
- Нет, - покачал головой Агис. - Теперь верю. И все равно не хочется его убивать.
- Если ты так уж настроен оставить Каро в живых, - пожала плечами девушка, - то тебе придется самому прикончить темплара. Он стоит слишком близко к гному.
Агис кивнул. Вытащив из-за пояса кинжал, он положил его рукоять на раскрытую ладонь. Закрыв глаза, Агис сосредоточился на точке слияния энергий своего тела, а затем открыл им путь через руку прямо в рукоять. Глубоко вздохнув, от сжал пальцы, и они слились воедино с кинжалом. Оружие стало часть тела Агиса. Частью, которой она мог управлять с такой же легкостью, как рукой или ногой.
Агис снова открыл глаза. Ему казалось, что кинжал стал продолжением его руки. Он ощущал обмотанный вокруг холодной стали кожаный ремень так же, как свою собственную кожу вокруг плоти.
- Готова?
- Да, - кивнула девушка. - Пошли…
Они шли через заросли рокстема спокойно, даже не пытаясь прятаться.
Садира, отставшая от сенатора чуть небрежно помахивала посохом, как обыкновенной тростью. Великаныши, темплар и Каро стояли спиной к приближающимся Агису и Садире. Все их внимание приковала колоннада и то, что происходило за ней.
Их разделяло каких-нибудь пятьдесят ярдов, когда темплар взмахом руки послал великанышей на помощь своим сражающимся собратьям.
- Бей! - воскликнул Агис, решив, что на отрытом месте справиться со стражниками и темпларом будет проще.
Он напрягся, и кинжал, оторвавшись от ладони, устремился к цели. Позади он оставил обрубок руки: во всяком случае казалось Агису, державшему руку нацеленной на голову темплара. Он все еще ощущал холодную сталь клинка, как собственную плоть, и направлял полет кинжала, словно удар своей руки.
Острый клинок вошел в затылок королевского слуги, будто в масло. Агис скорее почувствовал, чем услышал скрип кости о сталь. Что-то теплое обволокло кинжал - острие вошло в мозг.
Агис прервал контакт. Он не испытывал ни малейшего желания пережить смерть человека с точки зрения поразившего его оружия.
Темплар рухнул лицом вниз. Он был мертв еще до того, как коснулся земли. Одетый в черную рясу жрец так, вероятно, и не узнал, кто, или что убило его. Каро, отрыв рот, тупо глядел на мертвое тело своего собеседника.
Атака Садиры была куда более эффектной. Направив посох на двух великанышей, она произнесла два слова, произнесенные в свое время Ктандео.
- Нок! Призрачное пламя!
Обсидиановый шар вспыхнул, словно солнце. По полю прокатился раскат грома. Ослепительный поток жгучего света вырвался из посоха и окутал стражников сияющей, искрящейся пеленой. Агис не видел, что произошло дальше: в этот миг холодная рука небрежно позаимствовала у его тела порядочную часть его жизненных сил. Ощущение, весьма похожее на то, что он испытывал, когда Ктандео использовал свой посох. Только на сей раз гораздо сильнее.
Дрожь пробежала по телу сенатора. Его колени подогнулись, и он мешком повалился на землю, ломая хрупкие ветки рокстема. Сил у него хватило лишь на то, чтобы, перевалившись на бок, поглядев, как идут дела у Садиры.
Девушка стояла на коленях, держась обеими руками за посох, как за последнюю соломинку, не дающую ей упасть. Она глядела на него со смешанным чувством возмущения и удивления. Тусклый алый огонек играл внутри черного обсидианового шара. Он кружился и мерцал, как живое существо. Но постепенно он угас, и Садира закачалась. Когда потухли последние отблески алого света, она без сознания рухнула в желтые заросли рокстема.
Усилием воли Агис заставил себя приподняться и поглядеть в сторону усадьбы. Каро стоял, растерянно переводя взгляд в того места, где еще мгновение назад находились двое великанышей, на лежащего у его ног мертвого темплара и обратно. Судя по выражению его лица, о стражниках Агис мог больше не беспокоиться.
Собравшись с силами, сенатор дополз до Садиры. Девушка лежала на боку, не отрываясь глядя на посох своего учителя. Она была бледна как смерть, щеки - впали, волосы странно потускнели.
- Садира? - Агис осторожно коснулся ее щеки. - Ты меня слышишь?
Девушка застонала.
- Что с тобой? Ты ранена?
- Все в порядке, - прошептала колдунья, переводя взгляд на Агиса. - Все в порядке…
- Что ты на меня так смотришь? - удивился он, помогая девушке подняться с земли. - Что-то не так?
- Нет - нет, заверила его Садира. - Ничего особенного.
Она потрогала волосы на его висках. - А что, мои волосы тоже поседели?
- Разумеется нет! А почему ты спрашиваешь? - Агис еще не договорил, а необходимость в этом вопросе уже отпала. - Эту штуковина сделала меня седым?! - охнул он, с опаской поглядывая на посох.
- Всего несколько прядей, - поспешила успокоить его Садира. - Чуть-чуть на висках и на затылке. Ты стал выглядеть солиднее…
Агис услышал шум шагов. Подняв глаза, он увидел высокого, одетого в одну лишь набедренную повязку мула. Как и все мулы, этот был совершенно лыс, а его торс являл собой нагромождение могучих мускулов. Для гибрида человека и гнома мыл выглядел довольно привлекательно. Во всяком случае, черты его лица казались пропорциональными и даже приятными. Черные выразительные глаза, гордый прямой нос и волевой, крепкий подбородок - совсем неплохо.
Агис собрался спросить у Садиры, знает ли она этого мула, когда полукровка воскликнула:
- Рикус!
Встав, он радостно обняла подбежавшего к ней гладиатора. Они поцеловались, и сенатор мысленно поморщился. Хотя Садира не скрывала своих чувств к знаменитому Рикусу, Агис не рассчитывал встретиться с ним так скоро… не ожидал он и той ревности, которую сейчас испытывал.
- Что ты здесь делаешь? - спросила Садира, наконец оторвавшись от губ своего возлюбленного.
Рикус улыбнулся и, настороженно глянув на Агиса, что-то прошептал девушке на ухо. Сенатор отвернулся. Он чувствовал себя лишним.
Со стороны колоннады к ним приближались две женщины. Одна - явно чистокровный человек, мускулистая, как и мул. Бледная гладка кожа и подтянутая, но весьма женственная фигура. Другая - ростом с ребенка, с копной нечесаных волос. Между ними, зажатый с двух сторон, шел старый гном Каро.
- Нам нечего скрывать от Агиса, - Садира взяла аристократа за руку. - Он и так знает о нас все.
- Вот как? - выразительно поднял брови Рикус.
Садира кокетливо улыбнулась и, повернувшись к Агису, сообщила:
- Рикус удрал из лагеря рабов владыки Тихиана. Он хотел предупредить меня, что Каро - шпион.
- Мужественный поступок, - сказал Агис, не зная, следует ли ему приветствовать гладиатора традиционным двойным рукопожатием, как представителя знати, или вообще обойтись без всякого приветствия, как поступают с рабами. Так ничего и не придумав, он решил предоставить инициативу мулу. - Знаешь, Рикус, ты мог не беспокоиться. Мы уже знаем о предательстве. А вот твой побег - очень и очень некстати.
- Что ты имеешь в виду? - хищно оскалился гладиатор.
- Ровным счетом ничего, - заверил его Агис. - Просто Садира находится со мной в полной безопасности, а ты мог бы принести больше пользы там, откуда так поспешно убежал.
- Ну, теперь ты в безопасности со мной! - прорычал мул, жестом собственника беря девушку за руку. - И если ты попробуешь пойти за нами, он в упор поглядел на Агиса, я тебя прикончу, как собаку!
- Рикус! - воскликнула Садира, вырывая руку. - Куда это ты собрался меня вести?
- Мы с тобой, Ниивой и Анезкой отправляемся горы, - нахмурившись сказал мул.
- Мне не нужно никуда бежать! - сказала девушка. - Агис отпустил меня на свободу. Кроме того, нам с ним надо кое-где побывать.
- Отпустил на свободу? - разочарованно переспросил Рикус. Он явно не мог представить себе такой оборот событий. - Он отпустил тебя, и ты все еще с ним?
- Это не навсегда, - успокаивающе проворковала Садира, целуя мула в щеку. - Я же говорю: нам с ним надо кое-куда сходить.
Рикус смерил сенатора взглядом.
- Я иду с вами, - заявил он.
- Большое спасибо, - сухо ответил Агис, - но мы обойдемся своими силами.
- А я и не спрашивал твоего разрешения, - заметил мул. - Мы все пойдем с вами.
- Почему бы и нет? - спросила Садира, умоляюще глядя на Агиса.
- Боюсь, у нас достаточно проблем и без охотников за беглыми рабами, - покачал головой сенатор. - Хватит с нас темпларов.
- Какая разница? - ухмыльнулась девушка. - Погоня - она и есть погоня. Кроме того, иметь в группе трех опытных гладиаторов вовсе не повредит. Между прочим, я ничуть не удивлюсь, если Анезка знает дорогу в Нок - где бы он ни находился.
Подошли женщины со своим пленником, и спор прервался. Высокая блондинка, как догадывался Агис - партнерша Рикуса по арене, покосилась на Садиру и тяжело вздохнула.
- Это принадлежит тебе, - сказала она толкая к Агису старого гнома. А хафлинг протянула ему квадратный кристалл зеленого оливина. - Он не только шпион, но еще и вор, - добавила Ниива. - Анезка поймала его в тот миг, когда он прятал этот камень в карман.
- Это не мое… - пробормотал Агис, разглядывая редкий кристалл со всех сторон.
- Сколько раз тебе говорить, что кристалл следует держать на расстоянии вытянутой руки от глаз! - внезапно услышал он голос Тихиана.
Удивленно приподняв бровь, Агис послушался. И тотчас внутри зеленого камня появилось лицо Тихиана. Изображение стало четким, и у Верховного Темплара от изумления глаза на лоб полезли.
- Агис?
- Да, Тихиан, - кивнул сенатор.
- Но как ты заполучил кристалл Каро? - воскликнул темплар. - Ты же заперт в Храме Древних!
- Мы оттуда удрали, - с горечью сказал Агис. - Но не благодаря тебе. Краем глаза он видел, что все, кроме Каро, глядят на него, как на сумасшедшего.
- Я ведь тебя предупредил, что не заключаю с тобой перемирия, - начал оправдываться Тихиан. - Если помнишь, я даже порекомендовал тебе соблюдать осторожность.
Хотя Агис и должен был согласиться с таким утверждением, он не стал с большим доверием относиться к своему старому другу.
- По-твоему, это оправдывает использование меня в качестве приманки? - Ты же сам связался с бунтовщиками, - возразил Тихиан. - Никто тебя не заставлял, и не вини меня, если у тебя возникали какие-то неприятности. - Ты и пирамиду с черными обсидиановыми шарами показал мне лишь для того, что вернее заманить Союз в ловушку?
- Нет. Все так, как я говорил. Как ни трудно было разглядеть выражение лица в маленьком кристалле, Агису показалось, что Тихиан напуган. - Скажи, как Те, Кто Носит Маску, отнеслись к этой новости?
- С какой стати я должен тебе что-либо рассказывать? - поинтересовался Агис.
- С такой, - ответил Тихиан, - что мое предложение все еще остается в силе.
- Ты уже извини, если я отнесусь к твоим словам с недоверием.
- Ты не можешь взять и просто так махнуть на меня рукой! - заволновался Тихиан. - Ты ведь даже не представляешь, что я для тебя сделал! Калаку хорошо известны твои заигрывания с Союзом Масок. Если бы я не заявил, что собираюсь использовать тебя в своих целях, ты давно был бы мертв!
- От всего сердца благодарю тебя за предусмотрительно, - с сарказмом сказал Агис.
- Если кристалл Каро, у тебя, то ты не можешь не знать, что Рикус и Ниива сбежали. Они направились к твоему поместью. Они ищут там Садиру, но об этом ты знаешь не хуже меня. - Тихиан поднял указательный палец. - Вот столько дней мне бы потребовалось, что их поймать. Но, как видишь, они все еще на свободе. Я сохранил их побег в тайне. Я не послал за ними ни охотников, ни циклопов. Я даже убил стражников, которые обнаружили, что камера гладиаторов пуста.
Последняя деталь, наконец-то, убедила Агиса, что Тихиан говорит правду. Желая сохранить что-либо в тайне, Верховный Темплар всего поступал именно так.
- Что бы там ни хотел Союза Масок от моих гладиаторов, - между тем продолжал Тихиан, - это все еще возможно. Никто, кроме одного верного помощника, не знает, что они покинули мое поместье.
- Очень мило с твоей стороны, - сказал Агис, действительно обрадованный, что охотники за беглыми рабами не будут гоняться за их группой. - И тем не менее, ты изо всех сил бороться с Союзом Масок. В конце концов, на чьей ты стороне?
- Я там, где моя выгода, - честно ответил Тихиан. - К сожалению, на меня давят со всех сторон. Если я не добьюсь успеха в борьбе с врагами короля, Калак, не задумываясь, меня прикончит. Кроме того, мне делается плохо от одной мысли о том, что случится по окончании Игр.
- Значит, ты готов убить короля? - спросил Агис, решив проверить своего друга.
- Это невозможно, - ответил Тихиан.
- А если все-таки возможно?
Тихиан на мгновение прикрыл глаза рукой.
- Я не стану никому мешать это сделать, - сказал он после паузы.
- Вот и все, что я хотел узнать, - улыбнулся Агис, собираясь спрятать кристалл.
- Подожди! - крикнул темплар. - Для того, чтобы я мог поддержать вас вплоть до вашего нападения на Калака, я должен знать, где последний третий амулет.
- Так я и думал, - вздохнул Агис. - Тебе нельзя доверять.
- Ты не прав, - заметил Тихиан. - Можешь не сомневаться, я очень забочусь о собственной шкуре. Постарайся только, чтобы наши пути совпадали… - Верховный темплар на мгновение задумался. - Пусть Садира объяснит Тем, Кто Носит Маску, что в их собственных интересах сообщить мне, где спрятан третий амулет. Я полагаю, вы найдете способ передать мне эти сведения.
Ничего не ответив, Агис прикрыл камень ладонью. Он рассказал о своей беседе с Тихианом, а потом вернул кристалл Каро.
- Может, в самом деле сказать Тихиану, где лежит амулет? - предложила Садира. - Я знаю, где он спрятан. - Ты сумеешь связаться с Верховным Темпларом? - спросила она у Каро.
Когда гном кивнул, она быстро объяснила, как проще всего найти амулет.
- Все равно они были не слишком сильны, - пожала плечами девушка.
- Так, несколько заклинаний, чтобы оттянуть завершение строительства.
- Скажи, - Агис повернулся к своему старому слуге, - как давно ты шпионишь для Тихиана?
Гном потупил взор. Его высохшие стариковские губы дрожали то ли от страха, то ли от чего другого - Агис не знал.
- Недавно, - ответил Каро. - С того дня, когда владыка Тихиан конфисковал рабов. Верховный Темплар отпустил меня. Он обещал после Игр дать мне свободу.
- А твой фокус? - спросил Агис. - Он не изменился?
- Нет, - покачал головой гном. - Вплоть до того момента, как я его нарушил, я стремился верой и правдой служить Астиклам.
- Почему же ты все-таки изменил своей цели? - спросила Ниива.
- Я бы умер на строительстве пирамиды, - ровным голосом ответил гном. - Мне не хотелось окончить свои дни, так и не узнав свободы.
- Мне очень жаль, что все так получилось, - сказал Агис. - Если бы я только понимал, что значит для тебя свобода, я бы немедленно отпустил тебя на волю.
- Мне не нужно ваше сочувствие, - с горечью отозвался Каро. - Убейте меня - и дело с концом.
- На твоем месте я бы не торопился умереть, - заметил Рикус. - Разве ты не возродишься в образе башни?
Старый гном покосился на Агиса, и кривая усмешка прорезал его морщинистое лицо.
- Это так, - кивнул он. - Я вернусь, уже как башни, в поместье Астикла… на место моего позора…
- Ну, тогда я надеюсь, что мы еще не скоро встретимся, - сказал Агис.
- Что это значит? - насторожился Рикус.
- Каждый человек рождается со стремлением к свободе так же, как он рождается со стремлением к еде и питью. Об этом знает каждый, кто когда-либо владел хоть одним рабом.
- Как, впрочем, и каждый раб, - вставил Рикус.
- Отнять у человека свободу, - продолжал сенатор, глядя на морщинистое лицо Каро, - это то же самое, что лишить его пищи или воды. Без еды и питья человеческое тело постепенно умирает, без свободы умирает его душа.
- Ну и что? - спросил мул. - Когда это аристократа заботили души их рабов?
- Меня заботят! - пылко воскликнул Агис. - За всю жизнь я не убил ни одного раба.
- Значит, ты рабовладелец, каким немного, - сказала Садира.
- Возможно, - согласился Агис, - но во всем остальном я ничуть не лучше остальных. Теперь я понимаю, что был Форменным лицемером. Потому-то Алый Рыцарь и не пустил меня в Алую Церковь.
- И что ты теперь собираешься делать? - спросила Садира.
- Каро, - Агис снова повернулся к гному, - я не имею никакого права о чем-либо тебя просить, но… - он отвязал от пояса мешочек с деньгами, послужи в последний раз Астиклам. Пойди к рабам, что остались в моем поместье. Скажи им, что они свободны. Они могут уйти или остаться - как пожелают.
- А я? - с удивлением спросил гном.
- Ступай и наслаждайся свободой.
Взяв из рук своего бывшего хозяина деньги, Каро повернулся и, не говоря ни слова, пошел обратно в дом. Агис глядел ему вслед и думал, как мало его широкий жест должен значить для того, кто потерял свою цель в жизни. Возможно, найдутся другие, вроде Каро, кого он спасет от рабства…

13. ЛЕС

- Вставай! - Рикус сурово глядел на Агиса. - Сейчас не время отдыхать!
- А ты мне не указывай, - ровным голосом ответил аристократ, вытирая пот со лба. Когда захочу, тогда и встану.
Они находились высоко в кольцевых горах. Их путь лежал вверх по узкой террасе. По одну сторону уходили в небо неприступные скалы, по другую - пропасть глубиной, наверно, в целую милю. Внизу раскинулась долина Тира. А впереди скрывалась цель путешествия - колдовское копье, о котором перед смертью говорил Ктандео. Лишь оно могло оборвать жизнь короля-колдуна.
- Мы идем слишком медленно, - сказал Рикус.
Здесь, высоко в горах, было довольно свежо. Одетый в свою обычную набедренную повязку и пару крепких сандалий, мул дрожал от холода. А тут еще ветер… Не так давно он гордо отказался от предложенной Агисом теплой одежды. Тогда он согласился взять лишь костяной топор с двумя лезвиями.
- Анезка ушла вперед, - продолжал Рикус, показывая на конец террасы. - Если мы ее потеряем, нам никогда не найти ни Нока, ни этого чертова копья!
- Она вернется, - заверил его Агис.
Хотя с точки зрения мула аристократ оделся чересчур роскошно - высокие ботинки на толстой подошве, кожаные брюки, рыжая безрукавка и шерстяной плащ - Рикус был вынужден признать, что, во всяком случае, его спутник не мерзнет.
- Женщинам надо отдохнуть, - заявил Агис, глядя через плечо на Садиру и Нииву.
Рикус поднял глаза. Садира, тоже одевшая кожаные штаны и шерстяную накидку, уже почти догнала мужчин. Где-то в усадьбе Агиса она разыскала похожую на корону шляпу с модными завязками, спускавшимися вдоль носа и перекрещивающимися на щеках наподобие маски. В подобных шляпах любили ходить молоденькие аристократки, и мула раздражало, как быстро Садира переняла эту, как он считал, дурацкую моду.
Вслед за полукровкой шла Ниива. В поместье Агиса, хоть что-то для столь крупной женщины нашлось, разумеется, только среди одежды рабов. Впрочем, Нииву не слишком огорчили простые, но теплые брюки и грубый шерстяной плащ. И она была совершенно счастлива, когда Агис подарил ей новый трикал с острым стальным лезвием. Все это раздражало Рикуса, пожалуй, даже сильнее, чем новая шляпка Садиры. Этот Агис Астикла прямо из кожи вон лез, пытаясь завоевать их доверие.
- Похоже, женщины будут покрепче тебя, - презрительно заметил Рикус. - Они, по крайней мере, не уселись отдыхать.
Несмотря на свои слова, мул прекрасно понимал, что сейчас испытывал его спутник. Когда начался подъем в горы, они все как один почувствовали затрудненность дыхания и странную усталость. И чем выше они забирались, тем труднее становилось дышать. Голова буквально разламывалась от боли, легкие горели от каждого мучительного вдоха, воздуха не хватало, а ноги подкашивались от переутомления. Но если за долгие годы рабства Рикус, Ниива, Анезка и, отчасти, Садира привыкли к трудностям, то Агису сталкиваться с ними приходилось куда реже.
Не обращая внимания на Рикуса, аристократ вытащил из своего заплечного мешка бурдюк с водой. Бурдюк был наполовину пуст - последний раз путешественники натолкнулись на ручей почти три дня тому назад.
- Сейчас не время пить! - в гневе вскричал Рикус, когда аристократ развязал бурдюк. - Оставь воду в покое!
- Я ее несу, - буркнул Агис, - и я буду пить, когда хочу!
- Вода уже кончается! - прорычал мул, подходя к Агису.
- Ничего, - пожал плечами сенатор, - нам еще надолго хватит. Кроме того, я много времени провел в пустыне. Как только нам понадобится, я найду воду. - Он окинул взглядом каменистые склоны и добавил, - во всяком случае, до того, как мы умрем от жажды.
С этими словами он поднес бурдюк к губам.

Предыдущая страница 14 Следующая страница


15 Трой Деннинг

- Мы все погибнем из-за твоих господских замашек! - рявкнул Рикус, протягивая руку к бурдюку.
- Что это ты задумал? - отодвигаясь, спросил Агис.
- Ты опасен, - сказал мул. - И в первую очередь для нас самих! Но я не дам тебе нас погубить! - быстрым движением он схватил бурдюк за горловину.
- Рикус, - издевательски спокойным тоном сказал Агис, не отпуская бурдюка. - Если мы будем продолжать в том же духе, то разольем остатки воды, - вот и все.
- Чем это вы тут занимаетесь? - воскликнула Садира, подходя к мужчинам.
- Я не позволю тебе выпить воду! - заявил Рикус, не обращая на девушку никакого внимания. - Лучше я вылью ее на землю!
- Ты достаточно глуп, чтобы так поступить, - кивнул Агис, отпуская бурдюк.
- Мне следовало бы проломить тебе башку за такие слова! - взревел Рикус.
- Мне кажется, - невозмутимо повернулся к Садире Агис, - наш друг не мог бы лучше продемонстрировать свои самые ценные качества.
- Только не втягивайте меня в ваш спор! - воскликнула Садира. - Разбирайтесь сами.
- Если бы вы поменьше спорили, - заметила Ниива, - мы бы уже добрались до леса Хафлингов. Похоже, нам нужен предводитель.
Рикус улыбнулся своей боевой партнерше и самодовольно поглядел на Агиса.
- Хорошая мысль, - сказал он, завязывая бурдюк. - Пить будет, когда я скажу.
- Ниива сказала, что нам нужен предводитель, - нахмурился Агис, - но не о том, что им станешь ты.
- А кто еще? - высокомерно спросил Рикус. - Не ты же…
- Я больше года провел, познавая жизнь, в безводной пустыне, - сверкнул глазами Агис. - Сомневаюсь, чтобы у тебя была подобная возможность.
- Но мы в горах, а не в пустыне, - настаивал мул. - Кроме того, мне все равно, где и сколько времени ты провел. Я не собираюсь плясать под твою дудку!
- Ты слишком прямолинеен, - горячо возразил Агис. - Ты знаешь только один способ решения всех проблем - убить да побыстрее!
Рикус глядел на Агиса, не зная, что ответить. В том, что говорил аристократ, крылась изрядная доля правды: мул и вправду никогда не учился ничему другому, кроме искусства убивать. Впрочем, это ничуть не уменьшило его желания схватить сенатора за шиворот и швырнуть в пропасть.
- Ни один из вас в предводители не годится, - сказала Ниива, осторожно обходя Садиру.
- Что ты такое плетешь? - вскинулся Рикус. - Может, ты нас возглавишь?
- Вполне возможно, - ответила Ниива. - Во всяком случае, я еще не забыла о Ноке и волшебном копье.
- С каких это пор ты так заинтересовалась копьем? - удивленно спросил Рикус. - Только не говорил мне, что тоже принимаешь участие в этой сумасшедшей затее убить Калака.
- А что я, по-твоему, здесь делаю? - спокойно отпарировала Ниива.
Рикус нахмурился, замявшись с ответом. Мул полагал, что Ниива отправилась искать Нок просто потому, что туда направился он, Рикус. Ему и в голову не приходило, что у нее может быть и другая цель.
- Если тебе все равно, удастся нам убить Калака или нет, - нахмурился Агис, - то почему ты так хотел пойти вместе с нами?
- Чтобы защищать Садиру, - ответил мул. - Она спасла мне жизнь, и теперь для меня долг чести - отплатить ей тем же. И я буду защищать ее до последней капли крови.
- В таком случае, - ухмыльнулся сенатор, - почему бы тебе не повернуть назад. Я вполне способен сам защитить юную…
- Это ты забудь, - оборвал его мул.
Он ведь не сказал самой главной причины: ему просто хотелось быть поближе к Садире.
- Почему бы вам обоим не вернуться - сухо спросила Ниива. - Если нам не понадобиться останавливаться каждые пару миль и слушать ваши разборки из-за Садиры, мы доберемся до цели значительно быстрее.
- Ну, хоть не дерутся, - отметила Садира, - только спорят. Впрочем, спорить-то не о чем. Женщина может любить сразу нескольких мужчин.
Ниива закатила глаза.
- Так же, как Рикус любит одновременно, и тебя, и меня, - продолжала девушка, обращаясь к своей спутнице. - Но мы же с тобой не спорим!
- Вообще-то, - холодно сказал Ниива, - подругами нас не назовешь. И я бы не сказала, что Рикус меня очень любит. Я бы назвала его чувство несколько иначе… А вот и Анезка, - она показала на конец террасы. - Если мы хотим добраться до Нока, нам не следует отставать. А то ей надоест ждать.
Рикус сердито посмотрел на свою партнершу, но промолчал. Как всегда, Ниива ухитрилась буквально парой слов заткнуть ему рот.
Мул покосился на Анезку. Она стояла и с откровенным презрением разглядывала своих спорящих спутников. Потом, круто повернувшись, шагнула за уступ и исчезла из виду.
Рикус последовал за ней. Когда он добрался до конца террасы, то увидел, что хафлинг шагнула на узенький карниз, пересекающий совершенно отвесную скалу. Карниз был столь узок, что казался черной линий, протянувшейся по серому граниту. Он шел абсолютно прямо и где-то далеко в густой тени уходил за гребень горы.
Крепко прикрутив свой боевой топор к заплечному мешку, Рикус шагнул на карниз. Он был ненамного шире его ступни и покрыт тонким слоем земли и каменной пыли. Анезка двигалась по нему, с такой легкостью, словно шла по коридору, ведущему на главную арену Тира. Рикус мог только поражаться ее беспечности. Сам он каждую секунду ожидал, что карниз обвалится у него под ногами.
К своему глубочайшему удивлению, мул довольно быстро понял, что карниз вовсе и не собирается обваливаться, а из-за лежащей на ней земли гладиатор запросто может распроститься с жизнью. Дважды на первых же ярдах его ноги, обутые в кожаные сандалии, соскальзывали. Еще немного, и мул оказался бы внизу, на две черной, казавшейся бездонной, пропасти. Мул повернул голову, собираясь предупредить того, кто идет за ним. Но, увидев Агиса, прикусил язык. Даже если бы мул и хотел помочь аристократу, он искренне сомневался, что его совет будет воспринят.
Решив держаться за скалу обеими руками, Рикус повернулся спиной к пропасти, ликом к стене. Медленно и осторожно, сбрасывая вниз землю перед тем, как шагнуть, он двигался вслед за Анезкой. Когда-то мул слышал, что вниз смотреть нельзя - можно упасть. Потому он устремил взгляд вверх, к вершине пика.
Прошло совсем немного времени, и Рикус понял свою ошибку. Бескрайнее небо над головой наводило на мысли о бездонной пропасти под ногами. Позади осталась всего четверть пути, а мул уже ясно видел свое сорвавшееся со скалы тело. Видел, как оно ударяется на лету о выступы скал, делаясь все меньше и меньше, слышал, как затихает вдали эхо внезапно обрывающегося крика.
Рикус изо всех сил старался отогнать видение, но без особого успеха. Где-то на полпути ему привиделось, что вниз падает не он сам, а Ниива. Он видел, как, несколько раз ударившись о скалу, она молча, головой вниз, летит в пустоту. Мул потряс головой, но увы! Ничего не помогало. К своему удивлению, Рикус обнаружил, что у него дрожат колени. Он сделал еще шаг…
Вдруг его ноги действительно соскользнули. Издав душераздирающий вопль, Рикус еле успел вцепиться пальцами в скалу и удержаться на карнизе. Кружилась голова, дрожали ноги, перед глазами плыли белые круги. Мул закрыл глаза и прижался лбом к скале. Он вцепился в выступы так, что от напряжения побелели пальцы.
- Что случилось? - спросил подобравшийся к мулу Агис. - Тебе помочь?
- Нет! - прошипел мул, не открывая глаз. - Со мной все в порядке. Как Садира и Ниива?
- По-моему, лучше, чем мы, - ответил Агис. - Они предусмотрительно связались веревкой.
- Что?! Это же глупость! - воскликнул Рикус, наконец-то решаясь открыть глаза. - Если одна из них упадет, она потащит за собой и вторую!
По мрачному лицу Агиса градом катился пот. Холодный пот страха. Как и Рикус, он судорожно цеплялся за скалу. Колени тоже дрожали, хотя не так сильно, как у мула.
Рискуя потерять равновесие, Рикус откинул назад голову в надежде увидеть женщин. Они действительно связались веревкой и теперь двигались по карнизу куда спокойнее, чем мужчины. Сперва вперед выходила Ниива, а Садира страховала ее. Колдунья была готова в любой момент произнести заклинание, которое не даст им упасть вниз. Когда веревка заканчивалась, Ниива находила подходящее местечко и в свою очередь подстраховывала девушку.
- Идея совсем неплоха, - одобрительно заметил мул.
- Может, и нам попробовать? - предложил Агис.
Рикус кинул взгляд за плечо, на свой мешок, покосился на черный провал под ногами.
- Ты готов вытащить веревку из мешка?
- Нет… - честно ответил Агис.
- Я тоже. Придется идти, как придется. Поодиночке, - и, собравшись с духом, мул двинулся дальше.
Вскоре он почуял какой-то странный запах - с подобным он не встречался никогда в жизни. Этот запах казался и сладким, и горьким одновременно. В нем чувствовался аромат благовоний, и в то же время - вонь тухлого мяса. Рикус посмотрел вперед. Там, где карниз пересекал гребень, их поджидала Анезка. А за ней, вдоль всей скальной гряды, тянулось причудливое необычного вида зеленое облако. Казалось, оно висит над землей. Порой его отростки напоминали Рикусу ветви тех редких деревьев, которые ему довелось видеть в долине Тира. Но те не качались и не извивались, как эти.
Подойдя поближе, мул услышал визг и хохот каких-то неведомых животных. В лицо ему ударил ветер: он принес с собой нечто не знакомое - холодный мокрый туман. В воздухе пахло дождем, и теперь Рикус видел, что странное облако, окутавшее гребень, это верхушки могучих деревьев. Деревьев, которым не стоялось на месте. Деревьев, танцующих вместе с ветром. Но все равно деревьев. Перед ним был лес.
Мул даже не смог бы сосчитать, сколько раз, переваливая через очередной гребень, он ожидал увидеть впереди легендарный лес хафлингов. Но каждый раз его взору открывались все новые и новые голые горные склоны.
- Мы пришли! - радостно закричал Рикус, с улыбкой поворачиваясь к идущему за ним Агису.
Позабыв об осторожности, он указал рукой на зеленые ветви.
И тут его нога соскользнула. Рикус зашатался, взмахнул руками, и с криком повалился спиной в пропасть. Перед глазами мелькнули голубое небо, черная вершина горного пика, навстречу помчались мрачные глубины глубокого ущелья. Как сквозь сон, Рикус услышал крик Ниивы и Садиры, и даже, вроде бы, сдавленный возглас Анезки. Снова перед его глазами мелькнула скала, а на ней - сосредоточенный Агис, направивший на него руку.
Рикусу казалось, что сердце его перестало биться. Ужас неминуемой смерти сжал горло. Он мечтал (единственное желание, которое могло возникнуть в этот ужасный мир) умереть от страха. Умереть до того, как его тело красными каплями размажется по дну ущелья.
Мелькнуло небо. И пропало. Вперед под мулом возник большой черный круг. Рикус влетел в него, и холодный ветер пронизал его до костей. Проносясь по черному беспросветному туннелю мул еще успел поразиться, откуда он взялся. В следующее мгновение тело Рикуса рухнуло на землю.
Невыносимая боль пронзила каждый мускул, каждую косточку. Мул ожидал забвения, смерти, но как ни странно, боль не прекращалась. Он почувствовал, что катится вниз по склону. А когда движение прекратилось и Рикус открыл глаза, то увидел зеленые папоротники и черную землю у себя под щекой.
Маленькие сильные ручки схватили его за плечи. Рикус поднял взор. Мягкие, знакомые черты; широко расставленные глаза хафлинга.
- Анезка? - удивился он, поняв, что может дышать.
Полурослик нахмурилась; потом кивнула. Упершись ногами в землю, она усадила мула. Увидев, где он очутился, Рикус даже задохнулся от изумления.
Горы с этой стороны оказались даже круче, чем в долине Тира. Вместо голых желтых осыпей склоны тут были покрыты густым лесом. Громадные темно-синие ели качались в необыкновенном, бесконечно повторяющемся танце. Красные стволы, разделенные вращающимися сочленениями скрипели и стонали, принимая по прихоти ветра разнообразные, порой весьма причудливые формы.
Под этими необычными елями росли маленькие деревца (во всяком случае, Рикус решил, что это деревья) с большими круглыми стволами, покрытыми белой корой. Из верхушек этих шаров тянулись кверху длинные тонкие стебли с похожими на маленькие сердечки листьями.
Мох гирляндами свисал и с больших деревьев, и с маленьких. На его темно-красных нитях обильно произрастали и кучки красочных грибов - по форме напоминавших колокола, каждый размером с кулак Рикуса. А землю ковром покрывала желтая трава. Вдали мул разглядел больше десятка подобный, покрытых обильной растительностью гребней.
Рикус даже не заметил, как к нему подошел Агис.
- Извини за жесткое приземление… Хорошо, что Анезка пошла с нами, - продолжал он, не слушая благодарностей мула, - без нее мы бы никогда не нашли Нок среди всех этих зарослей…

14. ПЕВЕЦ

Агис проснулся под звуки нежных трелей на фоне легкого шума дождя. Не открывая глаз, он перевернулся на другой бок и сладко зевнул. Он протянул руку, чтобы обнять Садиру, но вместо гладкой девичьей кожи его пальцы коснулись чего-то пухлого, теплого, покрытого жесткой щетиной. Трели сразу стали еще нежнее и мелодичнее.
- Кто здесь? - спросил Агис.
И тут он вспомнил, что, стремясь избежать поводов для ревности, они этой ночью договорились спать поодиночке.
Агис открыл глаза и прямо перед собой увидел шесть похожих на маленькие сапфиры глаз. А под ними - пара подвижных челюстей, деловито жующих комок собранного рядом с Агисом мха. Терлась друг о друга пара лоснящихся ног, издавая те самые трели, которые разбудили сенатора. Еще четыре ноги поддерживали похожее на барабан тело, на котором и покоилась рука Агиса. Сзади до самой земли, свисало большое ярко-желтое брюхо.
Вскрикнув, Агис поспешно отдернул руку и схватился за меч. Огромный паук поспешно забрался по тонкой блестящей паутинке в раскинутую над головой человека сеть. Там он и повис вниз головой, наигрывая нежную, успокоительную музыку.
Агис сел. Он с удивлением отметил, что кругом, несмотря на дождь, совершенно сухо. Подняв голову, аристократ с любопытством поглядел на поющего паука. Гнулись под порывами ветра высокие ели. Качалась тонкая паутина. Моросил дождь. И тем не менее, под сетью паутины было так же сухо, как под самой надежной крышей.
Оглядевшись вокруг, Агис заметил еще десяток подобных паутин. И под каждой, на конец тонкой нити, щипал мох большой мохнатый паук. И Рикуса, и Садиру, и Нииву прикрывали от дождя серебристые зонтики, Только Анезка, свернувшись в клубок, мокрая и дрожащая, спала прямо под дождем.
Паук над головой Агиса нерешительно тренькнул и, словно спрашивая разрешения, потянулся к земле двумя ногами. Хмыкнув, Агис спрятал меч в ножны. К его удивлению, он спокойно принялся за еду, наигрывая задними ногами тихую и задумчивую мелодию, изумительно подходящую раннему лесному утру. В отличие от рассветов Тира, жестокое солнце здесь пряталось в густом утреннем тумане, а свет был ласков и зелен.
Задумавшись, Агис поглядел на своих дремлющих спутников. Они спали беспокойно, беспрерывно ворочаясь с боку на бок, словно даже в объятиях сна сжимались в ожидании удара кнута… или, что более вероятно, мечтая о том дне, когда смогут сполна расплатиться с бывшими хозяевами.
- Что я здесь делаю, Певец? - спросил Агис у паука. Внезапно аристократ явственно ощутил их огромную пропасть, отделявшую его от остальных спутников. - Мои предки сочли бы меня сумасшедшим! Рисковать именем и поместьем Астиклов ради каких-то рабов…
Паук игриво запиликал и, подойдя поближе к Агису, потерся о его ногу. Сенатор прекрасно понимал, что животному хотелось бы, чтобы его еще раз погладили, но это было выше человеческих сил. Каким бы дружелюбным ни оказалось гигантское насекомое, его облике все равно оставался слишком отвратительным.
- И однако, мы знаем, где правда, - продолжал беседу Агис. - Если бы мои предки поступали, как велит им честь и совесть, а не шли на поводу у страха за свою шкуру, нам теперь, возможно, не пришлось бы беспокоиться о зловещих планах Калака.
Напротив Агиса, на другой стороне импровизированного лагеря путешественников, бесшумно раздвинулись ветви елей, и из-за них показались двое хафлингов. Они осторожно подкрадывались к одному из деловито жующих мох пауков. Внешне полурослики очень напоминали Анезку - только это были мужчины, одетые в потрепанные набедренные повязки. Грязь ручейками стекала с их тел. В руках хафлинги держали копья с кремниевыми наконечниками, а за поясом торчали костяные кинжалы.
Агис уже хотел разбудить своих друзей, когда хафлинги, положив копья, бросились на их паука. Не хрустнула ни единая веточка, а шум дождя заглушал шаги. Даже чуткий паук не замечал полуросликов.
Схватив меч, Агис поднялся с земли. Певец (так аристократ прозвал паука, с которым успел познакомиться) удивленно запиликал и повернулся туда, куда глядел Агис. Но ни он сам, ни другие его собраться не обращали на полуросликов никакого внимания. Агис замер. Он не мог понять, почему пауки остаются такими беспечными перед лицом явной опасности. Может, у них плохое зрение? Или они - ручные животные хафлингов?
Через мгновение Агис знал ответ. Пение паука, ставшего объектом внимания полуросликом, сменилось паническим визгом. Судорожно перебирая лапами, он полез вверх по своей паутинке. Эхом отозвавшись на его трель, остальные пауки тоже бросились наверх.
Но хафлинги оказались быстрее. Они сбили свою жертву на землю, и в этот миг, выйдя из под паутиной крыши под дождь, Агис окликнул их:
- Эй, ребята! Что вы там делаете?
Успевшие вытащить из-за пояса кинжалы, хафлинги дружно подняли головы.
- Если вы голодны, - продолжал сенатор, - у нас есть с собой еда, - и он указал на один из вещевых мешков.
Как ни спокойно старался говорить Агис, полурослики явно почуяли в его словах угрозу. Забыв о добыче, они мигом скрылись в зарослях, даже не подобрав валявшиеся на мху копья.
У себя за спиной Агис услышал цветистую ругань Рикуса и вопль Ниивы:
- Убирайся прочь, мерзкая тварь!
Судя по звукам, Садира проснулась последней, что, впрочем, не помешало ей завизжать на весь лес.
- Откуда они взялись? - спросила она, немного придя в себя.
Агис не ответил: он все еще выглядывал полуросликов. Но они нырнули в чашу, и ни одна веточка, ни один листик не шевелился, выдавая их продвижение. Единственными доказательствами их существования оставались пара копий да сердито стрекочущий паук, теперь уже не рискующий спускаться со своей паутины.
- Что за шум? - спросил Рикус, подходя к Агису. В одной руке мул держал свой мешок, в другой - топор. - Ты что, испугался маленького паучка?
- С пауками-то я нашел общий язык, - в тон ему ответил Агис. - Дело в том, что я только что спугнул хафлингов.
- Хафлингов? - переспросила Ниива.
- Они были вон там, - показал Агис. - Я их испугал, но, возможно, они решаются показаться еще раз…
- Что это вы тут говорите о хафлингах? - вмешалась Садира, подходя к ним. Сумка с книгой заклинаний уже висела у нее через плечо, а в руке она крепко сжимала посох Ктандео.
- Наш друг видел полуросликов, - пояснил Рикус. - Он рассчитывает, что они вернутся. Только зря. Хафлинги слишком осторожны. У Анезки больше шансов…
Новая паническая трель паука прервала речь мула. На сей раз она раздалась оттуда, где еще совсем недавно спал Агис. Круто повернувшись, аристократ увидел, как Анезка всем весом своего тела прижимает паука к земле.
- Нет! Не надо! - крикнул Агис, бросаясь на помощь Певцу.
Но опоздал. Высоко подняв над головой стальной кинжал, подаренный ей Агисом, полурослик одним махом вспорола пауку брюхо. Жалобно поскрипывая, Певец тщетно пытался скинуть свою мучительницу. В его музыке звучало страдание.
Не обращая внимания на мучения паука, Анезка засунула руку во взрезанное острым клинком брюхо и принялась там шарить. Рывок, и она вытащила наружу гроздь покрытых слизью яиц. Певец еще яростнее задвигал ногами, оглашая воздух полными боли звуками. Другие пауки начали дружно наигрывать медленные печальные мелодии.
- Что ты делаешь? - вскричал Агис, хватая хафлинга за плечи.
Руки Анезки по локоть были покрыты зеленой слизью. Мрачно посмотрев на аристократа, она невозмутимо принялась уплетать яйца, только что вырванные из тела еще живого паука.
Этого Агис вынести не мог, Схватив женщину, он отшвырнул ее в сторону и повернулся к Певцу, который теперь выводил грустную и немного задумчивую песню. Желая избавить животное от ненужных страданий, Агис обнажил меч… и только тут понял, что не знает, куда ударить. Ему хотелось, чтобы смерть была быстрой и безболезненной, но…
- Агис, сзади! - услышал он крик Рикуса.
Оглянувшись, аристократ увидел Анезку с кинжалом в руке, изготовившуюся к броску. Подскочив к хафлингу, Рикус в последний момент успел толкнуть ее в плечо. Острый клинок по рукоятку вошел в землю у ног Агиса.
- Спасибо, - сказал сенатор, глядя на мула.
- Я лишь отплатил тебе за то, что ты сделал для меня на скале, - ответил гладиатор. - Теперь мы в расчете.
Схватив Анезку, Рикус крепко прижал ее к груди, не давая продолжить атаку. Полурослик отчаянно вырывалась, но мул был сильнее.
- Что не слишком-то умно швыряться нашим единственным проводником, - заметила Ниива. - И чего ты так на нее взъелся? Это же всего-навсего паук.
- Паук или нет, но мы с ним подружились, - отозвался Агис, - Кроме того, они нам помогли, - и он показал на раскинувшиеся над их головами паутины. - Если бы не они, мокнуть бы нам с вами под дождем всю ночь.
- Вероятно, ты прав, - согласилась Садира, - но нам не нужны лишние конфликты. Если Анезке так уж хочется съесть паука, пусть ест на здоровье. В конце концов это ее лес.
И снова Агису пришлось вспомнить о пропасти между ним и его спутниками. Гладиаторы, всю свою жизнь сражавшиеся на потеху толпы, не придавали никакого значения мучениями какого-то паука. Даже Садира в поместье Тихиана наверняка видела да и сама испытала такое, что Агису и не снилось. Потому ничего удивительного, что все они безучастно отнеслись к боли несчастной твари. Но Агис - другое дело. Мучения паука приводили в ужас аристократа, всегда избегавшего подобного рода зрелищ.
Агис не мог смириться с холодной жестокостью хафлинга. Вести себя подобным образом значило, с точки зрения сенатора, встать на одну доску владыкой Тихианом - выжить «любой ценой». Если уж рисковать жизнью, положением и состоянием, то лучше делать это ради принципов, а не из эгоистических, меркантильных соображений.
- Плевать я хотел на то, что Анезка наш проводник, - заявил он. - Я не стану мириться с бессмысленной и жестокой пыткой бессловесной твари! Кто бы эти не занимался!
- Ну, если тебе так хочется, - предложила Ниива, - попроси Анезку, чтобы она убивала свой завтрак прежде, чем его съесть. Только не устраивай больше драк. А теперь, если ты действительно хочешь избавить паука от мучений, ударь вот сюда, - и она показала на грудь Певца. - И поглубже.
Агис с готовностью послушался ее совета. Его меч пронзил мохнатое тело; ноги паука дернулись и застыли. Смерть была мгновенной.
- Спасибо, - Агис, вытер меч мхом. - Откуда ты знаешь, куда следовало нанести удар?
- Мы частенько встречались на арене с гигантскими пауками, - спокойно объяснила Ниива и, закинув за плечи свой мешок, предложила, - давайте-ка лучше идти дальше…
Подобрав торчащий из земли у его ног кинжал, Агис подошел к Рикусу и Анезке.
- Впредь следил, что и как ты ешь, - обратился он к полурослику.
- Ну, знаешь, - удрученно покачал головой Рикус. - Только аристократ мог устроить такое представление из-за какого-то там паука.
- Возможно, - ответил Агис, не отрывая взгляда от маленькой женщины. - И тем не менее, я говорю совершенно серьезно.
Поколебавшись, Агис спрятал кинжал Анезки в свой вещевой мешок. Сперва он собирался вернуть его хафлингу, - так сказать, жест доброй воли. Но по выражению лица Анезки, по тому, как хафлинг на него глядела, Агис внезапно понял, что этого делать не стоит. Отдай он кинжал, и полурослик при первом удобном случае вонзит его в спину своему знатному спутнику.
Агис закинул мешок за плечи, и Рикус отпустил Анезку. Не глядя по сторонам, Хафлинг быстро собрала свои вещи и повела путешественников вниз, вдоль по гребню. Она скользила по лесу мимо громадных елей легко и бесшумно, словно шла по ровной гладкой дороге. Вслед за ней с грацией катящихся по склону валунов, продирались Рикус и Ниива. За ними, опираясь на посох Ктандео, следовала Садира. Последним, старательно глядя под ноги, шел Агис. Он изо всех сил старался ступать осторожно, и тем не менее скользил и падал буквально через шаг.
Они спускались по гребню больше часа, когда внезапно оказались на краю обрыва. Не колеблясь, Анезка свернула в сторону, продолжив спуск по крутому склону. Она прыгала с камня на камень, от дерева к дереву с ловкостью легендарного горного леопарда. За ней следовали остальные: треск ломаемых веток, грохот катящихся камней, приглушенная ругань и шум то и дело падающих тел наглядно свидетельствовали, что обитателями Тира приходилось несладко.
Прошло совсем немного времени, и путешественники услышали какой-то странный гул. Рикус и Ниива взяли оружие наизготовку, Агис обнажил свой меч, а Садира начала лихорадочно вспоминать необходимые заклинания.
Но Анезка только смеялась над их предосторожностями и неутомимо продолжала спускаться. Гул делался все громче. Агис тщетно пытался представить себе, что за животное могло так громко и протяжно гудеть - никогда в жизни аристократ не слыхивал ничего подобного, и сейчас его фантазия оказалась совершенно беспомощной.
Наконец они выбрались на небольшую поляну. Цветущие впереди Рикус и Ниива внезапно замерли, словно натолкнувшись на каменную стену. Садира и Агис поспешили присоединиться к гладиаторам и тоже застыли, открыв от изумления рты.
Впереди их путь пересекала двадцатифутовая полоска пенистой, сверкающей на солнце воды. С веселым клокотанием бурный горный поток несся вниз по склону, тучами брызг разбиваясь о камни. Анезка невозмутимо подошла к воде и начала пить.
- Откуда берется столько воды? - недоуменно спросил Рикус, скидывая с плеч мешок и доставая оттуда пустой бурдюк.
- Из дождя, - ответил Агис, следуя примеру мула.
- Но тут слишком много воды, - запротестовала Ниива. - Чтобы наполнить это русло, дождь должен идти на каждый день!
- Почему бы и нет? - вставила Садира. - Может, и идет… В конце концов, растениям требуется очень много воды, а тут их, - и она обвела взглядом густой лес, - видимо-невидимо!
- Дождь каждый день? - фыркнул Рикус. - Это невозможно. За всю жизнь я видел пять дождей - для мула моего возраста это очень много!
- Возможно, дождь притягивается сюда с помощью колдовства, - предположил Агис. Пока он никак не мог понять, как вообще существует нечто столь прекрасное, как этот лес. - Если колдуны черпают силу из растений, то почему бы растениям, используя свою силу, не устроить дождь?
- В том, что здесь замешано колдовство, я не сомневаюсь, - согласилась Садира, - но какое? Может, дело в самом лесе, а может, в чем-то другом. Кто знает? Не уверена, что мы это поймем… и, возможно, он и к лучшему.
- Нет, нет, - запротестовал Агис. - С этим я согласиться не могу! Если в этих горах растет лес, то он может расти и в других местах Ахаса. В Тире, например… Но чтобы этого добиться, мы должны понять, почему и как он растет.
- Этот аристократ, - сказал Рикус, завязывая наполненный бурдюк, - не только слаб телом, но и умом не шибко крепок.
- Ну, не знаю… - протянула Ниива. - Ты видел его поля фаро? Если кому-то и удастся вырастить в Тире лес, то только Агису.
- За это время Калак успеет осуществить все свои планы, - напомнила ему Садира. - Может, когда-нибудь Ахас и станет зеленым, но это будет еще не скоро. И во всяком случае не сейчас, - она показала на удаляющуюся вдоль потока Анезку, - давайте на будем терять ее из виду. Боюсь, она не станет нас дожидаться.

Предыдущая страница 15 Следующая страница


Охота на Дракона 16

Быстро убрав наполненные бурдюки, путешественники поспешили вдогонку за хафлингом. Постепенно горный поток превратился в настоящую бурную реку, бегущую на дне глубокого ущелья. Рев несущейся через пороги воды заглушал все остальные звуки. Сами стены каньона, казалось, сотрясаются от безумной мощи потока.
Дождь, наконец, перестал. Выглянуло солнце. Шел час за часом, а Анезка шла и шла без остановок, не давая путешественникам времени постоять, посмотреть, насладиться никогда невиданным зрелищем. Их путь лежал вдоль реки, и в конце концов вывел путешественников на тропинку, скрывавшуюся в тени вековых, поросших мхом деревьев.
Выйдя на тропу, Агис вдруг краем глаза увидел, как качнулась ветка, а потом и силуэт прячущегося за деревом хафлинга. Маленький воин целился из лука прямо в спину Рикусу.
- Рикус! Ложись! - крикнул Агис.
Зазвенела тетива, мул послушно бросился на землю, и стрела прошла у него над головой. Маленькая, длиной всего около фута, она глубоко вошла в мягкий ствол пальмы, растущей на краю тропинки. Агис повернулся в сторону стрелка, но хафлинг уже успел исчезнуть. Ниива и Садира изготовились к бою. Выхватив из ножен меч, Агис увидел, как скрылась в лесной чаще Анезка.
- Где они? - спросил Рикус, вскакивая на ноги.
- Я видел только одного, - сообщил Агис, - да и тот куда-то делся.
- Ты что, упустил его из виду?! - сердито воскликнул мул.
- А ты вообще его не заметил, - парировал аристократ.
Ниива тем временем вытащила стрелу из толстой белой коры пальмы.
- Ну, такими штучками они нам ничего не сделают, - пренебрежительно хмыкнула она.
- Она чем-то намазана, - заметил Рикус, беря стрелу и пристально изучая наконечник. - Тут остались следы…
- Яд! - хором воскликнули его спутники.
Снова звон тетивы, и другая стрела вонзилась в бедро Ниивы. Испугано вскрикнув, женщина поспешно вырвала ее и отшвырнула в сторону. Она показала трикалом в сторону едва заметно качающихся веток одной из елей.
- Он там! - воскликнула она, бросаясь в атаку.
На втором шаге ее ноги подкосились, и она повалилась лицом в мох. Садира склонилась над поверженной Ниивой. Одним прыжком перескочив через женщин, Рикус бросился в лес. Садира закричала. Агис хотел было последовать за мулом, но тут гладиатор торжествующе завопил:
- Попался, поганец!
Послышались звуки ударов, и на тропинке снова появился Рикус. В одной руке он небрежно держал бесчувственное тело хафлинга.
- Может, это несколько охладит их пыл…
Снова звон тетивы, теперь уже с другой стороны тропы. Тонкая стрела впилась мулу в грудь. Отшвырнув своего пленника, Рикус повернулся в сторону новой угрозы. Он только успел вытащить стрелу, но тут же зашатался и рухнул на тропу как подкошенный.
Садира подняла посох.
- Нет! - воскликнул Агис. - Пока не надо!
Не вдаваясь в объяснения, он развел руки в стороны, закрыл глаза. Открыв путь внутренней силе от точки слияния к ладоням, адепт представил себе невидимые нити, идущие к самым кончикам его пальцев. Мгновение спустя энергия пси уже билась в его руках.
Вспомнив повышенный пусть и гастрономический интерес, хафлингов к гигантским паукам, Агис решил посвятить свою атаку памяти несчастного Певца. Усилием мысли он представил себе, как его руки превращаются в огромных пауков - только не поющих, не таких, какими с готовностью лакомились Анезка и его соплеменники. Нет, эти пауки были черны как ночь, с большими круглыми головами и хитиновыми панцирями, твердыми как скала. Эти твари жили только в сознании Агиса и потому, конечно, реально не существовали. Но для своих врагов они скоро станут такими же материальными, как любое дерево, любой куст, любое животное в этом лесу. Все, что требовалось, - это чтобы хафлинги посмотрели на человека на тропе, казалось, безмятежно раскинувшего руки.
Предположив, что полурослики наблюдают за ним, Агис отправил своих воображаемых пауков в лес. Вот они спрыгнули с его рук, вот приземлились на мягкий мох. Вначале маленькие, они, достигнув земли, стали размером с Рикуса. Вертя головами, иллюзорные чудища на своих восьми ногах - каждая с длинными, как кинжалы, и острыми, как зубы горного леопарда, когтями - устремились в чашу.
Устремив свои взоры на Агиса, хафлинги тем самым создали пусть слабый, но все же контакт со своим грозным противником. Огромные пауки быстро обнаружили эти тончайшие связи и, словно по нитям паутины, побежали по ним к своим жертвам. Сквозь глаза созданных им чудищ на своих восьми ногах - каждая с длинными, как кинжалы, и острыми, как зубы горного леопарда, когтями - устремились в чащу.
Устремив свои взоры на Агиса, хафлинги тем самым создали пусть слабый, но все же контакт со своим грозным противником. Огромные пауки быстро обнаружили эти тончайшие связи и, словно по нитям паутины, побежали по ним к своим жертвам. Сквозь глаза созданных им чудищ Агис наблюдал, как двое полуросликом подняла луки, целясь в стоящих на тропе людей.
И в этот миг творения Агиса проникли в их разум. Хафлинги закричали, в панике бросая луки. Наложенные на тетиву стрелы с черными наконечниками вонзились в землю. Не сомневаясь в реальности невесть откуда появившихся чудовищ, полурослики выхватили из-за поясов кинжалы. Агис представил себе раскрывающиеся паучьи челюсти, длинные клыки, с которых капает черный, как деготь, смертоносный яд. Маленькие лучники завизжали от страха и боли - воображаемые клыки вонзились в их тела. Они отчаянно и, разумеется, тщетно пытались освободиться. Их сотрясали судороги, руки отказывались повиноваться… Еще миг, и убежденные в своей смерти хафлинги замолкли, впав в беспамятство.
Вскоре, как прекрасно знал Агис, они придут в себя. Он не проник в мозг полуросликов достаточно глубоко, чтобы убедить их подсознание в истинности смерти. Подобное усилие требовало времени и дополнительных затрат драгоценной жизненной энергии. Кроме того, Агису не хотелось убивать маленьких воинов. Это, как ему казалось, было бы не самым благоразумным поступком: ведь именно хафлинги владели волшебным копьем, жизненно необходимым Агису и его друзьям.
Когда маленькие лучники окончательно впали в забытье, Агис позволил своим воображаемым охотникам немного побродить по лесу. Возможно, в засаде сидел еще кто-то… Через несколько секунд адепт уже не сомневался - полуросликов было всего трое.
Он прекратил подпитку пауков энергией и, тяжело вздохнув, устало опустил руки на колени. Подобная атака, наиболее действенная из всех известных адепту, давалась очень нелегко.
- Мы в безопасности, - тихо сказал Агис. - Во всяком случае, на некоторое время…
- Ты уверен? - с сомнением покосилась на него Садира.
- Уверен, - кивнул Агис. - Это Путь… Как там Ниива и Рикус?
- Дышат, - ответила девушка. - Похоже, смерть им не грозит.
- Ты можешь из разбудить?
Садира испробовала все: она трясла, хлопала по щекам, и кричала на лежащих без движения гладиаторов. Ничего не помогало.
- Придется сидеть и ждать, пока они придут в себя, - уныло сообщила девушка.
- Это невозможно, - покачал головой Агис. - Примерно через час хафлинги очнутся, и тогда…
- Лучше бы они попали в нас! - с горечью воскликнула Садира. - Нам никогда не поднять Рикуса и Нииву… Мул один мог бы унести нас с тобой…
- А как твое колдовство? - поинтересовался Агис.
- Я не знаю заклинаний, - позволяющих переносить людей с места на место, - растерянно сказала Садира.
- Ну, так что толку от этих ваших чудес?.. Посмотри, Анезки нигде не видно?
- Зачем ее искать? - отозвалась девушка. - Она нас бросила.
- Но тропинка все-таки куда-то ведет, так ведь? - спросил сенатор. - Может, она приведет нас к Ноку. Кто знает?..
С помощью Садиры он перевернул гладиаторов на спину и положил их бок о бок. Взяв Рикуса и Нииву за руки, Агис закрыл глаза и открыл дорогу от средоточия своих жизненных сил в бесчувственные тела. Он представил себе, как плоть и кровь превращаются в невесомые, парящие на землей облака…
Когда тела гладиаторов оторвались от земли, Агис снова открыл глаза. По-прежнему держа своих спящих спутников за руки, он повернулся к Садире.
- Пошли, - сказал он. - И побыстрее. Боюсь, я смогу протянуть всего пару часов. Кроме того, чем дальше мы уберемся отсюда, тем лучше.
Почти два часа они шли по тропе без всяких приключений. Ущелье постепенно расширялось, превращаясь в настоящую долину. Наконец, тропинка свернула в лес, прочь от берега горной реки.
Внезапно Садира остановилась.
- Правильно, - с благодарностью пропыхтел Агис. - Давно пора отдохнуть. - Я так устал, что уже не различаю, где тропа, а где чащоба.
- Я остановилась не для отдыха, - Садира указала на тонкую коричневую нить, протянутую поперек тропы. - Наши маленькие друзья, похоже, приготовили для нас сюрприз.
Она хотела уже перешагнуть нить, но Агис оказался быстрее.
- Стой! - воскликнул он. - Потыкай землю на той стороне, - посоветовал сенатор в ответ на недоуменный взгляд колдуньи. - Возьми хотя бы трикал Ниивы…
- Чего это ты вдруг стал таким осторожным? - удивилась девушка, но все-таки последовала совету аристократа.
Настил из переплетенных веток, посыпанных тонким слоем дорожной пыли, рухнул от первого же прикосновения. Сразу же ниже лежала большая и очень глубокая яма.
Садира судорожно сглотнула.
- Похоже, идти по этой тропке становится небезопасно, - с деланной небрежностью заметила она.
Агис хотел ответить, но тут впереди на тропе показался хафлинг.
- Берегись! - крикнул сенатор.
Выпустив руки гладиаторов, Агис прыгнул к Садире, У себя за спиной он услышал звон тетивы, и что-то больно кольнуло его между лопаток.
В тот же миг не ожидавшая нападения Садира задела ногой нить. Негромкий треск - и большой тяжелый сук, сорвавшись с дерева, полетел и точно в голову колдуньи.
Агис шагнул вперед, намереваясь оттащить девушку в сторону. Но ноги отказали. Колени подогнулись, и он полетел вниз. Он падал медленно, словно во сне: яд, похоже, добрался до мозга. Агис успел заметить, как сук со всего размаху ударил Садиру по голове, а потом перед его взором поплыли земляные стены ямы, в которую он по иронии судьбы все-таки угодил…

15. ЖИВОЙ МОСТ

Голова Садиры гудела так, словно десяток барабанщиков решили устроить внутри концерт - оглушительная дробь, простой примитивный ритм. В ушах звенело, в висках стучало, даже зубы - и те почему-то болели. Глаза слезились, и открыть их казалось непосильной задачей. В горле застрял ком, а голова кружилась - да еще как: на ногах не устоять. И тем не менее, Садира с изумлением осознала, что не лежит и не сидит, а именно стоит.
Попробовав обхватить голову руками, колдунья обнаружила, что руки ее не слушаются. Слушаться-то они не слушались, но запястья болели совершенно невыносимо.
«Неужели я парализована?» - со страхом подумала Садира и открыла глаза.
Сквозь слезы девушка увидела, что барабаны гудели все-таки не внутри ее головы, а снаружи. Перед ней открылся луг, поросший мягким мхом. Лучи заходящего солнца окрашивали его в нежный розовый цвет. По краю луга стоял с десяток одетых в набедренные повязки хафлингов. И все они, словно впав в транс, без устали колотили по большущим, странной необычной формы там-тамам.
В центре луга высилась башенка из огромных серых гранитных блоков. Ее стены были абсолютно гладкими, и Садира едва различала, где кончается один блок и начинается другой. На вершину башенки вела крутая каменная лестница.
На самом верху находился маленький домик из белого мрамора, перед дверью которого стояла дымящаяся бронзовая жаровня. Рядом лежали мешки и оружие Садиры и ее друзей. А впереди, гордо подняв голову, стояла Анезка и еще один хафлинг, надо сказать, довольно странного вида. С ног до головы он был выкрашен в зеленый цвет, а на голове в копне всклокоченных волос красовался венок из переплетенных ветвей. В руках этот хафлинг держал посох Ктандео.
Воспользовавшись посохом в поместье Агиса, Садира поняла, что иметь с ним дело куда труднее и опаснее, чем она полагала. Так что ей совсем не нравилось видеть подобное оружие в руках лесного дикаря. Кроме того, посох наверняка еще понадобится в борьбе против Калака.
У подножия башенки Садира увидела большой дуб. Как-то странно он смотрелся посреди луга, в окружении гнущихся во все стороны елей и пальм. Впрочем, одиночество, похоже, не помешало дубу вырасти высоким и крепким.
Вокруг дуба, держа в руках деревянные чаши, стояло множество полуросликов: и мужчин, и женщин. Кое-кто украсил свои руки или ноги красочными птичьими перьями, но большинство было одето только в набедренные повязки. Все они с видимым нетерпением поглядывали на вершину каменной башни.
- Ты очнулась, - раздался откуда-то слева голос Агиса.
- Я чувствую себя так, словно недавно умерла, - нетвердо ответила Садира, поворачивая голову в его сторону. Агис висел в нескольких футах от нее на огромной, вкопанной в землю каменной плите. Кожаные ремни, пропущенные сквозь отверстия в камне, плотно охватывали руки и ноги аристократа. У подножия плиты Садира заметила круглый бассейн, бурый от старой, успевшей высохнуть крови.
- Что случилось? - спросила Садира.
Туман у нее в голове, наконец-то рассеялся, и она поняла, что висит на точно такой же каменной плите, как и Агис.
Аристократ рассказал о том, что произошло на тропе.
- Извини, - сказал он, описывая, как Садира задела за бечевку. - Будь я осторожнее, нас бы не застали врасплох.
- Она жива, - услышала девушка голос Ниивы. - Так что нечего извиняться.
Посмотрев направо, Садира увидела гладиаторов, привязанных к таким же каменным плитам.
- Это Анезка завела нас в засаду, а не Агис, - поддержал партнершу Рикус. - Она во всем виновата. Возможно, она поступила так из-за того случая с пауком.
- А может и нет, - прервала его Ниива. - Сомневаюсь, что мы когда-либо узнаем наверняка. Сейчас это уже не так важно. Она мотнула головой в сторону каменной башни. - Похоже, нам предстоит встретиться с тем, кто нам поймал.
Действительно, в этот миг выкрашенный в зеленый цвет хафлинг спокойно шагнул с вершины башни прямо в воздух. Вместо того, чтобы упасть, он медленно поплыл в сторону незванных гостей из Тира. В руках он по-прежнему держал посох старого Ктандео.
Анезка тем временем быстро спустилась по ступенькам на землю. Там к ней присоединилось полдюжины украшенных перьями хафлингов. Кто-то протянул ей деревянную чашу. Все вместе они направились к Садире и ее спутникам.
Когда зеленый хафлинг подплыл поближе, Садира заметила у него в ноге большое золотое кольцо. В ушах красовались серебряные украшения, а на шее, на цепочке, висел обсидиановый шар.
- Как к тебе попал этот посох? - сурово глядя на Садиру спросил полурослик.
- А кто меня спрашивает? - вопросом на вопрос ответила девушка.
Хафлинг грозно нахмурился. Он явно не привык, что кто-то сомневается в его праве задавать вопросы.
- Я Древо Мира, - ответил он после паузы. - Мои корни вскармливают плоды, дарующие пищу моему народу. Птица дождя, из чьих крыльев на землю проливается дождь, несущий животворную влагу моему народу. Я Змея Времени, чей хвост в прошлом, а голова у будущем. Это я забочусь, чтобы мой народ жил вечно. Я Нок. Я лес. - Нок высоко поднял посох. - А теперь говори, как это попало тебе в руки!
- Этот посох мне дал человек по имени Ктандео.
- Я сделал его для Ктандео, - прищурился хафлинг. - Он бы никогда не передал его непочтительной молодой женщине.
- Ктандео умирал, - сказала девушка, глядя на представшего в совершенно ином свете хафлинга. Тот, кто сделал подобный посох, никак не может считаться дикарем. - Он дал мне посох, чтобы та знал: мы пришли от его имени.
Полурослик прикрыл глаза.
- Теперь я знаю, почему плакали луны, - прошептал он. - Ктандео был подлинным другом леса. - Он коснулся золотого кольца в носу. - Он принес мне много прекрасных подарков.
Анезка в сопровождении шести украшенных перьями хафлингов подошла к врытым в землю каменным плитам. Выстроившись в ряд за спиной у Нока, полурослики держали наготове свои зловещего вида деревянные чащи. Рикус и Ниива глядели на Анезку так, словно хотели испепелить ее на месте, но благоразумно молчали. Агис тоже молчал. С задумчивым выражением лица он изучал загадочного вождя хафлингов.
- Ктандео послал нас за волшебным копьем, - между тем продолжала Садира.
- Я действительно растил копье, - уже мягче ответил Нок. - Но я не смогу дать его тебе.
- Почему? - воскликнула колдунья. - Оно что, не готово?
Нок поглядел через плечо на растущий посреди луга дуб.
- Оно готово… но ты его недостойна.
Решив, что хафлинг имеет ввиду недостаток физической силы - Садира и впрямь вряд ли смогла бы справиться с тяжелым копьем - девушка кивнула в сторону Рикуса.
- Это он должен использовать копье, - сказала она.
Нок окинул мула оценивающим взглядом и покачал головой.
- Чтобы бросить мое копье, требуется не только сила, - заявил он. Цель должна быть ясной. Сердце - чистым. Без Ктандео этот мул промахнется.
- С чего это? - возмутился Рикус. - Нет такого копья, с которым я бы не справился!
- Но это тебе не под силу! - отрезал Нок.
- Ты даже не видел, как он сражается, - вмешалась Садира. - Откуда ты знаешь, справится он или нет?
- Я знаю, потому, что все вы висите на Камнях Пира, - ответил хафлинг, касаясь посохом бассейна под ногами Садиры. - Если бы вы были достойны копья Сердца Леса, вы бы здесь не оказались. Ваша кровь не стремилась бы наполнить эти бассейны.
- Камни Пира! - воскликнул Рикус, отчаянным усилием пытаясь высвободить руку.
- Но мы же пришли как друзья! - сказал Агис.
- Вы станете частью леса. Какой лучший подарок может принести в лес его друг?
- Анезка привела нас не для того, чтобы нас тут съели! - прорычала Ниива.
- Ошибаешься, - усмехнулся Нок. - Именно для этого. Вы ее подношение. - Подношение! - вскричал Рикус, устремляя неверящие глаза на Анезку.
- Ты что, привела нас сюда за этим?!
Явно довольная собой Анезка только кивнула и ободряюще улыбнулась сраженному гладиатору.
- Я и мои друзья с радостью присоединились бы к лесу, - решила пойти на хитрость Садира. - Но, к сожаленью, сейчас это невозможно. Ктандео потому-то и послал нас за копьем, что оно жизненно важно для Тира.
- Почему важно? - нахмурился хафлинг.
- У Клака есть пирамида, сделанная из обсидиана, - пояснил Агис, не отрываясь, глядя на висящий на груди полурослика обсидиановый шар. - А еще у него есть обсидиановые шары и потайной ход, облицованный обсидиановыми плитами. Ты знаешь, что это означает?
- Догадываюсь, - печально покачал головой Нок.
Агис рассказал полурослику обо всем, что ему довелось подсмотреть в памяти Тихиана. А также о замысле короля наглухо запереть ворота Цирка во время финального боя.
Когда аристократ закончил свой рассказ, Садира спросила:
- Теперь ты дашь нам копье?
- Вы даже до меня не смогли добраться, - печально покачал головой Нок. - Как же вы рассчитываете остановить дракона?
- Дракона? - не веря своим ушам, переспросила Садира. - Мы же говорим о Калаке, а не… - девушка умолкла. Только тут до нее дошло значение сказанного Ноком. - Калак - Дракон? - ахнула она.
- Нет, нет. В мире немало драконов. Но Калак еще не присоединился к их числу.
- Но скоро присоединится, - закончила за него колдунья. Теперь она начинала понимать замысел короля. - Для этого-то он и строил свою пирамиду!
- Именно так, - согласился Нок. - Она необходима для окончательной трансформации.
- Значит, нужно нанести удар, пока трансформация не началась! - воскликнула Садира. Пока не поздно, дай нам копье!
- Я не могу дать копье тому, кто его недостоин, - снова покачал головой хафлинг.
- Но мы достойны! - крикнул Рикус. - Я победил в сотне с лишним боев! На Нока это заявление, похоже, не произвело никакого впечатления.
Тщетно Садира ломала свою и так раскалывающуюся голову в поисках доводов, способных убедить хафлинга.
- Если ты собирался помочь Ктандео в борьбе против Калака, - осторожно начал Агис, - то у тебя, вероятно, были основания опасаться за судьбу своего леса?
Хафлинг кивнул.
- Один дракон… тот, которого вы по глупости называете драконом с большой буквы, словно других и не существует… Так вот, один дракон уже предъявил права на Тир, как впрочем, и на все земли, простирающиеся от Урика до Балика. Если теперь появится еще один, то кому-то из них придется потесниться. Единственный путь - через кольцевые горы…
- И что это означает для твоего леса?
- То же самое, что и для Тира: полное уничтожение. Перебравшись через горы, дракон уничтожит все живое на своем пути: и растения, и животных, и людей. Никого и ничего не спасется.
- Но почему? - воскликнул Садира.
- Убивая, драконы становятся сильнее, - ответил Нок. - И нет для дракона ничего более ценного, чем власть, чем сила - иначе они не были бы драконами.
Четверо путешественников не знали что и сказать. Нок тоже молчал, словно чего-то ожидая от них. Наконец, посмотрев в сторону башни, где кучей были свалены вещи и оружие путешественников, Агис сказал:
- Мы просим прощения, если наши подарки оказались недостаточно хороши. Мы просим их вернуть. Вместо этого мы готовы предложить наши жизни. Мы готовы отдать их на защиту леса.
- Мы должны остановить Калака до того, как он пересечет горы, - добавила Садира.
Нок задумался.
- Я все еще не уверен, достоин ваш подарок копья Сердце Леса или нет. Но сейчас мы это увидим…
Повернувшись к хафлингам, стоящим у него за спиной, вождь что-то сказал им на непонятном языке. С разочарованными лицами, полурослики отложили чаши и стали развязывать узлы на кожаных ремнях, освобождая пришельцев.
Когда все четверо оказались на земле, Нок повел их к серой гранитной башне. Увидев это, собравшиеся вокруг нее хафлинги заволновались. Они принялись что-то оживленно обсуждать, шумя и перебивая друг друга. Нок не обращал на них никакого внимания. Но когда он подошел к дубу - одна резкая команда, и на лугу стало тихо.
Взяв посох Ктандео в одну руку, Нок положил другую ладонью на кору могучего дерева. Он произнес несколько фраз на своем языке. Дерево задрожало, и пальцы хафлинга слились с корой. Медленно-медленно Нок засовывал руку все глубже. Вот она скрылась по локоть… Вот уже по плечо.
Закрыв глаза, Нок молча стоял рядом с дубом. Его губы были плотно сжаты, их уголки - чуть опущены, что придавало лицу полурослика суровое и печальное выражение. Нок стоял молча и неподвижно так долго, что Садира начала опасаться, не передумал ли он. Но вот хафлинг вздохнул, открыл глаза и что-то утешающе сказал дереву.
И снова дуб задрожал. Страшный, печальный стон вырвался из его сердца. С веток на людей посыпались листья. Девушке даже показалось, что кора дуба внезапно посветлела. Нок понемногу отступал от дерева… Вскоре он уже держал в руке толстое темно-красное копье.
Древко копья плавно переходило в острия на обоих концах. Искусно сделанное оружие видно с первого взгляда. Но ничто не выдавало в копье его волшебной природы.

Предыдущая страница 16 Следующая страница


17 Трой Деннинг

Нок отошел от дуба. Короткий приказ, и несколько хафлингов побежали за оружием и вещам путешественников. Жестом велев пленникам следовать за ним, Нок двинулся по узкой тропинке в сумрачные глубины леса.
Идя по тропе, Садира поняла, что хафлинги довольно далеко унесли их от того места, где поймали. Вдобавок к танцующим елям и пальмам, кругом росли странные деревья с листьями цвета рубинов и приторно-сладко пахнущими плодами, по форме напоминавшими кинжалы, а по цвету - сапфиры. В той части леса, где они угодили в засаду, ничего подобного девушка не видела. Пронзительно кричали птицы. В воздухе стоял непрерывный протяжный звон бесчисленных насекомых. Местами тропинка уходила в тень такую густую, что Садире начинало казаться, будто она снова в Подземном Тире… Вскоре к звукам леса присоединился грохот несущейся по камням воды.
И вот они вышли из леса к глубокому ущелью такой ширины, что даже Рикус не смог бы перебросить через него свой боевой топор. Через ущелье был перекинут узенький висячий мостик, сплетенный из цветущих лиан - где толстых, а где и совсем тонких. В основании мостика лежали перевитые древесные лианы, две лианы потоньше служили перилами, а скреплялось все сооружение бесчисленными тонкими побегами, образовывавшими по сторонам нечто вроде полупрозрачной зеленой паутины. Выход с моста закрывал огромный камень, - такой большой, что не было видно, продолжалась за ним тропа или нет. Клонившееся к горизонту солнце заливало багрянцем этот удивительный пейзаж.
Нок остановился. Не отпуская посоха, он взмахнул копьем. Садира вскрикнула в панике, но брошенное хафлингом копье помчалось через ущелье. Через мгновение оно до половины ушло в ствол большого дерева, на той стороне за огромным камнем.
- Вон копье, которое вы искали. - Нок повернулся к путешественникам. - Докажите, что вы его достойны… Для этого нужно всего лишь вытащить его из дерева.
Рикус с сомнением поглядел на мостик.
- Эта штука не внушает мне доверия, - заметил он. - Может, стоит перебираться по одному?
- Не думаю, - покачал головой Агис. - Боюсь, испытание не только в том, сумеем ли мы осторожно пройти по мосту. Калака окружает множество стражников. И каждый ничуть не слабее тебя. Я не удивлюсь, если кое-кто из его людей в совершенстве владеет и колдовством и Путем. Чтобы победить короля надо действовать сообща.
- Четверо не могут вместе бросить одно копье, - возразил мул.
- Что так, - согласилась с гладиатором Садира. - Но копье не попадет в цель, если мы не объединим наши усилия. Если мы все вместе не уничтожим защиту Калака. По-моему, Агис прав: Нок собирается проверить, как мы умеем сражаться сообща.
Мул еще раз с сомнением покосился на висячий мост и неохотно кивнул. - Нам потребуются веревки, - сказал он, повернувшись к вождю хафлингов, - и наше оружие.
- Веревку вы получите, - кивнул Нок, подавая знак полуросликам, несущим вещи путешественников. - А оружие вам не понадобится.
Его слова, похоже, не убедили Рикуса, но спорить мул не стал.
- Я пойду первым, - сказал он, обвязывая веревку вокруг пояса. - За мной - Садира и Агис. Последней будет Ниива.
- Рикус, - шагнула вперед Агис. - Я вполне могу за себя постоять. Мне кажется, первым должен идти я. Там мое умение принесет больше пользы…
- Рикус прав, - прервала его Садира. Она очень боялась, что спор перерастет в совершенно ненужную сейчас ссору. - Если ты пойдешь в середине, - объяснила она аристократу, - то сможешь нас всех защитить в случае внезапного нападения. Но если ты первый - как ты узнаешь об атоме сзади?
Подумав, Агис неохотно кивнул. Когда они обвязались веревкой, Рикус ступил на мост. За ним двинулась Садира, а ней - Агис. Замыкала группу Ниива. Они шли медленно и осторожно, держась за перила и внимательно глядя под ноги. Мостик гнулся и качался, но выдерживал вес путешественников.
Они прошли, наверно, около трети пути, когда Рикус внезапно остановился. Крепко, так, что даже костяшки на руках побелели, он вцепился в перила.
- Что случилось?!
Агис не успел еще даже задать вопрос, когда я сам понял, почему мул остановился. Лианы у них под ногами зашевелились, словно живые. Прямо на глазах они переплетались, образуя нечто новое… Мост не исчез, нет. Просто теперь вместо одного мостика стало два, только более узких, уходящих в разные стороны.
Не отпуская перил, Рикус осторожно шагнул вперед. Шевелящиеся лианы коварно раздвинулись перед его ногой. Еще немного, и мул полетел бы вниз, к серебрящимся далеко внизу бурным водам горной реки.
- Не шевелись! - крикнул Агис. - Мост на самом деле не изменился! Это пси иллюзия!
- Откуда она взялась? - Садира оглянулась через плечо.
Она могла и не задавать этого вопроса: Агис уже повернулся лицом к Ноку. Их взгляды скрестились, как у гладиаторов вышедших на последнюю смертельную схватку. Агис судорожно вцепился в перила. Его ноги задрожали от напряжения. На лбу крупными каплями выступил пот.
Садира услышала, как тихо выругалась Ниива. Глянув себе под ноги, девушка все поняла. Теперь вместо двух узких мостиков под ними лежало три - еще уже.
- Рикус! - крикнула она. - Не поворачивайся! Ниива, когда я скажу, закрой Агису глаза руками. И сама зажмурься!
Сорвав несколько цветков благоухающих вокруг лиан, Садира повернула ладонь в сторону леса за спиной Нока. Не успела она раскрыть руку, как в нее хлынула колдовская энергия могучих деревьев. Первый раз в жизни Садира была вынуждена прервать контакт из опасения, что не сможет справиться с таким фантастическим избытком жизненной силы.
- Ниива, - крикнула она, - давай!
Гладиатор послушно зажмурилась, одновременно закрывая Агису глаза ладонью. В этот момент колдунья кинула в Нока цветочные лепестки и произнесла заклинание.
Лепестки исчезли, словно их и не было, а на их месте перед глазами ошарашенных хафлингов, расцвел фейерверк блестящих разноцветных огней. Это же заклинание девушка использовала на арене, спасая Рикуса от антенн гаджа. Но здесь, наполненное безграничной энергией леса, оно выглядело куда более внушительно. Яркие цвета, спорящие друг с другом в своем великолепии, гипнотизировали ослепительным блеском. Глаза Нока стали пустыми. Даже хафлинги у него за спиной оказались под властью заклинания, хотя Садира в них и не целилась.
Сияние огней погасло, но хафлинги по-прежнему стояли, словно статуи. Внезапно потеряв своего противника, Агис зашатался. Он бы упал, не подхвати его сзади Ниива.
- С тобой все в порядке? - взволнованно спросила она.
- Да, - кивнул аристократ. - Спасибо Садире! В жизни не встречался с более сильным сознанием!
- Калак может оказаться еще сильнее, - предостерегла Ниива.
- Я снова вижу один мост! - радостно воскликнул Рикус. - Вперед!
Они пошли за мулом быстрее, чем раньше, но не менее осторожно. С каждым шагом Садира ожидала, что Нок придет в себя. С каждым шагом ждала нового сюрприза, девушка, не выдержав напряжения, оглянулась. Вождь хафлингов стоял у входа на мост. Явно оправившись от действия заклинания, он с любопытством смотрел на своих соперников.
- Осторожно! - вдруг закричал Рикус. - Смотрите!..
Садира повернулась. Вес четырех человек заставил висячий мост изогнуться. Теперь середина оказалась значительно ниже краев. А в итоге гранитный шар на дальнем конце моста сдвинулся с места. С каждым мгновением набирая скорость, он покатился по лианам на Рикуса. Мул напрягся, готовясь его остановить. Он сам понимал, что ему это вряд ли удастся - камень слишком велик. Но другого выхода он не видел…
- Рикус! - закричал Агис. - Ложись!
- Ты что, спятил? - негодующе воскликнул мул, оглядываясь на аристократа.
- Не спорь! - рявкнула Садира.
Рикус глянул на стремительно набирающий скорость камень. Сглотнув, он упал ничком и крепко схватился руками за лианы. Садира последовала его примеру.
Тем временем Агис закрыл глаза. Он вытянул руку, словно собираясь остановить огромную гранитную глыбу. Сложив ладонь чашей, он наклонил ее к перилам моста.
Рикус приподнял голову. Камень был уже совсем близко.
- Никогда нельзя доверять аристократам! - крикнул он, еще крепче вжимаясь в податливую поверхность моста.
И тут камень взмыл в воздух. Он пролетел над мулом, едва не задев его голову. Когда валун долетел до Садиры, от моста его отделяло уже несколько футов. Одновременно он понемногу сдвигался в сторону. Вот остались позади перила и, словно выпущенный из пращи, огромный камень полетел вниз в воды беснующейся в ущелье реку.
- Так что ты там говорил о доверии к аристократам? - поинтересовался Агис.
На его усталом лице сверкала победная улыбка.
Мул оглянулся.
- Ты не слишком-то торопился… - начал он и осекся. - Ложись! - заорал он, вновь приникая к мосту.
Садира услышала громкое жужжание, и в тот же миг две гигантских стрекозы со свистом пронеслись у нее над головой.
Блестели большие фасетчатые глаза; длинные ноги, увенчанные острыми крюками, искали добычу. Насекомые промчались над мостом, и колдунья, встав на колени, посмотрела им вслед. Глаза ее не обманули. Действительно, на спине у каждой стрекозы сидела по хафлингу. С замиранием сердца девушка увидела, как маленькие наездники круто повернули своих летающих скакунов.
- Ползи, Рикус! - крикнул Агис.
Мул послушно двинулся вперед. Он полз на четвереньках, как, впрочем, и трое его товарищей. Свист рассекаемого воздуха - стрекозы снова пронеслись над мостом. Прозрачные крылья кроваво блестели в лучах заходящего солнца.
Садира вновь выглянула из-за перил. Хафлинги поворачивали, готовясь к очередной атаке. Но только на этот раз наездники подняли ладони к лесу, явно собирая энергию для какого-то заклинания.
- Колдовство! - прошипела Садира, поторапливая своих друзей.
- Я слышу их приближение - со страхом воскликнула Ниива.
Садира огляделась. Стрекозы куда-то исчезли. И тем не менее, мгновение спустя она услышала у себя за спиной настойчивый гул огромных крыльев.
- Берегись! - воскликнула колдунья. - Они невидимы!
Стрекоза возникла прямо над Ниивой. Заклинание, подарившее ей и ее всаднику невидимость, потеряло силу из-за слишком быстрой атаки. Короткая команда пилота, и громадное насекомое, на миг зависнув в воздухе, всеми шестью лапами схватило стоящую на четвереньках женщину.
- Помогите! - закричала Ниива, стараясь повернуться так, чтобы не мешать Агису.
Сделав короткую петлю из веревки, соединяющей его с Ниивой, аристократ, ловко проскользнул мимо длинного хвоста стрекозы. Быстрое движение, и петля затянулась на шее маленького наездника. Теперь рывок - и хафлинг с криком полетел вниз.
- Да помогите же ей! - кричал Рикус, которой никак не мог добраться до места схватки.
Подпрыгнув, Агис ухитрился схватить Нииву за щиколотки. Стрекоза тянула вверх, и чтобы не улететь, ему пришлось крепко обвить ногами перила моста.
Садира поспешно выхватила из-за пояса шелковы платочек. Направив ладонь к деревьям, она мигом набрала необходимую для заклинания энергию. Кинув платочек в стрекозу, колдунья произнесла нужные слова. Шелк исчез, а на его месте возникла липкая паутина, опутавшая крылья насекомого. Стрекоза отчаянно забилась, пытаясь вырваться из западни. Но тщетно. Вместе с Ниивой она камнем рухнула в ущелье.
Агис поспешно ухватился руками за живое ограждение моста. Веревка натянулась, с силой рванула аристократа. Агис застонал от боли, но удержался.
Садира ничком рухнула на мост. Она крепко обхватила лианы. Сколько она не вертела головой, ей так и не удалось разглядеть, что случилось с Ниивой и гигантской стрекозой.
Тем временем Рикус, перешагнув через девушку, наконец-то добрался до Агиса. И тут у низ над головой появилась вторая стрекоза, о которой все успели позабыть. Наездник наклонился и вытянул руку. Садира закричала, предупреждая об опасности, но было поздно. Глаза Агиса закрылись, тело обмякло. Не издав ни звука, он мешком перевалился через ограждение и полетел вслед за болтающейся на конце веревки Ниивой.
Страшный рывок прижал Садиру к перилам. Веревка глубоко врезалась в тело. Девушка держалась из последних сил…
Быстрым, неуловимым для глаза движением Рикус схватил висящую у него над головой стрекозу за крыло. Раздался громкий треск - словно звук рвущейся материи, и мул небрежно отшвырнул прочь оторванное крыло.
Насекомое заверещало от боли. Наездник протянулся за своим кинжалом.
Небрежным ударом кулака мул сломал хафлингу нос. Крючковатые когти стрекозы прошлись по груди Рикуса, но гладиатор только скрипнул зубами и оторвал у гигантского насекомого второе крыло. Еще миг - и туловище стрекозы последовало вниз, за своим наездником.
Расправившись с противником, мул схватился за веревку. Напряглись мощные мускулы, и вскоре Агис, все еще находящийся во власти заклинания хафлинга, снова оказался на мосту. Положив голову сенатора себе на колени, Садира попыталась его разбудить. Она кричала, хлопала его по щекам. Но Агис не приходил в чувство.
- Типичный аристократ, - проворчал Рикус, продолжая выбирать веревку. Еще немного, и на мост выбралась Ниива, с ног до головы измазанная черной стрекозиной кровью. В руках она сжимала оторванную голову насекомого.
- Ты не ранена? - участливо спросила Садира.
- Нет, - ответила женщина, вытирая ладонью глаза. - Всего несколько царапин…
Рикус поставил бесчувственного Агиса на ноги.
- Неси его, - сказал он, передавая аристократа своей партнерше. - Нам еще может понадобиться колдовство Садиры…
Пройдя мимо колдуньи, Рикус осторожно двинулся вперед. Каждое мгновение ожидая нового подвоха, наши герои добрались до конца моста. Оказавшись на другой стороне реки, мул незамедлительно подошел к дереву и взялся за копье.
- Не торопись, - остановила его Ниива, кладя тело Агиса на землю. - Сюда идет Нок.
Рикус и Садира оглянулись. Действительно, вождь хафлингов быстро, словно по ровной дороге, шел по качающемуся мосту. Он даже не держался за перила. За ним, несколько осторожнее, шло два десятка воинов.
- Мы прошли достаточно испытаний, - сказал мул и решительно потянул за копье.
И чуть не упал, когда оно неожиданно легко выскользнуло из дерева. Почувствовав в руке мощь этого великолепного оружия, Рикус углубился в благоговейное восхищение идеальным балансом и формой копья.
- Я ощущая его силу! - воскликнул он наконец.
Нок, держащий в руках посох Ктандео, разглядывал Рикуса с таким вольным видом, словно мул оскорбил его в лучших чувствах.
- Копье Сердца Леса, - помолчав, сказал он, - пронзит любую броню, любой панцирь. Оно защитит от энергии тела и от энергий мира - от Незримого Пути и от колдовства. Теперь, когда ты держишь в руках это чудесное оружие, скажи, что ты собираешься с ним делать?
- Убить Калака, - не задумываясь ответила Ниива, беря копье из рук мула.
Хафлинги за спиной Нока многозначительно взялись за кинжалы. Чувствуя, что главное испытание еще только предстоит, Садира взяла у Ниивы копье.
- Мы поклялись отдать наши тела и души защите леса, - заявила она, в упор глядя на вождя. - И не нам решать, как следует его защищать. - С этими словами она протянула Ноку копье. - Пожалуйста, примите этот дар.
Хафлинг улыбнулся.
- Теперь, - сказал он, касаясь копья, - вы достойны Сердца Леса. Используйте его на благо.
Садира вернула копье Рикусу.
- Если мы достойны этого великолепного копья, - сказала она, не отрывая глаз от Нока, - то, возможно, мы достойны и этого посоха, принадлежавшего ранее Ктандео.
- Ты же сам говорил, - быстро вставил мул, - чтобы попасть в цель, одной силы мало.
- Если это оружие, которое мы сможем использовать для борьбы с Калаком и защиты леса, - добавила Ниива, - то, пожалуйста, верните его нам. Мы прошли ваше испытание. А чтобы победить короля-колдуна, пригодится все, чем вы сможете с нами поделиться.
Нок с сомнением поглядел на гладиаторов. Потом все-таки протянул Садире посох.
- Я доверяю тебе этот жезл, - сказал он, - дабы ты могла защитить лес. Убейте Калака, а потом верните оружие мне.
- Мы не подведем, - пообещала Садира, принимая посох. - Клянусь.

16. КОНЕЦ ИГРЫ

Рикус и трое его спутников стояли на узенькой улочке напротив Цирка в Тире. Даже здесь явственно слышался гул толпы. Все входы и выходы охранялись темпларами - на поясах короткие мечи, в руках алебарды. А вокруг ворот сидели сраженные жарой, вышивкой или просто усталостью сотни мужчин и женщин. Им следовало бы разойтись по домам, но все они надеялись прийти в себя к началу финального поединка. Рикусу совсем не хотелось умирать на потеху этим глупцам.
Мул повернулся к своим усталым спутникам. После четырех дней пути они прошлой ночью вернулись в тир. А вернувшись, сразу узнали, что пирамида завершена, и начало Игр назначено на утро.
- Ничего не выйдет. - Рикус поглядел на стражу у ворот.
- У тебя есть другой план? - спросила Садира.
Полукровка была одета как знатная дама: в янтарного цвета волосах - серебряный обруч, на плечах - шелковая накидка, пальцы унизаны золотыми, медными и серебряными кольцами, застежки на сандалиях отделаны драгоценным турмалином. Согласно плану, ей предстояло занять позицию на рядах, отведенных для знати. Оттуда она сможет наблюдать и за Рикусом на арене, и за Королевским балконом. За мгновение до того, как бросил копье сердца Леса, колдунья должна была с помощью посоха Ктандео уничтожить колдовской щит, наверняка защищавший короля.
- Другого я ничего не придумал, - неохотно признался Рикус. - Пока… - У нас осталось не так уж много времени, - сказал Агис, чувствовавший себя глупо и неловко в черной рясе темплара. - Они вот-вот закроют ворота.
- Ну и пусть! Тихиан все равно никогда не встанет на нашу сторону! - Рикус указал острием копья на Цирк. - Если мы пройдем в ворота, нас убьют прежде, чем мы увидим короля.
- Нам и не требуется, чтобы Тихиан становился на нашу сторону, - напомнил ему Агис. - Достаточно, если он не будет мешать. А это он обещал. С помощью Садиры он узнал, где был спрятан третий, последний, амулет. Пока что он сдержал свое слово.
С этим Рикусу пришлось согласиться. Прошлой ночью Агис и Садира отправились в город выяснить обстановку. К своему глубокому удивлению, они узнали, что все без исключения ожидали появления Рикуса и Ниивы в финальном поединке. Судя по всему, Тихиан выполнил свое обещание и сохранил побег гладиаторов в тайне.
И все-таки, мула не радовало то, что все их планы зависят от Верховного Темплара.
- Агис, - сказал он, - ты собираешься просить Тихиана разрешить тебе атаковать Калака из Ложи Верховных Темпларов. Если и это не означает встать на нашу сторону, то я даже не знаю…
- Ты прав, - остановил его аристократ. - Но это не имеет никакого значения. Тихиан нам поможет. Положитесь на меня.
- Ему нельзя доверять, - упрямо замотал головой Рикус. - Нельзя, и все тут. Как бы близко вы ни были знакомы в детстве. Должен найтись какой-то другой способ.
Больше всего сомнений у мула вызывала часть плана, связанная с Верховным Темпларом. Когда Рикус кинет копье, Агис должен был одновременно обрушить на голову Калака всю мощь пси атаки. К сожалению, для того, чтобы атака состоялась, аристократу требовалось видеть лицо короля. Сделать это можно было только из Ложи верховных Темпларов. Именно поэтому Агис и вырядился в черную рясу. Он собирался выдать себя за мелкого темплара-чиновника и с помощью Тихиана проникнуть в Ложу.
Ниива, по правде говоря, опасалась того же, что и мул.
- Анис, - говорила она, - если ты ошибся в Тихиане, то стоит нам с Рикусом выйти на арену, как нас тут же прикончат. И тогда Калак останется жить. Если бы я только знала, почему ты так уверен, что Верховный Темплар Игр перейдет на нашу сторону…
- Просто потому, - улыбнулся Агис, - что Тихиан не хочет умирать. Когда он услышит, что Калак собирается стать драконом, и о том, что это значит для Тира, у Верховного Темплара не останется другого выхода. Он поймет, что чего единственный шанс на спасение - в успехе нашего плана.
- А с какой стати он тебе поверит? - все еще сомневалась Ниива. - Почему бы ему не считать, что Калак его пощадит?
- Нам не надо ни в чем убеждать Тихиана, - ответил Агис. - Когда король приказал ему запереть ворота в Цирк, Тихиану было страшно. Теперь, узнав, зачем это нужно, ему станет еще страшнее.
Перед тем, как они покинули лес, Нок рассказал путешественникам все, что знал о драконах. Для трансформации Калаку потребовалась жизненная сила десятков тысяч людей. Четверо друзей, разумеется, тут же сообразили, зачем король повелел наглухо закрыть ворота во время финального боя.
- Кроме того, - продолжал Агис, - есть еще две причины, почему я должен находиться поближе к Тихиану. Во-первых, если он, увидев вас на арене, попробует поднять тревогу, я смогу его убить.
- Прежде чем нас всех прикончат темплары, - вставил Рикус. - Мне все равно не нравится этот план. Я здесь для того, чтобы помочь Нииве и Садире. Плевать я хотел на толпу, которой охота поглазеть, как рабы насмерть рубятся друг с другом. По мне, так они вполне заслуживают уготованной им участи.
- А весь остальной Тир? - спросила Ниива. - Ты же слышал, что говорил Нок. Как только Калак превратится в дракона, он не ограничится Цирком. Он уничтожит весь Тир. Всю долину.
- Мы не сумеем никому помочь, если нам убьют, - отозвался Рикус. - С другой стороны, мы спасем многие тысячи жизней, если предупредим об опасности тех, кто не пошел на Игры.
- Рикус, - сказал Агис, - речь идет не только о жизнях. Речь идет о свободе…
- Мы уже получили свободу, - ответил мул. - Чего еще желать?
- Дело даже не в свободе, - вмешалась в разговор Садира. - Дело в добре и зле. Если бы тысячу лет тому назад кто-нибудь остановил Калака, сегодня жизнь на Ахасе была бы куда счастливее. Если мы не остановим Калака сегодня, кто знает, во что превратится наш мир завтра?
- Это я понимаю, - кивнул Рикус, - но ты и Ниива, и, наверно, даже Агис, для меня важнее всего Тира вместе взятого. Я помогу вам убить Калака… но мне не хотелось бы потерять вас.
- Возможно, до этого и не дойдет, - сказал Агис. - Это, кстати, вторая причина, почему мне хотелось бы находится как можно ближе к Тихиану. Если кто и спасет нас после смерти короля, то только он.
- Хорошая мысль, - усмехнулась Ниива, - но я не вижу, зачем ему это. Скорее наоборот. После смерти короля Тихиан наверняка захочет скрыть свое участие в убийстве. А значит, все, кто знают о нем, должны будут умереть. Мне кажется, Тихиан будет рассуждать именно так.
- Вот потому-то я и должен находиться рядом с ним, - кивнул Агис. Угроза мучительной смерти может убедить Тихиана помочь нам бежать…
- Лучше, пожалуй, нам все равно ничего не придумать, - вздохнул Рикус.
- Ну, хорошо, - подвела итог Садира, - теперь, когда всех все устраивает, давайте браться за дело.
И прежде, чем кто-либо успел ее остановить, она решительно пошла к входу в Цирк.
- Я не говорил, что меня усе устраивает, - проворчал Рикус, кладя копье себе на плечо и устремляясь вслед за колдуньей.
- Я помогу вам с Ниивой пройти внутрь, - предложил Агис. - У вас… как у рабов… могут возникнуть некоторые проблемы…
- Я думаю, нас здесь знают, - с горделивой улыбкой ответил мул.
Плечом к плечу с Ниивой они направились к ближайшим воротам. Когда пара знаменитых гладиаторов вошла под полутемную арку, стражники почтительно расступились и взяли алебардами на караул.
Рикус и Ниива показались на арене, и гранитные стены огромного Цирка задрожали от приветственного рева толпы. Гладиаторы на мгновение задержались под аркой, давая глазам привыкнуть к яркому солнечному свету. Толпа заревела еще громче. Спокойно, как на тренировке, пара гладиаторов, пошла к центру боевого поля.
Как обычно, Рикус и Ниива предпочли легкие доспехи - они полагали, что для победы необходима не только сила, но и быстрота. Цвет они выбрали изумрудно-зеленый.
На Рикусе была набедренная повязка, кожаная куртка без рукавов, костяной шлем и усеянные шипами защитные пластины на коленях и локтях. Вооружился он копьем Сердца Леса.
Что касается Ниивы, то она избрала стальной трикал, подаренный ей Агисом. Вдобавок к набедренной повязке и кожаному нагруднику она надела шлем с гребнем из полированной кости и пару медных наплечников, с которых свисал короткий плащ, похожий на крыло. Длинные рукавицы защищали ее руки, а на ногах красовались поножи с шипастыми наколенниками.
Дойдя до центра песчаного поля, гладиаторы остановились. Подняв оружие, они приветствовали собравшихся в амфитеатре зрителей. Цирк был переполнен. Люди заняли все места на трибунах и толпились на лестницах и в проходах. Даже на крышах вздымавшихся над амфитеатром балконов и лож сидели зрители.
Рикусу казалось, что все они как один кричат, свистят или хлопают ладонями по каменным скамьям. Он слышал свое имя, многократно повторенное сотнями, тысячами уст. «Интересно, - думал мул, - хоть кто-нибудь из этих щедрых на похвалы людей поддержит меня, когда настанет время вонзить копье в сердце Калака?»
Отсалютовав толпе, гладиаторы низко, как того требовала традиция, поклонились громадной пирамиде, нависшей над западным краем арены. Затем они повернулись к ложе Верховных Темпларов - маленькому квадратному сооружению, выступавшему из опоясывающей Цирк галереи. Высокие стены скрывали сидящих в ложе от зрителей на трибунах, а желтый навес защищал темпларов от жгучих солнечных лучей. Рикус не мог разглядеть, кто в ней находится, и мог только надеяться, что одна пара глаз наблюдавших оттуда за ареной, принадлежит Агису.
- Скажи, - спросил Тихиан, наклоняясь к самому уху Агиса, - на кого мне следует поставить? На Рикуса или на Калака?
- Конечно на Рикуса, - не задумываясь, ответил сенатор. Он поглядел в сторону Королевского балкона. - Если поставишь на Калака, то в любом случае проиграешь.
- В самом деле? - поднял бровь Верховный Темплар.
Агис кивнул. Стараясь не повышать голоса, так, чтобы сквозь гул наполнивших Цирк зрителей его мог слышать только Тихиан, Агис рассказал все, что узнал от Нока. Калак, с помощью колдовства, безусловно, мог подслушать их разговор, но Агис полагал, что сейчас мысли короля заняты совсем другим.
По мере рассказа лицо Тихиана бледнело. Он тяжело откинулся на спинку кресла.
- Вероятно, - тихо пробормотал он, - мне не следует тебе верить. Возможно, стоит счесть все это плодом твоего воображения.

Предыдущая страница 17 Следующая страница


Охота на Дракона 18

- Ты и в самом деле так полагаешь? - спросил Агис.
Тихиан печально покачал головой.
- Значит, ты с нами? - шепотом спросил сенатор, наклоняясь над темпларом.
Перед тем, как пустить Агиса в ложу, его, разумеется, обыскали.
Аристократ был безоружен, но мастерство Незримого Пути отнять у него не мог никто. Агис приготовился убить своего старого друга в случае, если не услышит положительного ответа.
- Я никогда не обещал помощи, - ответил Тихиан. - Только говорил, что не буду стоять у вас на дороге. Я сдержал слово, о чем свидетельствует само присутствие моих беглых гладиаторов на арене. Да и то, что ты сейчас находишься в этой ложе…
Он не поднимал взгляда с раскинувшейся внизу арены, где Рикус и Ниива терпеливо ожидали ответа на свое приветствие.
- Здесь не может быть сторонних наблюдателей, - заметил Агис. - Ты или с нами, или против нас.
Тихиан поднял глаза.
- Мне бы хотелось кое-что получить взамен.
- Что именно?
- Это зависит от того, что мне придется делать, - пожал плечами темплар.
- Для такого влиятельного человека, как ты, - усмехнулся Агис, - выполнить нашу просьбу не составит труда. Помоги нам покинуть Цирк после того, как Рикус кинет копье.
Тихиан устало закрыл глаза. На его губах заиграла ироничная улыбка.
- Агис, - со вздохом сказал он, - стража подчиняется не мне. Калак поручил это Ларкину.
Стоя в центре арены Рикус уже начал опасаться, что был прав, относительно Тихиана. Каждый миг он ожидал смертоносного удара черных молний из Ложи Темпларов или просто появления на поле отряда великанышей, готовых разорвать их с Ниивой на куски.
Он ждал, но ничего не происходило. Пекло солнце, в воздухе стоял горький запах пролитой крови и неминуемой смерти.
Наконец Тихиан подошел к краю ложи. Взмахнув черным платком, он принял приветствие гладиаторов.
- Побыстрее, что ли, не мог, - проворчал Рикус, поворачиваясь к восточной части арены.
- Да ладно тебе, - отозвалась Ниива, поворачиваясь вслед за мулом. - Похоже, Агис был прав насчет Тихиана.
Теперь гладиаторы стояли лицом к Золотой Башке и одновременно к Королевскому Балкону. Там, по сторонам огромного, высеченного из цельного куска нефрита, трона стояли два вооруженных до зубов великаныша. На троне восседал сам правитель Тира. Снизу, с арены, над парапетом балкона виднелась лишь его голова, увенчанная золотой диадемой.
- Надеюсь, когда придет время метнуть копье, он соблаговолит встать на ноги, - пробормотал Рикус, склоняясь перед древним монархом. - Даже если подойти ближе, эта сморщенная голова - не слишком крупная цель.
Калак не заставил ждать себя так же долго, как Верховный Темплар. Он подал знак, и стоявший рядом с ним великаныш жестом велел гладиаторам возвращаться на отведенное им место у входа на арену. А Рикус уже рассматривал своих противников.
Вдоль сторон арены стояло по шесть пар гладиаторов. Некоторые - люди или эльфы-полукровки; крепко сложенные мужчины и женщины, проданные в рабство за долги или в наказание за преступления. Рядом с ними находились представители более диковинных рас, включая двух мрачных баазрагов, пару чешуйчатых, пурпурных никаалов, и пару сложившихся почти пополам гих.
Рикус знал далеко не всех. На противоположном конце поля он увидел Чило и Фелорну - пару опытных тариков. Как и мулы, тарики были большие, мускулистые и совершенно лысые. Их головы, однако, казались почти квадратными, с низким покатым лбом и выступающими надбровными дугами. А еще - плоские носы с вечно раздувающимися ноздрями и круглые рыла, полные острых, как и кинжалы, зубов. Тарики не носили доспехов, но зато каждый из них брал в бой двойное оружие: стальной трезубец, которым они с равной легкостью и защищались, и атаковали, и костяной иглокол - странное, похожее на молот оружие с длинным зазубренным жалом.
Справа от Рикуса стоял волосатый великаныш. В руках он держал обсидиановый топор с лезвием размером со взрослого гнома, а из его кожаных доспехов можно было бы сшить большой шатер. Великаныша звали Гаанон - год тому назад мул ранил его во время одного из отборочных поединков. На сей раз партнером Гаанона была женщина, судя по виду, чистокровный эльф. Из оружия мул заметил у нее только покрытую длинными шипами металлическую перчатку на правой руке да тяжелый кнут.
Уловив изучающий взгляд, эльф подмигнула Рикусу. Мул даже растерялся. Он не знал, как к этому отнестись - то ли простая вежливость, то ли попытка запугать противника. В любом случае, похоже, она с нетерпением ждала начала поединка. Пожав плечами, Рикус отвернулся.
- Ну как, - спросил он у Ниивы, - не видно среди знати Садиры?
- Пока не вижу, - ответила Ниива. - Ты что, сомневаешься в силе ее прелестей?
- Ничуть, - улыбнулся Рикус, - но в твой трикал я верю чуть больше.
- Надеюсь, ты не забудешь этого и когда все останется позади, многозначительно заметила Ниива.
Громкий скрип приковал к себе внимание как зрителей, так и участников Игр. Песок в центре арены вспучился, ручейками сбегая со створок громадного люка. Цирк взволнованно загудел. Еще бы, под этим люком скрывалась подземная площадка, на которой Тихиан готовил свои сюрпризы. А открывался он лишь для того, чтобы поднять на арену нечто необыкновенное.
Из открывшейся гигантской ямы медленно поднимался знакомый оранжевый панцирь, из-под одного края которого торчала пара могучих жвал.
- Гадж! - охнула Садира, наблюдая за появлением чудовища.
Она стола на галерее, над рядами знати. Вот уже более двух часов девушка тщетно пыталась выбраться на удобную для атаки позицию. Но Цирк, к сожалению, был переполнен, и великаныши бдительно следили как бы простолюдины не проникли на нижние, не предназначенные для них ряды. В итоге, стража пропускала только тех, за кого ручался кто-либо из уже успевших сесть на свои места.
Глядя на поднимающегося из ямы гаджа, Садира вскоре увидела, что сидит он на вершине обсидиановой пирамиды Калака. Той самой, которую Агис подсмотрел в памяти Тихиана. Надеясь, что это удивительное зрелище отвлечет великанышей, девушка решительно направилась вниз. Глубоко вздохнув, она скользнула мимо стоявшего у нее на пути стражника.
И вдруг ей на плечо опустилась огромная рука.
- Ты куда? - прогремел голос.
Подняв глаза, Садира увидела, что великаныш остановил ее, даже не взглянув, кто перед ним.
- На свое место, дурак, - резко ответила она, больно стукнув стражника по пальцам концом посоха.
- Ай! - отдернул руку удивленный великаныш. Он поглядел вниз.
Садира шагнула вперед…
- Прошу прощения, - забормотал великаныш, щуря свои подслеповатые глаза. - Я припоминаю твое лицо…
Он глубоко задумался, нахмурив густые брови, и Садира поняла, что попала в беду.
- Пеган! - ахнул великаныш, снова хватая девушку за плечо. - Это ты у городских ворот выставила меня полным идиотом! Ты убила Пегана!
Садира выругалась, проклиная свою злую судьбу. Круто повернувшись, она что есть силы ударила стражника посохом прямо в пах. Самое удобное место - как раз на нужной высоте. Стражник застонал; его хватка ослабла.
Подавляя желание воспользоваться колдовством (это увидит полцирка!), девушка побежала назад, к выходу. Великаныш пустился за ней в погоню. Его громкие вопли и призывы остановиться вызвали оживление на рядах, но тут всеобщее внимание приковал усиленный голос владыки Тихиана.
- Правила просты, - возвестил Верховный Темплар, - пара гладиаторов, которая последней останется стоять на вершине этой пирамиды, будет названа победителем.
Как ни хотелось Садире узнать, что сейчас творится на арене, остановиться она не могла. Ведь великаныш мчался за ней по пятам.
Вокруг Цирка начала с грохотом захлопываться тяжелые обитые медными листами ворота. Чувствуя, что последний путь к отступлению будет вот-вот отрезан, девушка, не колеблясь, нырнула в первый же попавшийся проход. Звон цепей эхом отозвался в гулком туннеле. Стоящие у выхода темплары в панике разбегались. Ворота рухнули с потолка перед самым носом Садиры, надежно перегородив проход. Девушка оказалась в западне…
- Да начнутся Игры! - торжественно возвестил Калак.
Гладиаторы ринулись к пирамиде, которую группа темпларов с помощью колдовства переместила под самый Королевский Балкон. Ниива хотела последовать за ними, но Рикус явно не желал торопиться.
- Пусть-ка они там подерутся, - спокойно сказал он, - Гадж не даст им забраться наверх. Ну, во всяком случае, не сразу… Кроме того, если Калак решит подойти к парапету, то здесь у нас удобная позиция для броска.
- А как же Агис и Садира? - спросила Ниива. - Ты не можешь атаковать, пока они не готовы.
- Пусть следят за мной, - буркнул мул.
Неподалеку Гаанон пролил на арену первую кровь: яростным ударом он ранил одного из медленно соображающих баазрагов. Мохнатое чудище блокировало второй удар своим трезубцем - в глазах его читалось недоумение. Кто и зачем на него напал? Топор великаныша, переломив оружие баазрага, словно тростинку, рассек волосатую грудь. Трибуны взорвались овациями.
Увидев смерть своего партнера, самка баазрага впала в безумную ярость. Швырнув свой трезубец в Гаанона, она, обнажив желтые клыки, с ревом ринулась на великаныша. Тот увернулся, но при этом чуть не упал… Вдруг его партнерша-эльф исчезла. И тут же снова появилась, но уже за спиной баазрага.
- Эта эльф владеет телепортацией, - ответил Рикус.
Ниива хмыкнула, давая понять, что приняла новость к сведению.
Взмахнув кнутом, эльф обвила ноги своей противницы, и баазраг плашмя рухнула на песок. В тот же миг успевший оправиться Гаанон, одним взмахом огромного топора отсек ей голову.
- Давай поглядим, не удастся ли нам подойти к Калаку ближе, - предложил Рикус.
Кажущийся хаос всеобщей схватки на самом деле являл собой множество индивидуальных поединков. Мул тщательно выбирал путь, чтобы не оказаться вытянутым в один из них. Непрерывно оглядываясь, они с Ниивой неуклонно приближались к Королевскому Балкону, а значит, и к пирамиде под ним.
Но тут у них на дороге возникла пара гих. Уставившись на мула и его партнершу большими, навыкате, глазами, люди-ящерицы словно хотели загипнотизировать гладиаторов. Узкие, похожие на стрелы головы гих, прикрывали украшенный плюмажами шлемы, а на спинах плотной чешуей лежали латы из панциря мекилота - защита легко и уязвимого позвоночника.
- Давай не задерживаться с этой парочкой, - сказал Рикус, поднимая копье.
Он ничего не сказал Нииве о возможной пси атаке - им обоим и раньше приходилось сражаться с гих, так что Ниива не хуже Рикуса знала, чего можно ожидать от них.
- Не болтай, - отозвалась женщина. - Убей их, и все.
Гих поменьше неуклюже прыгая по песку, бросился на Рикуса. И тут же остановился, чуть не налетев на острие копья. Неохотно подняв свою усеянную шипами палицу, гих парировал удар мула. Подобная тактика (Рикус знал это по собственному опыту) неизменно кончалась для гих печально.
Тем временем второй человек-ящерица замер в нескольких ярдах от Ниивы. Он пристально уставился на ее трикал. Мгновение спустя подаренное Агисом оружие принялось извиваться, словно живое.
- Это проклятая тварь оживила мой трикал!
Не отрывая взгляда от своего противника, Рикус печально покачал головой.
- Не стоило вам этого делать, друзья, - громко сказал он. - Она от таких фокусов просто звереет!
Плечистый темплар с искаженным гневом лицом ворвался в Ложу словно песчаная буря.
- Что все это значит? - дрожащим от негодования голосом спросил он, останавливаясь прямо напротив кресла Агиса.
Впрочем, на сенатора так внезапно появившийся темплар не обращал никакого внимания. Он глядел только на Тихиана.
- Что ты имеешь в виду, Ларкин? - лениво приподнял бровь Тихиан.
- Ты закрыл ворота слишком рано! Половина моих темпларов осталась снаружи! До конца боя еще далеко, а толпа уже начала волноваться!
- Да неужели? - невозмутимо поинтересовался Тихиан. - Кто бы мог подумать… - и он многозначительно поглядел на Агиса.
Ларкин нахмурился и тоже посмотрел на развалившегося в кресле аристократа. Он явно не узнал его. Верховные Темплары столь же рьяно избегали посещать Сенат, как сенаторы - Главный Храм. И хотя они с Ларкиным, несомненно, слышали друг о друге, Агис искренне сомневался, что до сего дня им доводилось встречаться лицом к лицу.
Видя, что сидящий в кресле темплар и не думает вставать, Ларкин многозначительно кашлянул.
Хитрая усмешка скользнула по тонким губам Тихиана.
- Как ты смеешь сидеть, когда Верховный Темплар стоит! - рявкнул он, ударяя Агиса ладонью по лицу.
Агис подскочил как ужаленный. Он изобразил весь ужас и раболепие подчиненного, на миг забывшего свое место.
- О, простите меня, ваша милость, - бормотал он, склоняясь в три погибели перед Ларкиным. - Я засмотрелся на поединок…
Темплар отмахнулся и с довольным видом уселся в освободившееся кресло. Агис мог только восторгаться той ловкостью, с которой Тихиан заставил Ларкина оказаться в этом кресле. Сделав шаг назад, сенатор поглядел на столпившихся внизу темпларов низших рангов. Он, разумеется, не мог отличить людей Ларкина от тех, кто служил Тихиану, но одна группа явно не давала другой подняться в ложу.
Агис повернулся к креслу. Все в порядке. Теперь никто не увидит, что он сейчас сделает. Сунув руку под рясу, аристократ извлек длинные тонкий стилет - его дал Агису Тихиан. (Верховного темплара, разумеется, никто не обыскивал.) По правде говоря, сенатор предпочел бы воспользоваться Путем, но Тихиан настаивал на старом, испытанном способе - кинжал в спину противника.
Пронзив мягкую спинку кресла, Агис вонзил стилет в тело темплара. И в этот самый миг в проходе, где скрылась Садира, вспыхнула холодное белое пламя. Не слишком яркое, оно быстро погасло. Однако его заметили. И многие зрители не знали, куда им смотреть - на кровавую резню на арене или на таинственные вспышки на трибунах.
- Ты видела? - Рикус показал на трибуну, где вспыхнул и тут же погас волшебный белый свет. У ног мула лежали поверженные гих. Наверху, на Королевском балконе, Калак все так же безучастно наблюдал за схваткой на арене. Ни единым движением он не выказывал удивления и неожиданной вспышкой. «Наверно, темплар расправился со смутьяном», - подумал мул.
- Рикус! - прикрикнула на него партнерша. - Не отвлекайся! Тарики!
Мул круто повернулся. Тарик-самец успел подкрасться к гладиатору так близко, что Рикус явственно ощущал исходивший от него запах мускуса. Самка уже сражалась с Ниивой. Удары следовали один за другим в бешеном темпе…
Чило взмахнул своим иглоколом, целясь мулу в руку. Рикус парировал удар, подставив копье. Раздался громкий треск, и отломившаяся игла чуть не попала мулу в бок. Взревев от ярости, тарик обнажил длинные белые клыки и ударил мула трезубцем в живот. Рикус отпрыгнул назад. Острия трезубца скользнули по гладкой коже его куртки. Гладиатор нанес ответный удар. Копье боком, как дубинка, врезалось в грудь тарика. Тот даже не пошатнулся. Рикус тем временем начал отступать, ему требовалась некоторая дистанция…
Черные глаза под нависающими надбровными дугами блеснули, и мул понял, что Чило именно на это и рассчитывал. Мул всегда не любил идти на поводу у противника. Это и глупо, и опасно. Вот почему он замер на полушаге и вместо того, чтобы отступить, двинулся вперед. А Чило уже устремился в атаку. Свистнули в воздухе иглокол и трезубец…
Рикус поднял копье.
- Хотел меня испугать, - проворчал он, прыгая прямо в объятия могучего тарика. - Это будет стоить тебе жизни, приятель.
Оружие Чило рассекло один лишь воздух за спиной мула. А вот копье безошибочно нашло путь к сердцу тарика. Ни ребра, ни буграми вскипающая под шерстью мускулатура не остановили смертоносного острия. Челюсть тарика отвисла, глаза потухли, он замер на месте… и тем не менее не упал, даже не выронил своего оружия. Только сделала шаг назад, соскользнув с пронзившего его копья.
- Терпеть не могу тариков, - проворчал Рикус. - Даже больше, чем вино Астикла.
Мул не сомневался, что рана тарика смертельна. К сожалению, эти чудовища иногда продолжали сражаться и после смерти.
Воспользовавшись секундной передышкой, Рикус кинул быстрый взгляд через плечо. Фелорна яростно сражалась с Ниивой, и сейчас она повернулась к мулу спиной. Не раздумывая, гладиатор сделал шаг назад и ловко всадил острие своего копья ей под ребра. Что могло быть проще? У его копья оба конца острые, не так ли? Пинок ногой, и копье снова свободно, а воющая от боли самка тарика, выронив оружие, в судорогах бьется на песке.
Все заняло какое-то мгновение, но оно оказалось слишком длинным. Волосатая лапа легла на плечо Рикуса, и мул внезапно очутился лицом к лицу с уже мертвым, но все еще сражающимся Чило. Взметнулся трезубец…
Но не зря Рикус и Ниива считались одной из лучших пар, когда-либо выходившейся на арену. Они каким-то шестым чувством ощущали, когда партнер попадал в беду. И устремлялись на помощь.
- Ниива! - крикнул Рикус.
Трезубец пошел вниз. Над головой мула сверкнуло стальное лезвие острого трикала. Звук удара, и рука, державшая трезубец, упала на землю. Окровавленный обрубок Чило задел Рикуса по лицу, но мулу уже ничего не угрожала. С пол-оборота он впечатал усеянный длинными шипами налокотник прямо в глаза тарика. Чило рухнул. Подняться он уже не пытался. Видя, что поединок закончился, мул повернулся к Нииве - может, нужна помощь?
Но Ниива вполне справилась своими силами. Трикал опустился, и отрубленная голова Фелорны покатилась по песку. С тариками покончено.
Рикус поднял взор к Королевскому Балкону. Облокотясь на перила, Калак пристально наблюдал за боем. Мулу даже показалось, что древний король смотрит именно на поверженных тариков. "Может, метнуть копье прямо сейчас? - мелькнула у Рикуса шальная мысль. Но нет, король стоит неудачно - груди почти не видно.
- Не спеши, - словно читая его мысли, тронула Рикуса за руку Ниива. Мы должны знать, что Агис и Садира готовы и поддержат твою атаку.
- Ты, как всегда, права, - вздохнул Рикус, опуская взгляд на обсидиановую пирамиду.
На арене осталось всего три пары гладиаторов: Рикус и Ниива, великаныш Гаанон со своей партнершей-эльфом и пара людей - мужчина и женщина. Люди-то и подбирались сейчас к вершине пирамиды. За ними по пятам следовали Гаанон и эльф.
- Пошли, - сказал Рикус, вынимая трезубец из безжизненной руки Чило, - пора выигрывать этот бой. К тому же, с вершины пирамиды будет лучше видно Калака. Да и Агис с Садирой тогда наверняка увидят каждое мое движение.
Ловким движением трезубца Рикус перерубил завязки на своих сандалиях: не дело лазить по камню обутым. Взмахнув трикалом, Ниива последовала примеру своего партнера.
Тем временем люди добрались до вершины пирамиды. Вот женщина вылезла на ровную площадку, и тут поджидавший ее гадж с быстротой молнии впился жвалами в смуглое от загара тело. Усики щупальца обвились вокруг ее рук и головы. Женщина закричала, уронив оружие.
Ей на помощь бросился мужчина, но гадж мотнул головой и точным ударом жвал сбросил его вниз. Когда воин пролетал мимо Гаанона, великаныш невозмутимо взмахнул топором. Фонтан крови показал, что бывший стражник не промахнулся. Человек лишился руки.
- Ну, теперь остались только мы и этот великаныш, - заметила Ниива, начиная подъем по ребру, противоположному тому, который выбрал Гаанон.
- Еще гадж, - напомнил Рикус, тоже вступая на пирамиду.
Обсидиан успел нагреться на солнце. Мулу казалось, будто он шагает по раскаленным углям.
Рикус и Ниива поднялись уже, наверно, до половины пирамиды, когда гадж, отбросив в сторону мертвое тело женщины, повернулся к Гаанону и его партнерше.
- Отлично, - сказал Рикус. - Пусть-ка великаныш пообщается с нашим оранжевым другом.
«Рикус! - раздался в голове мула до боли знакомый голос. - Наконец-то я слышу твои мысли. Я уж боялся, что ты погиб».
«Нас пока еще никто не побеждал, - про себя усмехнулся мул. - Но как ты ухитрился выжить? Я же пробил тебе голову копьем!»
«Тихиан прислал человека. Чтобы тот меня лечил. Если бы не его мысли, мог бы и не оправиться…»
«Ты напал на своего лекаря?» - поразился Рикус.
«Мы с Яригом во многом схожи. Мне, как и ему, никуда не деться от моего фокуса, - признался гадж. - Так же, как и ты не мог не выйти сегодня на эту аренду».
Подняв голову, Рикус увидел, как эльф исчезла с ребра, по которому поднималась к вершине пирамиды. Мгновение спустя она показалась из-за спины гаджа. К сожалению, ее кнут и усеянная шипами рукавица оказались бессильны против закованного в прочный панцирь чудовища. Ей не оставалось ничего другого, как стоять и беспомощно смотреть на своего неуязвимого противника. Зрители заулюлюкали.
Гаанон упорно лез вверх, и Рикус понял, что план их соперников совсем не плох. Эльф раз за разом была кнутом по панцирю гаджа, привлекая к себе внимание чудища. И привлекала. Гадж повернулся. Молниеносное движение, и его щупальце обвилось вокруг руки эльфа. Женщина закричала, а неумолимые звала уже смыкались на ее талии.
- Давай, Рафаэлла! - прогремел Гаанон, выбираясь на площадку на самом верху пирамиды.
Эльф телепортировалась прочь. Гадж пронзительно завизжал: ускользнувшая у него из-под самых жвал женщина прихватила с собой его драгоценное щупальце. В то же мгновение Рафаэлла появилась у подножия пирамиды. Корчась в муках на горячем песке, она судорожно срывала с руки впившееся щупальце.
Наклонившись, Гаанон схватился на низ панциря гаджа. Напряглись могучие мускулы… черные ноги чудовища отчаянно дергались, скользя по гладкой, как стекло, поверхности…
- Это тебе за мою прошлогоднюю рану, Рикус! - прорычал великаныш.
Голова и жвалы гаджа уже повисли в воздухе за краем площадки, прямо над головами Рикуса и Ниивы. И вдруг послышался тихий свист - гадж выпустил в лицо великанышу свой защитный газ.
Гаанон скривился. Похоже, его затошнило. И тем не менее, он упрямо толкал гаджа к краю. Последнее усилие, и, стремительно набирая скорость, бронированное чудища камнем полетело вниз. Оно сбило Нииву, и они вместе рухнули на песок у подножия черного обелиска. Рикус, в последний момент отпрыгнувший в сторону, тоже не сумел удержаться на ногах и кубарем покатился вслед за своей партнершей.
Громогласный хохот Гаанон эхом прокатился по рядам огромного цирка. Выплевывая песок, Рикус вскочил на ноги. При виде нацеленного на него острия копья лицо великаныша исказилось гримасой страха. Рикус отвел руку для броска, но в последний момент передумал. Слишком опасно. Рафаэлла наверняка успела прийти в себя. Стоит метнуть копье, как она, не задумываясь, телепортируется и нападет на безоружного противника.
Решив отложить атаку, Рикус огляделся. Он увидел неподвижно лежащего на земле гаджа. Мерзкая тварь не шевелилась. Ноги - втянуты под панцирь, из под которого торчал трикал Ниивы. Рикус услышал стон. Мул бросился на помощь.
Упав, гадж всем весом своего громадного тела вдавил Нииву в песок.
- Отпусти ее! - воскликнул Рикус обращаясь к гаджу.
Но чудовище и не думало выполнять требования мула. Сейчас его волновало другое: как бы побыстрее стащить с Ниивы шлем.
«Отпусти ее!» - повторил мул.
«Нет, - лаконично ответил гадж. - Отдай ее мне, а не то я расскажу королю, зачем ты сегодня вышел на арену».
- Давай, рассказывай! - рявкнул Рикус, всаживая копье в голову чудовища.
Гадж содрогнулся, завизжал от боли, но его щупальца все также настойчиво дергали шлем на голове беспомощной женщины.
«Ты же знаешь, что я неуязвим! - заявил гадж, срывая шлем. - Уходи, или сейчас король все узнает!»
- Рикус! Помоги! - закричала Ниива.
Гадж попытался обвить ее голову щупальцем, но она успела заслониться рукой. Щупальце коснулось ее запястья, и Ниива взвыла от боли.
- Тело! - визжала она. - Бей в тело!
Но тут другое щупальце упало ей на лоб, и женщина замолчала. Рикус по собственному опыту знал, что долго она не протянет. Теперь, когда гадж проник в сознание Ниивы, счет шел на секунды.
Вырвав копье Сердца Леса из Головы гаджа, мул со всего размаху всадил его в панцирь. Острие пронзило броню с такой же легкостью, как и тела тариков. Душераздирающий вопль огласил внезапно притихший Цирк. Отпустив Нииву, щупальца задвигались в поисках мула. Задергались могучие жвалы. Рикус навалился на копье, орудуя им, словно сбивая масло в кувшине.
Наконец гадж затих. Воздух наполнился вонью его защитного газа. Выдернув копье, Рикус отступил, зажимая нос и стараясь не дышать.
- Чего ты ждешь? - слабым голосом спросила его Ниива. - Мне нечем дышать…
Задержав дыхание, мул, пользуясь копьем, как рычагом, перевернул безжизненное тело гаджа на спину. Он склонился на лежащей на песке Ниивой.
Толпа выла и топала ногами. Оглядевшись, Рикус заметил, что Рафаэлла успела присоединиться к своему партнеру на вершине пирамиды. Великаныш и эльф высокомерно, с подчеркнутым презрением глядели на своих копошащихся в песке соперников.
- Ты можешь драться? - спросил Рикус у Ниивы.
- Я еще жива, не так ли? - отозвалась женщина, подтягивала к себе трикал.
Зрители на трибунах орали как сумасшедшие. Рикус слышал свое имя, повторенное тысячи раз. Публике хотелось, чтобы мул бросил свою партнершу и продолжил схватку в одиночку. Рикус покосился в сторону Королевского Балкона. Калак по-прежнему стоял у парапета. Раздвинув сухие губы в жестокой улыбке, он глядел прямо на гладиаторов.

Предыдущая страница 18 Следующая страница


19 Трой Деннинг

Ниива попыталась встать. Но, хотя она опиралась на свой трикал, сил не хватило, и она грузно осела на песок.
- Я слишком слаба, - сказала она. - Давай один, Рикус!
- Нет, - покачал головой мул. - Мы вместе…
Он поднял копье, нацелив острие на Гаанона. Великаныш инстинктивно сделал шаг назад. Трибуны восторженно заревели. Тысячи и тысячи голосов призывали мула убить своего противника.
Рикус взвесил копье в руке. Он посмотрел на лежащую на песке Нииву.
- За тебя и Садиру, - прошептал он.
- За свободу и Ахас, - качнула головой женщина.
Одним грациозным движением Рикус повернулся к Королевскому Балкону.
И в тот же миг оглушительный взрыв потряс переполненный цирк. Серебряная вспышка озирал нижние, отведенные для знати, ряды амфитеатра. Золотая молния, разбившись с невидимый барьер вокруг Королевского Балкона, рассыпалась миллионами красных, желтых, голубых искр. На мгновение перед глазами мула появилась мерцающая магическая стена, защищающая короля, и тут же исчезла под аккомпанемент яростного шипения и треска.
Рикус шагнул вперед. Оторвав взгляд от мула, Калак посмотрел в сторону Ложи Верховных Темпларов. Взоры короля и Агиса Астикла встретились…
И тут Рикус что есть силы метнул копье.
А тем временем над Цирком возникло ужасающее видение - порождение извращенного ума Калака. Видением, на глазах обретающее реальность благодаря Пути, которым король владел в совершенстве. Дракон, страшный и неумолимый, встал на дыбы, разинув ужасную зубастую пасть.
В этот миг копье Сердца Леса вонзилось королю-колдуну Тира, прямо в грудь. Словно не встретив никакого препятствия на своем пути, оно насквозь пронзило тело древнего правителя и упало, ударившись о стенку балкона.
Стон короля заглушил рев трибун. Этот оглушительный, неестественно громкий стон не стих даже тогда, когда верные слуги Калака несли своего повелителя внутрь золотого дворца.

17. ДРАКОН

Как ни странно, зрители не слишком взволновались. Большинство простолюдинов, слишком напуганные случившимся, остались на своих местах. Хмурые великаныши, угрожающе вскинув на плечи тяжелые костяные дубинки, вышагивали по проходам. Под их суровыми, настороженными взглядами толпа еще больше притихла. Лишь несколько аристократов отчаянно ругались с бесстрастными темпларами, безуспешно пытаясь уговорить их открыть ворота.
Такого поворота событий Агис не ожидал. Он полагал, что нападение на короля вызовет настоящий бунт, насмерть перепуганные толпы повалят к выходу, а поняв, что выхода нет, в панике примутся крушить всех и вся. Агис очень рассчитывал на панику. Но ничего подобного не произошло. В первый момент зрители были слишком ошеломлены, чтобы хоть что-то предпринять, а теперь великаныши Ларкина успешно пресекали любые беспорядки.
Впрочем, Агис просчитался не только в своей оценке поведения толпы. Более слаженную атаку сенатор не мог себе даже представить и однако, похоже, что они ничего не добились. Сильный и меткий бросок Рикуса не убил Калака. Из Ложи Верховных Темпларов Агис видел, как король жестами направлял стражников, волокущих его с Королевского Балкона в Золотую Башню.
Агис посмотрел вниз, на арену. Огромная толпа темпларов и до зубов вооруженных великанышей окружила Рикуса и Нииву. Гладиаторы покорно позволили себя разоружить и теперь, не сопротивляясь, следовали за стражниками к галерее Тихиана. Они явно рассчитывали на помощь своего союзника. Агис знал, что и Рикус, и Ниива предпочли бы смерть с оружием в руках бесчестию казни.
Вот толпа стражников добралась до лестницы, ведущей в Ложу. Тихиан, подойдя к парапету, мрачно разглядывал плененных гладиаторов. Рикус и Ниива не оставались в долгу - на их лицах ясно читалось недоверие и ненависть к Верховному Темплару. Агис тоже сделал шаг вперед, выйдя из тени на свет. Гладиаторы вздохнули свободнее.
- Приведите пленников в Ложу, - приказал Тихиан темплару, принявшему командование стражниками.
Тот заколебался.
- Мы подчинены непосредственно Верховному Темплару Королевской Безопасности, - заявил он. - Ларкин строго-настрого запретил нам выполнять чьи-либо приказы, кроме его собственных.
Тихиан покосился на кресло, в котором покоилось тело мертвого Верховного Темплара. Ларкин сидел с закрытыми глазами, и лишь абсолютная неподвижность свидетельствовала о его смерти. Со стороны, должно было казаться, что темплар просто-напросто уснул.
- Боюсь, нападение на короля временно вывело Ларкина из строя, - сказал Тихиан, глядя вниз. - Приведи пленников сюда. Он разберется с ними здесь.
Темплар, стоявший у подножия лестницы, неохотно кивнул.
- Ну, и что теперь? - спросил Тихиан у Агиса, снова отступившего в тень. - Калаку более тысячи лет. Сомневаюсь, что он доставит нам удовольствие скончавшись от раны.
Агис только пожал плечами. Ему пришло на ум, что Рикус не так уж ошибался, отказываясь атаковать короля без более надежного плана.
- Ваша милость, - в ложу заглянул посыльный, - вас срочно хочет видеть какая-то аристократка.
- Кто такая? Что ей нужно? - проворчал Тихиан.
- Ее имя - Садира Астикла, - начал посыльный. - Она…
- Пропустить, - распорядился Тихиан. - Садира Астикла? - хихикнул он, искоса глядя на Агиса.
- Ну… - аристократ чувствовал, что краснеет. - Неофициально. Во всяком случае, пока… - Агис не ожидал, что Садира изберет для себя это имя. Тут есть над чем подумать…
Мгновение спустя тяжело дышащая Садира проскользнула в ложу. Ее шелковая накидка была порвана. Куда-то исчез с головы серебряный обруч.
- Что случилось, - встревоженно спросил Агис, беря девушку за руку. - Ты в порядке?
- Толпа начинает волноваться, - ответила она, тяжело опираясь на посох.
Агис выглянул из ложи. Кое-где уже завязались драки. Зрители, покинув места, тщетно пытались выбраться из Цирка. Между тем под Ложей Верховных Темпларов собралась большая толпа. Сотни голосов требовали немедленно открыть ворота и освободить Рикуса и Нииву.
Не обращая внимания на беспорядки на трибунах, Тихиан подошел к Садире. Криво усмехнувшись, он поднес ее руку к губам.
- Леди Астикл, - елейным голосом сказал он, - вы и представить себе не можете, как я рад снова вас видеть.
Девушка поспешно выдернула руку.
- Полагаю, ты на нашей стороне, - резко сказала она. - В противном случае Агис бы тебя прикончил.
Тихиан с деланной обидой посмотрел на Агиса. Похоже, его нисколько не удивили слова девушки.
- В настоящий момент, - усмехнулся он, - я за вас.
- Тогда открой ворота, - потребовала девушка.
Взмахом руки она показала на противоположную сторону арены, где великаныши, размахивая дубинками, обороняли ведущие к воротам проходы.
- Их нельзя открыть, - ответил Тихиан. - Калак повелел перерубить цепи, поднимающие ворота.
В этот момент в Ложе показались Рикус и Ниива. За ними по пятам следовало двое темпларов Ларкина. Их короткие мечи упирались в спины гладиаторов. Ниива, хотя и шла медленно и хромая, похоже, уже оправилась после встречи с гаджем.
- Держи кинжал наготове, - прошептал Агис Садире. - Делай, как я…
Кивнув, девушка послушно сунула руку под накидку.
Тихиан повел гладиаторов к креслу, где сидел мертвый Ларкин. Агис и Садира пошли за ними, держась за спиной появившихся в ложе темпларов.
- Ваша милость, - выглядывая из-за плеча Рикуса, начал один из них, глядя на неподвижное тело своего начальника.
- Он мертв, - спокойно сказал Тихиан. - А что касается темпларов, - у вас есть выбор: вести себя тихо и остаться в живых, или поднять шум и умереть.
- Король… - начал темплар.
- Вероятно, убьет нас всех, - закончил за него Тихиан. - Это никак не связано со стоящим перед вами выбором. Бросайте оружие, или вы сейчас умрете.
Два меча со звоном упали на каменный пол. Мудрое решение. А чтобы вы не передумали, знайте, что я дарю Рикусу и Нииве свободу. Стоит вам только пошевелиться, и они разорвут вас на куски. Вы и оглянуться не успеете. В суматохе этого, скорее всего, никто и не заметит.
Жестом он приказал темпларам отойти к парапету (там за ними будет легко наблюдать).
- Агис, - спросила Ниива, - при чем тут Ларкин? Мне казалось, Играми заправляет Тихиан, и никто другой.
Агис быстро объяснил суть проблемы, с которой столкнулся, потребовав от Тихиана помочь им покинуть Цирк. Не оставалось ничего другого, - объяснил он, - как заманить Ларкина сюда и прикончить.
- Сейчас дело не в Ларкине, - вздохнул Тихиан. - Что делать с Калаком? Боюсь, рана не помешает ему осуществить свои планы.
- Надо найти его и добить! - сухо сказал Рикус.
- И это тот самый человек, который не хотел рисковать жизнями своих друзей? - с удивлением спросила Ниива.
- Я всегда стараюсь заканчивать начатое, - отозвался мул. - Ты же знаешь… Кроме того, если мы сейчас не добьем Калака, он не успокоится, пока не отправит нас всех на тот свет. Пошли. Не будем терять времени.
- Золотая Башня достаточно велика, - заметил Тихиан, - возможно, вам пригодится помощь человека, знающего, где искать короля.
- Разумеется, - кивнул Агис. - Ты можешь нам помочь?
Верховный Темплар кивнул.
- Я только хотел бы кое-что получить взамен.
- Ты жив, - сказала Садира, - разве этого мало? Все очень просто: помоги нам, или ты умрешь.
- В жизни, моя дорогая, ничего не бывает просто.
- Садира права, - проворчал Рикус, надвигаясь на темплара. И теперь никакая пурпурная гусеница не помешает мне тебя прикончить.
- Давайте выслушаем, чего он хочет, - Агис встал между мулом и Тихианом.
Рикус только покачал головой. Он хотел уже отодвинуть аристократа в сторону, но тут ему на плечо легла рука Ниивы.
- Чего ты хочешь, Тихиан? - спросила она, настороженно глядя на стоящих около парапета темпларов Ларкина.
- Мне много не надо, - с улыбкой ответил Тихиан. - Просто мне пришло в голову, что после смерти Калака Тир останется без короля. Потребуется новый…
- Никогда! - воскликнула Садира. Рикус и Ниива презрительно фыркнули. - Чего ради нам менять одного тирана на другого? - поинтересовался Агис.
- Ну, хотя бы потому, - невозмутимо ответил Верховный Темплар, - что без короля в Тире воцарится хаос. Должен же кто-то править гордом. Иначе от него останутся одни развалины - все равно что после превращения Калака в дракона. А кто лучший кандидат на пост короля, как не Верховный Темплар? В конце концов мы уже тысячу лет Управляем Тиром.
- И посмотри, во что вы его превратили! - воскликнул Агис.
- Ну, так помогите мне сделать его лучше! - ответил Тихиан. Голос его звучал почти искренне.
Вдруг Агис почувствовал, как холод сковал его внутренности. Это чувство было ему хорошо знакомо - что-то отнимало у него жизненную силу. В смятении он посмотрел на Садиру.
- Я тоже это почувствовала, - кивнула девушка. - Кто-то позаимствовал часть нашей энергии.
Со стороны амфитеатра доносились крики ужаса. Выглянув из ложи, Агис увидел, что тут и там пожилые люди, хватаясь за сердце, валились на землю. Зрители покрепче, с воплями бросались на темпларов и великанышей, используя вместо оружия камни, веревки - все, что попадалось под руки. Они рвались в проходы, ведущие к выходам из Цирка. Тщетно пытались они открыть надежно запертые ворота. Кое-где великаныши Ларкина переходили в ответную атаку, усеивая все вокруг мертвыми телами. Им усердно помогали темплары, не желавшие ни сил, ни колдовство.
Посреди всего этого сумасшествия некоторые показывали вверх, в сторону вершины громадной королевской пирамиды - виновнице сегодняшних Игр. Там бил в небо фонтан темно-красного пламени. Мгновение спустя его сменило огромное облако желтого дыма.
- Что происходит? - хором спросили Рикус и Ниива.
- Калак начал свою трансформацию, - мрачно ответила Садира. - Он отбирает жизненную энергию зрителей. Смотрите! - Она показала на многоцветную пирамиду.
И правда, там творилось нечто невероятное. Самый воздух вокруг каменного гиганта сиял и пульсировал от переполнявшей его энергии. Одна за другой по пирамиде катились волны призрачного желтого света. А в глубине ее черного сердца ровно горел яркий золотой огонь. И с каждым мгновением он становился все ярче и ярче.
- Ну, так как? - спросил Тихиан. - Чем дольше вы думаете, тем слабее мы становимся. А сила Калака наоборот, растет.
- Ты обязан сделать Тир другим, - сказал Агис. - И прежде всего - освободи рабов.
- Ну, разумеется, - кивнул Тихиан. - Даю слово…
Внутри Золотая Башня оказалась столь же огромной, какой казалась снаружи. Она вся состояла из полутемных залов, мрачных комнат самых причудливых форм, бесконечных коридоров, запутанных, как ветви фаро и черных проходов, заставлявших задуматься о том, кто мог скрываться в их глубине.
И тем не менее наши герои без труда шли по следу Калака. Лужицы черной, дымящейся жидкости (видимо, кровь короля-колдуна, решил Агис), явственно указывали путь, по которому стражники несли древнего монарха Тира. И путь этот вел вглубь дворца. Тихиан шел по следу быстро и уверенно. Шел как человек, знающий, какие неожиданности могут скрываться в этом дворце. Однако, его спутники, не слишком доверяя темплару, настороженно глядели по сторонам, каждый миг ожидая появления какого-нибудь чудовища.
Кровавый след привел их в подземелья огромной башни, в большой круглый зал. На потолке - прозрачная алебастровая панель в решетке обитых медью стропил. Сквозь нее в зал проникал тусклый белый свет. На стенах - барельефы зверей, о которых Агис даже и не слыхивал. Тянулись к потолку серые гранитные колонны, увенчанные капителями из цветов и листьев. А между колоннами - бесчисленные полки. Пустые, лишь кое-где хранившие сундучок или кувшин, а то и драгоценное стальное оружие.
Тихиан приложил палец к губам. В тени, у стены, лежали на полу тела двух королевских стражников. Вокруг валялись осколки обсидианового шара. Рядом - еще два шара, но целых. Между трупами великанышей чернело отверстие потайного хода.
- Сач, как тебе кажется, - внезапно раздалось в тишине зала, - не твой ли это достойный поток по имении Тихиан Мерикл?
Агис и его соратники вскинули оружие, приготовившись к защите.
- Да, Виан, так и есть, - ответил другой голос. - Весьма достойный человек… Может, по своей природной щедрости он вскроет вены этим великанышам и даст нам поесть…
К своему удивлению, Агис увидел, что голосам исходил от пары человеческих голов, лежащих на подлокотниках трона в углу зала. Схватив с одной из полок тяжелый стальной меч, Агис шагнул к ним.
- Да брось ты, - остановил его Тихиан.
- А кто это? - спросил Агис.
- Друзья Калака, - пожал плечами темплар. - Последний раз, когда я тут был, они назвали меня змеелицей тварью.
- Это все Сач! - запротестовал Виан. - Я прекрасно вас пойму, если вы оставите его умирать с голоду.
- Плюнь на них, - махнул рукой темплар. - Они безопасны… если не подходить близко. - Он пнул ногой труп великаныша. Он рассыпался в прах, как высохшее осиное гнездо. - Что с ним случилось?
- Калак высосал из них все жизненные силы, - ответила Садира, показывая на осколки обсидианового шара.
Глаза Тихиана загорелись.
- Покажи мне, как им пользоваться. - Он подхватил с пола один из уцелевших шаров, - и я…
- Никогда в жизни!.. - Даже если бы драконьи чары для тебя и сработали.
- Драконьи чары? - нахмурился Тихиан.
- Сам по себе обсидиан не обладает колдовскими свойствами, - пояснила Садира, вспоминая слова Нока. - Как и любое оружие, он силен лишь настолько, насколько силен его владелец. Для охотника это всего лишь нож или наконечник стрелы. Для дракона - волшебная линза, превращающая жизненную силу в колдовскую энергию… но тебе никогда не удастся использовать обсидиан для этой цели.
- Почему это? - мрачно спросил темплар, глядя на обсидиановый шар, венчающий посох в руках девушки. - Ты же пользуешься.
Полукровка покачала головой.
- Заклинания находятся в посохе, - с сожалением сказала она, - а не во мне самой. Это он привлекает необходимую энергию, а не я… Чары драконов опираются в равной степени на колдовство и на Незримый Путь. Чтобы ими воспользоваться, надо в совершенстве овладеть искусством извлечения энергии из своего собственного тела и одновременно обладать незаурядным талантом к составлению заклинаний. Это самый трудный вид колдовства, хотя и самый сильный.
- Чем дольше мы тут стоит, - вмешался Агис, обнажая древний меч, взятый им с полки, - тем сильнее становится Калак. Предлагаю двигаться дальше.
- Я готова, - отозвалась Ниива, выбирая себе тяжелый боевой топор со стальным лезвием.
- Это вход в тот самый туннель, о котором вам рассказывал Агис. Тихиан показал на отверстие в полу. - Туннель ведет в одну из потайных комнат первого яруса пирамиды. Думаю, вы найдете Калака именно там.
- Ты хотел сказать, мы найдем, - поправил его Агис. Взяв с полки ятаган, он протянул его Тихиану. - Если уж ты собрался стать королем, то давай, привыкай к роли…
- Короли не рискуют жизнью…
- Ты будешь исключением, - отрезал сенатор, подталкивая темплара к отверстию.
- Первым пойду я, - вмешался Рикус.
Он обеими руками взялся за свое копье, которое нашел на полу Королевского Балкона. - Нок говорил, что оно защитит как от чар, так и от Пути. Спрячьтесь за моей спиной. Я вас прикрою.
Вслед за мулом в отверстие прохода нырнула Ниива. Потом Тихиан, за темпларом - Агис и Садира. Оказавшись в туннеле, Агис поразился красоте отделанного черным обсидианом коридора. Совсем недалеко, в нескольких шагах от них, из отверстия в потолке в проход вливался поток искрящейся золотой энергии. С мягким шипением она текла к дальнему концу коридора, уходя вверх через еще одну, открытую сейчас потайную дверь. Навстречу этому потоку сверху лилось ярко-красное сияние, сопровождаемое алым туманом. Страшное, глухое ворчание донеслось откуда-то сверху, эхом отдаваясь в узком подземной проходе.
Обеими руками, сжимая копье Сердце Леса, Рикус двинулся вперед. Без малейших колебаний он вошел в золотистый поток, хотя Агис счел его поступок несколько безрассудным.
Но ничего не произошло. Когда же сенатор, вслед за Рикусом, Ниивой и Тихианом оказался внутри потока, то он почувствовал лишь приятное, чуть щекочущее покалывание. Потом длинная заплетенная косичка Тихиана взмыла в воздух, заплясав в странном, не предвещающем ничего хорошего, танце. Агис почувствовал, как его волосы тоже пришли в движение. Непривычно, но не более того. Что касается жизненных сил, их, похоже, даже прибавилось.
Они прошли уже большую часть пути, когда Рикус крикнул:
- Осторожно!
Поудобнее перехватив копье, он поставил его перед собой наискосок, словно щит.
В дальнем конце прохода из отверстия в потолке показалась огромная, как у великаныше, когтистая ручища. Узловатые, покрытые мелкой чешуей пальцы сделали несколько пассов и нацелились в сторону Рикуса. По черному туннелю с шипением полетел зеленый огненный шар. Ниива и Тихиан спрятались за широкой спиной мула. Агис как мог прижался к шедшему впереди темплару одновременно стараясь прикрыть Садиру.
Огненный шар налетел, и все вокруг Агиса стало зеленым, неясным, словно он очутился под водой. На какой-то миг аристократу показалось, что они, как мухи в янтарь, угодили в громадный, сияющий изумруд. Части его тела, выступавшие из-за живого щита, горели, будто угодили в печь. Агис глубоко вдохнул и тут же почувствовал, как жидкий пламень волной прокатился по его легким. Обжигающая боль, от которой из глаз брызнули слезы.
Мгновение спустя мучение кончилось. Огненный шар улетел. Рука, все еще свисающая из отверстия, зашевелилась, явно готовясь к новому заклинанию.
Рикус поднял копье для броска, но тут Садира громко крикнула:
- Нок!
Агис пригнулся и потянул за собой Тихиана. Рикус и Ниива тоже сообразили, что к чему.
- Горная молния! - воскликнула девушка.
Оглушительный грохот потряс туннель, и яркий сапфировый луч мелькнул над головой аристократа. Он ударил в огромную руку и рассыпался ослепительными бело-голубыми искрами. Во все стороны полетели куски плоти и кости. Откуда-то сверху послышался нечеловеческий рев.
Не колеблясь, Рикус ринулся вперед. Агис мог только поражаться безрассудной храбрости мула. Гладиатор уже почти достиг выхода из туннеля, когда прямо перед ним возникла еще одна рука. Калак, похоже, пытался захлопнуть тяжелую железную дверь.
Но прежде, чем король успел что-либо предпринять, Рикус мощным ударом вонзил волшебное копье в мокрую, покрытую мягкой чешуей ладонь. Новый вопль, издать который не под силу нормальному человеку, прокатился по коридору.
Истекающая черной густой кровью рука исчезла.
- Отлично, Рикус! - воскликнул Агис, все еще не переведший дух после встречи с зеленым огненным шаром. - Даже не знаю, что бы мы делали, успей Калак закрыть дверь.
- Все целы? - обеспокоенно спросил мул. - Выглядите вы не очень…
Только тут Агис заметил, что огненный шар превратил одежду на его руках и ногах в пепел. Обнаженная кожа по краснела. Кое-где на ней уже появились первые белесые волдыри. Впрочем, Тихиану, Нииве и Садире досталось не меньше.
- Все в порядке, Рикус, - успокоила мула Ниива. - Не будем терять время.
- Мы не сможем выбраться отсюда все одновременно, - заметил мул, с сомнением глядя на отверстие в потолке. - Придется по-одному…
- Давайте-ка первым пойду я, - предложил Агис, обходя Тихиана и Нииву. - Теперь, когда его руки стали бесполезными, Калак не сможет воспользоваться ни обычным оружие, ни колдовством. Остается Путь. А раз так, то мне и карты в руки.
- Ты прав, - кивнул Рикус. И, протянув аристократу копье, добавил. Возьми… Оно тебя защитит.
- Мы не можем рисковать, - покачал головой Агис. - Если я пойду туда с копьем, и он меня прикончит, у нас вообще не останется шансов. Думаю, мне удастся сдержать его и так. Пусть ненадолго. Вылезти вы успеете…
- Согласен, но…
- Я прав, Рикус, - настаивал Агис.
- Ну, если ты уверен… - подумав мгновение, кивнул мул.
Прислонив копье к плечу, он жестом велел Агису приготовиться. Улыбнувшись, аристократ предал Садире свой меч, встал на сложенные руки мула и через миг очутился в потайной комнате в глубине королевской пирамиды.
Здесь было жарко, как в печке. Агис едва мог дышать - обожженные легкие болели невыносимо. Кожа горела - особенно там, где ее коснулся огненный шар Калака. Комната оказалась довольно большой - стены из обожженного кирпича, увешанные бесчисленными картинами, изображающими драконов. Драконов, пожирающих людей, уничтожающих поместья, караваны и целые города. Пол залит черной кровью. Ее было так много, что Агис даже поразился, как Калак до сих пор жив. Тут и там кипели настоящие черные озера. Их зловещие испарения поднимались к потолку, сливаясь с золотым туманом, клубами поднимавшимся из подземного хода. Повсюду валялись обсидиановые шары. А среди них - несколько пустых, разорванных коконов, покрытых мягкими розовыми чешуйками. Самый маленький - каких-то пять футов в длину, а самый большой - более десяти.
Сам Калак лежал в дальнем углу комнаты. Светящаяся чешуя, покрывавшая его двенадцатифутовое тело, озаряла комнату неестественным розовым светом. Король словно не заметил появления Агиса. Он извивался, как питон, силясь поскорее освободиться из очередного кокона. А может, правильнее называть это старой, сбрасываемой кожей?
Догадавшись, что они застали Калака в удобный для нападения момент, Агис поспешно подал знак своим друзьям. Садира передала ему меч. Пока его спутники выбирались из подземного хода в зал, сенатор пристально разглядывал омерзительное создание, в которое превратился король Тира. Человеческие черты едва угадывались в копошащейся на полу личинке.
Лицо древнего монарха стало плоским, уши исчезли. Чешуя, как у ящерицы, покрывала его голову. Золотая диадема королей Тира валялась на полу в луже крови. Шея Калака стала жилистой и очень длинной, а руки и ноги почти атрофировались. Они казались высохшими, ненужными придатками. Кипящая черная кровь толчками выливалась из раны на груди этой отвратительной личинки дракона, из обрубка правой руки и из прокола в левой.

Предыдущая страница 19 Следующая страница


Охота на Дракона 20

Калак ни на что не обращал внимания, и Агис, набравшись храбрости, подошел поближе. Похоже, превращающийся в дракона король испытывал ужасные мучения. Как он полученных ран, так и от самого процесса линьки. Вот он медленно раскрыл пасть, обнажив два ряда острых зубов. К глубочайшему удивлению аристократа, мерзкая тварь наклонилась над обсидиановым шаром размером с человеческую голову и проглотила его.
Тем временем спутники Агиса успели выбраться наверх. Окинув взглядом извивающуюся тварь, Садира решительно сказала:
- Давайте-ка прикончим его, пока это в наших силах.
И подняла посох.
Личинка замерла. Она повернула голову, уставившись на девушку немигающим взглядом своих черных, как бездонные пропасти, глаз.
- Кого это прикончить? - прошипел Калак. - Меня, что ли? Глупая девчонка! - черный дым повалил из его разверстой пасти. - Пятьсот лет тому назад это еще было возможно. Но не сейчас.
Во взгляде короля горела злоба, и Агис понял, что сейчас им придется нелегко. Похоже, Калак коварно позволил им подойти лишь для того, чтобы перебить одним махом. И судя по всему, с помощью Незримого Пути…
Пять огромных таранов, каждый в виде рогатой головы дракона, возникли из воздуха перед личинкой. Агис даже не сразу понял, что это не реальные предметы, а порождение мысленной силы древнего короля. Впрочем, для горстки храбрецов они представляли реальную угрозу.
Агис знал, что его сил хватит, чтобы противостоять почти любой атаке Калака. Но, если он хотел одновременно спасти своих друзей, следовало прибегнуть к чрезвычайным мерам. Представив себе песчаный бархан, Агис открыл канал от центра своих жизненных сил к комнате, переполненной магической энергией.
Тараны устремились вперед. И в тот же миг, казалось, вся комната наполнилась песком. Три тарана тут же безнадежно завязли. Один, тот, что был нацелен на Рикуса, просто-напросто исчез без следа, едва приблизившись к копью Сердца Леса. И только тот, который устремился к Садире, прорвав пси барьер Агиса, достиг своей цели. Страшный удар отбросил колдунью на другой конец комнаты. Врезавшись в стену, девушка без сознания сползла на пол.
Головокружение и усталость с головой захлестнули Агиса. Его колени подогнулись и сотворенная им защита растаяла словно дым. Мгновение спустя он без сил повалился на пол, но уже не на горячий песок, а в лужу королевской крови.
Рикус шагнул к личинке. За ним последовали Ниива и Тихиан. Прикрывая лицо от жара, исходящего от тела твари, мул подобрался к ее голове. Ниива направилась к хвосту, а темплар - к длинной шее.
Калак не шевелился: видимо, пси схватка с Агисом исчерпала и его силы. Но когда Рикус замахнулся копьем, личинка подняла голову.
- Неужели ты полагаешь, что я позволю тебе нанести удар?
- А как ты нас остановишь? - воскликнула Ниива, с размаху опуская топор на хвост личинки.
Одним мощным ударом она отрубила трехфутовый кусок. Калак взвыл от боли и врезался тяжелой головой в Рикуса, сбив мула с ног. Прежде, чем гладиатор успел прийти в себя, острые зубы короля-колдуна впились ему в грудь. Еще миг, и ноги мула оторвались от земли. Выронив копье, Рикус отчаянно застучал кулаками по бронированной голове чудовища.
Ниива вновь подняла топор. Но на сей раз она не застала Калака врасплох. Обрубок хвоста с силой ударил ее, превратив лицо женщины в сплошное кровавое месиво. Отброшенная далеко в сторону, Ниива без сознания рухнула на пол.
Увидев судьбу, постигшую гладиаторов, Тихиан побледнел как полотно. Так ни разу и не ударив короля, он бросил свой ятаган и поспешно отступил.
- Трус! - крикнул тщетно пытающийся встать на ноги Агис.
- Если Рикус и Ниива не смогли его убить, то чего ты хочешь от меня? - огрызнулся темплар, подходя к распростертой в луже крови Нииве.
Агис сделал глубокий вдох. Усилием воли он заставил себя снова открыть свой цент жизненных сил к волшебной энергии комнаты и встал на колени.
Тем временем Тихиан поднял лежащий рядом с Ниивой топор. Крепко сжимая в руках оружие, скорее от страха, чем осознанно, Верховный Темплар подошел к Садире. Девушка понемногу приходила в себя. Она сидела на полу, тихо постанывая и обхватив голову руками. Сейчас рассчитывать на нее явно не приходилось.
Тихиан поглядел на своих соратников. Стоящий на коленях обессилевший Агис, стонущая Садира, едва дышащая Ниива, зашедшийся в крике Рикус. Казалось, сотни мулов вопят на все голоса, умирая каждый своей собственной страшной и мучительной смертью.
Темплар поднял топор. К великому удивлению Агиса, он с размаху опустил его на один из обсидиановых шаров. Шар разлетелся вдребезги. Задумчиво поглядев на осколки Тихиан перешел к следующему шару. Еще удар, и на полу появилась новая куча черных осколков.
- Что ты делаешь? - воскликнул сенатор.
- Сражаться можно по-разному! - загадочно ответил темплар, уничтожая третий шар.
Через несколько секунд, в самом дальнем от Калака углу еще одна драконья линза стала жертвой топора Тихиана.
Агис недолго пребывал в удивлении. Реакция короля все расставила на свои места.
- Остановись! - воскликнул Калак, отбрасывая в сторону окровавленное тело мула. - Я приказываю!
- С какой стати мне выполнять твои приказы? - спросил Тихиан, превращая в груду осколков еще один черный шар. - Разве ты оставишь меня в живых? Разве ты позволишь мне править Тиром, когда станешь драконом?
- Ты же сам понимаешь, это невозможно, - прошипел Калак, медленно и неуклонно подползая к темплару. - Но я могу обещать тебе быструю смерть.
Разбив еще один шар, Тихиан перебежал в другой конец комнаты.
- Ты же Верховный Темплар! - закричал Калак. - Ты должен повиноваться своему королю! - повернувшись, личинка поползла вслед за Тихианом.
Руки темплара дрожали так сильно, что он едва мог держать топор. Однако он сумел раздробить еще один шар. Но на большее он был уже не способен. Тихиан, дрожа, стоял среди осколков. Похоже, он не мог сдвинуться с места.
Агис заставил себя подняться. Видя, что все внимание Калак устремлено на Тихиана, он начал осторожно двигаться в сторону лежащего на полу копья Сердце Леса. Снова и снова аристократ твердил себе, что совсем не устал, что у него еще много сил. И вот копье в его руках. Оно казалось непосильно тяжелым - во всяком случае, для мускулов, все еще дрожащих после пси истощения.
А личинка тем временем успела доползти до Тихиана. Распахнулась зубастая пасть… Верховный темплар взвыл от ужаса и, выронив топор, свернулся в клубок на полу. Калак наклонил голову…
Держа копье двумя руками, Агис бросился в атаку. С громким воплем аристократ всадил острие в голову будущего дракона. Копье легко, словно в воду или мягкий песок вошло в защищенный чешуей массивный череп.
Дрожь пробежала по длинному змееподобному телу личинки. Калак взревел, и от его рева вся комната затряслась, как при землетрясении. С потолка посыпались кирпичи. Стены заходили ходуном. Предсмертная судорога, и массивная голова чудища, пронзенная насквозь волшебным копьем, упала на пол к ногам одуревшего от страха Тихиана.
Не в силах удержаться на ногах, Агис опустился на колени. Все. Силы кончились…
Тихиан поглядел в безжизненные глаза лежащего перед ним короля. Мгновение спустя, когда мысль о том, что Калак, наконец-то мертв, проникла в его сознание, темплар подобрал топор. Встав, он осторожно и с опаской ударил им по шее личинки. Видя, что та не пошевелилась, Тихиан стукнул еще раз, уже сильнее. Стальное лезвие едва рассекло чешую. Из неглубокой раны засочилась черная кровь.
- Король мертв, - объявил Тихиан, бросая топор.
- Тир свободен, - кивнул Агис, с трудом поднимаясь на ноги.
Но Тихиана уже волновало нечто совсем иное.
Агис огляделся. Стоя на коленях, Садира осторожно осматривала сломанный нос все еще не пришедшей в сознание Ниивы. В нескольких ярдах от них сидел Рикус. Добрый десяток ран украшал его могучую грудь. Струилась алая кровь. Кое-где из-под разорванных мышц белели ребра. Закусив губу, мул по мере сил начал перевязывать раны обрывками валявшегося рядом шелкового плаща Садиры.
Тихиан прошел совсем рядом с израненными гладиаторами. Он даже не повернул головы в их сторону, не то что предложил им помощь. Он уверенно направлялся к стене, где они в первый раз увидели лежащего Калака. Опустившись на колени, темплар принялся шарить по полу.
Проклиная про себя бесчеловечность Тихиана, Агис, шатаясь, подошел к Рикусу. Разорвав на полосы свой плащ, он принялся перевязывать страшные раны мула.
- Ты убил Калака, - прошептал Рикус. - Отлично сработано…
- Нет, - покачал головой Агис. - Мы убили Калака. - Он посмотрел на Садиру и Нииву. - Мы не смогли бы это сделать поодиночке. Только все вместе.
Тихиан выпрямился. На губах его появилась довольная улыбка. В руках темплар держал золотую диадему - ту самую, что тысячу лет украшала голову Калака. Черная кровь капала и с венца правителей Тира, и с рук Тихиана.
- Да здравствует король! - прошептал темплар, надевая диадему.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • 1. ГАДЖ (Страница 1)
  • 2. КОЛДУНЬЯ (Страница 2)
  • 3. СТАРЫЕ ДРУЗЬЯ (Страница 3)
  • 4. ГОРОД ТИР (Страница 4)
  • 5. ПЛОЩАДЬ ТЕНЕЙ (Страница 5)
  • 6. ДОЛГ ЧЕСТИ (Страница 6)
  • 7. ПОЕДИНОК НА АУКЦИОНЕ (Страница 7)
  • 8. СОКРОВИЩЕ КАЛАКА (Страница 8)
  • 9. МЕДНЫЕ ВОРОТА (Страница 9)
  • 10. РЕШЕНИЯ И ОБЕЩАНИЯ (Страница 10)
  • 11. ПОДЗЕМНЫЙ ТИР (Страница 11)
  • 12. ВИНО АСТИКЛА (Страница 13)
  • 13. ЛЕС (Страница 14)
  • 14. ПЕВЕЦ (Страница 15)
  • 15. ЖИВОЙ МОСТ (Страница 16)
  • 16. КОНЕЦ ИГРЫ (Страница 17)
  • 17. ДРАКОН (Страница 19)


Трой Деннинг

Охота на Дракона

Цикл: "Свободный тир" - 1

 Читать книгу

Аннотация

Атхасом, пустынным и безжизненным краем, населенным людьми и эльфами, карликами и великанами, баазрагами и хафлингами, правит жестокий и могущественный царь — колдун Калак. В борьбе против тирана объединяются гладиатор — мул Рикус, его подруга Ниив, рабыня — полуэльф Садира и сенатор Агис. Героев ждут необычайные приключения, суровые испытания, смертельные схватки. Им предстоит найти волшебное копье и убить царя, пока он не успел превратиться в Дракона и уничтожить мир.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Трой Деннинг - Биография

Трой Деннинг

На основную страницу

Биография

Трой Деннинг родился в 1958 году в Колорадо. Изучал социологию в Beloit College, где получил степень бакалавра искусств. Работал в игровой индустрии, сначала редактором, потом стал разработчиком. В течении десяти лет он возглавлял команды игровых разработчиков в компаниях «TSR», «Pacesetter» и «Mayfair». Деннинг участвовал в разработке около двух десятков игр, в том числе настольной игры «Black Morn Manor», принял участвие в создании ролевого игрового мира «Dark Sun» (напару с Тимом Брауном). Также он работал над сериями «Star Wars» и «Combat Command». Писательская карьера Троя Деннинга началась с романа «Глубоководье», изданного под псевдонимом Ричард Оулинсон и попавшего в список бестселлеров газеты «New York Times». С тех пор он написал уже более двадцати романов. Деннинг — автор многих книг о мирах «Forgotten Realms» (в том числе в соавторстве с Эдом Гринвудом написал «Death of the Dragon» (2000); участвовал в подциклах «Empires», «Harpers», «Twilight Giants» и «Return of the Archwizards») и «Dark Sun» (сочинил несколько романов из первой “дарксановской” серии «Prism Pentad»), написал роман «Pages of Pain» (1996) для серии о мире «Planescape». Также Деннинг написал несколько романов для межавторского цикла «Star Wars», в России был издан пока только один роман «Дух Татуина». В настоящее время живет вместе с женой Андриа в южном Висконсине. Увлекается пешим туризмом, альпинизмом, водными лыжами, восточными единоборствами и дзюдо.