Трой Деннинг - Глубоководье

1 Трой Деннинг

ПРОЛОГ

Патрульный конный отряд из Марсембера должен был оберегать спокойствие жителей окрестных ферм, разбросанных вокруг небольшого, напоминающего очертаниями слезинку Леса Отшельника. Отряд состоял из двенадцати стражников и командира - одного из лучших кормирских воинов, сержанта Огдена Наездника, прославившегося успешной охраной своего участка от разбойничьих шаек.
Служившие под началом Огдена всадники ничем не отличались от обычных солдат: полдюжины ни к чему не годных верзил, двое пьяниц, несколько отличных парней и пара обыкновенных убийц. Последним всегда доставались самые опасные поручения. Эта парочка головорезов, имевших склонность к непослушанию, наверняка давно уже сговорилась добавить имя Огдена в список своих жертв, хотя ни один из них пока не осмелился поднять руку на своего командира.
Теперь такая возможность им уже никогда не представится. Их мертвые тела вместе с трупами сослуживцев и убитыми лошадьми лежали на поле, в ста ярдах от Леса Отшельника. Пурпурный Дракон - герб короля Азуна IV - еще мерцал на солдатских щитах, и броня доспехов поблескивала всякий раз, когда свет луны пробивался сквозь тучи и падал на трупы.
Однако лоск и изящество остались в прошлом. Уродливое месиво - вот что оставили после себя побывавшие здесь вчера шакалы и слетевшееся воронье. Аира лишился ушей. Финеасу отгрызли пальцы на ногах. Огден остался с одним глазом, уступив другой ворону. Прочим солдатам пришлось еще хуже. Части их тел звери и птицы растащили по всему полю.
Но даже и без вмешательства любителей падали патрульный отряд имел бы отвратительный вид. Когда разъезд скакал через поле, земля вдруг начала изрыгать черный ядовитый газ, появившийся словно из ниоткуда. На сотню миль вокруг не было даже захудалой шахты, где после разработки руды могли бы скопиться отравляющие газы. Черный дым просто стал еще одним проявлением хаоса, который охватил Королевства.
Последние два дня выдались жаркими, и все это время трупы лежали на солнцепеке. Их конечности, местами переломанные, опухли и раздулись. Участки тел, соприкасавшиеся с землей, почернели и разбухли от вытекшей крови, а кожа, обращенная к небу, приняла бледно-серый оттенок. Но поблескивающий в глазах воинов красный огонек не вписывался в картину смерти и был единственным признаком жизни.
Поскольку души и тела еще не были разлучены друг с другом, солдаты продолжали осознавать происходящее с ними. Они и представить себе не могли, что умрут здесь, на этом поле. Воинов готовили к тому, что их присоединят к полчищам Темпоса, бога Войны, либо подвергнут вечным страданиям под холодным бичом Девы Ловиатар, богини Боли. Но они никак не ожидали, что им предстоит увидеть смерть и разложение собственных тел.
И когда Огден получил приказ встать и построить отряд, солдаты с облегчением обнаружили, что способны выполнять приказы. Люди и лошади подняли свои онемевшие тела. Хоть и неуклюже, они все же держались на ногах и могли передвигаться. Взяв скакунов под уздцы, солдаты выстроились ровной колонной, как поступили бы, будь они живы.
Приказ пришел из Глубоководья, где девяносто жрецов порока и растления, преклонив головы, стояли в полумраке храма. Обширное помещение вполне могло вместить всех собравшихся, но походило скорее на затхлый склеп, чем на храм. Каменные стены почернели от плесени и слизи. Весь зал освещали лишь два масляных факела, вставленные в подсвечники позади огромного каменного алтаря.
Жрецы, одетые в коричневые церемониальные ризы из грязной и грубой ткани, не отрывали глаз от пола и даже не дышали, опасаясь помешать тому, кто стоял у окровавленного алтаря.
Он был высокого роста. Его изуродованное проказой лицо покрывали глубокие морщины и струпья. Там, где язвочки разорвали поврежденную кожу лица и рук, вылезала зловонная серая плоть. Но человек, казалось, совсем не стеснялся болезни. Напротив, он холил свои язвы и, словно гордясь ими, выставлял их на всеобщее обозрение.
Однако такое необычное отношение к болезни вовсе не удивляло присутствующих, ибо это был сам Миркул, Властелин Праха, бог Смерти. Он целиком погрузился в себя, путешествуя по обширным просторам материка с помощью телепатии. Он должен был связаться с отрядом Огдена и отдать приказ. Эта задача потребовала от Миркула чрезмерных усилий, и, чтобы заполучить необходимую энергию, ему пришлось пожертвовать пятью преданными последователями, у которых он отнял души. Как и все божества Королевств, Миркул потерял прежнюю власть и могущество. Изгнанный с Уровней, он был вынужден принять человеческую оболочку, аватару.
Причиной изгнания послужила кража Камней Судьбы, каменных табличек, на которых Владыка Эо, верховный правитель, записал полномочия и обязанности каждого божества. Втайне от других богов Миркул и погибший бог Раздора выкрали оба Камня - каждый взял по одному и спрятал свой. Боги рассчитывали воспользоваться неразберихой, связанной с пропажей табличек, и тысячекратно усилить свое могущество.
Однако похитители не предвидели силы гнева их господина. Обнаружив пропажу, Эо изгнал с Уровней всех богов, лишив их божественной силы. Он запретил своим подданным возвращаться на Уровни, пока Камни Судьбы не будут возвращены. Единственным божеством, кого не постигла общая судьба, был Хельм, бог Стражей, на плечи которого Эо возложил охрану Небесных Лестниц.
Теперь Миркул являлся лишь тенью того бога, которым он был до изгнания. Но, получая энергию своих жертв, падший бог мог использовать ту магию, которая еще подчинялась ему. И сейчас Миркул снова прибегнул к чарам, чтобы проведать патрульный отряд мертвых кормирцев. Увиденное обрадовало бога. Солдаты и лошади были мертвы и уже начали разлагаться. Но их души еще не покинули тел. Миркулу повезло: эти зомби будут посмышленее да и поприличнее на вид, чем большинство мертвецов, поскольку смерть постигла воинов совсем недавно. Теперь мертвым солдатам придется послужить целям Миркула.
Управляя отрядом телепатически, Повелитель Мертвых направил Огдена к Лесу Отшельника.
«Там вы найдете лагерь, - повелел бог. - В нем двое мужчин и женщина. В одной из седельных сумок этих людей находится каменная табличка. Убейте мужчин, а женщину приведите ко мне и не забудьте прихватить табличку».
Этой табличкой, разумеется, был один из двух Камней Судьбы, спрятанный Бэйном в Тантрасе, а затем найденный другим богом и несколькими людьми. Собрав войско, Черный Властелин попытался вновь завладеть камнем. Но эта попытка обернулась для бога гибелью. Его противники ответили силой на силу - и бог Раздора был сокрушен уже навсегда.
Миркул решил действовать осторожнее. Там, где Бэйн использовал бы целую армию, Повелитель Праха намеревался прибегнуть к помощи небольшого отряда - какого-нибудь сторожевого разъезда. К тому же Миркул не собирался совершать ошибку, полагая, что, заполучив Камень, легко сможет удержать его в руках.
В то же самое время по следу трех отважных героев, у которых теперь находилась табличка Бэйна, шел жестокий изменник. Стремясь завладеть камнем, он не остановился бы ни перед чем, даже перед зомби. Но Повелитель Праха знал о намерениях головореза и, чтобы припугнуть его, уже отправил своего помощника ему навстречу.
Пока Миркул обдумывал ближайшие планы, мерцающий золотистый диск энергии появился на удаленной от храма Миркула улице, где стояла великолепная башня, выложенная из гранитных блоков и возвышавшаяся почти на шестьдесят футов. Ни одной двери, ни одного окна не было видно на ней. Создавалось впечатление, что это просто огромная колонна из отполированного камня.
Из диска вышел древний старик, затем, повернувшись, чуть взмахнул рукой - и диск растворился в воздухе. Несмотря на возраст, старик выглядел крепким и бодрым. Тяжелый дорожный плащ каштанового цвета свисал с его костлявых плеч. На худом, резко очерченном лице выделялись живые, взволнованные глаза и длинный прямой нос. У старика были густые, убеленные сединой волосы и роскошная, точно львиная грива, борода.
- Тот, с кем я говорю, пусть назовет свое имя, - раздался из башни повелительный голос, хотя его хозяина нигде не было видно.
Старик с отвращением оглянулся.
- Если Кельбен больше не хочет знаться со своим учителем, тогда, вероятно, я попал не туда, - сказал он.
- Эльминстер! Добро пожаловать! - послышалось в ответ. Черноволосый мужчина просунул голову и плечи прямо сквозь стену второго этажа башни. Приятное лицо, аккуратно подстриженная бородка и пронзительные карие глаза… - Входи, входи! Не забыл, где вход?
- Разумеется, нет, - хмыкнул Эльминстер, шагая к подножию башни.
Он вошел внутрь прямо сквозь стену, как будто там была дверь. Древний мудрец остановился в чисто прибранной гостиной, заполненной высокими железными коронами, драконьими рогами и прочими трофеями, добытыми владельцем башни в различных походах. Эльминстер достал из кармана пенковую трубку, раскурил ее и уселся в самое уютное в комнате кресло.
Кельбен Арунсен, Черный Посох, вмиг сбежал вниз по лестнице, торопливо накидывая пурпурный плащ на простую тунику из белого шелка, которую обычно носил, когда находился в башне один. Учуяв приторно-сладкий аромат табачного дыма, черноволосый маг опустился в кресло, обыкновенно занимаемое гостями.
- Добро пожаловать в Глубоководье, дружище. Что привело тебя…
- Мне нужна помощь, Черный Посох, - произнес Эльминстер, тыча черенком трубки в удивленного таким ответом собеседника.
- Но моя магия не…
- Думаешь, я не знаю об этом? - на полуслове оборвал приятеля старец. - Повсюду одно и то же. Меньше месяца назад моя любимая трубка ударила меня по лицу, когда я испытал на ней заклинание огнива, а в последний раз, когда я попробовал проделать один фокус с веревкой, мне пришлось долго выпутываться из ее крепких объятий.
Черный Посох сочувственно кивнул.
- Я как-то установил телепатическую связь с Пиргероном Паладином, но в результате наш мысленный разговор услышал весь город…
Эльминстер снова поднес трубку к губам и несколько раз затянулся, выпуская клубы дыма.
- И это еще не самое худшее, - сказал старец. - Хаос гордо шагает по свету. Птицы Долины Теней уже начали рыть норы, а река Аркен кипит кровью.
- То же самое творится и здесь, в Глубоководье, - добавил бывший ученик великого мага. - Рыбаки не хотят покидать гавань. Макрель топит их лодки.
Старый мудрец отрешенно выпустил кольцо зеленого дыма.
- А известны ли тебе причины всех этих несчастий? - спросил он.
Вопрос немного смутил Кельбена.
- Ну, я знаю, что это началось, когда Эо низвергнул богов с Уровней за кражу Камней Судьбы. Больше мне ничего не удалось узнать.
Эльминстер задумчиво пососал трубку и наконец продолжил:
- К счастью, это удалось мне. Вскоре после Нисхождения меня разыскал отряд из четырех искателей приключений - одна особа женского пола, чародейка по имени Миднайт; служитель богини Сьюн, назвавшийся Адоном; воин Келемвар Лайонсбейн и вор по имени Кайрик. Они заявили, что вызволили богиню Мистру из лап Бэйна. После этого Мистра попыталась вернуться на Уровни, но погибла, когда Хельм отказался пропустить ее. По словам этой четверки, богиня, умирая, послала их предупредить меня о том, что Бэйн готовит нападение на Долину Теней. Она просила меня, чтобы я помог отряду отыскать Камни Судьбы.
Эльминстер замолчал, чтобы еще пару раз затянуться табачным дымом, а затем продолжил рассказ:
- Поначалу я не поверил им, но женщина предъявила медальон, данный ей богиней, а потом, как Мистра и предупреждала, Бэйн действительно напал на Долину Теней. Кстати, все четверо искателей приключений замечательно проявили себя в битве за Долину.
Старик умышленно ничего не упомянул о тех лишениях, которые выпали на долю героев по вине самого же великого мудреца, исчезнувшего во время битвы за Долину. Городской люд обвинил Миднайт и Адона в убийстве знаменитого мага. Но, к счастью, все кончилось благополучно.
- Одним словом, - рассказывал Эльминстер, - вскоре я узнал, что одна из табличек находится в Тантрасе. И после короткой разлуки я снова встретился с Миднайт, Келемваром и Адоном, но уже в Тантрасе.
- А что же вор, Кайрик? Ты не упомянул его, - поинтересовался Черный Посох. Он был внимательным слушателем и заметил, что имя вора не прозвучало в последней фразе Эльминстера.
- По пути в Тантрас Кайрик оставил отряд. Не знаю в точности, что там случилось, но, похоже, он предал своих товарищей. Впрочем, это неважно… Бэйн шел по следу Миднайт и ее друзей до самого Тантраса, а затем попытался сам завладеть табличкой. Но поселившийся в этом городе бог Торм вышел на поединок с Бэйном. Этот бой грозил уничтожить Тантрас, но Миднайт ударила в Колокол Эйлена Аттрикуса…
- Что-что? - не поверил своим ушам Черный Посох. - Никто не может заставить этот колокол звучать - даже я!
- Тем не менее Миднайт это удалось, - заявил Эльминстер. - Она восстановила действие окружающей город защиты. А аватары обоих богов были разрушены.
Эльминстер замолчал и тихо сидел, попыхивая трубкой.
- И что теперь? - не выдержал наконец Черный Посох.
Эльминстер выпустил несколько колец дыма. Одно за другим они начали медленно подниматься вверх.
- А вот что… - неторопливо промолвил он. - Миднайт и ее друзья вместе с Камнем Судьбы направляются в Глубоководье.
Ученик великого старца надолго погрузился в раздумье, пытаясь найти какую-нибудь причину для столь далекого и опасного путешествия. В конце концов, он сдался:
- Но зачем?
- Во-первых, - улыбнулся Эльминстер, - здесь расположена Небесная Лестница. А во-вторых, другая табличка тоже находится здесь. Ведь нам нужны оба Камня, чтобы вернуть богов на Уровни.
- Камень Судьбы в Глубоководье? - переспросил Черный Посох. - Но где?
- Поэтому я и обратился к тебе, - ответил мудрец. - Мне удалось узнать лишь то, что искать надо где-то здесь.
Кельбен закатил глаза:
- Глубоководье - большой город.
- Тогда давай приниматься за дело, - предложил Эльминстер, убирая трубку. - Я хотел бы найти табличку до прибытия Миднайт…

1
ГОСТИ

Миднайт не сводила темных, бездонных, как сама ночь глаз, с тени, колыхавшейся позади торчащих вверх корней поваленной ивы. Шелестя листьями кустарника и раскачивая ветви деревьев, сильный ветер наполнял лес неясными и бесформенными силуэтами, танцующими тенями. Вверху, время от времени закрывая луну, безмолвно проносились гонимые бурей облака - небесные стражи. Густые, темные тени тащились за ними по земле, продираясь сквозь путаницу поваленных стволов.
Чародейка и два ее спутника заночевали у южной оконечности леса. Мужчины спали под устроенным между двумя деревьями небольшим навесом; оттуда доносился негромкий и глубокий, походящий на рычание волка храп Келемвара.
Миднайт, охраняя сон друзей, сидела в двадцати шагах от навеса. Наделенная стройным телом, она была обворожительной женщиной. Над ее глазами темнели линии густых, словно нарисованных кистью бровей, черные как смоль волосы были заплетены в длинную косу. Единственным изъяном Миднайт, если его можно было считать таковым, являлись легкие морщинки, которые в минуту беспокойства проступали на лбу и вокруг уголков рта.
За последние дни эти морщинки стали глубже. На борту маленькой галеры Адон, Миднайт и Келемвар отправились в порт Илипур, где намеревались подыскать какой-нибудь караван, направляющийся в Глубоководье. Но на последнем отрезке пути, когда судно шло по ровной глади внутреннего моря, называемого Драгонмор, совершенно внезапно разыгралась ужасная буря, и судно героев едва не рассыпалось в щепки. Шторм бушевал три дня, и только благодаря героическим усилиям команды, галера осталась на плаву.
Капитан галеры был с самого начала изрядно обеспокоен тем, что за ними неотступно следует зентильская трирема. Будучи человеком суеверным, он в конце концов решил, что причиной всех его бед являются странные пассажиры. Когда буря стихла, капитан немедленно повернул судно к берегу и высадил трех искателей приключений на сушу…
Из-под навеса донесся шорох, и, обернувшись, Миднайт увидела идущего к ней Адона. В правой руке жрец нес купленную у моряка булаву, в левой - седельные сумки. В одной из сумок находилась каменная табличка в фут шириной и полтора фута высотой - Камень Судьбы, добытый героями в Тантрасе.
Даже сейчас, среди ночи, песочные волосы Адона были тщательно причесаны. Несмотря на хорошее сложение, его тело выглядело хрупким; зеленые глаза сверкали каким-то необыкновенным, неповторимым блеском. Прочие черты лица Адона были почти заурядны, за исключением красного шрама, бегущего от левого глаза через всю щеку и заканчивающегося на подбородке.
Шрам стал неумолимым напоминанием о глубоком душевном расстройстве, пережитом жрецом совсем недавно. В ту ночь, когда Эо низвергнул богов, их служители повсюду в Королевствах утратили свою силу. Даже находясь в миле от почитаемого божества, жрецы напрасно взывали о чуде: мольбы оставались без ответа. Поначалу это ничуть не смутило Адона, который по своей натуре был оптимистом и продолжал верить в огневолосую Сьюн, богиню Любви и Красоты.
Но неожиданный удар вражеского клинка, нанесенный под Тилвертоном, оставил шрам не только на лице священнослужителя. Сначала Адон решил, что шрам - это наказание за некое оскорбление, месть божественной Сьюн. Шли дни, и он все больше укреплялся в своем мнении. Когда же во время битвы за Долину Теней Эльминстер оказался в затруднительном положении и Адон ничем не смог помочь древнему мудрецу, молодой жрец впал в полное отчаяние, потеряв интерес ко всему происходящему вокруг. Спустя несколько недель приступ апатии миновал, юноша снова воспрял духом - и практически утратил прежнюю фанатичную веру в Сьюн. Всю высвободившуюся преданность священнослужитель обратил на своих друзей.
- Зачем ты поднялся? - спросила Миднайт. Сильный ветер закрутил ее слова и унес вдаль.
- Разве возможно спать под такой грохот? - ответил Адон, склонившись к уху чародейки и кивнув в сторону храпящего Келемвара. - Если ты устала, я могу подменить тебя.
- Нет, нет. Еще рано, - отказалась Миднайт, снова переводя взгляд на упавшую иву.
Притаившаяся за корнями дерева тень, за которой следила Миднайт, оставалась на прежнем месте.
- Тебя что-то смущает? - поинтересовался Адон, заметив то внимание, с которым Миднайт разглядывала лежащую на земле иву. Повернув голову в ту же сторону, он также заметил неясную фигуру, укрывшуюся за путаницей корней. - Что это?
- Какая-то тень, - пожала плечами Миднайт. - Я уже давно наблюдаю за ней.
Луна, проглянув сквозь облака, залила землю серебристым светом. Теперь Миднайт ясно разглядела очертания головы и плеч.
- Похоже на человека, - шепотом заметил Адон.
- Так и есть.
- Нужно разбудить Келемвара, - глянул в сторону навеса священнослужитель.
Предложение Адона имело смысл. После Нисхождения богов магическое искусство Миднайт и Адона, как и всех тех, кто связал свою судьбу с магией, потеряло былую надежность. Даже если бы Адон продолжал верить в свою богиню, Сьюн все равно была слишком далека от него и не смогла бы помочь жрецу.
Однако Миднайт хотела, чтобы Келемвар еще немного поспал. Она не была уверена в том, что тень представляет реальную опасность. Если же все-таки это был какой-то недруг, чародейка боялась спугнуть его. Кроме того, даже и без магии они с Адоном были неплохими бойцами.
- Если понадобится, мы сможем сами постоять за себя, - возразила Миднайт. - Но мне кажется, никакой опасности нет.
Луна снова скрылась за облаками, и лес погрузился во мрак. Озадаченный ответом Миднайт, Адон покосился на мешанину из теней и корней.
- Но почему?
- Если это человек, то он не желает нам зла. Иначе он давно уже предпринял бы что-нибудь, - объяснила Миднайт. - Он не сидел бы сложа руки, наблюдая за нами.
- Да, но если бы у него были благие намерения, он давно бы уже присоединился к нам, - возразил Адон.
- Необязательно, - сказала Миднайт. - Может, он нас боится.
- Вряд ли мы похожи на грабителей, - заметил Адон. - У кого есть причины бояться нас?
Миднайт не ответила, лишь отвела глаза в сторону, избегая пристального взгляда священнослужителя. Когда Адон задал свой вопрос, ей подумалось, что эта тень может принадлежать Кайрику, их бывшему приятелю. С тех пор как вор исчез, прошло всего лишь несколько недель, однако казалось, что его нет уже несколько лет. Миднайт скучала по его грубым шуткам, неприветливости, даже по его мрачному характеру.
Поскольку Миднайт замешкалась с ответом, Адон повернулся и зашагал было обратно к навесу, но чародейка остановила его, тронув за плечо.
- Возможно, это Кайрик, - прошептала она.
Адон резко повернулся и посмотрел в лицо Миднайт.
- Кайрик?! Не может быть! - прошипел он.
- Почему? - удивилась девушка, снова взглянув на темную тень. - Та трирема, напугавшая капитана нашего судна, кажется, действительно преследовала нас.
- Но это же не значит, что Кайрик находился именно на том корабле, - возразил Адон. - Откуда он мог знать, что мы покинули Тантрас, тем более - на какое судно мы сели?
- У Кайрика свои способы, - мрачно сказала Миднайт.
Адон нахмурился и сжал рукоять булавы так, что на его пальцах побелели суставы.
- Да, и он доказал это в Тантрасе.
Двое друзей, Миднайт и Адон, взглянули на Келемвара. Воин был последним, кто видел Кайрика в Тантрасе. Какой-то головорез из зентиларов напал на Келемвара, но убить воина ему не удалось. И когда схватка закончилась, Келемвар, провожая убийцу взглядом, увидел среди многолюдной толпы Кайрика.
- Я бужу Келемвара, - заявил Адон, сняв руку Миднайт со своего плеча.
- Но он убьет Кайрика, - сказала Миднайт. В голосе ее звучала жалость к вору.
- Пусть, - ответил Адон и снова повернулся к лагерю.
- Как можешь ты так говорить?
- Он стал зентиларом, солдатом армии Бэйна, - не оборачиваясь, бросил Адон. - Или ты забыла?
Согласно слухам, Кайрик примкнул к одной из зентильских армий, пришедших штурмовать Тантрас. Присутствие Кайрика при покушении на жизнь Келемвара заставило Адона поверить слухам.
- А ты чего ждал? - хмыкнула Миднайт, все еще не уверенная в предательстве их товарища. - Кайрик - интриган. Когда ему пришлось выбирать между зентиларами Бэйна и смертью, он выбрал первое. Но это не означает, что он предал нас.
- И не означает, что он остался нам верен, - по-прежнему не оборачиваясь, возразил Адон.
Сильный порыв ветра наполнил лес треском падающих сухих веток.
- Еще недавно Кайрик был нам верным другом и надежным спутником, - продолжала Миднайт. - Или ты позабыл, что он спас нам жизнь в Долине Теней?
- Не забыл, - согласился Адон. - Но я помню и то, что Кайрик готов был отдать меня палачу, и если бы ты не пожелала взять меня с собой…
Миднайт не знала, что и ответить, ибо священнослужитель был прав. После исчезновения Эльминстера жители города собрались на суд и обвинили Адона и Миднайт в смерти старого мага. К несчастью, исчезновение Эльминстера повергло Адона в депрессию, и он оказался неспособным сказать что-то в свою защиту. Жреца и чародейку признали виновными и приговорили к смерти.
В ночь перед казнью Кайрик пришел на выручку Миднайт. Но беспомощность, проявленная Адоном на суде, вселила в вора чувство отвращения к священнослужителю, и Кайрик спас его лишь по настоянию Миднайт. Позже, когда они удирали на лодке по реке Ашабе, Кайрик обращался с Адоном словно с паршивой собакой; если вор и заговаривал со жрецом, то лишь для того, чтобы оскорбить, а однажды Кайрик даже ударил его. Миднайт неоднократно приходилось вмешиваться и защищать Адона.
Пока чародейка вспоминала то неприятное путешествие, снова выглянула луна, и ее тусклый свет разлился по лесу. Ветер немного разогнал облака, и на этот раз ночное светило задержалось на небосводе чуть дольше обычного.
Адон воспользовался удобным случаем и сердито посмотрел Миднайт в глаза.
- Я ничем не обязан Кайрику, - сказал он. - И если уж говорить начистоту, то своим освобождением из темницы Долины Теней я обязан только тебе.
- Тогда я хочу, чтобы ты вернул долг, - заявила Миднайт, ответив Адону таким же сердитым взглядом. - Ты думаешь, что Кайрик предал нас только потому, что он так ужасно обходился с тобой в прошлом?
- Ты не знаешь Кайрика так, как знает его Келе…
Подняв руку, Миднайт заставила священнослужителя замолчать.
- Так ты собираешься вернуть долг или нет? - поинтересовалась Миднайт.
- Я никогда не доверюсь Кайрику, - нахмурился Адон.
- А я и не прошу тебя об этом. - Миднайт искоса глянула в сторону тени. - Я прошу лишь о том, чтобы ты дал Кайрику шанс одуматься. Не убивай его при встрече.
Лицо Адона выдало его замешательство, и он отвернулся.
- Хорошо… но тебе никогда не уговорить Келемвара.
Миднайт с облегчением вздохнула:
- Как-нибудь справлюсь с этим. Но прежде, думаю, мне стоит выяснить, что понадобилось Кайрику.
Не дожидаясь ответа, Миднайт поползла к вывороченному из земли стволу ивы. Листья, устилавшие почву, не издавали ни малейшего шороха.
- Подожди! - прошипел Адон. - Ведь ты даже не знаешь, кто там прячется.
- Вот заодно и узнаю, - парировала Миднайт. - Если что, буди Келемвара.
Вздохнув, Адон перекинул седельные сумки через плечо и на всякий случай приготовился броситься на помощь чародейке.
Миднайт продвигалась вперед, завывание ветра приглушило храп Келемвара. Чародейка крепко сжимала кинжал, ясно осознавая, что чем дальше она отходит от своих товарищей, тем большей опасности подвергает себя. Адон сказал правду: не было никакой уверенности в том, что за сплетением корней спрятался именно Кайрик. Этим человеком запросто мог оказаться и какой-нибудь ночной грабитель, и зентильский шпион, выслеживавший их от самого Тантраса. Однако Миднайт не видела другого выхода, кроме одного - пойти и убедиться в этом самой.
Шагов через двадцать чародейка случайно наступила на сухую ветку. Послышался треск, но тень не шелохнулась. Когда же Миднайт на миг обернулась к лагерю, то увидела, что Келемвар перевернулся с боку на бок, нащупал рукоять своего меча и снова захрапел. Миднайт продолжила путь, и вскоре еще десять футов остались позади.
Внезапно ветер стих, и лес наполнился зловещей тишиной. С севера из-за деревьев раздались хруст и треск ломавшихся веток. Встревоженная, Миднайт посмотрела в сторону, откуда доносился шум. Несколько крупных фигур пробирались сквозь заросли подлеска.
- Буди Келемвара! - крикнула Миднайт Адону. - К нам кто-то идет!
Когда она снова взглянула на иву, оказалось, что тень бесследно исчезла.
В двухстах шагах к северу от места ночевки друзей тринадцать кормирских солдат - бывших патрульных отряда Огдена Наездника - медленно следовали на юг в поисках Миднайт и ее спутников. У большинства воинов не хватало ушей, пальцев, носов и даже целых кистей рук или ступней. Рваные раны покрывали тела там, где птицы и звери попытались поживиться легкой добычей. Лошади с длинными лентами оторванной шкуры и обгрызенной плотью также представляли собой не лучшее зрелище.
Вернувшись под навес, Адон ладонью прикрыл Келемвару рот и тряхнул за плечо. Бравый солдат сразу же очнулся ото сна и с силой отпихнул Адона в сторону, так что священнослужитель даже упал. Через миг, сообразив, что перед ним Адон, Келемвар помог жрецу встать, однако извиниться даже не подумал.
Внешность Келемвара была так же сурова, как и его манеры. Шестифутовый рост, крепкие мускулы и широкие плечи… Трехдневная черная щетина покрывала грубое лицо, а зеленые глаза прятались под нахмуренными бровями. Воин двигался с грацией леопарда - и это единственное, что осталось от мучительного проклятья, которое ему недавно удалось снять с себя.
- Что случилось? - поинтересовался Келемвар, протирая заспанные глаза.
- Кто-то приближается к нам с севера, - сообщил Адон, поднял седельные сумки и взял булаву. - Миднайт ничего не объяснила.
Священнослужитель ни словом не обмолвился о тени, которая могла принадлежать Кайрику. Адон обещал, что не убьет вора при встрече, а рассказать Келемвару о Кайрике означало бы то же, что и убить бывшего друга.
- А где Миднайт? - спросил Келемвар, поднимаясь на колени.
Адон повернулся и посмотрел на дерево. Но Миднайт нигде не было видно.
- Минуту назад была там, - показал священнослужитель.
Келемвар выругался и обнажил меч.
- Думаю, нам стоит поискать ее, - сказал он.
Тем временем Миднайт еще ближе подползла к приближающимся с севера фигурам, оказавшись на расстоянии каких-то ста шагов от них. Она видела силуэты только восьми всадников, но стук копыт, доносившийся из-за их спин, выдавал остальных. Первые восемь фигур медленно ехали к лагерю героев, поэтому чародейка срочно принялась искать место, где можно было бы спрятаться.
Обнаружив неподалеку большую ольху, Миднайт укрылась за ней, и Адон и Келемвар тщетно пытались отыскать чародейку. Воин обследовал упавшую иву, а Адон, остановившись на полпути от навеса к дереву, тихим голосом окликал:
- Миднайт? Миднайт, где ты? Ты в безопасности?
И хотя Миднайт прекрасно слышала Адона, она не отвечала. Всадники находились теперь всего лишь в семидесяти шагах от нее, и чародейка опасалась, что они услышат ее голос. Крепко сжимая кинжал, она молилась богам. Только бы эти всадники забрели в лес случайно… Но когда пришельцы подошли ближе, Миднайт увидела две дюжины красных, горящих во тьме глаз и поняла, что ее мольбы оказались тщетны. Она еще крепче прижалась к дереву, надеясь слиться с тенью от ствола. Пошарив по карманам плаща, Миднайт нашла все, что ей было нужно для заклинания. Чародейка боялась, что без магии этот бой им не выиграть.
Пока Миднайт готовилась к заклинанию, всадники продолжали приближаться. Первым в тусклом свете луны они заметили Адона. Двое воинов, ехавших впереди, пришпорили своих лошадей. Вторая группа из шести солдат, державшихся немного позади, рассредоточилась по лесу, надеясь выгнать Миднайт и Келемвара из их укрытий. Остальные пятеро всадников оставались в глубине леса по-прежнему скрытыми от глаз чародейки.
Двое воинов двинулись прямо на Адона, не замечая темной фигуры, затаившейся под густо разросшимся кустом в пятидесяти шагах от священнослужителя. Внезапно фигура встала на колени, подняла короткий лук и натянула тетиву. Стрела поразила одного из направлявшихся к Адону всадников прямо в горло, выбив его из седла. Воин упал на левый бок, четыре раза перекувырнулся, но тут же вскочил на ноги, держа в руке меч. С торчащей из горла стрелой он ринулся в глубь леса на поиски лучника.
Не обращая внимания на участь напарника, другой всадник приближался к Адону. Священнослужитель, увидев это, поспешно юркнул под валявшееся в десяти шагах от ивы бревно. Подняв меч, всадник свесился из седла так, что его плечо оказалось всего лишь футах в трех от земли.
Выждав, когда воин приблизится, Келемвар, скрывавшийся за корнями ивы, выскочил из-за дерева. Сверкнул меч - и голова всадника полетела под копыта лошади, а Келемвар тут же скользнул обратно в укрытие. Мысль о стреле, сразившей первого всадника, не покидала воина. Кто пустил стрелу? Это не был Адон - Келемвар все время держал его в поле зрения. Тогда Миднайт? Тоже сомнительно, поскольку воин прежде не замечал, что она настолько хорошо владеет луком.
Размышления Келемвара прервало приближение второй группы всадников. Пятеро проскакали мимо, но один остановил лошадь примерно в пяти шагах от укрытия Келемвара. Тяжелый, зловонный запах разлагающейся плоти заполнил легкие воина. Голова его закружилась, и Келемвар чуть не потерял сознание. Заметив красные глаза всадника, воин понял, с кем ему придется иметь дело.
Поглядывая на упавшую иву, всадник спешился, предусмотрительно держа коня между собой и Келемваром. Обойдя скакуна, он быстро вонзил меч в путаницу корней. Уклонившись от клинка, Келемвар нанес ответный удар, и острие меча пронзило рыхлую плоть всадника. Однако тот не обратил ни малейшего внимания на полученную рану…
Когда зомби напал на Келемвара, Адон сунул седельные сумки, а вместе с ними и Камень Судьбы в щель между землей и стволом и покинул убежище. Вскочив на ноги и размахивая булавой, он поспешил на помощь Келемвару. Первый удар священнослужителя пришелся воскресшему мертвецу по затылку и, хотя практически не причинил тому вреда, все же сбил всадника с ног. Келемвар выпрыгнул из-за корней ивы, и вместе с Адоном они изрубили мертвое тело в куски.
Пока Адон и Келемвар расправлялись с напавшим на них зомби, остальные пять всадников прочесывали лес в поисках неизвестного лучника. Женщины, которая была основной целью их задания, обнаружить пока не удалось. Предположив, что именно она и стреляла из лука, всадники решили схватить ее прежде, чем она успеет скрыться в глубине леса.
В действительности Миднайт так и стояла у того дерева, за которым спряталась еще в начале сражения. В руках чародейка держала щепотку пыли и фляжку с водой. Если бы Адон и Келемвар не справились с напавшим на них мертвецом, тогда она с помощью пыли и воды попыталась бы вызвать ледяную бурю. И тогда магический град раскрошил бы всадников на кусочки - если бы заклинание не подвело, разумеется. К счастью, Миднайт не пришлось использовать магию.
Как и Келемвар, Миднайт ломала голову, кем же был тот таинственный лучник, чья стрела сразила одного из всадников-зомби. Чародейка подозревала, что стрелял Кайрик. Но если так, то почему он не обнаружил себя еще до того, как развязалось сражение? Возможно, вор слышал все, о чем они говорили с Адоном, и потому решил не выдавать себя, пока не представится более подходящий случай.
Пока Миднайт размышляла о личности лучника, еще четверо всадников с грохотом проскакали мимо, намереваясь вступить в бой с Адоном и Келемваром. Священнослужитель вытащил из-под бревна спрятанные там седельные сумки и вместе с воином снова принялся искать Миднайт.
- Миднайт? - заорал Келемвар. - В какие владения Миркула тебя занесло?
Услышав приближающийся топот копыт, Адон и Келемвар бросились в укрытие, скользнув в гущу корней поваленной ивы, стремясь тем самым заставить всадников спешиться.
Однако прежде чем всадники добрались до них, из-за дерева выступила Миднайт. В руках она все еще держала составные части заклинания магического града.
- Келемвар! Адон! - крикнула Миднайт. - В укрытие!
Она слегка смочила пыль водой и произнесла заклинание. В тот же миг ее голова болезненно закружилась, ноги подкосились, а тело задергалось в конвульсиях. Из кончиков пальцев чародейки вылетели десять серебристых лучиков, которые в двадцати футах от всадников слились в маленькое облачко и поднялись над макушками деревьев. Мгновением позже из облака посыпались крошечные огненные шарики.
Облако, испепеляя все, что находилось под ним, плыло в сторону Келемвара и Адона. В течение нескольких секунд стена пламени разделила Миднайт и ее друзей. Заклинание дало осечку.
Когда облако приблизилось, Адон и Келемвар медленно поднялись на ноги. Услышав предупреждение Миднайт, священнослужитель и воин догадались, что она отважилась пустить в дело магию.
Четверо всадников остановились в десяти шагах от поваленной ивы и неторопливо спешились. Зомби двинулись было вперед, но, завидев огненный дождь, тут же скрылись в лесу.
- Миднайт осталась по ту сторону пламени, - сказал воин Адону. - По моему сигналу выбирайся отсюда и беги в лес. Мы обойдем пламя с двух сторон.
Священнослужителю даже не хватило времени, чтобы кивнуть Келемвару, - за корнями ивы показались зомби. Двое из них, подойдя почти вплотную, начали яростно орудовать мечами, вонзая клинки в гущу корней. Двое других попытались двинуться в обход, чтобы напасть с фланга.
Мертвецов, предпринявших обходной маневр, Келемвар взял на себя и вышел им навстречу. Адон остался на прежнем месте, не давая зомби пробраться сквозь заслон. Когда один из мертвых всадников погрузил меч в гущу корней, жрец тотчас нанес ответный удар булавой и разбил клинок вдребезги. Мертвец яростно прошипел что-то и бросился на корни, пытаясь схватить священнослужителя.
Один из нападавших ринулся на Келемвара, но воин с легкостью отразил удар, после чего ловко отсек мертвецу руку, в которой тот держал меч. Второй зомби попытался разрубить Келемвару голову, но воин, слегка наклонившись, увернулся от блеснувшего клинка и отступил.
Позади атаковавших Келемвара зомби серебристое облачко снова разразилось огненным градом. Сухой кустарник немедленно воспламенился, и оранжево-красные языки принялись лизать спины мертвецов.
- Уходим! - прогремел Келемвар и ударил ногой в грудь вооруженного зомби, отправив его прямо в пламя.
В тот же миг второй мертвец, свирепо лязгая зубами, накинулся на Келемвара. Воин обошелся с ним тоже не слишком любезно, и мертвец отправился в горящий кустарник вслед за своим напарником. Оба трупа заполыхали, однако продолжали настойчиво рваться в бой. Келемвар, убежденный, что трупы раньше превратятся в головешки, чем смогут его достать, повернулся и помчался в лес, огибая пожарище с правой стороны.
Адон с легкостью перелез через иву и последовал примеру Келемвара, обходя огненную преграду слева. Атаковавшие священнослужителя мертвецы попробовали протиснуться вслед за ним, но в тот миг огненное облако оказалось прямо над их головами, и зомби очутились в объятьях пламени.
Миднайт безуспешно пыталась разглядеть что-нибудь из происходящего по другую сторону огненного барьера. Ее руки и ноги дрожали, в висках продолжало стучать. Все же, собравшись с силами, она закричала:
- Келемвар! Адон!
Ответа не последовало, и чародейка предположила, что из-за треска пламени ее попросту никто не услышал. Она никак не могла решить, попытаться ли ей обойти пламя и отыскать Келемвара с Адоном или же остаться на прежнем месте и надеяться на то, что друзья сами проберутся к ней.
За спиной Миднайт послышался приглушенный стук копыт. Не оборачиваясь, Миднайт стремительно скользнула в тень ольхи. Мимо проследовал всадник, распространяя вокруг себя «аромат» протухшего мяса. Не сдержавшись, Миднайт зажала нос рукой.
Зомби, бывший некогда Огденом Наездником, вдруг потянул за поводья и повернул лошадь к чародейке. Конь тяжело храпел, испуская отвратительный запах, какой мог принадлежать лишь мертвому, насквозь прогнившему существу.
Миднайт выставила вперед свой кинжал, не надеясь, правда, что этим жестом может напугать кого-то. Она подумала, не прибегнуть ли снова к помощи магии, но тут же отказалась от этой мысли. Чародейка просто не успела бы произнести заклинание - всадник был слишком близко. И потом, магические чары могли и не подействовать.
Всадник обнажил меч и направил коня на Миднайт. Даже при бледном свете луны чародейка смогла рассмотреть своего противника до мелочей. Щит всадника украшал кормирский Пурпурный Дракон. На голове у зомби, отражая свет луны, тускло мерцал стальной шлем, а на груди сиял полированный, натертый маслом кожаный нагрудник. Но лицо бывшего кормирца осунулось, скулы обтянуло серой, сморщившейся кожей, а из глазницы на чародейку таращился единственный глаз.
Конь, должно быть, когда-то был великолепным скакуном, с великолепной мощной мускулатурой. Теперь же это создание походило на исчадие ада. Из ноздрей чудовища валил черный ядовитый пар; мундштук оттягивал губы назад, обнажая ряд огромных, похожих на клыки, острых зубов.
Пятясь так, чтобы не упускать Огдена из виду, Миднайт начала отступать за дерево. Зомби двинул коня прямо на чародейку, быстро сокращая разделяющее их расстояние. Миднайт даже не пыталась бежать, а только держала перед собой кинжал, нацеленный на мертвеца. Шансы на победу в схватке с зомби были невелики. Она это знала, но возможность спастись бегством представлялась куда менее вероятной.
Наконец, подъехав совсем близко, всадник наклонился, чтобы схватить чародейку. Миднайт быстро нанесла удар, оставив между ребрами мертвеца глубокую рану, однако всадника это нисколько не смутило. Холодные пальцы ухватили запястье чародейки, и, едва не вывернув ей руку, зомби оторвал Миднайт от земли и перекинул ее через спину коня.
Холодная и твердая, как гранит, рука прижала чародейку к седлу. Миднайт попыталась вырваться и еще раз ударить своего противника кинжалом, но тот держал ее крепко, и чародейка была беспомощна. Пришпорив коня, всадник послал скакуна вперед.
Обойдя пламя, Келемвар увидел, как зомби схватил Миднайт и затащил ее на коня, и тотчас со всех ног помчался на выручку чародейке.
Воскресший из мертвых скакун не успел сделать и дюжины шагов, как Келемвар настиг его. Выпрыгнув из тени, воин набросился на зомби, одним ударом вышибив из седла и Огдена, и Миднайт. Конь сменил шаг на галоп, Миднайт упала на зомби, а Келемвар свалился прямо на чародейку, но тут же вскочил, обнажая клинок.
Свободной рукой он схватил Миднайт и поставил ее на ноги. Мертвец попытался ударить Келемвара, но воин вовремя отскочил в сторону.
- Ты в порядке? - спросил Келемвар Миднайт и тут же оттолкнул ее подальше от места схватки.
- Все нормально. Что с Адоном и Камнем Судьбы? - поинтересовалась чародейка, отступая. Миднайт понимала, что сейчас Келемвар больше нуждается в пространстве, чем в той скромной помощи, которую могли оказать ему она и ее кинжал.
Келемвар не успел ответить, поскольку зомби вытащил свой меч и едва не нанес смертельный удар воину в живот. Келемвару пришлось отступить, а мертвец, воспользовавшись моментом, поднялся на ноги. Воин атаковал слева, но зомби с легкостью отразил его меч, а затем сам перешел в контратаку, нанеся серию яростных ударов.
Тем временем Адон, таща на себе сумки, в одной из которых лежала каменная табличка, успешно обошел огненную преграду. На востоке священнослужитель увидел несколько мечущихся по лесу мертвецов, тщетно пытающихся вырваться из объятий огненного облака. Жрец понял, что ему ничего не угрожает, и спокойно двинулся вперед. Однако вскоре он услышал лязг мечей…
Не вступая в бой, Миднайт с кинжалом в руке стояла неподалеку от сражающихся. Она была готова в любой момент вонзить свой клинок во врага, однако Огден двигался с удивительной быстротой и ловкостью. Чародейка даже приблизиться не могла к бессмертной твари.
Взмах меча - и мертвец отразил удар, а затем сам контратаковал, подняв меч над головой Келемвара. Воин поднырнул под клинок противника и рукоятью поразил Огдена точным ударом в челюсть. Однако мертвец словно ничего не почувствовал и продолжал наступать. Бросившись на землю, Келемвар откатился в сторону и снова вскочил на ноги, едва успев отразить следующий удар врага.
Чем дольше длилось сражение, тем отчетливее Миднайт понимала, что Келемвар теряет силы и скоро ему понадобится помощь. Вначале чародейка думала пустить в Огдена какую-нибудь магическую стрелу, но после недавней неудачи опасалась, что магия принесет больше вреда, чем пользы. Наилучшим - и наиболее опасным - выходом было всадить кинжал в спину мертвецу.
Медленно обходя противника, Миднайт заметила пробирающегося сквозь кустарник Адона. Мертвец, казалось, не видел его, и чародейка решила помочь священнослужителю остаться незамеченным. Она отошла в сторону, отвлекая внимание Огдена от Адона. А затем, когда Келемвар рубанул зомби по голове, Миднайт метнула кинжал.
Клинок попал в цель и на несколько дюймов погрузился под ребро Огдена. Зомби отбил удар Келемвара и, оглянувшись на Миднайт, злобно захрипел. Ее бросок на мгновение отвлек внимание мертвеца, что и требовалось Келемвару - воин стремительно вонзил клинок в бок противника, нанеся тому глубокую рану. Повернувшись, зомби с удвоенной силой кинулся на Келемвара. Воин едва успевал увертываться от вражеского клинка. Готовясь к очередному удару, зомби занес меч - и на этот раз Келемвар уже не смог бы уйти…
Выскочив из-за кустов, Адон нанес чудовищной силы удар булавой по ногам мертвеца, свалив Огдена на землю. Обретя равновесие, Келемвар быстро шагнул вперед и опустил клинок на кисть руки, в которой зомби держал меч. А на переносицу мертвеца обрушилась булава Адона. Меч воина поднимался и опускался на тело упавшего зомби, и через несколько мгновений Огден Наездник уже не представлял собой никакой опасности.
Еще несколько секунд Келемвар, тяжело дыша, стоял возле зловонного тела. Измученный боем, воин даже не смог поблагодарить Адона и Миднайт за оказанную ими помощь.
Адон, безразличный к благодарностям Келемвара, посчитал неразумным позволять воину отдыхать слишком долго.
- Давайте-ка убираться отсюда, - предложил он, вытаскивая кинжал чародейки из-под ребра зомби и указывая клинком в сторону леса. - Я видел там еще одного или двух всадников.
- А как же лучник, что помог нам? - поинтересовался Келемвар. - Ему может грозить опасность.
- Если зомби до сих пор его не нашли, значит, ему уже ничего не угрожает, - ответил Адон, обменявшись лукавыми взглядами с Миднайт.
- Я уверена, что этот лучник сможет сам за себя постоять, - добавила чародейка.
Миднайт и Адон подозревали, что лучником был Кайрик, а Кайрик меньше всего нуждался в какой бы то ни было помощи Келемвара.
- Сдается, вы оба что-то скрываете от меня, - нахмурился воин.
Ничего не ответив, Миднайт зашагала в лес.
- Мы поговорим об этом позже, - бросила она на ходу.

2
ПРЕДУПРЕЖДЕНИЕ

- Сегодня парни останутся без отдыха, - заметил Далзель, входя в покосившуюся дверь. Здоровяк воин больше шести футов роста, Далзель походил на медведя, как телом, так и характером. Широкие, массивные плечи, густая черная борода, заплетенные в косичку длинные волосы и спокойные, внимательные глаза.
Кайрик ничего не ответил на упрек Далзеля и спокойно посмотрел на вошедшего лейтенанта. Вместе со своими людьми Кайрик остановился в главном зале разрушенного замка, расположенного в пяти милях севернее Вечерней Звезды. В одном из концов зала, вытянувшегося на пятьдесят футов в длину, а в ширину составлявшего двадцать футов, безраздельно властвовал внушительных размеров камин. Потрескивающий в очаге огонь был единственным источником света в помещении.
Середину зала занимал огромный обеденный стол, поблекший и потрескавшийся от старости. Вокруг стола и в углах зала стояли ветхие стулья.

1 Следующая страница


Глубоководье 2

Кайрик, выбрав самый крепкий из них, сидел у камина. Ястребиный нос вора, его худой подбородок и предвещающий бурю взгляд темных глаз выражали одновременно и лукавую усмешку, и дурное расположение духа. На коленях у вора лежал недавно приобретенный им короткий меч. Красноватый блеск лезвия не оставлял сомнений в том, что клинок принадлежит к числу необычных.
Сняв промокший плащ, Далзель двинулся к огню. Под плащом зентилар носил черную сетчатую кольчугу, похожую на рубашку. И хотя кольчуга весила по меньшей мере тридцать пять фунтов, Далзель снимал ее только на время сна, да и то лишь когда чувствовал себя в полной безопасности.
- Не мог найти дыры помрачнее, - фыркнул Далзель, грея руки над очагом. - Ребята зовут это место Мрачными Залами.
Далзель говорил вполголоса, и все же Кайрик уловил настроение лейтенанта. Расположенные на дне глубокого ущелья и обращенные к беснующимся потокам реки под названием Звездная Вода, эти развалины прослыли гиблым местом. Замок построили еще до того, как Кормир стал королевством, и все же многие из оседающих стен и чернеющих башен замка так и не рухнули. Длина этой твердыни составляла сто ярдов, ширина - пятьдесят, а высокие стены кое-где и поныне возвышались на высоту более тридцати футов. Время не оставило отпечатков на сторожевых башнях у ворот, хотя сами ворота давно рухнули.
Большой зал, жилые постройки, кухня и конюшня примыкали когда-то к внешней защитной стене, выходя дверями и окнами во внутренний двор. Лишь главный зал, построенный, как и сторожевые башни, из черного гранита, полностью сохранился. Остальные строения, созданные из менее прочного камня, превратились в руины.
Кайрика совсем не удивило то, что его люди потеряли спокойствие при одном только виде древних стен и внушительных строений замка. Но вору совсем не хотелось выслушивать жалобы подчиненных. Далзель с остатками войска прибыл в замок утром - как раз перед бурей, что разыгралась во вторую половину дня. Кайрик, однако, вернулся лишь с наступлением сумерек - замерзший, усталый, вымокший под проливным дождем - и не желал сейчас выслушивать глупые шутки солдат.
Не обращая внимания на настроение своего командира, Далзель продолжал:
- Там, снаружи, часовые что-то видели, - сказал он, пытаясь пробудить в Кайрике любопытство. Сняв ножны, Далзель положил их на стол. - Может, конечно, и болтают.
Однако Кайрика мало интересовало то, что привиделось солдатам. И потому он решил переменить тему разговора.
- Как там мой пони? - поинтересовался он. - Лошадка неплохо справилась со своей задачей, учитывая, как я ее гнал.
- Отдых восстановит ее силы - если, конечно, кто-нибудь не прибьет ее, - ответил Далзель, возвращаясь к камину. - Кое-кому не нравится, что пони жрет больше, чем люди.
- Он помог мне куда больше, чем кто-либо из вас, - фыркнул Кайрик. За три последние дня они проскакали почти сто пятьдесят миль. Даже боевой скакун не покрыл бы большее расстояние. Кайрик думал сначала пригрозить смертью всякому, кто посмеет прикоснуться к пони, но вскоре отказался от этой мысли. Подобный приказ повлек бы за собой возмущение, а кое-кто, возможно, воспринял бы его как вызов. - Если пони доживет до утра, отведи его в поле и отпусти.
- Слушаюсь. Так оно лучше будет, - согласился Далзель, удивляясь такому необычному для его командира приливу жалости. - Ребята в поганом настроении. Мы что, не могли остановиться в каком-нибудь другом месте?
- В каком другом? - прорычал Кайрик, грозно сверля глазами вытянувшуюся фигуру Далзеля. - В Вечерней Звезде, что ли?
- Разумеется, нет, господин, - ответил лейтенант, продолжая стоять навытяжку.
Далзель задал свой вопрос, не надеясь на ответ. Поскольку и он сам и его люди были одеты в зентильские доспехи, искать постоя в кормирском городе было бы совершеннейшей глупостью.
Кайрик отвернулся и сердито посмотрел на трепетавшее в камине пламя.
- Никогда не обсуждай мои приказы!
Далзель промолчал.
Вор решил продолжить разнос и затронул еще одну больную тему.
- А куда подевались твои посланцы? - угрюмо спросил он.
- Задержались в Кормире, забавляются со шлюхами, наверное, - тем же тоном пробурчал Далзель, стараясь все же более или менее соблюдать субординацию.
Кайрик распорядился, чтобы караульные наблюдали за всеми дорогами, ведущими из Кормира, а ответственность за выполнение приказа возложил на плечи Далзеля. До сих пор, однако, ни один из посланцев не появился.
- И я был бы с ними! - продолжал Далзель. - Конечно, если бы моя мать одарила меня способностями бычка.
С коротким мечом в руке и страстным желанием пронзить этим клинком грудь лейтенанта Кайрик повернулся к Далзелю. Тот мигом попятился к столу и, схватившись за ножны, недоумевающе заглянул в горящие яростью глаза своего командира. Ответ лейтенанта, разумеется, нарушал правила устава, однако Кайрик никогда раньше не реагировал на развязность своих подчиненных с подобной горячностью.
В дверь нерешительно постучали. Этот стук привел Кайрика в чувство, и вор вложил клинок в ножны.
- Войдите! - распорядился он.
Сержант караула Фэйн ловко скользнул в дверь. Это был коренастый мужчина с жиденькой рыжей бородкой. Его плащ настолько промок, что с него ручьем лилась вода.
- Альрик исчез с поста, - обращаясь к Далзелю, доложил сержант.
- Искали? - спросил Далзель, кладя ножны обратно на край стола.
- Так точно, - кивнул Фэйн, не решаясь посмотреть командиру в глаза. - Нигде нет.
Далзель прошептал какое-то ругательство.
- Назначь на его место другого, а Альриком займемся утром, - буркнул он, отворачиваясь и давая понять, что разговор закончен.
Однако Фэйн не двинулся с места.
- Альрик не из дезертиров, - настаивал он.
- Тогда удвой караулы, - рявкнул Далзель, снова поворачиваясь к сержанту. - Но только смотри, чтоб потом мне никто не жаловался. Можешь идти.
Глаза сержанта выдавали бурлящее в нем раздражение, но, коротко кивнув, он быстро скрылся за дверью.
Когда сержант ушел, Кайрик понял, что чуть не набросился на Далзеля из-за какого-то мелкого нарушения и что с его стороны вести себя таким образом было неразумно. В его отряде все без исключения были бандитами да убийцами, а потому Далзель был нужен Кайрику, чтобы в случае чего прикрыть его спину. А какая польза в телохранителе, если он точит на тебя зуб?
- От этих посланцев зависит все, - миролюбиво объяснил Кайрик.
Далзель понял, что означают эти слова, и кивнул головой.
- Не может быть, чтобы мои ребята не смогли преодолеть кормирские дозоры, - сказал лейтенант. - Скорее всего, дороги из-за бури размыло, и проехать теперь по ним - дело нелегкое. Талое Яростный, кажется, настроен против нас.
- Ты прав, - согласился Кайрик, снова опускаясь на стул. - Все боги теперь против нас, не только бог Бурь.
Пять ночей назад он уже думал об этом, когда шпионил за Миднайт и ее спутниками. Появившиеся в ту ночь всадники-зомби, возможно, стали еще одним проявлением хаоса, охватившего Королевства, однако Кайрику показалось более вероятным, что это дело рук какого-нибудь божества, пославшего мертвецов схватить Миднайт вместе с Камнем Судьбы.
- Не то чтобы я боялся, пойми, - продолжал Далзель, внимательно разглядывая Кайрика. - Подобные вещи едва ли должны касаться простых солдат, но все же вызывают любопытство…
Кайрик упорно хранил молчание, ибо всякий человек, проникший в замыслы вора, мог бы тут же попытаться занять его место.
- Должно быть, между тобой и теми тремя бродягами, которых мы ищем, встала кровь, - не унимался Далзель.
- Когда-то мы были… друзьями. В каком-то смысле этого слова, - осторожно ответил Кайрик, не видя пока в беседе никакого вреда.
- А что это за камешек, которым нам нужно завладеть? - продолжал расспросы Далзель.
Он старался говорить безразличным тоном, однако его интерес не был случайным. Кайрик не зря охотился за этой табличкой и ее нынешними обладателями. И Далзель желал знать почему.
- Мне приказано вернуть его, - сообщил Кайрик, блеснув в сторону Далзеля сердитыми глазами. - И этот приказ я не стану обсуждать.
Кайрик лгал. Перед битвой за Долину Теней он и его друзья помогли богине Мистре, пытавшейся вернуться на Уровни. Но Хельм, бог Стражей, отказался пропустить ее, пока она не найдет Камни Судьбы, похищенные у Эо, могущественного владыки богов. Кайрик почти ничего не знал об этих Камнях, но подозревал, что Эо готов дать за них порядочное вознаграждение.
Большую часть своих дней Кайрик потратил, добывая себе пропитание: либо воровством, либо клинком. С малых лет он бессмысленно прозябал, не зная, для чего вообще дана ему жизнь. На протяжении долгого времени это низменное существование казалось пустым, но вор не мог найти себе более высокого предназначения в жизни. Что бы он ни пытался изменить, всякий раз дело заканчивалось так же, как в Долине Теней: его усилия никто не оценивал по достоинству. И каждый раз те же самые люди, которым Кайрик пытался помочь, изгоняли его.
После Долины Теней Кайрик наконец понял, что может верить лишь в себя, но уж никак не в умозрительное понятие добра, не в святость дружбы, не в любовь. Если его жизнь и должна иметь цель, то это будет его личное благополучие. Приняв такое решение, Кайрик придумал план, который не только наполнил бы его жизнь содержанием, но и позволил бы вору выбрать собственную судьбу. Заполучив Камни Судьбы и вернув их Эо в обмен на щедрое вознаграждение, вор наверняка разбогатеет, как король.
Распахнув тяжелую деревянную дверь, в комнату без стука ввалился какой-то солдат. Отвлекшись от размышлений, Кайрик мгновенно вскочил со стула и поднял меч. Далзель тоже обнажил клинок, и оба командира повернулись к нарушителю спокойствия.
- Прошу прощения, лейтенант! - Это снова был Фэйн, такой же мокрый, как и в первый раз. Увидав оружие в руках Далзеля и Кайрика, сержант немного оторопел, и брови его от испуга приподнялись. - Я просто хотел доложить…
- Ну так докладывай! - распорядился Далзель.
- На посту, где стоял Идан, тоже никого нет, - сообщил Фэйн.
Весь он аж сморщился, ожидая, что Далзель от ярости растерзает его на куски. Но зентильский лейтенант лишь нахмурил лоб.
- Возможно, он скрылся вместе с Альриком, - предположил он.
- Да, Идан не казался надежным… - признал сержант.
- Если двое солдат покинули посты, - обращаясь к Далзелю, вмешался в разговор Кайрик, - значит, твое утверждение о дисциплине в отряде верно не более чем наполовину.
- Я разберусь во всем утром, - прорычал Далзель. - Но… ты удвоил караулы?
- Никак нет, - побледнел Фэйн. - Я не думал, что это приказ.
- Да, это приказ! - рявкнул Далзель. - Потом отправляйся на поиски Альрика и Идана. Твое наказание за неисполнение приказа будет зависеть от того, как быстро ты их отыщешь.
Фэйн ничего не ответил, только сглотнул.
- Можешь идти.
Сержант повернулся и скрылся за дверью.
- Плохо дело, - хмыкнул Далзель, повернувшись к Кайрику. - Солдаты распустились, а распустившиеся солдаты - плохие бойцы. Но, может быть, они воспрянут духом, если узнают, что за свою службу получат награду, - добыча, награбленная в той обнищавшей деревушке, почти ничтожна.
- Ничем не могу помочь. У нас есть приказ, - солгал Кайрик.
О, только бы ему удалось поддерживать дисциплину в отряде еще в течение одной-двух недель! К тому времени каменные таблички окажутся в его руках и…
- Ребята тоже кое-что понимают, - не вкладывая меч в ножны, продолжал Далзель. - В Тантрасе мы пошли за тобой лишь потому, что у тебя было достаточно мозгов, чтобы уберечь нас от смерти. Но мы никогда не верили в то, что твои приказы исходят из Зентильской Твердыни. Ты такой же офицер-зентилар, как и Повелительница Серебристой Луны. И солдаты знали это все время, пока были с тобой. Наша преданность - это преданность тебе одному.
Далзель замолчал и прямо взглянул в глаза Кайрика.
- Пара объяснений могла бы укрепить эту преданность, - добавил лейтенант.
Недовольный Кайрик пристально посмотрел на Далзеля. В словах офицера скрывалась правда. Люди были возмущены и вели себя все хуже и хуже. Без обещания награды солдаты скоро начнут разбегаться и бунтовать.
- Наверное, я должен быть польщен тем, что солдаты предпочли меня своему отечеству… - пробормотал Кайрик, раздумывая над тем, что можно доверить Далзелю.
Вор мог бы рассказать о Камнях Судьбы, о падении богов. Кайрик даже мог бы признаться своему телохранителю в том, что кое-кто из преследуемой ими троицы обладает силой богини Мистры. Тут вор покачал головой. Нет. Если бы сам он впервые услышал эту историю, то наверняка не поверил бы в нее.
- О чем это ты задумался? - поинтересовался Далзель; долгое молчание Кайрика пробудило в лейтенанте любопытство.
- Я все тебе расскажу, - ответил вор, глядя на Далзеля. - Камень, который я ищу, - это половина ключа к невероятному могуществу. Другая половина находится в Глубоководье. Женщина и ее спутники как раз туда и направляются. Эта женщина, Миднайт, обладает необходимой силой и способна найти ключ. Мы схватим ее вместе с Камнем, затем отправимся в Глубоководье и отыщем там второй Камень. А потом Миднайт вставит ключ в замок - и я открою его! Я стану могущественнее любого смертного в Королевствах и тогда смогу вознаградить тебя и отряд, одарив золотом и всем, чего только можно пожелать.
Кайрик снова повернулся к огню.
- Это все, что я могу сказать. И я не хочу, чтобы кто-нибудь допустил ошибку, полагая, что сможет занять мое место.
Целую минуту Далзель пристально разглядывал Кайрика, обдумывая услышанное. Перспективы были столь же заманчивы, сколь и туманны. Кайрик говорил так, словно рассчитывал стать императором без боя. Однажды Далзель уже воевал на стороне ничтожного сембийского аристократа, герцога Лютвара Гарига, чьи претензии на величие закончились гибелью целой армии. И теперь Далзелю совсем не хотелось повторить подобной ошибки.
Тем не менее Кайрик всегда говорил с такой ясностью и уверенностью, какой недоставало Лютвару, и Далзель не считал своего нынешнего командира человеком, способным предаваться бредовым идеям.
Кроме того, в Королевствах царил хаос, а Далзель отлично знал, что во времена анархии королем может стать любой наемник, обладай он достаточной смелостью. Призвание Далзеля, похоже, как раз и заключалось в том, чтобы служить таким «восходящим» королям.
- Если бы кто-то другой дал подобные обещания, - заметил Далзель, - я бы принял его за дурака и ушел. Но тебе я поклянусь в своей преданности, и так же сделают остальные.
Кайрик улыбнулся как можно более приветливо.
- Будь осторожен, давая клятвы, - предупредил он.
- Я знаю, что делаю, - ответил Далзель, накинул на плечи плащ и вложил меч в ножны. - Если позволишь, я навещу наших парней.
Кайрик кивнул и взглядом проводил Далзеля до двери. Думал ли лейтенант, что ему, возможно, придется противостоять самим богам? Вор не сомневался в том, что хотя бы один или двое богов непременно начнут охоту на Миднайт, как только узнают, что каменная табличка в ее руках.
Сначала Кайрик намеревался схватить чародейку и забрать табличку по прибытии друзей в Илипур. Но внезапный шторм, поднявшийся из глубин Драгонмора, помешал его планам. Трудно было сказать, являлась ли буря делом рук какого-нибудь божества или просто очередным проявлением беспорядка, охватившего Королевства.
Разыгравшийся шторм, каким бы ни было его происхождение, унес судно Миднайт и ее спутников на север. Кайрик предпринял все возможное, чтобы не упустить преследуемых из виду, однако все его усилия оказались напрасными. Наконец на третий день шторм прекратился. Кайрик двинул свою трирему на север, верно предположив, что галера беглецов пойдет в гавань Марсембера. Зентилары быстро перехватили маленькую галеру, но оказалось, что одолеваемый суевериями капитан судна уже высадил своих пассажиров на берег. Кайрику пришлось повернуть назад. Трирема зентиларов прошла немногим более шестидесяти миль, прежде чем разведчики, высланные Кайриком на поиски его старых друзей, сошли на берег.
Но именно Кайрик стал тем, кто обнаружил лагерь Миднайт, разбитый в лесу. Вор отослал своего сопровождающего за Далзелем и двадцатью пятью зентиларами, оставшимися на корабле, после чего подобрался к лагерю в надежде похитить Миднайт, если представится удобный случай, или выкрасть каменную табличку.
Однако буря задержала подкрепление. Прежде чем подоспел Далзель, на лагерь Миднайт напали загадочные всадники-зомби. Не выдавая себя, Кайрик оказал помощь бывшим товарищам, и Камень Судьбы не попал в руки воскресших мертвецов.
В ходе боя Миднайт попыталась воспользоваться одним из своих заклинаний, но неудачно - начался лесной пожар. К несчастью, Кайрик оказался по одну сторону пламени, а Миднайт и Камень Судьбы - по другую. Чародейке, Адону и Келемвару удалось скрыться.
К тому времени, когда наконец подошли Далзель с солдатами, Кайрик решился на отчаянный шаг. Поскольку оставалось мало надежд на то, что Миднайт и ее спутников удастся-таки обнаружить в Кормире, где солдаты, носящие зентильские доспехи, подвергались смертельной опасности, нужно было, чтобы Миднайт сама как-нибудь угодила в сети Кайрика. Поэтому он решил гнать чародейку и ее спутников на север, не давая им ни малейшего шанса на отдых. Напасть на своих бывших друзей Кайрик намеревался после того, как они доберутся до Вечерней Звезды.
На всех главных дорогах, ведущих на юг, Кайрик устроил засады, посадив в каждый пикет по шесть человек. Солдаты должны были скрываться до тех пор, пока на дороге не появятся Миднайт и ее товарищи, а затем атаковать их, принуждая отступать на север.
Кайрик с остатком отряда пешим порядком отправился в северо-западном направлении, передвигаясь под покровом ночи, чтобы избежать встречи с кормирскими дозорами. По пути Кайрик наведался в небольшие городки Велун и Хилп, готовясь на всякий случай к желанной встрече с компанией своих старых знакомых. Севернее Хилпа зентилары случайно наткнулись на отрезанную от внешнего мира деревеньку. Селение, разумеется, тут же разграбили. Там-то Кайрик и раздобыл себе новый меч и пони.
После этого Далзель с отрядом продолжили свой путь на север, рассылая дозоры на все ключевые перекрестки дорог. А Кайрик, оседлав пони, отправился на поиски бывших друзей в тех городах, где они могли бы остановиться.
Вор чувствовал, что ему удалось разработать одновременно и умный и хитрый план. Однако, не получив ни одного рапорта от посланцев, он не мог с уверенностью сказать, действует его замысел или нет.
Раздался легкий стук в дверь, прервавший размышления Кайрика, и сержант Фэйн, не дожидаясь разрешения, вошел внутрь. Лицо его было бледно-желтым, словно слоновая кость.
- Найдены Альрик и Идан, - сообщил он. - Далзель требует, чтобы ты пришел.
Кайрик нахмурился, но затем поднялся и схватил плащ.
- Веди, - приказал он, держа в руке короткий меч, как будто Фэйн заманивал его в устроенную мятежниками западню.
Они вышли в темный внутренний двор замка. Ноги Кайрика тут же ушли в грязь по самые щиколотки. Жесткие, леденящие струи дождя вперемешку со снегом хлестали Кайрика по лицу. Жуткий вой ветра эхом отражался от каменных стен.
В противоположном углу двора, между останками бывших солдатских бараков и тем, что когда-то называлось кузницей, мерцали огни факелов. Там находился колодец. Пересекая двор, Фэйн шел впереди, хлюпаньем перекрывая глухой стук дождя. Под навесом стояли трое мужчин, пытавшихся укрыться от ливня. Двое из них упорно смотрели в землю. Поскольку колодец все еще мог снабжать водой, он был единственным сооружением, которое поддерживалось временными жителями замка в хорошем состоянии.
Из глубины колодца донесся приглушенный стон. Привязанная к запачканной кровью перекладине серая веревка спускалась вниз, исчезая в темноте. Далзель шагнул вперед и схватился за веревку. Не говоря ни слова, он потянул за нее. И в тот же момент из глубины колодца раздался пронзительный, полный страдания крик. Спустя несколько секунд Далзель выпустил веревку из рук, и крик сразу стих.
- Что это было? - спросил Кайрик, вглядываясь в дыру колодца.
- Мы думаем, это Идан, - ответил Далзель.
- И он еще жив, - добавил Фэйн. - Но стоит нам попробовать вытащить его, он сразу начинает кричать.
Много раз Кайрику доводилось видеть муки медленной смерти, пару раз он сам становился их причиной, но теперь даже у вора все внутри перевернулось, когда он представил себе, что происходит на другом конце веревки.
Фэйн хотел было перерезать веревку мечом, но Кайрик перехватил его руку.
- Нет. Нам нужен колодец, - сказал он и повернулся к двум другим солдатам, державшим факелы. - Вытащите его и избавьте от мук.
Мужчины побледнели, но не посмели ослушаться.
Затем Далзель и Фэйн отвели Кайрика к отхожему месту. Замок покинули слишком давно, чтобы отхожее место - эта неотъемлемая деталь человеческого жилища - могло издавать зловоние. Тем не менее оттуда исходил сильный, отвратительный запах - запах свежей крови и желчи. Заунывный стон доносился снизу.
- Альрик, - пояснил Фэйн.
Кайрик заглянул внутрь. Уставившись в угол и сложив ладони на животе, Альрик стоял на коленях в луже собственной крови. Из поясницы торчал деревянный, с зазубринами, кончик кола, пробившего тело насквозь. Из-за этих зазубрин кол нельзя было вытащить, не повредив при этом кишечник.
- Никогда не видел подобной жестокости, - буркнул Далзель, когда Кайрик отвел взгляд от кровавого зрелища. - Я всажу клинок в любого, кто бы он ни…
- Не обещай того, чего не сможешь исполнить, - холодно произнес Кайрик. - Избавь Альрика от страданий. Фэйн, буди всех. Нужно утроить караулы.
- Все уже встали, - сообщил Фэйн. - Я не смог бы…
Ужасный крик, донесшийся из главной башни, прервал сержанта.
- Нет!!! - прозвучало вновь. Пронзительный вопль не смолкал, хотя кричавший должен был бы уже охрипнуть.
Мало кто из людей способен так кричать… Не зная, что ждет его впереди, Кайрик все же со всех ног помчался к башне. Выкажи вор страх перед убийцей - и мятеж среди солдат не заставит себя ждать.
Далзель и Фэйн бежали сзади. К тому времени как они достигли башни, крик прекратился. На винтовой лестнице уже толпилась дюжина солдат. В руках они держали факелы, желтый свет разливался по стенам. Собравшиеся даже не заметили, как появился Кайрик.
- С дороги! В сторону! - проревел Фэйн.
Но сбежавшиеся зрители не тронулись с места, и тогда Фэйн начал активно работать кулаками, пробиваясь наверх. Кайрик и Далзель последовали за ним и наконец добрались до двери.
Внутри комнаты стояли пятеро мужчин, не сводивших глаз с лежащей на полу скорченной фигуры. Под ногами стоявших разливалась темная лужа, а сжавшаяся в комок фигура на полу издавала лишь какое-то хрипение.
- Прочь с дороги! Здесь командиры! - скомандовал Фэйн, проталкиваясь в набитое людьми помещение.
Кайрик и Далзель вошли в комнату следом за сержантом.
- Прекратите его мучения, - распорядился Кайрик. - И пусть никто не ходит сегодня в одиночку.
Фэйн сейчас же исполнил приказ, нанеся «удар милосердия» с завидным хладнокровием.
- Нет, утром я рву отсюда когти! - проревел стоящий в дверях солдат по имени Ланг - долговязый воин, искусно владеющий и мечом, и луком. - Воевать с привидениями я не договаривался.
Меч Далзеля тут же нацелился на бунтовщика.
- Ты будешь делать то, что тебе велят, и ничего больше! - прикрикнул лейтенант.
Кайрик метнулся к Далзелю и встал рядом с ним плечом к плечу, прикрывая левый фланг. Если бы дело дошло до драки, они либо устояли бы, либо пали вместе.
- Я тоже видел слишком много опасностей, но слишком мало получил взамен! - крикнул Мардаг, стоявший за спинами Кайрика и лейтенанта. - Я с Лангом!
Приглушенный ропот согласия прокатился по лестнице.
- Тогда вместе с Лангом ты отправишься в Царство Мертвых, - отчеканил Далзель ровным голосом, поворачивая свой клинок. Затем лейтенант ударил плоской стороной меча по голове Мардага, и бунтарь рухнул на колени.
Ланг обнажил меч и попытался было нанести Далзелю удар в спину, но Кайрик предупредил нападение, с легкостью отбив клинок своим коротким мечом и ударив Ланга ногой в живот. Солдат с шумом врезался в дверной косяк.
Не успел Ланг прийти в себя, как Кайрик приставил к горлу мятежника острие клинка.
- В другую ночь я бы тут же прикончил тебя, - с яростью прошипел Кайрик.
Незнакомое страстное желание крови разлилось по жилам вора, и ему пришлось потратить немало сил, чтобы удержаться от кровопролития.
- Но всех нас взволновала смерть наших товарищей, - продолжал Кайрик, - и я принимаю это во внимание.
Вор замолчал, и комнату наполнила тишина.
- Ланг с Мардагом могут уйти сейчас, - повернувшись к Далзелю, громко сказал Кайрик, чтобы стоявшие на лестнице услышали его слова. - Кто хочет, может присоединиться к ним. Те же, кто не уйдет до рассвета, останутся со мной до конца.
- Хорошо, - согласился Далзель и обратился к обоим бунтовщикам: - Убирайтесь, пока командир не передумал.
Двое мужчин, расталкивая своих соратников, начали спускаться по лестнице. Но их примеру не последовал никто.
Кайрик молчал. Вспыхнувший несколько минут назад гнев до сих пор не угас. Напротив, жажда крови только усилилась. Хотя вор и прежде никогда не испытывал угрызений совести из-за совершенных им убийств, такое сильное желание было для него в новинку. Он не только жаждал пролить кровь, но даже боялся, что не сможет заснуть, если не сделает этого.
- Как нам поступить? - спросил Фэйн после недолгого молчания.
- С кем? - рассеянно произнес Кайрик.
- С убийцей, - пояснил сержант. Носком он перевернул тело и поразился уродливым, жутким ранам, зиявшим на нем. - Мы должны найти его.
- Это глупо, - вмешался Далзель, недовольный тем, как Фэйн обращается с умершим. - Если мы отправим людей на поиски убийцы, мы подвергнем их опасности.
Кайрик и его лейтенант думали одинаково. За всю свою жизнь Кайрик видел много жестокосердых людей. Но ни один из них не был способен на то, что предстало перед глазами вора этой ночью.
- Надо разделиться на группы по шесть человек, - скомандовал вор. - Одна группа будет в главном зале…
Испуганное ржание донеслось снаружи, прервав Кайрика.
- Он в конюшнях! - заметил Далзель.
Среди собравшихся послышалось бормотание, но все остались на своих местах, ожидая новых приказов.
Пони снова заржал, и на этот раз мурашки пробежали по спине Кайрика.
- Думаю, нам стоит поглядеть, что там творится, - сказал он и внутренне съежился при мысли о том, что ждет их в конюшне.
С неохотой солдаты высыпали во внутренний двор замка. Кайрик и Далзель шли сзади.
К тому моменту, когда вор спустился по лестнице, ржание пони уже не было слышно. Кайрик вышел во двор, и в тот же миг какой-то потусторонний вой пронесся по замку. Перед конюшней стояли десять солдат. В руках они держали обнаженные мечи и заглядывали внутрь строения, явно не желая входить туда. Приблизившись, Кайрик растолкал толпу, взял факел и вошел внутрь. У него буквально руки чесались проткнуть кого-нибудь.
Мертвый пони лежал в своем стойле. В районе сердца лошади виднелась небольшая рана. Сжавшиеся от ужаса губы застыли, обнажив крупные желтые зубы, а один глаз пони глядел прямо на Кайрика.
Сзади подошел Далзель. Он встал рядом с командиром и взглянул тому в лицо, пытаясь понять, горюет Кайрик по умерщвленному животному или нет. Но вдруг кое-что отвлекло его внимание.
- Смотри! - указал он на балку, проходившую прямо над стойлом.
Там находился круг, начерченный лошадиной кровью. Кайрик без труда узнал в нем Круг Слез - символ Ваала, бога Убийства, Покровителя Убийц.

3
ЧЕРНЫЕ ДУБЫ

Келемвар потянул за поводья, остановил лошадь и поднес к губам кожаный бурдюк с водой. Казалось, пахнет дымом, но в этом не было ничего удивительного. Несмотря на отсутствие солнца - в то утро оно просто не появилось, - день выдался изнуряюще жарким. Мерцающий оранжевый туман клубами стелился по земле, погружая все, что встречалось на его пути, в иссушающий жар.
Высасывая влагу из земли, туман превращал дорогу в узкую полоску пыли, похожей на пудру. Задыхались и люди, и животные. Лошади двигались медленно и неохотно, останавливаясь через каждые несколько шагов. Они принюхивались к земле, пытаясь обнаружить хотя бы малейший признак реки или какого-нибудь озерца. Но Келемвар знал, что все их усилия найти воду тщетны. По руслам нескольких ручейков, попавшихся на пути, катились лишь волны рыжего пара.
Смыв с губ пыль, Келемвар посмотрел налево. Росший вдоль дороги лес едва виднелся сквозь туман. Келемвар принюхался: определенно пахло гарью. В воздухе витал сильный запах горелого мяса. Воспоминания о сражениях, городах и селениях, разрушенных до основания, невольно пришли в голову воину.
- Что-то горит, - заявил Келемвар, оборачиваясь к своим спутникам.
Ехавший следом Адон остановился и тоже принюхался.
- Кажется, ты прав, - согласился он. Чтобы скрыть шрам под левым глазом, священнослужитель старался держать голову чуть склоненной влево. - Думаю, это пожар.
- Стоит взглянуть, - решил Келемвар.
- Зачем? - удивился Адон, взмахом руки указывая на туман. - Меня не удивит, если окажется, что горит сам воздух.
Келемвар еще раз принюхался. Трудно было сказать наверняка, но воину, как и прежде, казалось, что пахнет паленой плотью.
- Неужели ты не чувствуешь? - возмущенно спросил он. - Пахнет горелым мясом.
Третий всадник остановился позади Келемвара и Адона. От дорожной пыли черный плащ Миднайт сделался серым. Ее волосы были заплетены в тугую косу.
- Я тоже чувствую, - подтвердила она, глубоко втягивая воздух. - Похоже на сгоревшую баранину.
Адон со вздохом повернулся к Миднайт.
- Может, это лагерный костер, - предположил он. - Ладно уж, поехали.
Жрец машинально положил руку на предмет своей постоянной заботы - на седельную сумку с Камнем Судьбы. Важнее всего было доставить эту табличку в Глубоководье, причем как можно быстрее. И Адон не желал понапрасну тратить время, особенно после трудностей последних дней.
Келемвар понимал беспокойство Адона. После бегства от всадников-зомби герои отправились в Велун, чтобы передохнуть. Однако едва они прибыли в город, как лорд Сарп Рыжебородый обвинил Келемвара в убийстве местного торговца. И когда городская стража попыталась схватить воина, друзьям пришлось спасаться бегством на краденых лошадях.
Однако если Адон и не волновался насчет велунских стражников, то его немало беспокоили зентилары. После Велуна трое товарищей добрались до Хилпа и повернули на юг, к Сюзейлу. Оттуда они намеревались переправиться в Илипур, что на южном побережье Драгонмора, и там пристроиться к какому-нибудь каравану, направляющемуся в Глубоководье.
Но путники смогли добраться лишь до моста через Звездную Воду, где их поджидала засада из шести зентиларов. Келемвар хотел было вступить в бой, но Адон мудро настоял на отступлении. Хотя зеленоглазый воин и был достаточно силен, чтобы драться, Адон и Миднайт, будучи слишком измотанными, не могли противостоять вдвое превосходящим силам зентиларов.
Келемвар сомневался в том, что зентилары и стражники из Велуна станут преследовать их. Отряд велунцев состоял сплошь из торговцев да лавочников. Проскакав целый день, они наверняка повернули назад. С еще большей уверенностью можно было сказать, что зентилары также не шли по следу героев. В пределах Кормира зентилары могли передвигаться только по ночам, а днем должны были прятаться. И если бы они отважились показаться на глаза кормирским патрулям, не прошло бы и двух дней, как те разделались бы с ними.
- Не беспокойся, Адон, - сказал Келемвар. - У нас есть время, и мы можем разведать, что к чему. В этом я уверен.
- Тогда в чем же ты не уверен? - поинтересовалась Миднайт. Она уже давно поняла: то, о чем Келемвар умалчивал, гораздо важнее того, о чем он говорил.
Чувствуя, что скрывать опасения бесполезно, Келемвар ответил:
- Я никак не пойму, почему на территории Кормира мы вдруг встретили зентиларов. Что это значит?
- Многое, - вздохнула Миднайт. - Они служат Кайрику. Он пытается помешать нам ехать на юг.
Адон и Келемвар обменялись многозначительными взглядами.
- Думаю, Кайрик хочет загнать нас на север, - прорычал Келемвар. - Значит, нам следует пробиваться на юг.
- И любой ценой, - добавил Адон, кивнув.
- Почему вы так считаете? - нахмурилась Миднайт.
- Да потому, что Кайрик хочет моей смерти, - ответил Келемвар.
Все время одно и то же… Вот уже почти неделю Миднайт упорно пыталась убедить своих друзей в том, что Кайрик не предавал их.
- А чьи стрелы выручили нас пять ночей назад? - спросила она, напоминая о том загадочном лучнике, который помог им в битве с воскресшими мертвецами.
Чародейка повернулась в сторону леса, уверенная в том, что удовлетворительного ответа все равно не получит.
- Не знаю, - буркнул Келемвар, не желая, чтобы последнее слово осталось за Миднайт. - Но стрела не могла принадлежать Кайрику. Он бы не отпустил меня просто так и, перед тем как стрелять по всадникам, выстрелил бы по мне.
Миднайт начала возражать, но передумала и оставила эту тему. Переубедить Келемвара было невозможно.
- Хватит об этом, - строго сказала она.
- Да, - согласился Адон, подстегивая лошадь. - Каждый шаг приближает нас к Глубоководью.
Но Келемвар схватил скакуна Адона за поводья.
- В лес, - приказал он.
- Но… - попытался было возразить священник.
Раздраженный нежеланием Келемвара согласиться с его руководством даже в таком пустяке, Адон выхватил поводья из руки воина.
- Я не поеду, - сердито заявил он. - Ну надумал кто-то зажарить овцу, что с того?
Келемвар, которого изрядно разозлило упрямство Адона, сузил глаза. Но решил не уподобляться священнослужителю.
- Если ты прав, то это займет лишь минуту, - сказал он. - Ну а если нет? Кому-то, возможно, нужна наша помощь.
Про себя же Келемвар решил, что не уедет, не разузнав ничего об источнике запаха. Из леса веяло смертью, и для воина это означало, что кто-то в беде.
Да, теперь, когда проклятие было снято, Келемвар Лайонсбейн мог наконец предложить свою помощь тому, кто действительно в ней нуждался…
Из-за алчности предка на протяжении вот уже пяти поколений мужчинам из рода Лайонсбейнов приходилось торговать своим боевым искусством. Когда-то давно Кайл Лайонсбейн в самый разгар сражения бросил могущественную волшебницу на произвол судьбы и, одолеваемый жаждой наживы, отправился в лагерь врага. Волшебница прокляла предателя, и с тех пор он превращался в черного леопарда, стоило ему поддаться своей жадности. Проклятие Кайла передалось и его потомкам, но с одним отличием: теперь оно заявляло о своем существовании всякий раз, когда Лайонсбейны пытались сделать что-нибудь для других, ничего не прося взамен.
И ни одна тюрьма не могла сравниться с этим проклятием. Случилось так, что Келемвар, избрав поприще наемного воина, стал столь же жестоким, как и его предок. И потому одиночество было его постоянным спутником.
Удивительно, но именно бог Раздора, лорд Бэйн, помог Келемвару изменить всю его жизнь. Благодаря сложному сплетению событий воину удалось заставить бога избавить его от родового проклятия. Очутившись на свободе, Келемвар решил, что никогда больше не пройдет мимо чужой беды.
Адон продолжал упорствовать, не желая подчиниться требованиям Келемвара. И тогда в спор вмешалась Миднайт.
- А пахнет и впрямь паленым мясом, - согласилась она. Несмотря на то что Миднайт все еще сердилась на воина за приговор, который он вынес Кайрику, сейчас она была полностью согласна с Келемваром. - Поворачивай, Адон! Кел прав.
- Только давайте побыстрее, - вздохнул Адон.
Келемвар поскакал впереди. В лесу туман уже не казался таким густым, да и воздух был прохладнее. В пределах видимости весь лес, казалось, горел огнем от кроваво-красных листьев деревьев сумах. Спутники продвигались все глубже в чащу, через каждые несколько минут останавливаясь и принюхиваясь, чтобы не сбиться с правильного пути.
Вскоре они обнаружили тропу, уходящую в глубь леса. По мере продвижения вперед запах дыма и горелого мяса становился все сильнее. Наконец героям пришлось спешиться и взять лошадей под уздцы: тропинка сузилась, а ветви деревьев нависали слишком низко над землей. Минут через пять тропинка побежала вверх по небольшому холмику. Время от времени черный, смолянистый дым скатывался вниз, смешиваясь с оранжевым туманом. Они прошли еще немного, и вдруг деревья расступились, открыв взгляду огромные черные дубы, растущие по кругу.
В центре кольца дубов находилась небольшая обуглившаяся полянка, шагов в пятьдесят шириной. Поднимавшиеся не выше колена груды камней - вот и все, что осталось от небольшой деревушки. Огонь ничего не пощадил. Деревушка, очевидно, сгорела некоторое время назад, однако останки разрушенных домов еще курились черным дымом.
- Там, должно быть, находился колодец, - сказала Миднайт, указывая на кучу камней вокруг глубокой ямы.
- Что же тут случилось? - спросил Адон, задыхаясь от дыма.
- Попробуем разобраться, если сможем, - буркнул Келемвар, привязывая коня к дереву. Воин подошел к ближайшей куче камней и принялся разгребать почерневшие от сажи булыжники.
Небольшое жилище - около пятнадцати шагов в длину - некогда было возведено с огромным старанием. Искусно выложенный фундамент из камня на известковом растворе углублялся в землю по меньшей мере на четыре фута. Щели в стенах дома были замазаны глиной, чтобы внутрь не задувал ветер.
Наконец Келемвар наткнулся на чью-то крошечную руку. Если бы не старческие морщины и поблекшая кожа, он посчитал бы, что рука принадлежит ребенку. Воин, напрягшись, извлек тело из-под камней. Это была пожилая женщина, однако, несмотря на свою старость, ростом она была ниже ребенка и весила, наверное, меньше, чем меч Келемвара. Кожа ее давно утеряла свою упругость и цвет и стала теперь мертвенно-бледной, потрескавшейся. Лицо у женщины было добрым, а глаза, даже мертвые, глядели дружелюбно и ласково.
Келемвар бережно положил женщину на землю возле ее разрушенного жилища.
- Хафлинги! - воскликнула Миднайт. - Зачем кому-то понадобилось разрушать деревню хафлингов?
В ответ Келемвар лишь покачал головой. Хафлинги не копили золота, не прятали сокровищ. По сути, их имущество не представляло никакой ценности ни для кого, кроме самих хафлингов. Воин вернулся к своему скакуну и начал снимать седло.
- Что ты делаешь? - поинтересовался Адон, прикинув, что до наступления темноты осталась, по крайней мере, еще пара часов.
- Устраиваюсь на ночлег, - ответил Келемвар. - Возможно, мы задержимся здесь на какое-то время.
- Нет, это совершенно невозможно! - возмутился Адон. - Мы здесь все проверили, никому мы помочь не сможем, так что давайте возвращаться! Я настаиваю.
- Человек - даже такой малыш, как хафлинг, - достоин того, чтобы его достойно похоронили, - сказал Келемвар и одарил Адона грозным взглядом. - Когда-то тебе не нужно было напоминать об этом.
Адон не смог скрыть боль, которую причинил ему упрек Келемвара.
- Я помню, Кел. Но до Глубоководья еще несколько недель пути, и каждый час промедления приближает мир к гибели.
Келемвар бросил седло на землю.
- Может, кто-то выжил и нуждается в помощи.
- Выжил?! - закричал Адон. - Да ты с ума сошел! Здесь перерезали всех до последней крысы.
Келемвар промолчал, и тогда Адон повернулся к чародейке:
- Тебя он послушается, Миднайт. Скажи ему, что у нас нет времени. Это может затянуться на несколько дней.
Миднайт ответила не сразу. Перед ней стоял по-прежнему упрямый, но все же совсем не тот Келемвар, которого она знала прежде. Тот был эгоистичен и равнодушен. Этот человек проникся состраданием к несчастью народа, которого даже не знал. Наверное, именно проклятие было причиной его черствости и тщеславия. Наверное, он действительно изменился…
Но, к сожалению, Миднайт понимала, что Адон прав. Для демонстрации своей пробудившейся совести Келемвар выбрал неподходящий момент. Их ждало долгое путешествие, и ни единого дня нельзя было тратить впустую.
Чародейка соскочила с лошади и подошла к Келемвару.
- Ты изменился куда сильнее, чем я ожидала, - произнесла она. - И добрый Келемвар мне нравится больше. Но сейчас у нас нет времени. В эти дни нам нужен прежний Келемвар, с которым не совладал бы даже титан.
Воин взглянул на Миднайт.
- Если я отвернусь от этих хафлингов, стоило ли избавляться от проклятия?
- А чему послужит твое избавление от проклятия, если из-за твоей жалости погибнут Королевства? - вмешался Адон. - Хватит думать о себе, давай выбираться обратно на дорогу!
Келемвар повернулся к деревушке.
- Делайте, что считаете нужным, - промолвил он, - а я остаюсь.
Миднайт вздохнула. Продолжать спор было бессмысленно.
- Я тоже остаюсь, - кивнула она. - Нам все равно нужен отдых, и это местечко выглядит достаточно укромным.
Чародейка привязала лошадь к дереву и занялась расчисткой кустарника, подготавливая для отдыха небольшую площадку у подножия холма.
Нахмурившийся Адон все же смирился с упрямством Келемвара и тоже привязал лошадь к дереву. Передав седельные сумки с каменной табличкой Миднайт, он отправился помогать воину.
- Думаю, лишняя пара рук тебе не помешает, - грубо проворчал священнослужитель.
Его слова прозвучали жестче и мстительнее, чем он сам того желал. Адон совсем не хотел, чтобы хафлинги остались непохороненными, но ничего не мог с собой поделать и продолжал злиться на Келемвара.
Воин холодно посмотрел на Адона:
- Думаю, что хафлинги не нуждаются в заботе того, кто способен равнодушно взирать на их мертвые тела.
За полтора часа они извлекли из-под камней еще дюжину тел. Многие из них ужасно обгорели. Гнев Адона сменился унынием. Трое мужчин-хафлингов погибли, защищая подступы к деревне, однако жертвами в основном стали женщины и дети. Убийцы секли их мечами, били, топтали ногами. Поселяне пытались укрыться в своих жилищах, но дома предавали огню; пришельцы без труда сносили низкие крыши, и камни градом валились на головы несчастных малышей.
В живых не осталось никого, по крайней мере в деревне, и ничто не указывало на причину разрушения поселения.
- Могилы выроем завтра, - сказал Келемвар, заметив, что день клонится к концу. - К полудню нам нужно будет закончить и вернуться обратно на дорогу.
Келемвар верил в допустимость задержки, но не хотел оспаривать разумных доводов Адона.
- Что-то я не вижу здесь кладбища, - оглянулся по сторонам Адон. - Возможно, было бы лучше кремировать их.
Воин нахмурился. Он подозревал, что Адон хочет побыстрее покончить с неприятной работой, но Келемвар не имел ни малейшего представления о похоронных обычаях хафлингов. Если кто и знал о правилах погребения маленького народца, так это Адон.
- Я обдумаю твое предложение, - кивнул воин.
Они вернулись к подножию холма, где Миднайт уже расчистила маленькую полянку и устроила постели из веток кустарника.
- Я умираю от голода! - крикнула Миднайт приближавшимся к ней Адону и Келемвару. - Где пшеничные сухари?
- В моих седельных сумках, - ответил воин, указывая на свои пожитки.
Миднайт взяла сумки и заглянула внутрь, после чего перевернула их вверх дном. Оттуда выпало несколько хлебных крошек - и больше ничего.
- А это точно мои сумки? - хмуро поинтересовался Келемвар. - Помимо нескольких дюжин пшеничных лепешек там еще были кинжал и плащ.
- А чьи ж еще? - пожала плечами Миднайт.
Она схватила другую связку сумок и также потрясла их. Оттуда выпали лишь зеркальце Адона да каменная табличка.
- Нас ограбили! - воскликнул Адон. Его плащ, продукты - все исчезло.
Встревоженная Миднайт подняла свои сумки и принялась за тщательный осмотр их содержимого.
- Вот мой кинжал, книга заклинаний, плащ… - называла она по очереди вещи, которые вытаскивала. - Все на месте.
Трое искателей приключений с минуту безмолвно глазели на место своего ночлега и едва могли поверить, что кто-то их обокрал. Наконец Адон подобрал с земли каменную табличку и крепко прижал к груди.
- К счастью, ее не унесли, - заявил священнослужитель, засовывая Камень Судьбы обратно в сумку.
Пускай воры унесли все, зато самое главное они оставили…
Но Келемвар не был настроен столь оптимистично.
- Нас ждет холодная и голодная ночь, если я не добуду чего-нибудь на ужин, - буркнул он. - Адон, наверное, стоит развести костер.
Воин вынул из висевшего на поясе кисета кремень и огниво и вручил их священнослужителю.
Миднайт в знак согласия кивнула и, собрав с земли свои вещи, положила их рядом с Адоном.
- По пути сюда я заметила прекрасный серый орешник. Его плоды хорошо утоляют голод, хотя и немного горчат. - Миднайт поднялась и отряхнулась. - Адон, посторожи то, что у нас осталось, - попросила она, поворачивая к лесу.

Предыдущая страница 2 Следующая страница


3 Трой Деннинг

- Не беспокойся, - уверил чародейку Адон. - Одно дело - стащить вещи, оставленные без присмотра, и совсем другое - украсть их из-под носа бдительного сторожа.
- Будем надеяться, что у тебя их не уведут, - хмыкнул Келемвар, шагая в сторону, противоположную той, куда пошла Миднайт. Хотя воин и не сказал о своих намерениях вслух, он все же рассчитывал обнаружить какие-нибудь следы воришки.
Ночь спустилась быстро, и Келемвар не смог отыскать ни единого следа. Затаившись в засаде у звериной тропы, воин не слышал ничего, кроме уханья совы. Прошло чуть более часа, когда Келемвар с пустыми руками вернулся в лагерь, внутренне содрогаясь при мысли, что ему придется набивать желудок одними орехами.
Миднайт сидела у маленького костерка, счищая кинжалом маслянистую скорлупу. В ногах у чародейки лежала горстка сморщенных орешков, выглядевших так же аппетитно, как камешки на дороге. Адон натаскал целую кучу хвороста и сейчас с помощью своей булавы рубил крупные ветки и палки.
- Что, добычи нет? - спросил священнослужитель с выражением явного разочарования на лице. Он уже вкусил плодов серого ореха и с надеждой поджидал возвращения Келемвара.
- Добычи полным-полно, - пробурчал Келемвар. - Вот только она бегает где-то.
Он взял в руки свои седельные сумки и обследовал их, надеясь, что вор оставил хоть кусочек лепешки. Но в мешках остались лишь крошки. Келемвар вздохнул и решил убрать туда оставшиеся пожитки, пока они тоже не исчезли.
- Тебе огниво и кремень уже не нужны? - спросил он у Адона.
- Я положил их к тебе в мешок, - ответил священнослужитель, кидая палку в костер.
- Их там нет, - возразил воин, переворачивая сумки.
- А ты получше посмотри, - вспылил Адон, раздраженный неудачной охотой Келемвара. - Я убрал их туда полчаса назад.
Сердце у воина забилось сильнее.
- Вор возвращался, - объявил он.
Миднайт проверила свои сумки. Они оказались пустыми.
- Болван! - напустилась она на Адона. - Моя книга заклинаний исчезла!
- Тебя же оставили здесь, чтобы… - рявкнул Келемвар, но тут же замолчал и попытался обуздать свою ярость. Гнев не вернул бы ему потерянного. - Ладно, забудь. Ведь тот, кто смог украсть наши вещи у тебя из-под носа, не совсем обычный вор.
От удивления Миднайт даже раскрыла рот. Подобное всепрощение было не в правилах воина.
- Ты… ты не Келемвар Лайонсбейн! - объявила она.
Поведение Келемвара даже заставило Миднайт устыдиться своего гнева. Она ведь не сумела сдержаться. Впрочем, без книги заклинаний чародейка была бессильна…
Адон не обращал на них никакого внимания. Схватив сумки с табличкой, он перекинул их через плечо. Священнослужитель чувствовал себя дураком, поскольку позволил вору выкрасть оставшееся, но Камень Судьбы все же был у них, а значит, еще не все потеряно.
Келемвар хотя и смог справиться с яростью, тем не менее вовсе не собирался легкомысленно позабыть о пропаже. Он отошел к краю полянки, на которой они разбили лагерь, и тщательным образом осмотрел кустарник. Через несколько минут поиски дали результат. Воин тихонько подозвал своих спутников и указал на валяющиеся среди кустов хлебные крошки.
Миднайт ринулась в лес, не обращая внимания на производимый ею шум и позабыв о всякой осторожности, но Келемвар с Адоном вовремя остановили ее.
- Не спеши, - сказал воин, положив руку на плечо чародейки.
- У нас нет времени! - возразила она. - У вора моя книга!
- За ночь ему далеко не уйти, - резонно заявил Келемвар. - Но если он услышит, что по его следу отправлена погоня, мы никогда не найдем его.
- А почему ты думаешь, что он не умеет передвигаться в темноте? - отрезала Миднайт, пытаясь вырваться из рук Келемвара.
- Остынь и веди себя потише, - приказал Адон, разряжая обстановку. Он знал, что Келемвар прав, но также понимал, что найти вора по каким-то там крошкам просто невозможно. - Нам нужно обнаружить еще какие-нибудь следы, чтобы точно определить, в каком направлении ушел воришка.
Миднайт вздохнула и, согласившись с предложением священнослужителя, принялась искать новые улики. Спустя минут десять она обнаружила шарик серы - один из магических компонентов, хранившихся в ее сумке.
- Не так уж и много, - заметил Адон, крутя в пальцах шарик. - Но это все, что у нас есть.
Жрец мысленно провел линию через то место, где Келемвар обнаружил крошки, и то, где Миднайт нашла серу. Воображаемая линия проходила под прямым углом к направлению, выбранному Миднайт и Келемваром в первый раз.
- Думаю, что вор ушел вон туда, - заключил Адон. - Будет лучше, если мы подберемся к нему без шума.
И трое товарищей начали пробираться сквозь темные заросли леса. Иногда, когда нога наступала на сухую ветку, раздавался треск. Адон как-то раз даже поскользнулся и, упав на землю, не смог сдержать стон. Вскоре, однако, глаза привыкли к темноте, и герои стали двигаться тише.
И вот впереди, за стволами деревьев, запрыгал, замерцал, затанцевал огонек лагерного костра. Друзья замедлили шаг и подкрались к краю лесной поляны.
Чуть больше двух десятков хафлингов - главным образом женщины и дети, одетые в такие же простые одежды из хлопка, что и покойники в деревне, - сидели вокруг огня. Мать племени резала кинжалом Келемвара пшеничные лепешки на маленькие ломтики. Три огромных сочных кролика - каждым можно было бы накормить весь лагерь - поджаривались на костре.
Ребятишки сгрудились в шалаше, сооруженном из плаща Адона, а из большого пальца его перчатки цедил вино какой-то старикашка. Нельзя сказать, что хафлинги выглядели веселыми, но и опечаленными их нельзя было назвать. Враждебные обстоятельства не сломили малышей, и Келемвар лишь подивился их воле к жизни.
Адон знаками показал воину, чтобы он обошел лагерь с левой стороны, затем дал указание Миднайт заходить справа. Сам же Адон остался на прежнем месте.
Келемвар подчинился команде, но, сделав несколько шагов, наступил на сухую ветку. Раздался резкий и громкий треск. Все хафлинги разом повернулись на звук, а мужчины схватились за оружие - большущие палки.
Воин повел плечами и вышел на поляну.
- Не бойтесь, - спокойно сказал он, выставляя пустые руки на всеобщее обозрение.
Мать племени со страхом и изумлением уставилась на Келемвара. Остальные отошли назад и, размахивая дубинами, залопотали что-то на своем языке. Дети замолкли и спрятались за спины родителей.
Келемвар опустился на колени, надеясь тем самым успокоить маленький народец.
Через миг на противоположной стороне поляны появилась Миднайт.
- Мы не причиним вам вреда, - мягко промолвила она.
Хафлинги, похоже, не на шутку перепугались, но с места не стронулись.
Мать племени вдруг нахмурилась, по лицу ее скользнула гримаска понимания, и, держа в руке украденный кинжал, она повернулась к Келемвару:
- Что вам нужно? Вернулись закончить работенку?
Адон шагнул на поляну и, пользуясь случаем, ответил:
- Нет. Это не мы разрушили…
- Тьфу! - сплюнула женщина, наставив кинжал на священнослужителя. - Длинноногие все одинаковы. Пришли грабить богатые деревни хафлингов. - Она угрожающе замахнулась клинком. - Но Беренгарию голыми руками не возьмешь. Попробуй только…
- Прошу тебя! - закричал Адон. - Ведь это ты угрожаешь нам! Причем нашим же оружием!
- Теперь уже моим, - парировала Беренгария. - Эта ткань, - она указала на плащ Адона, - и бурдюк для вина, - женщина махнула рукой на перчатку, - военные трофеи.
- Мы не на войне! - вмешался Келемвар, теряя терпение.
Несмотря на то, что неподалеку отсюда располагался Хилп, эти хафлинги выглядели совершеннейшими дикарями. Видимо, они не были желанными гостями в городе, поскольку хафлинги повсюду считались ворами - и, как видно, заслуженно.
- Ошибаешься, - огрызнулась Беренгария. Она кивнула двум старикам, и те шагнули вперед, выставив вперед копья-вумеры. И хотя руки у стариков тряслись, Келемвар все же занервничал. Ему доводилось видеть действие этого необычного оружия. Вумера представляла собой простую трехфутовую палку с желобком по всей ее длине. Хафлинг вкладывал копье в желобок, а затем при помощи палки метал оружие, которое летело невероятно быстро и, как правило, точно попадало в цель. В умелых руках вумера была столь же смертоносна, как и большой лук.
Адон медленно приблизился к хафлингам, держа пустые руки перед собой.
- Мы не разрушали вашей деревни. Мы друзья.
- А чтобы доказать это, - добавил Келемвар, - мы дарим вам кинжал, плащ и бурдюк для вина.
Адон нахмурил лоб, но промолчал. Названные Келемваром «подарки» принадлежали священнослужителю, и это он должен был решать, дарить их или нет.
Мать племени долго изучала героев, оценивая их слова.
- Подарки?
- Да. Чтобы помочь вам заново отстроить деревню, - кивнул Келемвар.
- А что ты хочешь взамен? - спросила Беренгария, косясь на воина.
- Книгу, - ответил Адон. - Кремень и огниво. Без них мы пропадем.
Беренгария, собравшись с мыслями, насупила брови, а детвора подозрительно захихикала.
- Согласна, - ответила наконец мать племени. - Все мы…
Миднайт, хранившая до сих пор молчание, вдруг как-то страдальчески вскрикнула и кинулась к костру. Вынимая из ножен меч, Келемвар помчался за ней, огибая Беренгарию и двух престарелых хафлингов.
- Что случилось? - спросил он.
- Моя книга! - закричала черноволосая чародейка. - Они сожгли ее!
Миднайт выхватила из руки Келемвара меч и начала тыкать им в покоробившийся от огня кожаный переплет. Келемвар знал, что чародейка записывала в книгу заклинания, которые ей было трудно запомнить, и все же никак не мог понять, почему Миднайт так сильно расстроилась. Тем не менее он, не колеблясь, отобрал у чародейки меч и вложил его в ножны: для боевого клинка огонь представлял не меньшую опасность, чем для книги.
А Миднайт стояла и смотрела в огонь. Одинокая слезинка скатилась по ее щеке.
- Все кончено, - прошептала чародейка.
- Это не так страшно, - попытался утешить ее Келемвар.
Сжимая кулаки, Миднайт повернулась к воину.
- Не так страшно? - выкрикнула она. - Осел! Там сгорели все мои заклинания - без них я никто!
В лагере воцарилось молчание. Еще несколько минут Миднайт смотрела на Келемвара так, будто это он сжег ее фолиант.
- Неужели похороны этих хафлингов стоят потери книги заклинаний? - наконец прошептала чародейка и снова повернулась лицом к костру.
- Наш договор еще в силе? - робко поинтересовалась Беренгария, приблизившись к Адону. - Мы еще друзья?
Адон кивнул. Наказав хафлингов, они бы ничего не исправили.
- Да, мы друзья. Ты же не знала…
- Она могла просто не понять, что это за книга, - прозвучал четкий мужской голос.
На опушку вышел худощавый хафлинг, с серой кожей, воспаленными веками и грязной повязкой вокруг головы. Перешептываясь, хафлинги попятились прочь от вновь прибывшего соплеменника, освобождая ему дорогу. Мужчина подошел к костру, присел на колени и снял с огня двух прожаренных кроликов.
- Берите, - сказал он, протягивая одного кролика Адону, а другого - Келемвару. - В лесу кролики водятся в изобилии, но это лишь скромная замена тому, что вы потеряли.
Келемвар принял предложенную еду, но не притронулся к ней. Что-то насторожило его в этом хафлинге.
- Кто ты? - спросил Келемвар.
- Атертон Бочар, - ответил хафлинг, не сводя глаз с воина. - Но все кличут меня Пронырой. Давай ешь. Беренгария сегодня не очень гостеприимная хозяйка.
- Да-да, пожалуйста, кушайте, - засуетилась Беренгария. - Мы всегда можем наловить еще.
Она отложила кинжал в сторону и улыбнулась.
От глаз Адона не укрылось, что настроение Беренгарии внезапно улучшилось. Было очевидно, что женщина водит героев за нос.
- Вы ведь знали, что мы не нападали на деревню, да? - осведомился Адон. - И решили обокрасть нас, пока мы занимались вашими покойниками!
- Верно, - поморщилась Беренгария и повернулась к Келемвару. - Но это не меняет нашего уговора. Что сделано - то сделано. К тому же мы ведь в большой нужде.
Зеленоглазый воин что-то проворчал и принялся за кролика. Он вовсе не собирался требовать возвращения всего того, что он подарил хафлингам, поскольку те действительно нуждались. Но в то же время он не любил оставаться в дураках.
Келемвар медленно жевал, изучая Атертона Бочара. Проныра был выше и стройнее большинства представителей своей расы, и потому все его действия, казалось, таили в себе некую угрозу. Этот хафлинг был единственным крепким мужчиной в лагере, и одно это само по себе рождало подозрения. Однако Проныра ничего не крал у героев и, надо отдать ему должное, не лгал им. Стало быть, с ним можно было говорить начистоту.
- Где остальные мужчины? - спросил воин с набитым крольчатиной ртом. - Их мало в деревне, да и здесь немного.
- Ушли потешить свое тщеславие, а женщины голодают, - ответил Проныра.
Беренгария отвернулась от Миднайт, которую пыталась утешить.
- Мужчины охотились, когда зентилары…
- Зентилары? Солдаты-зентилары? - перебил Беренгарию Адон. - Ты уверена?
- Ну да, - подтвердила она. - На них были доспехи Зентильской Твердыни. В общем, наших мужчин здесь не было, когда они нагрянули, иначе в Черных Дубах рассказывали бы совсем другую историю. Наши воины пошли по следу этих негодяев.
- Чтобы прикончить их, - горько добавил Проныра.
Беренгария угрожающе уставилась на хафлинга.
- Они прекрасно обойдутся и без тебя, - выпалила она.
- Зентилары превосходят их и числом, и ростом, и хитростью, - фыркнул в ответ Проныра.
Келемвар был согласен с Пронырой, хотя и не признался в этом вслух. Если даже хафлинги настигнут убийц, зентилары легко изрубят неопытных воинов.
Солдаты Зентильской Твердыни - вероломные предатели, они не постыдятся ударить в спину и никогда не станут драться, если не уверены в легкой победе.
- Жаль, что я не с моими братьями, - мрачно промолвил Проныра после секундного раздумья.
- Отчего ж ты не с ними? - с подозрением разглядывая хафлинга, спросил Адон.
- Меня не взяли, - ответил хафлинг, пожимая плечами.
- Это он виноват в том, что солдаты напали на нас! - пожаловалась Беренгария, указав кривым пальцем на Проныру. - У него был свой пони и волшебный меч. Вот почему они пришли!
Адон повернулся к Проныре:
- Это правда?
Хафлинг покачал головой и потупил взор.
- Может быть, - пробормотал он и поднял глаза. - Но я сомневаюсь в этом. Им совсем необязательно было жечь деревню, чтобы взять то, что они хотели. Солдаты схватили меня по дороге сюда.
Взгляд хафлинга похолодел и устремился куда-то вдаль.
- Скажите, ведь вы идете на север? Как бы я хотел повстречаться с этими зентильскими свиньями!
- Если судьбе будет угодно… - заговорил Келемвар, проглотив кусок крольчатины.
- Келемвар! - прошипел Адон. - У нас хватает своих забот.
- Без вашей магической книги, - обратился Проныра к Адону, - вам пригодится всякая помощь. А в наших местах не сыскать следопыта лучше меня.
Жрец решительно помотал головой:
- Боюсь, что…
- Он может ехать вместе со мной, - прорычал Келемвар. - Где твоя вежливость, Адон?
Обиженный отказом Келемвара прислушаться к его совету, жрец смерил воина долгим, пристальным взглядом. В конце концов Адон решил не спорить по этому поводу - пока воин мог еще кое в чем ему уступить.
- Тогда отправляемся в путь с рассветом! - громогласно заключил Адон.
Но Келемвар был не согласен:
- Нет. Мертвые хафлинги…
- Будут похоронены хафлингами! - закончил за него Адон, тыча в Келемвара измазанным в жире пальцем. - Тебе же безразличны эти люди! Ты только хочешь доказать, что твое проклятие больше не властно над тобой. Думаешь, мы не понимаем?
Он мельком посмотрел на Миднайт, не отрывавшую глаз от останков своей книги.
- Твое упорство обошлось нам слишком дорого, Кел.
Священнослужитель положил руку на плечо чародейки и посмотрел в костер.
- Остается только надеяться, что на пути к Глубоководью магия нам не понадобится, - добавил он.

С рассветом четверо путников - голодных, замерзших и промокших - покинули Черные Дубы. Ночью оранжевый туман сменился мелким холодным дождем, накрапывавшим все утро. Позавтракать не пришлось. Еще ночью хафлинги доели последнюю пшеничную лепешку, а жирный кролик при свете хмурого, серого утра показался аппетитным одному Келемвару.
Адон скакал впереди, предложив ехать до Вечерней Звезды и уже там продумать, каким путем добираться до Глубоководья. Не подозревая, что совершает ошибку, Проныра сказал, что знает короткую дорогу, и Адон настоял на том, чтобы хафлинг ехал вместе с ним и указывал путь. Но этот опыт обоим пришелся не по душе. Несмотря на утрату веры, Адон не распрощался со своим красноречием, а Проныра оказался не очень-то терпеливым слушателем.
Келемвар с выражением обеспокоенности на лице ехал следом. Дважды он пытался извиниться перед Миднайт за книгу. И оба раза голос подводил воина: открывая рот, Келемвар мог издать лишь нечто похожее на карканье.
Миднайт замыкала строй. Она по-прежнему пребывала в дурном настроении и потому молчала. Какое-то едва различимое беспокойство, точило ее изнутри. С тех пор как чародейке исполнилось шестнадцать, она повсюду узнавала различные заклинания и магические формулы и аккуратно заносила их в свою книгу, которая со временем стала едва ли не продолжением ее души. Без книги жизнь казалась пустой и никчемной, без книги Миднайт чувствовала себя словно мать, лишившаяся детей.
Тем не менее еще не все было потеряно. Несколько заклинаний хранились в памяти Миднайт, и она могла записать их в новую книгу. Некоторые из магических формул были настолько распространены, что чародейка со временем, прибегнув к помощи какого-нибудь мага, легко сможет узнать их вновь. За одну-две недели черноволосая женщина-маг, возможно, восстановит и некоторые другие заклинания. Но где взять оставшиеся, такие, например, как заклинание призрачной силы или заклятие растущих трав? Ведь они использовались крайне редко, и она уже никогда не сможет вспомнить их. Эти заклинания пропали, ничего уже не поделаешь…
На самом деле положение было не настолько ужасным, как казалось вначале. Правда, мысль эта не умерила ярости Миднайт. Ей страшно хотелось выместить на ком-нибудь свою злость, а лучше всего для этого подходил Келемвар, поскольку именно он затащил их в Черные Дубы.
Однако в душе Миднайт понимала, что воин виновен в потере книги не более, чем она. Не он же бросил книгу в огонь, да и хафлинги сожгли ее не по злому умыслу. Это просто роковое стечение обстоятельств, чистая случайность, а гневаясь, ничего не исправишь.
Адон даже не пытался примирить друзей. Напротив, он неоднократно нападал на Келемвара, напоминая ему о том, что книга заклинаний осталась бы целой и невредимой, не настаивай воин на своем желании помочь хафлингам. Поразительно, но Келемвар полностью соглашался с обвинением. Слова Адона прошлой ночью поразили могучего воина, оставив в его душе глубокую рану, и за это Миднайт сердилась на священнослужителя. Невзирая на собственную боль, она вовсе не хотела видеть Келемвара подавленным и виноватым.
Охваченная мрачными мыслями, чародейка молча ехала все утро. К полудню спутники забрались в самую чащобу, а Миднайт так и не поговорила с Келемваром по душам. Отчасти этого не произошло потому, что лесная тропа была очень узкой, и лошади просто не могли скакать по ней бок о бок. Но когда Адон неожиданно объявил привал, чародейка направила своего скакуна вперед и, поравнявшись с воином, остановилась.
- Келемвар… - начала было она.
Однако тут Адон вдруг обернулся и поднял руку.
- Тихо! - скомандовал он.
Миднайт хотела возразить ему, но внезапно сама услышала громкий шелест и замолчала. Похоже, впереди них по ковру из сухих листьев шествовала целая армия. По лесу разнеслись крики, резкие вопли, послышался глухой отдаленный стук.
- Что это? - спросила Миднайт.
- Понятия не имею, - пожал плечами Адон.
- Вот и для меня нашлась работенка, - слезая с лошади Адона, заметил Проныра и быстро зашагал по тропинке.
Вскоре хафлинг скрылся за поворотом. Миднайт, Келемвар и Адон в ожидании своего разведчика не стали спешиваться. Пролетело десять минут. Тем временем шелест становился все громче и наконец превратился в настоящий грохот. Вопли и стоны приближались, а приглушенный стук превратился в настоящую какофонию и стал походить на раскаты грома.
Наконец Проныра вернулся. Быстро перебирая короткими ножками, он стремительно несся к друзьям.
- В лес! - закричал он. - Быстрее!
Страх запечатлелся на лице хафлинга, и потому никому даже в голову не пришло просить у него объяснений. Друзья пришпорили лошадей и скрылись в лесу, остановившись лишь в шестидесяти шагах от тропинки.
Когда Проныра присоединился к ним, Адон все же попытался добиться разъяснений.
- Что…
Но закончить вопрос священнослужитель не успел. На тропе появился стофутовый платан. Дерево размахивало своими ветвями, словно это были руки; оно выбрасывало корни вперед, и оглушительный скрежет разносился по лесу. Когда же корни опускались на землю, все вокруг сотрясалось. Следом за первым платаном шел другой, а за ними шагала еще целая сотня деревьев.
Целый час друзья в гробовом молчании наблюдали за тем, как ужасные деревья маршируют по лесной тропе. Вот прошагало девятьсот девяносто девятое дерево, вот показалось тысячное… К этому времени у каждого из друзей уже звенело в ушах и кружилась голова. Лишь ценой неимоверных усилий Келемвару удавалось удерживать своего напуганного скакуна.
Наконец последний платан скрылся из виду, и путники вернулись на тропу. Весь оставшийся день звон в ушах мешал им обсудить необычное зрелище. Но, продвигаясь дальше на север, друзья повсюду видели тысячи ям, оставшихся в тех местах, где прежде росли платаны.
Незадолго до сумерек герои достигли северной окраины леса. Впереди, в миле от них, лежала Вечерняя Звезда, в окнах домов уже зажглись огни масляных ламп. Городок не имел укреплений, а больших зданий насчитывалось в нем не более пятидесяти. Друзья немного замешкались при въезде в город. Воспоминания о неприятных событиях, происшедших с ними в Велуне, когда Келемвара обвинили в убийстве, еще не стерлись из памяти.
В Вечерней Звезде, расположенной на перекрестке торговых путей, имелись и конюшни, и постоялые дворы, и продуктовые рынки, разбросанные по окраинам города. Ближе к центру стояли мастерские искусных ремесленников, изготовлявших ткани, земледельческие орудия и, как заметила Миднайт, пергаменты. В городе царили чистота и спокойствие. Хотя лавки уже закрылись, жители города все еще заполняли улицы, не обращая никакого внимания на незнакомцев.
Решив, что путь открыт, Адон пришпорил лошадь. По дороге Миднайт, попросив спутников подождать, остановилась у переплетной мастерской и в надежде, что хозяин еще не ушел, постучалась в дверь. К сожалению, оказалось, что лавки и мастерские Вечерней Звезды открывались в вечерние часы лишь для заезжих торговцев. Поэтому, чтобы приобрести все нужные материалы для новой книги заклинаний, чародейка должна была дождаться утра.
По предложению Проныры герои отправились в «Одинокую Кружку», единственную в Вечерней Звезде большую таверну. Местечко оказалось чистым и теплым, что пришлось очень кстати после долгой прогулки по холодному лесу. Уютная трапезная, набитая путешественниками и местными жителями, занимала большую часть первого этажа. Миднайт одобрительно заметила, что деревянные полы были чисто надраены и аж блестели. Лестница у левой стены вела наверх, в спальни.
Проныра сунул монету стражнику, поставленному у конторки для надзора за вновь прибывшими путешественниками. Приняв деньги хафлинга, стражник с любопытством осмотрел Миднайт.
- Ты, наверное, имеешь отношение к магии? - поинтересовался он.
- Нет-нет, - ответил за чародейку Проныра, - она не из этих. Люди искусства, только и всего.
На лице стражника отразилось сомнение.
- Его величество король Азун Четвертый постановил, чтобы всякого рода волшебники, путешествуя по Кормиру, вносились в списки местных герольдов.
Проныра протянул еще одну монету. Стражник убрал деньги в карман.
- Правда, и теперь, когда дороги почти пустынны, все равно никто не может уследить за ними, - хмыкнул он и с этими словами пропустил путешественников внутрь, позволив им пообщаться с хозяином таверны. Сняв две комнаты, компания отправилась в трапезную, и хозяин усадил их за столик у дальней от входа стены.
Молоденькая служанка тут же поднесла им эль и вино и спросила, не желают ли гости что-нибудь съесть. А спустя несколько минут вернулась с дымящимися блюдами, наполненными нарезанной ломтиками репой, вареным картофелем и жареной свининой. Вдохнув аромат пищи, Миднайт неожиданно почувствовала лютый голод. Она положила себе картофель и репу, но мяса взяла лишь кусочек.
Несмотря на отличную еду, ужин прошел невесело. Миднайт хотела извиниться перед Келемваром, но стеснялась остальных. Лишь Адон с Пронырой пребывали в должном расположении духа для беседы, однако им совсем не хотелось общаться друг с другом. Адон попытался внести некоторое оживление, начав обсуждать будущий маршрут, но все настояли на том, чтобы отложить разговор до утра Келемвар путался в собственных мыслях, а у Миднайт уже начало вызывать раздражение то рвение, с каким Адон пытается занять место временного вожака.
Когда ужин наконец закончился, все четверо поднялись на второй этаж. Ложиться спать было еще рано, но тяжелая поездка измотала путников, а грядущий день обещал быть не менее трудным. В каждой комнате стояло по две кровати, маленькие окошки выходили на темную ленту Звездной Воды.
- Мужчины будут спать в этой комнате, - сказал Адон, указывая на правую дверь. - А ты в этой, Миднайт. Думаю, никто не станет возражать, если мы переставим одну кровать в другую комнату.
- Не пойдет, - возразил Проныра - Я буду спать с Миднайт.
Келемвар ревниво нахмурил лоб, однако возмутился за него Адон:
- Ты, наверное, шутишь?!
Однако Миднайт, не обратив внимания на Адона, улыбнулась хафлингу:
- Спасибо, только я предпочитаю общество Келемвара.
У Адона отвисла челюсть.
- Но ты…
- Я полагаю, что нет необходимости указывать, где, кому и с кем спать, Адон, - перебила его Миднайт спокойным и ровным голосом.
И священнику ничего не оставалось делать, кроме как пожать плечами.
- Просто весь день ты упорно не разговаривала с Келемваром, - сказал он. - Но раз ты хочешь провести с ним ночь… Впрочем, меня это не касается. Я всего-навсего хотел проявить тактичность.
Проныра вздохнул. Проехав весь день в одном седле с Адоном, хафлинг надеялся хотя бы на ночь избавиться от педантичного жреца.
Не сказав больше ни слова, Миднайт вошла в свою комнату. Но Келемвар не тронулся с места, и тогда чародейка вновь показалась в дверном проеме.
- Так ты идешь или нет?
Келемвар тряхнул головой, словно хотел взбодриться, и перешагнул порог. Миднайт заперла дверь, оставив Адона и Проныру стоять в коридоре.
Воин быстро и нервно осмотрелся по сторонам, затем нащупал пряжку ремня. Покопавшись, он наконец расстегнул ее и положил ремень вместе с ножнами на ближайшую кровать.
- Что-то не так? - осведомилась Миднайт, скинув с плеч отсыревший плащ. - Это едва ли не наша первая ночь вдвоем.
Келемвар в растерянности смотрел на чародейку. Простила она его или завлекла сюда лишь для мести?
- Твоя книга… - пробормотал он. - Я думал, ты сердишься.
- Сержусь, и еще как. Но ведь это не ты бросил ее в огонь, - слегка улыбнулась Миднайт. - Кроме того, я могу восстановить ее, потребуются лишь время и пергамент.
На лице воина не проявилось ни единого признака облегчения.
- Неужели тебе не ясно? - продолжала Миднайт. - Потеря книги - не твоя вина. Это хафлинги сожгли ее. И ты ничего не мог сделать.
Келемвар кивнул:
- Спасибо за то, что простила меня. Но Адон прав. Я пошел в эту деревню только из своих личных интересов.
- Твои интересы не были личными, - сказала чародейка, взяв воина за руку. - Нет ничего плохого в оказании помощи другим.
На мгновение Келемвар замер, его изумрудные глаза встретили взгляд Миднайт. Затем он привлек ее к себе, и тлеющие огоньки страсти снова воспламенили их тела. Извинения Миднайт зашли гораздо дальше, чем предполагалось, но ей не было до этого никакого дела.
Позднее, уже ночью, Миднайт проснулась. Келемвар храпел на соседней постели. Эта ночь любви отличалась от той, которая была у них перед Тантрасом. На этот раз воин вел себя куда нежнее. Теперь Миднайт нисколько не сомневалась в том, что Келемвар, избавившись от своего проклятия, действительно изменился.
Но не родовое проклятие Лайонсбейнов, точнее - его отсутствие явилось причиной бессонницы женщины-мага. Новый Келемвар стал привлекательнее того человека, каким был до Тантраса, и теперь Миднайт думала о том, какое значение сыграет эта перемена в ее жизни. Он стал опаснее, поскольку теперь мог отдавать больше, а потому его личные запросы тоже могли увеличиться. Но чародейка не знала, какую часть себя может отдать она, потому что ее первой любовью всегда была и всегда останется магия.
К тому же этот поход… Его также приходилось принимать в расчет. Миднайт все крепче привязывалась к Келемвару и боялась, что влечение перевесит, когда придется выбирать между безопасностью воина и Камнем Судьбы.
В коридоре что-то скрипнуло. Встревоженная Миднайт соскользнула с кровати и накинула плащ. Час назад она слышала, как из комнаты Адона выходил Проныра. Куда направился хафлинг, чародейка не знала. Как и она, этот маленький человечек имел свои тайны, и Миднайт в них не лезла.
Но этот звук не мог принадлежать Проныре, поскольку хафлинги передвигались неслышно, производя не больше шума, чем падающий на землю снег. Миднайт взяла кинжал и приблизилась к двери.
Мысли о ворах и убийцах завертелись в голове чародейки, когда она щелкнула замком и выглянула в коридор. В тусклом свете масляной лампы выделялась фигура мужчины, который стоял на верхней площадке лестницы, одной рукой отсылая управляющего. Другая рука темного человека пряталась в складках мокрого плаща. Обозревая коридор, мужчина слегка повернулся, и на фоне бледно-желтого шара лампы нарисовался его черный ястребиный силуэт.
Кайрик! Сердце чародейки быстро заколотилось, наполнившись одновременно радостью и страхом, и Миднайт вышла из комнаты. Вор, улыбаясь, шагнул ей навстречу.
- Кайрик! - прошептала чародейка, приближаясь к нему. - Как здорово снова тебя увидеть!
- Ты… я тоже рад встрече с тобой, - промолвил он, вытаскивая из-под плаща руку.
- Что ты тут делаешь? - поинтересовалась Миднайт, уводя его в дальний конец коридора, чтобы их не было слышно. Она совсем не хотела разбудить Келемвара или Адона. - Это твоя стрела спасла нас тогда, в схватке с зомби?
Прищурившись, Кайрик кивнул:
- Камень Судьбы, надеюсь, цел?
- Да, - ответила Миднайт. - А те зентилары твои?
- Снова права, - подтвердил Кайрик. - Это я загнал вас сюда.
Его рука снова скользнула под плащ.
- Зачем? Чего ты так боишься на юге?
На мгновение Кайрик нахмурился, но тут же улыбнулся:
- Союзников Бэйна, разумеется. Черный Властелин, возможно, погиб, но у него было много сообщников, и всадники-зомби самые ничтожные из них.
Вор опять вытащил руку из-под плаща и положил ее на плечо чародейки.
- Поэтому я здесь.
Страх охватил Миднайт.
- Если ты пришел, чтобы присоединиться к нам, то должен быть осторожен. Кел и Адон еще не забыли Тантрас.
Кайрик торопливо убрал руку с плеча чародейки.
- Нет, я имел в виду другое. Я пришел за тобой. И за Камнем.
- Ты хочешь, чтобы я бросила…
- Они не смогут защитить тебя, - перебил ее вор. - А я смогу.
Вспомнив о Келемваре, Миднайт покачала головой:
- Нет. Я не могу.
Кайрик окинул чародейку сердитым взором:
- Подумай хорошенько! Неужели ты не понимаешь, какая сила находится в твоих руках?
- Я потеряла свою…
- С Камнем Судьбы мы станем богами!
У Миднайт возникло какое-то неприятное ощущение; ей показалось, что Кайрик спорит не с ней, а сам с собой.
- Ты сошел с ума? Ты богохульствуешь!
- Богохульствую? - рассмеялся Кайрик. - Но ведь боги здесь! Они рвут Королевства на части в поисках Камней Судьбы. Нашими единственными богами должны быть мы сами. Только мы - кузнецы своей судьбы!
- Нет, - возразила Миднайт, отступая на шаг.
Но Кайрик схватил ее за локоть.
- Боги стоят на твоем пути. Позапрошлой ночью трех моих лучших парней убил бог Ваал. Не стану утомлять тебя подробностями. - На мгновение глаза вора словно загорелись красными огоньками. - Пожелай Ваал задержаться еще на один-два дня, и он прикончил бы и меня, и всех моих людей, - продолжал вор. - Но он отправился дальше. А знаешь почему?
Миднайт ничего не сказала.
- Знаешь почему? - повторил Кайрик, крепче сжимая локоть чародейки. - Потому что Ваал хочет заполучить тебя и Камень! Тебе не дойти до Глубоководья. Он убьет Адона и Келемвара. Ты и представить себе не можешь, какой мучительной смертью они умрут.
- Я этого не допущу, - твердо произнесла Миднайт, вызволяя локоть из пальцев вора.
- Тогда идем со мной, - настаивал Кайрик. - Это твой единственный шанс… Это их единственный шанс.
Вдруг дверь в комнату чародейки отворилась.
- Миднайт? - прозвучал сонный голос Келемвара.
Рука вора нырнула под плащ, пальцы сжали рукоять меча.
- Уходи! - приказала Миднайт, указывая Кайрику на лестницу. - Кел убьет тебя.
- Или я убью его, - возразил Кайрик, вынимая из ножен короткий, с красным отливом клинок.
Поспешно натянув штаны, еще не оправившийся от сна воин вышел в коридор, держа в руке меч. Увидев Кайрика, он протер глаза, словно не поверил им.
- Ты? Здесь?
Сон словно рукой сняло, и Келемвар решительно шагнул вперед.
- Не заставляйте меня выбирать между вами. Вы оба мои друзья, - промолвила Миднайт, отходя чуть в сторону.
Кайрик холодно посмотрел на чародейку:
- Скоро тебе все же придется сделать выбор.
С этими словами вор скользнул вниз по лестнице и исчез в темноте.
Келемвар не последовал за ним, понимая, что в темноте преимущество будет на стороне Кайрика. Вместо этого воин повернулся к Миднайт:
- Значит, ты оказалась права. Он преследовал нас. Почему ты сразу не позвала меня?
- Он приходил поговорить, - ответила Миднайт. - Ты бы убил его.
В этот момент на лестнице появился Проныра. Через плечо у него была переброшена веревка, а в руке он нес пергаментную книгу. Увидев Миднайт и Келемвара, хафлинг даже споткнулся и едва не упал.
- Вы не спите!
- Да, - прогремел Келемвар. - У нас был гость.
- У вас их будет еще больше. Банда зентиларов скачет сюда.
Хафлинг вручил чародейке книгу, не объясняя, где он достал ее.
Келемвар распахнул дверь в комнату Адона:
- Вставай! И собирай вещи!
Затем воин повернулся к Миднайт:
- Ты все еще веришь, что Кайрик приходил только для того, чтобы поговорить?
- Ты первым обнажил меч, - парировала Миднайт, указав на клинок в руке воина.
- Э-э-э… может, вы поговорите позже? - вмешался в беседу Проныра, снимая с плеча моток веревки.
- Похоже, у нас нет шансов, - пожал плечами Келемвар. - Мы не успеем добраться до конюшни…
- И не нужно, - перебил хафлинг, хитро ухмыляясь. - Я оседлал лошадей. Они под моим окном.
Келемвар похлопал Проныру по спине, чуть не сбив его с ног.
- Молодчина! Собирайся, - бросил он Миднайт. - Поговорим позже.
Хотя тон Келемвара пришелся Миднайт не по душе, она немедленно принялась за дело. Пока чародейка собирала вещи, воин взял веревку и привязал ее к кровати. Проныра и Адон спустились по веревке и снова уселись вдвоем на лошадь Адона. Воин скинул им Камень Судьбы и их сумки. Затем спустилась Миднайт. Келемвар бросил чародейке ее пожитки и через несколько мгновений уже сидел в седле. Окольными путями хафлинг вывел друзей из города, и ни один зентилар даже не попался им на глаза.

4
ОТРОЖЬЕ

- Расслабься, дружище Адон, - сказал командующий гарнизоном Отрожья лорд Кэй Деверелл.
Крепкий мужчина с рыжими волосами и низким голосом, лорд Деверелл сидел во главе длинного дубового стола. За его спиной в камине, поражающем своими размерами, ворчал огонь, озаряя комнату мерцающим желтым светом.
Справа от Деверелла сидел Келемвар, а по обеим сторонам стола, словно лошади у кормушки, расположились пятнадцать кормирских офицеров. Перед каждым из сидевших находились кружка эля и тарелка с жареной козлятиной. Железные канделябры с горящими свечами, установленные на столе через каждые два - три фута, наполняли комнату причудливой игрой света и теней.
Место по левую руку от лорда Деверелла занимал Проныра. Рядом с ним сидел Адон. На полу, у стула священнослужителя, лежала сумка с Камнем Судьбы. Слева от Адона расположилась хмурая Миднайт. Вместо эля она пила вино. Дальше разместились шесть кормирских чародеев.
В полумраке комнаты суетились три девушки-служанки, подкладывая в тарелки мясо и следя за тем, чтобы кружки всегда были полными.
- Ты и твои друзья здесь в полной безопасности, - продолжал Деверелл, обращаясь к Адону.
Жрец улыбнулся и кивнул, но, похоже, не поверил словам лорда.
Стыдясь неучтивости Адона, Миднайт мысленно поморщилась. Но ее книга заклинаний была утрачена, и чародейка не имела ничего против излишней предосторожности. Однако Адон вел себя так, будто четверо участников похода устроили привал прямо посреди дороги. Оскорбительное поведение Адона в кормирской крепости не имело под собой никаких оснований.
В Отрожье Камень Судьбы был в безопасности - хотя где в Королевствах сейчас было безопасно?
Эта крепость, защищавшая единственную дорогу через горы, которые носили название Клыки Дракона, с самого начала строилась как оборонительный рубеж. Она возвышалась на скалистом утесе, а ее стены были обращены к тысячефутовым вершинам. В могучую цитадель можно было попасть только по трем дорогам, основательно укрепленным и хорошо охраняемым. Кроме того, каждая дорога заканчивалась подъемным мостом и сторожевыми башнями с тройными дверями.
По причине тревожной обстановки в Королевствах семьдесят пять тяжеловооруженных воинов и двадцать пять лучников постоянно стояли в дозорах на мрачных башнях внешней стены. Такими же силами охранялась внутренняя стена крепости, и еще восемь солдат несли постоянную вахту у входа в главную башню. Здание гостиницы было переделано под казармы для увеличившегося гарнизона крепости, поэтому путешественники теперь либо разбивали лагерь в горах, либо устраивались в холодном домике для гостей, наспех сколоченном у внешней стены.
Но четверых героев избавили от этих неудобств, поскольку Кэй Деверелл был арфером и хотел искупить страдания, которые выпали по вине арферов на долю Адона и Миднайт во время судебного разбирательства в Долине Теней. Кроме того, командующий гарнизоном Отрожья получил тайное послание от Эльминстера, в котором великий кудесник просил его помочь Миднайт и ее друзьям, если они пройдут этим путем.
Выхватив из рук служанки кружку эля, Деверелл поставил ее перед Адоном.
- Уважь мое гостеприимство! Пей сколько влезет! - вскричал он. - Ни одна крыса не проникнет в Отрожье без моего разрешения.
- Не крысы беспокоят меня, - пробормотал Адон, думая о визите Кайрика в таверну «Одинокая Кружка».
Вор говорил, что Ваал преследует их… Адон сильно сомневался в том, что укрепления Отрожья остановят Покровителя Убийц.
Недовольный шепоток пробежал по залу, и лицо Кэя Деверелла омрачилось.
Предупреждая взрыв негодования, Миднайт опередила командующего:
- Пожалуйста, прости Адона, лорд Деверелл. Боюсь, что от усталости он совсем утратил чувство приличия.
- Зато его не утратил я! - вступил в разговор Келемвар, подтягивая к себе кружку Адона. Воин много раз коротал вечера с такими людьми, как Деверелл, и хорошо знал, как должны вести себя гости в подобном обществе. - За вашу светлость! - объявил он и опустошил кружку одним долгим глотком.
Деверелл улыбнулся и переключил свое внимание на воина:
- Моя благодарность Келемвару Лайонсбейну!
Командующий схватил полную кружку эля и быстро опрокинул ее так же, как это только что проделал Келемвар.
- Традиция гостеприимства обязывает нас устроить состязание в выпивке! - напомнил Деверелл, подозвал служанку и указал на офицеров, сидящих справа от Келемвара. - Следи за тем, чтобы их кружки всегда были полны, пока у этого молодца будет хватать сил поднять свою!
Раздались крики одобрения, хотя некоторые кормирцы все же недовольно поморщились. Адону эта затея также пришлась не по вкусу - когда Келемвар напивался, с ним было нелегко совладать. Священнослужитель даже решил, что заночевать в домике для гостей, возможно, будет безопаснее.
Когда офицеры замолчали, в комнату влетел паж и поклонился Девереллу. Командующий кивком головы приказал пажу приблизиться. И хотя юнец наклонился к самому уху Деверелла, произнесенные слова не ускользнули от чуткого слуха Проныры.
- Милорд, капитан Бересфорд поручил мне доложить, что двое караульных, стоявшие на внешней стене, отсутствуют.
Деверелл нахмурился.
- Дождь все еще идет? - осведомился он.
- Так точно. Капли красные, как кровь, и холодные, как лед.
Мальчику не удалось скрыть обуревающий его страх.
- Передай Бересфорду, чтобы не беспокоился. А нарушителей дисциплины накажем утром, - сказал Деверелл во весь голос. - Я не сомневаюсь, что стражники просто спрятались, испугавшись странной непогоды.
Паж поклонился и ушел. А Деверелл вернулся к званому ужину.
- Нас ждет чудесная ночь! - крикнул он и поглядел на Проныру. - Что скажешь, маленький друг?
Проныра улыбнулся и поднес кружку к губам.
- Я надолго запомню ее, - пообещал он. «Когда закончится ужин, нужно будет проверить, вся ли посуда осталась на столе», - подумал Адон. Он уже убедился в том, что друзья-хафлинги - неисправимые воры, а сам Проныра недвусмысленно намекнул, что собственность гостеприимного хозяина подвергается страшной опасности.
После бегства из «Одинокой Кружки» Проныра попытался уговорить героев устроить засаду на зентиларов. Он был убежден в том, что именно банда Кайрика разрушила дома хафлингов, и рвался отомстить за своих соплеменников. Келемвар потратил немало сил, отговаривая хафлинга от его плана. После этого Пронырой овладела ярость. Он заявил, что останется в компании героев только потому, что Кайрик скоро снова настигнет их.
Вполне обоснованное утверждение. Своевременный побег из «Одинокой Кружки» дал героям лишь пятнадцатиминутное преимущество. Двадцать пять всадников поскакали следом за беглецами, как только те покинули город. После шести изнурительных часов скачки, когда Миднайт, Келемвар, Адон и Проныра добрались до Тирлака, Кайрик и его самые быстрые всадники уступали героям каких-то сто ярдов. Друзья проскакали прямо через центр деревни, надеясь, что местная дружина остановит отряд Кайрика. Но час был ранний, и если кто-то из дозорных и видел зентиларов, то предпочел не поднимать тревогу.
Выехав из Тирлака, герои могли продолжить путь в единственно возможном направлении - все выше поднимаясь в горы. Однако через час друзья догнали отряд кормирских солдат, следовавших в Отрожье. Потребовалось совсем немного усилий, чтобы убедить кормирского капитана в том, что люди, преследующие их, - это зентилары. Тем более что отряд Кайрика, завидев кормирцев, сразу повернул назад. Капитан бросился в погоню, но зентильские солдаты с легкостью скрылись. На ровной дороге горные пони кормирцев не могли соперничать с настоящими лошадьми, даже несмотря на то что кони солдат Кайрика были измотаны продолжительной скачкой.
Капитан кормирцев приказал нескольким разведчикам следовать за зентиларами, а сам продолжил путь в Отрожье, пообещав, что на поимку врагов из крепости вышлют конный патруль. Такой план совсем не понравился Миднайт, которая не желала Кайрику ничего дурного, однако в сложившейся ситуации чародейка едва ли могла возражать.
После этого капитан посоветовал компании героев отправиться вместе с ним в Отрожье. Остаток пути оказался скуп на события. Прибыв на место, капитан доложил о случившемся Кэю Девереллу, и тот предложил Миднайт и ее спутникам безопасный и удобный ночлег в своей крепости. У героев, проведших в седле без малого тридцать шесть часов, не возникло и мысли об отказе. Миднайт и Келемвар были рады отдохнуть и расслабиться - но не в обществе друг друга. Они, по сути, почти не общались с тех самых пор, как покинули Вечернюю Звезду.

Предыдущая страница 3 Следующая страница


Глубоководье 4

При мысли об отношениях Келемвара и Миднайт Адон лишь качал головой. Он никак не мог понять, что соединяет эту пару. Чем больше они сближались, тем больше ссорились. На этот раз Келемвар злился на чародейку за то, что она не подняла тревогу, когда увидела Кайрика в коридоре таверны. Миднайт же злилась на Келемвара за то, что тот поднял меч на их старого друга.
И в этом споре священнослужителю пришлось встать на сторону воина. Кайрик не стал бы пробираться ночью в таверну, не имея недобрых намерений. Адон глубокомысленно потер свой страшный шрам, соглашаясь с Келемваром, хотя обычно они всегда спорили.
- Болит, милорд?
Оторвавшись от раздумий, Адон взглянул на задавшую вопрос девушку-служанку:
- Что болит?
- Шрам, милорд. Вы терли его очень сильно.
- Я? - удивился Адон, опуская непослушную руку на колени и одновременно поворачивая голову таким образом, чтобы красная отметина на его лице была менее заметна.
- У меня есть успокаивающий боль бальзам. Позвольте, я принесу его в вашу комнату этой ночью… - с надеждой предложила служанка.
Адон не смог сдержать улыбки. Много воды утекло с тех пор, когда в последний раз женщина предлагала ему себя с такой откровенностью. А служанка была хороша собой. Тяжелая работа придала определенность линиям ее пышной фигуры. Золотистые волосы падали на плечи подобно шелковой шали, а голубые глаза искрились невинностью, что ни в коей мере не означало отсутствие опыта. Девушка была слишком красива, чтобы потратить свою жизнь, разнося эль в этом захолустье.
- Боюсь, бальзам не очень-то поможет, - тихо ответил Адон. - Но я бы с радостью провел время в твоем обществе.
Услышав слова священнослужителя, Келемвар, приподняв бровь, взглянул на Адона.
Тот понял, что допустил ошибку, объявляя во всеуслышанье о своих намерениях, и быстро добавил:
- Мы могли бы обсудить твое… э-э… твою…
- Милорд? - переспросила нетерпеливая девушка.
- Тебе нравится работа служанки? Конечно же, у тебя есть и другие стремления. Мы могли бы поговорить о…
- Мне нравится то, что я делаю, - раздраженно отрезала девушка. - И я не имела в виду пустые разговоры.
Лорд Деверелл разразился смехом.
- Что, Трин, споткнулась на этом парне? - обратился он к служанке и снова захохотал.
Офицеры, смеясь, застучали кружками по столу. Келемвар нахмурился, не понимая, то ли он упустил соль шутки, то ли ситуация сама по себе была смешной. Наконец Деверелл успокоился и перевел дыхание.
- Может, Трин, тебе больше повезет с Келемваром, этим колоссом мужественности?! - предположил командующий.
Трин приняла предложение господина и, обойдя стол, приблизилась к Келемвару. Она провела ладонью по руке воина.
- Что скажешь, господин колосс?
Из всех присутствующих за столом не засмеялись лишь Миднайт и Адон.
Келемвар сделал большой глоток эля и поставил кружку на стол.
- А почему бы и нет? - пожал плечами он, поглядывая на Миднайт. - Кто-то ведь должен извиниться за грубость Адона!
Воин умышленно пытался разозлить чародейку. Разница в их отношениях к Кайрику тяжело отражалась на воине. Он никак не мог понять, почему она так защищает вора. И если флирт со служанкой разъярит Миднайт, воин по крайней мере уверится, что чародейка ревнует, а значит, питает к нему, Келемвару, какие-то чувства.
Когда пальчики служанки скользнули под рубаху воина, Миднайт не сдержалась. Она с грохотом поставила на стол кубок с вином и холодно произнесла:
- Думаю, Адон и сам может извиниться.
Восторженный гул прокатился вокруг стола. Келемвар улыбнулся Миднайт, которая просто отвернулась, а Трин выдернула руку из-под рубахи воина.
- Если этот мужчина принадлежит вам, госпожа…
- Он не принадлежит никому! - вспылила Миднайт, поднимаясь со стула.
Чародейка не сомневалась, что Келемвар хотел причинить ей боль и добился своего. Черноволосая женщина-маг сдвинула брови и повернулась к Девереллу.
- Я очень устала, милорд, и хочу отдохнуть, - сказала она и, повернувшись на каблуках, скрылась в темноте коридора.
На несколько мгновений за столом воцарилась тишина.
- Сожалею, милорд, я всего лишь… - начала было объяснять Трин, но Деверелл успокаивающе поднял руку.
- Шутка не удалась. Забудь об этом.
Трин поклонилась и убежала на кухню. Келемвар осушил кружку эля и протянул ее для новой порции.
Адон только обрадовался уходу служанки. И так ссора Миднайт и Келемвара затянется на несколько дней. Священник знал, что они любят друг друга, хотя в данный момент гнев мешал им осознать этот факт. Но если воин и чародейка не сумеют разобраться в своих чувствах, дальнейшее путешествие станет довольно утомительным и занудным. Адону казалось, что все было бы намного проще, имей Миднайт другого мужчину. А еще лучше - если б у Келемвара была другая женщина.
Снова появился паж и подошел к лорду Девереллу. В тишине комнаты шепот мальчика услышали все.
- Милорд, капитан Бересфорд поручил мне доложить вам об исчезновении трех часовых с внутренней стены.
- С внутренней? - воскликнул Деверелл. - И там тоже?
На миг командующий задумался, бормоча что-то себе под нос. Как и большинство присутствовавших, он был здорово пьян - настолько, что едва ли мог отдавать обдуманные приказы.
- У Бересфорда плохо с дисциплиной, - наконец объявил Деверелл. - Скажи капитану, что я разберусь с этим завтра утром!
Проныра с серьезным видом посмотрел на Адона. То, что пятеро стражников оставили свои посты почти одновременно, выглядело по меньшей мере странно.
- Возможно, сегодня нам не стоит засыпать, - прошептал хафлинг, глядя на Келемвара.
После ухода Миднайт воин опорожнил уже целых три кружки.
Адон кивнул. Дурное предчувствие овладело священнослужителем.
- Я попытаюсь его остановить.
Так же как и Проныра, жрец не смог бы спокойно спать в крепости, где часовые оставляют свои посты. И он будет спать еще хуже, если Келемвар ляжет в кровать совершенно пьяным.
Но не успел Адон обратиться к Келемвару, как лорд Деверелл поднял кружку.
- Давайте выпьем за здравие Келемвара и Миднайт. Пусть они хорошо отдохнут, - лорд подмигнул воину, - хоть и в разных постелях!
По столу прокатилась волна смеха, и офицеры закричали хором:
- Твое здоровье, Келемвар! За тебя!
- Не знаю, как Миднайт, - сказал Келемвар, поднося кружку к губам, - но колосс не уснет этой ночью!
- Если ты выпьешь еще кружку, - заметил Адон, вставая, - ты упустишь свою судьбу. Пойдем, у нас был тяжелый день, и нам нужен отдых.
- Ерунда! - рявкнул лорд Деверелл, обрадованный тем, что в комнату вновь вернулось веселье. - Завтра у вас будет достаточно времени для отдыха. Миднайт говорила, что ей нужен день, чтобы восстановить потерянную книгу заклинаний.
- Совершенно верно, милорд, - согласился Адон. - Но мы долго были в пути и не привыкли к обильной пище. Эта ночь, возможно, на несколько дней выведет Келемвара из строя.
Возмущенный подобным заявлением, Келемвар хмуро посмотрел на Адона.
- Придет утро, и я буду так же крепок, как мой конь, - похвастался воин и, слегка пошатываясь, поднялся со стула. - Кроме того, кто это дал тебе право командовать здесь?
- Ты, - спокойно ответил Адон, намереваясь выложить воину все начистоту.
Келемвар утратил былую целеустремленность. Остановка в Черных Дубах была всего лишь одним из примеров неспособности воина сосредоточиться на главном - необходимости возвращения Камней Судьбы. Кто-то должен был заполнить пустоту, но казалось, что Миднайт не желала брать на себя командование. Таким образом, на место вожака оставался лишь один претендент - Адон, и он решил сыграть эту роль как можно лучше.
- Я ничего тебе не давал, - возразил Келемвар, опускаясь обратно на стул. - Никогда бы не пошел за потерявшим веру священнослужителем.
Адон вздрогнул, но не стал отвечать на эту колкость. Он понимал, что воин должен быть очень расстроенным уходом Миднайт - и очень пьяным, чтобы так жестоко уязвить друга.
- Что ж, пей, если хочешь, - вздохнул жрец и подобрал с пола сумки.
Келемвар нахмурился, понимая, что обошелся с Адоном не лучшим образом.
- Прости, у меня случайно вырвалось…
- Да, да, я понимаю, - ответил Адон. - Но если не пойдешь спать, то постарайся хотя бы не пить слишком много. - Священнослужитель повернулся к лорду Девереллу. - Прошу извинить меня, но я очень устал.
Кэй Деверелл кивнул и улыбнулся - он был только рад избавиться от этого занудного святоши.
После того как Адон ушел, Келемвар стал еще мрачнее. Он мало говорил и еще меньше пил. Теперь душой общества стал Проныра. Чтобы поддержать веселье, он читал стишки и рассказывал предания хафлингов. Через два часа лорд Деверелл наконец вылил в себя последнюю кружку эля и без сознания рухнул на пол.
Шесть кормирских офицеров, продержавшихся дольше своего командира, с облегчением вздохнули и встали из-за стола. Жалуясь на поздний час, они подобрали своего командующего и отнесли в постель. По их раздраженным лицам хафлинг догадался, что частые питейные соревнования несколько надоели офицерам.
Проводив Келемвара до его комнаты на третьем этаже башни, Проныра спустился на второй этаж и заглянул в замочные скважины комнат Адона и Миднайт. И жрец, и чародейка крепко спали. Теперь хафлинг мог заняться осмотром окрестностей.
Пока Проныра производил свои изыскания, Адон с головой погрузился в ночной туман сновидений - едва ли он вспомнил бы, когда в последний раз спал так же мирно и крепко. Последние два дня по-настоящему измотали священнослужителя, хотя он понял это, только когда вышел из-за стола лорда Деверелла. Добравшись до кровати, жрец рухнул на нее, даже не позаботившись раздеться.
Но Адон не забыл о пяти исчезнувших часовых и помнил о следовавшей по пятам героев опасности, а потому часть его мозга оставалась начеку. И когда священнослужителя вдруг разбудило что-то вроде крика, он ни секунды не сомневался в том, что случилось нечто ужасное. Вполне возможно, что в крепость в поисках Камня пробрался Ваал… Священнослужитель запустил руку под соломенный матрас и проверил сумку.
Адон неподвижно лежал и ждал нового вопля, но слышал только свое взволнованное дыхание да стук дождя за ставнями. Прошло еще полминуты, но в темной комнате все оставалось без движения. Адон начал было подозревать, что этот крик всего лишь почудился ему во сне, и улыбнулся. Уже давно он не боялся темноты…
Но это все глупые страхи, а Ваал действительно шел по следу героев, и единственной защитой от бога Убийства являлось покровительство какого-нибудь другого божества. Однако Адон больше не мог рассчитывать на милость богов - на мгновение он даже пожалел о том, что отвернулся от Сьюн Огневолосой. Священнослужитель нежно коснулся отвратительного рубца на щеке. Без сомнений, он поступил неразумно, отбросив веру в богиню лишь потому, что та не смогла избавить его от шрама. В эти трудные времена было бы эгоистичным ожидать, что богиня мановением руки излечит его. Теперь Адон мог согласиться с этим так же, как мог принять свой изъян.
Но с чем он не способен был согласиться, так это с равнодушием богов к верующим. С малых лет священнослужитель поклонялся Сьюн, веруя в то, что в обмен на свою преданность будет вечно храним богиней. Однако, когда она допустила его ранение, Адон впал в отчаяние и осознал, что Сьюн практически не интересуют судьбы ее последователей. Выход из душевного расстройства был медленным и мучительным. Уверенность в себе и жизнелюбие вернулись к Адону, лишь когда он обратил свою преданность на друзей.
Но вновь обретенная вера в товарищей не возвратила к жизни прежней веры. По существу, чем больше Адон посвящал себя служению другим людям, тем больше он злился на Сьюн, а равно и на прочих богов - за глумление над верой смертных.
К несчастью, именно вера в Сьюн пробудила в Адоне магические способности. И как бы глубока и истинна ни была его преданность друзьям, ей никогда не вернуть священную магию. Боги же, будучи сверхъестественными созданиями, награждали верующих в них частичками великой силы.
Вдруг дверь на лестницу со скрипом отворилась, и в комнату проник серебристо-желтый свет. Отвлеченный от своих мыслей, Адон потянулся за булавой и опустил ноги на пол.
Священнослужитель встал, и в тот же миг темная тень ворвалась в дверь - что-то холодное ударило по лицу Адона. От неожиданности он закричал и упал на кровать.
- Тише ты! - прошипел Проныра. - Надень-ка вот это.
Адон сердито снял с головы кольчугу и с трудом натянул ее на себя.
- Что случилось? - поинтересовался он.
Но Проныра, который провел последние три часа, обследуя каждый закуток башни, уже исчез. Когда хафлинг достиг основания лестницы, двери в главный зал отворились, и шесть кормирских стражников ворвались в помещение, неся в руках факелы и бряцая оружием.
- Джалур, помоги запереть двери! - скомандовал сержант, размахивая мечом у порога. - Киль, Макэйр и остальные - на лестницу!
Подивившись быстроте, с какой кормирцы отступили в главную башню крепости, Проныра стал пробираться на кухню. Его целью был кабинет хранителя механизмов, находившийся как раз под комнатой Адона. К несчастью, кабинет оказался заперт, и Проныра мог открыть его, либо сорвав замок, либо подобрав ключ. А еще нужно было переставить мебель, чтобы дотянуться до рычага, находящегося в кабинете. На это требовалось время, а его-то как раз могло и не хватить. О том, что так перепугало стражников, хафлинг не имел ни малейшего понятия, но знал, что оно приближается со страшной скоростью.
Стражники знали о своем противнике еще меньше. Оррел заметил, как нечто сползало по внутренней стене. Мгновением позже из темной тени появился человечек робкого вида и как ни в чем не бывало зашагал к двери, ведущей в главную башню. Оррел и еще один стражник попытались остановить его, но неизвестный, выбив у них из рук алебарды, вынул из рукава кинжал и одним широким взмахом убил обоих стражей.
Третий часовой попытался поднять тревогу - и тоже погиб. Незнакомец метнул кинжал в горло стражнику, едва тот успел закричать. Сержант Фитч приказал остальным укрыться в башне. Отступая перед неизвестным головорезом, сержант Фитч чувствовал себя идиотом, но искусство, с которым незнакомец убивал, не оставляло сомнений в необыкновенной природе убийцы. Имея приказ защищать башню, Фитч счел самым разумным запереться внутри, а затем позвать подмогу.
Но замысел не имел успеха: мощные и тяжелые створки двигались с трудом. Не успели сержант с Джалуром закрыть двери, как неизвестный убийца уже оказался внутри. А через миг Джалур был мертв - пальцы незнакомца с силой сдавили горло стражника.
Размахивая мечом, сержант Фитч прокричал свой последний приказ:
- Именем короля Азуна, не пускайте его наверх!
Со второго этажа Адон слышал звуки краткого боя, за которыми последовали какие-то крики, но священнослужитель не смог разобрать, что именно кричат. Мерцающие языки факела освещали лестничную площадку, отделявшую комнату Адона от спальни Миднайт. Дверь в ее комнату тоже была приоткрыта, но внутри было слишком темно, чтобы разглядеть что-нибудь. Возможно, чародейка еще находилась там, возможно - нет.
Слева от Адона спускалась крутая, закрученная по часовой стрелке спиральная лестница. Пятью ступенями ниже в железную петлю был воткнут факел, проливающий тусклый свет на холодные каменные ступени. И там, где лестница, поворачивая, скрывалась из виду, ползли вверх по ступеням тени четырех кормирцев.
Тени, казалось, отступали, но их противником был всего-навсего один человек. Одна из теней нанесла удар, затем последовала какая-то возня, после чего раздался приглушенный надменный смех, сменившийся агонизирующим воплем кормирского солдата.
Трое оставшихся стражников поднялись еще на одну ступеньку. Теперь Адон видел обтянутые кольчугой спины кормирцев. Он отказывался верить в то, что обыкновенный человек может действовать с такой яростью, но его тень не представляла собой ничего особенного.
Священнослужитель не сомневался в том, что загадочный убийца явился за Камнем Судьбы. Адон подошел к окну в комнате и распахнул ставни. Леденящие, жесткие струи дождя хлестали по лицу священнослужителя. Гоня мысли о разбушевавшейся стихии, Адон выставил каменную табличку за окно. Если понадобится, он лучше вышвырнет ее наружу, чем позволит ей попасть в руки врага. И если повезет, кто-нибудь из людей Деверелла подберет Камень у основания башни и скроется с ним.
Когда Адон, сжимая в руке булаву, снова вернулся к двери, на лестнице остались лишь два солдата.
Они уже стояли на площадке второго этажа, продолжая отражать выпады противника. Двумя ступенями ниже показался тот самый загадочный убийца. Увидев этого маленького человечка, Адон даже растерялся, не понимая, чего так боятся кормирцы.
Мужчина был не выше пяти с половиной футов ростом, хлипкого телосложения. Вытатуированные на его лысой голове зеленые и красные спирали и завитки могли испугать только ребенка. Крупный лоб, вытянутый нос, бегающие, выпученные глазки… Из всех черт лица незнакомца выделялись лишь крупные, отвислые уши да по-заячьи выступающие зубы. Одним словом, лицо незнакомца относилось к тем физиономиям, при виде которых Адону хотелось возблагодарить богов за собственный нос, подбородок, шрам и все остальное.
Тело мужчины находилось в столь жалком состоянии, что походило на кожаный мешок, набитый костями, которые удерживались вместе одними лишь сухожилиями и огромной волей. Небольшие рубцы и порезы покрывали убийцу с ног до головы.
- В чем дело? - удивился Адон. - Остановите же его!
Один из кормирцев мельком взглянул на священнослужителя:
- Попробуй сам или не путайся под ногами!
Снаружи донесся шум: стало известно о нападении на главную башню. Человек с татуированной головой обернулся и на мгновение прислушался, затем снова спокойно обозрел стоящих перед ним солдат. Шагнув вперед, незнакомец отклонил их алебарды, словно это были простые палки.
- Убирайся! - закричал один из кормирцев, попытавшись ударить пришельца ногой.
Башмак стражника угодил убийце прямо в лоб. Удар должен был сбить незнакомца с ног, однако его голова лишь качнулась назад. Затем человечек зарычал и, двигаясь с поразительной скоростью и ловкостью, ударил по ноге стражника так, что она сломалась пополам. Кормирец разразился диким воплем и упал; его голова с глухим стуком ударилась о каменную ступеньку лестницы.
Неожиданно Адон понял, почему стражники не смогли задержать убийцу. Человечек на самом деле был аватарой бога.
- Ваал! - задохнувшись, промолвил Адон, инстинктивно поднимая булаву.
Натянуто улыбнувшись, аватара бога взглянула на священнослужителя.
Волна страха накатилась на Адона, и он не смог справиться с нею. Когда при подобных же обстоятельствах он повстречался лицом к лицу с богом Бэйном, вместе с Адоном была его вера. Тогда гибель не страшила священнослужителя, потому что он верил, что смерть во имя Сьюн - это высочайшая честь, которая будет вознаграждена в загробной жизни.
Теперь же ничто его в этом не убеждало. Адон оставил свою богиню, и после смерти наградой ему станут бесконечное отчаяние и пустота. А если, что еще хуже, никто не доведет до конца начатое дело, то Камень Судьбы окажется в руках Ваала, и тот ввергнет людской род в мрак и несчастье.
Последний стражник отбросил алебарду, обнажил меч и встал в боевую стойку. Меч начал медленно вырисовывать узоры в воздухе.
Стоящий двумя ступеньками ниже Ваал вновь переключил внимание на стражника.
Все же кормирец рискнул бросить короткий взгляд на Адона:
- Ты со мной?
Адон сглотнул.
- Да, - наконец кивнул он, перешагнул порог комнаты и занял место только что погибшего солдата.
Оставшийся в живых стражник переместился к противоположной стене лестничной площадки и занес меч. Солдат умышленно освободил место для бога с тем расчетом, чтобы Адон мог атаковать.
Не заметив западни, Ваал шагнул вперед, и Адон хватил булавой по голове аватары. Но бог с легкостью уклонился от удара. Более того, опередив кормирца, Покровитель Убийц ударил солдата кулаком в живот. Стражник едва удержался на ногах, отступив еще на несколько шагов. Теперь Ваал очутился прямо перед Адоном.
Глядя в глаза аватары, Адон поднял булаву и перешел к обороне. Покачиваясь, кормирец сделал шаг вперед и тоже занес меч над головой.
- Ну, что теперь? - глотая воздух, спросил солдат.
- Будем драться! - заорал Адон.
И меч кормирца с яростью обрушился на врага. Но Ваал снова и довольно легко ушел от удара, метнувшись к спальне Миднайт.
Дверь комнаты распахнулась, и в дверном проеме возникла Миднайт с кинжалом в руке. Чародейка уже давно наблюдала за сражением, с горечью вспоминая потерянную магическую книгу и поджидая удачной возможности, чтобы нанести удар. И вот этот шанс представился ей. Немедля она вонзила клинок в спину аватары.
Глаза Ваала широко раскрылись. Он начал было поворачиваться к чародейке, и тогда Адон, не упустив такого случая, ударил своим смертоносным оружием по ребрам противника. Ноги аватары подкосились, и бог с яростным ревом покатился вниз по лестнице.
Шестью ступенями ниже тело аватары остановилось и так и осталось лежать с торчащим из спины кинжалом.
- Он мертв? - недоверчиво поинтересовалась Миднайт.
Однако Ваал тут же поднялся на ноги и уставился на чародейку, осыпая ее проклятиями на неизвестном языке, на котором не смог бы изъясниться ни один человек. Не обращая внимания на раны, Покровитель Убийц прыгнул обратно на лестничную площадку.
Сжимая в руке клинок, кормирец с диким воплем бросился навстречу врагу. Перехватив стражника в полете, Ваал железной, дробящей кости хваткой поймал руку солдата, в которой тот держал меч, и одновременно вонзил пальцы свободной руки в горло кормирца. С агонизирующим солдатом в объятиях аватара опустилась на площадку и отбросила уже бездыханное тело на лестницу.
Лишь теперь Адон понял: что бы они ни предприняли, ничто не в состоянии остановить аватару. Ваал каждый раз оживлял свое тело.
Топот башмаков и громкие крики возвестили о том, что в башню прибыло подкрепление.
- Беги, Миднайт! - заорал Адон. - Нам его не убить!
Священнослужитель кинулся в свою комнату, намереваясь выбросить Камень Судьбы в окно. Ваал ухмыльнулся и повернулся к Миднайт.
- Адон! - вскричала чародейка. - Куда ты?
Она не могла поверить, что друг в минуту опасности покинет ее.
Крик чародейки привел Адона в чувство. Заботясь о каменной табличке, он совершенно позабыл о том, что Миднайт осталась беззащитной. Священнослужитель повернулся и снова поднял булаву, обнаружив, что Ваал стоит к нему спиной. Момент оказался слишком подходящим.
И тогда Адон с силой обрушил булаву на врага, ударив его по затылку. Своим ударом жрец проломил Ваалу череп. Оглушенная аватара покачнулась, и Адону показалось было, что богочеловек вот-вот рухнет бездыханным…
Но Ваал лишь поднял руку и ощупал рану - на пальцах осталась кровь. Не разворачиваясь, аватара ударила ногой по ребрам священнослужителя. Удар оказался таким сильным, что Адон отлетел в комнату и с треском приземлился на кровать, скатившись оттуда на пол. Жадно глотая воздух, священнослужитель уже не надеялся снова подняться.
Вдруг Адон почувствовал, как пол под ним слегка задрожал. Послышался резкий металлический скрежет. Откуда происходят эти странные звуки и колебания, священнослужитель не имел ни малейшего представления.
- Эй, внизу, что там случилось? - раздался сверху охрипший, полупьяный голос Келемвара.
Приподняв окровавленную голову, Ваал посмотрел на лестницу.
- Прихлопни тебя кулак Торма! - разразился проклятием Келемвар, спускаясь по лестнице тяжелыми, неверными шагами. - Ты кто таков, хотелось бы знать?
Но Ваал, видимо, не заинтересовался воином и повернулся к чародейке. Безоружная Миднайт с разрывающимся от страха сердцем стояла, крепко держась за дверь, и лихорадочно перебирала в уме возможности самозащиты.
Раздался громогласный рев, и Адон увидел летящего Келемвара, неистово размахивающего клинком. Слегка наклонясь, Ваал принял воина себе на спину, снова выпрямился, и Келемвар полетел вниз по лестнице. Воин едва успел появиться в поле зрения Адона, как тут же исчез.
Ряд глухих ударов и отборных ругательств возвестили о том, что прибывшее подкрепление кормирцев остановило падение Келемвара, а также сообщило, что помощь еще ненадолго задержится. Неимоверным усилием воли Адон заставил себя подняться. Дышать было больно, и он хватал воздух маленькими, мучительными глотками. Дверь в комнату священнослужителя располагалась как раз напротив двери Миднайт, и потому Адон видел чародейку. К ней медленно приближался Ваал.
Покровитель Убийц подходил все ближе и ближе, но Миднайт оставалась на месте. Она уже придумала, как остановить Ваала, но успех ее замысла полностью зависел от внезапности. Когда бог подошел к самому порогу комнаты, чародейка, использовав в качестве оружия дверь, толкнула тяжелую створку на врага.
Движение застало Ваала врасплох, и массивная дверь ударила его прямо по лицу. Аватара отступила на два шага, а Миднайт тем временем закрылась изнутри, задвинула засов и уперлась в дверь спиной. Хотя чародейке и не удалось надолго остановить своего противника, все же она выкроила время и могла придумать что-нибудь получше.
Ваал стоял посреди лестничной площадки и пристально изучал дверь, изливая свой гнев в виде потока гортанных ругательств.
Адон вполне понимал, как озадачила Миднайт злобного бога - неожиданный удар дверью определенно пришелся Покровителю Убийц не по вкусу. Однако Адон никак не мог взять в толк, почему Ваал сосредоточился именно на чародейке. Возможно, бог полагал, что каменная табличка находится у нее, а может, не зная о потере книги заклинаний, он попросту боялся магии Миднайт больше, чем булавы Адона. Но какова бы ни была причина, священник решил воспользоваться выгодным положением.
Задержавшись на пороге своей комнаты, Адон глянул в сторону лестницы: внизу, издавая протяжные стоны, лежали повалившиеся друг на друга восемь кормирцев и Келемвар.
Священнослужитель размахнулся булавой, как вдруг пол под ним снова затрясся и приглушенный звон металла разнесся по башне. Однако Адон, не обращая внимания на странные колебания, просто пожал плечами и приготовился атаковать.
В тот же миг Ваал ринулся вперед и ударил ногой в дверь Миднайт. Засов вырвало, и дверь распахнулась, сбив чародейку с ног.
Адон промахнулся, и булава с громким звоном врезалась в пол. Неожиданно два камня из лестничной площадки вывалились и упали вниз. Священнослужитель попятился, с удивлением разглядывая дыру в полу.
Ваал обернулся и с миной недовольства на лице взглянул на Адона. Но тут вниз рухнула вся лестничная площадка, увлекая за собой Повелителя Убийц и тело мертвого стражника. С оглушающим грохотом площадка обрушилась на пол первого этажа, а из образовавшегося колодца поднялось облако пыли.
Миднайт подползла к дверному проему и вместе с Адоном посмотрела вниз. Когда пыль рассеялась, чародейка и священнослужитель увидели лежащее среди обломков искалеченное тело Ваала. Его согнутая почти под прямым углом шея, очевидно, сломалась. Небольшое тельце во многих местах было раздавлено.
Но глаза аватары все еще оставались открытыми и смотрели на Адона пристально и мстительно-гневно. Бог сжал пальцы левой руки в кулак…
От удивления Миднайт даже раскрыла рот. Она не могла поверить в то, что аватара еще жива.
- Что же нужно сделать, чтобы убить тебя? - выкрикнул Адон.
Словно в ответ, из отверстия под дверью священнослужителя высунулась голова Проныры. Раньше там проходила опорная балка, поддерживающая чудовищный вес лестничной площадки.
- Что, даже это не помогло? - удивился хафлинг. - Во что вы меня втравили?
- Что произошло? - в ответ спросила Миднайт, по-прежнему в недоумении разглядывая обломки камней.
- Ловушка, - небрежно объяснил Проныра. - Последняя линия обороны. Лестничные площадки в этой башне устроены таким образом, чтобы их можно было обрушить на головы врагов, а тем временем ее защитники отступили бы на крышу.
Ваал подтянул одно колено к груди и присел.
- Нет, ты только посмотри! - воскликнул Адон, указывая на богочеловека.
Проныра ткнул пальцем вверх.
- За дверью есть рычаг! - крикнул хафлинг, тыча рукой в нужную сторону для пущей выразительности. - Дерни за него!
Священнослужитель заглянул за дверь. Рычаг и в самом деле оказался на том месте, куда указывал Проныра. Адон схватился за рычаг и начал тянуть на себя. Отвратительный, визжащий скрип ржавого железа наполнил комнату.
И балка - та самая, которая поддерживала лестничную площадку третьего этажа, - зашевелилась.
- Скорее же! - заорал Проныра.
Миднайт отпрянула от двери, полагая более разумным спрятаться внутри комнаты, когда сверху посыплются камни.
Адон налег на рычаг. Опорная балка начала медленно уходить в стену, и вниз полетел первый камень. Затем обрушились еще два. Затем - дюжина. Наконец рухнула вся конструкция.
Проныра снова высунулся в отверстие из-под опорной балки, а Миднайт подползла к дверному проему комнаты и посмотрела вниз. Кормирские солдаты, добравшиеся все же до второго этажа, тоже уставились на груду камней.
- Надеюсь, теперь он мертв? - спросил Проныра.
- Нет, - покачал головой Адон. - Смерть бога сопровождается значительно большими разрушениями.
- Бога?! - удивился Проныра, едва не вывалившись в отверстие.
Адон кивнул:
- Кайрик не врал. Ваал действительно преследовал нас.
Священнослужитель немного помолчал, затем указал на развалины.
- Это был он.
Облака пыли, словно в подтверждение слов Адона, рассеялись. Аватара Ваала лежала погребенная под грудой камней - лишь рука и нога торчали из-под обломков.
- Сдается мне, он все-таки мертв, - объявил Проныра.
Рука бога дернулась и откинула камень в сторону. Миднайт затаила дыхание.
- Раз мы не можем убить его, - предложила она, глядя на Адона, - тогда, может, найдется какой-нибудь способ пленить аватару?
Адон нахмурился и закрыл глаза, припоминая какое-нибудь средство, способное удержать бога. Но в конце концов священнослужитель лишь покачал головой:
- Нет. Такого способа я не знаю.
Рука тем временем откинула еще один камень.
- Все вниз! - скомандовал кормирский офицер.
- И быстрее, пока он не освободился! - добавил Келемвар, сбегая по ступенькам впереди кормирцев.
«Чтобы умереть в неравном бою», - хмуро подумал жрец.
- Может быть, нам стоит уйти? - робко предположил Проныра.
Миднайт не слышала хафлинга. С того момента, как она внесла предложение о пленении Ваала, мысли ее занимало одно: магическое заклинание, не известное ей до сего дня и не похожее на все те, что она когда-либо знала, родилось в голове чародейки. Женщина-маг удалилась вглубь комнаты и принялась шарить по карманам плаща. Вскоре она вновь появилась в дверях, держа в пальцах два комочка глины и чашку с водой. Смочив первый шарик, Миднайт раскрошила его на ладони и высыпала крошки на груду камней, под которой лежал Ваал.
- Что это ты делаешь? - поинтересовался Проныра, с интересом наблюдая за падающими кусочками глины.
- Облачаю его в камень, - спокойно объяснила Миднайт.
- Волшебство? - спросил Адон.
- Разумеется. А что, я похожа на каменщика?
- Но что если у тебя ничего не выйдет? - возразил Адон. - Ты же можешь разрушить всю башню!
Миднайт нахмурилась. Появившееся заклинание заняло все ее мысли, так что чародейка совершенно позабыла о возможной неудаче.
Ваал же не терял времени и освободился еще от нескольких камней.
- А чем мы рискуем? - наконец пожала плечами Миднайт.
Она закрыла глаза и сосредоточилась на магии. Чародейка быстро проговорила слова заклинания, сжимая в ладони остатки первого комочка глины.
Когда Миднайт открыла глаза, камни уже превратились в тягучую полупрозрачную коричневато-желтую субстанцию. Чародейка ожидала, что это будет глина, а не сосновая смола, но в конечном счете изувеченное тело Ваала все равно оказалось внутри смоляного шара. Пылающие ненавистью глаза божества сосредоточились на Миднайт, а его аватара тщетно пыталась вырваться на свободу.
Внизу уже появились Келемвар и кормирцы, но, подбежав к золотистому шару, остановились. Один из стражников попытался пронзить тягучую массу мечом, но смола заключила клинок в свои крепкие объятия и наотрез отказалась отпускать его.
- Что все это значит? - удивился сержант. - И как прикажете теперь с ним драться?
- Я бы посоветовал не делать этого вовсе, - ответил Адон. - Если, конечно, ты не придумаешь лучшего варианта.
Миднайт намочила второй глиняный комочек и начала измельчать его в крошку, которой посыпала желтоватый шар.
- И как же это называется? - спросил сержант, указывая мечом на Миднайт.
За чародейку ответил Проныра:
- Не обращай внимания. И, кстати, будь я на твоем месте, я бы отошел подальше.
Миднайт закрыла глаза и прочла еще одно заклинание, предназначенное для того, чтобы превратить липкую смолу в твердое тело. Когда чародейка закончила, золотистая масса начала твердеть. Движения аватары замедлились и через несколько секунд полностью прекратились.
Кормирский сержант постучал по желтому шару кончиком меча. Клинок зазвенел, словно дотронулся до гранита.
- Где ты такому научилась? - хмыкнул Адон.
- Это явилось мне в мыслях, - тихим и усталым голосом ответила Миднайт. - Я и сама ничего не пойму.
Внезапно чародейка почувствовала сильное головокружение - только тогда она поняла, что заклинание выжало из нее все соки.
Адон уставился на Миднайт, но тут же отвел глаза. Казалось, что девушка каждый день узнавала о магии что-то новое. Вспомнив об утрате своих магических способностей, Адон не смог справиться с легким чувством ревности.
- Держать будет? - спросил Келемвар, тыкая мечом в золотистый шар.
Адон взглянул на узилище Ваала. Смола превратилась в прозрачную, кристаллическую глыбу, внутри которой замерла аватара. Глаза божества все так же свирепо следили за Миднайт.
- Надеюсь, что да, - кивнул Адон и еще раз взглянул на измученное лицо чародейки.

5
ЗЕЛЕНОЕ СОЛНЦЕ

Несмотря на бессонную ночь, Миднайт проснулась ранним утром. Тонкие лучики света, просачиваясь сквозь щели в оконных ставнях, окрашивали комнату в какие-то жуткие зеленые тона. Чародейка набросила на плечи плащ и открыла окно. Там, где следовало находиться солнцу, висело нечто огромное, похожее на сетчатый глаз мухи или паука. Зеленый свет, излучаемый необыкновенным светилом, растекался по небу, придавая ему изумрудный оттенок, и ярким заревом ложился на макушки серых гор, окружающих Отрожье.
Миднайт сощурилась и отвернулась. Часовые, несущие службу на внутренней стене крепости, не обращали на висящий в небе глаз никакого внимания. Чародейка решила, что зеленое светило всего лишь почудилось ей, но когда она вновь посмотрела в окно, глаз оказался на прежнем месте.
Зачарованная уродливостью огромного светила, Миднайт провела несколько минут за изучением зеленого шара. Наконец решив, что зря тратит время, она начала одеваться.
Впрочем, с этим занятием чародейка тоже не торопилась, часто отрываясь от него, чтобы потянуться или зевнуть. Покончив с заточением Ваала, Миднайт погрузилась в сон, но ночью она не раз просыпалась и потому лишь отчасти восстановила силы. Хотя нападение бога весьма напугало ее, бегство из Вечерней Звезды настолько измотало чародейку, что сон без усилий овладел ею.
Однако он оказался недолгим. Ночью у дверей ее комнаты появились двое стражников, чтобы постелить доски взамен рухнувшей лестничной площадки. Еще два часа она провела, вздрагивая и прислушиваясь к непривычным звукам, пока наконец снова не заснула, пробудившись лишь с зеленым рассветом.
Невыспавшаяся и невосстановившая силы, Миднайт тем не менее знала, что возвращаться в постель бессмысленно. Вряд ли она заснет днем, особенно когда за окном кипит жизнь крепостного гарнизона. К тому же Миднайт не терпелось обдумать то заклинание, с помощью которого она разделалась с Ваалом.
Заклинание появилось как-то само собой, порадовав ее неожиданным открытием и вместе с тем озадачив. Магия - наука точная, требующая кропотливого и дотошного изучения. Мистические слова, зазубриваемые магом, приносят с собой энергию. Но выполнение обряда заклинания требует затраты всей этой энергии без остатка, причем слова заклятия стираются из памяти и магическую формулу приходится учить заново. Вот почему книга заклинаний была самым ценным достоянием Миднайт.
Однако заклинание, превращающее камень в смолу, возникло в сознании чародейки без заучивания. В действительности она никогда и не учила его, считая, что подобные формулы ей не по силам.
Охваченная волнением, Миднайт решила вызвать из памяти еще какое-нибудь заклинание. Если и в самом деле она может вызывать мистические слова одним усилием воли, тогда утрата магической книги - ничтожный пустяк или, может, счастливая случайность.
Чародейка закрыла глаза и попыталась освободить голову. Затем, припомнив недавнюю выходку Келемвара, она попыталась разыскать в памяти слова заклинания обаяния.
Однако ничего не получилось. И Миднайт очень скоро стало ясно, что ничего и не выйдет. Она постаралась припомнить события прошлой ночи во всех подробностях. Даже после крушения второй лестничной площадки Ваал не погиб. Именно тогда чародейка осознала, что единственная возможность спасти себя и своих друзей заключается в пленении бога, - и способ осуществления этой идеи нашелся.
Но Миднайт не могла вспомнить ни одного мистического символа этого заклинания. И тогда она решила, что заклинание явилось ей в чистом, неизменном виде. Женщина-маг задумалась. Мистические символы по сути уже представляют собой заклинание, поскольку позволяют чародею прикоснуться к магии. Не используя их, обряд заклятия совершить невозможно.
Вдруг Миднайт со всей очевидностью поняла, что произошло. Она вообще не произносила заклинание, во всяком случае так, как это делает большинство магов и чародеев. Вместо этого она черпала энергию непосредственно из магической ткани, не прибегая к помощи ни символов, ни рун.
Под ложечкой у нее заныло, и Миднайт решила еще раз попробовать вызвать заклинание обаяния. На этот раз она сосредоточилась на желаемом результате, а не на символах, связанных с заклинанием. Тело чародейки наполнилось энергией, и Миднайт интуитивно почувствовала, какие слова нужно говорить и какие движения выполнять, чтобы совершить обряд заклинания.
Рука потянулась к груди, и пальцы пробежали по неглубокой ровной бороздке на ключице. Именно в этом месте цепочка от амулета Мистры вросла некогда в плоть чародейки.
- Что же вы со мной сотворили? - обратилась она к небесам.
Ответа, разумеется, не последовало.
Пока Миднайт практиковалась в магии, внизу, на первом этаже башни, в комнате для гостей, стояли двенадцать голодных кормирских офицеров. Уже более часа они ожидали прихода лорда Деверелла и начала утренней трапезы.
Наконец командующий появился. Ввалившиеся, налитые кровью глаза и бледно-желтая кожа являлись следствием вчерашнего пиршества, но никоим образом не результатом ночного нападения Ваала. В то время, когда в главной башне кипела битва, лорд Деверелл мирно спал. Только утром он узнал о побоище от своего денщика.
Келемвар, заранее предупредив служанку о том, что, возможно, проспит до полудня, все еще находился в постели. Несмотря на меньшее количество выпитого эля, утром воин пребывал в том же состоянии, что и лорд Деверелл, - отсутствие привычки к крепкому напитку дало о себе знать. Адон тоже не появлялся. После вереницы коротких сновидений, в которых ему попеременно являлись то ужасный Ваал, то его жертвы, умирающие мучительной смертью, священнослужитель наконец забылся глубоким сном.
Из всей четверки героев лишь Проныра присутствовал на утренней трапезе. Лорд Деверелл занял свое место. Любой другой хозяин мог бы найти отсутствие приятелей Проныры странным и даже оскорбительным, но Деверелла это не беспокоило. Фактически это позволяло командующему, опоздавшему на целый час, вовсе не признавать за собой никакой вины, а значит, не мучиться угрызениями совести ни в этот, ни в последующие дни. Офицеры ночной смены, естественно, нажаловались своему командиру на его денщика - не мог-де добудиться командующего, - и Деверелл ни в чем не мог их упрекнуть, хотя поводов для замечаний в последнее время было предостаточно. Зато лорда Деверелла нельзя было обвинить в том, что он оставил захолустное Отрожье без развлечений.
Деверелл, махнув рукой, пригласил офицеров и Проныру к столу.
- Садитесь, - устало промолвил он. - Можете есть.
Офицеры не заставили себя уговаривать. По разговорам кормирцев хафлинг догадался, что они пребывают в дурном настроении. Большинство из них простояли всю ночь на холоде, охраняя укрепления крепости, и сейчас мечтали о теплой постели, но по традиции, прежде чем отправиться спать, они должны были преломить хлеб со своим командиром.
Служанки внесли дымящиеся плошки с горячей кашей. Взглянув на овсянку, Деверелл с отвращением отодвинул ее в сторону, тогда как хафлинг набросился на еду с завидным аппетитом. Блюда из вареных злаков нравились ему больше, чем жаркое из мяса и сладости.
- Хранитель механизмов сказал мне, что этой ночью ты влез в его кабинет, - обратился Деверелл к хафлингу.
- Необходимость заставила, милорд, - проглотив кашу, ответил Проныра.
- Да, я слышал, - печально покачал головой Деверелл. - Благодарю тебя за находчивость.
- Не стоит, милорд. Это лишь благодарность за ваше гостеприимство.
Хотя хафлинг и вырос в Черных Дубах, он повидал достаточно, чтобы уметь ответить как подобает.
По залу пробежал шепоток одобрения. Командующий попробовал улыбнуться и склонил голову.
- Приятно слышать твои слова, но я должен принести извинения. Я обещал вам безопасность, но не сдержал слово, а это вопиющее нарушение хозяйского долга.
- В этом нет твоей вины, лорд Деверелл, - прозвучал голос Миднайт, вошедшей в зал.
Деверелл и остальные офицеры встали, приветствуя женщину.
- Леди Миднайт, - отметил Деверелл, - сегодня вы просто прекрасны.
Оценив лестное замечание, Миднайт улыбнулась - она знала, что выглядит уставшей. Чародейка подошла к столу и продолжила:
- Не стоит извиняться перед нами. Нашим противником был сам Ваал, бог Убийства.
За столом начали перешептываться. Чародейка только что подтвердила слухи, распространявшиеся всю ночь по крепости. Некоторые из мужчин нервно посмотрели в окно, туда, где во внутреннем дворе внутри янтарной тюрьмы сидел Ваал.
- Вы ничего не могли сделать, - добавил Проныра. - Никто не смог бы остановить его.
- Но ведь тебе-то удалось его задержать, друг хафлинг, - возразил Деверелл, указывая Миднайт на место за столом. - А может, тебе стоит стать моим капитаном?
Один из офицеров, капитан Бересфорд, нахмурился. Нахмурилась и Миднайт. За несколько дней она хорошо узнала Проныру и привязалась к нему, а сообразительность хафлинга уже дважды спасала жизни ей и ее спутникам.
- Я знаю, что ты путешествуешь с Миднайт совсем недолго, - продолжал лорд Деверелл. - И если ты пожелаешь остаться, я буду только рад. Я всегда найду применение людям с острым умом.
- Вы мне льстите, - возразил Проныра, удивленный предложением лорда. Длинноногие крайне редко наделяли хафлингов властью.
Миднайт прикусила губу. Если Проныра примет предложение, ей останется лишь поздравить его и изобразить радость.
- Я бы не против, - сказал хафлинг, вглядываясь в мутные глаза Деверелла. - Но вынужден отказаться. Наши с Миднайт пути пока что проходят рядом.
Чародейка с облегчением вздохнула. Проныра, очевидно посчитав, что стоит разъяснить свою позицию, добавил:
- Я еще не свел счеты с бандой зентиларов, которые преследуют моих друзей.
- Черные Дубы… - заметил Бересфорд, отодвинув пустую плошку в сторону.
Проныра кивнул:
- Как вы узнали?
- Перед рассветом сорок хафлингов проходили этой дорогой. Они шли по следу зентильского отряда, который наш патруль прогнал этой ночью.
- Наверняка те же самые зентилары загнали вас сюда, - прибавил лорд Деверелл.
- Я должен идти, - воскликнул Проныра, спрыгивая со стула. - Куда они направились?
- Терпение, мой друг, терпение, - остановил его лорд Деверелл. - Они наверняка ушли на запад, а те земли принадлежат зентиларам - если вообще принадлежат кому-либо. Ты не найдешь там ничего, кроме несчастья. И поступишь мудро, если откажешься от мести и примешь мое предложение.
- Если бы это было лишь делом мести, я бы так и сделал, - вздохнул Проныра.
Он подразумевал именно то, что сказал. Хафлинг очень хотел возвратить должок разрушителям Черных Дубов, но так же хорошо знал, что из преследования убийц по просторам Танской равнины не выйдет ничего путного.
Однако у Проныры не было выбора. Когда зентилары напали на деревню маленького народца, хафлинг лишился своего меча. Теперь он хотел отплатить зентиларам и вернуть меч. Этот кусок металла обладал собственной волей - силой, которая долгое время подавляла Проныру, заставляя его убивать часто и без разбора. И если бы отсутствие красного клинка не сводило хафлинга с ума, он бы с радостью избавился от меча.

Предыдущая страница 4 Следующая страница


5 Трой Деннинг

Но какое-то навязчивое, глупое желание вернуть меч подчинило себе все мысли Проныры. С тех самых пор, как он лишился клинка, хафлинг не мог заснуть ни на час. Прежний владелец меча превратился в умалишенного, прежде чем погиб при необдуманной попытке вернуть себе магическое оружие. И Проныра знал, что вскоре признаки его собственного безумия станут проявляться намного сильнее.
Командующий ошибся, приняв отчаяние в глазах хафлинга за решимость.
- Делай так, как велит тебе честь. Неважно, чего хочу я, ведь я не могу приказать тебе остаться.
Проныра поклонился Девереллу:
- Благодарю вас за гостеприимство. - Затем хафлинг повернулся к Миднайт. - Пожалуйста, попрощайся с Келемваром и Адоном за меня.
- Куда ты собрался? - удивилась Миднайт, поднимаясь со стула.
- На поиски зентиларов, разрушивших мой дом, - ответил хафлинг, с волнением поглядывая на дверь. - Как мне помнится, ты не хотела встречаться с ними.
Миднайт не придала значения колкому замечанию Проныры.
- Ты собираешься догнать своих и присоединиться к ним? - предположила она.
- Они не примут меня, ты сама это знаешь, - пожал плечами Проныра.
- Зентиларов двадцать, а ты один, - сказал Деверелл и недоверчиво покачал головой.
- Ты случаем не сошел с ума? - добавила Миднайт, схватив хафлинга за плечо.
Заметив, что кормирские офицеры с интересом прислушиваются к их беседе, Проныра замялся. Миднайт ничего не знала о проклятии меча. О нем не знал никто, и хафлинг решил, что будет разумнее оставить все в тайне.
- Я пробирался в лагеря, которые охранялись и получше, - фыркнул он, вырываясь из хватки Миднайт.
- А что потом? - поинтересовалась она. - Ты перережешь горло двадцати спящим зентиларам?
На этот раз хафлинг призадумался.
- Я должен идти, - наконец сказал он.
- Тебя убьют! - выкрикнула Миднайт и сжала кулаки, негодуя на упрямство маленького человечка.
- Возможно, и нет, - заметил лорд Деверелл, обращаясь к хафлингу. - Мы часто посылаем патрули на Танскую равнину. Сейчас как раз настал срок для очередной вылазки. Если ты поедешь с ними, то будешь в безопасности, пока не отыщешь этих зентиларов.
Но прежде чем Проныра ответил, командующий повернулся к Миднайт:
- Этот патруль может проводить вас до перевала Желтого Змея, если вы собираетесь идти этим путем.
Несколько офицеров удивленно изогнули брови и в который раз возблагодарили богов за то, что несут службу исключительно в гарнизоне.
- Мы с радостью примем ваше предложение, - согласилась Миднайт.
Путешественники еще не обсуждали новый маршрут в Глубоководье, но чародейка знала, что Адон и Келемвар не будут возражать. Героев загнали так далеко на север, что двигаться полным опасностей путем через Танскую равнину и перевал Желтого Змея было бы много проще, чем идти на юг и искать там караван.
- Вот и замечательно, - утомленно буркнул Деверелл. - Я прикажу собрать вас в дорогу. Вам понадобятся горные пони, одежда для холодной погоды, оружие, веревки, карта…

Кайрик в наброшенном на плечи мокром плаще сидел, съежившись, у большого валуна. Взметнувшиеся ввысь белые пики гор, словно щенки, присосавшиеся к брюху матери, подпирали серое небо. Отряд Кайрика стоял лагерем на расположенном у подножия высокой скалы поле, усыпанном валунами, - единственном ровном пространстве в пределах нескольких миль. Это поле являлось вершиной скалистого уступа, обращенного к ведущей из Отрожья дороге.
Мягкий, прохладный ветерок, пролетая над долиной, приносил с собой кисловатый аромат сорных трав. Кое-где среди каменных глыб прятались от ветра невысокие кустики, однако деревьев не было.
Рядом с Кайриком стоял Далзель. Только что он передал своему командиру вполне разумное, по мнению лейтенанта, требование солдат.
- Нет, костер разжигать нельзя, - ответил Кайрик.
Всю ночь моросил холодный дождь, а утром вместо солнца на небе появился гигантский глаз насекомого. Его зеленые лучи несли только свет, оставаясь холодными и вызывая у и без того уже павших духом зентиларов дополнительное недовольство. К счастью, в полдень небо затянуло облаками, и день по крайней мере стал походить на обычный пасмурный денек.
Но холод не беспокоил Кайрика. Хотя вода в его фляге превратилась в лед, вора согревало странное тепло, как будто он сидел перед костром. Кайрик не совсем понимал, откуда берется тепло, однако подозревал, что в этом как-то замешан красный меч.
- Мы совсем не подготовлены к горным прогулкам, - ворчал Далзель, чьи уши и нос побелели от холода. Лейтенант посмотрел в ту сторону, где сидели девятнадцать съежившихся зентиларов. - Ребята замерзли и проголодались.
Один из зентильских солдат с самого рассвета почти каждую минуту издавал протяжный, страдальческий крик, который пугал лошадей и выводил Кайрика из себя.
- Никаких костров, - повторил вор. Несмотря на то, что его люди мерзли, они не могли жечь костры, поскольку нет огня без дыма, а дым можно заметить за несколько миль. - Когда разведчики найдут Миднайт и мы двинемся в путь, парни согреются.
- Слабое утешение, - фыркнул Далзель, растирая руки. - Половина наших к тому времени перемерзнет.
- Пошевели мозгами! - вспылил Кайрик и ткнул острием меча в ближайший камень. - Это мы. - Вор переместил острие клинка на несколько дюймов к востоку. - А это Отрожье. Кормирцев более пяти сотен; их патрули рыщут повсюду.
При упоминании Отрожья Далзель вздрогнул. Прошлой ночью зентилары разбили лагерь в миле от крепости. Кормирский патруль из пятидесяти человек застал их врасплох. Потеряв нескольких человек, Кайрик увел оставшихся в горы.
Верхом на приспособленных к горным тропам пони кормирцы шли по следу врага почти всю ночь. Зентилары смогли избавиться от погони, лишь устроив засаду в узком ущелье. Остаток ночи они провели в поисках дороги и места для лагеря. Двигаясь по горной местности, зентильский сержант Фэйн неудачно упал, сломав себе обе ноги. Две лошади сорвались со скал, а многие из оставшихся животных разбили копыта и теперь хромали. Увидев кормирских пони, Далзель поначалу лишь усмехнулся, однако теперь он охотно обменял бы троих человек на дюжину этих надежных лошадок.
Кайрик передвинул кончик меча чуть севернее точки, изображающей лагерь зентиларов.
- Дальнеморские топи. Обиталище людей-ящеров. - Клинок переместился немного западнее. - Темная Твердыня - зентильское укрепление.
- По крайней мере с севера нам ничего не угрожает, - заключил Далзель. - Но гарнизон Темной Твердыни сильно пострадал в битвах за Долину Теней и Тантрас.
Снова раздался вопль Фэйна, и лошади тревожно заржали. Кайрик и Далзель на мгновение замолчали, взглянули на сержанта, а затем снова вернулись к прерванному разговору.
- Как раз Темной Твердыни нам и нужно бояться, - вспылил Кайрик. - Потеряв большую часть своих людей, командующий крепостью, несомненно, озабочен пополнением своего гарнизона. Его отряды рыщут по Танской равнине в поисках новобранцев. Неужели ты думаешь, что нас оставят в покое?
Далзель нехотя кивнул.
- Согласен, - промолвил он. Клубы пара от его дыхания поднимались в морозном воздухе. - Мы застрянем на гарнизонной службе до конца наших дней.
- Если нас не примут за дезертиров, - добавил Кайрик.
Далзель вздрогнул.
- Да, я себе такого не пожелаю. Уж лучше буду воевать с кормирцами, чем попаду на дыбу по обвинению в дезертирстве.
- Сам видишь, у тебя нет выбора, - огрызнулся Кайрик.
Какое-то поразительно сильное желание убить лейтенанта охватило все существо вора. Он было уже взмахнул мечом, но, осознав свое намерение, вовремя остановился. Вор закрыл глаза и постарался успокоиться.
- Что-то не так? - спросил Далзель.
Кайрик открыл глаза. Гнев прошел, но место его заняло какое-то наваждение - страстное желание крови, настолько сильное, какого вор никогда еще не испытывал. Однако эта страстность пришла извне, что по-настоящему сердило Кайрика.
- Иди лучше проверь караулы, - проворчал вор, подыскивая предлог, чтобы отослать Далзеля подальше от себя. - И дай мне знать, когда из Отрожья вернутся наши разведчики.
Далзель подчинился приказу немедленно и без вопросов. Ему совсем не хотелось раздражать попусту своего вспыльчивого командира.
Кайрик с облегчением вздохнул, затем положил меч себе на колени. Клинок побледнел и из багряно-красного сделался розоватым. Теперь вор почувствовал какую-то жалость к мечу.
Забавно. Чувство сожаления к куску железа, как и жажда крови лейтенанта, не имело никакого отношения к личности Кайрика.
Снова раздался вопль Фэйна, испытывая нервы вора.
«Убей его». - Мягкий женский голос непрошеным гостем вторгся в сознание Кайрика. Он тут же скинул меч с колен и вскочил на ноги, а клинок со звоном упал на каменистую землю.
- Ты живой! - прошипел Кайрик, в первый раз ощутив леденящее прикосновение холода.
Меч молчал.
- Отвечай!
Но единственным ответом стал жалобный стон Фэйна. Кайрик поднял меч и тут же ощутил прилив тепла. Желание прикончить Фэйна снова вернулось, но вор не предпринял никаких действий. Вместо этого он присел и снова положил меч себе на колени.
- Я не собираюсь убивать его, - сказал Кайрик, уставившись на клинок.
На глазах у вора меч начал бледнеть. Страсть и разочарование боролись в душе Кайрика. Клинок постепенно терял цвет, а вор все глубже и глубже погружался в забытье. К тому времени, как меч стал совершенно белым, вор уже ни в чем не отдавал себе отчета.
- Я голодна, - раздался детский голос за спиной Кайрика.
Он поднялся и посмотрел назад. Девочка четырнадцати, возможно, пятнадцати лет стояла перед вором. Ее красное прозрачное платье намекало на вступающую в силу женскую зрелость, выдавая при этом полдюжины обтянутых кожей ребер и раздувшийся от голода живот. Черные атласные волосы обрамляли исхудавшее лицо, а глаза наполняли усталость и отчаяние.
За спиной девочки простиралась бескрайняя белая равнина. Земля под ногами Кайрика стала ровной, словно крышка стола. Камни, на которых сидел вор, исчезли так же, как и окружающие его горы и меч.
- Где я? - спросил Кайрик.
Не обращая внимания на заданный вопрос, девочка бросилась на колени.
- Кайрик, пожалуйста, помоги мне, - взмолилась она. - Уже много дней я не брала в рот ни крошки.
У вора не было необходимости справляться о том, как девочка узнала его имя. Меч и она являлись одним целым. Девочка переместила вора в иное измерение, туда, где могла предстать перед ним в истинном обличии, к тому же более миловидном.
- Выведи меня отсюда! - потребовал Кайрик.
- А ты накорми меня.
- Но чем?
- Накорми меня Фэйном.
Ее просьба, возможно, ошеломила бы Миднайт и Келемвара, но Кайрик не почувствовал отвращения к подобной дикости. Напротив, он лишь нахмурил брови, обдумывая слова девочки. Затем помотал головой:
- Нет.
- Но почему? - не унималась девочка. - Ведь Фэйн ничего для тебя не значит. Так же как и все остальные твои солдаты.
- Да, это верно, - согласился Кайрик. - Но только я решаю, когда им умереть.
- Я слаба. И если не получу пищи, нам не выбраться отсюда.
- Не лги, - предостерег Кайрик.
У него появилась кое-какая мыслишка. Не сводя глаз с девочки, он сосредоточился. Возможно, девочка управляла его воображением, и достаточно было обыкновенного усилия воли, чтобы освободиться от ее пут.
- Я умираю! - вновь взмолилась девочка и, сумев сделать лишь пару шагов, рухнула к ногам вора.
Ее пронзительный вопль помешал Кайрику. Они по-прежнему оставались в белой пустыне. Кожа у девочки стала серой и выглядела так, будто она и впрямь вот-вот умрет.
- Тогда прощай, - пожал плечами Кайрик.
Глаза девочки остекленели.
- Умоляю тебя. Сжалься надо мной.
- Нет, - прорычал вор, посмотрев на девочку таким же невидящим взглядом. - Это невозможно.
Какой бы ни была истинная сущность меча, она, без сомнения, была жестока и изменчива. Кайрик понимал, что уступить просьбе оружия - значит сделаться его рабом.
Обхватив голову, девочка начала рыдать. Но Кайрик не обращал на нее внимания и только смотрел вниз, пытаясь представить себе груду серых камней, служившую ему сиденьем. Когда и это не помогло, вор обратил взгляд к небу и попробовал увидеть там мягкие, извилистые линии облаков.
Но и там все оставалось белым-бело.
Кайрик огляделся по сторонам, пытаясь найти высокие пики гор, окружавшие его всего несколько минут назад. Но они тоже исчезли.
- Неверие не спасет тебя, - сказала девочка, словно читая мысли вора. Голос ее стал глубже и ниже.
Кайрик посмотрел на девочку. Теперь она стала женщиной. Красное платье обтягивало полное, округлое тело. Белая пустыня превратилась в поднимавшуюся над землей белую постель, на которой лежала женщина.
- Ты в моем мире, - промурлыкала она. - И он столь же реален, как и твой.
Кайрик не знал, верить ей или нет, но хорошо понимал, что это не имеет значения. Так ли все было на самом деле, как утверждала женщина, или она только манипулировала сознанием вора? Но он определенно не мог выбраться из этого места своими силами. Кайрик должен был заставить женщину вернуть его обратно.
- Я принадлежу тебе, - ворковала она. Несмотря на темные круги под глазами, женщина была обворожительна, и Кайрик мог бы поддаться искушению, не знай он, что она лишь заманивает его в рабство.
- Всякий дар имеет свою цену, - сказал вор. - Чего стоишь ты?
Женщина попыталась пустить разговор по другому руслу:
- Когда все вокруг будут мерзнуть, я согрею тебя. Когда тебя ранят, я вылечу твою рану. В бою я дам тебе силы для победы.
Посулы женщины-меча прельстили Кайрика. В ближайшие дни магия пригодится ему. Однако он всячески сопротивлялся желанию присоединиться к ней в постели.
- А чем я должен отплатить?
- Тем, что хочет получить от своего мужчины любая женщина, - ответила она.
Кайрик ничего не сказал. Смысл подобного заявления мог оказаться двойственным. Вор хотел обладать мечом, а не заключать с ним какие-то расплывчатые договоры.
- Давай говорить более определенно, - холодно предложил он. - Я буду кормить тебя только тогда, когда это будет способствовать моим интересам. За это ты будешь служить мне как своему господину.
- Что?! - закричала женщина. Уродливая маска гнева исказила ее лицо. - Ты смеешь предлагать мне стать твоей рабыней?
- У тебя нет иного выбора, - хмыкнул Кайрик. - Служи мне или голодай.
- Как раз голодать будешь ты! - огрызнулась обитательница меча, обнажив два длинных клыка.
За спиной Кайрика что-то затрещало, и он быстро повернулся. Грязная, серая стена выросла там, где всего несколько мгновений назад была пустота. Затем еще одна стена появилась справа, слева выросла третья. Вор снова повернулся, и в тот же миг возникли четвертая стена и потолок. Под ногами оказался твердый и грязный пол. Вдруг вор понял, что очутился в тюрьме.
Женское тело, проглядывающее сквозь прозрачное кроваво-красное платье, теперь являло собой лишь уродливое и отпугивающее подобие женской красоты. Впалые глаза светились холодным блеском ненависти и злобы. В руке у ведьмы появилась пара серебристых оков. Она шагнула к Кайрику:
- Отдай мне Фэйна.
Выставив пальцы-когти, женщина приближалась к Кайрику - казалось, не пройдет и пары секунд, как она растерзает его. Но он не отступил ни на шаг и не выказал страха. Отступить означало сдаться, превратиться в ее раба - и Кайрик решил, что скорее сгниет в самой грязной темнице, чем станет служить кому-то, кроме себя самого.
- Я хочу Фэйна! - прошипела женщина, открывая кольцо оков.
И когда ведьма уже потянулась за рукой Кайрика, он со всей силы ударил ее кулаком прямо в челюсть. Женщина, раскрыв от удивления рот, отступила. Вор ударил снова. Но на этот раз женщина перехватила его кулак.
- Глупец! - вскричала она и свободной рукой защелкнула кольцо на запястье вора. - Ты заплатишь за это!
Кайрик, не мешкая, ударил ее кулаком по голове, снова заставив ведьму удивиться. Женщина выпустила цепь оков и отступила. Недоумение отразилось на ее лице.
- Я же могу убить тебя, - задыхаясь, произнесла она, как будто удивляясь тому, что должна упоминать о подобном исходе.
- Да, можешь. Если хочешь сдохнуть от голода! - фыркнул Кайрик и начал наматывать на руку цепь, свешивающуюся с его запястья. Почти двухфутовая цепь, соединявшая кольца оков, могла стать хорошим оружием. - Верни меня в мой мир.
Женщина усмехнулась:
- Не раньше, чем ты накормишь меня.
- Тогда мы оба умрем, - спокойно заявил Кайрик. Вор нанес удар цепью, и ведьма едва сумела увернуться.
- Остановись! - прошипела она.
Ее лицо являло собой смесь разочарования и страха. Прежде ей не приходило в голову, что вор, невзирая на заточение, будет сопротивляться.
Но Кайрик снова взмахнул цепью, и в тот же миг оковы исчезли, растворились в воздухе. Без промедления он набросился на ведьму и ударил ее кулаком в подбородок. С мучительным хрипом она повалилась на спину.
- Ты моя! - прорычал Кайрик. - Делай, как я сказал!
Вместо ответа женщина подсекла ноги вора, и тот полетел на пол.
Вскочив, она бросилась на Кайрика. Он перекатился влево, и ведьма успела лишь располосовать ему спину своими когтями. Поднявшись на колени, вор столкнулся лицом к лицу с отвратительной старухой. Она сильно ударила его локтем в челюсть, и голову вора откинуло назад.
Но Кайрик не мог позволить себе лишиться сознания. Он хотел обладать мечом, а значит, должен был противостоять самому страшному проявлению внутренней природы клинка. Вор ухмыльнулся и врезал кулаком старухе в висок, затем молниеносно вскочил на ноги и другой рукой обхватил шею ведьмы.
В отместку женщина ударила Кайрика в грудь, едва не остановив ему дыхание. Тем не менее ему удалось обойти старуху и встать за ее спиной. Сцепив пальцы обеих рук в замок, вор со всей мочи сгибал правую руку в локте, сдавливая горло карги.
Лицо ведьмы побелело. Она оскалила зубы и вцепилась своими тонкими и длинными пальцами в руку вора. Кайрик усилил нажим. Когти карги еще сильнее вонзались в плоть вора, оставляя на его руке глубокие борозды.
Кайрик не уступал, и тогда женщина перестала драть его когтями. Вместо этого она попыталась дотянуться до его глаз, но вор увернулся. После этого старуха попробовала добраться до грудной клетки своего противника. Но сил у нее уже почти не оставалось, и атака не удалась.
- Верни нас назад! - приказал Кайрик. - Или, клянусь, я придушу тебя!
Старуха опустила руки, но вор не ослабил своей хватки. Спустя некоторое время тело ведьмы обмякло, голова опустилась на плечо. Глаза закатились. Прошло еще несколько секунд, и очертания женского лица начали расплываться, превращаясь в белое пятно.
- Верни нас назад! - повторил Кайрик, несколько понизив голос.
То, что он видел перед собой, напоминало теперь белую лужу.
- Командир, с тобой все в порядке?
Кайрик посмотрел в ту сторону, откуда донесся голос, и увидел Шепарда, одного из зентиларов. За ним вор разглядел еще пятерых солдат.
- Я вернулся, - задыхаясь, проговорил Кайрик. Так оно и было. Он стоял возле валуна, держа в руке свой короткий, совершенно белый меч.
- Но разве ты куда-то отлучался? - удивился Шепард.
Перед этим он и другие его сослуживцы наблюдали за тем, как Кайрик спорит сам с собой и размахивает своим мечом. Некоторые - включая и Шепарда - начали подозревать, что их командир лишился рассудка.
Кайрик помотал головой. Бой не мог быть только игрой воображения. Все воспринималось как действительность.
Он не отвечал, и Шепард продолжил:
- Может, этот холод…
- Мне ничуточки не холодно! - раздраженно рявкнул Кайрик. - А знаешь ли ты, какое наказание положено тому, кто приблизится к своему командиру без разрешения?
Вор не представлял, как ему объяснить то, что с ним произошло, и решил вообще ничего не объяснять.
- Прошу прощения, милорд, - поклонился Шепард. - Но…
- Оставь меня, пока я не приказал тебя высечь!
Солдаты за спиной Шепарда с облегчением вздохнули и начали расходиться. Раздражительность командира убедила солдат в том, что он снова в своем уме.
Шепард несколько секунд обиженно смотрел на Кайрика, а затем снова наклонил голову.
- Как хочешь. Но на твоем месте я бы показал эти царапины Далзелю, - посоветовал солдат и ушел.
Кайрик взглянул на свои руки: они все были в порезах и ранах. Он улыбнулся.
- Я победил! - прошептал он. - Этот меч - мой.
Вложив клинок в ножны, вор присел на камни. Он накрыл свои раны плащом, и минуты опять потекли мирно; тишина нарушалась лишь воплями Фэйна. Впрочем, крики сержанта уже не казались вору столь раздражающими, как прежде.
Через час, спотыкаясь о камни, подошел Далзель. Он выглядел взволнованным.
- Из Отрожья вернулись разведчики, - доложил он. Хотя лейтенант и заметил раны на руках Кайрика, но не стал тратить времени на расспросы.
- Ну и? - Вор поднялся на ноги.
- Женщина и ее спутники скачут по этой дороге.
- Готовьте засаду, - резко приказал Кайрик.
Далзель поднял руку:
- Есть еще кое-что. Вместе с ними - пятьдесят кормирцев.
Кайрик выругался. Двадцать зентиларов не справятся с большим патрулем.
- Кормирцы в конце концов отделятся от них. Нам придется идти следом.
Далзель помотал головой:
- Они следят за своими тылами.
- Тогда мы пойдем впереди.
Далзель улыбнулся:
- Да. Они не предусмотрели такой возможности.
- Поднимай людей, - скомандовал Кайрик, набрасывая окровавленный плащ на плечи.
Но лейтенант не двинулся с места.
- И еще кое-что.
- Что же? - сердито спросил Кайрик, подбирая с земли седельные сумки.
- Сегодня утром караульный видел, как по дороге проследовал отряд из сорока хафлингов. Они не заметили нас, но караульный считает, что хафлинги искали наши следы.
- Хафлинги? - удивился вор.
- Да. Они в полудне пути впереди. Но в любой момент могут понять, что упустили нас, и повернуть назад.
Кайрик снова выругался. Ему не нравилась перспектива оказаться между хафлингами и кормирцами. С хафлингами он бы еще смог совладать, но стычка с ними отвлечет его.
Снова раздался душераздирающий вопль Фэйна. Повторенный горным эхом, он заставил содрогнуться обоих мужчин. Ввиду возможной угрозы со стороны кормирцев и хафлингов стало ясно, что раненого придется заставить замолчать.
- Вечером, - хитро прищурился Кайрик, на миг позабыв о Фэйне, - пошли несколько человек вперед, чтобы оставить ложный след. Пусть он заведет хафлингов к нашим друзьям из Темной Твердыни.
Данзель ухмыльнулся:
- Поэтому-то ты у нас и командуешь. Но что будем делать с…
- С Фэйном? - договорил за своего лейтенанта Кайрик.
С кривой улыбкой на губах он подошел к раненому сержанту и разогнал толпящихся вокруг него солдат. Далзель последовал за командиром.
- Как ты собираешься поступить с ним? - спросил он, подойдя ближе.
- Он не может сидеть в седле, - ответил Кайрик, обнажая меч. - А даже если и сможет, то сразу выдаст нас. Заткни ему рот!
Далзель нахмурился. Ему совсем не нравилось убийство одного из своих солдат.
- Выполняй! - приказал Кайрик.
Лейтенант тотчас повиновался, и вор вонзил свой меч в грудь Фэйна. Тот едва смог оказать сопротивление - пытаясь кричать, он укусил Далзеля за руку. Через миг, когда Кайрик вынул клинок из раны и стер с него кровь, меч победно засветился розовым светом.

6
ТАНСКАЯ РАВНИНА

Проныра остановил пони и пристальным взором окинул лежащую перед ним равнину. Впереди простиралось лишь бескрайнее, волнующееся море светло-зеленой травы. День выдался ясным, и поэтому хафлинг смог разглядеть конечную цель своего пути - Закатные горы, поднимающиеся далеко на северо-западе подобно нависшему над линией горизонта красноватому облаку.
Пока хафлинг рассматривал горный хребет, высокие степные травы извивались у ног скакуна и шипели, как змеи. Пони тихо ржал и переминался с ноги на ногу, недовольный задержкой. Всякий раз, когда конь оставался без движения, трава впивалась ему под колени.
Не обращая внимания на недовольство скакуна, Проныра опустил глаза и внимательно осмотрел землю в поисках следов, оставленных другими всадниками. Змееподобная трава мешала поискам, но хафлинг и не помышлял спускаться с пони, чтобы взглянуть на землю поближе. Трава поднималась на добрых три фута, и Проныре не хотелось мериться силами с этими зелеными джунглями. Однако хафлинг все же разглядел с десяток комьев глины, выбитых из земли копытами прошедших здесь лошадей.
Раднор, голубоглазый кормирский следопыт, направил своего скакуна к Проныре и остановился рядом. Следопыт, хотя поначалу и не соглашался принять помощь хафлинга, теперь был доволен. В соответствии с поставленной задачей он должен был ехать впереди основного отряда для разведки пути. Задание было не из легких, поэтому следопыту пригодилась бы любая помощь, а маленький человечек, как оказалось, неплохо разбирался в следах да и соображал получше многих.
Задача Раднора состояла в том, чтобы обеспечить незаметный переход кормирского патруля через Танскую равнину - степь, раскинувшуюся между Закатными горами и Клыками Дракона. Неподвластная ни Темной Твердыне, ни Отрожью, эта земля не принадлежала никому, но обе крепости пытались установить на ней свои законы. Командование Отрожья претворяло эту идею в жизнь, регулярно посылая сюда патрули.
Темная Твердыня со своей стороны действовала через правителей-марионеток, бродячих разбойников и прочую нечисть. Поэтому, встречаясь с кем-нибудь в этом краю, ни один капитан кормирских патрулей никогда не знал наперед, с кем имеет дело: с зентильским агентом или с кем-либо еще. Обычно кормирские патрули занимались выявлением и допросом подозрительных лиц. Тем не менее капитан Лант, предводитель отряда, придерживался иной стратегии. Поскольку ему приказали незаметно пройти к перевалу Желтого Змея, расположенному близ Темной Твердыни, Лант обязал Раднора избегать любых встреч с обитателями равнины.
Раднор превосходно справлялся со своей работой. Выйдя из Отрожья пять дней назад, патруль на третий день пути переправился через реку Тан и до сих пор оставался незамеченным.
- Чьи это следы, друг хафлинг? - спросил Раднор. Как и пони Проныры, скакун следопыта пофыркивал и пританцовывал на месте.
Проныра указал на выкинутую копытами землю:
- Еще одна группа проскакала к Темной Твердыне. Человек двадцать, не больше. Все на боевых лошадях.
- Почему именно на боевых? - спросил Раднор.
Проныра расплылся в улыбке. Он был не прочь лишний раз продемонстрировать свое мастерство разведчика.
- Такой шаг слишком велик для пони. Строй неровный. Лошади - животные горячие, поэтому всадники дают им волю. Ломовые лошади тащатся, боевые - летят стрелой.
Раднор наклонился и рассмотрел комья земли.
- Да, теперь я тоже это вижу.
Пони хафлинга сердито заржал. Он дернулся в сторону от Раднора, вырвав с корнем несколько пучков травы, намотавшейся на ноги. Оба разведчика поняли намек и пустили скакунов шагом, продолжая разговор.
- На север какие-нибудь следы ведут? - поинтересовался Проныра.
- Дня два-три назад туда прошел караван.
Проныра нахмурился:
- Хромые лошади были?
Раднор помотал головой:
- Нет. Обыкновенные быки тянули повозки.
Вопрос хафлинга о хромых лошадях пробудил в следопыте любопытство, но Раднор не стал утруждать себя поисками объяснения. Проныра уже дважды давал уклончивые ответы на его прямые вопросы. Хафлинг не открыл своему спутнику, что хромые лошади принадлежат головорезам Кайрика, но сам-то он был в этом уверен. Вскоре после того, как он покинул Отрожье, Проныра обнаружил спешно оставленный лагерь зентиларов. Там, где прошли лошади, осталось множество обколотых камней, а следы хромых животных уходили из лагеря в западном направлении. Люди Кайрика не оставили после себя почти ничего, за исключением нескольких кусков недоеденной пищи да обескровленного тела. Проныре сразу же стало ясно, что его меч находится в руках кого-то из зентиларов - хафлинг не знал другого клинка, который пил бы кровь своей жертвы.
Проныра не рассказал о находке, поскольку приказ командира, запрещающий встречи с местными обитателями, разозлил хафлинга. Лорд Деверелл предложил ему присоединиться к кормирскому патрулю с тем расчетом, что кормирцы вступят в бой с отрядом, разрушившим деревню Проныры. Однако, покинув Отрожье, капитан отряда отдал приказ, противоречащий обещанию Деверелла. Видимо, его заботило лишь одно - благополучно добраться до перевала Желтого Змея. Поэтому Проныра решил заставить Ланта сдержать слово, данное командующим, пусть это и заведет кормирцев в самый лагерь Кайрика.
На второй день хафлинг нашел сломанную вумеру, о чем незамедлительно сообщил Раднору. Найденное копье означало, что соплеменники хафлинга также пытаются отыскать Кайрика. Ради их блага и по собственной необходимости Проныра хотел найти вора первым. Хафлинг не смог бы перебить всех зентиларов, но своим мечом мог бы убить по меньшей мере одного из них, тем самым избавив сородичей от опасного колдовского клинка. К счастью, хафлинги понятия не имели, где нужно искать Кайрика, и отряд шел прямо к Темной Твердыне.
В течение двух последующих дней то сам Проныра натыкался на оставленный хромой лошадью след, то конь какого-нибудь отставшего зентильского всадника мелькал на горизонте, далеко впереди кормирского патруля. Поначалу это обстоятельство поставило хафлинга в тупик, поскольку Келемвар говорил, что Кайрику нужны Миднайт и каменная табличка. Проныра никак не мог взять в толк, почему же зентильские головорезы все время держатся на расстоянии и словно бегут от кормирцев.
Но вскоре хафлинг догадался, что всадники эти просто следят за кормирским отрядом. С этого времени Проныра положил себе за правило наблюдать за южным флангом. Вражеские шпионы всегда появлялись именно там, и хафлинг был единственным, кто знал о них.
- Пожалуй, мне лучше вернуться на свой пост, - сказал Раднор, повернув коня на север. - Смотри в оба и ни во что не встревай.
Хафлинг наконец отвлекся от раздумий, но следопыт был уже далеко.
- Постараюсь! - крикнул ему вслед Проныра. - Ты тоже не подведи!
Вместе с Келемваром и Миднайт Раднор принадлежал к небольшому числу людей, которым хафлинг искренне симпатизировал. Следопыт по призванию, Раднор занимал важное положение в армии Кормира и не видел для себя никакой угрозы в незаурядных талантах Проныры. Наоборот, следопыт часто хвалил наблюдательного хафлинга.
Чем больше времени проводил Проныра среди людей, тем больше они ему нравились. В отличие от жителей Черных Дубов люди не находили серьезный характер хафлинга ни оскорбительным, ни надменным. Наоборот, они даже уважали его за эти черты и обходились с ним как с равным, что было редкостью в отношениях между хафлингами и людьми.
Но Проныра понимал, что все возрастающая привязанность к окружающим его людям может стать причиной его гибели. Он даже подумывал о том, чтобы сообщить Раднору и Келемвару о шпионах Кайрика, несмотря на то что так долго молчал об этом.
К счастью, с решением можно было повременить. Шпионы не давали о себе знать вот уже два дня. Проныра опасался, что головорезы Кайрика потеряли кормирский патруль из виду или из-за искалеченных лошадей вообще не могли двигаться дальше.
Хафлинг чувствовал себя совершенно беспомощным. Он мог бы отправиться на розыски Кайрика в одиночку, но Танская равнина была слишком велика, чтобы заниматься поисками без помощника. Как ни жаль, но единственное, что оставалось хафлингу, так это ждать, пока зентилары не объявятся снова. Вряд ли Кайрик отказался от слежки за Миднайт и табличкой…
Но хафлингу уже казалось, что он может прожить и без меча, даже если зентилары не вернутся. С самых Черных Дубов Проныра почти не спал, постоянно испытывая сильную необходимость вернуть отобранный у него меч. Но все же никаких признаков помешательства у хафлинга не наблюдалось. Однако вероятность того, что его состояние ухудшится, оставалась весьма высокой. Возможно, хафлинг найдет в себе силы пережить пропажу меча. А возможно, и нет.

В двадцати милях к югу, в самом центре равнины, лежало огромных размеров болото, известное под названием Танской трясины - мрачное и зловонное местечко. Большинство людей старались обходить как можно дальше это обиталище гнусных и злобных тварей.
Но болотное зверье не беспокоило Кайрика. Он знал, что в его груди бьется сердце гораздо более жестокое и страшное, чем у любого обитателя гнилого болота. Используя безлюдность местности, зентилары разбили лагерь у северной оконечности Танской трясины.
- Где эти разведчики? - рычал Кайрик на своего лейтенанта.
Прошло уже два дня, как шпионы потеряли след кормирского патруля.
- Если бы я знал, я бы сам сходил за ними! - огрызнулся Далзель.
Кайрик повернулся лицом к реке Тан и уставился на ее пенящиеся воды, багровый цвет которых напомнил ему бурлящие потоки кипящей крови. Несмотря на злость, непривычная обстановка несколько успокоила Кайрика.
- От моего плана не будет пользы, если мы не сможем найти Миднайт, - сказал он, не поворачиваясь к лейтенанту.
- Еще не все потеряно, - возразил Далзель.
Вор обернулся и смерил подчиненного таким злобным взглядом, что рука Далзеля невольно опустилась на рукоять меча.
- Я знаю Миднайт, - промолвил Кайрик. - Она не предает своих друзей, но также не предаст и меня.
- А я бы никогда не доверил свою жизнь женскому капризу, - проворчал лейтенант.
- Я и не прошу тебя об этом, - спокойно ответил Кайрик. - Я прошу лишь, чтобы ты нашел ее. Если бы я тогда не послушал тебя и запретил соваться в эту конюшню…
- Все наши лошади хромали, и мы бы упустили кормирцев в любом случае. - Далзель наконец снял руку с меча. - По крайней мере, теперь у нас есть свежие кони.
Вор вздохнул. Лейтенант был прав: лошади - не люди. Когда животные покалечены, ничто не в силах заставить их двигаться.
- А если Миднайт угодит в лапы Темной Твердыни?
- У Темной Твердыни не хватит лап, - уверенно заявил Далзель. - Ее молодцы сейчас обследуют южные земли. Я выставил часовых возле трех отрядов, которые могли бы перехватить патруль.
Зрачки Кайрика тревожно расширились.
- Почему ты так уверен, что кто-то из твоих солдат не предаст нас?
Далзель пожал плечами:
- Нам приходится идти на риск. Иначе, когда Миднайт и ее спутники расстанутся с кормирцами и повернут на юг, мы просто можем не успеть перехватить их.
Кайрику пришла в голову неожиданная мысль, и он положил руку на плечо Далзеля.
- Шайки из Темной Твердыни действуют в южных городах? - спросил он.
- Насколько нам известно - да, милорд.
- И можно предположить, что Бэйн, готовясь к нападению на Долину Теней и Тантрас, отвел от перевала Желтого Змея большинство своих частей… - продолжал размышлять вор, глядя вдаль.
- Похоже на то, - кивнул Далзель, нахмурившись. Он не понимал, к чему клонит его командир. - Это предположение весьма разумно.
Усмешка растянула губы Кайрика. Сначала он полагал, что Миднайт и ее друзья, находясь под защитой кормирского патруля, двинутся в направлении Проскура. Это предположение имело под собой почву, поскольку на западе Танской равнины безраздельно властвовала Темная Твердыня. В Проскуре же отряд Миднайт с легкостью присоединится к какому-нибудь торговому каравану, держащему путь в Глубоководье.
Однако кормирский патруль двигался прямо на запад, и вору пришлось отказаться от первоначального предположения. Тогда Кайрик решил, что солдаты сопровождают Миднайт через безлюдные просторы северной части Танской равнины. Пройдя эти глухие места, кормирцы повернут назад, а Миднайт и ее друзья отправятся на юг. Вор предположил, что герои попытаются перевалить через Далекие холмы, лежащие к югу от Темной Твердыни, и добраться до укрепленного города Хлутвара.
Но Кайрику все же казалось, что он ошибается.
- А если Миднайт не пойдет в Хлутвар?
- Куда ж еще она может пойти? - засомневался Далзель, потирая подбородок.
- Перевал Желтого Змея расположен строго на запад от Отрожья, - напомнил Кайрик, обратив взор на северо-запад.
- Ни один нищий не пройдет через перевал без разрешения Темной Твердыни, - возразил Далзель. - Твои друзья не осмелятся на такое!
- Эти осмелятся, - ответил вор. - Не одни мы можем предполагать, что путь через перевал свободен.
От удивления глаза лейтенанта расширились.
- Прикажи собираться, - сказал Кайрик. - Через час мы сможем выйти!

Семь дней миновало с тех пор, как кормирский патруль покинул стены Отрожья. На утро восьмого дня все участники похода проснулись у подножия перевала Желтого Змея. Названный так в честь ужасного желтого дракона, обитавшего здесь несколько столетий назад, поросший лесом перевал казался теперь мирным и безопасным.
В ярких лучах утреннего солнца горный проход выглядел не менее впечатляюще, чем в сумерках предыдущего дня. Широкое и глубокое ущелье гигантской змеей выползало из самого сердца Закатных гор к просторам Танской равнины. Пушистые сосны и белоствольные тополя зеленым ковром покрывали дно ущелья, отступая лишь перед вереницей оранжево-красных скал, возвышающихся одна над другой, подобно ступеням гигантской лестницы, по которой к вершине горной гряды, должно быть, поднимались великаны.
Высокие отвесные кручи рядами острых клыков обрамляли ущелье с обеих сторон, а его склоны, крутые и гладкие, напоминали крепостные стены. Окрашенные в темно-красный цвет горные пики бросали на долину зловещий отсвет. Временами с гранитной стены низвергался серебристый горный поток и рассыпался облаком бриллиантовых брызг. Дорога через перевал, изгибаясь, бежала по дну ущелья, понемногу забирая вверх, в направлении далекой вершины.
Со страхом и трепетом изучала Миднайт окружающую местность. Рядом с великолепием перевала Желтого Змея чародейка почувствовала себя такой спокойной, такой свободной, словно она могла забыть о своей миссии и просто радоваться всей этой благодати. Но она знала, что красота окружающих мест - обман. Прогулки по горным тропам всегда чреваты разнообразными несчастьями, начиная с неожиданных приступов лихорадки и заканчивая горными лавинами.
Миднайт не испытывала бы страха, если бы все опасности были связаны только с природными явлениями. Но перевалом Желтого Змея владели зентилары, и чародейка не сомневалась в том, что они жаждут получить ее и каменную табличку. К счастью, как и надеялась Миднайт, зентилары, похоже, покинули перевал.
Капитан Лант вместе с Адоном подошел к чародейке.
- Настало время расставаться, - сказал капитан.
Миднайт повернулась и посмотрела на Ланта. Мужчине было лет сорок, но его черные кудри местами уже побелели.
- От имени всех нас я хочу поблагодарить тебя и твоих людей. Вы так долго защищали нас.
Лант окинул взглядом горы.
- Даже если зентилары ушли, перевал все равно таит в себе множество опасностей. - Капитан замолчал, затем нахмурился и мотнул головой, словно наконец разрешил некое мучившее его противоречие. - Мы пойдем с вами - к дьяволу все приказы!
Миднайт взглянула на Ланта и улыбнулась.
- Что тебе известно о нашем путешествии? - спросила чародейка.
- Немного. Лорд Деверелл говорил, что безопасность всех Королевств зависит от вашего успеха. - Кормирский офицер снова помолчал. - Но я имел в виду лишь то, что сказал. Мы пойдем вместе.
- Мы были бы рады такой компании, капитан, - ответил Адон. - Но лорд Деверелл не без оснований настаивал, чтобы мы расстались с вами именно здесь. Ведь небольшой группе людей странствовать по горам гораздо безопаснее.
Лант опустил голову.
- Твоя правда, - признал он. - Значит, прощаемся, пока наши мечи не встретятся вновь.
- Пока наши мечи не встретятся вновь, - кивнула чародейка.
Капитан вернулся к своим солдатам. Без дальнейших церемоний кормирцы выступили в обратный путь. Лишь Раднор и Проныра еще прощались, обмениваясь в знак дружбы кинжалами. Наконец, закинув седельные мешки на спину пони, хафлинг уселся в седло.
- А мы на верном пути? - поинтересовался он. - Дорога, кажется, будет долгой.
- Ты пойдешь впереди, Проныра, - приказал Адон. - Я еду вторым, потом следуют Миднайт и Келемвар.
Воин тяжело вздохнул. Все с ожиданием посмотрели на него, но Келемвар не промолвил ни слова.
- В чем дело, Кел? - спросил наконец Адон.
Воин отвернулся, подбирая с земли свои седельные сумки.
- Ни в чем. Я просто подумал о дорожной пыли, и только.
- Извини, - с озадаченным видом пожал плечами Адон. Чтобы Келемвар возражал против такой мелочи, как строевой порядок? - Но нам нужно, чтобы строй замыкал…
- Адон, а почему бы нам с тобой не поменяться местами, - вмешалась Миднайт. - Сдается мне, что вздох Келемвара скорее относился к его ближайшему попутчику, чем к дорожной пыли.
Адон нахмурился.
- Да это же смешно, - взорвался он. - Вы что, до сих пор не помирились?
Словно не заметив возмущения священнослужителя, Миднайт оседлала пони.
- Проныра, поезжай первым!
Хафлинг покорно тронул с места коня, но Адон все же решил добиться своего - он вскочил в седло и быстро догнал чародейку.
- Келемвара я еще могу понять. Но ты, Миднайт?
- Это все Кайрик, - крикнул воин, замыкавший строй. - Это он затуманил ей…
- Мне?! - повернулась Миднайт в седле. - Это у тебя туман в голове, что, собственно, и не ново.
Подобное утверждение, разумеется, являлось лишь вспышкой гнева и не имело под собой оснований, просто злость всегда находит соответствующие слова.
- Миднайт, - промолвил Адон, - Кел прав насчет Кайрика. Почему ты не хочешь замечать этого?
Не дожидаясь ответа, священнослужитель повернулся к воину:
- А ты готов обвинять…
- Тебя кто спрашивал? - рявкнул Келемвар.
- Думаю, мне стоит разведать дорогу, - вмешался в спор Проныра.
Но никто не обратил на него внимания, и хафлинг только пожал плечами и пустил своего скакуна рысью.
- Вы оба упрямы, - после непродолжительного молчания добавил Адон. С каждой секундой он все больше выходил из себя. - Не мешайте своими дрязгами нашей миссии.
- Адон, помолчи, - отрезала Миднайт и пришпорила лошадь.
Но, невзирая на ее слова, священнослужитель продолжал:
- Нравится вам это или нет, все мы…
- Адон, - перебил Келемвар, - твои проповеди здесь не помогут.
Заявление воина ненадолго утихомирило жреца, но весь остаток дня прошел в спорах, перемежавшихся продолжительными периодами молчания, болезненного и такого же гнетущего, как и острозубые кручи, возвышающиеся над головами путников. Подаренные лордом Девереллом горные пони, вздымая клубы пыли, медленно поднимались по окаймленной с обеих сторон хвойными деревьями тропе. Каждая минута пыльной прогулки казалась часом, а каждый час тянулся, словно бесконечный, изнуряющий день. Героям дважды приходилось укрываться в лесу, дабы избежать столкновения со встречными караванами зентиларов. Несмотря на возрастающую усталость, путники все же продолжали двигаться вперед. Они до того были злы друг на друга, что даже пообедали, не слезая с лошадей.
В глубине души Келемвар чувствовал, что Адон прав - как обычно в последнее время. И чародейке, и воину не стоило позволять распре мешать выполнению основной задачи похода. Слишком многое зависело от успеха их миссии.
Миднайт думала о том же самом. Впрочем, она твердо решила не извиняться первой. Ведь именно он, Келемвар, намеренно положил начало этой ссоре еще в Отрожье. И к тому же чародейка считала себя правой в том, что касалось Кайрика. Их старый приятель действительно был эгоистичным и корыстолюбивым, но и Келемвару эти качества когда-то тоже были присущи, а воину все же представилась возможность исправиться. Было бы несправедливо отказать в этой возможности Кайрику, и Миднайт не могла с такой легкостью бросить друга.
Наконец на землю спустились сумерки. Проныра, ведущий за собой отряд, свернул с дороги в лес и остановился у края скалы. С этого утеса открывался вид на часть долины, и поэтому герои могли наблюдать за дорогой до тех пор, пока ночь окончательно не покроет землю мраком.

Предыдущая страница 5 Следующая страница


Глубоководье 6

У Миднайт захватило дух, когда она подползла к обрыву. Далеко внизу была видна группа деревьев, у которых прошлой ночью путники устроились на ночлег.
Расседлав лошадей и привязав их к деревьям, Адон без промедления скрылся в лесу, прихватив с собой и каменную табличку. Мелочная ссора между Миднайт и Келемваром утомила священнослужителя, и он просто хотел провести эту ночь один. Проныра тоже отправился в лес, но лишь затем, чтобы раздобыть себе что-нибудь на ужин.
Ночь уже вступила в свои права, когда Миднайт устроила себе место для сна. Оставшись наедине с Келемваром, она решила сделать будущий день более приятным. Перерыв все плащи, оружие и прочие припасы, которыми снабдили героев в Отрожье, чародейка нашла мешок с сухарями. Вытащив целую горсть, она протянула один сухарь Келемвару.
Воин принял угощение и что-то буркнул в ответ.
- Адон прав, - сказала Миднайт. - Мы не должны позволять нашим чувствам мешать общему делу.
- Не бойся, - проворчал Келемвар. - Больше я эту ошибку не повторю.
Миднайт в сердцах бросила свой сухарь на землю.
- Но почему…
- Кайрик, - перебил ее воин.
Чародейка раздраженно фыркнула:
- Кайрик не причинит нам вреда. Возможно, мы могли бы даже убедить его присоединиться к нам, если бы ты не позволял недоверчивости омрачать твой разум.
- Кайрик заслужил мое недоверие, - ровным голосом произнес Келемвар. - Это как раз у тебя омрачен разум.
Поняв, что дальнейший разговор приведет к новому спору, воин внезапно встал и отправился спать. Грубая выходка Келемвара разозлила чародейку. Она перебралась поближе к краю утеса и, усевшись там, погрузилась в раздумья.
Прошло минут двадцать, когда рядом с ней внезапно появился Проныра. В первый момент чародейка даже испугалась: она не услышала приближения хафлинга.
- Я гляжу, сегодня вы улеглись рано, - заметил он, раскрывая мешок и предлагая чародейке пригоршню лесной малины. - Кажется, я собрал слишком много.
До ушей хафлинга из глубины леса донесся звонкий треск сухой ветки. Но Миднайт, кажется, ничего не услышала, поэтому Проныра решил разведать все чуть позже.
- Я постою на часах, - предложил он. - Все равно мне не уснуть этой ночью.
Миднайт кивнула, захватив из мешка горсточку ягод. Чародейка давно уже знала о бессоннице хафлинга и подозревала, что та как-то связана с волшебным мечом, отнятым у Проныры в Черных Дубах. Когда бы Миднайт ни спрашивала об этом клинке, хафлинг сразу же переводил разговор на другую тему, и чародейка вскоре отказалась от попыток что-нибудь разузнать.
- Ты Адона видел? - спросила она.
Хафлинг кивнул.
- Не понимаю, почему ты и Келемвар слушаетесь его?
- В данный момент он разумнее, чем Келемвар или я.
- Адон - дурак.
Из лесу снова донесся треск, и на этот раз Миднайт услышала его.
- Пойду гляну, что там, - прошептал хафлинг, поднимаясь. - Скорее всего, какая-нибудь ерунда. Я вернусь через несколько минут.
Проныра скрылся в лесу, а Миднайт осталась сидеть на прежнем месте, продолжая смотреть в ту сторону, куда ушел хафлинг.
Через минуту за спиной чародейки прозвучал знакомый голос.
- Твои приятели становятся все меньше ростом, Миднайт.
Женщина-маг обернулась и посмотрела на говорящего. На нем был надет темный плащ с капюшоном.
- Кайрик! - прошептала Миднайт.
Вор улыбнулся. Его зентилары, спешившись, уже окружали лагерь героев. Поджидая, пока лейтенант расставит людей по местам, Кайрик наблюдал за Миднайт и хафлингом. Вор хотел, чтобы чародейка присоединилась к нему по доброй воле, и потому решил в последний раз попробовать уговорить ее.
- Да, - кивнул вор. - Ты ведь не надеялась так легко отделаться от меня?
- Что ты тут делаешь? - спросила Миднайт, вставая.
Кайрик скрестил на груди руки, и улыбка исчезла с его лица.
- Я пришел, чтобы втолковать тебе кое-что.
В лесу, к северу от лагеря, затрещали ветки. Миднайт нахмурилась, поглядывая в ту сторону.
- Если Келемвар увидит тебя, он…
- Забудем о нем. Хватит.
- Кайрик! На этот раз тебе не уйти! - прогремел голос Келемвара.
Крепко сжимая меч, воин выскочил из ночной тьмы, но Миднайт загородила Кайрика собой.
- Убери меч, Кел! Он пришел поговорить.
Келемвар замедлил шаг и попытался обойти черноволосую чародейку. Вор же стоял неподвижно, держа руку на рукояти меча.
В лесу неожиданно разнесся пронзительный крик.
- Просыпайтесь! - кричал Адон. - Мы окружены!
Священнослужитель выскочил из-за деревьев, размахивая своей булавой. Седельные сумки с каменной табличкой висели на его плече.
Кайрик вынул из ножен меч.
- Келемвар, Кайрик, опустите мечи! - взмолилась Миднайт, не обращая внимания на запоздалое предупреждение Адона и переводя взгляд то на воина, то на вора.
Но мужчины пренебрегли ее просьбой. Подняв булаву, Адон встал рядом с Келемваром.
- Ты сделал глупость, явившись сюда, - прошипел священнослужитель, - но больше ты не совершишь подобной ошибки, ибо жить тебе осталось недолго.
- Нет! - запротестовала Миднайт. - Он пришел поговорить!
- Если это сказал он, то он солгал, - огрызнулся Адон. - Его люди вот-вот будут здесь.
Кайрик взмахнул мечом, чей клинок разбрасывал в стороны розовые отблески.
- Если вы хотите драться, дорогие друзья, - фыркнул вор, - то пусть будет по-вашему. Далзель! - прозвучал резкий приказ.
И в тот же миг в лесу раздались треск веток и шуршание листьев. Келемвар с Адоном обернулись. В ста ярдах от них из лесной чащи на поляну высыпало с дюжину темных теней.
Келемвар снова повернулся к Кайрику:
- Ты умрешь вместе с нами, знай это.
- Нет. Сегодня не умрет никто, - сказала Миднайт, шагнув к воину.
Но тот грубо отодвинул ее в сторону, освобождая себе путь.
- Кое-кто все же умрет.
- Остановитесь! - громко крикнула Миднайт, но на нее никто не обратил внимания.
Келемвар поднял меч и ринулся в бой. Адон последовал за воином.
Кайрик ушел от выпада Келемвара и очутился за спиной у воина. В тот же миг подоспел Адон. Священнослужитель опустил булаву с такой силой, что этим ударом можно было бы размозжить череп великану.
В воздухе сверкнул короткий меч, и Кайрик парировал булаву Адона. Все тело священнослужителя задрожало, и, недоуменно потряхивая головой, он отступил на шаг. Вор подсек ноги Адона, и застигнутый врасплох жрец повалился на землю.
Кайрик ринулся на него. Однако Келемвар отбил красный клинок, нацеленный в сердце священнослужителя, и сделал выпад, целясь в голову вора. Кайрик все же увернулся, и воин снова перешел в наступление, разрезая воздух перед горлом противника.
Миднайт закричала. Бой завязался так быстро, что она не смогла остановить его. Теперь от нее уже ничего не зависело. В нескольких десятках шагов к северу чародейка увидела, как одна из теней указала мечом в сторону сражающихся, и несколько темных фигур бросились к лагерю. Проныра до сих пор не вернулся, и чародейка надеялась, что он не погиб от рук зентиларов.
Женщина-маг понимала, что бой нужно остановить. Она решилась пойти на риск и создать между сражающимися стену магического огня. Да, магия в нынешние времена была крайне ненадежна, но несколько дней назад чародейке все же удалось соединиться с магической тканью мира, так что теперь она надеялась, что ее заклинание все же сработает должным образом. Впрочем, если людям Кайрика удастся добраться до лагеря, все будет потеряно.
Миднайт запустила руку в карман плаща и достала несколько щепоток фосфора.
Слова и жесты, необходимые для создания стены огня, возникли в сознании Миднайт. Но, к своему удивлению, чародейка не получила никаких указаний - что ей следует делать с фосфором.
Тем временем Кайрик отразил нападение Келемвара. Их клинки с лязгом скрестились, но вор не уступил. От удивления у воина расширились глаза, а Кайрик чуть опустил меч и сделал выпад, нацеленный в незащищенную грудь Келемвара.
Тот едва ушел от клинка, вовремя ударив ногой в живот противника. Кайрик отлетел к краю скалы и распластался на земле шагах в шести от воина.
К этому моменту расстояние между зентиларами Кайрика и лагерем героев сократилось на тридцать ярдов. Широким взмахом руки чародейка, подобно земледельцу, бросающему семена в почву, развеяла фосфор и произнесла слова заклинания.
Но белые гранулы просто упали на землю, и ничего не произошло.
Однако через миг раздался громкий щелчок, и между зентиларами и чародейкой выросли струйки светящегося желтого дыма. Словно колосья пшеницы, струйки желтого дыма закачались на мягком ночном ветерке. Далзель и его солдаты тут же замедлили шаг, не зная, что следует ожидать от необычных чар Миднайт.
Не обращая внимания на неудачу чародейки, Келемвар, Адон и Кайрик продолжали бой. Вор с трудом поднялся на ноги. Адон тоже встал с земли.
Священнослужитель и Келемвар осторожно приближались к Кайрику. Вор так же медленно отступал, обдумывая стратегию. До края утеса ему оставались каких-нибудь десять шагов.
Вскоре Келемвар заметил чью-то тень, подкрадывающуюся к вору сзади. По размерам тени воин догадался, что это хафлинг.
- Ты стал драться гораздо лучше, - заметил Келемвар, стараясь отвлечь внимание Кайрика. - Или всему причиной этот меч, который ты теперь носишь?
- Скоро все сам узнаешь, - пообещал Кайрик.
Келемвар кивнул Адону, и они сделали шаг вперед. Кайрик отступил назад, но вдруг услышал за спиной топот маленьких ножек.
Проныра прыгнул в тот самый миг, когда вор повернулся к нему лицом. Там, на Танской равнине, хафлинг осмелился было надеяться, что забудет свой красный меч. Однако один вид клинка снова возбудил в Проныре страстное желание вернуть магическое оружие и владеть им единолично.
Отступив в сторону, Кайрик поймал Проныру за руку и с силой швырнул хафлинга прямо в Адона. Но уже в следующее мгновение Келемвар оказался рядом с вором, и тот едва успел отразить могучий удар воина.
Келемвар не прекратил наступать. Он ударил ногой в грудь Кайрика, отбросив того еще на пару шагов. Теперь вор стоял почти у самого края утеса, согнувшись и тяжело дыша.
Келемвар ударил снова и на этот раз сбил Кайрика с ног. Вор упал неподалеку от пропасти, навалившись всем своим телом на правую руку и красный клинок. Громкий крик боли и ярости сорвался с губ вора.
Услышав крик командира, Далзель твердо решил, что нельзя медлить ни секунды и никакой дым не остановит его. Лейтенант бросился в самую гущу корчащихся и извивающихся желтых струек. Дым не причинил ему никакого вреда, и тогда Далзель взмахом руки приказал солдатам следовать за ним.
Зентилары приближались, а в это время Келемвар шагнул вперед, чтобы прикончить Кайрика.
- Остановись, Келемвар! - во весь голос закричала Миднайт.
- Нет, - помотал головой воин, не отрывая глаз от Кайрика.
Келемвар приблизился к вору и приставил к его горлу острие меча.
Адон с Пронырой поднялись на ноги и тут заметили приближающихся зентиларов. Адон быстро схватил мешки с табличкой, а Проныра скрылся в тени.
- Если ты убьешь его, - кричала Миднайт, - мы тоже погибнем.
- Но мы погибнем не одни, - не оборачиваясь, ответил Келемвар.
- А что, умирать обязательно? - поинтересовался Адон, повернувшись в сторону зентиларов, которым теперь оставалось преодолеть не более тридцати ярдов.
- Стойте, или Кайрик умрет! - крикнул священнослужитель солдатам и указал на вора, лежащего под клинком Келемвара.
Сначала Далзель хотел атаковать Адона, но, увидев, что командир в опасности, сразу остановился и жестом приказал солдатам сделать то же самое.
- Милорд? - спросил лейтенант.
Кайрик, лежавший до сих пор неподвижно, дерзнул пошевелиться. Он медленно вытащил из-под себя правую руку, в которой по-прежнему был зажат меч.
- Ждите там! - отозвался он.
Келемвар нахмурился.
- Что теперь будем делать? - обратился он к Адону. - Кайрик послан Зентильской Твердыней за Камнем и, кажется, не собирается отступать.
Кайрик горько засмеялся:
- Ты ошибаешься. Я больше не служу зентиларам. А Камень нужен мне самому.
- Чтобы утолить жажду власти, - огрызнулся воин.
- У меня двадцать человек, - продолжал Кайрик, пропуская мимо ушей замечание Келемвара. - Давайте объединим силы. Ведь все мы хотим вернуть Камни Судьбы на Уровни.
- Да первой же ночью ты перережешь нам глотки, стоит нам уснуть, - фыркнул священнослужитель.
- Ты что, умеешь читать мысли людей, Адон? - вмешалась в разговор Миднайт. - Разве ты паладин, чувствующий, когда человек говорит неправду?
Жрец промолчал.
- Тогда откуда тебе известно о его намерениях?
Миднайт немного успокоило то, что ее друзьям придется выслушать Кайрика.
После продолжительной паузы Келемвар ответил чародейке вопросом на вопрос:
- А откуда тебе известно о его намерениях?
- Конечно, я ничего не могу утверждать, - согласилась Миднайт. - Но он был нашим другом и заслуживает доверия, пока не подведет нас.
- Он уже сделал это, - возразил воин.
Из темноты внезапно появился Проныра. Огоньки какой-то бешеной страсти горели в его глазах; в руках хафлинг держал длинную веревку, один конец которой он начал наматывать на валун, лежавший у края утеса.
Готовый в любую секунду ринуться в бой, Далзель пристально следил за действиями хафлинга.
- Что ты делаешь? - спросила Миднайт.
- Я подержу его, пока вы не спуститесь вниз, - ответил Проныра. - К тому времени, когда его люди обойдут скалу, вы будете уже далеко.
- А как же ты? - спросил Адон.
- Я что-нибудь придумаю, - пожал плечами хафлинг.
На самом же деле Проныра уже знал, что будет делать. Он задумал убить Кайрика и вернуть себе красный клинок. После он сможет воспользоваться веревкой и, спустившись на небольшое расстояние, переберется на скалу прежде, чем зентилары успеют обрубить канат. Несмотря на риск, этот план был единственной возможностью спасти себя, своих друзей и вернуть меч.
Кайрику показалась подозрительной изобретательность хафлинга.
- Я знаю, что проиграл, - солгал вор, надеясь ввести в заблуждение своих бывших друзей, и посмотрел на Миднайт. - Если вы отпустите меня, я уведу своих людей и больше никогда не потревожу вас.
- Он лжет! - взвизгнул Проныра, затягивая на веревке узел.
- В этом мы не сомневаемся, - согласился Адон. - Но, по крайней мере, мы доживем до утра.
- Я все же предлагаю прикончить его, - сказал Келемвар, вдавливая кончик меча в горло Кайрика. - Миднайт, неужели ты не можешь остановить зентиларов своей магией?
- Нет! - рявкнула черноволосая чародейка. - Даже и пытаться не буду.
Келемвар удрученно вздохнул.
- Тогда живи, Кайрик… пока. Вставай, - приказал воин, не убирая меча.
Кайрик осторожно поднялся, осознавая, что воин может убить его малейшим движением руки.
- Какие будут приказы, милорд? - крикнул Далзель.
- Прикажи солдатам спуститься к подножию скалы, - промолвил Келемвар, не спуская с вора глаз.
Кайрик замешкался.
- Откуда мне знать, что ты отпустишь меня? - хмыкнул он.
- Мое слово крепче твоего, - буркнул Келемвар. - И ты это знаешь. Когда они уйдут, ты сможешь спуститься вниз по веревке. Давай, вели им убираться.
Кайрик тянул время. Он не сомневался в том, что воин сдержит обещание. Но вор почти достиг желанной цели и не мог смириться с тем, что Миднайт вместе с Камнем Судьбы вновь ускользнет от него.
Келемвар легонько надавил мечом на горло вора, и на шее Кайрика проступила кровь.
- Не испытывай мое терпение, - предупредил воин. - Прикажи своим солдатам убираться отсюда!
У Кайрика не было иного выхода, и он понимал это. Келемвар мог прикончить его в любую секунду.
- Далзель, делай, как он велит, - скомандовал вор.
Лейтенант кивнул и вложил меч в ножны.
- Но если ты не отпустишь его невредимым, мы вернемся, - крикнул он Келемвару.
После этого лейтенант повернулся, и зентилары исчезли в ночной тьме.
Спустя несколько минут Адон подошел к краю обрыва и посмотрел вниз.
- Похоже, они действительно ускакали, - сообщил он.
- Отлично, - кивнул Проныра. - А теперь прикончите своего дружка.
- Я не могу нарушить данное слово, - покачал головой Келемвар. Не убирая клинка от горла Кайрика, воин подвел вора к веревке. - Если еще раз…
- У тебя больше не будет такой возможности, - перебил его Кайрик.
Не вкладывая меч в ножны, вор быстро обмотался веревкой и начал спускаться вдоль внешней стороны утеса, стравляя веревку свободной рукой. В другой руке Кайрик по-прежнему держал красный клинок.
- Не заставляй меня жалеть о том, что я спасла тебя, - крикнула Миднайт вслед.
Но вор лишь что-то буркнул и продолжил спуск.
Вдруг стон разочарования вырвался из уст Проныры. Непреодолимое отчаяние овладело хафлингом. Он не мог примириться с потерей меча. Вынув кинжал, Проныра схватился за веревку и исчез за кромкой утеса.
Поступок хафлинга поразил всех, и на несколько секунд трое героев застыли от удивления. Когда же они заглянули за край скалы, то увидели не Проныру, но темное пятно, быстро скользящее вниз.
Почувствовав, как дернулась веревка, Кайрик подумал, что Келемвар все-таки обрубил ее. Но вор не полетел вниз. Тогда он посмотрел вверх и увидел хафлинга.
- Верни мне мой меч! - закричал Проныра.
- Иди и возьми его, - отозвался Кайрик, останавливаясь и покрепче хватаясь за веревку.
Через миг хафлинг нагнал вора и нанес удар. Но Кайрик парировал кинжал и с легкостью выбил клинок из руки Проныры.
Однако потеря оружия не остановила хафлинга. Он спустился ниже и встал ногами на плечи Кайрика. Держась одной рукой за веревку, Проныра вцепился другой в руку Кайрика, сжимающую меч.
Но вор рывком освободился из хватки хафлинга и приставил лезвие своего клинка к шее Проныры.
- Да ты сумасшедший! - прошипел вор.
Хафлинг еле-еле сопротивлялся страстному желанию схватить меч. Теперь жизнь Проныры всецело зависела от милости Кайрика, и хафлинг понимал это.
- Верни мне мой меч! - взмолился он.
Жестокая улыбка скользнула по губам вора, когда он догадался о причине яростного нападения человечка.
- Так это ты преследовал меня все время, пока меч оставался в моих руках? - поинтересовался он.
Проныра хотел было соврать, но понял, что ложь ему не поможет. Даже если Кайрик окажется так глуп, что поверит, все равно хафлингу придется снова преследовать вора.
- Тебе не стоило забирать его у меня, - сказал Проныра, потянувшись за мечом.
- Пожалуй, ты прав, - кивнул Кайрик и перерезал хафлингу глотку.
Герои, оставшиеся на вершине утеса, не слышали предсмертного хрипа своего приятеля. Они увидели лишь, как маленькое темное пятнышко полетело к подножию скалы.
Пораженные, Миднайт, Адон и Келемвар, не двигаясь, смотрели вниз, не веря, что хафлинг покинул их навсегда. Когда же Кайрик возобновил спуск, Миднайт попыталась окликнуть Проныру. Но лишь какие-то сдавленные звуки вылетели из ее горла.
- Кайрик! - проревел Келемвар.
Вор поднял голову и увидел воина, замахнувшегося мечом, чтобы перерубить веревку. Однако Кайрик давно ожидал чего-нибудь в этом роде. Когда Келемвар опустил меч, вор уже стоял на скальном выступе.
Адон посмотрел вниз. Веревка упала, но силуэт Кайрика продолжал спускаться, приникнув к скале.
- Нам лучше поторопиться, - прошептал священнослужитель. - Кайрик еще жив… и я не уверен, что он сдержит свое обещание.

7
ЧЕРЕЗ ВЕРШИНУ

Близился вечер, а задача, стоявшая перед кормирцами, так и осталась невыполненной. Перед внутренними воротами Отрожья с десяток кормирских солдат с помощью блоков и веревок безуспешно пытались оторвать янтарную темницу Ваала от земли. Днем ранее высоко над воротами каменщики вделали в стену опорные балки, и теперь солдаты пытались поднять Ваала на эти опоры и укрепить его там в качестве трофея.
В тусклом свете надвигающихся сумерек лорд командующий, сжимая в кулаке пергаментный свиток, бродил перед воротами взад-вперед. Пурпурный Дракон - гербовая печать короля Азуна - все еще оставался на свитке, хотя командующий надломил воск. Деверелл похлопывал куском пергамента по бедру, как будто подобный жест мог ускорить работу солдат.
Донесение из Сюзейла пришло в полдень:
«Лорд верховный маршал герцог Беро направляется в Отрожье для разбирательств по фактам пьянства и падения нравов. В настоящее время всеобщего хаоса и упадка подобного поведения особо следует избегать. Примите его рекомендации как изъявление моей воли. Надеюсь, что данное послание поднимет воинский дух. Король Азун IV».
- Пьянство и падение нравов! - шипел Деверелл под нос. - Ну, это мы еще посмотрим…
Лорд командующий уже придумал, как убедить герцога Беро в том, что король располагает неверными сведениями. Именно с этой целью солдаты начали поднимать шар Ваала на крепостную стену. Вступив в Отрожье, верховный маршал непременно увидит бога Убийства и обязательно спросит, что это такое. И, получив от Деверелла разъяснение, герцог вынужден будет доложить, что дела в Отрожье обстоят как нельзя лучше. Ведь не пьяницы же и трусы пленили бога.
Легкий ветерок принес с собой холодную морось. Деверелл поднял голову и увидел груду темных облаков, надвигающихся на Отрожье. Часовых ждала холодная ночь.
Лорд командующий повернулся к Пеллу Бересфорду, капитану ночной смены.
- Меня ждут за ужином. Проследи, чтобы этот кусок янтаря подняли и укрепили.
Натянув на голову капюшон, Пелл посмотрел в ту сторону, откуда надвигалась буря.
- Если позволите, милорд, мне кажется, что было бы лучше оставить эту штуку на месте до утра. Ее может снести ветром.
Деверелл посмотрел в ту же сторону, что и капитан, но лишь покачал головой:
- Я хочу, чтобы кусок янтаря к восходу солнца уже стоял на стене. Тебе только придется проверить, надежно ли он закреплен.
Без каких-либо дополнительных разъяснений командующий удалился. Он не заметил ни того, как в глазах его подчиненного загорелось пламя негодования, ни того, как сжалась в кулак пятерня Ваала - единственная часть аватары, торчащая из янтарного шара.
- Как вам угодно, милорд, - прошипел капитан.
Пелл признавал, что причина его раздражительности коренится не в одном лишь куске янтаря. Насколько капитан понимал, этот золотистый ком никак не мог считаться предметом гордости Отрожского гарнизона. Пленение Ваала вместе с пьянством Деверелла стоили жизни многим хорошим солдатам.
Если бы это происшествие являлось исключением, Бересфорд не придал бы ему такого значения. Однако капитану частенько приходилось подолгу задерживаться на своем посту и после рассвета, поскольку лорд командующий все утро пьянствовал с офицерами дневной смены. Предложение Деверелла о назначении хафлинга на место Бересфорда стало последней каплей, переполнившей чашу терпения капитана.
Вот после этого он и послал в Сюзейл гонца с официальной жалобой. Бересфорд не ожидал, что дело примет такой оборот и король направит в Отрожье верховного маршала, но знал, что его жалоба на Деверелла была уже не первой. Как бы там ни было, приезд герцога Беро ожидался завтра, и Пелл был бы ужасно рад, если бы этот кусок янтаря, это «доказательство» способностей Кэя Деверелла так и осталось лежать на прежнем месте.
Но приказ прозвучал, и Бересфорд был слишком хорошим офицером, чтобы не подчиниться. И он принялся за дело так, точно идея водружения янтарного шара на стену крепости принадлежала ему лично. Без Деверелла, нервировавшего солдат своим присутствием, Пелл управился с возложенной на него задачей всего за час.
Остаток ночи Бересфорд, кутаясь в плащ, методично обходил караульные посты и поддерживал бдительность часовых. С десяток раз прошел капитан под узилищем Ваала, неоднократно проверяя надежность креплений янтарного шара. На всякий случай Пелл все же поставил под куском янтаря двух часовых.
Тем не менее ни Бересфорд, ни часовые не заметили, как бог Убийства, пользуясь свободной рукой, потихоньку царапал веревку, крепившую его янтарную камеру к опорным балкам. К тому времени, как ночной ветер стих и неровный серый утренний свет окрасил восточный край неба, лишь истертая веревка удерживала темницу бога на месте.
Пелл стоял у восточной стены, наслаждаясь своим любимым часом ночного дежурства, когда прохладный воздух перестает кусаться, вся крепость, словно занесенная снегом, погружена в безмолвие и спокойствие и только сухой кашель и перешептывание часовых, нарушая эту тишину, разносятся эхом от стены к стене. В этот мирный час человек начинал думать о завтраке и теплой постели.
Но ужасный грохот прервал мечтания капитана, возвестив о том, что этим утром о сне и отдыхе ему придется забыть.
- Буди лорда Деверелла и скажи ему, что его трофей упал, - приказал Бересфорд пажу, а сам тотчас зашагал к темнице Ваала.
Пеллу не понадобилось расспрашивать о случившемся, но то, что капитан увидел у ворот, оказалось куда хуже того, что он ожидал обнаружить. На земле, посреди пролома в стене, лежал разбитый янтарный шар. Ваал исчез. Двое часовых, поставленных у ворот, были мертвы. Еще двое, стоя на коленях в лужах крови, собирали янтарные осколки, словно дети, опрокинувшие мамину любимую вазу.
- Где Ваал? - спросил Пелл, пнув янтарный осколок.
Стражники поднялись.
- Здесь его нет, - сообщил один из солдат.
- Это я и сам вижу, - фыркнул капитан, указывая на осколки.
- Когда мы пришли, его уже не было, - объяснил другой солдат, держа в руке пригоршню янтарных кусочков. У Пелла от ужаса сжалось сердце. Он не мог понять, как аватаре бога удалось выжить после своего пленения, однако подумать об этом можно было потом.
- Трубите тревогу! Поднять и вооружить всех…
Но капитана прервал вернувшийся паж.
- Ваал, сэр! Он в покоях лорда Деверелла! - закричал он.
Не говоря ни слова, Пелл и двое солдат бросились к главной башне и быстрее ветра взлетели по центральной лестнице. Достигнув верхнего этажа, капитан распахнул дверь в покои командующего и ворвался в комнату, держа наготове обнаженный клинок.
Посреди комнаты стояли двенадцать стражников, окружив неподвижно лежащее тело и наставив на него пики алебард. Бересфорд растолкал солдат и пробился в центр круга. Татуировка на голове изможденного трупа, распластавшегося на полу, не оставляла сомнений в том, что безжизненное тело принадлежало мужчине из янтарного шара. Только огонек в глазах аватары угас, и теперь взгляд его не нес угрозы. Пелл ни на миг не усомнился в том, что душа уже покинула это тело.
- Кто его убил? - спросил капитан.
- Никто, - проговорил паж. - Таким я его и нашел.
Пелл поднял глаза.
- А где лорд Деверелл?
Взгляд пажа забегал по комнате, словно мальчик пытался найти там пропавшего лорда.
- Он исчез, милорд, - наконец вымолвил паж.

Келемвар сделал неверный шаг - и камень покатился вниз по горному склону. Воин перевел дух, дернул за поводья своего скакуна, шедшего сзади, и снова двинулся вперед.
Надеясь отвлечься от ужасной головной боли, Келемвар сосредоточился на событиях прошедших дней. После гибели Проныры воин, Миднайт и Адон продолжили путь через перевал Желтого Змея. Спустя два дня спутники столкнулись с огромной завесой черного небытия. Не то чтобы эта завеса являлась каким-нибудь там сумрачным туманом. Просто по ту сторону мрака уже ничего нельзя было разглядеть.
К несчастью, мгла простиралась во всю ширину ущелья, убивая всякую надежду обойти препятствие стороной. Несколько минут герои потратили на спор о природе этого мрака, но наконец решили, что это либо результат какого-нибудь несработавшего заклинания, либо очередное проявление царившего в Королевствах хаоса. Но каково бы ни было происхождение этой тьмы, никто не горел желанием сделать хотя бы шаг внутрь нее. Адон подобрал с земли палку и сунул ее в черноту. Когда же он вытащил ее обратно, оказалось, что половина палки, побывавшая в черной мгле, попросту исчезла.
В конце концов герои решили не испытывать судьбу. Келемвар указал на узкую, недавно проторенную тропку, ведущую к южному склону каньона, и искатели приключений двинулись по ней, надеясь, что тот, кто проложил ее, знал путь через горы.
Тропинка стремительно взбиралась по крутому откосу и бежала по каменистым россыпям, и розоватой глине, превращаясь в серпантин, выжимая из путников последние силы. С каждым шагом нога Келемвара либо погружалась в песок, либо ступала на неустойчивый камень. Десятью-двенадцатью ярдами выше склон заканчивался седловиной меж двух острых пиков. За ней синело лишь чистое небо, но Келемвару не делалось от этого легче. Слишком часто доводилось ему взбираться на подобные седловины, чтобы отдохнуть немножко - и начать новое восхождение.
Сильный порыв ледяного ветра вырвался из-за горной гряды и ударил в лицо. Воин остановился, чтобы перевести дух, но вздох дался ему с трудом, и боль в голове стала еще сильнее. В двухстах шагах позади Келемвара по тропинке медленно взбирался Адон. Миднайт шла тысячью шагами ниже, там, где тропа резко сворачивала. Чтобы не сталкивать камни друг на друга, Келемвар предложил спутникам рассредоточиться. Миднайт приняла предложение, однако довела его до крайности.
Внизу, слева от Миднайт, все еще чернела мгла, заставившая героев свернуть в горы. А справа, извиваясь, полз назад к Танской равнине величественный каньон. Все расстояние составляло всего-навсего около тридцати миль по прямой, однако увеличивалось вдвое, если измерять его по дорожкам, бегущим по дну ущелья. Зеленый ковер из сосен простирался от равнины до подножия каменистого склона, где и заканчивался.
Келемвар не сомневался в том, что Кайрик и его зентилары идут сейчас по их следу. Но воин, безусловно, удивился бы, если бы увидел у входа в каньон отряд из сорока хафлингов. В шестидесяти милях от Темной Твердыни один из хафлингов наткнулся на след Кайрика, и мужчины из Черных Дубов повернули на север. Подойдя к каньону, они обнаружили тело Проныры и теперь точно знали, что идут по верному следу.
Келемвар оглядел то место, куда привела его горная тропинка. Повсюду крошечные белые цветочки выглядывали из лоскутков мелкой травки, напоминающей плесень. То тут, то там бледно-зеленые лишайники цеплялись к оранжево-ржавым камням. Никакая другая растительность не произрастала в этом суровом климате. Невзрачный пейзаж поверг воина в уныние, и внезапно он почувствовал себя крайне одиноким.
- Давай, Адон, поднимайся, - позвал Келемвар, стараясь подбодрить не столько священнослужителя, сколько себя самого. - Когда-нибудь мы все равно доберемся до вершины.
- Да, когда-нибудь… - хмуро ответил Адон.
Келемвар вздрогнул от холода и продолжил путь.
Во время восхождения воина бросило в пот, теперь же ледяной ветер неприятно холодил его кожу. Воин уже решил было надеть теплую одежду, полученную в Отрожье, но передумал. Ведь тогда он вспотеет еще больше.
Горный склон был местом глухим и холодным - воин даже пожалел о том, что пошел на такой риск. В начале путешествия в Глубоководье миссия героев казалась такой возвышенной. Теперь же, со смертью Проныры и холодком, возникшим между воином и чародейкой, Келемвар вновь ощутил себя обыкновенным наемником.
Ссора с Миднайт портила ему настроение, и воин понимал это. Дважды Кайрик оказывался в его руках, и дважды чародейка спасала вору жизнь. Воин никак не мог понять, почему она так слепа, неужели она не видит предательство Кайрика.
Любовь Келемвара к Миднайт лишь осложняла и без того тяжелое положение. Когда чародейка спасла вора, воин почувствовал себя так, будто она изменила ему. Келемвар был уверен в том, что причин для ревности нет, но это не утешало его.
Десятки раз воин пытался подыскать оправдание своему гневу. Миднайт не видела Кайрика в деле Найтсбриджа, она не видела, как вор, добывая сведения, метался меж двух лагерей, не знала, каким вероломным он может быть. Простодушная девушка действительно верила в то, что Кайрик хочет помочь, старым друзьям.
- Хоть бы это была вершина, - крикнул Адон. - А то я уже надорвался.
- Может, ты хочешь сунуться в эту черноту? - предложил Келемвар, взмахом руки указывая на черную стену, перегородившую долину.
Адон остановился и взглянул вниз, словно обдумывая предложение воина.
- Нет, спасибо, - ответил наконец священнослужитель.
Келемвар усмехнулся и сделал еще один шаг. На этот раз нога его ступила на твердую почву. Яростный, не стихающий ветер ударил в грудь с такой силой, что воин едва устоял. Подняв глаза, он понял, что стоит на гребне невысокой горной гряды. Впереди начинался склон. Вершина достигнута!
Тропинка бежала вниз к другой горной гряде. Этот зубчатый хребет, подобно корешку некоей гигантской книги, на целых пятнадцать миль протянулся прямо на юго-запад и там, вдали, упирался в короткую цепь игольчатых гор. У гребня гряды тропинка разветвлялась. Одна хорошо утоптанная тропа сворачивала влево и бежала вниз, к морю буйной зеленой травы и терялась в поросшем густым лесом каньоне, зеленой рекой изгибающемся в западном направлении.
Другая же тропка спускалась по правому склону хребта и выходила на берег маленького горного озерца. Оттуда она бежала вдоль кромки фиолетово-синей воды, добиралась до речки, вытекавшей из озера, и далее следовала вдоль реки, исчезая вместе с ней в узком ущелье на северо-западе.
Оглядевшись вокруг, Келемвар повернулся и замахал Адону. Воин, казалось, сбросил с плеч тяжелый груз, дурное настроение испарилось, словно Келемвар хлебнул хмельного отрожского эля.
- Вершина! - заорал воин.
Адон посмотрел вверх и пожал плечами, прикладывая к уху ладонь. Келемвар не мог перекричать бушующий ветер, поэтому воин руками изобразил склон, указал на другую часть перевала, после чего поднял руки вверх, изображая победу.
Адон тотчас приободрился и с силой потянул за поводья своего пони, пытаясь ускорить подъем. Келемвар хотел обрадовать Миднайт, но чародейка сильно отстала и вряд ли услышала бы его.
Спустя несколько минут Адон, карабкаясь на четвереньках, добрался-таки до вершины.
- Ну что, мы наконец наверху? - задыхаясь, спросил священнослужитель. Из-за ветра он даже не мог поднять головы.
- Сам посмотри, - ответил Келемвар.
Отдышавшись, Адон взглянул вниз. Вид озера изрядно поднял ему настроение, и священнослужитель заорал:
- Мы наверху! Теперь осталось лишь спуститься!
Келемвар посмотрел на Миднайт.
- Как она? - осведомился он.
Адон повернулся, лицо его снова стало грустным.
- Она до сих пор скорбит о Проныре.
Келемвар передал Адону поводья своего пони и хотел было шагнуть вниз по тропинке, но священнослужитель быстро положил руку ему на плечо.
- Не стоит, - произнес Адон.
- Но она устала! - возразил Келемвар, поворачиваясь к священнику. - А у меня еще хватит сил помочь ей подняться сюда.
- Она не примет помощи, - покачал головой Адон. Два часа назад он предложил чародейке передать ему поводья ее коня, но женщина-маг лишь пригрозила превратить жреца в ворону.
Келемвар взглянул на медленно ползущую по склону фигурку Миднайт.
- Надо нам с ней поговорить.
- Согласен! - воскликнул Адон, чувствуя, что воин наконец подавил собственное упрямство. - Но позволь ей самой дойти до вершины. Не стоит сейчас напоминать Миднайт о ее слабости.
Но Келемвар не согласился.
- Пять минут назад я отдал бы свой меч любому, кто перенес бы меня сюда. Не думаю, что она станет возражать.
Священнослужитель лишь помотал головой:
- Поверь мне. Подъем дает время подумать. Несмотря на судороги в ногах, невзирая на шум в ушах и туман в голове, восхождение рождает в тебе новые мысли.
- Да? - с сомнением спросил Келемвар. Лично в нем за время подъема не родилось ничего, кроме головной боли.
- Да, - твердо ответил Адон, убирая руку с плеча воина. - Пока я поднимался сюда, я выстроил логическую цепочку. Миднайт спасла Кайрика, а затем Кайрик убил Проныру. Будь ты на ее месте, разве ты не чувствовал бы себя ответственным за его смерть?
- Разумеется, - кивнул Келемвар. - А я еще сказал ей…
Он запнулся, припомнив жаркий спор, разгоревшийся после смерти Проныры.
- Точно! - подбодрил Адон. - И что же она тебе ответила?
- Бессмыслицу какую-то, - защищаясь, промолвил воин. - Сказала, что Проныра погиб по нашей вине. Что Кайрик пришел поговорить, а мы напали на него. - Воин помрачнел. - Не хочешь ли ты сказать, что она была права?
Лицо священника сделалось серьезным.
- Но ведь мы действительно нанесли удар первыми.
- Неправда, - возразил Келемвар, поднимая руку, словно отбиваясь от нападения. - Я не убиваю бездумно, и даже раньше у меня на душе было тяжело, до того как…
- До того как Бэйн избавил тебя от проклятия? - закончил Адон. - Ты, видимо, считаешь, что проклятие ушло, но зверь внутри тебя остался?
Келемвар отвел взгляд.
- Мы все сомневаемся в себе, - продолжил Адон, считая, что теперь самое время излить душу воину. - Вот я, например, все время задаюсь вопросом о том, правильно ли я поступил, отвернувшись от Сьюн.
- Каждый человек должен следовать зову своего сердца, - сказал воин, дружески сжав плечо священнослужителя. - У тебя не было выхода. - Келемвар снова вспомнил то, что говорила Миднайт о нападении на Кайрика. - Может, мы и впрямь ошибались насчет вора?
Адон пожал плечами.
- Миднайт, конечно, считает именно так, - сказал он, и Келемвар вздохнул. - Но лично я убежден, что мы правы, - быстро добавил священнослужитель. - Люди Кайрика окружали наш лагерь, и потому я сомневаюсь в том, что он приходил только для разговора. Нет ничего плохого в том, чтобы первым нанести удар, если твой противник замышляет недоброе.
Адон сделал многозначительную паузу, чтобы дать словам произвести должный эффект.
- Но это неважно, - продолжил он, переходя к главному. - Важно то, каким образом я и ты будем разговаривать с Миднайт.
- Что ты хочешь этим сказать? - удивился Келемвар, снова взглянув на чародейку, которая медленно, но верно взбиралась по откосу.
- Когда я предположил, что мы были не правы, напав на Кайрика, ты сразу почувствовал себя обороняющейся стороной, так?
Келемвар кивнул.
- А как ты думаешь, что чувствует Миднайт? После того как погиб Проныра, ты почти не говорил с ней. Я всю дорогу читал ей лекции о Кайрике. Ты не допускаешь, что ей сейчас приходится еще хуже, чем нам?
- Может быть, - промямлил Келемвар, уставившись на землю под ногами.
Миднайт всегда казалась такой уравновешенной и спокойной - воину никогда не приходила в голову мысль о том, что чародейка тоже может страдать.
Посмотрев на поникшего Келемвара, Адон продолжил:
- Обвиненная нами в смерти Проныры, Миднайт, как бы она ни возражала, также винит во всем себя.
- Ладно, - ответил воин, повернувшись к западному склону горной гряды, чтобы не видеть ни Адона, ни Миднайт. - Я тебя понял. Миднайт и без того тяжело, чтобы еще напоминать ей об этом.
Келемвар ощутил стыд за свое поведение.
- Жизнь была намного проще, когда проклятие мешало мне думать о ком-то еще, - сказал он. - По крайней мере, мой эгоизм находил себе оправдание. - Воин сердито покачал головой. - Я совсем не изменился! Я все еще проклят.
- Разумеется, - согласился Адон. - Но не больше и не меньше, чем любой другой человек.
Келемвар повернулся и снова посмотрел на Миднайт.
- У меня тем более достаточно оснований, чтобы перенести ее сюда на руках. Я смогу извиниться за грубость.
«Похоже, воин так и не понял, что я ему пытаюсь втолковать», - подумал Адон и сказал:
- Еще не время. Миднайт уже начала считать себя обузой, и предложение твоей помощи лишь убедит ее в этом. Садись и жди, пока она сама не заберется сюда.
Несмотря на то, что дул жуткий ветер и на небе собирались облака, Келемвар сделал так, как просил священнослужитель. Горная седловина была неподходящим местом, чтобы пережидать бурю, и все же слова Адона казались разумными. Кроме того, даже в случае непогоды спуск по западному склону хребта займет значительно меньше времени, чем потребовало восхождение по восточному.
Адон подошел к своему пони и начал перекладывать припасы и снаряжение, полученные в Отрожье.
Затем он вытащил пергаментную карту и принялся изучать ее, закрыв спиной от сильного ветра.
Адон тоже изменился, и Келемвар не мог не заметить этого. К священнослужителю вернулась его прежняя самоуверенность, однако теперь ее смягчало сострадание, которого так не хватало ему прежде. Откуда пришла эта перемена, воин не знал. Но ему все же нравился новый характер жреца - пусть даже Адону по-прежнему требовалась тысяча слов, чтобы высказать то, на что вполне хватило бы и десяти.
- Ты меня удивляешь, Адон, - наконец сказал Келемвар, наблюдая за тем, с каким усердием его товарищ изучает карту. - Никак не думал, что ты так опытен в сердечных делах.
- Я удивлен не меньше твоего, - ответил Адон, отрываясь от пергамента.
- Может, Сьюн гораздо ближе, чем тебе кажется, - предположил воин, припомнив то, что говорил священнослужитель относительно своего разрыва с богиней.
Адон угрюмо улыбнулся, задумавшись о том, как далек он теперь от своей прежней богини.
- Сомневаюсь, - пожал он плечами. - Но в любом случае, спасибо.
Непривычный к подобным сантиментам, Келемвар перевел взгляд на Миднайт, упрямо продолжавшую восхождение. Лошадь чародейки двигалась медленно, останавливаясь на каждом шагу. Миднайт упорно смотрела в землю перед собой. Воин еще раз подивился изяществу и грациозности движений, выражавших внутреннюю силу женщины.
Волна какого-то заботливого участия к судьбе чародейки захлестнула Келемвара.
- Сможет ли Миднайт пережить все это? - спросил он как бы про себя.
- Сможет, - промолвил Адон, даже не взглянув в сторону чародейки. - Она вынослива так же, как ты или я.
Келемвар продолжал любоваться женщиной-магом.
- Я имел в виду другое. Мы с тобой - просто два солдата, случайно оказавшиеся в неподходящем месте в неподходящее время. Но для нее это нечто большее.
Воин вспомнил об амулете Мистры, носимом чародейкой.
- Она вся поглощена происходящим. Может быть, магия - не знаю, как выразиться, - может, магия как-то переделала ее?
Адон задумался и опустил карту.
- Я не знаком с магией, - сказал он наконец. - А если бы и был, что толку? Силы Миднайт возрастают - в этом нет сомнений. Но по этому поводу каждый вправе думать, что хочет. Лично я считаю, что магия изменяет ее.
Миднайт, будто почувствовав, что стала предметом обсуждения, подняла голову. Ее глаза встретились с глазами Келемвара, и воин ощутил прилив страстного желания.
- Я не могу потерять ее, ведь я только-только обрел ее вновь, - прошептал он.
- Будь осторожен, мой друг, - предупредил Адон. - Миднайт сама должна все решить.
Внезапно ветер стих. Со всех сторон серые облака навалились на горы. Всего лишь пятьсот шагов отделяли теперь Миднайт и ее коня от вершины, и все же Келемвар сопротивлялся соблазну подойти к чародейке. Воин решил не расстраивать Миднайт предложением помощи.
Не замечая изменений погоды, Адон передал карту Келемвару.
- Посмотри-ка сюда, - ткнул пальцем священнослужитель. - Кратчайший путь в Захолмье лежит через западное ущелье. Но если построить небольшую лодку, мы могли бы спуститься по Дальней, что гораздо быстрее. - И Адон указал на реку, вытекающую из маленького озера. - Что скажешь?
Келемвар не стал утруждать себя изучением карты.
- Мне казалось, что после Ашабы ты по горло сыт всякими лодками, - хмыкнул воин, поглядев на речку.
Припомнив подробности непростого путешествия из Долины Теней к мосту Черных Перьев, Адон скривился, но без доли сомнений и страха продолжил:
- Мы можем сэкономить целую неделю.
Келемвар покачал головой. Возможно, Адон и разбирался в людях, но, когда дело касалось выбора маршрута, священнослужителю все же не хватало здравого смысла.
- Ни один плот, который мы построим, не устоит перед бурными водами, - сказал воин, указывая на узкое ущелье, лежащее за озером. - Даже если он не развалится на части сразу и не утопит нас, мы погибнем на первом же пороге.

Предыдущая страница 6 Следующая страница


7 Трой Деннинг

Адон внимательно изучил ущелье.
- Да, конечно. Я понял, - наконец согласился он.
Пролетели еще пять минут, и небо затянуло зловещим мраком. Миднайт оставалось пройти с десяток шагов до вершины, и Келемвар едва мог дождаться, когда чародейка закончит свое восхождение. Воин припомнил восторг, какой он испытал, взойдя на вершину, вспомнил, как воспрянул духом, и решил воспользоваться удобным моментом и принести извинения. После этого путешествие пойдет более гладко.
Медленно преодолев оставшееся расстояние, Миднайт ступила на вершину и с облегчением вздохнула, когда поняла, что долгому восхождению пришел конец.
Келемвар не смог удержаться.
- Ну вот и ты! - радостно промолвил он.
Миднайт огляделась по сторонам.
- Ага, то, что от меня осталось, - спокойно кивнула она. Чародейка, конечно, уловила приподнятый тон Келемвара, однако его восторга не разделила.
Она по-прежнему сердилась, хотя сейчас сама не понимала почему. Вначале чародейка считала, что в смерти Проныры виноваты Келемвар с Адоном, ведь они первыми напали на Кайрика, не имея на то веских причин, - и случилось то, что случилось. Но вскоре Миднайт начала подозревать, что их старый приятель, возможно, просто обманывает ее. Как чародейке хотелось увидеть то, что произошло между Кайриком и хафлингом, как хотелось ей узнать, действовал ли Кайрик защищаясь, или хладнокровно расправился с маленьким человечком.
Хлынул проливной дождь. Капли черной воды, настолько холодные, что было удивительно, как они не превращались в лед, оставляли зудящие красные пятнышки на коже лица и рук.
С окружающих вершин эхо принесло тихий, заунывный вой, доносившийся совсем не оттуда, откуда его мог бы доставить ветер. Да и ветра не было - ни одна травинка не шевелилась. В другое время и в другом месте герои, несомненно, заинтересовались бы и черным дождем, и странным воем, но сейчас эти потусторонние вещи лишь раздражали их.
- Теперь только вниз! - воскликнул Келемвар, поежившись от дождя.
- Тогда лучше начать спуск немедленно, пока проклятый дождь не сжег нас совсем, - сказала Миднайт и, дернув своего скакуна за поводья, двинулась вниз по тропинке.
Сухой тон чародейки омрачил настроение Келемвара и Адона.
- Сколько еще ждать, когда она позволит нам простить ее? - шепнул воин священнослужителю.
- Думаю, долго, - ответил Адон.
На подъем по восточному склону герои затратили почти два дня, на спуск же потребовалась лишь четверть этого времени.
К началу сумерек замерзшие герои добрались до горного хребта, отделявшего озеро от лесистого каньона. Там Келемвар заметил небольшую скалу.
В пещерке у ее основания герои устроили постель из мягкой травы и укрылись от ненастья. Распределив ночное дежурство и проглотив скудный ужин, они легли спать - их ждала еще одна тоскливая ночь.
Два первых ночных дежурства прошли без происшествий, если не считать того, что во время второй вахты дождь закончился. Миднайт - она должна была дежурить третьей - спала совсем немного и, проснувшись посреди ночи, поняла, что заснуть снова ей не удастся. Она попробовала занять мысли размышлениями о том, почему ее заклинание, направленное против людей Кайрика, дало осечку. Женщина-маг никак не могла понять, как вместо огня появились струйки желтого дыма. Ведь все пассы и слова в точности соответствовали тем, что явились в ее сознании.
Любое другое заклинание могло привести к столь же неожиданному результату. Может, пассы и слова были неверными? А может, преждевременно бросив крупицы фосфора, она изменила магическую формулу? Однако было похоже на то, что магия просто в очередной раз подвела, как это частенько случалось с тех пор, как боги сошли на землю.
Из всего происшествия Миднайт смогла заключить лишь то, что характер ее взаимоотношений с магической тканью, окутывающей Королевства, определенно отличался от подобных связей обычного чародея или мага.
И все же большую часть ночи мысли Миднайт то и дело возвращались к бою на вершине утеса. Снова и снова чародейка слышала, как Келемвар просит ее задержать зентиларов, чтобы он мог расправиться с вором; снова и снова звучал ее решительный отказ. Затем Проныра спускался по веревке, и вскоре его фигурка летела на землю. После этого Келемвар обвинял чародейку в смерти хафлинга.
Подошла очередь Миднайт заступать на дежурство. К этому времени она приняла твердое решение - покинуть своих спутников. В Вечерней Звезде Кайрик сказал чародейке, что она подвергает жизни Келемвара и Адона серьезной опасности. Тогда вор попытался уговорить Миднайт бросить друзей и присоединиться к нему. Но только смерть хафлинга убедила ее в том, что Кайрик был прав. Пока чародейка оставалась вместе с воином и жрецом, последним грозила опасность - от Кайрика, зентиларов, Ваала.
Когда вот-вот должен был забрезжить рассвет, Миднайт решила, что пора уходить. Ночь прошла без происшествий, и пещерка в скале стала хорошим укрытием для друзей. Чародейка оседлала всех пони, аккуратно переложила каменную табличку из сумки Адона в свою и привязала ее к седлу своего скакуна.
Наконец Миднайт молчаливо попрощалась со спящими друзьями и двинулась в путь, уводя лошадей. Чтобы Адон и Келемвар не бросились в погоню, Миднайт решила отпустить пони только после того, как окажется на значительном расстоянии от бывших спутников.

8
ОПАСНАЯ ПЕРЕПРАВА

Миднайт стояла на коленях за изогнутым стволом гикори. За спиной чародейки простирались луга, а за ними вздымались скалистые хребты Закатных гор, где четыре дня назад Миднайт оставила Келемвара и Адона. И хотя солнце из-за горных вершин уже поджигало облака ярко-белым огнем, утро было унылым и серым.
Тщедушный гикори рос на краю поймы реки Дальней. И пологий склон, и речная долина поросли высоким редким кустарником. Протоптанная широкая тропа спускалась с холма и вела к постоялому двору и конюшне, расположенным на небольшой прибрежной поляне.
Сложенный из речных валунов дом имел всего лишь один этаж, а конюшня была построена из кривых досок, вырубленных из узловатых деревьев гикори. В настоящий момент в загоне находилось более тридцати пони и лошадей. Одной стороной конюшня открывалась к реке, и животные, таким образом, всегда могли напиться.
Двое мертвых зентильских часовых с короткими копьями в груди лежали у входа в дом. Еще двое зентиларов перевалились через порог двери. Тела тридцати хафлингов, пораженных черными стрелами, были разбросаны вокруг. Но горстка маленьких воинов добралась-таки до постоялого двора. Восемь оконных ставень были вышиблены, и под тремя из них стену запятнала кровь. Под окнами лежали тела еще двух хафлингов.
С печалью в сердце Миднайт поняла, что перед ней мужчины из Черных Дубов, родного селения Проныры.
Хафлинги преодолели перевал Желтого Змея, практически не тратя времени на сон. Две ночи назад они проскользнули мимо Адона и Келемвара и прошлым вечером наконец настигли тех, за кем гнались. Чуть забрезжил рассвет - и они атаковали противника; вумеры хафлингов ошеломили часовых зентиларов дождем из дротиков.
Остановившись на этом, хафлинги, глядишь, и сберегли бы себе жизни и, отомстив, вернулись бы домой, в Черные Дубы. Но они ввязались в глупое и бессмысленное сражение, штурмуя каменное здание. Зентилары, находившиеся внутри дома, проснулись от криков часовых. Хорошо обученные и подчиненные дисциплине солдаты тотчас схватились за луки - и меткие стрелы полетели из окон. Тогда-то и полегло большинство маленьких воинов.
Странно, но Миднайт сейчас злилась на глупость хафлингов. Более тридцати из них положили жизни совершенно напрасно. Глупое нападение на постоялый двор погубило отряд, а у оставшихся в живых недостало бы сил, чтобы в бою один на один совладать с рослыми зентиларами.
При всей очевидности поражения хафлингов Миднайт все же надеялась на то, что кто-то из них уцелел. А если так, то чародейка должна была им помочь. Это убеждение отчасти происходило из чувства вины, ведь Проныра погиб именно из-за Миднайт, но, кроме того, чародейка была женщиной, не лишенной сострадания. Самая мысль о том, чтобы оставить кого-то из хафлингов в лапах жестоких зентиларов, была невыносима.
Однако Миднайт хотела пробраться на постоялый двор еще по одной причине. Чародейка давно уже подозревала, что - именно зентилары Кайрика разрушили деревню Проныры, а безрассудное нападение хафлинга на вора с опозданием, но подтвердило подозрения Миднайт. А раз так, то Кайрик должен быть там, на постоялом дворе, то есть нарушил свое обещание и по-прежнему преследовал чародейку. Теперь она хотела проверить свои догадки.
Миднайт отползла от гикори и вернулась в лощину, где был привязан ее пони. Когда чародейка приблизилась к нему, тот забил копытом и захрипел.
- Ты что? - удивилась Миднайт. - Прошел всего час, как мы покинули Захолмье. Ты еще не должен был проголодаться.
Разумеется, пони ничего не ответил. Миднайт покачала головой и тяжело вздохнула, чувствуя, что выглядит немного глупо, обращаясь с бессловесной тварью так, словно та умела разговаривать. Но чародейке было до того одиноко, что она уже принимала животное за человека. Миднайт скучала по Адону и особенно по Келемвару. Тайком покидая лагерь, чародейка все еще злилась на друзей. Теперь же она страстно желала примирения.
Но поздно. На плечи Миднайт легло выполнение важной миссии, и чародейка решила, что будет лучше, если она до поры до времени позабудет и об Адоне, и о Келемваре. Возможно, поэтому Миднайт и начала считать пони своим товарищем.
Как бы там ни было, а это новое знакомство пошло впрок. Уже дважды пони, учуяв неладное, предупреждал Миднайт об опасности. И если бы чародейка оставалась равнодушной к поведению своего скакуна, то, не заметив его сигналов, непременно угодила бы в беду. В первый раз Миднайт едва не столкнулась с отрядом гоблинов. И хотя чародейка могла бы воспользоваться магией и с легкостью избежать неприятностей, Миднайт была рада, что ей не пришлось обращаться за помощью к волшебству.
В другой раз пони почувствовал нечто такое, что сильно напугало его. Разведав что к чему, чародейка обнаружила один из зентильских патрулей, следящих за перевалом Желтого Змея. Конечно, магия справилась бы и с зентиларами, но впереди их отряда вышагивала десятифутовая каменная статуя. Взглянув в пустые глаза великана, Миднайт узнала в нем каменного голема и поспешила скрыться. По своей природе каменные големы были почти неуязвимы для магии.
В остальном путешествие через перевал Желтого Змея прошло без приключений. Прошлую ночь чародейка провела в маленькой таверне, одной из немногих в Захолмье. Хотя обитатели городка в большинстве своем были неприветливы и скупы на слова, хозяин гостиницы оказался человеком радушным и любящим давать полезные советы постояльцам. Когда Миднайт спросила о том, где лучше всего купить приличных лошадей, владелец гостиницы посоветовал ей как раз ту конюшню, неподалеку от которой чародейка сейчас находилась. Миднайт приближалась к постоялому двору очень осторожно, поскольку Захолмье кишмя кишело зентиларами, и она верно предположила, что у конюшни их может быть еще больше.
В поисках корма пони потерся мордой о руку Миднайт. Не обращая на него внимания, чародейка сняла со спины конька седельные сумки. Без помощи Адона и Келемвара Миднайт самой приходилось следить за сохранностью Камня, и потому она не хотела оставлять его без присмотра.
Чародейка осторожно начала спускаться по склону, стараясь скрываться за редкими кустиками, не наступать на сухие ветки и не спотыкаться о камни, которые могут покатиться вниз и произвести шум. Когда Миднайт достигла подножия холма, заморосил холодный мелкий дождь. Его капли издавали такой едкий, вонючий запах, словно на небесах кто-то издох. Постоялый двор окутывала тишина.
Миднайт остановилась, чтобы посмотреть, нет ли где часовых, как вдруг услышала громкий смех, донесшийся из-за дома.
- Нет, хватит, умоляю - а-а-а-а! - всхлипнул чей-то высокий голосок.
Прячась за кустами, чародейка начала пробираться в обход здания к южному углу постоялого двора. Тот же высокий голосок вскрикнул снова и замолк. Через несколько секунд, когда Миднайт добралась до края поляны, вонючая морось сменилась ливнем. Чародейка остановилась в ста шагах от здания и теперь могла видеть все пространство между домом и рекой.
Стоя по самую грудь в воде, четверо зентиларов держали длинное десятифутовое бревно, развернув его поперек течения. В центре бревна они проделали отверстие, в которое вставили под прямым углом два шеста. К концам каждого шеста зентилары привязали по хафлингу, оставив свободными лишь руки, чтобы хафлинг мог плавать и удерживаться на поверхности.
Таким образом, дьявольская конструкция не позволяла пленнику всплывать на поверхность, не потопив при этом своего товарища, привязанного к другому шесту. Двое насквозь промокших хафлингов уже лежали на берегу: один - мертвый, другой - захлебывающийся от кашля.
Еще четверо зентильских солдат стояли возле реки, негромко посмеиваясь и делая ставки на то, кто из хафлингов выживет. Не находя интереса в жестокой забаве, несколько в стороне стоял еще один зентилар - человек мощного телосложения, с черными, заплетенными в косичку волосами и густой бородой. Он был одет в блестящую, черную с голубым отливом кольчугу.
Отделившись от кучки зентиларов, закутанная в плащ фигура подошла к одиноко стоявшему черноволосому мужчине. Миднайт тотчас узнала Кайрика.
- Ну, давай же, Далзель, повеселись! - воскликнул вор, крепко взяв лейтенанта за плечо.
- Ты напрасно теряешь здесь время, Кайрик.
Кайрик обернулся и взглянул на свое дьявольское изобретение.
- Ерунда. Парням нравится, - ответил вор, но не добавил при этом, что развлечение доставляет удовольствие и ему.
- А женщина? Нам следует отправиться за ней.
- Нет нужды, - уверенно возразил Кайрик. - Разведчики обнаружили ее в Захолмье и доложили, что она одна. - Кайрик замолчал и улыбнулся. - Скоро она прибудет сюда.
Зентилары у реки разразились дружным ревом: один из пленных хафлингов всплыл на поверхность, заставив собрата опуститься под воду.
- Новый план, милорд? - уточнил Далзель, не обращая внимания на восторженно хлопающих зрителей.
Кайрик кивнул, снова взглянул на хафлингов и ухмыльнулся.
- Она идет прямо к нам в руки, - рассеянно произнес он.
Миднайт слизнула с губ ядовито-соленый пот. И в самом деле, ее вполне могли схватить. Далзель с сомнением поднял бровь.
- Даже если она и знает, где тебя искать, сомневаюсь, что она доверится тебе после убийства того хафлинга.
- Доверится мне? - захохотал Кайрик, хлопнув Далзеля по могучему плечу. - Нужно мне ее доверие. Я больше не собираюсь играть с ней в эти игры.
Далзель задумчиво наморщил лоб.
- Тогда почему она должна приехать к нам?
Кайрик захохотал еще громче и указал на реку.
- Брод, - объяснил он. - На шестьдесят миль один-единственный брод. Миднайт просто придется идти этой дорогой.
Смущение отразилось на лице Далзеля, и он криво улыбнулся:
- Разумеется, милорд. Мы устроим ей засаду.
- Келемвара с ней нет, а значит, у нее не будет времени подготовиться к какому-нибудь заклинанию. Мы свяжем ее и заткнем ей рот прежде, чем она успеет сказать хоть слово!
Сердце в груди у Миднайт словно превратилось в кусок льда. Келемвар был прав: Кайрик - предатель. Доказательств этому больше не требовалось. Чародейка тихо выдохнула, пытаясь подавить гнев. Но лед на душе не растаял, и Миднайт поклялась, что Кайрик заплатит за измену.
Дождь хлынул еще сильнее. Жуткий вопль пронесся над гладью реки, и потоки зловонного ливня захлестали с новой силой, будто гонимые яростным ветром. Но Миднайт не уделила этому никакого внимания. Со времен Нисхождения чародейка видела вещи в тысячи раз удивительнее.
Однако ни Кайрик, ни Далзель не согласились бы с Миднайт. Когда, заночевав в Мрачных Залах, они впервые услышали этот вой, Кайрик потерял несколько отличных солдат. Оба командира, нахмурившись, посмотрели на небо.
- Я проверю часовых, - сказал Далзель.
От испуга волосы на голове Миднайт встали дыбом. Она не заметила ни одного часового, и то обстоятельство, что чародейку до сих пор никто не обнаружил… Что-то тут не так.
- Я закончу с хафлингами, - проворчал Кайрик, поворачиваясь к солдатам.
Но те уже позабыли о пленниках. Зентилары тоже припомнили случившееся той ночью, когда они впервые услышали подобный вой. Некоторые из солдат взялись за рукоятки мечей, озираясь по сторонам и ожидая в любую секунду появления Ваала.
- Если Миднайт не покажется в течение часа, мы едем в Захолмье, - крикнул Кайрик Далзелю.
- Слушаюсь, - ответил тот. - Но только если вскоре нам не придется драться за свою жизнь.
- Очень даже придется, - прошептала Миднайт. - Я это обещаю.
Она не понимала причины беспокойства Кайрика, но решила воспользоваться его тревогой для достижения большего эффекта.
Все же первым делом следовало освободить хафлингов. Магия вела себя непредсказуемо, однако у чародейки не было выбора, и она должна была положиться на волшебство. Мысленно она вызвала слова и пассы, необходимые для переноса предметов. Обычно подобное заклинание перемещало предметы горизонтально и вертикально, и чародейка сделала ставку на то, что сможет с его помощью развязать узлы веревок на шестах.
И Миднайт немедленно приступила к сотворению чар. К удивлению чародейки, веревки, которыми были привязаны хафлинги, не только развязались, но и обрели собственную жизнь. Оба хафлинга освободились, и течение тут же потащило их вниз по реке. Веревки же, подобно змеям, поплыли к берегу, а скреплявшая шесты бечева заползла на бревно и, хлестнув одного из зентиларов, свернулась в кольцо.
Послышались удивленные крики и брань. Кайрик поспешил к реке.
- Прикончить пленников! Живее! Бейте их!
Кайрик обнажил меч. В тусклом свете розовый клинок смотрелся особенно угрожающе.
Солдаты тотчас поспешили исполнить приказ. Хафлинги старались плыть как можно быстрее, а зентилары неуклюже следовали за ними, нанося колющие и рубящие удары то по беглецам, то по извивающимся веревкам. Маленькие человечки уже выбились из сил и делали все возможное, чтобы не пойти ко дну, но быстрое течение реки давало надежду на то, что хафлинги в скором времени окажутся вне опасности. Сердито ругаясь, Кайрик бросился в воду, чтобы перехватить одного из беглецов.
Миднайт, заметив, что ожившие веревки ползут в ее направлении, отступила в кусты. Однако веревки тут же изменили курс и продолжали ползти в сторону чародейки.
Один из зентиларов заметил странное поведение оживших веревок и указал на это своим товарищам.
- Смотрите! - крикнул он. - Они кого-то преследуют!
Кайрик повернул голову.
- Проверь, что там такое! - приказал он и снова обернулся к уплывающим жертвам.
Миднайт отступала, пробираясь сквозь кустарник. Если бы внимание зентилара не было приковано к кустам, то производимый чародейкой шелест и треск остались бы незамеченными. Но веревки ползли прямо к укрытию Миднайт, и солдат просто не мог не услышать шума. А через миг он разглядел в кустах и фигуру чародейки.
- Там кто-то прячется! - закричал зентилар, останавливаясь. - Это женщина!
Миднайт выпрямилась во весь рост, приготовившись к бегству.
В ту же секунду Кайрик повернулся - знакомый черный плащ чародейки бросился вору в глаза.
- Миднайт! - воскликнул он. - Наконец-то ты здесь!
Не отводя глаз от зарослей, вор протянул руку и схватил проплывавшего рядом хафлинга.
- Да, я здесь, - крикнула чародейка, решив пока оставаться на месте. До сих пор Кайрик и его люди не предприняли ничего, чтобы схватить ее, но они были готовы пуститься в погоню. А чем дольше Кайрик говорил, тем больше времени оставалось у Миднайт на обдумывание плана побега. - И теперь я знаю, каков ты на самом деле.
- И что из того? - пожал плечами Кайрик. Он спокойно, как-то небрежно подтянул еле живого хафлинга к себе и перерезал ему горло.
- Убийца! - вскричала Миднайт. - Ты заплатишь за это!
Сомнение на миг отразилось на лице Кайрика. Пальцы выпустили тело хафлинга, и вор направился к берегу. Зентилары было бросились к Миднайт, но Кайрик остановил их.
- Нет, - промолвил он. - Ты не сможешь причинить мне зла. Ведь мы когда-то были друзьями, помнишь?
- Нашей дружбы больше нет! - ответила чародейка. Она подумала, не убить ли Кайрика, и соответствующее заклинание уже пришло ей на ум, но чародейка решила подождать с этим. Миднайт хотела, чтобы, умирая, Кайрик знал, за что она наказывает его. - Ты предал меня, Кайрик. Предал всех нас, и, клянусь голубой кожей Эйрили, я собираюсь…
- Поосторожнее с именами, которыми клянешься, - предостерег Кайрик, ступая на берег реки. - Взывать к богине Холода скорее подобает мне, чем…
Вдруг глаза вора в ужасе расширились, а губы едва смогли вымолвить одно-единственное слово:
- Нет!!!
Необъяснимый испуг Кайрика привел Миднайт в замешательство. За спиной чародейки послышался шорох - и вот кто-то набросился на нее сзади. Чья-то ладонь, обжигая губы, зажала ей рот, а стальная рука обвила талию, чуть не переломив чародейку пополам.
Миднайт попыталась произнести заклинание смерти, но у нее ничего не вышло. Железные руки так крепко держали чародейку, что она не могла даже шевельнуться, тем более произнести слова заклинания или выполнить необходимые пассы. Нападавший оторвал чародейку от земли и скрылся вместе с ней в зарослях.

День сменила ночь, но темнее не стало. Все небо переливалось тысячью разнообразных цветов и оттенков, будто его наполнили драгоценными камнями. Келемвар не мог не согласиться с тем, что этот неземной блеск наполнил мир хоть и чудовищной, но красотой. И все же воин чувствовал бы себя куда лучше, если бы над его головой зажглись самые обыкновенные звезды, и повис самый обычный месяц. Келемвар даже завидовал Адону, который как будто не замечал этой зловещей ночи.
Скрестив ноги, Адон сидел перед маленьким костерком, сосредоточив свое внимание на желтых языках пламени. И хотя священнослужитель знал, что Келемвар рядом, что вокруг царит ночь и что они наконец добрались до реки Дальней, он как будто забыл об этом. Жрец погрузился в себя; его мысли бродили дорогами священного забвения.
- Ну, есть что-нибудь, Адон? - спросил воин. Хотя он не очень-то разбирался в подобных вещах, ему показалось: что-то произошло.
Вопрос вывел Адона из транса и возвратил в реальный мир. Священнослужитель закрыл глаза и покачал головой, вонзив пальцы в холодную землю.
С самого вечера Адон сидел возле костра, позабыв о еде и питье. Спина ныла от боли, ноги онемели, глаза жгло.
- Сколько я отсутствовал? - буркнул Адон, раздраженный вмешательством Келемвара.
- Полночи, может, больше, - пробормотал воин, сомневаясь в том, что поступил разумно, прервав медитацию священнослужителя. - Мне уже с десяток раз пришлось бегать за хворостом.
Воин не стал говорить о том, что кто-то наблюдает за ними. Скажи он об этом сейчас, священнослужитель непременно встревожился бы, принялся оглядываться вокруг, и загадочная особа тотчас поняла бы, что ее заметили.
Разминая онемевшие мускулы шеи, Адон покрутил головой. Священнослужитель не обвинял Келемвара за его нетерпение: вмешательство воина нисколько не повлияло на результат медитации.
- Я ничего не узнал, - доложил Адон. - Сьюн не слышит меня… или не отвечает.
Такой исход нисколько не удивил жреца, даже не огорчил его. Идея связаться с богиней принадлежала Келемвару. И хотя этот отчаянный шаг не имел почти никаких шансов на успех, Адон пошел на это лишь потому, что в любом случае терять им было нечего.
Но воин все же расстроился. Он переломил ветку и бросил ее в огонь.
- Значит, мы потеряли Миднайт, - печально промолвил он.
Адон дружески похлопал товарища по плечу.
- Не навсегда.
- Прошло уже четыре дня, - покачал головой Келемвар. - Нам не догнать ее.
Возразить священнослужитель не смог. Покинув своих друзей, Миднайт ушла в северном направлении, следуя к реке Дальней. На своем выносливом горном пони Миднайт могла преодолеть этот участок пути за какие-нибудь три-четыре часа. Но Адону с Келемваром пришлось потратить целый день, прежде чем они добрались до того места, где чародейка оставила их скакунов. К тому времени, когда священнослужитель и воин вернулись на главную дорогу, Миднайт имела преимущество в полтора дня.
Ее бегство само по себе огорчало. Но, наткнувшись на след чародейки, Келемвар обнаружил отпечатки копыт еще двенадцати лошадей. И воин, и священнослужитель согласились друг с другом насчет того, что эти лошади могли принадлежать только Кайрику и его людям.
- И что же нам теперь делать? - спросил Келемвар.
Этого Адон не знал. Он хотел лишь одного: чтобы воин перестал буравить его глазами в поисках ответа на свой вопрос. Однако священнослужитель понимал, что кто-то должен принять решение и что Келемвар не может выступить здесь советчиком. Поэтому Адон поднялся и развернул карту. Немного подумав, он ткнул в крошечную точку, обозначавшую небольшой городок, лежащий в нескольких милях к югу.
- Мы отправимся в Захолмье, - произнес священнослужитель. - Миднайт понадобится сильная лошадь, да и нам нормальные кони не помешают.
Адон уже начал засыпать костер землей, но Келемвар остановил его. Положив руку на рукоять меча, воин повернулся к реке. Адон последовал его примеру и тоже взглянул на водную гладь. Со стороны реки к ним приближалась женщина, которая все это время следила за ними.
- Это ты, Миднайт? - окликнул священнослужитель.
- Нет, - отозвалась она мягким, мелодичным голосом, подходя ближе. - Можно погреться у вашего огня?
После того как Адон провел полночи, уставившись в пламя, глаза священнослужителя почти не видели в темноте. Даже при свете искрящегося неба он не смог разглядеть загадочной незнакомки. Тем не менее Адон не медлил с ответом:
- Добро пожаловать, - взмахнул он рукой.
Через несколько секунд желтоватый свет костра озарил незнакомку, и Адон от удивления раскрыл рот. Своим ростом женщина ничуть не уступала Келемвару; шелковистые волосы струились по ее плечам, на лице сияли темно-карие глаза. Незнакомка имела совсем недурное телосложение, а невероятный блеск ночи, окрашивая фигуру женщины во всевозможные цвета, придавал ее красоте какой-то неземной блеск. Лицо женщины, овальное, чуть худощавое, контрастировало с пышностью ее форм. Но, несмотря на телесную красоту, женщина была одета в лохмотья, которыми побрезговали бы даже нищие.
Надежда наполнила все существо Адона. Возможно, его молитвы вознаграждены…
- Сьюн? - коротко спросил он.
- Ты мне льстишь, - промолвила незнакомка, заливаясь краской смущения.
Краткое возбуждение Адона прошло, и он нахмурился.
Заметив разочарование священнослужителя, женщина опустила голову:
- Что ж, если здесь рады только богине Любви…
- Не обижайся, - прервал ее Келемвар. - Мы не ждали гостей, тем более тебя… э-э, в смысле такой красавицы.
- Красавицы… - рассеянно повторила женщина. - Ты так считаешь?
- Конечно красавицы, - подтвердил Адон, отвешивая поклон. - Адон, служи… просто Адон и Келемвар Лайонсбейн, к твоим услугам.
В ответ женщина тоже поклонилась и представилась:
- Рада познакомиться. Джавия, жрица Чантии.
- Очень приятно, - кивнул Адон.
Джавия служила Чантии, Великой Матери, богине Земли, и это значило, что женщина была друидом, что в свою очередь объясняло ее пребывание в этих диких краях.
- Я давно наблюдаю за вашим костром, - пояснила Джавия. - Ты молился Сьюн?
- Да, - угрюмо ответил Адон.
Джавия посмотрела на шрам, разделивший щеку священнослужителя надвое. Жалостливый взгляд женщины выражал глубокое понимание той внутренней муки, которую причинял этот изъян последователю богини Красоты.
Адон лишь немного повернул голову, скрывая шрам.
Джавия покраснела и застенчиво улыбнулась:
- Прости меня. Я не часто встречаю людей в этих местах и совсем позабыла правила приличия.
- А что ты здесь делаешь? - спросил Келемвар.
- Возможно, - женщина шагнула назад, почувствовав подозрительность воина, - я отрываю вас…
- Совсем нет, Джавия, - возразил Адон. Взяв женщину за руку, он подвел ее к костру. - Прошу тебя, присядь.
- Да, да, - несколько хмуро согласился Келемвар. - Молитва все равно не разрешила наших трудностей.
Джавия нахмурилась:
- Не говори так!
- Я не хотел оскорбить… - начал было Келемвар, опешив от резкого тона Джавии, но решил, что будет лучше, если он честно объяснит, что имел в виду. - В нашем случае это действительно так. - Он указал на щеку священнослужителя. - К примеру, все молитвы на свете не избавят его от этого шрама, а ведь Адон получил его, служа Сьюн.
- Такого не может быть! - воскликнула Джавия укоризненно-строгим голосом. - Сьюн - богиня прекрасного, но не презренной войны.
- Именно поэтому она заставила меня страдать? - спросил Адон, и печаль вновь омрачила его лицо. - Потому что я сражался за неправое дело?
Смягчившись, Джавия повернулась к Адону.
- Твое дело, возможно, и правое, - сказала она. - Но желать, чтобы боги служили верующим…
Женщина не закончила фразу, словно Адон должен был сам все понимать.
- Тогда кому же они должны служить? - вскипая от гнева, взорвался Адон.
На мгновение Джавия задумалась, как будто никогда не задавалась подобным вопросом.
- Самим себе, - наконец ответила жрица. - Кому ж еще?
- Себе… - возмущенно повторил Адон.
- Вот именно, - подтвердила Джавия. - Сьюн, например, не может заниматься судьбой своих верующих. Богиня Красоты должна думать только о красоте. Если богиня начнет касаться всякой грязи, то эта грязь непременно проникнет в ее душу. А если такое случится, то у нас не останется чистого идеала - вся красота на свете будет содержать в себе немного уродства.
- Скажи мне, - сердито потребовал священнослужитель, - как ты считаешь, что значат верующие для богов?
Келемвар только вздохнул. По мнению воина, многие вещи на свете могли быть предметом хорошего спора - многие, но не религия.
Джавия долго разглядывала жреца.
- Мы подобны золоту, - в конце концов произнесла она теплым, но каким-то снисходительным тоном.
- Подобны золоту? - переспросил Адон, подозревая, что смысл произнесенной фразы кроется где-то в глубине слов. - Так мы просто монетки в чьем-то божественном кошельке?
Джавия в ответ кивнула:
- Что-то вроде того. Мы - то богатство, которым боги измеряют свое…
- … положение, - закончил за нее Адон. - Тогда ответь, в чем состязаются они теперь? Разве стоит эта игра всеобщего хаоса?
Джавия взглянула на сверкающие небеса, а затем, словно забыв или вообще не заметив раздраженности Адона, ответила на его вопросы:
- Боюсь, это не игра. Боги бьются друг с другом за власть над Королевствами и Уровнями.
- В таком случае мне бы хотелось, чтобы они бились где-нибудь в другом месте, - горячо заявил Келемвар, указывая на блестящее небо. - Мы не хотим участвовать в этой войне.
- Это не нам решать, - строго ответила Джавия, грозя воину пальцем, как ребенку.
- Почему ты так предана им? - удивился Адон, покачав головой. - Ведь мы для них ничего не значим.
Несмотря на расхождение во мнениях, священнослужитель все же был рад тому, что Джавия забрела в их лагерь. Спор получился жарким, и тем не менее слишком давно Адон не чувствовал такого спокойствия на душе, как теперь. Суждения Джавии убедили священнослужителя в том, что, отвернувшись от Сьюн, он поступил правильно. Служение богине, которой нет дела до своих верующих, не только глупость, но и зло. У людей слишком много своих забот, чтобы впустую расходовать силы на бесполезное почитание сомнительных божеств.
Безрезультатный спор продолжался еще минут двадцать. Джавия была слишком верующей, а Адон - слишком еретиком, чтобы они пришли к какому-то соглашению.
Когда же обмен мнениями перешел в лишенную смысла, однообразную и докучливую трескотню, Келемвар извинился и отправился спать.
- Раз двое священнослужителей собрались спорить всю ночь, - пробормотал воин, закрывая глаза, - пусть заодно и в дозоре побудут.

9
ПЛОХАЯ КОМПАНИЯ

Тропинка сворачивала на юг и бежала вдоль подножия пологих холмов. На разбросанных по пыльной земле пучках жухлой травы солнце зажигало золотистые блестки. Красноватые скалы, обрамляющие склоны холмов, сверкали в лучах бодрящего утреннего света.
Совершенно неожиданно и беспричинно одна из скал вдруг вспыхнула огнем, несколько минут ярко горела, после чего раскололась. Горящие камни покатились по склону холма, поджигая попадавшуюся на их пути сухую траву.
Не обращая внимания на загадочный огнепад, Ваал, чьей новой аватарой стало истерзанное тело Кэя Деверелла, упорно скакал в глубь холмов. И хотя самовоспламенившаяся скала напугала чародейку, у Миднайт не было ни энергии, ни сил, чтобы сопротивляться. Она словно находилась во сне и почти бредила от боли. Губа и подбородок до сих пор горели в тех местах, где Ваал коснулся ее своими пальцами, а тело, которое чуть не переломил бог Убийства, все болело и пылало. Лошади взбирались по склону холма, а Миднайт лишь беспомощно раскачивалась в седле взад-вперед. Совершенно измотанная и лишенная присутствия духа, она не падала только потому, что упасть было невозможно: руки чародейки Ваал привязал к седлу, а ноги - к стременам.
Миднайт никогда не поверила бы, что человек способен вынести столько страданий, однако за последние тридцать часов уже не раз могла убедиться в обратном. Связав Миднайт, Ваал заткнул ей рот, и потому ни о каких заклинаниях не могло быть и речи. Затем бог усадил чародейку на заранее приготовленную лошадь, вскочил на свою и умчался вместе с добычей.
Не снижая скорости, Покровитель Убийц скакал весь день и всю ночь. Ни разу он не остановился, чтобы передохнуть, и никаких объяснений не давал. Миднайт опасалась, что от постоянной тряски ее кости просто рассыплются, если, конечно, лошади раньше не околеют. Подтверждая усталость, лошадь, на которой скакала чародейка, задела копытом камень и споткнулась. Чтобы удержать равновесие, Миднайт наклонилась влево. Седельная сумка с каменной табличкой, все еще висевшая на плече чародейки, больно ударила ее по позвоночнику.
Миднайт застонала. Похитив чародейку, Ваал не стал забирать у женщины сумку, а просто пристегнул ее кожаным ремнем к телу Миднайт. Сумка натирала плечо чародейки, из появившейся раны сочилась теплая кровь и, щекоча кожу, струйками стекала по спине.
Ваал остановился и повернулся к чародейке лицом.
- Чего тебе нужно? - спросил он.
С кляпом во рту Миднайт говорить не могла и потому вместо ответа просто помотала головой.
Жестокий бог поморщился и продолжил путь.
Миднайт с облегчением вздохнула. Невзирая на боль в плече, она не хотела, чтобы Ваал забрал у нее седельную сумку. Чародейка все еще надеялась сбежать и хотела, чтобы Камень Судьбы был при ней, когда такая возможность выдастся.
Вот только Миднайт не знала, что станет делать, если ей и впрямь удастся сбежать. Если она не обезвредит Ваала, что было наиболее вероятно, он снова бросится в погоню. Чародейка попыталась представить, как бы поступил на ее месте Келемвар. Воин, безусловно, не раз бывал в плену и, конечно же, знал, как устроить побег. Даже Адон нашел бы какой-нибудь выход. Он изучал богов и наверняка знал о слабых сторонах Ваала.
Миднайт так хотелось, чтобы ее друзья сейчас были рядом. За всю свою жизнь она не испытывала большего страха и одиночества. Однако, несмотря на недостаток в друзьях и советах, чародейка не жалела о том, что покинула своих спутников. Ведь Ваал мог убить их. А если бы погиб Келемвар, Миднайт, возможно, вообще не нашла бы в себе силы продолжить борьбу. Чародейка не могла допустить подобного исхода.
Она ругала себя за то, что попыталась помочь хафлингам. В результате и Камень Судьбы оказался в опасности, и вряд ли ей удалось спасти хотя бы одну жизнь. Подумав так, Миднайт тут же сообразила, что ничего не изменилось бы, брось она уцелевших хафлингов на произвол судьбы. Ваал все равно настиг бы ее. Просто неосторожность Миднайт облегчила его задачу.
Внезапно Покровитель Убийц остановил лошадей. Они достигли вершины холма, откуда открывался обзор на десятки миль вокруг. Далеко позади, милях в пятнадцати, расстилаясь в сторону юга, пестрел оранжево-красный ковер - тот самый лес, который ночью тянулся вдоль левой стороны дороги.
Ваал спешился, снял со своего коня поводья и оставил животное пастись.
- Лошадям нужен отдых, - прорычал бог, отвязывая Миднайт. В местах прикосновений аватары кожа чародейки сразу краснела, как от ожога. - Слезай.
Миднайт охотно повиновалась. Как только ее ноги коснулись земли, Ваал схватил чародейку за запястье. Жгучая боль охватила всю ее руку до самого плеча. Миднайт не выдержала, и отчаянный стон вырвался из ее груди.
- Не пытайся бежать, - прохрипел Ваал. - Я очень силен, а ты слаба.
Падший бог, полагая, что добился желаемого результата, отпустил руку чародейки.
Боль привела ее в чувство. Миднайт тут же вынула кляп изо рта и уже было решила воспользоваться своей свободой, чтобы прибегнуть к магии, однако быстро отказалась от этой затеи. Развязав Миднайт и позволив ей вытащить кляп, бог Убийства, несомненно, приготовился отразить всякое нападение.
- Чего ты добиваешься? - откашлявшись, спросила чародейка.
Ваал только пристально посмотрел на нее, ничего не ответив. Лицо аватары - бывшее лицо лорда Деверелла - было бледным и болезненно-желтым. Глаза запали, а кожа натянулась на костях, словно на барабане.
- Держи руки вместе. Вот так, - велел Ваал, смыкая ладони.
Миднайт на мгновение заколебалась, но все же решила сделать, как ей велели. Совершенно выбившаяся из сил чародейка не могла спорить; к тому же подобие послушания заставит Ваала поверить в то, что она потеряла всякую надежду.
- Чего ты добиваешься? - сложив ладони, повторила Миднайт.
Ваал достал кожаный шнурок.
- Тебя, - сказал он.
Такой ответ совсем не удивил чародейку. Попав в лапы Покровителя Убийц, она сначала подумала, что богу нужна только табличка. Однако он не убил Миднайт, и та начала подозревать, что бог преследует несколько иные цели.
- Меня? Зачем?
Обдумывая ответ, Ваал связал вместе большие пальцы чародейки.
- Ты убьешь Хельма, - наконец ответил бог. Он произнес слова очень быстро и тихо - Миднайт даже решила, что ослышалась.
- Убью Хельма? - уточнила она. - Я правильно поняла?
Бог Убийства связал чародейке мизинцы, а затем проделал то же самое с остальными пальцами на ее руках. Было совершенно очевидно, что он вяжет ей руки, чтобы Миднайт не могла выполнить пассы, требующиеся для заклинания.
- Да, убьешь Хельма, - подтвердил Ваал.
- Но я не могу убить бога! - закричала Миднайт.
- Ты убила Торма, - проворчал бог. - И Бэйна.
Ваал крепко затянул шнурок.
- Я только позвонила в Колокол Эйлина Аттрикуса, и больше ничего! Я спасла Тантрас. Бэйн и Торм сами убили друг друга.
- Зачем такая скромность? - хмыкнул Ваал, закончил связывать руки Миднайт и отошел в сторону. - Бог Миркул единственный, кто сожалеет о смерти Черного Властелина. После того как Бэйн уничтожил моих головорезов, я просто счастлив был увидеть, как он умирает.
- Но я не убивала его… как не убивала Торма. И я не могу убить Хельма!
Настаивая на этом, Миднайт яростно жестикулировала. Заблуждение Ваала одновременно и злило, и пугало ее. Падший бог совершил ужасную ошибку, если схватил чародейку, рассчитывая на то, что она уничтожит Хельма.
- Это сделал колокол! - настаивала Миднайт.
Ваал пожал плечами и снял седло с ее лошади.
- Это одно и то же. Никому, кроме тебя, не удалось позвонить в колокол. Теперь ты убьешь Хельма.
- Даже если бы я могла, - ответила Миднайт, выбирая место, чтобы присесть, - я бы не совершила убийства. Знай это.
- Ты ошибаешься, - резко возразил Ваал и бросил седло на землю рядом с собой. - Ты будешь делать то, что прикажут.
- Почему ты так думаешь? - удивилась Миднайт.
Ваал упомянул бога Миркула как своего союзника, и в чародейке взыграло любопытство. Она решила извлечь пользу из плена и выведать у Покровителя Убийц как можно больше.
- Потому что ты ушла от своих друзей, - сообщил бог, буравя чародейку пристальным взглядом, - и мы знаем, как дороги они тебе.
- Что ты имеешь в виду?
- Ты не понимаешь очевидных вещей?
- Келемвар и Адон больше не участвуют в этом, - выпалила чародейка, чувствуя, как внутри нее растет страх.
- Нам это известно, - вздохнул Ваал, присаживаясь на корточки, чтобы стреножить лошадь Миднайт. - И с ними ничего не случится, если, конечно, ты будешь делать все так, как хотим этого мы.
- Но я не могу! - закричала Миднайт, вскакивая на ноги. - Я не обладаю достаточной силой. Ты, кого называют богом, - неужели ты не можешь понять такую простую вещь?
Ваал уставился на чародейку черными угольками мертвых глаз.
- У тебя есть сила. Просто ты еще не знаешь, как ею пользоваться. Поэтому тебе нужны Миркул и я.
- Вы нужны мне?! - воскликнула Миднайт.
При одной только мысли о том, что ей «требуются» помощники вроде Покровителя Убийц и Властелина Праха, мурашки пробежали по спине чародейки.
- Думаешь, легко обладать могуществом бога? - спросил Ваал, шагая к Миднайт. - Без нас ты сгоришь. Богиня Магии была очень сильна, когда передавала тебе свою мощь.
- Могущество бога? - не поняла Миднайт, но вдруг вспомнила ночь, когда она, упав духом, воззвала к богине Мистре, - ту самую ночь Нисхождения. Именно тогда жизнь Миднайт переменилась, а Королевства погрузились в невиданный хаос.
Чародейка давно начала подозревать, что сила Мистры перешла к ней, а в последние дни это подозрение лишь усилилось. Характер магии Миднайт менялся. Сначала чародейка приписывала его изменения всеобщему беспорядку, поразившему Королевства, однако со временем все труднее было не замечать очевидных фактов: ее власть над магией возрастала; пропала надобность в магической книге; и, наконец, чародейка могла теперь пользоваться заклинаниями, которых не знала прежде.
Однако одно дело предполагать, и совсем другое - знать правду. Сообщение Покровителя Убийц до того ошеломило и напугало чародейку, что она просто не могла поверить в происходящее.
Ваал воспользовался потрясением Миднайт, чтобы надавить на нее.
- При изгнании наш господин лишил нас силы. Теперь ты единственная, кто может справиться с Хельмом. - Бог Убийства отвернулся и взглянул на небо. - И если нам суждено вернуться на Уровни, тебе придется убить бога Стражей.
- Не проще ли вернуть Хельму Камни Судьбы? - поинтересовалась Миднайт у стоящего к ней спиной Ваала. - Разве Владыка Эо не позволит богам вернуться на Уровни, когда получит назад свои таблички?
Ваал повернулся. Его глаза сверкали от гнева.
- Ты думаешь, мы испытываем наслаждение оттого, что загнаны в этот ничтожный мирок? В один миг мы вернули бы Камни, будь это возможно.
Миднайт сама не знала, верить ли Покровителю Убийц. Насколько ей было известно, боги сейчас дрались за право вернуть таблички - кто найдет их, тот и получит благосклонность Эо. Но слова Ваала дали ей повод к сомнению.
- Ты говоришь, что вернуть Камни невозможно? - спросила чародейка.
Бог указал на сумку, висящую на плече Миднайт.
- Знаешь, почему Камень Судьбы до сих пор у тебя? Да потому, что в нем нет никакой пользы.
- Не может быть! - удивилась Миднайт, чувствуя, как сердце затрепетало в ее груди.
- Нам не достать второй Камень, - объяснил Ваал, грозно взмахнув рукой. - А без него Хельм не пропустит нас на Уровни. Вот почему ты должна убить бога.
- Тогда где же второй Камень? Его уничтожили?
Усмешка искривила губы Ваала.
- Да, если можно так выразиться. Он спрятан в замке Праха - в Королевстве Смерти Миркула. - Ваал указал на землю. - И он останется там до тех пор, пока мы не покинем Королевства.
- Если известно, где находится Камень, почему вы… - Миднайт замолчала, поняв, что задает глупый вопрос. Боги изгнаны с Уровней, и Королевство Смерти, несомненно, закрыто для них, поскольку находится в Гадесе - в обиталище душ умерших.
Ваал дал Миднайт немного времени, чтобы она могла обдумать то, что услышала.
- Теперь понимаешь? - спросил бог. - Мы на одной стороне: боги хотят возвратиться на Уровни, а ты хочешь, чтобы мы убрались из Королевств. Но чтобы это произошло, тебе нужно убить Хельма. Уяснила?
Миднайт ответила не сразу. Раз она в состоянии уничтожить Хельма, значит, решила чародейка, она может добыть недостающую табличку из замка Праха. Но, несмотря на то, что Ваал заявлял о желании вернуть Камни, чародейка все же не хотела поверять ему свои соображения. Даже проведя тридцать часов в седле, она не настолько поглупела, чтобы всецело доверять словам Покровителя Убийц.

Предыдущая страница 7 Следующая страница


Глубоководье 8

Кроме того, чтобы задуманный план претворился в жизнь, Миднайт нуждалась в дополнительной информации.
- Если убийство Хельма послужит спасению Королевств, то я согласна, - солгала Миднайт. Она собиралась разузнать побольше, и потому было необходимо, чтобы Ваал поверил в то, что смог убедить чародейку. - Но прежде ты должен ответить на несколько вопросов. Вы попытались сделать все, что возможно?
- О да, мы сделали все, что было в наших силах, - ответил Ваал, усаживаясь на снятое с коня седло.
Миднайт была уверена в том, что падшее божество говорит неправду, однако притворилась, будто верит ему.
- Путь на Уровни закрыт лишь для богов. Но смертный мог бы отправиться в Королевство Смерти и вернуть Камень. Почему вы не послали туда смертного?
Ваал оторопел - всего на долю секунды, однако и этого времени хватило, чтобы Миднайт заметила удивление бога.
- Это не так просто, как ты думаешь, - промолвил он.
Изумление Ваала не осталось незамеченным, но Миднайт не знала, что явилось его причиной. Она сомневалась в том, что ни бог Убийства, ни бог Смерти не додумались до такой простой вещи.
- Ты не ответил на вопрос, - настаивала Миднайт. - Почему вы не послали за Камнем Судьбы смертного? Наверняка существуют пути, по которым человек может достичь подземной страны.
- Пути есть, - согласился Ваал.
- Какие? - продолжала расспрашивать Миднайт. Она расположилась перед Ваалом, усевшись на свое седло.
Бог Убийства скривил лицо, ранее принадлежавшее Девереллу, и изобразил на нем язвительную усмешку.
- Смертный может погибнуть там, - сказал он.
Миднайт нахмурилась. Подобный ответ не устраивал ее.
- Угрожая смертью Келемвару и Адону, ты можешь попытаться заставить меня сотрудничать, но не сможешь довериться мне, пока не ответишь на мои вопросы. Так почему же вы не послали туда смертного?
Грозный взгляд бога долго блуждал по лицу чародейки. Наконец Ваал отвел глаза и заговорил:
- Мы пытались. Бог Миркул уже больше десяти раз посылал в замок Копья Драконов своих преданнейших священнослужителей и…
- Замок Копья Драконов? - вмешалась Миднайт. Насколько ей было известно, этот замок представлял собой не более чем груду заброшенных развалин на пути в Глубоководье.
- Он самый, - подтвердил Ваал, кивая. - Под ним находится… - Бог замолчал, как будто хотел подыскать более точные слова. - Находится проход из этого мира в Королевство Смерти.
- Тогда почему же второй Камень до сих пор не у вас? - поинтересовалась Миднайт.
Упомянув о замке Копья Драконов, Ваал уже сообщил ей то, что она так хотела узнать, а именно: где находится вход в подземное царство. И если чародейка станет добиваться подробностей, бог Убийства скоро поймет свою ошибку.
Ваал пожал плечами и посмотрел в сторону:
- Смертные входят туда, но не возвращаются обратно. Королевство Смерти - не совсем подходящее место для живых.
- В каком смысле? - не поняла Миднайт, пытаясь поудобнее устроиться в седле. - Жрецы бога Миркула наверняка…
- Хватит об этом! - вспылил Ваал, вдруг вскочив на ноги и придя в ярость. - Ты поможешь нам, Миднайт… или твои друзья пострадают из-за твоей глупости и упрямства.
Изображая возмущение и недовольство, Миднайт лишь окинула бога пристальным взглядом, но ничего не сказала. По внезапному гневу Ваала она поняла, что задавала один и тот же вопрос слишком часто.
Покровитель Убийц указал на землю.
- Выспись, пока есть время, - прорычал он. - Мы отправимся в путь, как только лошади отдохнут.
С этими словами Ваал отвернулся - на его губах заиграла довольная улыбка. До сих пор все шло так, как предсказывал Миркул.

Келемвар внимательно разглядывал лес, тянущийся вдоль левого края дороги. С ржаво-коричневых сучков свисали десятки черных беличьих теней, неистово стрекоча над каким-то темным предметом, притаившимся в подлеске. На глазах у воина одна из белок спрыгнула с дерева и выскочила из леса на середину пыльной дороги. У зверька были пушистый хвостик, крошечные кисточки на ушках и глазки как черные бусинки. Желтые лучи утреннего солнца падали на маленькое существо, но темный мех поглощал свет, и грызун скорее походил на крошечного демона, чем на белку.
Келемвар направил скакуна прямо на зверька, но белка осталась на месте, рассматривая воина и его лошадь хищными глазками.
- Странные создания, - заметил Адон.
- Да, они выглядят неестественными, - согласился Келемвар.
Внезапно в лесу раздался громкий треск сухой ветки. Вся беличья стая злобно загалдела и спрыгнула с деревьев на землю. Атакованный зверьками неизвестный тотчас поднялся на ноги и с громкими воплями бросился бежать. Ни Келемвар, ни Адон не успели рассмотреть беглеца, и потому нельзя было сказать, кто это был: охотник или кто-то еще, имевший куда менее благородную причину прятаться под пологом леса.
- Слишком уж они гадкие, - добавил Келемвар, указывая на белок.
Воин надеялся, что Адон не станет настаивать на погоне за неизвестным. Расспрашивать незнакомцев вошло у священнослужителя в привычку, и это начало раздражать Келемвара. Двадцать четыре часа назад неподалеку от брода в Захолмье герои наткнулись на лошадь чародейки. Кроме того, они обнаружили там около сорока мертвых хафлингов и следы ужасной расправы, учиненной над маленькими человечками у западной стены постоялого двора. И хотя герои были не вполне уверены в правильности своих выводов, Келемвар и Адон все же решили, что Миднайт угодила в лапы Кайрика.
С этого времени герои, не слезая с лошадей, останавливались возле каждого лагерного костра, встречавшегося на пути. Подобная система поисков врагов уже утомила Келемвара: с каждым часом расстояние между ними и Кайриком становилось все больше, пока Адон попусту тратил время, беспокоя честных торговцев.
Однако Адон был совершенно уверен в том, что в конце концов они настигнут вора.
- Давай за этим человеком! - крикнул Адон. Однако Келемвар не двинулся с места.
- Хватит тратить время даром! Кайрик ушел далеко вперед, и мы не догоним его, гоняясь за дровосеками.
- За дровосеками?! - воскликнул Адон. - Что делают дровосеки в такой дали от города?
- Хорошо, - согласился Келемвар, - тогда за охотниками.
- Значит, ты абсолютно уверен, что это не часовой Кайрика?
- Нет, - покачал головой Келемвар. - Но…
- Тогда мы должны последовать за ним.
- Зачем? - настаивал на своем воин. - Мы же не можем заглядывать под каждый камень в поисках Кайрика. Мы потеряем его навсегда, если будем продолжать поиски в том же духе!
Адон признал довод Келемвара разумным, однако продолжал считать, что беглец не был ни дровосеком, ни охотником.
- Ладно. Но, поверь мне, охотники не устраивают засад у дорог.
Келемвар вздохнул. В последнее время спорить с Адоном становилось все труднее и труднее. Настороженно поглядывая на белок, воин пришпорил скакуна. Большой конь с легкостью пробился сквозь заросли. С десяток грызунов немедленно соскочили с деревьев и набросились на всадника и его коня, вцепившись в незваных гостей зубами и когтями. Однако конь, не обращая на белок внимания, мчался вперед, тогда как его хозяин, ругаясь, отдирал зверьков от себя. Отделавшись от белок, воин и его конь вскоре очутились глубоко в лесу, среди многоцветного мира теней и осенних красок.
Адон скакал позади, бранясь и срывая с себя черных грызунов.
Преследуемого человека нигде не было видно.
- Что теперь? - поинтересовался Келемвар.
- Мы спорили слишком долго. Он ушел, - ответил Адон, бросая последнюю белку на землю.
Слева от Келемвара послышался приглушенный топот копыт. Воин повернул коня влево, рукой маня Адона за собой. Чем раньше они догонят беглеца, тем скорее священнослужитель убедится в своей ошибке и тем быстрее они смогут вернуться к поискам Миднайт.
Скача через лес, Келемвар все время смотрел на землю. Уже несколько минут спустя он остановился. Нигде не было видно ни отпечатков копыт, ни вывороченных комков земли, ни только что сломанных веток, по которым Келемвар мог бы отыскать след беглеца.
- Куда ж он подевался? - удивился Адон. Призывая своего приятеля замолчать, Келемвар поднес палец к губам, затем прислушался. Конский топот стих. Зато воин услышал нечто иное - далеко в лесу раздалось ржание лошади.
Келемвар повернул коня на звук и медленно тронулся с места.
- Следуй за мной… только тихо, - прошипел воин. Через минуту до его ушей донеслись негромкие голоса. Келемвар спешился, передал поводья Адону и, обнажив меч, крадучись начал пробираться сквозь пышные заросли подлеска. Воину пришлось двигаться медленно и осторожно, поскольку бесшумно ступать по устилающему землю ковру из сухих веток и листьев было почти невозможно.
В скором времени Келемвар подкрался к краю небольшой полянки, где неизвестный всадник в зентильских доспехах держал поводья храпящей лошади. Рядом стоял огромный чернобородый мужчина. Позади лошади стоял еще один, а в ста шагах справа от этой троицы на земле спали семеро зентиларов; их доспехи лежали поблизости, аккуратно сложенные в одну кучу.
Адон был прав. Незнакомец, прятавшийся у дороги, действительно оказался часовым.
- Ты уверен, что за тобой не было погони? - спросил бородатый зентилар.
- Уверен, - ответил дозорный.
- Нам не нужны случайности, Далзель, - донесся голос третьего зентилара, заслоненного лошадью. - Келемвар хотя и глупец, но кое на что все же способен.
Голос принадлежал Кайрику.
Гнев и волнение наполнили сердце Келемвара.
- Глупец! - пробормотал он себе под нос. - Мы еще поглядим, кто глупец, когда мой меч окажется в твоей глотке.
Однако воин не видел Миднайт, и это удерживало его от немедленного нападения. Келемвару не хотелось подвергать опасности жизнь чародейки, идя на поводу у жажды отмщения.
- Буди людей! - приказал Кайрик Далзелю.
- Но они спят не больше трех часов, - возразил лейтенант.
- Буди! - резко повторил Кайрик. - А ты скачи назад и убедись, что эти двое не погнались за тобой, - добавил вор, повернувшись к часовому.
Когда Далзель и часовой отправились исполнять приказы, Келемвару пришлось покинуть укрытие и поспешить назад. Он хотел добраться до Адона раньше, чем это сделает дозорный. Но могучий воин не привык красться среди кустов и на обратном пути зацепил-таки ножнами меча за ветку куста. Ветка громко зашелестела. Келемвар беззвучно выругался и застыл на месте, надеясь, что ни Кайрик, ни его люди не услышат шума.
Однако и Кайрик, и Далзель, и зентилар остановились и посмотрели в ту сторону, откуда донесся звук.
Келемвар понял, что выбор у него невелик: либо атаковать, либо отступить. Воин решил поступить так, как поступал всегда: он выпрыгнул из-за кустов и ринулся в бой. Неожиданным нападением Келемвар застиг противников врасплох.
Первым, кто оказался на пути у воина, был Далзель. Его клинок еще не успел покинуть ножен, а воин уже сделал яростный выпад в незащищенный бок рослого зентилара. Но Далзель шагнул вперед и отбил нападение, ударив кулаком по локтю Келемвара.
Лейтенант едва не выбил меч из руки воина. Далзель попытался было схватить Келемвара за запястье, но воин оттолкнул его и отступил. Это позволило зентилару вытащить меч, но и Келемвар тоже смог вновь пойти в атаку.
Все произошло так быстро, что Кайрик и часовой просто не успели отреагировать. И если бы Далзель промедлил, Келемвар прикончил бы всех троих прежде, чем они успели бы достать свои клинки. Однако удачная возможность была упущена: Кайрик и часовой обнажили мечи.
Келемвар окинул противников взглядом. Хотя подобная манера ведения боя была ему несвойственна, все же воин понимал, что биться сейчас придется внимательно и осторожно. Далзель поднял меч и занял оборонительную позицию, побуждая Келемвара нанести удар первым. Однако тот не попался на приманку. У него не было никакого желания подходить к черноволосому здоровяку ближе, чем на расстояние вытянутой руки.
Пока Келемвар и Далзель стояли, таращась друг на друга, Кайрик вышел из-за лошади часового и приблизился к воину и лейтенанту, оставаясь недосягаемым для вражеского меча Часовой тоже не мешкал и, зайдя справа, остановился, забыв об осторожности, слишком близко от Келемвара.
- Кел, дружище! - заговорил Кайрик. - Познакомься, это Далзель. Будь он один, возможно, ты бы и справился с ним. Но с тремя…
Пока Кайрик похвалялся, Келемвар немного уравновесил их силы. Клинок воина внезапно сверкнул в воздухе - и в животе часового осталась глубокая рана. С диким воплем зентилар пошатнулся и рухнул на землю.
- С двумя, - поправил Келемвар, снова занимая оборонительную позицию.
Пронзительный крик раненого часового донесся до Адона, оставшегося с лошадьми. Намотав поводья коня Келемвара на ветку, священнослужитель поднял булаву и направил своего скакуна в заросли подлеска.
Тень досады промелькнула по лицу Далзеля. Он понял, что Келемвар действительно опасный боец. Было бы лучше, если бы Кайрик не влезал в драку, предоставив сделать все лейтенанту. Но зентилар не осмелился сказать об этом вслух. Кайрик был слишком тщеславен, чтобы согласиться на подобное предложение. Краем глаза Келемвар заметил, что семеро спавших солдат проснулись. Они уже натягивали шлемы и разбирали оружие.
- Прежде чем я убью тебя, скажи, где Миднайт, - обратился воин к Кайрику, не теряя бдительности и держа Далзеля в поле зрения.
Рот вора искривился в усмешке.
- Если ты пришел за ней, то погибнешь напрасно. Даже всем вместе нам теперь ее не спасти.
Адон наконец добрался до поляны. По правую руку священнослужитель увидел Келемвара, Кайрика и здоровяка зентилара. В центре поляны семеро зентильских солдат готовились прийти на помощь Кайрику. И Адон, не колеблясь, бросился им наперерез. Он знал своего друга, знал, что двое противников не представляют для него большой опасности. Воин уже много раз одерживал верх в неравном бою. Однако схватка с восемью или девятью противниками одновременно была вызовом даже для такого воина, как Келемвар. Священнослужитель пришпорил коня и с криком бросился в бой.
Услышав крик Адона, воин атаковал, рядом мощных ударов откинув Далзеля назад. Целясь в бок Келемвара, Кайрик сделал выпад, но воин отразил эту попытку и пинком в живот отбросил вора в сторону.
Тем временем Адон вихрем пронесся сквозь лагерь зентиларов и успел раздробить два вражеских черепа. Развернув лошадь, он снова ринулся на зентиларов, но на этот раз солдаты были готовы к встрече и рассредоточились по поляне. В последний момент Адон свернул влево. Зентилар поднял меч, чтобы отбить удар священнослужителя, но лошадь без труда смяла защиту солдата. Меч полетел на землю, а удар булавы пришелся прямо по ребрам зентилара. Еще один солдат пал под копытами лошади Адона. Через миг скакун вместе со всадником умчался прочь.
Как только Келемвар вывел из боя Кайрика, Далзель снова набросился на воина, едва не вонзив меч ему в живот. Келемвар круговым движением сумел отбить клинок, однако Далзель неожиданно нанес удар ногой, целясь в голову воина. В глазах у Келемвара помутилось, он почувствовал, как ноги его ослабли, и повалился вправо, пытаясь увеличить расстояние между собой и зентильским лейтенантом.
Когда Келемвар упал, Адон развернул скакуна, намереваясь совершить очередной бросок. Трое оставшихся зентиларов, напуганные успехом священнослужителя, сгрудились в кучку.
- Убирайтесь! - закричал Адон, направляя лошадь прямо на них.
Зентилары обменялись нерешительными взглядами, посмотрели на мертвых и раненых товарищей - и бросились бежать. Адон преследовал их довольно долго, пока не убедился, что беглецы уже не вернутся. Однако священнослужителю и в голову не пришло, что Келемвар мог оказаться в беде. А ведь по сути воин находился на грани смерти. Стараясь уйти от Далзеля, он откатился в сторону и оказался прямо у ног Кайрика. Вор не упустил случая и немедленно приставил острие меча к горлу воина. Келемвар не двигался, ожидая, что сделает Кайрик.
Но вор молчал и только пристально смотрел в глаза старого друга, пытаясь найти там хоть каплю страха. Однако, к неудовольствию вора, лицо воина вместо страха выражало лишь ненависть и злобу. Подобная храбрость произвела впечатление и на вора, хотя Келемвару все же не приходилось рассчитывать на пощаду.
Взглянув в безжалостные глаза Кайрика, воин понял, что вор решил лишить его жизни. Ребром левой ладони Келемвар с силой ударил по запястью Кайрика и отбил меч в сторону. Красный клинок лишь чуть царапнул кожу на шее воина. В тот же миг Келемвар, лежа на спине, изогнулся и сбил Кайрика с ног.
Адон наконец прекратил погоню за тремя зентильскими солдатами и повернул лошадь обратно. Вернувшись на поляну, он успел увидеть, как Кайрик упал, а воин откатился в сторону. Далзель бросился на помощь своему командиру, а Келемвар, подкатившись прямо под ноги лейтенанту, обхватил руками щиколотки зентилара, и тот с бранью повалился на землю, ударив рукояткой меча по спине воина.
Кайрик снова вскочил на ноги, и Адон поспешил на выручку друга.
Хотя Келемвару и удалось сбить Далзеля с ног, в рукопашной схватке воин уступал бородатому лейтенанту. Далзель был не только сильнее, но и опытнее в борьбе. Он навалился на спину Келемвара и обвил руками шею воина. Келемвар перевернулся и, вцепившись пальцами в запястья противника, попытался развести его руки в стороны, но тщетно.
Кайрик опередил Адона. Вор кружил возле борющихся, поджидая случая вонзить меч в тело бывшего друга. Через миг к месту поединка подъехал священнослужитель, и Кайрик повернулся к нему лицом. В двадцати шагах от сражающихся Адон остановился. Находясь в седле, он имел преимущество. Однако, атакуя с лошади, Адон не мог наносить точные удары; малейшая оплошность - и священнослужитель поразил бы Келемвара.
- Отпусти его! - заорал Адон, замахиваясь булавой.
Далзель мельком взглянул на Кайрика, но тот отрицательно помотал головой. И зентилар с новой силой сжал руки на шее Келемвара.
- Теперь нас четверо, - ответил Кайрик, заметив тела мертвых зентиларов.
- Обещаю, на этот раз тебе не удастся спасти свою шкуру, Кайрик, - пригрозил Адон. - Отпусти Келемвара и скажи, где Миднайт.
Кайрик разразился безумным смехом. В то время как Келемвар, Адон и Кайрик выясняли здесь отношения, Миднайт смотрела в глаза опасности куда более страшной, чем смерть.
- Что это значит? - заволновался Адон. - Что ты с ней сделал?
Кайрик наконец взял себя в руки.
- Я? Ничего. Она у Ваала. И сейчас, когда мы собираемся выпотрошить друг друга, она целиком в его власти.
- Во власти Ваала?! - вскричал Адон. - Ты лжешь!
- Где же она тогда? - спросил Кайрик, широким взмахом руки указывая на пространство вокруг себя. - Я не вру. Мы потеряли ее.
Услышав это, Далзель ослабил хватку, но рук не разжал. Слова Кайрика позволили лейтенанту понять, что продолжение боя бессмысленно. Обе противоборствующие стороны остались без Миднайт и без таблички, а потому Далзель не видел никакой пользы в убийстве друг друга ради тупой мести.
- Ваши дела меня не касаются, - заговорил лейтенант, поглядывая на Адона и его булаву. - Но я не тороплюсь умирать.
Спорить никто не стал. Жизнь Келемвара, безусловно, зависела от милости Далзеля и Кайрика. Но убей они воина, и Адон, ничем больше не сдерживаемый, тотчас нанесет ответный удар. Никто не мог предположить, как распорядится судьба, но Далзель все же полагал, что и он, и Кайрик проиграли бы бой всаднику.
- А если трое из нас погибнут, никто не сможет добиться того, чего хочет. Оставшийся в живых в одиночку едва ли сможет вызволить женщину из лап Ваала.
- Что ты имеешь в виду? - задыхаясь, спросил Келемвар.
- Ты и твой друг - хорошие воины, - ответил Далзель. - Такие же, как мы с Кайриком. Объединив наши силы, мы получим шанс победить Ваала, но…
- Я скорее умру прямо сейчас, - просипел Келемвар, пытаясь высвободиться из объятий Далзеля.
- Да, это здорово, - кивнул Кайрик. - Но поможет ли это Миднайт? Если Далзель убьет тебя, затем Адон убьет Далзеля…
- Сначала - тебя, - вмешался в разговор Адон.
- Не сомневаюсь, что ты попытаешься это сделать, - согласился Кайрик, насмешливо глядя на священнослужителя. - Но что будет с Миднайт? Не имеет значения, кто кого убьет, важно то, что Миднайт и Камень останутся у Ваала. Ты этого желаешь?
Слова вора произвели на Келемвара должное впечатление. Он не доверял Кайрику, но в данный момент это не играло никакой роли. Воин находился на волосок от смерти, а это значило, что он не сможет спасти Миднайт. Но, согласившись с предложением Далзеля, Келемвар получал шанс помочь чародейке. От него требовалось лишь быть готовым к неизбежному предательству со стороны вора.
- Что скажешь, Адон? - обратился к жрецу Келемвар.
Лицо Кайрика выдало его удивление. Вор мало считался с мнением священника. Раньше, когда трое друзей путешествовали вместе, словам Адона никогда не придавалось значения.
- Только не говори мне, что этот дурак теперь советует тебе, как поступать! - воскликнул Кайрик.
Келемвар пропустил заявление вора мимо ушей и ждал, что ответит Адон.
- Ну и ну. Давай, дружище Адон. Давай заключим перемирие, пока не освободим Миднайт, - продолжал Кайрик насмешливым тоном. - А потом пусть она сама себе выберет компанию.
Были времена, когда Адон принял бы подобное предложение за чистую монету. Но теперь он уже не был тем наивным юнцом, каким его когда-то знал вор. И все же в предложении Кайрика и Далзеля он видел единственную надежду спасти Миднайт.
- Мы согласны, - сказал Адон, подумав. - Но мне известно, что ты редко держишь свое слово. - Священнослужитель ненадолго замолчал и взглянул вору прямо в глаза. - Однажды я уже говорил тебе это на Ашабе, Кайрик, и повторяю сейчас: я знаю, что ты такое. Ни на секунду не сомневайся в нашей бдительности.
- Значит, вы согласны, - быстро проговорил Кайрик, не обращая внимания на замечание священнослужителя. - Отпусти Келемвара, - приказал вор лейтенанту, - и будем собираться в путь вместе с нашими друзьями…
- Мы не друзья, - предупредил Келемвар, потирая шею.
- Как вам будет угодно, - слегка улыбнулся Кайрик.
Далзель подобрал меч и, вложив его в ножны, повернулся к Келемвару.
- Рад нашему знакомству! - сказал лейтенант. - Пусть наши клинки заржавеют прежде, чем снова сойдутся в бою.
Приветствие Далзеля возродило в сознании Келемвара неприятные воспоминания. Воину показалось, будто он снова гонится за чем-то неопределенным, связавшись с людьми, которым не может доверять. Однажды такое уже случалось, когда Келемвар помог лорду Гэлрою «вернуть» несколько табунов «краденых» лошадей, отобрав их у честных пастухов из Культы. Такими были и сотни других походов, в которых участвовал воин, гоняясь за вознаграждением.
Келемвар вложил меч в ножны.
- Но не раньше, чем мы заработаем себе на богатую жизнь, - ответил он.
Завершая ритуал обмена традиционными знаками почтения, оба мужчины протянули руки, схватили друг друга за запястья и крепко сжали пальцы. Келемвар про себя отметил, что рука Далзеля сильна и тверда.

10
КАБАНИЙ МОСТ

Четверо всадников - Кайрик, Далзель, Адон и Келемвар - остановили лошадей на гребне утеса. Спустя три непогожих дня их непрочный союз все еще сохранял силу.
Стояла безлунная ночь. Однако облака, растекавшиеся по небу, то создавая, то вновь нарушая разнообразные геометрические узоры, были освещены белым заревом, бросавшим на землю мерцающий серебристо-сумрачный свет.
Внизу поблескивали потоки Извилистых Вод. Впереди, слева от всадников, пять каменных арок соединяли берега реки: Кабаний мост. Перед ними по обе стороны дороги тянулись остатки временного городка из шатров. Огненные дорожки, несколько обуглившихся лошадиных трупов да обгорелые фундаменты двух единственных в городке постоянных строений - это все, что осталось от поселения. С двух сторон к руинам подбирался высокий кустарник, покрывавший всю пойму реки.
О том, что произошло с кочевым городком, можно было только гадать. Однако Келемвара это нисколько не интересовало. В нынешние времена - времена хаоса - могло случиться все, что угодно.
- Там крылатые лошади, - сказал Адон, указывая на двух пегасов, парящих низко в небе футах в ста к востоку от переправы.
- Тогда вперед! - грубо скомандовал Далзель, пришпоривая своего скакуна.
Десять минут назад, когда всадники заметили пегасов, между мужчинами разгорелся спор о том, насколько целесообразно следовать за крылатыми лошадьми. Победителем вышел Адон, заявив, что пегасы так же умны, как и люди, и, возможно, видели какие-нибудь следы, оставленные Ваалом и Миднайт.

Скрытые от взоров четырех всадников, объекты их поиска лежали за ближайшим из почерневших фундаментов. Связанная, с кляпом во рту, Миднайт спала, положив голову на сумку с табличкой. Ваал, сгорая от раздирающей его жажды убийства, следил за резвящимися в небе пегасами.
Вскоре противостоять искушению стало невозможно, и Покровитель Убийц решил погоняться за крылатыми лошадками. А если Миднайт, воспользовавшись его отсутствием, попытается убежать, то и пусть себе бежит. Хотя по плану Миркула чародейка должна совершить побег только близ замка Копья Драконов, Ваал не видел ничего страшного в том, чтобы позволить ей удрать раньше. Падший бог сначала хотел было прихватить каменную табличку с собой, но потом передумал. Если чародейка, проснувшись, обнаружит пропажу, она догадается, что Ваал солгал ей, когда говорил, что Камень Судьбы ничего не стоит. Кроме того, табличка только мешала бы охоте.
Раздумья бога внезапно прервались, когда неподалеку раздалось конское ржание. Пегасы продолжали парить в воздухе, но Ваал не сомневался, что неподалеку, на земле, есть кто-то еще. Покровитель Убийц беззвучно выбрался из развалин и исчез в густом кустарнике.
Минуту спустя Миднайт, уверенная в том, что Ваал ушел, открыла глаза. Она присела и вновь принялась двигать связанными кистями рук взад-вперед, растягивая кожаные шнурки. Чародейка занималась этим весь день и достигла определенного успеха, так что теперь она, возможно, сумеет освободиться от пут.
Тем временем в нескольких сотнях шагов от обгорелых развалин конь Далзеля встал на дыбы у края высохшего оврага. В высоких кустах на противоположном берегу что-то зашелестело. Зентильский лейтенант потянулся за мечом, и тут же из зарослей выпрыгнула мужская фигура. Конь снова поднялся на дыбы, брыкаясь передними копытами. Когда копыта ударили напавшего, раздался громкий хруст.
Зарычав, темная фигура схватила коня за одну из передних ног. Сначала раздался ужасный треск, затем - скрип хрящей и сухожилий. Лишившись ноги, охваченный ужасом и болью конь повалился на землю. Далзелю пришлось выпрыгнуть из седла.
Возле упавшей лошади стоял Кэй Деверелл. Впрочем, он едва ли походил на человека. Тело его разбухло, стало мягким, как тесто, а излучаемый облаками серебристый свет делал его еще уродливее и безобразнее. Поскольку о теле никто не заботился, раны и синяки покрывали его с головы до ног. Вокруг себя аватара распространяла едкий, зловонный запах.
Всадники сразу догадались, что им все-таки удалось отыскать Ваала. Вернее, это Ваал отыскал их. Сглотнув, Келемвар направил скакуна на врага и поднял меч. Ваал сжал кулак и ринулся вперед. Отпустив поводья, воин схватился освободившейся рукой за седло, чтобы можно было соскочить вниз.
С грохотом противники сшиблись, и меч Келемвара легко вошел в рыхлую плоть. Однако кулак Ваала тоже поразил свою цель. Воин выскользнул из стремени и приземлился на спину. Падение едва не вышибло из него дух.
Следующим вступил в бой с Ваалом Кайрик. Лошадь вора перескочила через Келемвара в тот самый миг, когда воин рухнул на землю. Сверкнул меч, и красное лезвие, пронзив аватару, громко зашипело. Ваал яростно заревел и повернулся к нападавшему. Своей пятерней бог Убийства ухватился за шкуру лошади и оторвал от тела животного длинную полосу плоти. В ужасе скакун вора громко заржал и забился на месте, выбросив седока из седла.
Кайрик упал, а Ваал скрылся в кустах на другой стороне оврага.
Адон двинул лошадь вперед, едва не зацепив Келемвара, когда тот попытался подняться. Копыта скакуна опустились перед носом воина, и Адон, преследуя Ваала, пустил лошадь галопом. Скакун с треском ворвался в кусты, но тут же остановился, оказавшись в зарослях непроходимого кустарника, в котором скрылся Ваал. Соскользнув по крутому склону, лошадь оступилась и сбросила Адона на дно оврага.
Когда юный священнослужитель и его спутники пришли в себя, Ваал исчез. Лошадь Кайрика ускакала. Скакуны Келемвара и Адона нервно расхаживали по дну оврага, а конь Далзеля лежал на земле и не смолкая ржал. Его левая нога была переломана, из колена торчал белый осколок кости.
Подойдя к раненому коню сзади, Далзель быстро избавил его от страданий.
- Ни одно животное не должно видеть, как его убивают, - сказал лейтенант.
- И человек тоже, - отозвался Адон.
К ним быстро присоединился Кайрик. Его глаза искрились от возбуждения, а клинок в руке горел темно-красным огнем.
- Далзель, мы пойдем по центру, - распорядился вор. - Кел, Адон, вы на фланги. Мы выгоним его оттуда.
- И что? - спросил Далзель.
Зентилар казался благоразумным, рассудительным человеком, и Келемвар никак не мог понять, почему Далзель пошел за таким, как Кайрик. За три дня совместного путешествия воин пришел к мнению, что этот зентилар вполне честен и достаточно справедлив.
- Мы обязательно прикончим Ваала! - объяснил Кайрик.
- Ты сумасшедший, - заявил Келемвар, покачивая головой.
Кайрик повернулся.
- Сумасшедший? - воскликнул он и приподнял меч, но так, чтобы это не выглядело угрозой. Он хотел лишь, чтобы Келемвар увидел клинок. - Сумасшедший?.. Возможно. Но вот этим я ранил Ваала. Вообрази, я ранил бога!
- Мы упустили его, - сказал Адон, - вот и все. Он подобрал с земли какой-то предмет и показал его остальным. Этим предметом оказалась грязная, распухшая кисть руки, отсеченная от запястья.
- Мы можем разрубить аватару бога на кусочки, но нам не удастся убить Ваала, - добавил священнослужитель.
- Это не так, - настаивал Кайрик - Я смогу уничтожить его - я чувствую это!
- Может, мы убьем Ваала, а может, и нет, - проворчал Келемвар. - Но пришли мы сюда не за этим. Мы ищем Миднайт.
- Смотрите! - указал Адон в небо. Расстилавшиеся по нему облака создали какой-то небывалый узор из бесчисленного множества правильных ромбов. Но священнослужителя взволновало иное: пегасы улетели прочь.
- Они спасаются бегством! - крикнул Адон. - Должно быть, заметили Ваала.
- Нам надо спешить, - кивнул Келемвар.
- Зачем? - спросил Далзель. - Адон только что говорил, что мы не сможем…
- У Ваала Миднайт и табличка. Он может скрыться от нас, - ответил воин.
Когда Келемвар закончил свою фразу, Кайрик почти перебрался на другую сторону оврага. Келемвар бросился за ним, и Адону с Далзелем не оставалось ничего другого, как только последовать за ними.
Преодолев овраг, спутники разбились на две группы. Левый фланг достался Далзелю с Кайриком, правый - Адону и Келемвару. В густом, разросшемся кустарнике обе группы вскоре потеряли друг друга из виду. Келемвар и Адон старались двигаться как можно бесшумнее, чтобы не выдать своего местонахождения не только Ваалу, но и Кайрику. Миднайт находилась где-то рядом. И если они обнаружат ее, Кайрик непременно нападет на воина со священником, как только чародейка окажется вне опасности.
Внезапный вопль Далзеля возвестил о том, что Покровитель Убийц обнаружен. Келемвар с Адоном немедленно поспешили на крик. Завязавшийся бой едва не захватил Келемвара врасплох. Здоровяк Далзель, поблескивая черными доспехами, пронесся в нескольких ярдах от воина. За зентильцем, уступая ему всего несколько шагов, мчался Ваал. Следом за ними бесшумно скользил Кайрик.
Келемвар бросился было за ними, но Адон тотчас остановил его.
- Пусть они сами разбираются с Ваалом, - шепнул священнослужитель. - А нам нужно отыскать Миднайт.
Совершенно неожиданно Ваал остановился и повернулся к своему преследователю, пытаясь ударить его острием кости, торчащей из запястья руки с отрубленной кистью. Затем падший бог попытался достать вора другой рукой. Кайрик чудом ушел от ударов, сделал яростный выпад мечом и попятился назад.
Заметив, что бог переключился на вора, Далзель остановился и сразу повернул назад. Двигаясь осторожно, но быстро, он приблизился к Ваалу со спины.
Бог Убийства не обращал внимания на лейтенанта и продолжал наступать на Кайрика. Все его внимание сосредоточилось на красном мече, словно только этот клинок и имел значение в битве. Вор остановился и сделал очередной выпад. Бог без труда увернулся, но за выпадом Кайрика тут же последовал удар ногой в грудь аватаре.
Ваал не упал. Ухмыльнувшись, он поймал ногу Кайрика в полете. Вспомнив о том, что сотворил Ваал с конем Далзеля, вор перевернулся и попытался высвободить ногу. К счастью, Кайрику повезло, и он, кувыркаясь, полетел на землю. Ваал усмехнулся и ринулся вперед, вовремя уйдя из-под удара Далзеля.
Решив потянуть время, Кайрик не поднялся сразу, а продолжал катиться по земле. Ваал следовал за ним, готовясь напасть, как только вор остановится.
- Им нужна помощь! - прошептал Келемвар.
- Думаешь, они бы помогли нам? - возразил Адон.
- Нет, но…
- Береги силы, - настаивал священнослужитель. - Возьмет ли верх Ваал или Кайрик - нам придется убить победителя.
Если бы Кайрик дрался с богом Убийства один на один, Келемвар, не колеблясь, согласился бы с Адоном. Вор заслуживал смерти. Однако Далзель был честен с воином и священнослужителем. Поэтому Келемвару совсем не нравилось стоять сложа руки, тогда как зентильский лейтенант рисковал жизнью.
Угадав мысли друга, Адон предложил более убедительный довод, чтобы уклониться от участия в схватке.
- Нам представилась отличная возможность спасти Миднайт, пока внимание Ваала занято Кайриком.
Келемвар вздохнул и кивнул:
- Тогда вперед.
Крадучись, Адон начал обходить место сражения.
Тем временем Миднайт удалось высвободить одну руку из кожаных пут. Услышав громкие крики, чародейка поняла, что Ваал напал на кого-то. И хотя она не имела ни малейшего представления о том, кто стал жертвой бога, Миднайт решила помочь несчастному. Она освободилась от кожаных шнурков, вытащила кляп, осторожно перекинула седельные сумки через раненое плечо и выглянула из своего убежища.
Обходя сражающихся стороной, Келемвар все же остановился, чтобы понаблюдать за ходом боя.
Далзель наконец-то настиг Ваала и со всей силы обрушил на того свой меч. Удар должен был прийтись по шее аватары.
Но Покровитель Убийц легко ушел от клинка. Бог развернулся и встретил Далзеля стремительным выпадом, вонзив острую кость обрубка глубоко в плечо солдата. Далзель завыл от боли и выронил меч, но не упал и не отступил ни на шаг. Напротив, зентилар двинулся вперед, чтобы схватиться с богом в рукопашном бою, и потянулся левой рукой к глазам аватары.
Воспользовавшись передышкой, Кайрик поднялся. Аватара снова стояла спиной к вору. Не упуская удачной возможности, Кайрик поднял меч и бросился на падшего бога, занятого поединком с Далзелем.
Адон схватил Келемвара за плечо, указывая на темную фигуру, крадущуюся к месту сражения.
- Кто это? - шепнул священнослужитель. Из-за густых кустов и тусклого света Келемвар не смог разглядеть ползущую тень и понять, кто это, хотя бы даже определить, мужчина или женщина.
- Не могу сказать, - тихо ответил воин. - Но кто бы он ни был, он интересуется происходящим.
Кайрик опустил меч с такой силой, что клинок должен был рассечь голову аватаре и застрять в ее груди. Но Ваал услышал шаги приближающегося к нему вора. Без труда вывернувшись из захвата Далзеля, Ваал отскочил в сторону, поймал руку Кайрика и, используя силу инерции вора, отшвырнул его на пять шагов в кусты.
Тем временем Далзель поднял с земли свой меч и вонзил его в грудь аватары. Ваал зарычал и ударил ногой в живот зентилара. Отлетев, Далзель с грохотом обрушился на землю.
Покровитель Убийц осторожно вынул застрявший между ребер меч, откинул его в сторону и с яростью бросился на распластавшегося на земле соперника, вонзив острую кость в горло Далзеля. Тот вскрикнул, но тут же умолк.
Мотая головой, Кайрик поднялся на ноги. Услышав крик, он понял, что Ваал прикончил лейтенанта. Хотя вор не испытывал ни горечи, ни сожаления, под сердцем у него все же возникло ощущение какой-то пустоты. Далзель был незаменимым помощником, и Кайрику будет не хватать верного слуги.
Миднайт тоже поняла, что Ваал совершил еще одно убийство. Затем она увидела, как аватара поднялась и повернулась к другой жертве. Второй соперник Ваала стоял далеко, к тому же было не так светло, и чародейка не разглядела его лица. Но, кем бы он ни был, чародейка не хотела оставлять незнакомца на милость падшего бога.
Миднайт вызвала заклинание летающей молнии. С тех пор как Миднайт удалось заточить Ваала в Отрожье, магия не раз подводила ее. Оснований, позволявших рассчитывать на успех, не было и сейчас, однако это не имело значения. Миднайт не могла помочь жертвам Ваала каким-либо иным образом, а если она ничего не предпримет, Покровитель Убийц безжалостно убьет их. Как только нужные жесты и слова пришли на ум, чародейка встала и нацелилась на аватару.
Келемвар с Адоном увидели поднявшийся силуэт и услышали женский голос, произносивший слова заклинания.
- Магия! - одновременно прошептали оба и мгновенно прижались к земле.
Миднайт закончила заклинание, и молния-стрела выстрелила из пальца чародейки. Но вдруг эта молния свернулась в клубок шипящего, брызгающего во все стороны огня, и яркий шар поднялся над зарослями кустарника, подобно крошечной молнии зависнув в воздухе позади Адона и Келемвара. Светящийся шар, словно полуденное солнце, осветил землю на сотни ярдов вокруг.
Келемвар и Адон сразу узнали темноволосую чародейку.
- Миднайт! - закричали они.
Ваал с Кайриком также заметили восход крошечного солнца, однако не поняли, что вызвало его к жизни. Шар повис как раз между ними и Миднайт. Единственное, что они видели, так это круг яркого света.
Кайрик выругался и снова сосредоточился на аватаре. Вор не догадывался, что вызвало появление огненного шара, однако знал наверняка, что без Далзеля ему не одолеть Покровителя Убийц. Кайрик не терял времени на бесполезную брань в адрес Келемвара и Адона за то, что они бросили его, - он прекрасно понимал, что ждать от них помощи не стоит.
Взглянув на миниатюрное солнце, Покровитель Убийц равнодушно повернулся к Кайрику и шагнул вперед. Вор нанес удар. Ваал с легкостью увернулся. Кайрик ударил бога ногой, надеясь сохранить дистанцию между собой и своим противником, но аватара отбила его ногу, сделала еще шаг - и твердый, как камень, кулак раздробил челюсть вора.
В ушах Кайрика зазвенело; голова закружилась. Он попытался взмахнуть мечом, но после нового удара Ваала почувствовал, что у него подкашиваются ноги. Покровитель Убийц еще раз ударил вора в челюсть, затем нанес удар в живот и продолжал избивать Кайрика до тех пор, пока тот не выронил меч и не рухнул, полумертвый, на землю.
Пока Ваал занимался вором, Адон и Келемвар помчались к Миднайт. Висящий за спинами бегущих героев огненный шар своим ослепляющим светом превращал их в темные тени. Однако это не испугало Миднайт. Она узнала голоса и бросилась друзьям навстречу.
- Как вы нашли меня? - воскликнула черноволосая чародейка, повиснув на шее у Келемвара. Она развернула его так, чтобы рассмотреть его лицо в свете крошечного солнца. - Впрочем, неважно. Так здорово видеть вас обоих. Я так рада, что вы еще…
Миднайт замолчала. Она собиралась сказать «живы», но это слово напомнило ей о несчастном противнике бога Убийства. Чародейка так и не знала, кто он.
- Там кто-то сражается с Ваалом. Кто это? - спросила она, показывая через плечо в сторону поля боя.
Прищурившись, Келемвар с Адоном посмотрели в сторону сражающихся.
- Кайрик, - ответил Келемвар. - Мы пришли сюда вместе…
- Вместе? - удивилась Миднайт.
- Это долгая история, - махнул рукой Адон. - У нас нет времени для объяснений…
Миниатюрное солнце вспыхнуло ярко-белым пламенем, и его лучи кинжалами вонзились в глаза Келемвара и Адона. Затем раздался удар грома, и взрывная волна сбила их с ног.
После ослепительной вспышки заросли кустарника снова погрузились в темноту. Лишь серебристое излучение облаков-ромбов освещало землю. Ваал бросил избитого и окровавленного Кайрика и посмотрел туда, где только что сиял белый шар.
В пятидесяти шагах от бога с земли поднялась Миднайт, но двое ее друзей по-прежнему лежали, прикрыв руками глаза.
- Ты сбежала, - крикнул Ваал чародейке. - За это мне придется наказать тебя.
Ничего не ответив, Миднайт перевела взгляд с Ваала на окровавленное, избитое тело Кайрика, а затем снова взглянула на аватару. Не отводя глаз от ужасного бога, чародейка подняла с земли упавшие седельные сумки и снова перекинула их через плечо.
- Вставайте! - прошипела она своим друзьям. Но Адон и Келемвар были ослеплены взрывом белого шара и, открыв глаза, не увидели ничего, кроме сплошной белой стены.
- Я лишился зрения! - воскликнул Келемвар.
- Я… я тоже ничего не вижу, - простонал Адон.
- Тогда молчите! - резко отрубила Миднайт. - Не привлекайте к себе внимания.
Чародейке, однако, не стоило беспокоиться. Ваал сейчас думал совсем о другом. Ему не приходило в голову, что Миднайт, освободившись от плена, не бросится сразу бежать. Теперь эту женщину придется поймать снова, иначе она догадается, что Ваал специально позволил ей ускользнуть. Она может понять, чего в действительности Ваал с Миркулом добивались от нее. Падший бог зашагал к Миднайт.
- Оставайся на месте, - предупредила Миднайт.
- Отчего же? - оскалился Ваал. - Ты не в силах убить меня - пока что.
В глазах Келемвара потемнело. Возможно, его слепота была временной.
- Мы должны что-то предпринять, - прошептал Адон. Его зрение немного восстановилось, и он смог разглядеть приближающуюся к Миднайт фигуру.
- Но что? - воскликнул Келемвар.
- Вступим в бой. Может быть, Миднайт…
- Нет, у нас ничего не получится. Я до сих пор ничего не вижу!
Понимая, что Келемвар прав, Адон замолчал. Ослепленные, они не могли справиться с богом.
Тем временем Кайрик начал понемногу приходить в себя. Вор не верил в то, что остался жив, поскольку кулак Ваала был подобен молоту. Все тело Кайрика ныло от боли, и даже малейший вздох причинял мучительную пытку. Но все же вор понимал, что если он не будет действовать, то потеряет шанс заполучить Миднайт и Камень Судьбы.
Кайрик нащупал меч.
- Ты попробовал крови Ваала, - прошептал вор. - Если хочешь еще, помоги мне.
«Да, хочу и помогу тебе», - проник в мозг вора красивый женский голос.
Рукоять меча потеплела, и Кайрик почувствовал прилив возвращающихся к нему сил и энергии. Сначала вор встал на колени, затем поднялся во весь рост и поплелся следом за Покровителем Убийц.
Ваал остановился.
- Сдавайся, Миднайт, - сказал он. - И отдай мне Камень, - добавил бог, чуть подумав.
- Нет, - ответила Миднайт, отступая.
- У тебя нет ни единого шанса, - Ваал указал на распростертую фигуру Келемвара.
Миднайт снова вызвала в памяти слова и пассы, необходимые для заклинания стрелы-молнии.
- У меня много шансов, - возразила она. - И скорее всего ты умрешь.
Покровитель Убийц внимательно посмотрел на женщину, к своему неудовольствию понимая, что она и впрямь может говорить правду.
- Гибель моей аватары повлечет за собой смерть твоих друзей, а возможно, и твою тоже, - промолвил бог. - Тебе это известно.
Миднайт нахмурилась. Она вспомнила ту невероятную силу, которая высвободилась с гибелью Торма и Бэйна. А смерть Мистры сравняла с землей целый замок в Кормире. По крайней мере, на этот раз Ваал говорил правду. Чародейка не могла уничтожить бога, не погубив друзей.
Затем Миднайт увидела Кайрика, подкрадывающегося к Ваалу сзади, и красный клинок, занесенный над головой вора. Кайрик был изувечен до неузнаваемости. Миднайт даже удивилась, что вор еще может двигаться - тем более бесшумно.
- У тебя нет шанса, - повторил Покровитель Убийц.
Прежде чем Ваал успел заметить, что внимание Миднайт привлечено чем-то еще, она снова посмотрела в лицо бога.
- Я все равно уничтожу тебя, - сказала чародейка. - Что мне терять?
Всего два шага отделяли Кайрика от Ваала. Миднайт вызвала из памяти слова и пассы заклинания переноса. Чародейка решилась на этот шаг от отчаяния - она уже не помнила, когда в последний раз магия сработала как нужно. Но если заклинание даст хотя бы какой-то результат, исход может оказаться более приемлемым, нежели плен или смерть от взрыва, если атака Кайрика удастся.
Изображая улыбку, Ваал скривил разорванные губы.
- Если сделаешь так, как я приказываю, твои друзья будут жить.
Кайрик чиркнул башмаком о камень. Тревога отразилась на лице аватары, и она повернулась. Вор опустил меч и вонзил его глубоко в грудь Ваала.

Предыдущая страница 8 Следующая страница


9 Трой Деннинг

- Глупец! - заорал Покровитель Убийц. Клинок налился бордовым цветом, а падший бог бешено завыл. Его рев был громче штормового ветра и таким же ужасным, как завывания привидений.
- Перед смертью я убил бога, - победоносно процедил Кайрик сквозь сжатые зубы.
И в тот же миг чародейка произнесла слова заклинания.
Ваал замолк, и его тело взорвалось. Миднайт и ее товарищи почувствовали, как земля ушла из-под их ног.

Колеблется бледно-желтое пламя. Свеча воткнута в бутылку, стоящую в центре стола из серых трухлявых досок. Расшатанный, без обивки стул стоит в мрачной, сырой комнате, спрятанной среди канализационных труб Глубоководья.
Вот печальный итог божественной славы!
Миркул поклялся, что Эо заплатит за все. Властелину Праха совсем не нравились ни скромность его теперешнего жилища, ни вынужденная необходимость скрываться от смертных. Но более всего ему не нравилось чувствовать себя пленником Королевств. За всё, за все обиды, лишения и унижения Эо и Хельм заплатят сполна.
Но следует быть осторожным. Последствия беспечности бог Смерти уже видел. Тантрас стал катастрофой, и Миркулу чудом удалось избежать участи Бэйна. Теперь бог жил среди смертных. В известной мере теперь он сам стал смертным - он мог даже погибнуть, как погибли Бэйн, Мистра и Торм.
Погибнуть! Возможно ли представить, чтобы сам бог Смерти погиб? Миркул, может, и посмеялся бы над этой мыслью, если бы она не была так печальна.
Нет, встречаться с противниками лицом к лицу не стоило. Бог Миркул должен был оставаться в укрытии, там, где враги не смогут его найти, где никто не додумается искать его. Охотясь за Миднайт и Камнем Судьбы, бог Смерти вынужден был действовать через подручных, составлять хитроумные планы и выстраивать порядок событий.
Просто убить черноволосую чародейку и забрать у нее табличку было бы делом нетрудным. Агенты и служители Властелина Праха рыскали по всему свету, и любой в конце концов сдастся перед нескончаемой вереницей засад и нападений. Однако затем прислужникам бога пришлось бы самим доставить каменную табличку в Глубоководье.
Разумеется, Миркул вовсе не собирался позволить Миднайт владеть табличкой. Бог Смерти не мог чувствовать себя защищенным, пока у него в руках не окажутся оба Камня Судьбы. Вот потому-то он и не помышлял пока об убийстве черноволосой женщины-мага. Нужно было, чтобы она добыла вторую табличку.
Ваал хотел просто схватить Миднайт с ее спутниками, а после использовать ее друзей в качестве заложников и силой заставить чародейку отправиться за вторым Камнем. Однако до сих пор Миднайт выказывала завидное мужество, и Миркул вполне допускал, что чародейка воспротивится такому грубому нажиму. Гораздо разумнее было бы воздействовать на нее обманом, заставить чародейку счесть, что поход за вторым Камнем - ее собственная идея. Чтобы осуществить задуманное, Ваал должен был пленить Миднайт, а затем позволить ей «выудить» из него сведения, касающиеся местонахождения второй таблички.
Но даже этот план не был совершенен, и бог Смерти видел его слабое место. Когда обе таблички окажутся в руках женщины, она запросто может вернуть их Хельму. Чтобы предотвратить это, Миркул наказал Ваалу предоставить чародейке возможность побега лишь близ замка Копья Драконов, где находился вход в страну мертвых.
На самом деле в замке Копья Драконов Миркул приготовил ловушку, с помощью которой надеялся получить первый Камень Судьбы. В то же время эта ловушка должна была заставить Миднайт продолжить поиски второго Камня и войти в Королевство Смерти. Но какое-нибудь непредвиденное обстоятельство может легко перечеркнуть любой, даже самый выдающийся план. Поэтому Миркул старался почаще связываться с Ваалом, чтобы следить за развитием событий.
Властелин Праха сосредоточился на пламени свечи. Язычок потрескивал, колыхался и временами ярко вспыхивал. Миркул ждал, когда пламя наконец превратится в отвратительную, распухшую голову Ваала.
Но пламя по-прежнему оставалось всего лишь пламенем.
Миркул еще раз произнес заклинание вызова, и снова ничего не произошло. Бог Смерти предположил, что заклинание не подействовало из-за магического хаоса, но тут же отбросил эту мысль. Если бы причиной неудачи действительно был магический хаос, скорее всего он проявил бы себя иначе. Вызов Миркула просто не доходил до Ваала.
А это означало лишь то, что Ваал погиб. Его аватара была разрушена, и сущность бога Убийства рассеялась по Королевствам и Уровням. Эта мысль повергла Миркула в уныние, и не только потому, что она напомнила богу о собственной смертности. Возможно, из всех богов Ваал был наиболее близок Миркулу. Ваал руководил самим процессом убийства и лишения жизни, тогда как Миркул владел теми, кто уже умер. Эта связь была неразрывна. Один едва ли мог существовать без другого.
Миркул позволил себе немного погрустить о погибшем приятеле, а затем снова обратился мыслями к осуществлению своих планов. Когда боги в последний раз связывались друг с другом, Ваал сообщил о том, что женщине известно, где находится вход в страну мертвых. Следовательно, теперь чародейка находится на пути в замок Копья Драконов. В целом все шло в соответствии с замыслом, и Властелин Праха еще мог расставить ловушку и отобрать у чародейки табличку.
Однако Миркул не испытывал радости. Если Миднайт удалось уничтожить Ваала, значит, она обладает силой, способной справиться с ловушкой Миркула, и отправится в Королевство Смерти, захватив с собой первый Камень. Затем, если поход в замок Праха закончится успехом, в руках чародейки окажутся сразу две таблички. По возвращении в Королевства ей останется лишь найти Небесную Лестницу и передать Камни Судьбы Хельму.
Если это случится, Миркулу придется расстаться с жизнью.
Вместе с Бэйном они осуществили кражу Камней Судьбы. Теперь Эо наверняка знал об этом, и Миркул сомневался в том, что, вернув краденое, сможет рассчитывать на награду. Однако Властелин Праха ничего не рассказал Ваалу об обстоятельствах кражи. Камни Судьбы не принесли бы Миркулу никакой пользы. Бог Смерти стремился заполучить их лишь для того, чтобы быть уверенным в невозможности возвращения табличек обратно на Уровни. Миркул боялся, что Эо уничтожит его, как только получит Камни Судьбы назад.
Но Властелин Праха хорошо понимал, что препятствовать возвращению Камней на Уровни удастся лишь до поры до времени. Рано или поздно Эо устанет ждать и приведет свой приговор в исполнение. Так что, если Миркул хотел выжить, ему следовало ударить первым. Поэтому Властелин Праха устроил все так, чтобы Миднайт сама невольно вернула ему вторую табличку.
Выкрав Камни Судьбы, Миркул и Бэйн разделили их между собой и спрятали в разных местах. В качестве потайного места Бэйн выбрал Тантрас, а Миркул - замок Праха, в самом сердце подземного Королевства. И чтобы каменную табличку никто не украл, бог Миркул соорудил там ловушку.
Покинув пределы Королевства Смерти вместе с табличкой, Миднайт в ту же секунду откроет путь наружу всем обитателям подземного мира, всем духам смерти. Теперь Миркулу оставалось лишь ждать, когда это произойдет. Он намеревался убить Миднайт и забрать второй Камень себе. Затем, используя тот же метод, с помощью которого он напитал силами аватару Бэйна в Тантрасе, Миркул поглотит души умерших - только на этот раз уже для собственной аватары.
И тогда бог будет готов к встрече с Эо. Миркул, однако, не был уверен в том, что, даже получив энергию миллионов душ, ему удастся достичь превосходства над Создателем Сущего. Больше всего Властелин Праха ненавидел открыто противостоять врагам, и все же этот отчаянный план был единственным шансом обратить поражение в победу.
Однако если Миднайт удастся захватить с собой в Королевство Смерти и первый Камень, план Миркула станет еще рискованнее. Когда чародейка вместе с обеими каменными табличками вернется в Королевства, отыскать ее в беспорядке, произведенном появлением жителей подземного мира, будет задачей не из легких. Миднайт может ускользнуть и передать камни Хельму.
И Миркул понимал, что крайне необходимо отобрать у чародейки табличку до того, как она спустится в подземное царство. Следовательно, нужно было принять все возможные меры и добиться, чтобы Миднайт утратила найденный в Тантрасе камень в замке Копья Драконов.

Меч остался в руке. Кайрик чувствовал его. И больше ничего. Туман застилал сознание вора, и мысли его бесцельно блуждали в этой дымке.
Кайрику казалось, что он уже мертв.
Кулак. Твердый, точно камень, кулак. Ваал, разбив Кайрику челюсть, сломав нос, переломав ребра, все же оставил работу незаконченной. Затем Кайрик припомнил, как он, невзирая на страшные раны, поднялся на ноги и вонзил меч в Покровителя Убийц.
Так завершилась жизнь божества. Аватара побелела и исчезла навсегда. Но куда закинуло Кайрика? Может быть, в Королевство Смерти?
Нет. Вор чувствовал, что жизнь еще теплится в нем. Голова его раскалывалась на куски, и страшная боль разрывала грудь при каждом вздохе. Ощущения Кайрика были такими, словно по нему прокатилось нечто очень тяжелое.
Вор открыл глаза - повсюду царила тьма. Уткнувшись лицом в снег, он лежал, по-видимому, на дороге. Рядом поднимались на ноги еще три фигуры.
- Где это мы? - спросил Адон, вглядываясь в покрытые снегом поля. Зрение уже полностью вернулось к священнослужителю.
- Надеюсь, неподалеку от Глубоководья, - устало ответила Миднайт. - Во всяком случае, я хотела именно этого.
Утомленная чародейка чувствовала тяжесть в руках и ногах. Последнее заклинание болезненно отразилось на ней.
- Но как мы сюда попали? - пробормотал Келемвар, протирая глаза. Зрение воина отчасти восстановилось, но яркие огоньки еще плясали перед глазами.
- Я перенесла нас, - сообщила чародейка. - Только не спрашивай как.
Кайрик решил не двигаться. Теперь он остался один против троих; кроме того, он вообще сомневался, что может пошевелиться, даже если попытается. Сознание вернулось к нему, и боль стала гораздо ощутимее.
Келемвар нервно усмехнулся.
- Я так рад видеть тебя снова! - сказал он, обнимая Миднайт. Их приветствие у Кабаньего моста было слишком кратким. - До сих пор не могу поверить, что ты жива!
- А почему тебя это удивляет? - поинтересовалась Миднайт, нежно обнимая воина.
Приняв строгий вид, Адон вмешался в разговор:
- После того как ты убежала…
- Я поступила правильно, - перебила священнослужителя Миднайт, вырываясь из объятий Келемвара. Она даже не думала, что снисходительный тон жреца может так вывести ее из себя. - Иначе вы оба погибли бы!
- Погибли бы? - воскликнул в сердцах Адон, пятясь. - Но ведь Ваал не…
Однако, прежде чем священнослужитель успел закончить фразу, он споткнулся о Кайрика и рухнул на землю. И только благодаря громкому удивленному крику Адона тихий стон вора остался неуслышанным. Кайрик не открыл глаз, даже не пошевелился. Он надеялся лишь на то, что ему удастся убедить противников в своей полной беспомощности.
Келемвар подошел к вору и небрежно пнул его в бок.
- Посмотрите-ка на эту кучу навоза! - прогремел воин. Он нащупал пульс на шее Кайрика. - Жив!
Вор убедился, что его рука крепко сжимает рукоять меча.
- Кайрик! - прошипел Адон, вставая и поворачиваясь к Миднайт. - Зачем ты притащила его сюда?
- Поверьте, это получилось случайно, - оправдывалась Миднайт, хмуро глядя на неподвижное тело. - И потом, вы же сами сказали, что он был с вами.
- Да, был, - ответил Келемвар. Меч воина покинул ножны. - Но обстоятельства изменились.
Кайрик приоткрыл один глаз, пытаясь собраться с силами и поднять меч.
Но между Кайриком и Келемваром встал Адон.
- Мы не можем хладнокровно зарезать его здесь.
- Что? - удивился воин. - Еще десять минут назад ты не хотел, чтобы я помог ему в бою с Ваалом.
Келемвар попытался обойти священнослужителя.
- Тогда Кайрик представлял для нас угрозу, - возразил Адон, заступая воину путь. - Теперь он беспомощен.
- Я видела, как он перерезал горло тонущему хафлингу и замучил еще одного, - сообщила Миднайт, указывая на Кайрика.
- Но мы не можем убить его, пока он не в силах защищаться, - настаивал Адон, выглядывая из-за Келемвара и обращаясь к Миднайт.
Однако чародейку было нелегко убедить.
- Кайрик заслуживает смерти.
- Мы не имеем права осуждать наших братьев, - тихо промолвил Адон, продолжая удерживать воина. - Иначе мы уподобимся арферам, которые, не колеблясь, приговорили нас с тобой к смерти.
Вспомнив об этом, Келемвар сердито свел брови и вложил меч в ножны. Во время битвы за Долину Теней Эльминстер исчез. Местные жители пришли к заключению, что мудреца убили, и обвинили в этом преступлении Адона и Миднайт. Не вызволи их Кайрик, священнослужитель и чародейка были бы казнены.
- Это совсем другое, - стояла на своем Миднайт. - Он предал нас и водил меня за нос.
Чародейка потянулась за мечом Келемвара, но воин отвел ее руку.
- Нет, - сказал он. - Адон прав.
- Если мы убьем его, - продолжал священнослужитель, показывая на обмякшее тело, - значит, мы такие же убийцы, как и он. Понимаешь?
Миднайт ненадолго задумалась, затем шагнула в сторону.
- Тогда оставим его здесь. Он все равно умрет.
Чародейка повернулась и зашагала вперед по дороге.
Келемвар посмотрел на Адона, ожидая его предложений.
- Мы не можем убить беззащитного, - промолвил священник. - Но мы и не обязаны помогать ему. Он уже не может причинить нам вреда. Теперь он остался один, и если мы поспешим, то сможем уйти на несколько миль, прежде чем он очнется. - Жрец зашагал следом за Миднайт. - Поторопись, пока она снова не исчезла.
Они быстро догнали чародейку.
- Куда мы идем? - спросил Келемвар.
Миднайт остановилась.
Кайрик, хотя и с трудом, все же разобрал ее слова. И если бы она обернулась и посмотрела на вора, то, возможно, заметила бы, что Кайрик даже чуть повернул голову, чтобы услышать ее ответ.
- Я направляюсь в замок Копья Драконов, - сообщила черноволосая чародейка, уперев руки в бока.
- Значит, мы все идем в замок Копья Драконов, - спокойно заключил Адон. - Надеюсь, нам с Келемваром больше не нужно следить за тем, чтобы ты не сбежала, а, Миднайт?
- Сами боги выступают против меня, - предупредила женщина-маг, переведя взгляд на Келемвара, а потом снова на священнослужителя. - Но вы подвергаете себя огромному риску.
- Мы рискуем еще больше, если ты останешься одна, - возразил Адон, расплываясь в улыбке.
Келемвар взял Миднайт под локоть и повернул чародейку так, чтобы видеть ее глаза.
- Плевать на богов, - твердо сказал он. - Я с тобой, Миднайт.
Преданность друзей согрела чародейку, однако она еще не была готова принять их предложение. Обращаясь к друзьям, она не сводила глаз с воина:
- Дело ваше, но, прежде чем принять решение, выслушайте меня внимательно. Где-то под замком находится путь в Королевство Смерти.
- Что, он ведет прямо в Глубоководье? - недоверчиво воскликнул Келемвар, подумав о знаменитом городском кладбище, которое носило название «Город Мертвых».
- Нет-нет. Я говорю о настоящем Королевстве Смерти, - уточнила чародейка и взглянула на Адона. - Второй Камень находится в замке Миркула.
Келемвар и Адон молча уставились друг на друга, не веря своим ушам.
- Только не чувствуйте себя изменниками, решив отправиться по домам, - продолжала Миднайт, приняв их удивление за нерешительность. Чародейка осторожно высвободила свой локоть из пальцев Келемвара. - Я действительно считаю, что вам не стоит идти.
- А я считаю, что решать здесь будем мы, - хмыкнул Адон, приходя в себя.
- Да! И ты от нас так просто не отделаешься, - добавил Келемвар, снова взяв Миднайт за руку.
Теперь настала пора удивляться Миднайт. Она и надеяться не смела, что Келемвар с Адоном захотят сопровождать ее. Но только что они сами заявили о своем желании, и чародейка сразу почувствовала себя менее одинокой. Миднайт бросилась в объятия Келемвара и одарила воина долгим и страстным поцелуем.

11
ЗАМОК КОПЬЯ ДРАКОНОВ

Восхождение было настолько легким, что Адон почти не замечал подъема. На полпути к вершине священнослужитель остановился и перекинул седельные сумки с табличкой на другое плечо. За последнее время не произошло ничего особо знаменательного.
Вместе с Миднайт и Келемваром Адон вот уже пять дней шел по пустынной дороге. Поля, покрытые грязноватым, тающим снегом, сквозь который пробивались упрямые стебли золотистой травы, убегали на запад. В миле к востоку тянулись мрачные отроги Вересковой Пустоши. На многие мили вперед бежала прямая, бесконечная и скучная дорога в Глубоководье. Адон и не подумал бы, что когда-нибудь он предпочтет ровной дороге крутизну горного склона, но сейчас он охотно променял бы милю такого пути на двадцать миль извилистой горной тропинки.
Несмотря на бодрый шаг, пальцы на ногах Адона совершенно окоченели. Дорогу покрывал трехдюймовый слой мокрого снега, и даже хорошо промасленные башмаки, полученные в Отрожье, промокли.
Судя по виду перисто-жемчужного неба, снег обещал пойти снова.
Даже учитывая, что путь героев лежал на север, зима в этом году наступила раньше срока. Вересковая Пустошь уже укуталась в белый саван, а речушки, текущие из самого сердца дикой страны, покрылись тонкой корочкой льда.
Адону казалось, что боги природы нарочно решили сделать его путешествие столь трудным. Но еще более вероятным было то, что преждевременный холод вызван отсутствием богов. Без их участия природа точно взбесилась, беспорядочно изменяясь, когда одна обезумевшая сила брала верх над другой.
Непредсказуемость погоды стала еще одной причиной, по которой священнослужителю и его спутникам следовало поторопиться с выполнением своей миссии. Порядок в смене времен года нарушен, и совсем недолго осталось ждать, когда крестьяне начнут терять урожай, а тогда целые народы окажутся под угрозой вымирания.
В то время как Адон размышлял о важности выполнения миссии, из-за вершины холма донесся пронзительный вой. Священнослужитель немедленно повернулся, взмахом руки велел Келемвару и Миднайт уйти с дороги и принялся искать какое-нибудь местечко, где можно было бы спрятаться. Однако земля была так пустынна, что жрецу в конце концов пришлось просто присесть за небольшим кустом.
На вершине холма появилась группа серых животных. Священнослужитель присмотрелся - двенадцать волков, выстроившись в ровную шеренгу, шли по дороге. За первой шеренгой появилась другая, затем еще одна и еще - вскоре уже целая колонна серых хищников маршировала по дороге.
Адон не знал, что и делать: оставаться на прежнем месте, прячась за маленьким кустиком, или поскорее уносить ноги. Один из волков пролаял какую-то команду. Поравнявшись с укрытием священнослужителя, волки первой шеренги, как один, резко повернули к Адону свои морды. Проходя мимо, остальные шеренги делали то же самое.
Адон оставил убежище и, недоверчиво покачивая головой, вернулся на обочину. Келемвар и Миднайт последовали за ним.
- У них неплохая выправка, - отметил Келемвар, обводя хищников оценивающим взглядом. Воин говорил так небрежно, будто перед ним были солдаты, а не животные.
- Куда это они направляются? - спросила Миднайт из праздного любопытства.
- В Эльтурель или во Врата Бальдура, - ответил Келемвар, повернувшись лицом к югу.
- Откуда ты знаешь? - удивился Адон, взглянув на воина.
- Как, ты не слышал? - спросила Миднайт и подняла брови, удивляясь невежеству друга.
- На юге овцы подняли восстание, - пояснил Келемвар.
Священнослужитель нахмурился:
- Что за…
Но тут Келемвар с Миднайт разразились дружным хохотом. Адон покраснел от злости и отвернулся.
- Нет ничего забавного в том, что нарушен Порядок, - огрызнулся священнослужитель.
Но Миднайт и Келемвар лишь рассмеялись еще сильнее.
Адон постоял минуту, а потом засмеялся сам.
- Овцы восстали… - проговорил он. - Да где вы такое видели?
- А зачем еще понадобилась волчья армия? - усмехнулся Келемвар.
Наконец мимо героев прошла последняя шеренга, оставив за собой истоптанную лапами грязь. Келемвар шагнул на дорогу, и его ноги по самую щиколотку погрузились в холодную жижу.
- Нам срочно нужны лошади, - выругавшись, произнес он.
- Согласен, только где мы их возьмем? - спросил Адон. - Здесь лошадей не найти, а если мы свернем с дороги, то, скорее всего, заблудимся.
За пять дней пути герои встретили лишь маленький отряд из шести воинов. И хотя те весьма любезно подтвердили, что замок Копья Драконов находится впереди, поделиться хотя бы одной лошадью солдаты отказались.
- Королевства успеют два раза погибнуть, пока мы плетемся к замку, - пожаловался Келемвар. На этот раз его шутка была совсем невеселой.
- Отбрось эти мысли, - возразил Адон. - Должно быть, мы уже близко. - Священнослужитель решил не поддаваться внезапно ухудшившемуся настроению воина. - Может, замок вон за тем холмом.
Келемвар со злостью топнул, и брызги грязи полетели на обочину дороги.
- Близко? Да до замка еще больше ста миль!
Адон удержался от грубого ответа. Несмотря на возвращение Миднайт, он по-прежнему считал себя главным. Такое положение не очень нравилось Келемвару, но все же воин предпочитал скорее просто сопровождать Миднайт, чем принимать командование на себя. Что же касается чародейки, то она, похоже, совсем не возражала против того, что роль руководителя взял на себя кто-то другой, хотя именно она по праву могла считаться вождем отряда. Адон никак не мог взять в толк, почему чародейка уклоняется от этой обязанности, хотя и подозревал, что причиной тому, возможно, является Келемвар. Может, Миднайт просто боялась, что воин не будет слушаться ее приказов. В общем, роль командира пришлось играть Адону. На этом поприще священнослужитель чувствовал себя неуверенно, однако твердо решил справиться со своей задачей как можно лучше.
- Я уверен, что замок Копья Драконов уже близко, - сказал Адон, надеясь немножко поднять настроение Келемвара. - Нужно всего-навсего переставлять ноги, делая шаг за шагом.
- Вот сам и переставляй, - огрызнулся Келемвар и обратился к Миднайт: - Ты одним махом перебросила нас на много миль от Кабаньего моста. Почему бы тебе не попытаться сделать это еще раз?
Миднайт замотала головой:
- Я уже думала об этом. Слишком рискованно - тем более что магия так ненадежна. Тогда я воспользовалась заклинанием только потому, что мы все равно погибли бы. Нам просто повезло, что мы не оказались где-нибудь в центре Великой Пустыни.
- Но откуда ты знаешь, что заклинание на этот раз не сработает? - пробурчал Келемвар.
Миднайт ступила на край грязной дороги и зашагала вперед.
- Просто уверена в этом, - ответила она.
Чародейка весьма порадовалась тому, что ее заклинание переноса сработало, и не только потому, что это спасло жизнь ей и ее друзьям. С тех пор как герои покинули Отрожье, магия в первый раз не подвела чародейку. На перевале Желтого Змея вместо стены огня появились какие-то безвредные струйки дыма; у брода на реке Дальней Миднайт, вместо того чтобы просто развязать веревки, случайно оживила их. И даже у Кабаньего моста чародейка вначале получила не молнию-стрелу, а обычный световой шар.
Больше всего она боялась, что неверно понимает перемены, происшедшие в ее взаимоотношениях с магией. Когда Миднайт вызывала заклинание, в ее сознании возникали только слова и жесты, но она никогда не получала никаких указаний относительно соответствующих заклинанию материальных компонентов и их использования. Поначалу это тревожило Миднайт, и она опасалась, что чего-то недопонимает. Но всякий раз, когда чародейка произносила заклинание, оказывалось, что материальные компоненты ей попросту не нужны. Вскоре Миднайт решила, что, вступая в непосредственную связь с магической тканью, она вообще не нуждается в каких бы то ни было посредниках, переносящих волшебную энергию.
Линия горизонта внезапно умчалась вдаль, и Миднайт с облегчением поняла, что добралась до вершины. Чародейка остановилась и огляделась вокруг. Открывающийся с вершины вид позволял заглянуть далеко вперед.
В двадцати ярдах позади чародейки Адон по-прежнему пытался взбодрить Келемвара.
- Согласно тому, что нам известно, мы всего в десяти милях от замка.
- Так оно и есть, - подтвердила Миднайт, изучая развалины, лежащие справа от дороги. - Я бы сказала, даже ближе.
Адон и Келемвар подняли головы и бросились к чародейке. Приютившись на краю Вересковой Пустоши, на трех невысоких холмах стояли разрушающиеся стены и обветшавшие башни заброшенной цитадели. Издали трудно было судить о размерах замка, но, очевидно, он мог посоперничать с крепостью в Отрожье.
- Что это тут у нас творится? - спросил Келемвар, глядя вниз на дорогу и словно не замечая замка.
- Ты что имеешь в виду? - не понял Адон. Вряд ли разрушенный замок мог оказаться чем-то иным, кроме как их местом назначения, ведь других руин подобного размера по дороге в Глубоководье просто не существовало.
- Посмотри туда, - указал Келемвар на дорогу, где в миле от них десять караванных погонщиков только что свернули с тракта и, преследуемые двенадцатью неизвестными, медленно отступали к руинам замка.
- Кто-то напал на караван! - воскликнула Миднайт.
- Однако события развиваются не очень-то быстро, - отметил Адон. - Возможно, нападающие - воскресшие мертвецы.
- Может быть, ты и прав, - кивнул Келемвар, поворачиваясь к священнослужителю. - А караванщики так медлительны потому, что просто устали от долгой погони.
Глаза воина выдали его желание заступиться за торговцев.
Адон выругался про себя. Пока герои будут сражаться с одним или двумя мертвецами, остальные благополучно растерзают караван. Даже при помощи магии Миднайт друзья не смогут справиться с таким числом зомби. Священнослужитель надеялся, что Келемвар вспомнит о миссии, которую им нужно выполнить. Так поступило бы большинство обычных людей, но воин не принадлежал к их числу. Обычный человек не стал бы разыскивать вход в Королевство Смерти да и вообще ни за что не согласился бы на подобное путешествие.
- Мы не можем ввязываться в драку, - глубокомысленно заявил Адон, делая вид, что думает вслух. - Если нас убьют, Королевства погибнут.
Адон знал, что если он запретит вступать в бой, то Миднайт послушается его. Однако подобный приказ обидит Келемвара. Поэтому священнослужитель хотел, чтобы воин сам отказался от своего решения. К тому же Адону совсем не хотелось, чтобы только на его плечи легла вся ответственность за гибель каравана.
Целую минуту Миднайт следила за происходящим, взвешивая слова Адона. Весь остаток своих дней чародейка будет чувствовать за собой вину, если герои бросят торговцев на произвол судьбы. Но Миднайт хорошо понимала также, что, вступив в бой, друзья поставят под угрозу безопасность каменной таблички.
- Мы не можем вмешиваться, - произнесла наконец чародейка, отводя глаза. - Слишком велик риск.
Адон облегченно вздохнул.
- Не знаю, как вы, - прогремел Келемвар, буравя спутников осуждающим взглядом, - а я не могу оставить несчастных в беде. Я поступал так слишком часто…
- Прислушайся к разуму, а не к сердцу, Кел, - неожиданно нежно промолвила Миднайт и взяла воина за руку чуть выше локтя. - Когда против нас сами боги, мы не можем…
- Но они погибнут! - возразил Келемвар, отстраняясь. - Если ты способна допустить их смерть, значит, ты не лучше Кайрика.
Ничто не могло разозлить чародейку сильнее, чем сравнение с предателем.
- Поступай как знаешь, - вспылила она, - но на меня не рассчитывай!
Слова Миднайт огорчили Келемвара, однако не остановили, и воин начал спускаться с холма. Впрочем, не успел он сделать и десяти шагов, как Адон окликнул его:
- Погоди!
Священнослужитель не мог допустить, чтобы компания снова распалась. Неважно, какие опасности ждут их впереди, - у героев будет больше шансов выжить, если они будут держаться вместе.
- Нельзя позволить мертвецам войти в замок, иначе мы будем отрезаны от Королевства Смерти.
- Это правда, - нехотя пробормотала Миднайт, не зная, то ли ей разозлиться на Келемвара, который вынудил Адона изменить решение, то ли радоваться найденному священнослужителем поводу вступиться за караван.
- Если мы поспешим, то доберемся до замка раньше мертвецов, - вздохнул Адон. - Может, эти развалины еще пригодны для обороны.
- Если так, - кивнул Келемвар, - то мы пропустим караванщиков внутрь, а воскресших мертвецов попытаемся удержать снаружи. Для торговцев это единственный шанс…
- Да и для нас тоже, - согласилась Миднайт. У нее были дурные предчувствия, но по крайней мере Келемвар согласился, что нужно действовать крайне осторожно. - Нам стоит поторопиться, - сказала чародейка, и трое героев быстро зашагали к замку.
Спустя десять минут на вершине холма появился одинокий всадник. После того как герои расстались со своим бывшим другом, Кайрик уполз с дороги и, поддерживаемый энергией меча, погрузился в самый глубокий и крепкий сон, какой только можно себе представить. И хотя сон этот, наполненный зловонными ароматами смерти и зловещими криками из преисподней, совсем не был мирным, Кайрик восстановил необходимые для путешествия силы.
Спустя два дня Кайрик повстречал шестерых всадников, тех самых, что попались героям на дороге. Вор рассказал им искусно придуманную историю о том, как трое мерзавцев ограбили его и бросили умирать. Всадники сочувственно сообщили ему, что встретили этих подлецов по пути, однако, как Кайрик ни просил, отдать ему одну из лошадей отказались. Вместо этого они предложили вору доехать вместе с ними до ближайшей конюшни. Той же ночью Кайрик убил шестерых воинов, безжалостно заколов их, пока они спали. Затем, взяв лошадь, лук и колчан со стрелами, вор повернул обратно на север и помчался по следу героев и Камня Судьбы.
Достигнув вершины холма, Кайрик понял, что догнал бывших друзей очень вовремя. Справа от дороги возвышался замок Копья Драконов, и компания Миднайт как раз вступала в его внешние пределы. Затем вор увидел двигающихся в сторону замка караванщиков и их неуклюжих преследователей. Поняв, что вот-вот развяжется бой, Кайрик натянул тетиву краденого лука и пришпорил скакуна. Вор хотел воспользоваться удачной возможностью и выпустить пару стрел в спины старых друзей.
На подступах к замку Миднайт почти отказалась от всяких надежд на то, что разрушившаяся крепость способна сдержать вражеский напор. Внешняя стена была вся в дырах и проломах - она не могла бы стать препятствием даже для крошечной армии. К счастью, цитадель находилась в лучшем состоянии. Все ее четыре башни до сих пор стояли, а стены оставались более или менее неповрежденными. Внутренние ворота криво висели на петлях, однако было похоже, что их удастся кое-как закрыть.
- Мы сможем удержать цитадель, - доложил Келемвар после беглого осмотра. - Миднайт, отправляйся в юго-западную башню и дай нам знать, когда караван достигнет внешней стены. - Воин зашел за ворота и осмотрел петли. - Мы с Адоном сумеем закрыть створки.
Миднайт быстро взобралась на стену и направилась к юго-западной башне, которая была самой высокой и наиболее крепкой из всех сохранившихся башен замка. Винтовая лестница бежала вдоль стены, обращенной к внутреннему двору, и проникнуть в башню можно было, пройдя по этим ступеням: башня имела лишь две двери - одну на верху стены и другую во внутреннем дворе. На случай, если стены или дверь будут захвачены неприятелем, оба входа могли быть закрыты изнутри, если створки дверей, конечно, давным-давно не были сняты с петель.
Миднайт добралась до лестницы и поднялась в верхнюю комнату башни. Когда-то это помещение служило кабинетом какой-то важной особе, возможно коменданту. Возле двери стоял тяжелый старинный письменный стол, а на двух стенах висели остатки проеденных молью, выцветших гобеленов. С потолка свешивалась ржавая железная люстра с тремя огарками древних, пожелтевших свечей. Чтобы зажечь люстру, ее нужно было опустить на почерневшей от сажи веревке, проходящей через систему шкивов и блоков и привязанной к торчащему из стены крюку.
В комнате также имелись два небольших окна. Одно из них выходило наружу, и из него Миднайт могла видеть дорогу от внешних ворот к внутренним. Из другого открывался вид на внутренний двор и ворота.
Келемвар и Адон нашли длинную балку и, используя ее в качестве рычага, пытались закрыть ворота. Между стеной и воротами оставался зазор, но это было все же лучше, чем ничего.
Однако, несмотря на принятые меры, Миднайт по-прежнему сердилась на Келемвара за то, что он поставил под угрозу их миссию. Дабы потешить свою добродетель, воин рисковал жизнью друзей, позволяя миру повиснуть над пропастью хаоса. Впрочем, Миднайт этому нисколько не удивлялась. Келемвар всегда был недальновидным и упрямым и не изменился, даже когда освободился от проклятия. Единственное различие заключалось в том, что теперь вместо требования платы за самую ничтожную услугу он настаивал на искоренении всякого зла, с которым ему только доводилось столкнуться.
Тем не менее, Миднайт полагала, что сможет ужиться с упрямым Келемваром, но только после того, как Камни Судьбы вернутся на Уровни. До тех пор чародейка не могла допустить, чтобы ее чувства мешались с долгом - даже если это будет означать разрыв с любимым.
В данный момент долг Миднайт заключался в том, чтобы прибытие каравана не застало ее друзей врасплох. Но, наблюдая за работой Адона и Келемвара, она совсем позабыла о возложенной на нее задаче. Чародейка повернулась к другому окну.
Через пятнадцать минут первый погонщик каравана приблизился к внешним воротам, ведя за собой четырех нагруженных лошадей, но Миднайт не видела пока ни одного мертвеца, хотя и не ожидала их скорого появления. Зомби двигались медленно и не могли тягаться в скорости с живым человеком - по крайней мере, на короткой дистанции. Трудность состояла в том, что обычно они изматывали свою жертву до изнеможения, а потом нападали.
Миднайт вернулась к заднему окну башни.
- Они у внешних ворот! - крикнула она.
Адон и Келемвар как раз установили ворота на место, и сейчас, услышав Миднайт, они встали по одну сторону от узкого проема между стеной и створкой ворот. Мысленно Келемвар уже слышал благодарности караванщиков.
Однако Адон не думал о торговцах вообще. На плече священнослужителя висели седельные сумки с каменной табличкой. Он жалел, что не отдал ее Миднайт на хранение. Табличка не только мешала бы во время боя, но к тому же ее могли украсть. Но теперь уже ничего сделать было нельзя.
Миднайт повернулась к окну, обращенному к внешней стене. Десять караванщиков остановились у внешних ворот, осторожно заглядывая внутрь, словно они боялись замка Копья Драконов даже больше, чем своих преследователей. Отряд караванщиков имел очень странный вид: все они были одеты в полосатые плащи с капюшонами, скрывающими их лица.
Неторопливость караванщиков несколько удивила Миднайт. Мертвецы были не так далеко, чтобы можно было зря терять время.
- Эй, там, в караване! - не выдержала Миднайт. - Быстрее в цитадель!
По-прежнему не спеша, торговцы двинулись вперед. Караван был на полпути к внутренним воротам, когда первый мертвец пролез сквозь пролом во внешней стене. На зомби был такой же полосатый плащ, как и у караванщиков, однако сброшенный капюшон позволял увидеть косичку черных волос, лишенные жизненной искры глаза и серую, морщинистую кожу.
Миднайт предположила, что какое-то ужасное создание напало на караван и умертвило большую часть людей, тогда как остальные бежали. Еще четверо мертвецов проникли за внешнюю стену и устремились за караванщиками. Торговцы даже не оглядывались. Все внимание они сосредоточили на своих лошадях, ведя их к внутренним воротам.
Адон и Келемвар с трудом чуть приоткрыли ворота, чтобы впустить лошадей и их хозяев. Зомби двигались довольно медленно, и Келемвар не сомневался, что у них с Адоном будет много времени, чтобы закрепить ворота, после того как караванщики окажутся внутри.
С башни Миднайт видела, как сквозь пролом во внешней стене пробрался последний мертвец. Чародейка еще раз подметила, что погоня выглядит какой-то не настоящей. Все ее участники вели себя неестественно спокойно и шли слишком неторопливо. Не нравилось Миднайт и то, как погонщики каравана ответили на ее предложение о помощи - они не произнесли ни слова благодарности, не выказали ни малейшего знака признательности.
Когда первый караванщик приблизился к воротам, тяжелый запах гнили и мертвечины наполнил нос Келемвара. Сначала зловоние озадачило воина - ведь зомби были еще довольно далеко. Но затем, сообразив, что караван двигается слишком уж медленно, Келемвар начал подозревать, что погонщики - вовсе не те, кем кажутся.
- Закрывай ворота! - заорал он Адону, хватая жердь, с помощью которой они приподнимали створку.
- Что? - удивился священнослужитель.
Как и Келемвар, он тоже почувствовал какой-то неприятный запах, однако Адон решил, что вонь исходит от лошадей или содержимого тюков.
Зеленоглазый воин выругался и ткнул одним концом жерди в сторону священнослужителя:
- Это зомби! Все до одного! Закрываем ворота.
Глаза Адона зажглись пониманием, и он, взявшись за жердь, повернулся, чтобы подсунуть ее под тяжелые ворота.
Но священнослужитель опоздал. Первый мертвец уже протиснулся в щель. Под капюшоном караванщика Адон увидел распухшую рожу с безжизненными глазами. Тонкие губы искривились в зловещей усмешке, обнажив ряд сломанных желтых зубов.
Зомби поднял руку и, скрючив пальцы, потянулся к священнослужителю.
Адон увернулся, выпустил из рук жердь и схватил булаву. На мгновение священнослужителю захотелось снова оказаться в милости у Сьюн и с ее помощью отразить нападение. Но мечты быстро испарились, когда еще двое караванщиков протиснулись за ворота.
Келемвар схватил меч и ударил по шее первого зомби. Голова существа тотчас слетела с плеч, но тело осталось стоять, вслепую размахивая кулаками. Двое других мертвецов набросились на Адона. Один из них яростно ткнул его в ребра; другой отразил его булаву с такой силой, что у священника аж руки затряслись.
- Беги! - крикнул Келемвар.
Он отсек руку одному из воскресших и отступил назад.
Адон послушался воина, но споткнулся о жердь и едва не упал. Взмахнув булавой, он попал в ближайшего к нему зомби. Кость затрещала, и висок мертвеца вдавился внутрь головы, но тварь даже не заметила этого. Еще двое караванщиков шагнули вперед, приближаясь к священнослужителю с двух сторон.
Услышав глухие удары, Миднайт подбежала к окну, выходящему во внутренний двор. Там Келемвар наносил удары по трем мертвецам, окружившим Адона. Еще двое протискивались в щель в воротах, а остальные спешили к месту схватки.
Взмахом клинка Келемвар сорвал капюшон с головы одного из зомби. Взор мертвеца был тупым и равнодушным, а серая кожа напоминала тесто. Воин ударил снова - мертвец лишился руки, однако не отступил, а, наоборот, перешел в контратаку.
Опасения Миднайт подтвердились: Адон и Келемвар превратятся в зомби, а каменная табличка будет потеряна, если чародейка не сумеет вытащить своих друзей из пекла сражения. Вспомнив о тяжелой люстре, Миднайт подбежала к стене и развязала узел веревки. Люстра с грохотом рухнула на пол. Чародейка вынула кинжал, отрезала веревку и быстро смотала ее.
Тем временем Адон решил уже, что доживает свои последние минуты. Трое мертвецов, окруживших священнослужителя, казалось, были равнодушны к ударам его булавы или, по крайней мере, не придавали значения тем ранам, которые могло нанести им оружие. Каждую секунду все новые и новые зомби появлялись во внутреннем дворе замка. Ударом булавы священнослужитель раздробил ребра одному из противников, но тут же сам, пригнувшись, отступил, уходя от протянувшейся к нему грязной четырехпалой лапы мертвеца.
Слева от Адона меч Келемвара поразил цель, обезглавив одного из зомби и ненадолго разорвав кольцо окружения. Священнослужитель не упустил возможности и перекинул седельные сумки своему другу.
Сумки ударились о плечо Келемвара и обмотались вокруг его левой руки. Гоняющиеся за каменной табличкой зомби бросились к воину. Адон и Келемвар не знали о том, что Ваал успел сообщить Миркулу о местонахождении Камня Судьбы. Поэтому Властелин Праха наказал мертвецам завладеть всеми седельными сумками, какие только окажутся при героях.
Хотя Адон и не догадывался, кто снабдил зомби подобными сведениями, священнослужитель мигом сообразил, что мертвецы охотятся за табличкой и знают, где ее нужно искать.
- Беги! - закричал Адон воину, шагнув вперед и раздавив валяющуюся под ногами отрубленную голову мертвеца. - Уходи отсюда!
Но Келемвар решил, что его товарищ просто захотел проявить благородство.
- Ни за что! - ответил воин, обрушиваясь на приблизившегося к нему мертвеца.
Зомби устоял, а через пару секунд к нему подоспели еще двое. Они разом кинулись к Келемвару, и воину пришлось отступить.
- Я вовлек вас в эту заварушку, мне и выводить вас из нее! - заорал Келемвар, не замечая, что священнослужителю больше ничто не угрожает.
- Что-то я сомневаюсь! - крикнула Миднайт. Держа в руках веревку, чародейка стояла на верху стены, возвышающейся за спиной Келемвара. Сбросив один конец веревки вниз, Миднайт принялась обвязывать другой вокруг ближайшего зубца стены, предварительно пропустив веревку сквозь окошко бойницы.
Келемвар разрубил колено одному из нападающих, однако зомби продолжал наступать, оставаясь совершенно безразличным к нанесенной ему ране, из-за которой обычный человек сразу лишился бы возможности передвигаться. Двое других противников Келемвара нанесли воину несколько мощных ударов. Затем к сражающимся присоединилась новая пара мертвецов. Келемвар отступил еще на несколько шагов, и через мгновение его спина уперлась в крепостную стену.
Адон понял намерение Миднайт.
- Веревка, Кел! Лезь наверх! Я в безопасности! - закричал он и, не видя возможности помочь Келемвару, устремился к ближайшей лестнице.
Миднайт как раз закончила возиться с узлом и вернулась к краю стены. Конец веревки висел в шести футах от земли, вполне досягаемый для Келемвара. Но поединок с зомби не позволял воину ухватиться за веревку.
Тогда чародейка обхватила веревку руками и сама спустилась вниз. Миднайт понимала, что ей просто не хватит сил, чтобы вытянуть воина из гущи схватки, но все же надеялась, что с ее помощью Келемвар сможет схватить веревку и быстро подняться наверх. В семи футах от земли чародейка остановилась.
- Кел, давай руку! - закричала она.
Воин взглянул наверх и увидел протянутую руку Миднайт, но в тот же миг зомби нанесли ему еще несколько ударов. Яростно взмахнув мечом, Келемвар отвоевал себе немного свободного места. Он немедленно снял с себя седельные сумки и вручил их Миднайт.
- Держи!
Сначала чародейка не хотела их брать. Но когда зомби кинулись на нее, позабыв про Келемвара, Миднайт приняла сумки, перекинула их через плечо и начала подниматься вверх по веревке. Келемвар же остался внизу, продолжая отбиваться от зомби.
Через несколько секунд на стене появился Адон. Он помог чародейке преодолеть последние несколько футов. Оказавшись на стене, Миднайт посмотрела вниз.
- Я в порядке, Кел. Давай лезь сюда! - крикнула она.
Воин тотчас вложил меч в ножны и, не обращая внимания на мертвецов, схватился за веревку. Прилагая все силы, он быстро забрался на стену, и Миднайт перерубила веревку.
- Следуйте за мной! - приказала чародейка и кинулась в высящуюся рядом башню.
Они очутились в другой комнате, как две капли воды походящей на ту, где чародейка раздобыла веревку, только в ней отсутствовали железная люстра и старинный стол.
- Что теперь? - поинтересовался Адон, как только они оказались внутри.
- Нам нужно разработать план действий, - ответила Миднайт, убирая кинжал в ножны. - И лучше, если мы придумаем его раньше, чем зомби поймут, как забраться сюда.
Келемвар подошел к окну и посмотрел на толпящихся вокруг башни мертвецов.
- Я прошу прощения, что втянул вас в это, - сказал он. - Я только подумал… проклятье, наоборот, я вообще не думал, когда предлагал помочь этим торговцам.
- Не вини себя, - ответил Адон, взяв воина за плечо. - Эти зомби все равно напали бы на нас. Кто-то послал их за Камнем.
- Миркул, - вздохнула Миднайт. - Я же говорила, что он заодно с Ваалом. Должно быть, он попытался связаться с богом Убийства и обнаружил, что я исчезла вместе с табличкой.
- Миркул их послал или нет, - проворчал Келемвар, - с меня надо шкуру содрать, а потом изжарить на углях. - Он взял у Адона седельные сумки и вытащил табличку. - Может, они погонятся за мной…
Священнослужитель решительно сунул табличку обратно в сумку.
- Нет, Кел. Мы скорее спасемся, если будем держаться вместе.
Адон оставил сумки с табличкой в руках Келемвара, подумав, что будет лучше, если в предстоящем сражении Камень Судьбы останется под защитой самого искусного воина.
Келемвар нахмурился и перекинул сумки через плечо.
- То, что случилось, даже лучше, - добавил Адон, желая утешить воина - Иначе зомби напали бы на нас тогда, когда бы мы этого не ждали.
- Адон прав, - согласилась Миднайт, коснувшись руки Келемвара. Заставив воина почувствовать себя виноватым, друзья бы ничего не выиграли, и чародейка не хотела, чтобы воин принялся сейчас бичевать сам себя. - Давайте-ка лучше займемся поисками входа в страну мертвых. В конце концов, мы пришли сюда именно за этим.
- С чего начнем? - спросил Келемвар, выглядывая в окно.

Предыдущая страница 9 Следующая страница


Глубоководье 10

Увиденное встревожило воина. Несколько мертвецов поднялись по лестнице и уже забрались на стену. Более того, они направлялись к башне.
Келемвар отступил на шаг от окна.
- Нам лучше убираться отсюда…
Комнату наполнил громкий звон, и герои даже вздрогнули от неожиданности. Схватив Келемвара за руку, Миднайт быстро оттащила его от окна и указала на упавшую на пол стрелу. На каменной стене осталась выщерблина. Воин небрежно поднял стрелу с пола.
- Зомби не стреляют из луков, - сказал он. - Откуда она прилетела?
- Разберемся с этим потом, - объявил Адон, подозревая, что зомби - это лишь часть западни Миркула. - Давайте уходить отсюда!
И священнослужитель начал спускаться по спиральной лестнице.
Пройдя сквозь три комнаты, герои очутились на первом этаже. Здесь они ненадолго задержались, чтобы заглянуть в единственную дверь, ведущую в комнату-тупик.
- Лучше сразу спускаться в подвал, - решил Адон и побежал вниз.
- Подожди! Мы лезем прямо в ловушку! - возразил Келемвар.
- Мы уже в ловушке, - ответила Миднайт, последовав за священнослужителем.
- Кроме того, зомби придется сначала подняться на стену, - добавил Адон. - Тогда, возможно, нам удастся выскользнуть отсюда.
Келемвар кивнул, и Адон повел своих друзей в полумрак сырого подвала. Приглушенное журчание бегущей воды отражалось от стен подвального помещения, хотя никто не мог понять, откуда происходит этот шум. Почти под самым потолком находилось маленькое окошечко, выходящее во внутренний двор замка. Пробивающийся снаружи свет чуть рассеивал мрак, наполняющий все комнаты.
На какое-то мгновение Адон задумался о побеге через окошко, но тут же отказался от этой мысли. Ни широкоплечий Келемвар, ни даже Миднайт не смогут пролезть в него.
Помещение напоминало свалку отбросов. Мешки с заплесневелым зерном и бочонки прокисшего вина, оставленные, по-видимому, какими-то путешественниками, использовавшими башню в качестве временного пристанища; пустые трухлявые бочки и покрытая плесенью веревка, привязанная к проеденному ржавчиной ведру… Деревянный пол комнаты прогнил.
Пока Адон и Келемвар прислушивались к действиям зомби, Миднайт исследовала комнату, время от времени отковыривая кинжалом щепки от половых досок.
Прошло пять минут. Адон покачал головой и выругался:
- Миднайт, мы ошиблись насчет зомби. Те, которые оставались во внутреннем дворе, уже над нами. - Священнослужитель замолчал и посмотрел на Келемвара. - Мы в ловушке.
- Я пойду наверх, - буркнул воин. - Может, нам удастся выбраться отсюда.
- Погоди, - ответила Миднайт, задумчиво разглядывая трухлявый пол.
В других комнатах замка доски на полу были совершенно сухими, и чародейка никак не могла понять, почему именно в этой комнате пол вдруг сгнил. Затем Миднайт посмотрела на ведро и веревку, которые напомнили ей о колодце. Чародейка быстро зашагала к центру комнаты.
- Кел, быстрее сюда! Попробуй поднять мечом несколько досок!
Несколько озадаченный, воин все же не стал возражать, и вскоре в полу появилось квадратное отверстие величиной три на три фута. Приглушенное, едва различимое журчание сменилось негромким рокотом.
- Что это? - удивился Келемвар.
- Подземная река! - ответил Адон, вставая на колени рядом с воином.
- Это запасной источник воды, используемый в случае осады, - добавила Миднайт, указывая на ведро с веревкой.
Адон улыбнулся и показал на отверстие в полу.
- Зомби не полезут туда за нами! - воскликнул он.
- Если нам самим хватить смелости сунуться туда, - усомнился Келемвар, заглянув в отверстие.
- Что ты там видишь? - спросила Миднайт.
- Пещеру. Очень темно. Я не могу разглядеть дна, - пробормотал воин и отполз от дыры.
Миднайт тоже глянула вниз. Она ничего не увидела, но по шуму воды можно было заключить, что река, бегущая под башней, достаточно велика.
Келемвар взял ведро и веревку.
- Думаю, мы можем попробовать вот это, - предложил он и, привязав веревку к потолочной балке, повис на импровизированной «лестнице», испытывая прочность узла.
Адон нахмурился:
- Может, нам поискать что-нибудь…
В комнате внезапно стемнело, как будто кто-то преградил доступ свету. Не закончив фразы, Адон повернулся к окну и увидел мужскую фигуру, стоящую на коленях. У мужчины был знакомый крючковатый нос.
- Посмотрите в окно! - заорал Адон, догадавшись, что только он заметил Кайрика.
Священнослужитель схватил Келемвара и повалил его на пол.
Миднайт обернулась. Что-то прожужжало мимо ее уха и с тупым звуком воткнулось в Адона. Жрец застонал и опустился на колени возле чародейки.
- Что с тобой? Что случилось? - склонилась над ним Миднайт.
Адон не ответил. Его глаза закатились, и священнослужитель пошатнулся, чуть не упав в дыру в полу, но Миднайт быстро поймала его, ухватив за плечо и торчавшую из-под ребер окровавленную стрелу. Однако древко обломилось, и тело Адона выскользнуло из рук чародейки. Через мгновение она услышала отдаленный всплеск.
- Адон! - задыхаясь, крикнула Миднайт, не понимая, как в ее испачканной кровью руке оказался обломок стрелы.
Келемвар быстрее разобрался, что к чему. Он увидел, как Кайрик достал другую стрелу и уже натянул тетиву.
- Я убью тебя! - проревел воин, метнувшись к окошку, чтобы вонзить в вора меч.
- Ты упустил свой шанс, - ответил Кайрик, ловко отскочив от окна. - Но знай, я не попал в тебя лишь потому, что помешал этот герой-святоша.
- Зато у меня еще есть кое-что в запасе, - прошипела Миднайт, поворачиваясь к окну.
При звуке голоса Кайрика сердце чародейки словно превратилось в лед. В ее мозг явилось заклинание смертоносного холода, и Миднайт, указав пальцем на окно, начала произносить магические слова.
Кайрик тут же рухнул на землю и откатился в сторону, ожидая, что сейчас его настигнет ужасная смерть. Однако вместо этого из окна выкатилась лишь холодная черная волна - собравшись в черный клубок, она со свистом пролетела мимо съежившегося на земле вора, отскакивая от одной стены замка к другой. В тех местах, где шар касался плит, камень сначала покрывался инеем и сосульками, а потом осыпался темной пылью. Наконец черный шар перемахнул через стену и, оставляя за собой ледяной след, умчался в сторону Вересковой Пустоши.
Облегченно вздыхая, вор отполз от окна. Теперь убийство Миднайт и Келемвара, знающих, что Кайрик снова преследует их, становилось куда более сложной задачей.
Келемвар выглянул из окна. Кайрика нигде не было видно.
- Ты промахнулась, - промолвил воин, до сих пор не пришедший в себя после смерти Адона.
Миднайт ничего не ответила. Скорчившись, она лежала на полу, жадно глотая воздух и обливаясь потом. Тело с головы до ног ныло от боли, и чародейке казалось, что душа удерживается в ней лишь благодаря неимоверному усилию воли. Миднайт вспомнила слова Ваала, предупредившего ее о том, что она может сгореть, если не научится обращаться с магией Мистры.
Похоже, произошло именно то, о чем говорил Покровитель Убийц. Любое заклинание тяжело отражалось на самочувствии мага, выматывало его, поэтому подготовка чародея всегда включала в себя не только изучение магии, но и повышение сопротивляемости организма различным видам магических энергий. Однако Миднайт, наделенная теперь способностью безграничного использования магических сил, еще не научилась противостоять их необъятной энергии. Теоретически с помощью своей магии чародейка могла творить почти все, что захочет, однако она на собственном опыте убедилась, что эти силы могут превратить ее в безжизненное вместилище чар.
Обернувшись, Келемвар увидел то, чего боялся больше всего.
- Миднайт! - вскричал он.
С того момента, когда Адон передал Камень Судьбы Келемвару, воин не расставался с табличкой. Но теперь он снял с себя седельные сумки, бросил их на пол и грохнулся на колени рядом с Миднайт, заключая ее в свои объятия.
- Чем я могу помочь? - тихо спросил воин. - Что я могу для тебя сделать?
Миднайт хотела сказать, чтобы он лишь покрепче обнял ее и не дал ей замерзнуть, но боялась раскрыть рот. Сейчас она тратила все свои силы только на то, чтобы не потерять сознание.
Со стороны лестницы донеслось шарканье тяжелых шагов, и Келемвар понял, что зомби все-таки добрались до них. Сначала он решил броситься к лестнице и остановить мертвецов, но тут же понял, что зомби легко разорвут его на куски и Миднайт останется один на один с врагом.
Воин схватил ведро, обрезал веревку и отшвырнул ведро в сторону. Затем свободным концом веревки он обвязал талию Миднайт, намереваясь спустить чародейку в подземную пещеру, после чего последовать за ней.
Однако воин скоро сообразил, что времени у него не осталось. В тот самый миг, когда Келемвар опустил чародейку во мрак темного подземелья, в дверном проеме появился первый зомби. Не обращая внимания на мертвеца, Келемвар начал спускать Миднайт вниз. Еще два воскресших трупа проникли в комнату.
Миднайт осознавала лишь то, что Келемвар опускает ее в темноту и что силы медленно возвращаются к ней. Подземный поток, рокот и плеск которого отражался эхом от стен пещеры, шумел невероятно громко, гораздо громче, чем какая-нибудь небольшая речушка.
Через несколько мгновений спуск прекратился, и чародейка повисла в воздухе, окруженная черной бездной.
Хотя вода шумела так громко, что казалось, будто до нее остается всего несколько футов, чародейка все же не могла быть уверена в этом. Миднайт подняла глаза и посмотрела вверх. Там, вокруг квадрата тусклого света, мелькали какие-то тени, но что именно там происходит, видно не было.
Когда Келемвар начал спускать Миднайт в пещеру, первый зомби, не обращая внимания на воина, подобрал седельные сумки с Камнем Судьбы и уже направился было к выходу, когда, полностью вытравив веревку, Келемвар схватил меч и нанес удар. Рука зомби отлетела от тела, и сумки упали на пол. Но не успел Келемвар подобрать их, как двое других мертвецов присоединились к своему собрату, и все трое дружно набросились на воина.
Келемвар тщетно наносил удар за ударом. Он вступил в схватку с тем самым зомби, который уже лишился одной руки, и рассек ему живот, временно остановив мертвеца. Но тем временем на воина наступали двое других, отчаянно пытаясь зацепить его своими грязными лапами.
Пятясь, Келемвар угодил прямо в дыру, проделанную в полу посреди комнаты. Воин едва не упал вниз, но успел все же уцепиться за веревку, а затем яростно ударил мечом одного из противников. Клинок отсек голову мертвеца от туловища, и та полетела на пол. Другой зомби бросился к руке Келемвара, которой воин держался за веревку. Келемвар инстинктивно взмахнул мечом, преграждая мертвецу путь, однако клинок пролетел мимо цели и перерезал веревку.
Миднайт услышала крик Келемвара; затем веревка затрещала и оборвалась. Упав в воду, чародейка ощутила прохладные объятия речного потока и начала бороться с течением, стараясь держать голову над водой. Истощение по-прежнему давало о себе знать, но чародейка понимала, что либо она найдет в себе необходимые силы, либо просто утонет.
Слева Миднайт услышала громкий всплеск - это обрушился в воду Келемвар. Чародейка попыталась плыть на шум, однако она была слишком слаба, а течение - слишком сильным.
- Миднайт? Где ты? - окликнул Келемвар.
- Тут, - выкрикнула она в ответ.
В реве несущейся воды чародейка едва расслышала собственный голос и поняла, что Келемвар не мог услышать ее. Миднайт снова попыталась подплыть к воину, но поток неумолимо увлекал ее за собой.
В отличие от Миднайт Келемвару хватило бы сил, чтобы плыть против течения, однако воин понимал, что чародейку должно было унести потоком, а потому решил не сопротивляться. Разумеется, то, что камень попал в лапы Миркула, весьма скверно, но Келемвар не мог потерять Миднайт.
Воин плыл вниз по течению; в надежде отыскать чародейку он вновь и вновь останавливался и оглядывался по сторонам. В принципе это был верный способ, однако Келемвар неправильно рассчитал скорость и плыл слишком быстро. Вскоре, уносимый быстрым течением, он опередил Миднайт.
Минут через пятнадцать утомительных поисков Келемвар совсем вымотался - теперь он должен был изо всех сил бороться уже за собственное выживание. В течение следующей четверти часа течение уносило воина и чародейку все дальше и дальше. Иногда река протекала по длинным, доверху заполненным водой туннелям - тогда и Миднайт, и Келемвару казалось, что им не хватит дыхания и они все-таки погибнут. Иногда поток бросал их на скалы и стены пещеры. Несмотря на боль, герои всякий раз цеплялись за скользкие камни, надеясь ухватиться за что-нибудь и выбраться из воды.
Однако вырваться из цепких лап реки не удалось ни одному, ни другому; впрочем, никто и не утонул. Миднайт и Келемвара продолжало тащить вперед. Продрогшие, ничего не различая во тьме, они видели лишь стремительный поток, ощущали только промокшую и отяжелевшую одежду и глотали зловонную воду, попадавшую в рот с каждым вздохом.
Спустя какое-то время - Келемвар уже не мог сказать какое - река стала более прямой, а течение менее бурным. Воин потихоньку начал раздеваться, поскольку промокшая одежда лишь мешала ему. Но вдруг впереди послышалось какое-то странное хлюпанье. Келемвар замер, держа голову над водой, и прислушался. Шум доносился откуда-то из центра пещеры.
Воин поплыл к стене подземного туннеля. Вскоре течение снова усилилось, а заунывный гул воды сделался громче. Келемвар энергично заработал руками, и с каждым мгновением ему приходилось грести все сильнее и сильнее, чтобы преодолеть водовороты, затягивавшие его вглубь. Но вот воин почувствовал, что настоящий водяной вихрь подхватил его и понес за собой. Измотанный безуспешной борьбой, Келемвар опустил голову и из последних сил рванулся вперед. Ему все-таки удалось преодолеть стремнину, и, подхваченный течением, он спокойно поплыл вниз по реке.
Воин догадался, что чуть было не угодил в сильный водоворот. К счастью, воронка оказалась небольшой, иначе Келемвара неминуемо затянуло бы в нее. Однако победа далась воину немалой ценой - он совершенно выбился из сил.
Вдруг Келемвар вспомнил о Миднайт.
- Миднайт! - закричал он. - Здесь водоворот. Греби вправо.
Воин выкрикивал предупреждение снова и снова, пока наконец рокот водоворота не смолк далеко позади.
Но даже если бы чародейка и услышала предупреждение воина, она все равно не смогла бы уйти от опасности. Миднайт была слишком измотана - она даже не могла стянуть с себя одежду. Все ее тело окоченело; руки и ноги налились свинцом; при каждом вдохе легкие охватывало жаром; мысли путались от усталости.
Когда русло реки выпрямилось, Миднайт получила наконец возможность немного расслабиться и отдалась во власть течения. Оно вынесло ее на середину реки. Вскоре послышался гул водоворота. Он становился все громче, но чародейка лишь подняла голову над водой и сделала несколько жадных глотков воздуха. Затем, когда течение усилилось, Миднайт просто вытянула ноги по ходу реки - и водяная спираль увлекла чародейку вглубь.
Бросаясь в водоворот, Миднайт не отдавала себе отчета в том, что делает, да и едва ли могла думать об этом. Она просто задержала дыхание и не сопротивлялась воде, тащившей ее за собой.

12
ЧЕРНЫЙ ЛЕД

Черный сгусток волшебной энергии - результат неудачной попытки Миднайт использовать магию - несся по холмам Вересковой Пустоши. Там, где черный клубок касался земли, почва превращалась в черный лед. Магический шар скользнул по ветке клена - и сок застыл в стволе дерева; столкнулся с оленем - и кровь остановилась в жилах животного.
Однако спустя некоторое время черный клубок угодил в глубокий овраг и не смог выбраться оттуда. Он безуспешно катался с одного склона на другой, оставляя позади себя ленту черного льда. Овраг выходил в небольшой скалистый каньон, и магический шар, превращая маленькие ручейки в черные сосульки, катился как раз туда.
Тем временем подземный поток уносил Келемвара все дальше и дальше. Вскоре течение стало быстрее, и вода заполнила всю пещеру. Вначале Келемвар ничуть не смутился, поскольку успел набрать в легкие достаточно воздуха, и к тому же подземная река уже с десяток раз протаскивала его сквозь точно такие же туннели. Но пролетели две минуты, и легкие воина запросили свежего воздуха. В надежде найти хотя бы один воздушный карман Келемвар подплыл к потолку туннеля, но руки его тщетно скребли о каменный полог. Перед глазами замелькали желтые круги, и воин зажал рукой нос и рот. Еще минуту, а может и более, Келемвар оставался под водой.
Затем, когда он уже почти потерял сознание, поток остановил свой бег. Воин рванулся наверх, и бледные, зеленоватые лучи осветили воду - он все-таки выбрался из пещеры. Через пару секунд Келемвар вылетел на поверхность водной глади и судорожно задышал.
Горное озеро было размером с крупный пруд. Футах в ста от Келемвара находился маленький пляж. Справа от воина шумел водопад, низвергаясь в озеро с девяностофутового утеса. Речушка, питавшая водопад, бежала по дну узкого скалистого ущелья.
Отскакивая от склонов ущелья, нечто черное и круглое мчалось вниз по течению. И хотя Келемвар не видел разрушений, которые оставлял после себя черный шар, предчувствие чего-то ужасного овладело воином. Он поплыл к берегу, пытаясь превозмочь собственную слабость и тяжесть мокрой одежды. Остановился было, чтобы стянуть штаны и башмаки, но это заняло бы слишком много времени, и воин снова рванулся вперед.
Когда шар приблизился к водопаду, Келемвар находился на полпути к берегу. Речушка превратилась в каскад черного льда. Шар взмыл в воздух и плюхнулся в озеро.
Увидев, что произошло с водопадом, Келемвар, невзирая на жуткую боль в руках и ногах, поплыл быстрее. Черный клубок летел вниз. Всего двадцать - двадцать пять футов отделяли воина от линии берега, когда шар коснулся воды.
Под клубком появился круг черного льда. Шар поскакал дальше, пару раз коснувшись воды и оставив на ее поверхности еще два черных пятна. Выпрыгнув из озера, сгусток магической энергии помчался дальше, а черные круги начали быстро расширяться.
Келемвар продолжал плыть. В десяти футах от берега ледяные тиски обхватили щиколотку воина. Он выдернул ногу, приложил еще немного усилий - вот его руки уже коснулись дна. Внезапно вода вокруг него превратилась в лед. Он попробовал встать, но обнаружил, что его бедра и пояс зажаты в безжалостных объятиях льда. Пытаясь вырваться на свободу, Келемвар дернулся, но лишь плюхнулся обратно в воду; его подбородок ткнулся в песок у самой кромки озера.
Вода продолжала замерзать, и лед приближался к берегу, угрожая сковать все тело воина. Келемвар не мог допустить, чтобы это произошло. Он приподнялся над поверхностью озера и подождал, когда вода замерзнет под ним. Когда лед подкрался к рукам, воин поставил их на берег, продолжая держать тело над водой.
Наконец лед остановился. После непродолжительной тишины берега озера вдруг громко затрещали, приспосабливаясь к увеличившемуся объему замерзшей воды. Лед приподнялся на несколько дюймов и сдвинулся на три фута вперед, вытаскивая Келемвара, застрявшего в ледяном капкане, на берег.
Ожидая, что будет происходить дальше, воин обдумал положение, в котором очутился. От талии до колен он был скован льдом. Ниже колен ноги оставались свободными от льда, и воин мог шевелить ступнями. Судя по всему, толщина льда не превышала шести дюймов.
Впереди толстое одеяло белого снега покрыло пучки прибрежной травы и многочисленные древесные обломки, разбросанные по берегу. Дальше поднимался крутой, высотой в десять футов, песчаный уступ. Тонкий слой почвы на нем обеспечивал жалкое существование нескольким кривым карликовым соснам, наполнявшим воздух каким-то сладким, похожим на запах лимона ароматом.
Само озеро занимало глубокую впадину на Вересковой Пустоши. Слева от Келемвара одинокий ручей - теперь замерзший и черный - вытекал из крошечного озера. Единственным видимым источником, питавшим озеро, был застывший водопад, но Келемвар знал, что в озеро впадает и подземная река.
Пытаясь как-то выбраться из ледяного плена, Келемвар дернулся вперед и попытался сломать ледяные оковы. Когда же попытка не увенчалась успехом, воин громко и яростно закричал.
Подхваченный эхом вопль вскоре вернулся обратно - такой же четкий и ясный. Это эхо привело воина лишь в еще большее отчаяние. Келемвар снова пронзительно закричал и зарылся пальцами в песок, подтягиваясь к утесу и вкладывая в это все силы. Спина и плечи заныли от боли. Руки, одеревеневшие от долгого плавания, налились тяжестью и не слушались. Но все же воин не сдавался.
Внезапно Келемвар задрожал - только тут он осознал, что жутко замерз. Воздух больно жалил пальцы и лицо, а туловище кололи липкие иголочки льда. Холод пронизывал воина до самых костей, опаляя ягодицы и бедра леденящим дыханием.
Но больше всего Келемвар боялся за ноги. Несмотря на хорошо промасленные башмаки, ноги совершенно промокли. Воин подозревал, что покалывание в пальцах является первым признаком обморожения. Келемвар знал, что может лишиться ступней, а может, даже замерзнет до смерти, если в скором времени не выберется из ледяного плена.
Вдруг на нижнюю ветку ближайшей сосны уселся ворон и голодными глазками уставился на плененного воина. Келемвар шикнул на птицу, однако та продолжала сидеть на дереве, вежливо дожидаясь смерти беспомощного человека. Ворон мог позволить себе быть терпеливым. Судя по лоснящимся перьям и упитанной тушке, птичка любила хорошо покушать.
Келемвару совсем не нравилось, что на него смотрят так, будто он - баранья нога.
- П-прилетай з-завтра! - выкрикнул он, заикаясь от холода. - Я все равно никуда не денусь.
Ворон моргнул, но остался на месте. Спешить с обедом не было нужды, однако птица не собиралась делиться добычей с другими падальщиками.
- Оставь меня, - прорычал Келемвар, пытаясь взмахом руки прогнать птицу. - Дай умереть с честью!
Ощущение беспомощности поразило воина. Он не принадлежал к числу тех, кто сдается до окончания битвы, и никогда прежде не испытывал этого чувства.
Воин не стал обдумывать свои страхи. Много раз он смотрел в лицо смерти, но никогда не чувствовал себя таким подавленным, как сейчас. Келемвара пугало нечто более страшное, чем смерть. Воин тщетно убеждал себя в том, что именно судьба доставшейся мертвецам таблички повергает его в уныние.
Однако он знал, что обманывает себя. Келемвар осознавал, конечно, всю важность возвращения Камня Судьбы Хельму, но все же потеря таблички не вызвала бы таких мук. Истинной причиной его подавленности были смерть Адона и отсутствие известий о судьбе Миднайт. Воин не имел никакой возможности узнать, что произошло с чародейкой, но был уверен, что ей не удалось избежать водоворота.
«Хватит рассуждать, - подумал воин. - Хватит. Еще не все потеряно». Внезапно Келемвар ощутил сильное желание уснуть, поскольку, проснувшись, мог бы обнаружить, что все эти зомби, подземная река и водоворот были лишь дурным сном.
Но воин не смел сомкнуть глаз. Даже сквозь все возрастающее чувство сонливости он понимал, что сон в ледяном плену скорее всего закончится смертью.
Дрожь прошла, и мышцы начали коченеть. Келемвар осознавал, что приближается к смерти. Он забил ногами, затем ударил по черному панцирю льда, лежавшего под его грудью.
Лед не раскололся и не треснул, даже не покрылся паутинкой тоненьких трещинок. Воину казалось, что он умер. «Я превращаюсь в живой труп, - подумал Келемвар, - как те зомби из каравана». Воин хмуро усмехнулся своей полуоформившейся мысли.
Однако перспектива превращения в зомби была лучше судьбы, постигшей Адона и Миднайт.
«Забудь об этом, - мысленно приказал себе Келемвар. - Размышления о прошлом не принесут ничего, кроме новых страданий. Сначала выживи, потом размышляй».
Впрочем, сказать проще, чем сделать. Если бы Келемвар не настоял на защите каравана, не был бы так упрям, его друзья остались бы живы. Но воин, как всегда, проявил упрямство. Теперь он считал, что, скорее всего, заслужил подобную смерть в оковах льда.
- Принеси хотя бы какой-нибудь кинжал или острый камень, - пробурчал Келемвар, обращаясь к птице. - Я же не могу убить себя голыми руками.
Ворон вскинул голову, взъерошил перья и уставился на воина весьма неодобрительным взглядом.
Келемвар протянул руку и схватил большой обломок дерева. Ворон приготовился взлететь, но воин не собирался атаковать птицу. Замахнувшись поднятым суком, словно дубиной, воин повернулся вправо и ударил по льду.
Громкий треск пронесся над озером, отразившись от утеса на противоположном берегу. Келемвар попробовал пошевелить ногой, но она совершенно не двигалась. Он замахнулся корягой и ударил вновь. По оледеневшей поверхности озера снова прокатился громкий треск. Деревянная дубинка раскололась надвое, и одна ее часть заскользила по льду, оставив в руке воина кол в два фута длиной.
Несколько раз каркнув, ворон слетел с дерева на берег и приземлился так, чтобы Келемвар не смог достать его, затем каркнул еще раз.
Воин хотел было запустить в птицу деревяшкой, но быстро передумал. Деревянный обломок был неважным оружием, но только оно и имелось у воина в данный момент. Вместо того чтобы швырнуть палку в ворона, Келемвар крепко сжал ее наподобие кинжала и острым концом ударил по льду.
Черный лед немного поддался, и воин ударил снова и снова; с каждым разом движения его становились все неувереннее. Келемвар остановился, чтобы взглянуть на то, чего он достиг. Острый конец деревяшки превратился в мягкую кисть. Рука тряслась от усталости, однако тело немного согрелось.
Черный лед поддался совсем чуть-чуть. Он был гораздо прочнее дерева, и все усилия воина расколоть его оказались напрасными. Чтобы освободиться, Келемвар должен был найти что-нибудь потверже, чем деревянная палка.
Келемвар подумал о кремне и железном огниве, хранящихся в кожаном мешочке на шее, но быстро отказался от этой мысли: кремень и огниво были слишком маленькими и годились лишь для того, чтобы развести огонь. Они могли бы сослужить хорошую службу в качестве наконечников, однако воину нечем было примотать их к палке. Кроме того, кремень и огниво непременно потерялись бы, если бы случайно слетели с деревяшки, а Келемвар не мог пойти на такой риск. Если он освободится, кремень и огниво потребуются ему, чтобы развести костер. А если уж он совсем ничего не придумает, можно будет попробовать поцарапать кремнем лед, хотя Келемвар знал, что это бесполезная трата сил.
Он внимательно вгляделся в берег. С помощью затупившегося обломка деревяшки воин мог дотянуться до некоторых предметов. К несчастью, единственными объектами на берегу были только другие палки, да еще ворон. Волна отчаяния нахлынула на Келемвара, когда он понял, что для своего спасения не может сделать ровным счетом ничего, поскольку лед был слишком толстым и прочным. Воин приготовился умереть, как и его друзья…
«Нет, не думай о них, - снова сказал он себе. - Эти мысли окончательно расстроят тебя, доведут до самоубийства».
А Келемвар хотел жить. Как это ни удивляло его, он совершенно определенно хотел жить.
Ворон подскочил поближе, оказавшись в пределах досягаемости руки воина. Птица сделала вид, что не замечает Келемвара, хотя нельзя было сказать точно, куда глядят ее черные глазки. Может быть, ворон просто испытывал воина, пытаясь определить, сколько еще времени он протянет.
- Я не спешу стать твоим обедом! - прогремел Келемвар.
Ворон вскинул голову, раскрыл клюв и зашипел. Воин представил, как этот клюв выклевывает ему глаза, как острые когти впиваются ему в щеки и нос…
Затем у Келемвара появилась идея, рожденная не столько мудростью, сколько отсутствием способности рассуждать хладнокровно - способности, которая исчезает в преддверии смерти. Воин принялся царапать лед ногтями, но вскоре остановился, отковыряв лишь ничтожный кусочек. Даже сквозь дурман Келемвар понимал, что погибнет гораздо раньше, чем сумеет расковырять лед ногтями.
Но когти ворона были острее. Да и клюву птицы можно было найти много областей применения.
Словно погрузившись в собственные мысли, ворон краем глаза следил за Келемваром.
- По-моему, пора вздремнуть, - сказал Келемвар, чувствуя, насколько невнятной стала его речь. Скорее всего, ворон не разобрал ни слова.
Птица, разумеется, не подала ни единого знака, свидетельствующего о том, что она поняла слова воина.
Келемвар опустил голову на руки, оставив один глаз чуть приоткрытым, чтобы следить за птицей. Склонив голову, воин почувствовал приятное облегчение и отметил, что ему стало теплее. Его одолевал сон, и Келемвар решил, что усталость после продолжительного поединка с подземной рекой в конце концов дала о себе знать. Он закрыл оба глаза.
Прошло минут десять, и ворон решил проверить, не умер ли человек. Взмахивая крыльями, птица дважды поднималась в воздух и на некоторое время зависала над воином. Наконец ворон уселся на лед в футе от головы Келемвара и заглянул ему в лицо. Человеческие глаза остались закрытыми, а дыхание было очень слабым, почти незаметным.
Ворон скакнул вперед и клюнул воина в нос. Келемвар не шелохнулся, и тогда ворон клюнул снова. На этот раз клюв отхватил маленький кусочек плоти.
Келемвар тотчас проснулся и увидел перед собой черную птицу. Несмотря на абсолютную пустоту в голове, он понял, что именно ворон причинил ему боль. Правая рука воина инстинктивно обхватила блестящее черное тело. Одновременно его левая рука сжала птичью лапу, и воин почувствовал, как хрустнула косточка.
Ворон закаркал и начал отбиваться свободной лапой. Келемвар зажмурился, и острые когти впились ему в бровь. Воин громко заорал, но птица лишь еще сильнее впилась в его лицо, пытаясь добраться до глаз.
Келемвар отпустил ворона и закрыл лицо руками. Захлопав крыльями, падальщик взвился в воздух. Смахнув кровь, воин посмотрел птице вслед - поединок пробудил тело Келемвара, и воин начал соображать гораздо лучше.
- Ощипанная курица! - крикнул Келемвар вслед ворону, ощупывая раны на лбу.
Птица описала в воздухе несколько кругов и улетела в западном направлении. С некоторой тревогой воин отметил, что солнце клонится к горизонту, а значит, через два часа станет темно.
Келемвар почувствовал страх и одиночество - он даже пожалел о том, что прогнал птицу. Ворон хоть и дожидался его смерти, но вместе с тем составлял воину компанию.
Келемвар почувствовал, что ноги его онемели от бедер до самых кончиков пальцев. Кисти рук приобрели синий оттенок. Угроза превращения в кусок льда нависла над ним. Воин начал размахивать руками и пытаться разогреть ноги.
Однако эта попытка явилась лишь временным решением проблемы. Если он намеревается выжить, ему необходимо согреться. К счастью, все необходимое для этого у него под рукой.
Втайне понадеявшись, что ему в голову пришла не очередная безрассудная идея, порожденная холодом, Келемвар начал собирать дрова, необходимые для костра. Воин стряхивал снег с пучков травы и вырывал их. Засовывая траву под рубаху, он рвал сухие стебли, пока рубаха не стала походить на матрас. Воин продолжал работать руками скорее инстинктивно, нежели сознательно: за свою жизнь он развел не менее тысячи костров и теперь доверял интуиции больше, чем затуманенному разуму.
Далее Келемвар собрал все ветки и прочие деревяшки, какие только нашлись поблизости, отделив маленькие сучки от больших. Через несколько минут появилось несколько кучек деревянных обломков. И наконец он выбрал шесть самых крупных палок и положил рядом друг с другом так, чтобы получилась маленькая платформа. Из опыта воин знал, что пламя, когда костер разгорится во всю силу, сразу превратит лед в пар. Но вначале огонь следовало держать подальше ото льда.
Келемвар достал пучок травинок, энергично растер их между ладонями, подсушил траву и положил на платформу из деревяшек. Он повторял этот процесс до тех пор, пока не получил маленькую горку сухой пыли. Затем воин достал кремень и огниво и стал чиркать ими друг о друга. Спустя пять мучительных, полных сомнений минут искра упала на траву. Сначала одна травинка, затем две, затем несколько занялись огнем. Воин добавил еще травы, а после того как она разгорелась, взял в руки несколько веточек и стал держать их над огнем, чтобы они просохли.
Еще через полминуты Келемвар задрожал - холод постепенно отступал. Он больше не мог держать ветки, а потому положил их в огонь. Деревяшки сперва задымились, затем одна занялась пламенем. Воин осторожно подул на костер, и две другие веточки тоже загорелись.
Келемвар убрал кремень и огниво. Пролетели минуты, и вот уже оранжевые языки водили хоровод перед воином. Легкий ветерок вился вокруг его тела, бросая пепел и дым прямо в лицо. Дым разъедал глаза и вызывал кашель, но это было неважно. Сейчас запах гари для Келемвара был подобен аромату розовой воды, а кашель служил лишь скромной платой за обогрев. Вскоре дрожь прекратилась, и воин почувствовал тепло.
Уже через десять минут к Келемвару вернулся рассудок. По-прежнему ощущалась усталость, ноги совершенно онемели, однако сонливость исчезла. Костер растопил в черном льду маленькую лужицу, и воин утешился тем, что этот лед тает так же, как и обычный. Теперь оставалось только найти способ разбить его.
Келемвар подумал было, что надо развести костер рядом с тем местом, где его бедра исчезали в замерзшем озере. Однако он не мог бы собрать столько веток и древесных обломков, чтобы растопить толстый слой льда. Единственное, что оставалось воину, - это расколоть лед, а значит, нужно было найти что-нибудь потверже.
Всякого рода камни, валуны и булыжники окружали озеро со всех сторон, однако в пределах досягаемости не оказалось ни одного камушка. Все они были погребены под песком пляжа.
Если бы Келемвар по-прежнему замерзал от холода, все глубже погружаясь в забытье, он, вероятно, не заметил бы промелькнувшей в его голове идеи. Но теперь воину было тепло; мысли больше не путались, и Келемвар испытывал даже некий подъем. Полный решимости, воин схватил самую крепкую из лежащих рядом деревяшек и принялся рыть песок.
Не углубившись и на шесть дюймов, Келемвар наткнулся на первый камень. Это был круглый, размером с ладонь булыжник, пригодный разве что для метания, но не подходящий для раскалывания льда. Келемвар продолжал копать.
Второй камень был получше - примерно тех же размеров, но только с зазубренными краями. Воин отложил его в сторону.
На глубине около фута Келемвар нашел то, что искал. Третий камень представлял собой темно-серый, ничем не примечательный булыжник. Однако воину он показался краше любого бриллианта. Камень был большим, но имел как раз такие размеры, что воин вполне мог поднять его одной рукой. Один конец булыжника заканчивался маленьким острым конусом, другой был широким и идеально подходил под руку.
Келемвар взял булыжник и ударил им по льду возле бедра. Черные осколки разлетелись в стороны.
Воин еще десяток раз опустил камень, пытаясь заставить лед треснуть. Черные брызги так и летели из-под булыжника, однако лед держался.
Над вершиной утеса захлопали крылья. Знакомый ворон уселся под деревом, держа левую лапку над землей.
- Извини за ногу, - сказал Келемвар, взглянув на сломанную лапку.
Ворон наклонил голову и, устав стоять на одной ноге, сел на землю, словно в гнездо. Воин улыбнулся и замахнулся камнем.
- Обед, кажется, откладывается, - добавил Келемвар.
Голова птицы пару раз качнулась. Будь разум воина затуманен, возможно, он расценил бы этот неуклюжий жест как знак согласия, будто бы ворон ответил: «Откладывается, но не отменяется».
Келемвар решил не обращать внимания на птицу и начал колоть лед под грудью, где он был тоньше. К радости воина, ему удалось отколоть большой зазубренный кусок. Разбивая лед от этого скола в направлении поясницы, воин смог положить начало трещине, ведущей к его правому бедру.
Келемвар трудился в течение двадцати минут, временами останавливаясь, чтобы подбросить в огонь пару веток. За это время воину удалось увеличить трещину, и она протянулась уже к середине его бедра. Когда солнце спряталось за холмами и небо окрасилось в розовый цвет, огонь уже глубоко растопил под собой лед. Костерок погрузился под воду, оставив в двух футах слева от воина шипящую и дымящуюся полынью.
- Нет! - воскликнул Келемвар.
Но лишь холодный стон ветра стал ответом на его крик.
Воин сразу начал мерзнуть. Он попытался вырваться из льда, надеясь, что проделанной в нем трещины достаточно, чтобы оказаться на свободе, но не сдвинулся с места.
Келемвар потянулся за травой для нового костра, но оказалось, что почти вся она уже использована. Хуже того, всего несколько деревяшек валялось в пределах его досягаемости. Даже если воин и развел бы новый костер, его не хватило бы на всю ночь.
Келемвар стукнулся лбом об лед и громко выругался. Холод снова стал кусать его за пальцы - в теле воина осталось совсем немного тепла. В конце концов он позволил себе сделать невероятное, выбивающее землю из-под ног предположение: он был не прав, настаивая на оказании помощи каравану. Упрямство Келемвара привело к смерти Адона, а возможно, погубило и Миднайт.
- Друзья! - закричал Келемвар. - Простите меня! Пожалуйста, Миднайт!.. Миднайт!
Он выкрикивал ее имя снова и снова, пока наконец не смог больше слышать отзвуков вторившего ему многоголосого эха.
Когда Келемвар замолчал, ворон спрыгнул вниз и приземлился, предусмотрительно выбрав место подальше от ловких рук воина. Каркнув три раза, птица будто предложила Келемвару сдаться и умереть.
Нетерпение ворона взбесило воина.
- Еще не время, курица! - рыкнул он.
Келемвар схватил первый из выкопанных им камней - маленький и круглый - и запустил им в птицу. Хотя камень и не попал в цель, ворон понял намек и ускакал в темноту. После того как вредная птица скрылась, Келемвар подобрал булыжник и яростно ударил по льду слева от себя. «Если уж умирать, - решил воин, - то сражаясь до последнего вздоха».
Келемвар был так разгневан, что не заметил крошечных трещинок, остававшихся во льду после его ударов. Через пять минут длинная трещина пролегла от бедер воина до отверстия, оставшегося от костра.
Потребовалось еще десять минут, чтобы расширить пролом.
И когда теплые краски сумерек уступили фиолетовым тонам ночи, кусок льда под грудью у Келемвара откололся. Воин рванулся вперед - лед более не удерживал его в своих объятиях. Келемвар вытащил свое тело на берег и принялся собирать траву и деревяшки.
Разведя костер, он снял с себя замерзшие штаны и башмаки, чтобы осмотреть ноги. Бедра и голени побелели и покрылись темными пятнами, но все же Келемвар полагал, что в тепле они отойдут. Ступни выглядели хуже. Они были совсем белыми, онемевшими и холодными на ощупь.
На долю воина выпало достаточное число походов в северные края, чтобы он мог с первого взгляда определить сильное обморожение.

13
ВО ТЬМЕ

Миднайт очнулась от крепкого сна; тело ее одеревенело и стонало от боли. Привидевшаяся ей во сне сухая постель в теплой таверне исчезла, как только чародейка открыла глаза. Она обнаружила, что находится в каком-то совершенно незнакомом месте. Уткнувшись лицом в холодный песок, она лежала, наполовину погруженная в накатывающуюся на берег воду. В царящей вокруг кромешной мгле чародейка не смогла разглядеть даже собственной руки. Позади, вспенивая поверхность маленького водоема, рокотал водопад.
Его приглушенный голос напомнил Миднайт о ее поединке с подземной рекой и погружении в воронку водоворота. Чародейку вынесло в этот мрачный пруд, после чего она добралась до берега, где и потеряла сознание.
С тех пор прошло десять часов, хотя Миднайт и не знала об этом. Ее уставшее, измученное подземной рекой тело погрузилось в целительный сон, как только опасность миновала. И все же теперь, несмотря на то, что умственные и физические силы чародейки полностью восстановились, она ощущала подавленность.
Адон был мертв, и его гибель омрачала радость спасения.
Миднайт хотелось обвинить кого-нибудь в смерти Адона, и Келемвар подходил для этого лучше всего. Если бы не его упрямое желание спасти караван, трое друзей не оказались бы в западне, и Кайрику не удалось бы застичь их врасплох.
Однако Миднайт понимала, что подобный довод имел под собой непрочное основание. Слишком много было случайностей и непредвиденных обстоятельств. Никто и не думал, что Кайрик сможет так быстро восстановить силы, и чародейка до сих пор не могла представить себе, как ему это удалось. Однако при данном раскладе вор непременно настиг бы отряд героев и нанес удар. Как и Келемвар, Миднайт не предусмотрела такой возможности, а значит, винить в отсутствии предвидения одного только воина было бы несправедливо.
И Миднайт решила, что во всем виновата она. Не стоило ей идти на поводу у Келемвара и Адона, отговаривавших ее от убийства Кайрика. Миднайт одна знала, насколько вероломным стал их бывший товарищ, и ей следовало бы догадаться, что злая воля и жестокое сердце придадут вору сил, чтобы продолжить погоню.
Подобной ошибки больше не повторится. Чародейка не может вернуть Адона к жизни, однако, если ей удастся когда-нибудь выбраться из этой пещеры и снова увидеть Кайрика, она отомстит за смерть друга.
Мысль о выходе из пещеры заставила Миднайт вспомнить о Келемваре, который, как считала чародейка, должен был находиться где-то неподалеку. Воин упал в воды подземной реки сразу после Миднайт, но кроме этого она больше ничего не знала о его судьбе. Казалось, существовали все основания предполагать, что его тоже затянуло в водоворот.
Возможно, он даже сидел в каких-нибудь тридцати шагах от чародейки, считая, что остался один в этой тьме.
- Келемвар! - позвала Миднайт, поднимаясь с земли.
Голос ее эхом отразился от невидимых стен пещеры, едва различимый среди рева падающей воды.
- Келемвар, где ты?
И снова отозвалось лишь эхо.
Печальная мысль пришла на ум чародейки. Ей удалось не утонуть, но где доказательства того, что воин не лежит на дне. Ведь Келемвар нес сумки с табличкой. Трудно удержаться на плаву с подобным каменным грузом.
- Келемвар! - в отчаянии закричала чародейка. - Ответь мне!
Но он не отвечал.
Представив себе тело погибшего Келемвара, плавающее у водопада, Миднайт обнажила кинжал. Она вызвала заклинание волшебного света и произнесла нужные слова. Кинжал засиял ярким белым светом. Внезапно клинок ужасно накалился, и чародейка, обжегшись, выронила его. Она бросилась на колени и сунула руку в прохладную воду пруда, разозленная очередной неудачей.
Однако кинжал продолжал светиться, и Миднайт увидела, что находится на берегу темного водоема. В двадцати футах от нее сквозь отверстие в своде водный поток устремлялся внутрь пещеры, взбивая на поверхности пруда черную пену. Свод пещеры достигал пятнадцати футов в высоту и своим видом напоминал купол собора. С потолка свешивались сотни сталактитов, поблескивая капельками влаги, скопившейся на их острых кончиках. Куски минералов, грубые и шершавые, как шкура дракона, торчали из стен, испещренных нишами.
- Кел! - снова позвала Миднайт.
Ее голос эхом пронесся от стены к стене, а затем утих, уступив место шуму водопада. Миднайт была одна в этом сумрачном подземелье. Адон погиб, Келемвар исчез или, возможно, тоже был мертв.
Словно подчеркивая разочарование чародейки, свет, излучаемый кинжалом, внезапно потускнел и сменился красноватым свечением. Миднайт опустила глаза и вместо своего клинка увидела лужицу расплавленного металла. Медленно утекая тоненькой струйкой, алое железо уносило с собой остатки света, и пещера снова погружалась во мрак.
Чародейка обдумала свое положение. Чтобы выбраться из пещеры, в крайнем случае можно прибегнуть к волшебству. Учитывая непредсказуемость магии, подобная попытка, разумеется, была сопряжена с риском, однако при отсутствии иного выхода Миднайт без колебаний доверилась бы судьбе.
Как только чародейка поняла, что может выбраться из пещеры, она успокоилась и обрела силы рассуждать хладнокровно. Следующим пунктом, который требовал осмысления, было ее одиночество. Адон наверняка погиб. Даже если стрела Кайрика не убила его, то это сделал подземный поток. Но вот в гибели Келемвара Миднайт сомневалась. Единственным доказательством его смерти являлось ее личное предположение, порожденное скорее чувством покинутости и страхом, чем здравым смыслом. В конце концов Келемвар был сильнее Миднайт, а она-то как раз не погибла. Даже принимая в расчет тяжесть таблички, у воина было куда больше шансов выжить, чем у чародейки. Казалось более вероятным, что он просто заплыл в другую часть этой же пещеры.
Теперь пришла пора выяснить, где Миднайт очутилась. «Возможно, я нахожусь под замком Копья Драконов», - предположила чародейка. Если верить Ваалу, то вход в Королевство Смерти тоже находился где-то здесь.
В конце концов Миднайт заключила, что самым разумным будет исследовать пещеру. Если повезет, то она либо отыщет Келемвара, либо найдет вход в Королевство Смерти. Вот только кромешная тьма представляла собой серьезное препятствие. Чародейка могла использовать расплавившийся металл кинжала, чтобы поджечь что-нибудь, соорудив некое подобие факела, однако под рукой не оказалось ничего такого, что горело бы достаточно долго.
У Миднайт не было иного выбора, кроме как снова прибегнуть к помощи магии. Чародейка сняла с ремня оставшиеся без клинка ножны и произнесла заклинание света. На этот раз результатом ворожбы стала яркая вспышка. Она ослепила чародейку, и белые точки замелькали перед ее глазами.
Через несколько мгновений зрение вернулось, но Миднайт по-прежнему оставалась в непроглядной тьме. Магия опять подвела. Тогда чародейка решила пока обойтись без света и побрела по берегу пруда. Она двигалась медленно и осторожно, сначала обследуя то место, куда ставила ногу, и размахивая руками перед собой, чтобы не наткнуться на что-нибудь.
Время от времени чародейка останавливалась и звала Келемвара. Вскоре Миднайт обнаружила, что по собственному эху может определить размеры и очертания пещеры. Чем дольше эхо не возвращалось, тем дальше от нее находились стены.
Вооруженная этим открытием, чародейка вскоре обошла водоем. В диаметре он имел около ста ярдов, хотя описать с уверенностью все изгибы и повороты береговой линии она бы не смогла. Водопад, очевидно, был единственным источником притока воды, а вытекал из водоема единственный ручеек.

Предыдущая страница 10 Следующая страница


11 Трой Деннинг

Не найдя иного выхода, Миднайт медленно зашагала по берегу ручейка. Чародейка все время звала Келемвара и двигалась только в ту сторону, откуда эхо долго не возвращалось. В совершеннейшей тьме было сложно определить время и расстояние. Все же Миднайт вскоре поняла, что очутилась в поистине громадной пещере.
Вот уже часа два - как казалось самой Миднайт - она двигалась вдоль извилистого ручейка. Судя по эху, иногда туннель как будто разветвлялся на десятки боковых, уводящих в какие-то другие неизвестные пещеры. Хотя чародейка останавливалась и с помощью эха своего голоса исследовала новые туннели, она старалась не отходить далеко от ручья. Этот маршрут был самым надежным. А кроме того, чародейка считала, что искать Келемвара, если его тоже засосало в водоворот, вернее всего будет у воды.
Наконец ручей вбежал в очередную пещеру и там влился в новый водоем. Миднайт тщательно обследовала берега, однако изливающегося из него ручья обнаружить не смогла. С одного края пруда доносилось негромкое журчание, указывающее на то, что вода из водоема вытекает через какой-то скрытый проход. Разочарованная, чародейка присела на берегу.
Миднайт долго гадала, что могло произойти с Келемваром и что бы предпринял воин, оказавшись в подобных обстоятельствах. И чем больше чародейка раздумывала над этим, тем яснее понимала, что в конце концов Келемвар направился бы в Глубоководье. Если предположить, что воин выжил - а все прочие мысли чародейка гнала прочь, - то два обстоятельства непременно заставили бы его принять это решение. Во-первых, каменная табличка обязательно должна быть доставлена в Глубоководье. Значит, этот город является конечным пунктом путешествия и самой Миднайт. Если уж воину суждено вновь встретиться с ней, то это может случиться только в Глубоководье.
Вдруг чья-то белая тень проникла в пещеру из бокового прохода. Своими очертаниями призрак напоминал мужчину, состоящего из одного только света. Фигура двигалась, разгоняя своим свечением черную мглу футов на двадцать вокруг себя.
- Кто ты? - воскликнула Миднайт, терзаемая одновременно страхом и любопытством.
Фигура развернулась и направилась было к чародейке, но в десяти шагах от нее остановилась и, не произнося ни слова, окинула женщину взглядом. Созданное из света существо обладало пышной бородой, квадратной челюстью, и неподвижными глазами. Своим телосложением призрак напоминал человека, хорошо знакомого с тяжелым трудом, например кузнеца.
Изучив чародейку, белый силуэт безмолвно развернулся и направился в сторону коридора, противоположного тому, из которого появился.
- Погоди! - поднимаясь, крикнула Миднайт. - Я заблудилась, помоги мне.
Но белый призрак словно не слышал ее. Чародейка кинулась за ним, стараясь не отставать от источника света. Через несколько шагов прибрежный песок уступил место гальке, затем гальку сменили большие булыжники. Не обращая на них внимания, Миднайт упорно бежала за белой фигурой.
Вскоре у нее создалось впечатление, что путь призрака лежит в одном определенном направлении. Порой туннель открывался в огромные залы с покатыми, покрытыми острыми камнями полами и внезапными обрывистыми ступенями. Один раз чародейка чуть не провалилась в яму, а в другой раз ей пришлось перепрыгивать через глубокую расщелину. И все же Миднайт умудрялась не отставать от светящегося призрака.
Утомительная прогулка продолжалась, должно быть, несколько часов, после этого силуэт нырнул в огромную темную, пещеру. Высота потолка составляла здесь около пятнадцати футов, однако дальней стены не было видно. Эхо шагов чародейки казалось далеким и приглушенным. Миднайт выкрикивала имя Келемвара, и звук ее голоса уплывал в темноту, оставляя впечатление, что эта пещера была невероятно большой.
Спустя еще минут пять перед чародейкой предстала ровная гранитная стена. Опытный каменщик подогнал гранитные плиты настолько точно и плотно друг к другу, что Миднайт не смогла бы просунуть между ними лезвие своего клинка.
Насколько женщина-маг могла видеть, стена тянулась в обоих направлениях, а потом исчезала во мраке, ограниченная сверху лишь сводом пещеры. Со все возрастающим волнением Миднайт бежала за призрачным силуэтом, ведя рукой по скользкой поверхности холодного гранита.
Наконец они наткнулись на вымощенную камнем дорогу, которая упиралась перпендикулярно в стену. Мостовая с виду была довольно древней - некоторые булыжники потрескались, некоторые - ушли в землю.
Дорога убегала за стену, проходя сквозь массивную арку. Тяжелые, покрытые бронзовыми пластинами ворота запирали этот туннель. Миднайт оглянулась и увидела несколько других ворот, закрывающих выходы в другие туннели.
Створки ворот ближайшего туннеля криво висели на петлях и были открыты. Призрак не колеблясь прошмыгнул в нее. Миднайт скользнула за ним. Внутренняя отделка пещеры поразила ее своей безупречностью. Каждый камень был аккуратно обтесан в форме квадрата и пригнан к соседнему так плотно, что между ними не оставалось ни малейшей щелки. Колонны, поддерживавшие свод, выглядели совершенно нетронутыми временем, хотя их возраст, должно быть, составлял не одну тысячу лет.
Достигнув противоположного конца туннеля, призрак нырнул в очередную бронзовую дверь и исчез. Миднайт поспешила за ним, распахнув дверь настежь. Несмазанные петли громко заскрипели.
Дорога бежала вперед, только теперь вдоль нее тянулись ряды каменных тумб и тротуары. За ними высились серые квадратные двухэтажные дома. Архитектура этих каменных зданий отличалась простотой и строгостью. На первом этаже помещалась прямоугольная дверь, а на втором - одно или два квадратных окна. Все без исключения дома поражали мастерством, с которым их выстроили, хотя здесь Миднайт заметила некоторые свидетельства упадка - выбитые кое-где камни и щели между блоками.
Однако не строения привлекли внимание Миднайт. Белые призраки тысяч мужчин и женщин порхали взад и вперед, наполняя город тусклым, мерцающим светом. Они переговаривались между собой, и их жутковатое кудахтанье отражалось от стен домов.
При виде такого огромного количества привидений Миднайт решила, что этот город является сборным пунктом для теней, подобных той, которая привела сюда чародейку. И через миг она поняла, что светящиеся белые фигуры - это души умерших. Увидев, что призраки не обращают на нее никакого внимания, Миднайт побрела дальше. Чародейка была напугана, но не могла позволить страху встать у нее на пути. Если этот город и есть Королевство Смерти, значит, второй Камень Судьбы спрятан где-то поблизости. Надо найти его и убраться отсюда как можно быстрее… А затем она отыщет Келемвара.
Миднайт не прошла и одного квартала, когда какой-то призрак приблизился к ней. Это был пожилой мужчина с морщинистым лбом, в светящихся сферах его глаз отражалось смущение.
- Джессика? - спросил мужчина, потянувшись к руке Миднайт. - Это ты? Я не хотел уходить без тебя.
Чародейка отскочила, увертываясь от прикосновения призрака.
- Ты обознался.
- Разве? - усомнился разочарованный призрак. - Я больше не могу ждать.
- Я не Джессика, - сказала Миднайт. - Но ты не волнуйся, - добавила она, смягчившись. - Я уверена, она пройдет здесь, когда настанет ее время. Нужно лишь подождать…
- Я не могу ждать! - грубо перебил ее призрак. - У меня нет времени - скоро сама все поймешь!
С этими словами дух развернулся и умчался прочь. Миднайт двинулась дальше. Несколько раз призраки приближались к чародейке, принимая ее за свою возлюбленную или подругу, и лишь некоторые из этих теней выглядели столь же смущенными, как тот старик. Однако Миднайт каждый раз вежливо извинялась и продолжала путь.
Первые два квартала вдоль дороги тянулись пустые ремесленные мастерские. По пути Миднайт заглянула в двери четырех домов, и каждый раз ее приветствовали призраки: дважды - вежливыми приглашениями войти; один раз - грубым безразличием и однажды - весьма недружелюбным требованием убираться прочь.
Чем дальше Миднайт продвигалась вглубь города, тем больше ее поражала его продуманность. Все улицы пересекались под прямым углом, а городские кварталы были приблизительно равных размеров. И жилые здания вовсе не были скучно-однообразными, просто их выстроили в строгом стиле. Каждое имело четкие квадратные и симметричные формы, а выгравированные на стенах простые узоры украшали фасад, подчеркивая прямоугольные очертания всего сооружения. Двери всегда помещались в центре здания, с каждой стороны которого находилось равное количество окон, расположенных абсолютно одинаково. Эта незатейливая архитектура подействовала на Миднайт успокаивающе.
Третий квартал целиком занимало одно-единственное строение, уходящее к самому потолку пещеры. У этого здания не было ни дверей, ни окон; единственный вход - огромная арка - находился строго посредине. Миднайт вошла в эту арку и очутилась в большом открытом внутреннем дворе. С трех сторон ее окружали трехэтажные прогулочные террасы. За ними виднелись сводчатые дверные проемы, ведущие в просторные залы. Все пространство слева от Миднайт занимало массивное сооружение, поддерживаемое белыми колоннами из красивейшего мрамора. Находящийся при входе в это здание алтарь подсказывал, что это храм.
По другую сторону двора у мраморного фонтана отдыхали несколько десятков призраков. В центре фонтана великолепная струя воды взлетала высоко в воздух и там превращалась в туманную дымку. Какое-то странное ощущение гармонии, поначалу сбивающее с толку, затем - наполняющее неземным спокойствием, исходило от этого фонтана, и Миднайт вдруг поняла, что ее влечет к его водам.
Белые привидения, казалось, не заметили чародейку, когда она приблизилась к фонтану и заглянула внутрь водоема. Вода в нем была спокойна, словно лед, и черна, словно сердце Ваала, но вместе с тем прозрачна, словно стекло. Миднайт даже показалось, будто она увидела там какой-то иной мир, где царили спокойствие и тишина.
Под водой простиралась бескрайняя равнина, залитая мерцающим светом. Она протянулась во всех направлениях, насколько хватало глаз. По ней были разбросаны миллионы и миллионы крошечных фигурок.
При виде этого удивительного зрелища ощущение безмятежности и предопределенности вытеснили из сердца Миднайт и скорбь по Адону, и тревогу за судьбу Келемвара. Казалось, что пройдет еще немного времени и чародейка воссоединится со своими старыми друзьями. Миднайт не знала, зачем пришла сюда, однако подозревала, что ее судьба как-то связана с этой бескрайней равниной.
Низкий грубый голос внезапно прервал размышления чародейки:
- Жаль видеть тебя здесь.
Миднайт подняла глаза - один из духов обращался к ней. Очертания призрака напомнили ей кого-то очень знакомого, и Миднайт вздрогнула от испуга. Хотя голос на самом деле принадлежал Кэю Девереллу, тело его напомнило чародейке о Ваале.
- Не печалься, - ответила Миднайт.
- А твои друзья, - спросил Деверелл, присаживаясь рядом. - Я позабыл их имена - как они поживают?
- О Келемваре я ничего не знаю, - сообщила Миднайт, - а Адон сейчас где-то здесь.
- А хафлинг? - продолжал расспрашивать Деверелл. - Что случилось с Пронырой?
- Он погиб при переходе через перевал Желтого Змея, - коротко произнесла Миднайт. Она не стала вдаваться в подробности его смерти, не желая лишний раз причинять себе боль воспоминаниями о предательстве Кайрика.
Деверелл вздохнул:
- Я надеялся услышать лучшие новости. Один из призраков проскочил сквозь Деверелла и нырнул в фонтан, затем широкими кругами начал спускаться вглубь, направляясь к равнине. Лорд командующий опустил руку в воду и проводил нырнувшего завистливо-испуганным взглядом.
- Забвение… как сильно оно влечет нас, - задумчиво промолвил Деверелл.
Он закрыл глаза и облизал губы, как будто только что в очередной раз глотнул доброго отрожского эля. Хотя рука командующего лишь касалась зеркальной поверхности фонтана, темная жидкость оттягивала на себя боль и страдания, которые наступали вместе со смертью. Вода забирала и воспоминания кормирца.
Наконец он вынул руку. Совсем скоро придет и его время, и он прыгнет в фонтан.
С наступлением смерти души умерших уносились магией Миркула в одно из тысяч мест, таких же, как этот Фонтан Упокоения - пруд или колодец, наполненный черными Водами Забытья. В прежние времена притягивающая сила Миркула была так велика, что любая душа сразу бросалась в мрачные воды, чтобы вынырнуть на светящейся равнине.
Однако теперь магическое притяжение изгнанного из собственного дома Миркула сильно ослабло. Многие души, хотя и временно, находили в себе силы сопротивляться его магии. По всем Королевствам они собирались у этих глубоких колодцев и прудов забытья, тщетно противясь последнему зову смерти.
Деверелл отвернулся от фонтана и посмотрел на Миднайт:
- Но у кого же тогда табличка? Что будет с Кормиром и Королевствами?
- Одна из табличек у Келемвара, - ответила Миднайт, даже не подозревая, что заблуждается. - А другая находится где-то здесь.
- Здесь? - удивился Деверелл. - Что она тут делает?
- Она в замке Праха, - пояснила Миднайт. - Ее взял Миркул.
- Значит, Королевства обречены, - угрюмо произнес Деверелл.
- Если я не доберусь до замка и не достану табличку, - ответила Миднайт, опустив пальцы в поблескивающие воды фонтана.
В отличие от командующего чародейка вызвала на поверхности водоема волнение, и колеблющиеся круги, расширяясь, поползли по воде. Холодная жидкость принесла чародейке успокоение.
- Стой! - громко выкрикнул Деверелл, потянувшись к руке чародейки. Пальцы командующего сомкнулись, пройдя сквозь ее кости и заставив ее плоть онеметь от холода. - Ты живая!
- Да, - кивнула Миднайт с неохотой, поскольку не знала, чего ждать от Деверелла.
- Вытащи руку из воды!
Миднайт послушно вынула руку, полагая, что, коснувшись фонтана, оскорбила души умерших. Деверелл сразу успокоился.
- Ты жива, а значит, надежда еще есть, - сказал он. - Но она погибнет, если ты позволишь этим водам лишить тебя памяти. Так что там насчет замка Праха?
- Там находится другая табличка, - объяснила Миднайт. - Я должна проникнуть в замок и забрать ее. Ты можешь отвести меня туда?
Белая тень Деверелла стала еще белее.
- Нет, - пробормотал он и отвел глаза. - Я еще не готов отправиться туда. Да и в любом случае я бы ничем не помог тебе. Я никогда не бывал в Королевстве Смерти.
- Так мы сейчас не в стране мертвых? - удивилась Миднайт.
- Отсюда до нее не долетит ни одна стрела, - ответил Деверелл, покачав головой. - Это Канаглим.
- Канаглим?
- Его построили дворфы, когда Вересковая Пустошь еще отличалась плодородием и теплым климатом.
Миднайт и представить себе не могла, что Вересковая Пустошь когда-то могла быть плодородной.
- Но теперь-то здесь нет ни одного дворфа, - заметила чародейка, осматривая фонтан.
- Да, - согласился Деверелл. - Они, собственно, не жили здесь. Через год после того, как Канаглим был построен, городской колодец высох. Дворфы решили углубить его. Они копали все глубже, пока наконец не наткнулись на источник, который никогда не пересохнет, - на Воды Забытья. Через месяц дворфы поняли свою ошибку и переименовали свой великолепный колодец в Фонтан Упокоения. А еще через месяц большинство из них навсегда покинули Канаглим. Те же, кто был слишком упрям и остался, вскоре забыли, кто они и где живут, и затерялись среди мрака.
- Значит, это не королевство Миркула, - вздохнула Миднайт. - Ваал говорил, что вход в Королевство Смерти находится где-то под замком Копья Драконов. Вот я и решила, что нашла его.
- Ты не ошиблась, - ответил Деверелл, кивком указывая на фонтан.
- Этот вход под водой?
- Да. Дворфы вырыли настолько глубокий колодец, что вторглись во владения Миркула, - объяснил Деверелл.
- Тогда туда, должно быть, легко добраться. - Миднайт заглянула в темный бассейн. - Надо просто набрать в рот побольше воздуха…
- Нет, - перебил ее Деверелл. - Только не через фонтан. Он вытянет из тебя все чувства, лишит памяти.
Но Миднайт это не смутило.
- Я могу добраться туда и другим путем, - сказала она, подумав о телепортации.
Однако внезапно у нее возникла идея получше. Это было нечто, называемое проходом в иные миры и создающее сверхпространственную связь между Уровнями.
Хотя Миднайт прежде никогда не слышала об этом заклинании, она поняла, что может воспользоваться им. Затем она вдруг осознала, что знает не только как исполнить обряд заклинания, но и его магическую сущность, и теоретические принципы, в соответствии с которыми оно действует, и даже то, что Эльминстер усовершенствовал первоначальный вариант.
Чародейка пришла в изумление. Откуда ей известно все это? Знание просто пришло к ней. Миднайт решила выяснить, что еще ей стало доступно. Чародейка покопалась в памяти, желая отыскать там полный перечень заклинаний Эльминстера. В тот же миг все известные великому магу заклятия вместе с соответствующими обрядами, требующимися для их выполнения материалами и теоретическими выкладками превратили ее мозг в безбрежный океан волшебства. При взгляде в эту магическую бездну у чародейки закружилась голова, и Миднайт постаралась отвлечься от волшебной коллекции древнего мага. Припомнив одно любопытное заклинание, благодаря которому некий волшебник - Миднайт видела это своими глазами - создал между собой и своим противником огромную магическую бестелесную руку, чародейка обратилась к своему мозгу за сведениями о данном заклинании. И снова она обнаружила, что знает о заклятии все, начиная с обряда и заканчивая тем фактом, что это заклинание несколько лет назад открыл какой-то маг по имени Бигби.
Миднайт сообразила, что каким-то образом стала обладательницей энциклопедических знаний по магии, словно получив доступ к некоей магической книге, содержащей все известные заклинания. Вне всяких сомнений, своей новой способностью Миднайт была обязана дару Мистры, однако оставалось неясным, почему это знание проявилось именно теперь. Возможно, причиной тому стала близость чародейки к выходу из Королевств. А может, это просто был еще один шаг вперед в отношениях, складывавшихся между женщиной-магом и вселенской магической тканью. Что бы то ни было, Миднайт почувствовала прилив бодрости. Раз уж она решила, что должна вернуть второй Камень Судьбы, значит, ей следовало использовать любую возможность.
Размышления о предстоящей задаче заставили Миднайт вспомнить о Деверелле и его готовности оказать ей помощь.
- Ты уже умер, - обратилась чародейка к лорду командующему, - какое тебе дело до того, что произойдет с Королевствами?
- Честь человека не умирает вместе с его телом, - ответил Деверелл. - Как арфер я поклялся поддерживать добро и бороться со злом всюду, где бы только ни встретился с ним. Я буду верен данному обету до тех пор, пока…
Арфер кивнул в сторону фонтана.
- Надеюсь, у тебя еще есть время, - сказала Миднайт.
Деверелл промолчал, поскольку знал, что силы, позволяющие ему сопротивляться зову фонтана, уже на исходе.
- Ты выглядишь усталой, - наконец промолвил он. - Может быть, тебе стоит отдохнуть, прежде чем отправиться в путь. Я прослежу, чтобы тебя не беспокоили.
- Пожалуй, ты прав, - согласилась Миднайт. Она не знала, сколько времени прошло с тех пор, как она очнулась на берегу озера, однако чародейка предположила, что в Королевстве Смерти ей вряд ли удастся отдохнуть.
Они отошли в угол двора, и Миднайт легла. Сначала она долго пыталась уснуть, а после ее разум затуманили сны и дурные предчувствия. И все же чародейка спала долго, и после сна ее тело - но не разум - было готово продолжить нелегкий путь.
Поднявшись на ноги и потянувшись, Миднайт вдруг заметила огромную толпу собравшихся вокруг нее призраков.
- Прошу прощения, - извинился Деверелл. - Весть о живой женщине разнеслась быстро. Все они пришли посмотреть на тебя и вреда тебе не причинят.
Взглянув на полные зависти лица призраков, Миднайт почувствовала к ним сострадание.
- Ничего, - махнула она рукой. - Сколько я спала?
Деверелл пожал плечами.
- Сожалею, - ответил он, - но я совершенно утратил чувство времени.
Миднайт шагнула вперед, но вдруг ее осенила одна мысль, и чародейка снова повернулась к лорду.
- Предположим, человек умер в замке Копья Драконов - его душа тоже должна явиться в Канаглим?
- Разумеется, - закивал Деверелл. - Ведь Фонтан Упокоения - это ближайший к руинам вход в страну мертвых.
Миднайт повернулась к толпе.
- Келемвар, ты здесь? - закричала чародейка. Столпившиеся души беспокойно зашевелились и посмотрели друг на друга, но вперед не вышел никто. Миднайт с облегчением вздохнула и снова обратилась к толпе:
- Адон, а ты? Выйди, чтобы я могла поговорить с тобой. - Миднайт не совсем представляла себе, что она скажет умершему другу, но попытаться нужно было. - Адон, это я, Миднайт!
Шли минуты, но Адон не показывался.
- Может, он сильно напуган, - предположил Деверелл, - или у него не хватило сил сопротивляться фонтану.
Миднайт покачала головой:
- Это не похоже на Адона. Он не из тех, кто быстро сдается.
Деверелл окинул взором толпу:
- Но он не выходит. Полагаю, ты напрасно теряешь время, ожидая его.
Миднайт нехотя согласилась:
- Может быть, это и к лучшему. Такая встреча лишь причинила бы боль нам обоим.
- Тогда, если ты готова… - промолвил Деверелл, вытягивая светящуюся руку в направлении Фонтана Упокоения.
Миднайт собралась с силами и кивнула:
- Готова, как никогда.
Деверелл двинулся вперед, прокладывая путь сквозь толпу призраков. Достигнув фонтана, командующий остановился и повернулся к Миднайт.
- Да будет верна твоя рука, - проговорил он. Напутствие Деверелла - знак воинской дружбы и уважения - ободрило Миднайт.
- Пусть твое благородное сердце спасет твою душу, - ответила чародейка.
Она в последний раз взглянула на толпу призраков, надеясь увидеть там лицо Адона. Однако перед ней было сборище невыразительных и незнакомых теней.
Миднайт повернулась к фонтану, пытаясь представить себе, что ждет ее там, внизу. Наконец, надеясь, что магия не подведет ее, чародейка вызвала проход в иные миры и исполнила обряд заклинания. Мерцающий диск энергии завис над водой. Миднайт глубоко вдохнула и вошла в него.

Кайрик стоял перед маленькой таверной, держа в руке поводья своей лошади. Таверна располагалась среди голой равнины, раскинувшейся между замком Копья Драконов и Крепостью Кинжалов. Харчевня и гостиница размещались в каменном строении, прятавшемся в тени шести кленов. В пятидесяти ярдах от таверны находилась конюшня с загоном, построенным поперек небольшого ручья, который являлся постоянным источником свежей воды.
Но теперь ручей был завален дохлыми лошадьми, а сама конюшня сгорела дотла. Обгорелая табличка с надписью «Насест Грифона» валялась в снегу возле таверны. Ставни были разбиты, и жирные струи дыма валили из открытых окон.
«Не найдется ли здесь чего-нибудь для меня?» - спросил розовый меч вора. Голос клинка прозвучал в мозгу Кайрика, как будто это были его собственные мысли.
- Сомневаюсь, - ответил вор. - Но я посмотрю вокруг.
Кайрик и его меч - иногда вор думал о клинке «она» - привыкли обращаться друг к другу как партнеры и даже как друзья, если подобное было возможно.
«Умоляю, мне подойдет все. Я гибну».
- Я постараюсь, - искренне пообещал Кайрик. - Мне тоже хочется есть.
Они не ели с тех пор, как вор ограбил тех несчастных шестерых воинов, спасших его. Но Кайрик подозревал, что его клинок находится сейчас в куда более ужасном состоянии, нежели он сам. Вначале меч, используя свои темные чары, не давал вору почувствовать голод. Однако после замка Копья Драконов клинок слишком ослаб и уже не мог поддерживать своего компаньона.
Это произошло два дня назад. Теперь от голода у Кайрика подводило живот и кружилась голова - вор чувствовал, что силы покидают его. И меч и его владелец нуждались в пище.
Но возможности утолить голод не было. После того как Миднайт попыталась убить Кайрика, тот проник в башню, намереваясь продолжить преследование своих бывших друзей, куда бы те ни пошли. Однако, когда появились зомби, несущие табличку, вор решил, что Келемвар и Миднайт погибли, и последовал за зомби, надеясь выкрасть табличку при первом же удобном случае. Но до сих пор воскресшие погонщики каравана не предоставили ему такого шанса.
Стремясь избежать столкновений со встречными караванами, зомби ушли далеко в заснеженную степь, расстилавшуюся к западу от дороги, а затем, повернув на север, медленно и тяжело зашагали вперед. Они шли и шли, ни разу не остановившись на отдых.
В конце концов, поскольку караванная дорога поворачивала на северо-запад, воскресшие мертвецы, все еще двигавшиеся строго на север, снова вышли на дорогу близ небольшой таверны. Прячась в сугробах, Кайрик видел, как мертвецы разгромили гостиницу и лишь потом возобновили свой путь. Хотя вор и не был уверен в мотивах, побудивших зомби напасть на таверну, он все же предположил, что сделали они это не просто так. Держась подальше от дороги, ожившие мертвецы явно старались остаться незамеченными. По этой же причине, вероятно, зомби также должны были убивать всех, кто бы ни встретился им по пути. Поэтому-то, наткнувшись на таверну, мертвецы не замедлили стереть ее с лица земли. Разумеется, разрушив гостиницу, стоявшую на крупном торговом пути, они теперь едва ли смогут сохранить свое существование в тайне. Но зомби были слишком глупы, чтобы понять это.
Воскресшие караванщики скрылись за линией горизонта, и Кайрик решил, что теперь ему ничего не угрожает, а значит, он может проверить, не осталось ли что-нибудь после погрома. Привязав лошадь к клену, вор вошел внутрь таверны. На полу, между столами и по углам, валялись десятки тел. Постояльцы, похоже, пытались расправиться с мертвецами при помощи огня: потухшие факелы были разбросаны по грязному полу. Где-то огонь коснулся чего-то легковоспламеняющегося и вызвал пожар, очаги которого все еще тлели, вспыхивая тут и там красными угольками.
- Как ты относишься к мертвечине? - спросил Кайрик у своего клинка.
«А как ты сам относишься к ней? - ответил тот. - Нашел себе кусочек повкуснее?»
- Я не настолько голоден, - с отвращением пробормотал Кайрик.
«А я бы не отказалась», - решительно сообщил женский голос.
Кайрик обнажил меч и подошел к трупу дородной женщины в переднике. В ее руке осталась рукоять сломанного кухонного ножа, лезвие которого валялось на полу поблизости. На шее, там, где зомби душил кухарку, чернел огромный синяк. Кайрик опустился на колени рядом с трупом, приготовившись вонзить свой меч между ее ребер.
- Она мертва, - произнес натянутый мужской голос. - Они все мертвы!
Кайрик быстро поднялся и обернулся. В двери стоял лысеющий полный мужчина с заряженным самострелом в руках.
- Не стреляй, - попросил Кайрик, медленно поднимая руки. Он решил, что мужчина видел достаточно и догадался, что вор имел далеко не благородные намерения. Теперь Кайрик должен был изворачиваться, пока положение не обернется в его пользу. - Это не то, что ты думаешь.
Упитанный мужчина нахмурил брови.
- Что это с тобой? Чего испугался?
Незнакомец не заподозрил Кайрика ни в какой гнусности. Просто он, видимо, позабыл о самостреле у себя в руках, направленном на Кайрика.
Собравшись с мыслями, вор кивком указал на оружие.
- Я подумал, что ты принял меня за…
- Зомби? - усмехнулся мужчина, взглянув на самострел и покраснев. - Я еще не совсем рехнулся.
Толстяк шагнул за стойку и положил на нее свое оружие.
- Не составишь компанию? Угощение за счет заведения. Как видишь, я теперь лишился дела…
Кайрик вложил меч в ножны и подошел к стойке.
- С радостью, - согласился он.
Мужчина налил Кайрику кружку эля и поставил ее на прилавок, затем налил еще одну для себя.
- Меня зовут Фарл, - представился толстяк, протягивая руку.
- Рад встрече. Я - Кайрик, - ответил вор, пожимая пухлую руку и стараясь вложить в свои слова как можно больше тепла. - Как тебе удалось пережить это… этот…
Толстяк нахмурился.
- Этот погром, - проворчал он. - Я был в подвале, когда все случилось. Думаю, мне просто повезло.
Вор на мгновение прищурил глаза и пристально взглянул на владельца таверны.
- Да, я думаю, тебе действительно повезло.
- Ну, тогда за везение, Кайрик! - громко воскликнул Фарл и одним глотком осушил кружку.
Кайрик приложился к своей. Однако пустой желудок воспротивился крепкому напитку, и вор не смог осушить кружку до конца. Он оперся на прилавок.
- С тобой все в порядке? - равнодушно поинтересовался Фарл.
Пока что он еще не оправился от потрясения и был слишком ошеломлен происшедшим, чтобы сочувствовать незнакомцу, однако как внимательный хозяин Фарл не мог не заметить состояния своего гостя.
- Да, - ответил Кайрик. - Просто я уже неделю ничего не ел.
- Это очень плохо, - машинально пробормотал Фарл, наливая себе новую кружку.
Он снова опрокинул ее одним глотком и тихо рыгнул, прикрыв рот рукавом. Наконец до толстяка дошло, что Кайрик, возможно, не отказался бы от еды.
- Подожди меня здесь, - сказал хозяин таверны, мотнув головой в знак осуждения собственной невнимательности. - Я принесу тебе что-нибудь из того, что осталось.
Толстяк опять наполнил свою кружку и скрылся вместе с ней в кухне.
«Фарл - лакомый кусочек», - подстрекал меч.
- Ты прав. Но тебе придется подождать своей очереди.
«Я больше не могу ждать!»
- Здесь я решаю, сколько тебе еще ждать, - огрызнулся вор.
«Но я умираю…»
Кайрик не ответил. Спор с мечом он считал глупым занятием. Более того, настойчивый тон клинка показался вору оскорбительным. Кайрик знал, что меч не обманывает его. Розовый цвет клинка давно сменился белым.
«Без меня ты бы не оправился от ран Ваала, - настаивал меч. - Ты хочешь уморить меня голодом?»
- Я не дам тебе умереть, - терпеливо ответил Кайрик. - Но только я буду решать, что и когда тебе есть.
Шаркая ногами, вернулся Фарл с большим подносом в руках.
- С кем это ты тут разговариваешь? - спросил толстяк.
«Ты отдашь мне Фарла!» - прошипел меч, и его настойчивые слова обожгли Кайрику мозг.
- Я говорил с самим собой, - ответил вор. - Одно из последствий долгого одиночества.
Фарл опустил поднос на прилавок. Хозяин собрал все самое лучшее из того, что могла предложить его кухня: жареный гусь, тушеные помидоры, маринованная свекла, сушеные яблоки.
- Угощайся, - предложил Фарл. - Еда все равно пропадет…
- Тогда я наемся так, что моя лошадь не сможет меня унести, - хохотнул Кайрик, заметив, что Фарл принес ему все необходимое для дороги. - Мне бы еще одну кружку эля, чтобы запить все это.
- Да, да, разумеется, - пробурчал Фарл, взяв кружку и наполнив ее до краев. - Бери все, что пожелаешь, - слегка улыбнувшись, добавил он.
- Все, что пожелаю… - повторил Кайрик. Одной рукой он принял кружку, а другой обнажил меч. - Охотно.
Рука вора вытянулась над подносом, и клинок в мгновение ока вонзился в грудь толстяка, все еще кривившего губы в легкой улыбке.
Слабеющей рукой Фарл неловко схватился за самострел, но тут же лицо толстяка скривилось, и он повалился за стойку. Поскольку клинок должен был остаться в груди жертвы, Кайрик отпустил рукоять меча.
Схватив ножку жареного гуся, вор принялся за еду. Откусив крупный кусок, он перегнулся через прилавок и взглянул на меч.
- Приятного аппетита, - пожелал Кайрик набитым холодным мясом ртом.

14
БЕЛАЯ РАВНИНА

Шагнув сквозь диск, Миднайт покинула пределы Канаглима и очутилась на белой равнине. Чародейке показалось, будто ее мозг остался на месте, словно был осью вращения, а тело лишь сделало оборот вокруг него.
Миднайт сделала вдох - и едкие пары обожгли ей горло и нос. Она огляделась, но сияющая белизна ослепляла ее, словно солнце. Земля под ногами шевелилась, будто живая, и миллионы монотонно жужжащих голосов наполняли воздух своим журчанием, от которого у чародейки защипало кожу.
Постепенно зрение Миднайт восстановилось. Мерцающий диск висел в воздухе рядом с ней. Казалось неразумным оставлять дверь между Уровнями открытой; чародейка сосредоточилась - и диск исчез.
Через миг ее мозг начал осмысливать то, что она видела, слышала и чувствовала. Она стояла на бескрайней белой равнине среди такого множества людей, что даже не решилась бы их пересчитать. В отличие от призраков Канаглима эти создания имели материальные, вполне осязаемые тела. Если бы Миднайт не знала, кто перед ней, она могла бы подумать, что эти люди живы.
Справа от чародейки стояла огромная, многотысячная толпа. Все смотрели в одну сторону, обратив головы к небу, словно разглядывали нечто такое, что не видела Миднайт. Пока она изучала скопище обитателей загробного мира, откуда-то из задних рядов толпы послышался шепот. Становясь все громче, он волной катился в сторону чародейки и наконец, превратившись в рокот прилива, обрушился на нее. От этого шума Миднайт даже поморщилась.
- Тир! - взвыла толпа.
Тысячи последователей одновременно называли имя своего господина. Миднайт с легкостью представила себе, как их крик пробивается сквозь пустоту межуровневого пространства и, добравшись до Королевств, достигает ушей Тира.
- О Тир, бог Справедливости, Хранитель Весов, ответь нам, уверовавшим в тебя, - кричали в толпе. Несмотря на множество голосов, слова молитвы звучали четко и ясно. - Когда ты ответишь нам, тем, кто положил жизнь ради славы твоей, кто нес правду и справедливость во все концы нашего мира? Слушай молитву твоих прихожан, Тир. Взгляни сам! Вот Мишкул Могучий, призвавший к справедливости короля Лагоста; а вот Орник Мудрец, кто рассудил города Йонн и Талбеф; а вот Крат из Проскура, кто…
Молитва продолжалась, верующие доказывали преданность своему богу и перечисляли подвиги всех присутствующих. Судя по размерам толпы, литургия должна была затянуться на несколько дней. Чародейка побрела прочь от сборища верующих, пытаясь найти что-нибудь, что могло бы указать на местонахождение замка Праха.
На своем пути она часто сталкивалась с группами людей, числом от пяти-шести до десяти тысяч. Один раз Миднайт повстречались двенадцать женщин, бичевавших себя в знак верности богине Боли, Ловиатар. В другой раз чародейка наткнулась на тысячу последователей Ильматера, стоявших плечом к плечу в полном молчании. Иногда попадались группы верующих, распевавших молитвы древним богам, чьи имена уже давно позабыли в Королевствах.
Спустя несколько часов блужданий Миднайт поняла, что никогда не найдет дорогу к замку, если кто-нибудь не направит ее. И тогда она остановила одного полного мужчину.
- Не мог бы ты подсказать мне, как отыскать замок Праха? - спросила чародейка.
Мужчина испуганно и широко открыл глаза.
- Нет, нет, не могу! - отрезал он. - Откуда мне знать туда дорогу? И что тебе понадобилось в замке?
Мужчина резко повернулся и скрылся в толпе.
Миднайт остановила еще троих и задала им тот же вопрос. Ответы их были поразительно похожи один на другой: все трое заявляли о том, что не знают местонахождения замка, а затем недвусмысленно давали понять, что задавать такие вопросы просто глупо. И чародейка решила прекратить расспросы. По какой-то причине ее просьбы приводили мертвецов в невероятное волнение.
Слева от Миднайт раздался ужасный вопль. Чародейка тотчас обернулась на шум. В тридцати шагах от нее нечто - целая гора мускулов - пыталось догнать какую-то женщину. Освобождая дорогу бегущим, толпа расступилась, поэтому Миднайт смогла увидеть разыгравшуюся сцену от начала до конца.
Женщине на вид было лет сорок. У нее были такие же черные, как у Миднайт, волосы, но с проседью. Однако больше всего чародейку заинтересовал висящий на шее женщины медальон: голубая звездочка внутри круга.
Эмблема Мистры!
Напавшее на женщину существо было отвратительным. Голова твари напоминала мужскую, с человеческими носом, ртом и ушами, но с острыми, источающими желтую желчь клыками и пылающими, словно раскаленный янтарь, глазами. Голова покоилась на уродливом теле, толстом и круглом, как огромная бочка; от плеч отходили длинные руки. Там, где должны были находиться мускулы, выпирали холмы грубой, обрюзгшей кожи, а многочисленные старые раны истекали зловонным зеленым гноем. Ноги существа до того распухли, что с трудом удерживали громоздкое тело. И тем не менее эта гора мяса, переваливаясь с боку на бок, двигалась с удивительной быстротой и ловкостью.
- Иди сюда, ведьма! - проревела тварь. Голос чудовища был таким низким и грубым, что Миднайт едва разобрала слова. В одной руке жирный урод держал ржавый ятаган, в другой нес пару наручников, которыми потрясал вслед женщине.
Поскольку чародейка почти ничего не знала о Королевстве Мертвых, она засомневалась - стоит ли вмешиваться, но нерешительность продлилась недолго. Миднайт не могла игнорировать опасность, грозящую одной из последовательниц Мистры.
- Оставь ее в покое! - крикнула чародейка.
Услышав ее слова, женщина бросилась к Миднайт. Существо остановилось, затем нахмурилось и помотало головой, будто не могло поверить в то, что услышало.
- Она принадлежит лорду Миркулу, - наконец проревела тварь.
Сочтя объяснение достаточным, существо подбежало к женщине и ударило ее наручниками по голове. Последовательница Мистры упала.
- Стой! - приказала Миднайт, направляясь к женщине. - Только прикоснись к ней, и ты умрешь!
Тварь замерла и пристально взглянула на черноволосую чародейку.
- Умру? Прикоснусь и умру? - проревело существо и разразилось хохотом, от которого по жирному телу побежали мелкие волны. Затем урод опустился на колени и защелкнул одно кольцо наручников на запястье женщины.
В мыслях Миднайт возникло заклинание заточения. Женщина-маг на мгновение заколебалась, однако тут же почувствовала небывалую близость к магической ткани мира. Связь казалась прочной и устойчивой, а не такой непредсказуемой, как в Королевствах. Миднайт улыбнулась и произнесла заклинание.
Тварь надела наручники и на второе запястье женщины.
Завершив обряд заклинания, Миднайт направилась к горе мяса.
- Я тебя предупреждала, - сказала чародейка. Уродливая туша подняла глаза и оскалила клыки, затем поднялась на ноги.
- Ты сгниешь в…
Чародейка вытянула руку и коснулась гнусного существа, приводя в действие магию. Урод тут же умолк и застыл на месте. Через миг черный шар поглотил жирного монстра и утащил его под белую землю. Теперь урод останется там, пребывая в застывшем состоянии до тех пор, пока кто-нибудь не освободит его.
Миднайт начала дрожать. Она присела и закрыла глаза. Стоя перед лицом отвратительного существа, чародейка была рассержена и полна решимости. Теперь же, когда поединок завершился, она, к своему удивлению, испытывала недомогание и страх. Несмотря на то, что магическая ткань казалась стабильной, Миднайт задрожала при мысли о том, что могло бы произойти, если бы заклинание не удалось.
Чародейка попыталась отбросить мысли о возможной неудаче. Магия не подвела, и не было никаких оснований считать, что за пределами Королевств волшебство так же неустойчиво, как и в нормальном мире. Миднайт еще немного посидела с закрытыми глазами.
- Я знаю тебя? - спросил мужской голос. Этот голос показался ей знакомым, но Миднайт никак не могла вспомнить, где его слышала. Она открыла глаза и увидела сотню уставившихся на нее людей. Той женщины, которую спасла чародейка, нигде не было видно. Она исчезла, так и не поблагодарив свою спасительницу.
Задавший вопрос мужчина, одетый в алую, расшитую золотом мантию, стоял прямо перед Миднайт. Это был Рэймон, служитель Летандера.
- Что ты здесь делаешь, Рэймон? - удивилась Миднайт, поднимаясь с земли. В последний раз она видела его на суде в Долине Теней. Тогда священнослужитель был еще жив.
- Значит, я действительно знаю тебя! - с восторгом воскликнул Рэймон. - Я не ошибся!
И все же жрец не ответил на вопрос Миднайт. Он погиб в лесу близ Долины Теней, когда ветка дуба вдруг ожила и задушила его. Рэймон предпочитал не распространяться об этом.
- Да, ты знаешь меня, - подтвердила Миднайт. - Ты свидетельствовал против меня и Адона на суде по делу об убийстве Эльминстера.
Рэймон нахмурился:
- Эльминстера? Но он… он ведь не умер?
- Нет, не умер, - быстро ответила Миднайт. - Решение суда было ошибкой.
Рэймон снова нахмурился, сожалея, что не может вспомнить подробности этого дела, поскольку с тех пор, как он оказался на белой равнине, воспоминания потихоньку начали покидать священнослужителя. Однако жрец помнил, что Миднайт избежала казни.
- Я плохо помню тот суд, - сказал священнослужитель. - Но ты сбежала, так что, как говорят последователи Летандера, «яркий рассвет стоит темной ночи».
- Я бы так не сказала, - ответила Миднайт, подумав о тех людях, убив которых Кайрик добыл ей свободу.
Рэймон не заметил печали Миднайт.
- Ты вела себя храбро, спасая ту женщину, - сказал священнослужитель, погрозив чародейке пальцем. - Но вместе с тем глупо. Ты остановила лишь одного из них, а этим ты ее не спасешь.
- Что это был за урод? - поинтересовалась Миднайт, указав на место, где только что находилась груда мяса.
- Один из служителей Миркула, - объяснил Рэймон.
У Миднайт подскочило сердце, и она вдруг почувствовала себя крайне уязвимой. Она заметила, что души умерших по-прежнему разглядывают ее.
- Я хочу, чтобы они перестали таращиться на меня, - встревожено заметила Миднайт, бросив взгляд на толпу.
Рэймон повернулся к зевакам.
- Ступайте, здесь больше не на что смотреть, - велел он.
Однако толпа не расходилась, и тогда Рэймон взял Миднайт под локоть и отвел в сторону.
- Не обращай на них внимания. Их заинтересовали твои глаза.
- Мои глаза? - удивилась Миднайт.
- Да. Только что они были закрыты, а мертвецы не закрывают глаз. - Рэймон остановился и оглядел чародейку. - Полагаю, это означает, что ты жива. Верно?
- Ну и что? - спросила Миднайт, отводя глаза и уклоняясь от прямого ответа.
- Ничего. Просто необычно. Мертвые не пользуются магией, если только они не зомби, мертвяки. Кстати ты просто воскресла или с тобой произошло что-то другое?
Миднайт вздохнула:
- Я живая, Рэймон. И мне нужна твоя помощь.
- Чего же ты хочешь? - поинтересовался священнослужитель, осторожно обходя группу катавшихся со смеху по земле пожилых дам - последовательниц Ллиры, богини Радости.
- Мне нужно найти замок Праха, - сообщила Миднайт. - От этого зависит судьба всего мира.
Чародейка не стала углубляться в подробности. Пока Рэймон не согласился помочь, ей казалось более разумным не вводить его в курс дела.
- Замок Праха?! - воскликнул Рэймон. - Это же в граде Миркула!
- И что с того? Мы уже в его владениях.
Рэймон покачал головой:
- Не совсем. Впрочем, ты довольно легко можешь попасть в обитель Миркула.
- Ты поможешь мне?
- Должно быть, ты говоришь правду, - продолжал Рэймон, - иначе ты никогда не решилась бы на вечные муки, которые обретешь в граде Миркула. Да, я помогу тебе, уверен, что бог Летандер захотел бы от меня того же.
- Благодарю, - кивнула Миднайт. - Так куда мы идем?
Рэймон показал направо:
- На запад.
- На запад? - переспросила Миднайт, оглядывая чистое небо и пытаясь найти хотя бы какой-нибудь ориентир, способный указать направление. - Откуда ты знаешь, что запад там?
Рэймон улыбнулся:
- Я не знаю. Но, умерев и попав сюда, ты приобретаешь некое особое чутье, описать которое я не в силах. Ты просто должна довериться мне.
Учитывая все трудности, с которыми до сих пор сталкивалась Миднайт, чародейка решила, что так и вправду будет разумнее.
Рэймон вел чародейку сквозь кружащую вокруг них толпу, то и дело останавливаясь либо сворачивая в сторону, чтобы убедиться в отсутствии поблизости служителей Миркула. Так они шли много часов, и Миднайт уже начала уставать.
- Далеко еще? - спросила она.
- Довольно прилично, - ответил Рэймон, продолжая шагать вперед.
- Нужно найти способ добраться туда быстрее, - отдуваясь, проговорила Миднайт. - Я должна встретиться в Глубоководье с Келемваром.
- Но мы не можем двигаться быстрее, - спокойно заметил Рэймон. - Если, конечно, ты не хочешь привлечь внимание служителей. Однако не беспокойся. Время и расстояние здесь совсем иные. Не имеет значения, потратишь ты день или месяц, добираясь до замка Праха, - время здесь летит гораздо быстрее, чем на земле.
Минуло еще несколько часов, и чародейка совершенно выбилась из сил. Она рухнула на землю и уснула, и Рэймону ничего не оставалось делать, кроме как сторожить ее покой. Прошло много времени, прежде чем Миднайт проснулась, и они продолжили путь. По дороге чародейка не упустила возможности расспросить Рэймона о том, что ему известно о королевстве Миркула.

Предыдущая страница 11 Следующая страница


Глубоководье 12

Подстраивая свой шаг под Миднайт, чтобы она не отставала, Рэймон рассказывал:
- Миркул правит двумя владениями: собственным городом в Гадесе, куда мы направляемся и где Властелин Праха царствует безраздельно, и равниной Фуги, подуровнем, расположенным рядом с его городом. Надзор за равниной также входит в обязанности бога. Тысячи ходов, через которые проникают души умерших, ведут из Королевств в угодья Властелина Праха. Души последователей Миркула попадают прямо в его город в Гадесе.
Тут Рэймон прервал свой рассказ.
- А знаешь, ведь ты можешь попасть в Глубоководье даже раньше твоего друга Келемвара, - сказал, помолчав, священнослужитель.
- Каким образом? - удивилась Миднайт. Мысль об использовании Королевства Смерти в качестве кратчайшего пути воодушевила чародейку.
- Скорее всего, в городе Миркула существует выход в Глубоководье, - ответил Рэймон. - И если тебе удастся выбраться из города, ты сможешь вернуться в Королевства через этот проход.
- Благодарю тебя за совет, - хмуро кивнула Миднайт.
- Последователи Миркула, - продолжил прерванный рассказ Рэймон, - попадают прямо в его город, тогда как все остальные оказываются на равнине Фуги, которая в действительности есть лишь временное пристанище для душ умерших. Здесь служители Миркула - думаю, когда-то они были его прихожанами - собирают души Неверных и Лживых…
- Неверных и Лживых? - перебила Миднайт.
- Лживые - это те, кто изменяет своим богам, - пояснил Рэймон. - А Неверными зовут тех, кто вообще не поклоняется никаким богам.
- И что служители делают с ними? - спросила Миднайт, подумав об Адоне и его отказе от веры в Сьюн.
- Уводят в город Миркула, чтобы предать вечным мукам, полагаю, - спокойно ответил Рэймон. - Я точно не знаю, но уверен, что очень скоро ты все сама увидишь.
- Не сомневаюсь, - мрачно пробормотала Миднайт.
- После того как служители отсеивают души Неверных и Лживых, Преданные остаются здесь до тех пор, пока боги не уведут своих последователей на Уровни в места вечного отдохновения.
- Тогда почему равнина Фуги так переполнена душами? - поинтересовалась Миднайт, оглядывая блуждающие вокруг толпы.
Рэймон нахмурился.
- Потому что это наше последнее испытание, - сказал он. - Боги держат нас здесь, чтобы убедиться в том, что мы достойны их милости.
- По-моему, это просто жестоко, вот так вот бросать верных последователей, - заметила Миднайт.
- Они не бросили нас, - тут же возразил Рэймон. - Однажды они придут за нами.
Миднайт не стала спорить, хотя было очевидно, что утверждение Рэймона основывается лишь на его вере, а не на знании. Если бы боги действительно дорожили своими верующими, количество душ, скопившихся на равнине Фуги, было бы куда меньше.
Так прошли еще два дня пути, однако ничего нового чародейка не узнала. Наконец толпы начали редеть, и у самого горизонта появилась темная полоса. Теперь Миднайт не сомневалась в том, что город Миркула с каждым часом становится все ближе.
Вскоре толпы блуждающих душ остались позади, а темная полоска у горизонта превратилась в черную ленту, протянувшуюся из одного конца бескрайней равнины в другой.
Рэймон остановился.
- Здесь мы расстанемся. Я сделал все, что мог, - сказал он. - Дальше тебе придется идти одной.
Миднайт вздохнула и попыталась улыбнуться, хотя снова почувствовала себя одинокой и покинутой.
- Ты сделал более чем достаточно, - тихо ответила она.
- Вход в город, насколько я знаю, находится вон там, - продолжил Рэймон, указывая на убегавший влево конец темной ленты. - Я привел тебя сюда, чтобы ты могла подойти к стене, не наткнувшись на служителей, идущих в город и выходящих из него.
Миднайт взяла Рэймона за руку.
- Слова не могут выразить моей благодарности, - произнесла она. - Я буду скучать по тебе.
- А я - по тебе, - ответил священнослужитель. - Это мир мертвых, Миднайт, - немного помолчав, добавил он. - То, что может показаться тебе жестоким и бессердечным, здесь в порядке вещей. И что бы ты ни увидела в городе Миркула, помни о том, где ты находишься. Не вмешивайся в дела служителей, иначе тебе никогда не выбраться отсюда.
- Я буду помнить об этом, - пообещала чародейка.
- Вот и прекрасно. Да хранят тебя боги, - кивнул Рэймон.
- И пусть вера никогда не покинет тебя, - ответствовала Миднайт.
- Я не утеряю ее. Обещаю, - сказал священнослужитель и с этими словами побрел назад.
Миднайт повернулась к городу и возобновила путь. Спустя два часа ужасные стоны долетели до ушей чародейки, а легкий ветерок наполнил ее ноздри смрадным запахом гнили. Миднайт прибавила шагу. Постепенно стоны сменились угнетающим воем, а зловонный, гнилостный запах усилился, наполняя собой все вокруг. Стена постоянно увеличивалась в размерах, делаясь все выше и выше, и Миднайт, подойдя поближе, заметила, что поверхность стены шевелится и корчится, будто живая.
Чародейка предположила, что стена сделана из змей. Это вполне объясняло отсутствие часовых. С такой стеной, уже в самой себе таящей угрозу, Миркул не нуждался в страже.
Миднайт продолжала идти вперед. Вскоре от стены ее отделяло лишь пятьдесят шагов. Гнетущий вой превратился в какофонию приглушенных рыданий; зловонный запах сделался настолько сильным, что вызывал тошноту. Приблизившись, чародейка поняла, что ошиблась насчет движущихся форм, образовывавших городскую стену. То, что Миднайт приняла за змей, оказалось многими тысячами извивающихся, словно черви, ног.
Вся стена целиком состояла из человеческих тел. Ряды сцепленных друг с другом мужчин и женщин, обращенных головами внутрь города, поднимались на пятьдесят футов в небо. Более крупные тела придавали стене объем и высоту, тогда как меньшие по размерам туловища затыкали собой все щели и пустоты. Все тела были скреплены каким-то зеленоватым раствором, который напомнил Миднайт затвердевшую плесень.
Эта уродливая преграда едва не остановила чародейку. Придя в замешательство, она долгое время просто стояла и давилась от рвоты. Чародейка хотела было перелезть через стену, однако никак не могла заставить себя приблизиться к ней. Вместо этого, решив снова использовать магию, Миднайт произнесла заклинание полета.
В тот же миг она почувствовала, как тело ее отрывается от земли и поднимается в воздух. Время от времени чародейка хваталась за чью-нибудь ногу и выравнивала направление полета. Вскоре она приняла лежачее положение и зависла в нескольких дюймах от вершины стены, притворившись еще одним из тел, составляющих эту жуткую ограду.
Шквал завываний и воплей приветствовал чародейку. Придя в ужас, она закрыла уши руками. С внешней стороны стены крики смерти приглушались пространством, отделявшим город Миркула от равнины Фуги, но, поднявшись над равниной, Миднайт переместилась из подуровня в сам Гадес.
Царивший здесь едкий и затхлый, с примесью тухлятины воздух раздирал нос и горло при каждом вздохе. Темно-серое небо нависло над городом, погрузив его в мрачные сумерки. Множества крошечных, излучающих свет отверстий пронизывали серый небосклон. Припомнив рассказ Рэймона, Миднайт предположила, что эти крошечные световые точки как раз и являются теми воротами, что связывают владения Миркула с различными областями Королевств.
Сам город лежал в огромной впадине, склоны которой начинались у стены и спускались к далекому горизонту. Столица подземного мира была настолько огромна, что Миднайт даже с вершины стены смогла разглядеть только густую дымку, в которой растворялись очертания противоположной оконечности города.
Неподалеку от Миднайт параллельно городской стене шла широкая кольцевая улица. В двадцати футах ниже чародейки тридцать вооруженных плетьми служителей, восседая на спинах рабов, погоняли многосотенную колонну и двигались по дороге в сторону Миднайт. Когда процессия проходила под ней, чародейка заметила, что все рабы очень похожи друг на друга: серые волосы, желтовато-серая кожа и пустые серые глаза. Те же, кого несли рабы, напротив, разительно отличались один от другого. Женщина с ровными белыми зубами, мужчина с крупным носом, тучная старуха с тройным подбородком.
Как бы чародейка ни желала освободить рабов, она помнила предостережения Рэймона, советовавшего ей не связываться со служителями. Миднайт просто отвернулась и, когда колонна скрылась из виду, снова принялась рассматривать город. За кольцевой дорогой стояло бесчисленное множество десятиэтажных строений из коричневого камня. Когда-то эти дома были похожи как две капли воды, однако тысячелетия разложения превратили их в месиво самых разнообразных форм. Некоторые сохранили изначальный вид, но многие пришли в полную негодность, представляя собой едва ли не обычную груду камней, способных рухнуть в любой момент. Другие обросли изогнутыми минаретами и кривыми башнями, лишь смутно напоминая те строения, которыми были когда-то.
Оглядывая здания, Миднайт обратила внимание на то, что город делится на округа более или менее равных размеров. Районы с приличными домами разделялись прямыми и чистыми улицами на обычные кварталы. Но там, где дома разрушались, улицы были завалены каменными обломками и казались непроходимыми. В районах с кривыми и уродливыми зданиями улицы были изогнутыми и узкими; подобно змеям, они извивались и скручивались в спирали, являя собой подобие лабиринта. Однако ни одно строение не было похоже на замок Праха, и Миднайт слегка растерялась, не зная, с чего начать поиски.
Чародейка твердо осознавала лишь то, что перво-наперво ей нужно слезть со стены. Выждав, когда пройдет еще одна колонна, Миднайт оттолкнулась и, паря в воздухе, начала спускаться к дороге, бегущей вдоль стены. Затем чародейка на мгновение повисла в воздухе и оглядела местность. Позади трое служителей ковыляли вниз по дороге, а спереди приближались еще двое. К счастью, тех и других отделяло от чародейки расстояние шагов в пятьсот, так что она быстро спустилась на улицу и бросилась бежать. Через несколько секунд Миднайт нырнула в квартал покосившихся домов. Со стены он показался ей абсолютно заброшенным.
Заваленные обломками камня улицы были пусты. Из окон домов шипящие желтые светильники выбрасывали наружу неровные круги света. Проходя мимо одного из светильников, Миднайт едва не задохнулась от запаха серы, а в том месте, где черный дым коснулся ее кожи, чародейка почувствовала жгучую боль.
Миднайт юркнула в узкий проулок между домами и вскарабкалась на огромную, в половину высоты одного из домов, кучу камней. Скатившись по другому склону каменной горы, чародейка побежала дальше по проулку, ведущему на соседнюю улицу. Наконец, уверившись в том, что служители не настигнут ее, она перелезла через еще одну кучу каменных обломков и остановилась в глухом тупике.
Ей нужен был проводник! В городе таких размеров отыскать замок Праха без чьей-либо помощи невозможно. Даже если бы Миднайт знала о местоположении замка, она запросто могла бы заблудиться в совершенно незнакомом городе и погибнуть. Чародейка поняла, что не сможет действовать в одиночку.
В тот же миг в сознании Миднайт возникло заклинание, вызывающее чудовищ. Оно появилось вместе со знанием о создателе заклинаний и всеми теоретическими подробностями действия заклятия. Однако не чудовища требовались Миднайт. Поразмыслив немного над первоначальной формулой заклинания, чародейка поняла, что легко может изменить его так, как ей требуется.
Заклинание было создано для того, чтобы призвать на помощь любого монстра. Миднайт же требовался иной помощник. Чародейка решила, что, изменив движения пальцев и тональность голосовых компонентов заклинания, сможет вызвать кого-нибудь, кто знал бы город Миркула и вместе с тем охотно согласился бы ей помочь.
Это было несколько опасно, поскольку лишь умудренные опытом и магическими знаниями чародеи могли изменять старые и создавать новые заклинания. Однако, учитывая имевшиеся в ее распоряжении знания и стабильность магии на этом уровне, Миднайт верила в свой успех.
Хорошенько проверив все еще раз, чародейка исполнила обряд заклинания с учетом новых поправок. Через миг кто-то уже взбирался на кучу камней, закрывавшую выход из тупика. Томимая ожиданием, Миднайт приготовилась скрыться внутри ближайшего дома, в случае если пришелец окажется не тем, кого она ожидала увидеть.
Наконец на вершине камней показалась фигура хафлинга. Вскарабкавшись наверх, он остановился и хмуро уставился на чародейку. Хафлингу были присущи те же невыразительные черты, что характеризовали рабов, которых видела Миднайт с городской стены: те же серые волосы, желто-серая кожа и ничего не выражающие серые глаза. По сути, от тех рабов хафлинг отличался лишь своим ростом.
Атертон Бочар не имел ни малейшего представления о том, как попал на эту улицу. Всего лишь мгновение назад он работал на строительстве стены, вмазывая в нее сопротивляющееся изо всех сил человеческое тело.
- Проныра? - окликнула Миднайт, неуверенно всматриваясь в карлика.
Хафлинг нахмурился еще сильнее. Голос этой женщины и имя, которым она назвала его, что-то смутно напоминали. В конце концов хафлинг вспомнил: когда-то его действительно звали Пронырой.
- Верно, - кивнул он. - А кто…
Ответ возник в его голове раньше, чем хафлинг успел договорить свой вопрос. Женщина, стоящая перед хафлингом, некогда была ему другом.
- Миднайт! - воскликнул он, спускаясь по каменному склону. - Что ты здесь делаешь?
Чародейка протянула ему руки.
- Вовсе не то, что ты думаешь, - ответила она. - Я пока что жива.
Замечание Миднайт о том, что она жива, причинило Проныре боль, и он остановился.
- А я умер, - пробормотал он, переполняемый тяжелыми воспоминаниями. - Почему ты позволила Кайрику убить меня?
Миднайт не знала, что и сказать. Она не ожидала встретиться здесь с Пронырой и была не готова оправдываться перед кем-то, кого убил Кайрик.
- Если бы возможно было все изменить, я бы не допустила этого, - ответила чародейка, опуская руки.
- Слабое утешение, - прошипел Проныра. - Посмотри, как ты обошлась со мной! - указал он на свое тело, проводя по нему рукой.
- Разве я виновата, что Кайрик убил тебя? - воскликнула Миднайт. - Ты сам бросился за ним!
- Но я не мог поступить иначе! - заявил Проныра, припоминая обстоятельства своей смерти и отводя глаза в сторону. - У него был мой меч. Я должен был вернуть его, иначе сошел бы с ума.
- Почему? - удивилась Миднайт. Чтобы смотреть в глаза хафлингу, она вынуждена была присесть.
- Это опасная, проклятая штука, - объяснил Проныра, по-прежнему не смотря на Миднайт. - Когда ты теряешь этот клинок, тебя гложет нужда вернуть его. Человек, у которого я украл меч, умер, пытаясь вернуть его. Точно так же, как умер я от руки Кайрика.
Теперь Миднайт поняла, почему Проныра оказался в городе мертвых. Следуя воле меча, живя лишь ради него, хафлинг изменил своему божеству.
- Значит, ты один из Лживых, - задохнувшись, промолвила она.
Проныра наконец повернулся и посмотрел чародейке в глаза.
- Да, думаю, что так.
- И что это означает? Какова твоя участь?
Хафлинг пожал плечами, затем его взгляд ушел в сторону, словно Проныру мало волновала собственная судьба.
- Теперь я один из рабов Миркула. Всю вечность я буду замуровывать Неверных в городскую стену.
Миднайт резко выдохнула.
- Почему ты так тревожишься? - спросил Проныра, поворачиваясь к ней с выражением раздражения на лице. - Я думал, ты верна Мистре. Но тем, кто был предан своим богам, здесь тоже не сладко. Равнина Фуги переполнена душами верующих, брошенных богами.
- Я переживаю не за себя, - ответила Миднайт. - Через несколько недель после того, как Кайрик убил тебя, он убил Адона… и Адон умер, не веря ни в одного из богов.
- Тогда его ждет стена, - сказал Проныра, грустно качая головой. - Возможно даже, я стану одним из тех, кто замурует его туда.
- Может быть, ты что-нибудь сможешь…
- Нет! - отрезал хафлинг и помотал головой. - Он сам выбрал свою судьбу, когда был еще жив. Теперь ничего нельзя изменить. Если ты для этого вызвала меня…
- Вовсе нет, - печально возразила Миднайт, расстроенная жестоким ответом хафлинга. Она боялась, что он не захочет помочь ей в поисках таблички, как не захотел помочь Адону. Чародейка поднялась на ноги. - Ты должен провести меня в замок Праха.
Глаза Проныры широко раскрылись.
- Ты не представляешь, о чем просишь! Если нас схватят…
Хафлинг замолчал и задумался. Служители не могли придумать для него худшее наказание, чем то, которому он подвергался сейчас.
- Если ты не поможешь мне, - заговорила Миднайт, взяв хафлинга за плечи, - Королевства погибнут.
- Но что мне с того? - попятился Проныра. - Я все равно уже в городе Миркула.
- Помоги мне достать Камень Судьбы и вернуть его в Глубоководье, - настаивала Миднайт. - И я положу конец твоим страданиям.
Хафлинг остановился.
- Каким образом? - удивился он.
- Пока не знаю. Но я найду способ.
На лице хафлинга отразилось недоверие.
- Верь мне, - попросила Миднайт. - Что ты теряешь?
Конечно, Проныре нечего было терять. Если служители поймают его как сообщника Миднайт, они предадут хафлинга ужасным мукам, но ведь он и так уже обречен на вечное страдание.
- Ладно. Я помогу тебе, - кивнул Проныра. - Но помни, что ты дала очень важное обещание. Если ты не сдержишь свое слово, тебя могут отнести к числу Лживых, когда ты вновь очутишься здесь.
- Я буду помнить, - пообещала Миднайт. - Идем.
Проныра повернулся и, карабкаясь вверх по груде камней, начал выбираться из тупика. В течение нескольких часов хафлинг вел Миднайт по лабиринту извилистых переулков и шумных улиц. Время от времени они выходили в районы прямых и чистых проспектов, и тогда хафлинг быстро утаскивал Миднайт обратно в дебри разрушающихся кварталов.
Миднайт была рада, что ее проводником стал Проныра. Смутно чародейка понимала, что он ведет ее к дальней окраине города, но одна она никогда туда не добралась бы. Даже хафлинг то и дело останавливался, чтобы узнать верное направление у кого-нибудь из Лживых. При этом он всегда расспрашивал двух, а то и трех рабов.
- Лживым, - пояснил хафлинг, - нельзя доверять. По своему обыкновению, они просто наведут тебя на служителей.
Вскоре, заметив, что Миднайт уже спотыкается от усталости, Проныра вывел ее на крышу одного из разрушающихся домов.
- Тебе нужен отдых, - сказал он. - Здесь, наверху, ты в безопасности.
- Спасибо, - поблагодарила Миднайт, ложась и опуская голову на руки.
Поглядев на небо, чародейка увидела крошечные, похожие на звезды точечки света.
- Это врата в Королевства, - заметил Проныра, посмотрев туда же.
- Ты уверен? - усомнилась черноволосая чародейка.
Сама она пришла к такому же выводу, однако было бы не лишним убедиться в этом.
- А что же это еще? - пожал плечами хафлинг. - В городе Миркула нет звезд.
- Если это выходы в Королевства, - спросила Миднайт, поворачиваясь на бок, - то что же мешает умершим и служителям воспользоваться ими?
Проныра покачал головой:
- А что мешает людям отправиться на настоящие звезды? Мне кажется, они слишком далеко и существуют некоторые препятствия. Лучше отдыхай - и поешь, если у тебя есть что-нибудь съестное.
- Я посплю, - ответила Миднайт, вспомнив вдруг, что ничего не ела уже по крайней мере несколько дней. Но это не имело значения. Зловоние и крики осужденных на вечные муки напрочь отбивали аппетит.
Прошло несколько часов, и Миднайт со своим проводником снова пустилась в путь к нижней окраине города. Проныра шел впереди, миля за милей ведя чародейку по шумным проспектам и кривым улочкам. Наконец он остановился на каком-то кривобоком мосту, перекинутом через реку черной грязи.
- Почти пришли, - заметил хафлинг. - Ты готова?
- Да, - кивнула Миднайт.
Она немного волновалась, но говорила чистую правду. Благодаря Проныре после почти недельного путешествия по королевству Миркула чародейка по-прежнему чувствовала себя бодро.
Спутники двинулись дальше. Пройдя по узкой прямой улице, они свернули в извилистый переулок одного из разрушенных кварталов города. Спустя несколько минут откуда-то раздался ужасный стон. Проныра замедлил шаг и осторожно двинулся вперед. Миднайт последовала за ним.
Переулок резко свернул влево. Запах гнили и смрада сделался таким густым, что Миднайт пришлось прикрыть рукой нос. Она похлопала Проныру по плечу, и они остановились, чтобы чародейка могла немножко привыкнуть к вони. Через несколько мгновений они снова двинулись в путь. Переулок выходил на широкий бульвар, по другую сторону которого высилась еще одна стена из человеческих тел.
Похожее зрелище Миднайт уже видела, однако тошнота снова подкатила к ее горлу. На этот раз вид стены и взбесил, и расстроил ее, поскольку Адону предстояло разделить участь этих несчастных.
- Вот он, замок Праха, - поведал Проныра и указал на высокий белый шпиль, поднимавшийся над стеной. - А это главная башня.
Миднайт не верила своим глазам. За стеной на сотню футов в небо поднималась спиралевидная башня, построенная из человеческих костей и заканчивающаяся шпилем, на котором, освещенная шестью магическими огнями и открытая взору каждого, находилась каменная табличка. Чародейка сразу узнала ее: эта табличка была точной копией той, что осталась у Келемвара.
Подобно охотнику, выставляющему напоказ добытый трофей, Миркул поместил табличку туда, где все его подданные могли любоваться ею.
- Вон она! - прошептала Миднайт.
Проныра вздохнул:
- Вижу. И как ты собираешься достать ее?
- Пока не знаю, - ответила чародейка, обдумывая положение. - Все кажется слишком простым - почему я не вижу никакой охраны?
- Не ошибись, полагая, что она не охраняется, - предупредил Проныра. - Наоборот, ее сторожат тысячи.
- Как это? - удивилась Миднайт.
- Если табличка видна нам, значит, ее видят и служители, и герцоги, и князья - все, кто находится вблизи замка Праха.
- Герцоги и князья? - не поняла Миднайт.
- А кто, как ты думаешь, управляет служителями? - хмыкнул Проныра. - Герцоги управляют районами города. Князья правят герцогами. И все они куда безжалостнее своих вассалов.
Миднайт кивнула. Если двор Миркула похож на большинство других, значит, герцогов и князей при замке Праха было предостаточно.
- Что еще ты можешь мне рассказать?
- Лучший способ охраны сокровища состоит в том, чтобы усыпить бдительность вора, заставить его поверить в то, что сокровища не охраняются, и поймать дерзкого, когда он попытается выкрасть их. Думаю, там устроена какая-нибудь магическая ловушка.
Миднайт не стала докучать Проныре расспросами о том, откуда ему так много известно о воровстве. К тому же хафлинг доказал, что он прирожденный следопыт, еще при жизни. Многие хафлинги овладевали основами воровства просто для того, чтобы выжить. И теперь это было на руку Миднайт. Разумеется, она и сама понимала, что табличка не оставлена без присмотра. Хафлинг лишь подтвердил подозрения чародейки.
- Это все?
- Этого достаточно, - буркнул Проныра. - Тысяча стражей, одна-две ловушки будут надежной защитой от кого угодно - если, конечно, в твоем распоряжении случайно не найдется большого запаса магии.
Чародейка понимала, что хафлинг пытается поддержать ее, напоминая о всемогуществе волшебства, и все же Миднайт не очень-то приободрилась.
- Будем надеяться, что моей магии хватит. - Обдумывая дальнейшие действия, чародейка внимательно осмотрела башню. - Мы превратимся в невидимок…
- Бесполезно, - возразил Проныра. - Служители, особенно герцоги, вмиг раскусят нас.
Миднайт нахмурилась и снова задумалась.
- Ладно, тогда мы полетим. Я обезврежу магические ловушки, потом мы схватим табличку и попытаемся спастись бегством.
Проныра на мгновение задумался.
- И сколько ты будешь возиться над ловушками?
Он нарочно не упомянул себя, зная, что обратно в реальный мир ему дороги нет.
- Пару минут, - уверенно ответила чародейка.
- Слишком долго, - констатировал Проныра. - Они кинутся за тобой, как только увидят тебя на вершине башни, а может, и раньше…
- Что же тогда мне делать?
- Придумай что-нибудь получше, - посоветовал хафлинг. - Ты не сможешь выполнить свое обещание, если тебя схватят.
Миднайт погрузилась в долгое молчание.
- Вот что должно сработать, - сказала она наконец. - Сначала я подготовлю пути отхода. Затем, вместо того чтобы самой лететь за табличкой, я перенесу ее сюда. И мы исчезнем.
- Это может получиться, - согласился Проныра. - Ну, моя помощь тебе не нужна, и я ухожу…
- Уходишь? - удивилась Миднайт. - Разве ты не пойдешь со мной?
- Нет, - помотал головой Проныра. - Я умер. В Королевствах я стану воскресшим мертвецом, и вид у меня будет куда более жалкий, чем здесь.
Миднайт взяла хафлинга за руку.
- Но ты помог Королевствам, неужели ты не хочешь…
- Плевать мне на Королевства, - перебил Проныра. Хафлинг не мог забыть о том, что Миднайт выберется отсюда, а он - нет. - Помни о своем обещании.
Отдернув руку, Проныра зашагал прочь. Миднайт смотрела ему вслед, смущенная и обиженная его внезапной холодностью.
- Я буду помнить о тебе, - крикнула она.
Проныра свернул за угол и скрылся.
Миднайт постояла еще немного, чувствуя себя снова одинокой и немного напуганной. Чародейка молчаливо поклялась, что после возвращения Хельму Камней Судьбы найдет способ помочь Проныре - и не только потому, что обещала ему это.
Но прежде предстояло забрать табличку и выбраться из города мертвых. Чародейка вызвала «проход в миры», которым частенько пользовался Эльминстер. Затем, вспомнив, что говорил ей Рэймон о поисках пути в Глубоководье, она начала разбирать заклинание на составные части, чтобы посмотреть, как Эльминстер сложил их воедино.
Чтобы разобраться в сложном устройстве заклинания, Миднайт потребовалось минут пятнадцать сосредоточенных размышлений. Еще пятнадцать минут ушло на то, чтобы изменить заклинание и сотворить выход в Глубоководье. Но даже после этого Миднайт сомневалась в том, что портал выведет ее прямиком в город. Если бы чародейка знала, какая из световых точек является воротами в Глубоководье, все было бы куда проще. Но Миднайт приходилось верить в то, что она сделала все возможное, и полагаться на провидение.
Удовлетворенная результатом своих усилий, Миднайт произнесла заклинание прохода в миры. Огромная волна магической энергии захлестнула чародейку, лишая сил ее тело. Впрочем, это нисколько не удивило, даже не напугало Миднайт, которая понимала, сколь огромное количество магической энергии требует заклинание.
В воздухе возник мерцающий диск. Миднайт внезапно охватило желание посмотреть, что находится по другую сторону диска, однако она не могла тратить время на пустые эксперименты. Чародейка вызвала заклинание переноса и исполнила обряд, нацелив действие заклятия на табличку. Через миг Камень Судьбы отделился от шпиля и приподнялся в воздух.
Не теряя времени, Миднайт приказала табличке лететь к ней. Сначала табличка двигалась медленно, но затем набрала скорость и быстро помчалась в сторону чародейки. Хотя Миднайт не слышала ничего, кроме стонов замурованных в стену Неверных, она все же отчетливо представляла себе оглушительный хор удивленных криков и яростных воплей, разлетавшихся по примыкавшим к замку кварталам.
И, как подтверждение своих подозрений, Миднайт увидела нечто, поднимающееся из-за стены. Громадные, точно у летучей мыши, крылья росли из жирного тела твари. Множеством глаз и торчащими из пасти клыками существо напоминало помесь вампира и мухи.
Табличка приблизилась, и Миднайт поспешно схватила ее. В тот же миг чародейка ощутила чары такой силы, распознать которые можно было даже не прибегая к помощи заклинаний. Что-то было не так, ибо табличка не обладала собственной магической аурой. Тогда чародейка решила, что Миркул наложил заклятие непосредственно на Камень Судьбы.
Но сейчас это едва ли имело значение. Еще десяток служителей появились следом за первой тварью, еще сотня фигур выступила из-за башни. У Миднайт просто не было времени, чтобы рассмотреть табличку повнимательнее.
Чародейка шагнула в диск и обнаружила, что бежит по короткому коридору из яркого света. В прошлый раз, когда она воспользовалась этим заклинанием, она просто прошла сквозь диск и оказалась на равнине Фуги. Никакого туннеля в тот раз не было. Миднайт овладел страх. Она боялась, что своими поправками испортила заклинание Эльминстера.
Затем в тридцати шагах впереди Миднайт увидела воду, гладким кругом закрывающую выход из туннеля, словно чародейка бежала по стенке колодца. Вспомнив о том, что заклинание изменено и выводит ее прямо в Глубоководье, Миднайт решила, что чары подействовали слишком буквально. За водной стеной начинался Торил.
Миднайт пробежала последний отрезок пути и остановилась возле воды. Повернувшись назад, она попыталась закрыть проход. Мерцающий диск остался на прежнем месте, а на другом конце туннеля уже показался крылатый монстр из замка Праха. Миднайт еще раз попыталась закрыть проход и снова потерпела неудачу.
Обнажив клыки, крылатая тварь улыбнулась.
- Он не закроется, - проскрежетало чудовище таким голосом, будто кто-то скреб железом по камню. - Куда табличка, туда и мы.
Еще двое монстров влезли в туннель.
- Но почему? - изумилась Миднайт.
- Неважно! - ответила крылатая тварь. - Верни табличку!
И тут Миднайт все поняла. Чары, которые она почувствовала на табличке, являлись одной из ловушек Миркула. Он сделал так, чтобы никто не смог выкрасть табличку, избежав преследования стражей. Властелин Праха мог воспользоваться различными вариантами заклинаний, превратив табличку в маячок для своих подчиненных.
Однако каким именно заклятием воспользовался Миркул, сейчас не имело значения. Самым важным являлось то, что, забрав табличку с собой в Глубоководье, Миднайт откроет путь ордам Миркула - камень будет держать проход открытым для служителей и притягивать их. Чародейка не могла допустить этого.
Миднайт поняла, что должна перекрыть туннель, и соответствующее заклинание тут же явилось к ней. Результатом заклинания должна была стать сферическая призма, геометрическое тело, искрящееся различными цветами, проникнуть через которое служителям не удастся. Скрежеща и царапая когтями внешние стенки призмы, они останутся снаружи, тогда как Миднайт укроется за ней.
- Последний шанс, женщина, - произнес крылатый монстр, подступая ближе. - Тебе не уйти.
- Ошибаешься, - пробурчала Миднайт и произнесла заклинание.
Искрящаяся призма окружила чародейку, одновременно перекрывая проход в Глубоководье.
Все тело Миднайт будто охватило огнем, а голова заболела так сильно, что чародейка чуть не лишилась разума. Из самых мощных заклинаний, какие только были известны магам, Миднайт за последние несколько минут использовала два, что плохо отразилось на ее силах. Впрочем, это было неважно. Чародейка будет в безопасности до тех пор, пока держится призма. А это продлится долго.

15
ГЛУБОКОВОДЬЕ

Освободившись из ледяного плена и проведя долгую ночь возле маленького костерка, Келемвар наконец покинул Вересковую Пустошь. Едва передвигая обмороженные ноги, он зашагал в сторону караванного пути. Остановившись у обочины дороги, воин, чтобы привлечь чье-либо внимание, развел большой костер и, усевшись у огня, стал ждать помощи.
Отогревая ноги, Келемвар обдумывал дальнейшие действия. Он не имел ни малейшего представления о том, что произошло с Миднайт после того, как она упала в подземный поток. Впрочем, предположил воин, чародейка могла остаться целой и невредимой, прибегнув к магии.
Но Келемвар даже представить не мог, что предпримет Миднайт, выбравшись из реки. Если она узнает, что табличка попала к зомби, то, возможно, попытается вернуть ее. Если же она не узнает об этом, то, скорее всего, попытается проникнуть в Королевство Смерти, чтобы отыскать вторую табличку. Кроме того, она могла решить, что воин погиб, - и Келемвару оставалось только гадать, что она предпримет в этом случае.
Вскоре воин понял, что действий Миднайт ему не предугадать. Однако, как бы то ни было, чародейка должна была отправиться в Глубоководье. В этом Келемвар был твердо уверен.
Придя к такому выводу, воин решил, что должен попытаться вернуть похищенную мертвецами табличку. Но в одиночку, без оружия и с покалеченными ногами он не имел ни малейшего шанса на успех. Кроме того, принимая во внимание то обстоятельство, что восставшие из мертвых охотились именно за табличкой, Келемвар предположил, что мертвецы не стали задерживаться в замке Копья Драконов. Вероятно, зомби уже возвращаются к своему хозяину, и отыскать их будет нелегко.
В конце концов Келемвар решил идти в Глубоководье. Там он может дождаться Миднайт. А если она в скором времени не объявится, воин возьмет помощников и отправится на поиски своей возлюбленной и похищенного Камня Судьбы.
К счастью, Келемвар принял решение до того, как согрелись его нога. Потом он уже не мог думать ни о чем другом, кроме боли. Ему казалось, будто он опустил ноги в чан с кипящей водой. Эти муки ему пришлось терпеть еще целые сутки.
В самый разгар его страданий показался отряд из десяти спешивших в Глубоководье всадников. Они одолжили Келемвару имевшуюся у них лишнюю лошадь и предложили ехать вместе с ними.
Через полтора дня отряд добрался до развалин таверны «Насест Грифона» и обнаружил, что все ее постояльцы и хозяева убиты. Всадники ломали головы над происшедшим до тех пор, пока один из них не обнаружил обескровленное тело владельца таверны. Тогда они отнесли убийства на счет вампиров. Однако Келемвар высказал предположение, что нападение совершили те же самые зомби, что напали на его друзей в замке Копья Драконов.
Спустя семь дней отряд, расположившись лагерем в полумиле от дороги, убедился в том, что воин был прав. Среди ночи с десяток воскресших мертвецов ворвались в лагерь, убив часового и половину всадников, прежде чем те поняли, что происходит. Узнав зомби по полосатым одеждам, Келемвар схватил первый подвернувшийся под руку меч и попытался организовать оборону, однако отряд охватила паника, и те, кто уцелел, бросились бежать. Воин, все еще прихрамывая, добрался до лошади и последовал их примеру.
С тех пор прошло три дня, и все это время зомби играли с Келемваром в кошки-мышки. Воскресшие мертвецы двигались к Глубоководью, однако старались держаться подальше от дороги, чтобы не попадаться на глаза хорошо вооруженным отрядам. Время от времени Келемвар приближался к ним, чтобы убедиться, что мертвецы по-прежнему движутся в северо-западном направлении. Зомби в свою очередь тоже следили за воином, высылая разведчиков, - несколько раз они даже пытались устроить на него засаду. Из-за этого воин не спал уже несколько ночей.
Бессонные дни и ночи давали о себе знать. Пуская лошадь легким галопом, Келемвар, чтобы не уснуть, вынужден был заставлять себя сосредоточиваться на деталях окружающей местности. Справа, насколько хватало глаз, простиралась бескрайняя, покрытая снегом равнина. Келемвар знал, что где-то там, среди этих снегов, находятся зомби. Слева тянулась лента коричневого песка - Побережье Мечей. За коричневой лентой начиналась искрящаяся лазурная равнина Моря Мечей, занимавшая все пространство до самого горизонта.
Дорога поднялась на вершину невысокого холма. Лошадь внезапно остановилась и, заржав, ударила передним копытом. Келемвар наклонился вперед и легонько похлопал по шее животного, как вдруг заметил, что лошадь раздавила какое-то существо, покрытое чешуей. Сначала воин решил, что это змея, но затем разглядел жабры и плавники.
Лошадь раздавила рыбу.
Келемвар посмотрел вперед. Равнину по другую сторону холма покрывали тысячи ползущих внутрь материка извивающихся и бьющихся рыбешек. Казалось, будто море внезапно стало непригодным для жизни, и рыба двинулась на сушу в поисках лучшего пристанища. Увиденное привело воина в некоторое замешательство, но не испугало. Подобно большинству жителей Королевств, Келемвар уже давно свыкся с необычными явлениями.
Вдали показались очертания города. Через милю дорога закончилась у укрепленных городских ворот, находившихся почти на самом Побережье Мечей. К югу от ворот лежало Море Мечей, тут и там утыканное парусами больших судов. С севера, из белой равнины, торчал невысокий холм, поднимавшийся на высоту не более чем несколько футов. Продолжаясь на восток, уклон становился круче и выше, пока наконец не превращался в настоящий утес огромной протяженности.
По вершине утеса бежала высокая городская стена, укрепленная расположенными на равном расстоянии друг от друга мощными башнями. Стена обрывалась лишь в центре утеса, где скала становилась такой крутой и высокой, что ни один человек не смог бы взобраться по ней. Вырастающие из стен башни горделиво взметнулись так высоко, что их было видно издалека. Воин ни секунды не сомневался в том, что в конце концов добрался до знаменитого города.
Позади Глубоководья высилась гора. С высоты в несколько сотен футов она наблюдала за прилегающими равнинами и городом, носящим ее имя. На вершине горы стояла одинокая башня, вокруг которой вились огромных размеров птицы.
Воин пришпорил лошадь. Неохотно она двинулась вперед, аккуратно ступая среди ползущих рыб, словно шла по грязной улице, не желая испачкать копыта.
Приближаясь к городским воротам, Келемвар смог подробнее разглядеть огромных птиц. Оказалось, это были вовсе не птицы. Крылья и головы у них были как у громадных орлов, но туловища и лапы - львиными. Это были грифоны, и на своих спинах они несли людей. Воин тут же подумал о том, что, имей он и его друзья таких скакунов, путешествие было бы намного легче.
Когда лошадь внезапно остановилась, Келемвар, изнуренный дорогой и зачарованный видом грифонов, даже не сразу понял, что наконец-то достиг городских ворот. Перед ним стояли двое вооруженных мужчин, одетых в чешуйчатые черные кольчуги с выгравированными на них перевернутыми золотыми полумесяцами в кругах из девяти серебряных звездочек. Позади двух стражников стоял еще один мужчина. На нем была простая черная кольчуга с вставками из зеленой кожи и гербом, состоявшим из одного лишь золотого полумесяца. Еще с десяток одетых в такие же кольчуги стражников толпились в воротах, следя за путниками.
- Стой! Назови свое имя и причину приезда, - велел первый из стражников, держась подальше от подозрительного, грязного странника. Преодолев долгий путь, трудно остаться чистым, но этот казался грязнее обычного.
- Келемвар Лайонсбейн, - ответил воин, понимая, как дурно от него пахнет. Продрогший от холода, голодный, грязный и усталый, он осознавал, что вид у него не из лучших.
- По какому делу?
Келемвар негромко засмеялся. Он мог бы сказать, что приехал сюда спасать Королевства, но сомневался в том, что стражник поверит ему.
Расценив смех Келемвара как знак неуважения, второй стражник шагнул вперед.
- Что смешного?
Пытаясь сдержаться, Келемвар прикусил губу. Чувство тяжелой усталости овладело им, и воин едва мог сдерживать свои эмоции.
- Ничего. Простите. Я преследую отряд зомби…
Двое стражников громко рассмеялись, но мужчина, одетый в зеленые с черным доспехи, вышел из-за их спин.
- Зомби? - переспросил он. Тот, кто нанимал его на службу, предупреждал, что в ближайшие недели, возможно, возникнут трудности с зомби.
- Они напали на нас и убили одного из моих друзей, - пояснил Келемвар.
- Назови еще раз свое имя, - попросил стражник.
- Келемвар Лайонсбейн, - едва выдавил из себя воин.
Глаза стражника раскрылись еще шире. Перед ним стоял один из тех людей, которых он ждал.
- А где еще двое - Миднайт и Адон, священнослужитель Сьюн?
- Я же сказал! - выкрикнул Келемвар, разозлившись, что приходится все повторять. Он хорошо понимал, что его раздраженность вызвана усталостью, но управлять собой не мог. - Зомби напали на нас! Адон погиб, Миднайт исчезла! Она должна быть где-то здесь, и мне обязательно нужно найти ее!
- Не горячись, здесь ты в безопасности, - сказал стражник, решив, что тот, кто нанял его, сам пусть и разбирается с измученным дорогой путешественником. - Я - Айларелл. Мы давно ждем тебя.
- Ждете? - удивился Келемвар, едва соображая от усталости. - Там зомби, вы должны найти их!
- Хорошо, хорошо, - пробурчал Айларелл. - Здесь зомби не тронут тебя. Идем со мной, кое-кто хочет тебя видеть.
Стражник взял поводья лошади Келемвара и повел ее в ворота.
Пройдя через небольшое пространство, покрытое заснеженной травой, Айларелл подвел воина к внутренней стене. Переговорив со стражей внутренних ворот, они вошли в город. За свою жизнь воин видел множество городов, но Глубоководье все же поразило его своими размерами. На улицах царила суета, пешеходы двигались в разных направлениях, целиком поглощенные своими крайне важными делами. То и дело встречались вереницы повозок. Слева доносился соленый аромат гавани, переливаясь через крыши складов и разбросанных между ними домишек. Справа начиналось целое море гостиниц и конюшен, стоявших так близко друг к другу, что Келемвар даже удивился: и как только караванам удается проходить к постоялым дворам, расположенным в дальних районах города?
Перед глазами воина проплывали бесконечные торговые лавки и роскошные гостиницы, тянувшиеся вдоль улиц на всем протяжении пути через город. Пройдя жилые кварталы, где стояли великолепные дома, среди которых затесалась даже парочка дворцов, Айларелл наконец остановился перед огромной башней.
- Тот, с кем я говорю, пусть назовет свое имя, - раздался голос из башни, хотя Келемвар не увидел ни окон, ни дверей.
- Айларелл-стражник с Келемваром Лайонсбейном.
Внезапно в башне появилась дверь, и высокий черноволосый мужчина вышел на порог.
- Добро пожаловать, Келемвар! Я - Черный Посох, друг и соратник Эльминстера. Где твои спутники?
- Он страшно устал, - ответил Айларелл за Келемвара.
Черный Посох понимающе кивнул и снова скрылся внутри башни.
- Входите.
Айларелл помог Келемвару слезть с лошади и провел его в небольшую гостиную. Через миг Черный Посох ввел в комнату еще одного человека. Несмотря на свой древний возраст, этот старик выглядел таким же крепким, как и хозяин башни. Шапка волос и густая борода обрамляли острое лицо старца.
- Эльминстер! - закричал Келемвар. - Мне следует вспороть тебе брюхо!
В таком измотанном состоянии, в каком находился воин, ничто не мешало ему обвинить мудреца во всех злоключениях, выпавших на долю его друзей. Келемвар не сомневался, что Эльминстер с гораздо меньшими трудностями добрался до Глубоководья.
- У меня не брюхо, а живот, - возразил Эльминстер, не выказывая испуга. - Расскажи лучше, что случилось с твоими друзьями.
Келемвар поведал о том, что произошло в замке Копья Драконов, сделав необходимое отступление, чтобы рассказать о Ваале и Кайрике. Когда воин закончил повесть, Черный Посох и Эльминстер погрузились в гробовое молчание, согласуя рассказ воина со своими планами.
Наконец Эльминстер печально вздохнул. Он не рассчитывал, что Миднайт сама отыщет дорогу в королевство Миркула.
- Если она отправилась туда одна, Королевствам может угрожать серьезная опасность.
Намек на то, что Миднайт не погибла в подземной реке, подбодрил Келемвара. Однако высказанное мудрецом опасение за дальнейшую судьбу чародейки не позволило воину воспрянуть духом.
Черный Посох поднялся, излагая уже созревший у него план действий.
- Айларелл, возьми Гоуэра и встречай нас в таверне «Распахнутые Двери». Потом соберешь отряд и отправишься на поиски тех зомби, что напали на Келемвара, - нам нужно как можно быстрее вернуть Камень.
Эльминстер тоже встал:
- Заводь Потерь, мой друг?
Черный Посох кивнул:
- Гоуэр покажет нам путь.
Оба волшебника больше не обмолвились ни словом. Они знали, что нужно делать. Расположенная глубоко под горой Заводь Потерь являлась ближайшим ходом, ведущим в королевство Миркула. Оба мага намеревались отправиться туда, чтобы вернуть Миднайт и табличку. Эльминстер и Черный Посох без дальнейших объяснений быстро направились к двери.
Келемвар даже решил, что о нем забыли.
- Меня подождите! - крикнул он.
Черный Посох смерил воина взглядом, в равной мере сдержанным и негодующим.
- Теперь мы справимся без тебя, приятель. Ты и так сделал достаточно, забравшись в такую даль.
- Я тоже пойду! - упорствовал Келемвар, раздраженный подобной снисходительностью.
- У тебя язык заплетается от усталости! - возразил Черный Посох.
- Я все равно поступлю по-своему, - пригрозил воин.
Черный Посох взглянул на Эльминстера, изучающего Келемвара холодным, испытующим взглядом.
- Он мог бы пригодиться, - сказал наконец волшебник. - Дай ему снадобье бодрости.
Черный Посох поднял руку, и в ней появился пузырек с темно-зеленой жидкостью.
- Это поможет тебе восстановить силы, - пообещал маг, вручая снадобье Келемвару. - На время.
Несмотря на любопытство, воин не стал расспрашивать о содержимом пузырька. Оба волшебника были явно не в настроении, поэтому Келемвар решил не тревожить их подобными пустяками и приберечь вопросы на потом. Одним глотком он опорожнил пузырек и тут же почувствовал себя бодрым - так, как и обещал Черный Посох.

Предыдущая страница 12 Следующая страница


13 Трой Деннинг

Не обращая на Келемвара внимания, волшебники прошли лабиринтом изогнутых переулков и улиц и остановились только достигнув какого-то здания внушительных размеров. Вывеска на двери гласила: «Распахнутые Двери».
Черный Посох и Эльминстер вошли внутрь и, не замечая любопытных взглядов посетителей, направились прямиком в конторку управляющего. Келемвар последовал за волшебниками и уселся за единственный в помещении конторки стол. Служанка, не ожидая распоряжений, немедленно принесла несколько кружек с элем и вышла, закрыв за собой дверь.
Владелец «Распахнутых Дверей», отставной воин по имени Дарнан Скиталец, входил в число таинственных правителей Глубоководья - секретного республиканского правительства города. Но об этом не знали ни постояльцы его гостиницы, ни Келемвар, ни кто-либо еще из присутствующих в этом помещении, за исключением Черного Посоха и Эльминстера.
Имя самого Дарнана и название его гостиницы таили в себе нечто большее, чем могло показаться на первый взгляд. Название таверны «Распахнутые Двери» указывало на то, что постоялец в счет оплаты ночлега должен рассказать какую-нибудь интересную историю. Кроме того, в нем скрывался намек на глубокую шахту - некое подобие расположенного внутри помещения колодца, ведущего в пещеры под горой. Потому-то Черный Посох и привел сюда своих гостей, хотя Келемвар полагал, что это лишь условное место, где они встретятся с каким-то там Гоуэром.
Эльминстер и Черный Посох сидели, не говоря ни слова, и Келемвар тоже не стал нарушать молчание. Поведение магов внушало ему некий благоговейный страх, а между тем воин считал, что они обходятся с ним - с тем, кто ради спасения мира пересек половину Королевств, - как-то слишком уж невежливо. Однако это не имело значения. Волшебники предоставили Келемвару единственный шанс снова увидеться с Миднайт, и воин с радостью терпел их невнимание.
Через несколько минут в комнату вошел коренастый, широкоплечий мужчина. За ним следовали Айларелл и красноносый карлик-дворф.
- Гоуэр, ты должен провести нас к Заводи Потерь, - не тратя времени на представления, обратился к карлику Черный Посох.
Дворф вздохнул:
- Вам придется заплатить.
- Назови цену, - попросил Эльминстер, хорошо знавший склонность дворфов переоценивать свои услуги.
- Пятнадцать… нет, двадцать кружек эля, - ответил Гоуэр, боясь, как бы не продешевить.
- Договорились, - кивнул Черный Посох, зная, что Дарнан покроет расходы, несмотря на заломленную цену. - Но только после того, как мы вернемся. Ты нужен нам трезвым.
- Семь сейчас…
- Одну, и на этом закончим, - рявкнул Черный Посох и перевел взгляд на широкоплечего мужчину. - Дарнан, ты позволишь нам воспользоваться твоим колодцем?
Дарнан кивнул:
- Не желаете ли, чтобы кто-нибудь сопровождал вас?
Эльминстер, знавший о доблестях Дарнана, взглянул на Черного Посоха.
- Если он так хорош в бою, как утверждают…
Дарнан засмеялся над неловким намеком Эльминстера.
- Я принесу свой клинок и кружку Гоуэра.
Черный Посох провел гостей в соседнюю комнату, где находился колодец. Вскоре к ним присоединился Дарнан, принесший с собой кружку эля, блестящий меч, моток веревки и полдюжины факелов. Раздав каждому по факелу и запалив свой от светильника на стене, Дарнан опустил ногу в колодезное ведро.
- Спускай меня медленно, Айларелл. Я давненько не бывал там.
Айларелл опустил Дарнана в колодец. Следом за хозяином таверны отправился Черный Посох, затем - Эльминстер и Гоуэр. Наконец Келемвар тоже поставил ногу в ведро и взялся за веревку.
- Опускай, - велел он.
Айларелл принялся вращать рукоять ворота, и Келемвар начал погружаться в темную шахту. Пролетели минуты, и в десяти футах над дном колодца из бокового туннеля вдруг появилась рука Черного Посоха и втянула воина в отверстие. Затем волшебник повернулся к дворфу:
- Пошли, Гоуэр.
Отказавшись от факела, карлик двинулся вперед. Дарнан пошел следом за ним - двое волшебников и, наконец, Келемвар. Они спускались по лабиринту полуобрушившихся, проложенных когда-то дворфами туннелей и естественных подземных коридоров. Время от времени им приходилось пересекать заполненные бурлящей водой впадины, порой настолько глубокие, что Дарнан был вынужден брать карлика на руки и держать его голову над водой. В конце концов, герои подошли к гладкому, покатому коридору, круто спускавшемуся вниз и исчезавшему в темной бездне. Келемвар был уверен, что, если кто-нибудь поскользнется здесь, он так и покатится, пока не достигнет дна.
Та же мысль пришла на ум Дарнану.
- Я привяжу веревку, и мы сможем спуститься, - сказал он.
- Ерунда, - возразил Гоуэр, усаживаясь на пол. - Для этого нам веревка не потребуется.
С этими словами он оттолкнулся и заскользил вниз, исчезая во тьме.
Дарнан, Эльминстер и Черный Посох вопросительно переглянулись, но последовать примеру карлика никто не решился. Эльминстер указал на огромный камень.
- Ты можешь закрепить веревку здесь, - сказал он Дарнану.
Хозяин таверны привязал веревку, и вся компания отправилась за Гоуэром. Дворф, самодовольно ухмыляясь, поджидал их внизу. Коридор выходил в сводчатый зал таких огромных размеров, что огонь факелов не освещал ни потолка, ни противоположной стены. Светящиеся белые силуэты сотен, а может, и тысяч людей бесцельно парили повсюду.
- Заводь Потерь там, - пояснил Гоуэр, ткнув рукой в центр пещеры. - Но творится что-то странное.
- А это что такое? - поинтересовался Келемвар, кивая в сторону непонятных силуэтов.
Эльминстер не потрудился ответить. Его внимание было приковано к мерцающему куполу искрящегося света, на который показал Гоуэр.
Черный Посох взглянул на мудреца:
- Ты подумал то же, что и я?
- Да, - кивнул Эльминстер, так же пристально посмотрев на Черного Посоха.
И оба волшебника снова уставились на блестящий купол.
- Что? Что вы там подумали? - разозлился Келемвар, просунув голову между волшебниками.
Как обычно, маги не ответили. Они подозревали, что мерцающий шар является следствием одного из самых сильных защитных заклятий. Сейчас Эльминстер и Черный Посох пытались понять, что происходит.
Через мгновение, по-прежнему не обронив ни слова, волшебники направились к сфере. Дарнан, Гоуэр и Келемвар последовали за ними, хотя по сравнению с воином Дарнан и Гоуэр волновались значительно меньше. Оба уже сотрудничали с Черным Посохом прежде и потому знали, что он непременно посвятил бы их в суть дела, если бы существовало нечто такое, что им следовало знать.
Приблизившись к блестящему куполу, герои увидели, что тот занимает все пространство внутри небольшого бассейна с каменными стенами. Нижняя половина сферы была скрыта от глаз, а сама сфера так плотно примыкала к камню, что между стенками бассейна и ею не было ни единой щелки. Купол, словно вращающийся вокруг своей оси полосатый мяч, постоянно менял рисунок, вспыхивая то красным, то оранжевым, то желтым цветами, которые сменялись зеленым, голубым, синим, фиолетовым оттенками.
В течение нескольких минут оба мага медленными шагами обходили каменный водоем, осматривая искрящийся шар.
- И что ты об этом думаешь? - спросил наконец Черный Посох.
Эльминстер сморщил лоб и повернулся к Келемвару:
- Это могла сотворить Миднайт?
Воин пожал плечами. У него не было ни малейшего представления о том, что это за шар и могла ли Миднайт создать его.
- Могу сказать только одно: ее магия все время росла. Однажды Миднайт… - Келемвар запнулся, подыскивая слово, которым чародейка называла перемещение людей и предметов из одного места в другое. - Она перенесла нас четверых с Кабаньего моста в место, расположенное на полпути к замку Копья Драконов.
У Эльминстера округлились глаза.
- Перенесла?
- Значит, она и сотворила эту штуковину, - заключил Черный Посох.

Миднайт отдыхала уже несколько часов. Внутри сферы она быстро приходила в себя. Однако чародейка даже не подозревала, что помощь уже близко. Громкие вопли и визги сотен разъяренных служителей Миркула заглушали голоса Эльминстера и его товарищей.
К счастью, лишь этот оглушительный шум проникал внутрь защитной сферы. Некоторые служители с силой набрасывались на преграду, пытались разрушить ее с помощью разных заклятий, но всякий раз шар обращал действие заклинаний против самих нападавших, и тогда до Миднайт доносились страшные крики.
Пока сфера сохраняла свою прочность, служители Миркула не угрожали ни Миднайт, ни Королевствам. Однако до истечения срока действия заклинания оставалось совсем немного, и чародейка боялась, что на восстановление заклятия потребуются все ее силы. Новый шар еще какое-то время сможет обеспечить безопасность Миднайт и удержать служителей за пределами Королевств, но все же это был лишь временный выход.
Миднайт не осмеливалась выйти из шара - сначала следовало обезвредить ловушку Миркула. А до тех пор табличка должна была оставаться внутри защитной сферы. В противном случае чародейка могла открыть коридор, который связал бы страну Миркула с Королевствами.
Затем чародейка вдруг поняла, что может воспользоваться заклинанием непрерывности, которое автоматически возобновляло бы действие заклятия сферы. Заклинание непрерывности потребовало бы тех же усилий, что и заклинание сферы, но, по крайней мере, совершить его нужно было только один раз.
Необходимые слова и жесты пришли без труда, и Миднайт, вздохнув, исполнила обряд заклинания. Затраченные усилия ослабили чародейку, но не обессилили совсем. Часов через восемь она снова восстановит силы и тогда уже сможет разрушить чары Миркула, наложенные на табличку.

Тем временем Келемвар и четверо его спутников по-прежнему не могли разрешить загадку сферы.
- Такие заклинания не действуют вечно, - рассуждал Черный Посох. - И если это работа Миднайт, значит, чародейка где-то поблизости.
- Наверняка, - кивнул Эльминстер. - Скорее всего, она внутри сферы, которая по своей сути призвана защищать.
- Она внутри этой штуки? - воскликнул Келемвар и рванулся было к волшебному шару, но Дарнан тут же остановил воина.
- Осторожнее, мой друг, - предупредил Дарнан. - Если ты прикоснешься к этому куполу…
- Но тогда как же мы вызволим оттуда Миднайт? - закричал Келемвар.
- Возможно, мы и не будем этого делать, - вздохнул Эльминстер, пригладив рукой свою бороду. - Волшебник, который создает эту сферу, может проникнуть внутрь или выйти только по собственной воле.
- И что же нам делать? - спросил воин.
- Мы дадим ей знать, что мы здесь, - ответил Черный Посох. - Я сосчитаю до трех, и мы вместе выкрикнем ее имя.
Эта попытка, может, и имела бы успех, если бы не какофония оглушительных воплей служителей Миркула. Как ни печально, но голоса друзей затерялись в бушующем море шума, и Миднайт не услышала их.
Затем герои попытались забросить внутрь сферы какой-нибудь предмет - камень или кольцо. Но ничто не могло проникнуть сквозь защитную поверхность. В большинстве случаев шар отбрасывал кольца и камни в того, кто их кидал. Черный Посох даже попробовал проникнуть внутрь сферы с помощью телепатии, но либо заклинание дало осечку, либо шар отразил его. Пораженный до крайности, маг погрузился в молчание и простоял так минут двадцать.
- Ну, Эльминстер, что теперь будем делать? - съязвил Келемвар, воспользовавшись передышкой.
- Ждать, - пожал плечами старик. - Эта штука лопнет через час или два.
Все уселись на землю и стали ждать. Вскоре несколько белых призраков подлетели поближе и принялись болтать с Эльминстером и Черным Посохом, тогда как суеверные Келемвар, Дарнан и Гоуэр старались избегать контактов с покойниками. Неоднократно то один, то другой призрак, чувствуя неотвратимый зов смерти, пытался пробиться внутрь Заводи, но каждый раз искрящийся шар отбрасывал его назад.
Через четыре часа Черный Посох поднялся:
- Это нелепо! Никто не может удерживать заклинание так долго!
- К Миднайт, видимо, это не относится, - заметил Эльминстер.
- Я собираюсь разрушить сферу! - объявил Черный Посох.
- Возможно, это не самое мудрое решение, - возразил древний старец. - Даже если твои заклинания сработают, мы все равно не можем идти на риск, не зная, зачем Миднайт создала эту сферу.
- А ты можешь разрушить ее? - обрадовался Келемвар, поднимаясь с земли и устремляясь к Черному Посоху.
- Да, - кивнул Эльминстер. - Хотя это весьма сложная и утомительная процедура.
- Расскажи мне, - потребовал Келемвар, который, как и Черный Посох, устал ждать.
- Что ж, хорошо, - вздохнул маг. - Кажется, времени у нас все равно предостаточно. Волшебное устройство на самом деле представляет собой семь магических сфер, каждая из которых обеспечивает защиту от всякого рода нападений. - Чтобы разрушить ее, - продолжил Черный Посох, - нужно произнести заклинание конуса холода, который уничтожит красную сферу, служащую защитой от обычных земных стрел, копий…
- И камней! - закончил Келемвар.
- Верно, - согласился Черный Посох. - Затем нужно применить заклинание ветра, чтобы…
- Нам не нужно разрушать всю призму, - прервал его Келемвар.
Черный Посох нахмурился, разозлившись на воина за то, что тот перебил его.
- Все, что ты должен сделать, - не обращая внимания на рассердившегося волшебника, продолжал Келемвар, - это разрушить первую сферу. Тогда мы сможем кинуть что-нибудь внутрь и привлечь внимание Миднайт.
Лицо Эльминстера выразило сомнение.
- Мне не нравится…
- А что мы еще можем сделать? - возразил Дарнан, впервые за все время высказав свое мнение. - Мы же не можем торчать здесь вечно. У меня дела наверху!
- Что ж, - снова вздохнул Эльминстер, порывшись в складках платья, достав одну из своих пенковых трубок и передав ее Келемвару. - Миднайт должна узнать эту вещицу - только осторожнее, не сломай. Не окажешь ли нам такую честь, Черный Посох?
- С удовольствием, - ответил маг.

Между тем Миднайт уже определила характер ловушки Миркула. Властелин Праха совместил наиболее сильные разновидности заклинаний обнаружения объекта и открытых ворот, обеспечивая своим служителям возможность следовать за табличкой повсюду. Заклинание обнаружения служило своеобразным маяком, указывающим на местонахождение таблички, а заклинание открытых ворот мешало похитителю закрыть путь отступления.
К счастью, волшебная сфера не закрывала путь отступления Миднайт, а лишь перекрывала его. Чародейка могла идти дальше, не опасаясь преследования. Сфера, восстанавливающаяся заклинанием непрерывности, навеки останется на своем месте. По сути, дверь между городом Миркула и Королевствами останется открытой, однако пройти через нее будет невозможно.
Миднайт осмысливала свое открытие, как вдруг что-то влетело внутрь шара и упало ей на колени. Чародейка в испуге вскочила и чуть было не выпала из сферы прямо в лапы служителей Миркула.
Женщина-маг подняла напугавший ее предмет. Это была трубка - особенная и очень знакомая трубка.

Попытка предупреждения Миднайт завершилась успехом, и собравшиеся перед блестящим куполом герои перевели дыхание.
- А если она не узнает твою трубку? - спросил Келемвар.
Но в этот миг из сферы, держа в одной руке табличку, а в другой - трубку, появилась Миднайт.
- По-моему, это ваше, - сказала она.
- Миднайт! - воскликнул Келемвар. Влюбленные бросились навстречу друг другу, но прежде чем они сомкнули объятия, Эльминстер все же успел выхватить свою трубку из рук чародейки. Черному Посоху, Эльминстеру, Дарнану и Гоуэру ничего не оставалось делать, кроме как ждать, когда двое влюбленных закончат целоваться. Минута стыдливого молчания тянулась долго, и, когда стало ясно, что парочка совершенно забыла о присутствии посторонних, Эльминстер кашлянул.
- Может, мы наконец займемся делом? - предложил волшебник.
Нехотя Миднайт и Келемвар отошли друг от друга.
- Может быть, ты потрудишься объяснить, - сказал Эльминстер, обращаясь к Миднайт и указывая на искрящийся шар, - почему ты пряталась в этой штуке добрую половину дня?
- Не здесь, - вмешался Гоуэр. - Меня мучит жажда, а вы должны мне девятнадцать кружек эля.
- Погоди, Гоуэр, - нетерпеливо оборвал его Черный Посох. - Мы можем уходить? - повернулся он к Миднайт.
Чародейка кивнула:
- Да. Теперь можем. Сфера будет держаться вечно. От удивления у обоих волшебников брови изогнулись дугой.
- Ну вот, понял? - фыркнул дворф. - Идем.
И Гоуэр поспешил к выходу. Без карлика никто не нашел бы дорогу назад в таверну Дарнана, и, понимая это, остальные неохотно последовали за дворфом, по пути забрасывая Миднайт вопросами.

16
МИРКУЛ

- Нет! - выкрикнул Келемвар, подобрал с пола каменную табличку и положил ее на стол. - Вот ваш Камень. Забирайте, а второй доставайте сами!
- Это дело тебя не касается, Келемвар, - заметил Черный Посох, не привыкший к подобным резкостям в обращении, в особенности, если они исходили от какого-то вояки-наемника.
- Ты прав. Но оно не касается и Миднайт.
Черный Посох разозлился и принялся обвинять Келемвара в глупости, но тут между двумя мужчинами встал Эльминстер.
- Успокойтесь, - велел мудрец, неодобрительно уставившись на Черного Посоха. - Мы могли бы обсудить это мирно и без оскорблений.
Раздражение Черного Посоха сменилось замешательством. Замечание Эльминстера относилось в первую очередь к нему, и он понимал, что его друг прав. Молодому волшебнику следовало держать себя в руках и не поддаваться на провокации со стороны всяких вояк.
- Прошу прощения, - промямлил Черный Посох. - Боюсь, что за меня говорят чувства.
Келемвар тоже успокоился, но извиняться не стал.
Они находились в конторке таверны «Распахнутые Двери». Погрузившись в глубокий сон, Миднайт лежала на кушетке. Черные волосы чародейки спутались и стали походить на лошадиный хвост. Кожа ее побледнела и стала серой, как пепел, глаза ввалились.
Пребывание в Королевстве Смерти тяжело отразилось на чародейке. Келемвар не мог допустить, чтобы она ввязалась в новое сражение, которое замышляли Эльминстер и Черный Посох.
- Она не побоялась войти в город Миркула, - сказал воин. - Разве этого мало?
- Другие тоже жертвовали собой, - резко возразил Черный Посох. - Айларелл был отличным парнем.
Келемвар не знал, что и ответить. Когда герои вернулись в таверну Дарнана, солдат из городского караула уже поджидал их с плохой вестью. Опустив спасителей Миднайт в колодец, Айларелл вместе с отрядом воинов отправился на поиски зомби, о которых говорил Келемвар. Преследуя воскресших мертвецов, патруль углубился в зловонные канализационные трубы, несущие городские отбросы и мусор.
Спустя два часа мертвецы атаковали патруль из засады. Перевес в завязавшемся сражении поначалу был на стороне Айларелла и его отряда, но вскоре откуда-то появился человек ужасного вида и с помощью какой-то магической отравы спас зомби от поражения. Из отряда выжил всего один стражник, и то лишь потому, что его не заметили. Зная о заинтересованности Черного Посоха в отношении этих зомби, начальник караула решил лично встретиться с волшебником и переговорить с ним, прежде чем посылать в канализационные туннели дополнительные силы.
Сопоставляя сведения, полученные Миднайт от Ваала, с результатами собственных изысканий, Эльминстер предположил, что человек, пришедший на выручку мертвецам, был самим Миркулом. Теперь древний маг и Черный Посох планировали заманить Властелина Праха в ловушку, используя в качестве приманки Миднайт и каменную табличку.
Келемвар же полагал, что его возлюбленная сделала уже достаточно. Более того, он сомневался, что чародейка обладает силой, чтобы противостоять Миркулу.
- Она слишком слаба, - указал воин, становясь на колени возле кушетки.
- Даже в своей слабости, - неспешно ответил Эльминстер, указывая узловатым пальцем на спящую чародейку, - она обладает силой большей, чем мы с Черным Посохом, вместе взятые.
- Нет! - возразил Келемвар, вставая.
- Она сама должна решить, - встрял в спор Дарнан. С кружкой эля в руках он плюхнулся в кресло за письменным столом. - В Глубоководье ни один мужчина не смеет говорить за женщину, пока она лично не попросит его об этом.
- Только через мой труп! - огрызнулся Келемвар, становясь между Миднайт и остальными.
Чародейка открыла глаза и коснулась руки воина.
- Кел, они правы. Я должна идти до конца.
- Да посмотри же на себя! - возразил воин, опускаясь рядом с любимой. - Ты же совершенно измотана!
- После отдыха я буду в порядке.
- Ты едва стоишь на ногах, - сказал Келемвар, проводя рукой потусклым волосам чародейки. - Разве ты можешь победить Миркула?
Эльминстер положил на плечо Келемвара свою морщинистую руку.
- Она должна, иначе мир погибнет.
Келемвар опустил голову и уставился в пол. Наконец он посмотрел на Эльминстера.
- Ты можешь мне объяснить, - обратился воин к волшебнику, - зачем Миднайт должна выманивать Миркула? Зачем нам нужна вторая табличка?
- Эльминстер не обязан объясняться перед всякими… - начал было Черный Посох, однако древний мудрец взмахом руки заставил замолчать чернобородого волшебника.
- Он имеет право знать все, - промолвил Эльминстер. - Пока ты и твои друзья были заняты поисками табличек, вот что я узнал. - Мудрец указал на воздух над столом. - Из густого тумана начала времен вышел дух воли, назвавший себя именем Эо. И пожелал установить порядок. - Эльминстер щелкнул пальцами, и в воздухе повисли весы. - Он уравновесил силы хаоса и порядка, проведя первую часть своей жизни упорядочивая их и противопоставляя друг другу.
В воздухе возникли десятки кусочков угля и упали на чаши весов.
- Ко времени, когда он закончил свою работу, вселенная стала слишком просторной и сложной, и даже могучему Эо оказалось не по силам управлять ею.
Весы заколебались, и уголь просыпался на стол.
- Тогда Эо создал богов.
Кусочки угля превратились в бриллианты с отпечатанными на каждом из них символом того или иного бога.
- Чтобы сохранить Равновесие, он наделил каждого из богов определенными обязанностями и полномочиями.
Бриллианты вернулись на чаши весов, и те снова уравновесились.
- К несчастью, Эо создал богов, обладающих собственной волей, ибо не желал постоянно следить за ними. Но вместе с собственной волей явились в них честолюбие и жадность. Вскоре боги вступили в противоборство, и каждый пытался увеличить свое могущество за счет других.
Бриллианты начали перемещаться с одной чаши на другую, и весы вновь заколебались.
- Эо не смог бы остановить эту борьбу, не уничтожив волю богов, и тогда он начал следить за переходом полномочий и обязанностей.
Плавным потоком бриллианты поплыли из одной чаши в другую. Весы уравновесились.
- Он создал Камни Судьбы, обозначив на них обязанности каждого бога. Теперь боги могли сколько угодно тешить свое честолюбие, но Камни позволяли Эо не беспокоиться о поддержании Равновесия. Однако Миркула и Бэйна собственное тщеславие волновало больше, чем судьба мира.
Два темных бриллианта покинули чаши и в бешеном беспорядочном танце закружили возле весов.
- Они взяли таблички и спрятали их, намереваясь во время всеобщей неразберихи прибрать к рукам как можно больше власти.
Все бриллианты выпрыгнули из чашек весов и заметались по комнате. Весы дико завертелись, задергались и наконец, перекрученные, рухнули на стол.
- В гневе Эо изгнал с Уровней всех богов, оставив лишь одного Хельма. Ему, богу Стражей, Эо запретил пропускать на Уровни остальных богов. А без богов, следящих за судьбами мира, Королевства начали сползать к хаосу.
Бриллианты, словно капли дождя, посыпались на стол.
- Если мы не вернем Камни Судьбы, Королевства погибнут.
Яркая вспышка осветила всю комнату, после чего весы и бриллианты исчезли в струйках синего дыма.
Келемвар не мог спорить с Эльминстером. Кто-то должен был вернуть таблички. Однако воин все же не понимал, почему это должна сделать именно Миднайт.
Но прежде чем он смог высказать свои мысли вслух, Дарнан отставил кружку в сторону и вмешался в разговор:
- И боги, и смертные, кажется, хотят одного и того же: вернуть камни Эо. Мое предположение может оказаться неверным, но я хочу убедиться, что вы уже обдумали такую возможность: почему бы самому Миркулу не вернуть их?
- Разница большая, - отрезала Миднайт, вставая. Предложение Дарнана напугало ее. Чародейка снесла объятия Ваала, видела смерть Адона и спустилась в подземное царство не для того, чтобы теперь позволить Миркулу победить. - Эо отнесется благосклонно к тому, кто вернет камни. Позволить Миркулу получить преимущества - значит нанести Королевствам еще больший вред. Только представьте себе мир, где правит Властелин Праха! Лучше уж вообще не возвращать таблички…
- А кроме того, - добавил Келемвар, - если Миркул был одним из заговорщиков, сомневаюсь, что он сейчас добровольно вернет таблички.
- Верно, - согласился Черный Посох, с удивлением обнаружив, что его точка зрения совпала с мнением воина. - Возможно, он боится, что Эо накажет его за воровство.
- У нас нет выбора, - подвел итог Эльминстер, кладя обе руки на табличку. - Мы должны отнять у Миркула второй Камень Судьбы.
- Но почему именно Миднайт должна сделать это? - удивился Келемвар. Он перевел взгляд с Эльминстера на Черного Посоха. - Почему не вы двое? В конце концов, это вас считают великими магами.
- Мы маги, - кивнул Черный Посох, - но мы не настолько могущественны, чтобы убить Миркула.
- Убить Миркула?! Ты сумасшедший! - закричал воин.
- Нет, - возразил Черный Посох, встретив гневный взгляд Келемвара ледяным спокойствием. - Миднайт по силам сделать это. Незадолго до Нисхождения, как и все маги, я почти утратил контроль над волшебством. Однако, в отличие от священнослужителей, мы не утратили своих способностей полностью. Мы никак не могли понять, в чем дело. Поэтому, пока Эльминстер выяснял, что случилось с богами, я попытался разузнать, что произошло с магией.
- И что же тебе удалось узнать? - спросил Дарнан, приподнявшись со стула.
- Он узнал, что как раз перед тем, как Эо низверг богов, я встретилась с Мистрой, - ответила за волшебника Миднайт. - И что часть своей силы богиня передала мне.
- Верно, - подтвердил Черный Посох. - Каким-то образом Мистре стало известно о гневе Эо еще до того, как он изгнал богов. Возможно, Хельм предупредил ее, - ходят слухи, что когда-то они были любовниками. Допустим, что это так, тогда Мистра передала часть своей силы Миднайт, намереваясь по прибытии в наш мир вернуть эту часть себе.
- К несчастью, - продолжила Миднайт, вздыхая, - Бэйн захватил Владычицу Волшебства в плен. Келемвару, Адону и мне пришлось спасать богиню. - Чародейка не упомянула Кайрика, потому что не хотела причислять его к своим друзьям. - Оказавшись в плену, Мистра узнала, что таблички выкрали Бэйн и Миркул. Она попыталась вернуться на Уровни и рассказать обо всем Эо, но Хельм не пропустил богиню и в завязавшемся между ними бою уничтожил ее. В последние минуты жизни Мистра отдала остаток своих сил мне, чтобы я смогла вернуть Камни Судьбы.
- Потому-то Миднайт и должна столкнуться с Миркулом лицом к лицу, - объяснил Черный Посох, кладя руку воину на плечо. - Она единственная, кто может сразить его.
Келемвар не стал возражать. Ему не хотелось соглашаться с доводами волшебника, хотя он понимал, что теперь противостоять Властелину Праха могла только Миднайт.
Но Келемвару по-прежнему не нравилась идея использовать чародейку в качестве приманки. Миднайт имела бы больше шансов выжить, если бы герои сами напали на Миркула, не дожидаясь, когда он опередит их.
- Если уж мы должны сразиться со стариной Миркулом, - сказал Келемвар, - так лучше поставить ему наши условия. Может быть, нам удастся застать его врасплох.
- То есть перенести сражение на его территорию? - уточнил Черный Посох.
- Не возражаю, - согласился Эльминстер, улыбнувшись. - Он этого не ждет. Солдат из отряда Айларелла отведет нас к его логову.
- Раз Келемвар считает это разумным, я поступлю именно так, - решила Миднайт, улыбаясь воину. - Но сначала я должна отдохнуть.
- Тогда предлагаю пройти в мою башню и посмотреть, не сможем ли мы рассеять чары, наложенные на эту вещицу, - произнес Черный Посох, взяв со стола табличку. - Если мы хотим застать Миркула врасплох, то не можем допустить, чтобы его чары доносили ему о наших намерениях.
С этими словами волшебник направился к выходу из таверны «Распахнутые Двери».
Выйдя на улицу, Миднайт остановилась и посмотрела на небо. Вместо голубого оно было ядовито-зеленым, а солнце - не желтым, а каким-то пурпурным. Однако для чародейки это не имело значения. После белого неба равнины Фуги и серого однообразия города Миркула Миднайт была счастлива снова увидеть родное небо и солнце над головой.
Затем чародейка заметила разноцветную, искрящуюся ленту, опускавшуюся с небес на вершину горы. Лента была слишком далеко, и Миднайт не различила деталей, но заподозрила, что это Небесная Лестница.
- Не смотри туда, - шепнул Эльминстер. - Большинство людей не могут видеть ее. Они подумают, что ты лишилась рассудка.
- Мне все равно, - пожала плечами Миднайт, но все же оторвала взгляд от Лестницы и последовала за магом.
Не успели герои сделать и десяток шагов, как Келемвар вдруг остановился, напуганный хлопаньем крыльев. Воин развернулся и едва не уткнулся носом в клюв ворона, сидящего на плече у Черного Посоха. На левую лапку птицы была аккуратно наложена крошечная шина.
Ворон встревожено закаркал и едва не клюнул Келемвара, но тот успел поднять руку и спасти свой глаз.
- Отстань от меня, падальщик! - выпалил Келемвар и с пучком перьев в руке отпрянул в сторону.
Ворон каркнул и перепорхнул на другое плечо хозяина. Выглядывая из-за головы волшебника, ворон прокаркал нечто похожее на ругательство.
- Ты знаком с нашим почтарем? - удивился Черный Посох.
- Как и всякий, узревший того, кто собирался грызть его мертвое тело, - ответил Келемвар, с ненавистью глядя на птицу.
- Ворон приносит тебе свои извинения, - сказал Черный Посох.
Келемвар не сделал ни одного жеста, который означал бы, что он принял извинения. Тогда ворон каркнул еще два раза.
- Он говорит, что ты поступил бы точно так же, если бы был голоден.
- Я воронами не питаюсь, - парировал Келемвар. - И не разговариваю с ними.
Воин развернулся и зашагал вперед.

В пятнадцати футах под ногами Келемвара, в мрачном канализационном туннеле под улицей Дождевых Потоков, Миркул внезапно остановился. Позади замерли и двенадцать зомби, лишь зловонные потоки воды продолжали свой бег.
- Камень на этой улице, - прошептал Повелитель Мертвых, словно мертвецов на самом деле волновало то, что он говорит.
Из последователей Миркула рядом никого не было. Ради обеспечения своих чар энергией Властелину Праха пришлось пожертвовать всеми своими прихожанами в Глубоководье.
Миркул уставился на свод темного коридора и отрешенно прикоснулся к седельным сумкам, висевшим у него на поясе. В этих сумках находился Камень Судьбы - тот самый, что зомби принесли ему из замка Копья Драконов.
Полтора часа назад благодаря заклятию, наложенному на табличку, Миркул узнал, что Миднайт вернулась в Глубоководье, принеся с собой второй Камень. Властелин Праха немедленно отправился за чародейкой, намереваясь отнять у нее табличку, а потом возглавить ожидаемые с минуту на минуту полчища служителей.
Однако обстоятельства складывались не так, как хотелось богу Смерти. Чтобы провести отряд зомби по лабиринту канализационных туннелей, Миркулу потребовалось гораздо больше времени, чем он рассчитывал. Согласно первоначальному замыслу, Властелин Праха должен был напасть на героев, пока табличка находилась внутри здания, где завязавшееся сражение осталось бы незамеченным городской стражей. Однако бог опоздал.
Менять планы и переносить бой на улицы города казалось неразумным. К тому же Миркул уже уничтожил один патруль, и начальники стражи вскоре должны были заинтересоваться исчезновением отряда. А ввязываться в ненужный бой представлялось делом неумным - по крайней мере пока служители Королевства Смерти не подкинут стражникам пару поводов для беспокойства.
Но что-то было не так. Служители должны были вступить в город сразу по прибытии женщины. Очевидно, чародейка нарушила планы Миркула и помешала его подданным проникнуть в Глубоководье.
И тут Миркул почувствовал, как после непродолжительной остановки табличка снова начала перемещаться.
- Давайте проследим, куда они несут Камень, - объявил бог, не обращаясь ни к кому конкретно. - Потом уж решим, что делать дальше.
Повелитель Мертвых повернулся и зашлепал по воде, возвращаясь тем же путем, которым пришел.

В ста шагах от зомби Кайрик, услышав, что мертвецы двинулись в обратном направлении, шепотом выругался. Преследуя зомби и их повелителя, вор провел половину дня в полнейшей тьме, по пояс в вонючей воде. От ожидания постоянной опасности столкновения с мертвецами нервы его начали сдавать.
А ведь несколько часов назад вор был так близок к заветной цели! Во время схватки патрульного отряда с воскресшими мертвецами огни факелов, принесенных солдатами, рассеяли мрак канализационных туннелей, и Кайрик увидел, что табличка упала в воду, когда один из стражников отрубил руку мертвеца, несшего седельные сумки. Тогда вор нырнул в грязный поток и, пробираясь сквозь путаницу ног, поплыл к табличке. Однако едва Кайрик достиг своей цели, как чьи-то руки схватили седельные сумки и вытащили их из воды.
Выхватив меч, вор решил силой завладеть табличкой, сразившись с любым, у кого бы она ни оказалась. Но, вынырнув на поверхность, Кайрик узрел Миркула, читающего свое заклинание. Почувствовав едкий запах, вор снова погрузился в воду и поплыл назад, тогда как ядовитое облако умертвило всех стражников. С тех пор Кайрик преследовал Властелина Праха, гоняясь за ним по лабиринту канализационных туннелей в надежде, что подвернется случай похитить табличку.
Услышав, что зомби приближаются, Кайрик поспешил назад и вскоре наткнулся на одну из лестниц, ведущих к люкам. Вскарабкавшись по ней, вор замер и выждал, пока зомби пройдут под ним. Спустился он лишь тогда, когда всплески воды почти затихли вдали.

Не подозревая о преследователе, Миркул сосредоточился лишь на поддержании связи с табличкой. Он следовал за ней сквозь путаницу извилистых туннелей. Порой, когда Миднайт и ее друзья начинали кружить по улицам, Властелину Праха приходилось останавливаться. Иногда туннель поворачивал, и тогда бог был вынужден идти назад.
Наконец движение таблички прекратилось, и Миркул с облегчением вздохнул. Пройдя еще немного, он достиг лестницы и, взобравшись по ней, чуть приподнял крышку люка, чтобы взглянуть на здание, в котором скрылись его враги.
Этим зданием была огромная башня без окон и дверей - башня, на которую Миркул уже обращал внимание в прошлом. Она принадлежала Кельбену Арунсену по прозвищу Черный Посох, одному из самых могущественных волшебников Глубоководья.
Миркул спустился вниз.
- Пусть табличка побудет пока у Черного Посоха, - сказал он безмолвным зомби. - Думаю, если мы пойдем за ней сейчас, то привлечем ненужное внимание. - Бог замолчал и обнажил зубы в ехидной ухмылке. - Пока что мы отправимся к Заводи Потерь и посмотрим, что могло задержать моих прислужников. А уж потом, возможно, позаботимся о второй табличке.
Властелин Праха повернулся и увел зомби во тьму.
Немного погодя, убедившись, что Миркул не заметил его, Кайрик влез на лестницу и выглянул из люка. По крайней мере хоть кто-то в этом мрачном туннеле понял слова Миркула.

Грохот пятисот подкованных сапог прервал глубокий и благодатный сон, о котором так мечтала Миднайт. Она перевернулась и уткнулась лицом в перьевую перину, проклиная этот город за его вечный шум. Офицер проревел приказ, и солдаты остановились прямо под окном чародейки.
Все смолкло, и темная комната вдруг показалась кладбищем. Тишина разбудила чародейку, сделав это быстрее, чем какой-либо шум. Одолеваемая любопытством и страхом, Миднайт спрыгнула с кровати и накинула плащ.
- Тот, к кому я обращаюсь, пусть назовет свое имя, - скомандовал голос у основания башни.
- Мердок Торсилли, капитан отряда Белого Дракона городской стражи Глубоководья, явился к Кельбену Арунсену Черному Посоху. И доложи побыстрее!
Миднайт распахнула ставни, которые с помощью магии были скрыты от глаз людей на улице. Внизу стояли более двухсот солдат. Их командир разглядывал сплошную стену у подножия башни. Каждый воин был одет в черную чешуйчатую кольчугу с выгравированным на ней золотым перевернутым полумесяцем в кругу из девяти серебряных звезд. Весь отряд был в полном вооружении: в руках солдаты держали алебарды, а на поясе у них висели кинжалы и мечи необычной формы.
Хотя все солдаты смотрели прямо перед собой, на лицах их застыли разные чувства. Те, кто постарше, сурово хмурились, солдаты помоложе едва сдерживали волнение.
Дверь в комнату Миднайт открылась, и вбежал Келемвар.
- Что происходит? - недоумевающе воскликнула чародейка.
- Не знаю, - ответил Келемвар, выглядывая в окно.
Несмотря на то, что он больше не был солдатом и не собирался становиться таковым вновь, сердце его запрыгало от одного вида вооруженного и готового к бою отряда.
- Сколько я проспала? - спросила Миднайт, надеясь, что ответ поможет ей разгадать причину прибытия отряда.
- Шесть часов, - сказал Келемвар, не отводя взгляда от солдат. - Они идут на войну. И не уверены, что вернутся.
Келемвар повернулся и заковылял к лестнице. Действие снадобья Черного Посоха закончилось, и обмороженные ноги воина снова заныли.
- Нам лучше разобраться, что там случилось, - заявил он.
Миднайт последовала за ним и, преодолев три лестничных пролета, очутилась в зале на первом этаже башни. Черный Посох и Эльминстер с табличкой под мышкой были уже там. Оба волшебника выглядели так, словно они по меньшей мере сутки не спали. Пока Миднайт отдыхала, двое магов трудились над табличкой, пытаясь снять с нее чары Миркула. И чародейке не терпелось узнать, удалось ли им это.
Мердок Торсилли, командир отряда Белого Дракона, разворачивал длинный свиток.
- Вы Кельбен Арунсен Черный Посох? - обратился он к чернобородому магу.
- Ты же знаешь, кто я! - зарычал Черный Посох. - Мы не раз встречались!
Мердок, как бы извиняясь, взглянул на волшебника:
- Это официальное дело, Ваше Великолепие.
И командир начал читать приказ:
- «Ради блага всех жителей Глубоководья и с тем, чтобы защитить город от врагов его, Кельбену Арунсену Черному Посоху сим указом предписывается…»
- Предписывается! - взбесился Черный Посох, оскорбленный тем, что кто-то посмел применить к нему подобное слово. Он выхватил свиток из рук Мердока и молча прочел его до конца.
- Я должен принять командование Белыми Драконами? - наконец спросил маг.
- Так точно, - ответил Мердок и быстро добавил: - Милорд!
- Невероятно, - пробормотал Черный Посох. - Я же не военачальник.
- Но наши враги тоже не солдаты, - парировал Мердок.
- Тогда кто же они? - спросил Эльминстер, раздраженный вторжением.
- Насколько мы можем судить, сир, это…
- Ну? - взъярился Черный Посох. - Говори быстрее!
- Демоны, милорд. Их сотни, и число их все растет. Они появились из горных пещер и теперь грабят город. Они заняли все кварталы от маяка до Спиральной улицы - это почти весь район доков. Мы остановили их, но не более того. Грифоны терпят поражение от тех из чудищ, кто умеет летать. Вскоре они захватят все Глубоководье, если вы не остановите нашествие.
- Прислужники Миркула, - вставила Миднайт. - Они вырвались из Заводи Потерь.
- Сдается, что так, - подтвердил Эльминстер, поглаживая бороду.
Он сразу догадался, что только Миркул мог разрушить заклятие Миднайт. Однако волшебник никак не мог понять, зачем Властелину Праха понадобилось это делать, ведь разрушение сферы было делом нелегким даже для него. Эльминстер не мог взять в толк, зачем Миркул тратил силы, зная о том, что табличка находится в башне Черного Посоха. Волшебники так и не смогли развеять чары Властелина Праха, наложенные на Камень Судьбы.
- Нам лучше поторопиться, - сказал Черный Посох Эльминстеру и сунул свиток обратно капитану.
- Парни ждут вас на улице, милорд, - ответил Мердок, решив, что чернобородый волшебник разговаривает с ним.
- Парни? - недоумевающе переспросил Черный Посох. - Забирай их и уходи. У меня важные дела.
Мердок сдвинул брови и опустил руку в карман плаща. У капитана был вид побитой собаки, и тому имелась веская причина. Принуждать Кельбена Арунсена сделать что-либо против его воли было делом небезопасным.
Мердок достал из кармана кольцо и протянул его Черному Посоху.
- Милорд, начальник стражи приказал передать вам вот это.
С неохотой Черный Посох принял кольцо. Оно принадлежало Пиргерону Паладину, единственному известному властелину Глубоководья, обладателю титулов начальника гвардии, командира караулов, Верховного мастера цеховых гильдий и десятка других. Черный Посох вздохнул и надел кольцо на палец.
Кельбен Арунсен был обязан служить своему городу, и если бы он не ответил на призыв Пиргерона, то потерял бы гражданство.
- У меня нет выбора, - пробормотал волшебник, поворачиваясь к Эльминстеру.
- Ступай, - согласился старик. - Будет лучше, если кто-нибудь задержит прислужников Миркула. Сомнений нет, они явились за Камнем Судьбы.
- Ты знаешь, куда его спрятать?
Эльминстер кивнул:
- Да. А теперь ступай.
Темноволосый маг повернулся к Миднайт и Келемвару:
- Если вам что-нибудь понадобится…
- Кинжал, - тут же потребовала Миднайт, вспомнив, что ее клинок расплавился в пещере под замком Копья Драконов.
- Эльминстер даст его тебе, - пообещал волшебник, после чего повернулся и, проходя сквозь стену, добавил: - Возможно, это займет немного времени.
- Возможно… - рассеянно повторил Эльминстер.
Черный Посох удалился, а старый мудрец еще долго стоял и молчал, размышляя о том, почему Миркул выпустил своих служителей в Королевства.
Наконец Миднайт отважилась задать вопрос:
- И что теперь?
Вопрос чародейки вернул Эльминстера к действительности.
- Да, что теперь? Думаю, надо спрятать табличку.
- Но зачем? - воскликнул Келемвар. - Кажется, мы собирались в гости к Миркулу!
- Положение изменилось, - ответил старый мудрец. - Похоже, он сам намерен заявиться к нам.
- Именно поэтому мы должны напасть первыми, - стоял на своем воин. - Этого он не ожидает.
- Верно, - глубокомысленно промолвил Эльминстер. Ему нравилась наступательная стратегия Келемвара, однако маг подозревал, что воин не учел всех деталей. - Но как мы подберемся к врагу, когда он может выследить нас по табличке?
Келемвар сохранял уверенность.
- Мы оставим ее здесь, и он решит, что мы все еще в башне.
- Оставить табличку без охраны? - изумился Эльминстер.
- А почему бы и нет? - ответил Келемвар. - Если мы одолеем Миркула, то станем единственными, кому будет известно, где она находится. Если же Миркул убьет нас, то ему еще нужно будет выкрасть табличку из башни Черного Посоха.
- И как же мы отыщем Миркула? - поинтересовался Эльминстер, барабаня костлявыми пальцами по каменной табличке.
- Точно так же, как он находит нас, - пожала плечами Миднайт. - Я могу определить местонахождение его таблички так же, как он определяет местонахождение нашей.
Эльминстер в сомнении помотал головой:
- Ты сама знаешь, как непредсказуема магия…
- От нас зависит судьба Королевств, - уверенно сказал воин. - Иногда следует рискнуть.
- Я тоже считаю, что бой Миркулу надо дать на его территории, - согласилась Миднайт. - Я устала бегать от него. Говори прямо, Эльминстер, ты идешь с нами или нет?
От подобного натиска со стороны Миднайт древний старец просто оторопел. Чародейка взяла руководство над их маленькой компанией в свои руки, впрочем, этого следовало ожидать…
- Разумеется, я иду с вами, - кивнул мудрец. - Вы можете рассчитывать на любую помощь, какая только потребуется.
Эльминстер ушел в библиотеку и положил табличку во внепространственную нишу Черного Посоха, откуда также изъял кинжал для Миднайт. Однако, к своему ужасу, волшебник, выйдя из комнаты, обнаружил, что не может запереть ее. После двух попыток закрыть дверь древний маг понял, что та не закроется, пока внутри комнаты будет находиться табличка. Чары Миркула держали проход открытым, превращая внепространственную нишу в обычную комнату. Единственный способ защиты таблички заключался в маскировке ниши.

Предыдущая страница 13 Следующая страница


Глубоководье 14

Несмотря на нервное возбуждение, Эльминстер понимал: кое в чем Келемвар все же прав. Если Миркула удастся остановить, табличка будет в полной безопасности за стенами башни Черного Посоха. С другой стороны, если в схватке с героями Миркул одержит верх, будет лучше, если таблички при них не окажется. Волшебник задвинул тайник книжной полкой и направился к лестнице.
Пока Эльминстер прятал табличку, Миднайт занялась поисками второго Камня. Она едва не сошла с ума, когда заклинание обнаружения дало осечку, наводнив мозг чародейки сведениями о том, где сейчас находятся все предметы, какими только владела Миднайт за свою жизнь. Придя в себя после утомительных поисков, она все же выбрала верное направление и сосредоточилась на табличке, находящейся у Миркула.
Когда Эльминстер вернулся, чародейка и Келемвар уже были готовы отправиться в путь. Приняв из рук мудреца кинжал Черного Посоха, Миднайт устремилась к выходу. Тошнотворное чувство страха, подобно червю, точило ее желудок. Чародейка должна была двигаться на юг, чуть отклоняясь к юго-востоку. Быстрым шагом она пустилась по улице Мечей, разрезая толпу из сотен прохожих, бегущих в противоположную сторону.
- Мы идем к месту сражения, - заметил Келемвар, пробивая локтями путь среди толчеи беженцев. Вдали над городом поднимались столбы дыма.
Не сделав и двухсот шагов, Миднайт почувствовала, что табличка находится скорее на востоке, чем на юге. Чародейка свернула на улицу Кельтарна и зашагала вдоль узкого квартала в сторону перекрестка с улицей Шелков.
- Странно. - Миднайт вдруг остановилась, не дойдя до границы квартала. - Теперь табличка на севере.
Чародейка повела друзей по улице Шелков, расталкивая толпу покинувших свои жилища горожан. Миднайт боялась, что снова утратила контроль над магией, но ощущение того, что она движется в верном направлении, было сильным и четким, поэтому чародейка продолжала путь.
Сделав еще двести шагов, Миднайт свернула на запад.
- Табличка где-то за этим кварталом, - указала она на прижатые друг к другу дома.
- Туда, - сказал Келемвар и, устремившись вперед, бросился бежать по улице Шелков к месту ее пересечения с улицей Фарлеона.
Добежав до перекрестка, воин повернул на запад и подождал, пока Миднайт с Эльминстером нагонят его.
- Теперь вперед, - сообщила Миднайт.
Миновав квартал, герои вновь очутились на улице Мечей. Напротив них, чуть правее, высилась башня Черного Посоха.
- Мы сделали круг! - отметил Келемвар.
- Наверное, я сосредоточила свое внимание не на той табличке, - хмуро заявила Миднайт, пытаясь разобраться в сумятице, что творилась в ее голове.
- Я так не думаю, - пробормотал Эльминстер и указал на фигуру в черном плаще, двигающуюся по другой стороне улицы.
На плече у мужчины висели седельные сумки. Он направлялся к башне Черного Посоха, грубо расталкивая всех, кто имел неосторожность оказаться у него на пути.
- Миркул! - закричала Миднайт.
- Да, - подтвердил Эльминстер. - Он пришел за табличкой.
- И он не знает, что мы висим у него на хвосте, - подметил Келемвар и, обнажив меч, начал пересекать улицу.
Чтобы получить возможность вызвать новое заклинание, Миднайт перестала концентрироваться на табличке. Трое друзей пересекли улицу и поспешили вслед за Миркулом, оказавшись у него за спиной, когда он подошел к башне.
Миднайт приготовилась прочесть заклинание летающей молнии.
- Прикройте глаза, - предупредила чародейка своих спутников.
В тот же миг, когда Келемвар и Эльминстер сделали то, что велела им Миднайт, она ткнула пальцем в спину Миркулу и произнесла слова заклинания. Воздух наполнился громким треском. Не менее десяти голубых стрел выстрелили из пальца Миднайт и полетели вдоль улицы Мечей, поражая дома и прохожих. Вспыхивая пламенем крошечных взрывов, молнии-стрелы пробивали небольшие бреши в стенах домов и прожигали насквозь человеческие тела, оставляя в них дыры размером с кулак.
Миркул остановился у входа в башню и повернулся. Перед ним стояла Миднайт, рядом с которой высились Эльминстер и Келемвар. С ужасом чародейка взирала на результаты своей работы.
Властелин Праха не ожидал увидеть троицу героев вне стен башни, однако нападение не испугало его. Он знал, как их можно задержать, чтобы тем временем завладеть табличкой.
Махнув в сторону канализационного люка позади Миднайт, Миркул вошел в башню. Вся улица вдруг наполнилась криками. Келемвар повернулся и увидел выбирающихся из канализации мертвецов. На них были такие же полосатые одежды, в какие были одеты зомби, напавшие на героев в замке Копья Драконов. Лица мертвецов покрывали гнойные раны, а глаза были пустыми и тусклыми.
- Зомби! - крикнул воин.
- Не обращайте на них внимания! - закричал древний старец. - В башню, скорее!
Келемвар и Эльминстер бросились к башне, таща за собой Миднайт, которая все никак не могла прийти в себя от разрушений, причиненных ее заклятием. Когда они ворвались в башню, Миркула нигде не было видно, хотя зловоние сточной канавы еще витало в воздухе.
- Наверх! - воскликнул Эльминстер. - В библиотеку!
Келемвар первым кинулся к спиральной лестнице, но, достигнув ступеней, начал подниматься медленно и осторожно. Миднайт последовала за ним, оставив Эльминстера позади. Когда древний старец ступил на лестницу, в дверях башни показался первый зомби.
Добравшись до второго этажа, Эльминстер велел друзьям остановиться.
- Табличка там, - показал он на закрытую дверь, - значит, там и Миркул.
- Мы не можем пользоваться магией, - шепнула Миднайт. - Я уже принесла страдания стольким людям.
- Ерунда, - прохрипел Эльминстер. - Если мы не остановим Миркула, жители Глубоководья погибнут все до единого.
- Эльминстер прав. Глубоководье превратилось в поле битвы, - сказал Келемвар. - Мирные жители приготовились к смерти, так не все ли равно, какой она будет? Единственное, что мы можем сделать, - выиграть этот бой.
Первый зомби появился из-за поворота лестницы. Эльминстер спокойно развернулся и коснулся одной из ступенек, а затем прошептал какую-то запутанную, длинную фразу. Келемвар ринулся было навстречу приближающемуся мертвецу, но в том месте, где маг прикоснулся к лестнице, вдруг выросла каменная стена.
- Сработало, - вздохнул Эльминстер и повернулся к двери. - Ты готова, Миднайт?
Она молча кивнула.
Волшебник взглянул на Келемвара, и воин ударом ноги вышиб дверь. Миднайт вошла внутрь, ища глазами облаченного в черный плащ мужчину, которого они видели на улице.
- Здесь никого нет! - воскликнула она.
Келемвар и Эльминстер заглянули внутрь. Библиотека и в самом деле была пуста. Одна из книжных полок лежала на полу.
Эльминстер выругался:
- Наша табличка уже у него!
- Он мог двигаться только в одном направлении! - крикнул Келемвар.
- Наверх! - согласился маг. - Быстрее, пока он не ушел.
Герои помчались по лестнице, осматривая коридоры каждого этажа.
Тем временем Миркул сунул добытую табличку во второе отделение седельных сумок, после чего повесил их на плечо и вышел из внепространственной ниши в библиотеку.
- Превосходно, - заключил он, появляясь на лестнице и внимательно оглядывая созданную Эльминстером стену. - Они преследуют меня! - фыркнул бог и, немного подумав, добавил: - Но не можем же мы допустить, чтобы меня уничтожили простые смертные!
Миркул произнес заклинание уходящей стены, направив его на каменное препятствие, преграждающее путь. Прямоугольный кусок стены отделился и, словно живой, запрыгал вниз по ступенькам.
Раздавив одного из зомби, каменная глыба скрылась за поворотом лестницы. Неудача ничуть не смутила Властелина Праха. Скоро в его распоряжении окажется множество мертвецов.
- Идите наверх! - приказал Миркул. - Убейте женщину и ее друзей. Они доставили мне слишком много хлопот.
Пока зомби проходили мимо, Миркул обдумывал свой следующий шаг. Властелин Праха намеревался вернуться к Заводи Потерь и призвать души умерших. Затем, подпитавшись энергией душ, он двинется к Небесной Лестнице. Теперь, когда он владеет обоими Камнями, Хельм, скорее всего, пропустит его. После чего Властелин Праха уничтожит Эо.
Меж тем Келемвар, добравшись до плоской крыши, не мог поверить в то, что Миркулу удалось улизнуть.
- Где он? - проревел воин.
- Ты можешь поискать табличку? - обратился Эльминстер к Миднайт.
Миднайт попыталась возобновить действие заклинания обнаружения, однако ее усилия оказались напрасными.
- Я могу прочесть заклинание заново, но это потребует времени, - ответила чародейка.
- Его-то как раз у нас и нет. Идем, - мотнул головой Келемвар, бросаясь обратно к лестнице.
Миднайт с Эльминстером поспешили за ним. Но, преодолев всего десять ступеней, воин лицом к лицу столкнулся с воскресшими мертвецами Миркула. Первый зомби незамедлительно нанес удар, оставив в плече Келемвара глубокую рану. Воин быстро отскочил назад и косым ударом меча отрубил руку зомби, одновременно ударив мертвеца ногой. Тот отлетел назад и врезался в поднимавшегося следом за ним. Оба мертвеца повалились на лестницу.
- Бегите! - закричал Келемвар.
Эльминстер схватил Миднайт за руку и, увлекая чародейку за собой, поспешил обратно на крышу. Дождавшись, пока третий зомби переберется через тела своих упавших собратьев, Келемвар встретил его двумя яростными ударами меча и отсек мертвецу голову. Она покатилась по ступеням и исчезла за поворотом лестницы. Однако тело обезглавленной твари осталось стоять, бешено цепляясь руками за воздух.
Мертвецы, сбитые Келемваром с ног, поднялись и, полные желания разорвать воина на куски, протиснулись мимо своего обезглавленного соплеменника. Келемвар медленно попятился, время от времени нанося удары своим противникам.
- Мы должны помочь ему! - крикнула Миднайт, стоявшая на крыше вместе с Эльминстером.
- Келемвар сам может позаботиться о себе, - ответил волшебник. - Он дает нам время, и нужно воспользоваться этим с пользой для дела. Как нам вернуть таблички?
Миднайт попыталась вызвать какое-нибудь заклинание, которое могло бы оказаться полезным, но все, о чем чародейка могла сейчас думать, касалось ее возлюбленного. Звон стали и громкое ворчание, временами доносившиеся с лестницы, возвещали о том, что Келемвар еще жив. С каждым разом звуки становились все ближе, и Миднайт понимала, что мудрец прав. Однако она думала только о том, как помочь воину.
Чародейка вдруг бросилась к лестнице.
- Куда ты? - удивился Эльминстер. - А как же Камни Судьбы? Подумай о Королевствах!
- Я быстро! - отрезала Миднайт.
Она застала Келемвара отступающим вверх по ступеням. Ссадины и мелкие раны покрывали его с головы до ног; расстояние, разделявшее его и мертвецов, неумолимо сокращалось. Миднайт остановилась, отчаянно пытаясь придумать что-нибудь, что может остановить зомби.
Келемвар зацепился ногой за небольшой камень и едва не упал. Камень полетел в сторону мертвецов, и в этот же миг чародейке явилось заклинание. Она быстро прошептала его, и камень тотчас превратился в огромный валун.
Налетев на одного из зомби, он мгновенно раздавил его, затем, замедлив падение, откатился к другому мертвецу и сбил его с ног. Покачиваясь из стороны в сторону, валун некоторое время оставался на одном месте, после чего лениво покатился обратно - вверх по лестнице. Он быстро набрал скорость и через несколько секунд уже скакал по ступенькам так же быстро, как в начале своего падения.
- Сзади! - закричала Миднайт, указывая на взбунтовавшийся камень. Ее заклинание снова подействовало неверно.
Келемвар мгновенно оглянулся и упал. Камень перескочил через воина и понесся дальше. Миднайт едва успела отпрыгнуть в сторону - валун пролетел мимо и, перемахнув через балюстраду, умчался куда-то вдаль.
Келемвар уже поднялся на крышу. Захлопнув за собой лестничную дверь, он навалился на нее всем телом, чтобы не дать мертвецам возможности проникнуть на крышу башни.
- Может быть, теперь мы наконец займемся табличками? - предложил Эльминстер, нетерпеливо топнув ногой.
Миднайт взглянула на Келемвара. В данный момент воину, похоже, ничего не угрожало.
- У меня есть одно заклинание, - призналась она. - Только не знаю, насколько оно будет полезно. С его помощью я могу вернуть одну из табличек, но если Миркул бросится в погоню, заклинание не остановит его.
- Мы разделаемся с Миркулом, когда он явится сюда, - ответил Эльминстер. - Сейчас мы должны думать только о том, как вернуть таблички назад.
Миднайт кивнула, закрыла глаза и, представив каменную табличку, исполнила заклинание мгновенного вызова.
Миркул уже собирался выйти на улицу, когда седельные сумки вдруг соскользнули с его плеча. Он подобрал сумки и заглянул внутрь того отделения, которое вдруг полегчало. Там было пусто.
Миркул выругался такой скверной бранью, от которой даже его служителей охватила бы дрожь, после чего повернулся и кинулся вверх по лестнице.
На вершине башни Миднайт стояла, уставившись на каменную табличку в своих руках. До сих пор заклинания не требовали от чародейки особых сил. Но заклинание мгновенного вызова было сложным и утомительным, поэтому Миднайт чувствовала себя усталой.
- Чудесно, - кивнул Эльминстер. - Вызывай другую, и уходим.
- Но как мы спустимся с крыши? - поинтересовался Келемвар, все еще придерживая дверь. Зомби давили на нее с другой стороны, но открыть не могли.
- Что-нибудь придумаем, - ответил Эльминстер.
Миднайт помотала головой:
- Я устала. Даже если заклинание сработает, у меня совсем не останется сил для борьбы с Миркулом. - Чародейка не сомневалась, что Властелин Праха вот-вот появится. - Эльминстер, призови второй Камень Судьбы сам.
- Не могу, - признался мудрец. - Я не повторял это заклинание уже много лет. Однако я могу спустить нас с этой крыши, если ты достанешь вторую табличку.
Эти слова напомнили Миднайт о том, что Эльминстер, несмотря на все свои знания, все же должен заучивать заклинания и каждый раз мысленно выводить их руны.
- Я попытаюсь, - вздохнула Миднайт, положив табличку на пол.
Чародейка вызвала заклинание еще раз, затем представила себе вторую табличку и исполнила ритуал. Через миг на героев обрушился каменный град.
- Опять неудача! - расстроилась Миднайт. Голова ее слегка кружилась. В тех местах, где в чародейку попали камни, образовались синяки, а все ее тело ныло от изнеможения.
Лестничная дверь за спиной Келемвара задрожала и с грохотом слетела с петель, сбив воина с ног. Он отлетел на пару метров, но быстро поднялся на ноги, вытягивая меч из ножен.
Прыгнув к первому же вылезшему из дверного проема зомби, Келемвар разрубил мертвеца на две равные части, нанеся удар такой силы, что сам едва не упал.
- Миркул! - громко закричал он, уставившись на облаченную в черный плащ фигуру, стоявшую за спинами зомби.
Меч Келемвара внезапно обернулся огромным змеем и начал обвивать его тело. Змеиную чешую покрывал грязный зеленый ил; из пасти высовывался черный раздвоенный язык. Миркул пожал плечами. Он хотел всего лишь раскалить меч и обжечь воину руки, но против того, чтобы змей задушил Келемвара, тоже ничего не имел.
Змей повалил воина на пол, а оставшиеся зомби начали вылезать на крышу. Миднайт схватила табличку и попятилась. Однако Эльминстер не терял хладнокровия - он спокойно выждал, пока все мертвецы не окажутся на крыше, и произнес заклинание, надеясь, что оно застигнет врагов врасплох.
К великому удовольствию волшебника, из его руки посыпался град огненных мечей, поражая воскресших мертвецов. Большую часть зомби огненные стрелы просто смели с крыши, превратив остальных в кучки пепла и обуглившихся костей. В считанные секунды метеоритный дождь лишил Миркула всех его защитников.
Властелин Праха понял, что теперь ему придется противостоять женщине и ее друзьям в одиночку. Они посмели преследовать его, а после у них хватило дерзости украсть табличку. Эта компания будет путаться у него под ногами до тех пор, пока он не уничтожит всех троих. Раздраженно вздохнув, Миркул приготовил заклинание защиты и шагнул на крышу.
Первым на него обратил внимание Эльминстер. Келемвар был занят поединком со змеем, а Миднайт с табличкой под мышкой мчалась на помощь своему возлюбленному. Под черным капюшоном Властелина Праха виднелась морщинистая, покрытая шишкообразными бляшками болячек кожа. Губы потрескались. Глаза до того глубоко ввалились внутрь, что лицо бога скорее походило на череп. Вместо зрачков горели голубовато-огненные угольки. Седельные сумки с табличкой по-прежнему висели у него на плече.
Эльминстер пустил было в ход заклинание ледяной бури, но аватара подняла руку и произнесла заготовленное заклинание тишины. Все, что находилось в радиусе пяти футов от древнего старца, внезапно застыло. Сам маг тоже замолчал. Лишенный возможности говорить, Эльминстер не мог произнести речевых составляющих заклинания, и оно не возымело действия.
Заметив, что Эльминстер умолк, Миднайт переключила внимание на Миркула.
- Иди же, драгоценная моя, - сказал Властелин Праха дребезжащим голосом. - Верни мне Камень. И я пощажу твоих друзей.
У Миднайт не было времени на то, чтобы обмениваться с богом взаимными обещаниями. Она мысленно вызвала одно из простейших заклинаний, бросила табличку и исполнила нужный обряд. Десяток золотистых стрел-молний вылетели из пальцев чародейки и попали в Миркула, впрочем не причинив ему никакого вреда, они быстро растворились в воздухе, окружив разлагающуюся аватару Властелина Праха золотистой аурой.
Миркул поднял руку и, исследовав золотистое свечение, рассмеялся.
- А ты меня развеселила, женщина!
Миднайт дрожала. Заклинание волшебных стрел, несмотря на его простоту, усилилось благодаря огромным запасам энергии чародейки, в итоге такое ничтожное заклятие отразилось на Миднайт намного болезненнее, чем она того ожидала.
Миркул протянул руку:
- Ну же, отдай мне Камень. - Бог подал знак змею, и тот еще сильнее сдавил шею воина. Лицо Келемвара побагровело. - Видишь, у тебя осталось совсем немного времени, или твой друг умрет.
Чародейка ни секунды не сомневалась в том, что Миркул не сдержит обещания пощадить ее возлюбленного. Она вовсе не собиралась делать то, о чем ее просил бог, но не могла спокойно смотреть на умирающего Келемвара. Надеясь, что видимость нерешительности даст ей время подумать, Миднайт перевела взгляд на город.
Громадные столбы черного дыма поднимались над северным районом. До ушей Миднайт долетали отдаленные крики и приглушенный лязг стали. В небе десятки грифонов сражались с крошечными фигурками. Несколько грифонов-разведчиков кружили над другими районами города, выслеживая отряды врагов, прорвавшиеся за линию обороны. Еще один грифон, с двумя всадниками на спине, летел в сторону башни Черного Посоха.
Всадники находились слишком далеко, чтобы Миднайт могла разглядеть их, да и об их намерениях она могла только догадываться. Но как бы там ни было, чародейка вряд ли могла рассчитывать на то, что всадники подоспеют вовремя и спасут ее и друзей или хотя бы помешают Миркулу завладеть обоими Камнями Судьбы.
- Так что ты решила? - спросил Миркул.
- Ты победил, - ответила Миднайт, опускаясь на колени, чтобы поднять табличку.
Одновременно чародейка вызвала в своем сознании заклинание, превосходящее своей мощью все прочие заклятия магии. Заклинание остановившегося времени было таким сложным, что могло совершенно обессилить чародейку, возможно, даже спалить ее, не оставив и пепла, но у Миднайт не было выбора. Если заклинание сработает, Миркула охватит оцепенение и тогда герои смогут расправиться с ним. Если же нет, то победа Миркула будет полной и бесповоротной.
Миднайт отбросила все посторонние мысли и произнесла заклинание. Огненная волна прокатилась по ее телу, и чародейка рухнула на каменные плиты. Все мышцы застонали от боли, а тело закололо так, будто она упала на постель из игл. Чародейка попыталась вздохнуть, но сил не хватило даже на то, чтобы открыть рот. Черная штора опустилась перед ее глазами.
Изо всех сил Миднайт боролась за жизнь, стараясь не потерять сознание и наполнить легкие воздухом. Постепенно зрение вернулось к ней, и чародейка снова могла видеть. Миркул с седельными сумками на плече застыл, где стоял.
Лишившись поддержки своего создателя, змей, обвившийся вокруг Келемвара, растерялся. Уставившись на неподвижную фигуру Властелина Праха, рептилия уже не так сильно сжимала свои объятия. Воин, воспользовавшись замешательством змея, успел просунуть руку под кольцо, сдавливающее его шею.
Миднайт поднялась и, держа табличку в руке, зашагала к застывшему богу. Угольки, служившие Миркулу глазами, ярко пылали.
- Ты… ты еще не прикончила меня, - прокаркал Властелин Праха сквозь дрожащие губы. Все его тело тряслось, пытаясь противостоять заклинанию.
Когда Миднайт посмотрела Миркулу в глаза, сердце ее упало. Похоже, ничто не могло остановить бога. Но вдруг чародейка заметила серую полосу, стрелой летевшую с неба. Тот самый грифон, которого Миднайт заметила пару минут назад, пикировал на спину Миркула. Чтобы злой бог ничего не заподозрил, чародейка быстро опустила глаза. Она понимала, что внезапный удар только оглушит Миркула, но не уничтожит его. Поэтому Миднайт следовало придумать нечто такое, что позволит в полной мере использовать преимущество неожиданности.
Пока Миднайт с Эльминстером, все еще находившимся под действием заклинания тишины, готовились воспользоваться благоприятным моментом, Келемвар сделал несколько глубоких вдохов - частично силы вернулись к нему. Просунув вторую руку под змеиное кольцо, он схватил рептилию за голову. Вцепившись обеими руками в змеиные челюсти, воин изо всех сил потянул их в разные стороны. Кости хрустнули, и змеиная пасть разорвалась на две половинки. Тело рептилии ослабло и забилось в судорогах. Освободившись от змеиных колец, Келемвар скинул скользкое, извивающееся тело с крыши и повернулся к Миркулу.
Заметив приближающегося Эльминстера, бог медленно повернулся ему навстречу, приготовившись к схватке. Однако древний мудрец остановился в пяти шагах от аватары, чем привел Властелина Праха в замешательство. Миркул вдруг понял, что ничего не слышит.
Еще не оправившись от разрушающего действия заклинания остановившегося времени, Миднайт снова обратилась к магии, вызвав заклинание распада и заклинание пространственной двери. Если бы чародейке удалось разрушить телесную аватару бога, тогда его сущность рассеялась бы. Затем через пространственную дверь Миднайт смогла бы перенести взрыв в небо над морем, где он причинил бы значительно меньше вреда.
Через мгновение грифон достиг своей цели. Находясь в пределах зоны безмолвия, окружавшей Эльминстера, Миркул не услышал шелеста крыльев и потому был застигнут врасплох. Божество повалилось на левый бок, и седельные сумки с табличкой соскользнули с его плеча. Крылатый зверь налетел на бога и всеми четырьмя когтистыми лапами впился в его тело. Один из наездников спрыгнул со спины грифона, и, едва ноги мужчины коснулись плит, огромный зверь взмахнул крыльями, чтобы снова подняться в воздух.
Скорчившийся Миркул схватился за сумки, подцепив их еле двигающимися пальцами.
Увидев, что происходит, Келемвар бросился за табличкой. Грифон поднимал бога все выше, и воин в прыжке едва успел поймать край седельных сумок. Ухватившись за добычу обеими руками, он сильно дернул и вырвал табличку из рук бога. Упав на крышу, Келемвар быстро откатился в сторону.
Страдая от острой боли, пронизывающей его аватару, Миркул почувствовал, что отрывается от крыши. Он попытался дотянуться до сумок, но грифон поднял его уже слишком высоко.
- Вы заплатите за это! - потрясая костлявым кулаком, закричал Миркул.
Видя, как грифон уносит Миркула в небо, Миднайт приготовилась произнести заклинание, но тут же остановилась. Если она разрушит аватару, грифон тоже неминуемо погибнет в последующем за смертью бога взрыве. Чародейка подошла к краю башни и посмотрела вслед волшебному зверю, уносившему в своих когтях сопротивляющегося Миркула. Огромный грифон продолжал полет, невзирая на трепыхающееся в его лапах тело.
Вскоре Властелин Праха перестал сопротивляться и ткнул пальцем в наездника. Солдат вдруг выскользнул из седла и полетел вниз, на каменную мостовую.
Миднайт произнесла заклинание распада. Зеленый луч выстрелил из ее руки и коснулся Миркула. Его аватара тут же засветилась, и ярко-золотое пламя вспыхнуло над городом. Быстро произнеся заклинание пространственной двери, Миднайт перенесла умирающую аватару далеко за пределы Глубоководья, подняв его над Морем Мечей.
С громким треском аватара влетела в дверь, и новый взрыв света озарил город с запада. Взрыв, вызванный смертью Миркула, был подобен второму солнцу, взошедшему над морем. Когда же зарево померкло, от грифона и Миркула ни осталось и следа. В том месте, где только что находился бог, в воздухе повисло огромное коричневое облако.
Оно опустилось на Глубоководье, покрыв собой два городских квартала. Все, до чего дотрагивалось облако, тут же погибало. Люди, задыхаясь, падали на землю. Даже каменные дома превращались в пыль и рассыпались, каменные мостовые и те обращались в прах. В считанные секунды два больших квартала стали коричневым пепелищем.
Дрожа от изнеможения и угрызений совести, Миднайт опустилась на колени. Погибли сотни людей, и она чувствовала себя виновной в их смерти.
Кто-то подошел к ней сзади.
- Я должна была уничтожить Миркула, - прошептала чародейка, не отводя глаз от разрушенных кварталов. - Что еще я могла сделать?
- Ничего, - ответил очень знакомый голос. - Тебя никак нельзя винить в спасении Королевств.
Миднайт поднялась и непонимающе обернулась…

17
КАЙРИК

Поднявшись по лестнице, Кайрик остановился у самого выхода на крышу и укрылся в тени. Сверху доносились приглушенные голоса. Несмотря на плохую слышимость, вор точно знал, что двое из них - Миднайт и Келемвар, поскольку видел, как они вбежали в башню вслед за Миркулом.
Кайрик осторожно поднялся еще на одну ступеньку и выглянул на крышу. Эльминстер подобрал с пола один из Камней Судьбы и сунул его в седельные сумки. Затем вор увидел - он не поверил своим глазам. Рядом с Миднайт стоял Адон…
«Мне казалось, ты убил его», - сказал меч, отпечатав свои слова в сознании вора.
- Мне тоже, - шепотом ответил Кайрик.
Вор нахмурился и помотал головой. Он собственными глазами видел, как стрела прошла между ребер Адона, как тот упал в пещеру. То, что жрец выжил, казалось невероятным.
«Твои старые друзья обладают каким-то жутким умением выживать», - заметил красный клинок.
- Да, - подтвердил Кайрик. - И это начинает раздражать.

Появление Адона удивило Миднайт еще больше, чем Кайрика.
- Ты жив! - воскликнула чародейка, заключив священнослужителя в объятия. Но она была еще слишком слаба, чтобы стоять на ногах, и колени ее подкосились.
Бросив булаву, Адон поймал чародейку и бережно усадил ее на каменные плиты.
- Ты в порядке? - спросил он.
Миднайт кивнула:
- Да, просто устала.
Келемвар присоединился к друзьям и положил голову Миднайт себе на колени.
- Волшебство совсем утомило ее, - сказал он.
- Со мной все будет нормально, - возразила Миднайт. - Я просто отдохну чуть-чуть, и все. Давай, Адон, рассказывай, что с тобой произошло.
- Ну, я почти ничего не помню. Когда стрела Кайрика сразила меня, я упал в подземную реку, и меня понесло течением. Потом я очнулся и увидел гнома по имени Шальто Хаслет - он сказал, что я попал в его колодец. Этот гном и выходил меня.
- Но как ты добрался до Глубоководья? - поинтересовался Келемвар, припомнив перипетии своего путешествия. - Ведь ты не мог поправиться настолько быстро, чтобы идти пешком.
- Шальто отправил с сообщением какого-то ворона. Тот доставил послание в Глубоководье, и кто-то по имени Черный Посох послал за мной грифона.
- Черный Посох?! - в один голос воскликнули Миднайт и Келемвар.
- Интересно, сколько времени Эльминстер уже знает о том, что ты жив… - сказала Миднайт, поглядывая на древнего старца.
- И почему он не рассказал нам об этом? - добавил Келемвар.
- Спросите его, - пожал плечами священнослужитель. - Я же могу сказать только то, что прилетел сразу сюда и безумно рад этому.
Держа в руках седельные сумки, Эльминстер подошел к друзьям. Миднайт и Келемвар повернулись к волшебнику и засыпали его вопросами. Однако ни одного звука не вылетело из уст мага. Чары заклинания тишины все еще не отпускали мудреца, подавляя при этом и голоса двух влюбленных. Но по их разгневанным лицам и жестам Эльминстер догадался, в чем дело.
Вместе с Черным Посохом они решили пока не говорить воину и чародейке о спасении их товарища. Волшебники просто не хотели отвлекать героев от важного дела. В сообщении Шальто говорилось лишь то, что Адон жив, но самостоятельно добраться до Глубоководья не может. Не зная ничего о состоянии священнослужителя, волшебники не хотели пробуждать в Миднайт и Келемваре напрасные надежды.
Эльминстер попробовал объясниться с помощью жестов, но этим лишь привел воина и чародейку в еще большую ярость. В конце концов, маг просто пожал плечами и отвел взгляд в сторону.
И тут волшебник увидел, что его работа еще не закончена. Служители Миркула, похоже, не заметили гибели своего господина и продолжали наступление. Эльминстер передал седельные сумки Адону, затем повернулся к Миднайт и жестами попросил ее выполнить заклинание рассеивания магии.
Миднайт быстро поняла, что нужно Эльминстеру. Но, несмотря на желание услышать, почему же старик не рассказал о спасении Адона, она не решилась вновь обратиться к магии. Чародейка устала и не хотела рисковать ввиду возможной неудачи. Кроме того, Миднайт была слишком слаба и боялась, что заклинание исчерпает остаток ее сил. Она отрицательно покачала головой.
Эльминстер указал на юг.
Миднайт и ее друзья обернулись. Линия обороны приблизилась. Пламя сражения докатилось уже до дворца Пиргерона. В небе между башней Черного Посоха и дворцом бушевали десятки отдельных сражений. Эти схватки, казалось, медленно приближались к башне. Темные пятнышки кружили в воздухе, огибая друг друга, поднимались над противниками и тут же бросались вниз, пикируя на врага. Миднайт отличала гвардейцев Глубоководья от служителей Миркула только по размерам грифонов. Время от времени одно из пятнышек падало вниз и исчезало в водовороте улиц. На земле сражение развернулось севернее. Миднайт отчетливо видела отряды облаченных в черные доспехи гвардейцев и одетых в зеленые кольчуги стражников, выстраивавшихся в защитную линию вдоль улицы Сельдата, тянущейся с запада на восток. С противоположной стороны, по ведущим с юга на север улицам, ползли тысячи уродливых прислужников, похожих на те, что Миднайт видела на равнине Фуги и в Гадесе. Изувеченные, окровавленные защитники города, остатки нескольких десятков отрядов, разгромленных дикой ордой, поспешно отступали к новой линии обороны.
В рядах обороняющихся находились и маги. Они пытались остановить врага, насылая на полчища служителей снежную бурю или паля по ним огненными ядрами. Но заклинания довольно часто не срабатывали, покрывая улицы снегом либо осыпая самих же защитников города искрами и обжигая пламенем. Но даже когда магия не подводила, старания чародеев редко достигали цели. Волшебные стрелы отскакивали от служителей, не причиняя им никакого вреда, а летающие молнии просто рассеивались в толпе наступающих врагов.
Миднайт стало ясно, что если положение не изменится, то Глубоководье окажется во власти служителей Миркула. И тогда чародейка жестом велела Эльминстеру встать так, чтобы она могла говорить, после чего произнесла заклинание, которое рассеяло чары, наложенные на старика. В тот же миг чародейка почувствовала в теле страшную слабость. В глазах потемнело, и Миднайт, мелко дрожа, рухнула в объятия Келемвара и потеряла сознание.
Келемвар прижал чародейку к груди.
- Очнись, - прошептал он. - Пожалуйста, очнись.
Адон опустился на колени и приложил пальцы к ее горлу.
- Сердце еще бьется, - тихо сообщил он.
Келемвар опустил Миднайт на руки Адона, поднялся и зашагал к Эльминстеру.
- Что ты заставил ее сделать? - резко спросил он.
- Успокойся, - ответил Эльминстер, с облегчением обнаружив, что чары Миркула больше не властны над ним. - Миднайт придет в себя. Она просто устала.
Волшебник подошел к парапету башни и окинул взором место сражения. Служители Миркула оттеснили остатки двадцати разгромленных отрядов на линию обороны, протянувшуюся вдоль улицы Сельдата. Защитники Глубоководья образовали в своих рядах коридоры, давая возможность разбитым войскам пройти за линию обороны.
- У нее были на то важные причины, - добавил Эльминстер, указывая на орды служителей. - Они идут за Камнями Судьбы.
- Почему? - удивился воин. - Миркула ведь больше нет!
- Видимо, они не знают об этом, - ответил Эльминстер, - или им все равно. Но в любом случае я должен остановить их.
- Как может один человек остановить целое полчище этих тварей? - усомнился Келемвар.
- Ты был солдатом. Как лучше всего деморализовать армию?
Келемвар пожал плечами.
- Заставить ее голодать, - ответил воин, - или отрезать от дома. Но кто…
- Точно! - воскликнул Эльминстер. - Отрезать от дома.
Он помолчал, затем снова заговорил, обращаясь уже к Келемвару и Адону:
- Когда орды Миркула начнут отступать, берите таблички и отправляйтесь к Небесной Лестнице. Но до тех пор не трогайтесь с места, иначе служители бросятся за вами в погоню. Понятно?
Адон кивнул.
- Но где находится Небесная Лестница? - поинтересовался он.
Эльминстер нахмурился, словно ответ был очевиден.
- Вон там, наверху, - указал он на вершину горы.
- Еще два вопроса, прежде чем ты уйдешь, - остановил его Келемвар.
- Только быстрее.
- Во-первых, куда ты собираешься идти?
- Точно не знаю, - покачал головой Эльминстер. - Думаю, пойду к Заводи Потерь и закрою проход. Поскольку служители не могут существовать на нашем Уровне, это должно отвлечь их от боя.
- Но чтобы добраться до колодца, тебе потребуется несколько часов, - возразил Келемвар. - Даже если ты сможешь вернуться в таверну «Распахнутые Двери», пройдя через поле битвы…
Снисходительная улыбка появилась на губах Эльминстера.
- Мальчик мой, неужели ты забыл, кто я? Каков твой второй вопрос?
Келемвар нахмурился, не вполне удовлетворенный ответом Эльминстера. Однако, зная, что мудрец не станет утруждать себя дальнейшими разъяснениями, воин задал второй вопрос:
- Почему ты не сказал нам, что Адон жив?
Тут Эльминстер смутился по-настоящему.
- Да… Ну, мы с Черным Посохом обсуждали это. Сейчас нет времени объяснять. Может, расскажу, когда вернусь…
С этими словами мудрец направился к лестнице, приступая к выполнению своего плана. Сначала волшебник должен был перенестись на другой Уровень, где можно было не беспокоиться о непредсказуемости магии. Затем Эльминстер намеревался пробраться к обратной стороне Заводи Потерь и закрыть колодец изнутри. Дельце обещало быть не из легких, но волшебник считал, что оно ему по силам.
В тот миг, когда старец ступил на лестницу, Кайрик скользнул в комнату на верхнем этаже башни. Вор видел и слышал все, что происходило на крыше.
«Пожалуй, не стоит тебе пока трогать таблички, - посоветовал меч. - Даже я не смогу защитить тебя от целой армии служителей».
Кайрик ничего не ответил. Вместо этого он выждал, пока Эльминстер спустится, и вернулся на прежнее место, где стал караулить удобный случай для нападения.
Спустя несколько минут после ухода волшебника Миднайт пришла в сознание. Она сразу заметила отсутствие Эльминстера и испугалась, что рассеяла мудреца вместе с Миркулом.
- Эльминстер, - тихо спросила она. - Где Эльминстер?
- Он направился к Заводи Потерь, - ответил Келемвар. - Он пошел туда, чтобы закрыть проход.
- Как только служители начнут отступать, мы отнесем таблички на вершину горы, - добавил Адон.
- Почему ты думаешь, что служители начнут отступать? - усомнился Келемвар, повернувшись к жрецу. - Разве может Эльминстер в одиночку справиться с целой армией?
- Надо просто ждать и верить, - произнесла Миднайт. - Мне все равно нужно отдохнуть.
И все трое принялись наблюдать за ходом битвы. Всадники на грифонах, численно превосходящие служителей, казалось, не уступали своих позиций. Расстояние между сражающимися в небе точками и башней Черного Посоха не сокращалось. На земле, однако, положение было иным. Служители достигли улицы Сельдата и прорывались сквозь линию обороны с силой приливной волны.
Вторая шеренга защитников города отбила атаку служителей Миркула, пока подземные твари были заняты разрушением первой линии. Каждый солдат наносил два-три удара и быстро отступал, формируя новую линию. Одновременно за ней выстраивалась третья шеренга копьеносцев, готовых применить ту же тактику.
Такой порядок ведения боя позволил изрядно потрепать армию служителей, которые оставили на улице пару сотен разбухших мертвых тел. Но куда тяжелее пришлось защитникам Глубоководья, потерявшим вдвое больше людей. Однако только такая стратегия оправдывала себя, поэтому защитники проводили этот маневр снова и снова, отступая все дальше на север и приближаясь к башне Черного Посоха.
Наконец бой достиг улицы Кельтарна, бегущей на запад от Серебряной улицы. Пересекая улицу Шелков, она заканчивалась почти в пятистах шагах от башни Черного Посоха, выходя на улицу Мечей. Служители продвигались по всем трем ведущим на север артериям города: улицам Серебряной, Шелков и Мечей.
В соответствии с установившимся порядком отряд Мантикоры, защищавший Серебряную улицу, отступил, освободив проход на улицу Кельтарна. Служители тут же воспользовались этим, ударив во фланг Третьего гвардейского полка, оборонявшего улицу Шелков.
В считанные секунды полк был уничтожен. Служители, слившись в единую толпу, двинулись по улице Кельтарна в направлении отряда Химеры - последних защитников улицы Мечей.
- Вот и они, - сказал Келемвар. - Нам лучше убираться отсюда, пока они не прорвались.
- Но Эльминстер… - возразил было Адон, взмахнув булавой, словно указательным пальцем.
- Не выйдет, - вмешалась Миднайт. - И я сомневаюсь, что у меня найдутся силы хотя бы еще на одно заклинание.
Келемвар протянул руку, чтобы помочь чародейке подняться, а Адон бросил последний взгляд на сражение.
- Подожди, возможно, они продержатся, - попросил он.
Все трое повернулись как раз в тот момент, когда толпа служителей достигла улицы Мечей. Атакуя тылы противника, отряд Мантикоры выступил следом за служителями, свернувшими на улицу Кельтарна. В то же время Пятый гвардейский полк, который до сих пор находился в резерве, уже спешил на помощь отряду Химеры.
Однако Келемвар сомневался, что защитникам города удастся остановить служителей Миркула.
- Другой возможности нам не представится, - сказал он.
Кайрик решил действовать, пока его бывшие друзья еще находятся в стенах башни Черного Посоха. Вор обнажил короткий меч и как можно тише заскользил по крыше, подкрадываясь к Келемвару.
Миднайт первой заметила Кайрика.
- Кел! - закричала она.
- Что? - отозвался воин.
Воспользовавшись замешательством Келемвара, Кайрик рванулся вперед. Первым делом он намеревался побыстрее прикончить воина. С остальными Кайрик разобрался бы потом. Пока Келемвар был жив, вору грозила опасность.
- Кайрик! - громко крикнула Миднайт.
Келемвар повернулся лицом к противнику. Блеснув в воздухе, клинок Кайрика прошел мимо цели, едва не задев грудь воина. Однако, поняв, что преимущество на его стороне, вор быстро шагнул вперед и подставил воину подножку, когда тот попытался отступить.
Келемвар упал. Адон, с седельными сумками на плече и булавой в руке, бросился на Кайрика справа. Слева начала заходить Миднайт.
Вор замахнулся мечом, собираясь навсегда покончить с Келемваром.
- Стой! - воскликнул Адон, приблизившись к Кайрику и замахнувшись булавой.
Миднайт тоже шагнула вперед, однако вряд ли она представляла угрозу. Руки чародейки дрожали от страха за жизнь ее возлюбленного, к тому же женщина-маг была так измотана, что едва ли могла использовать волшебство.
- Не глупите, - предупредил Кайрик. - Бросайте оружие, или я перережу ему глотку.
- Ты сделаешь это в любом случае, - ответил Адон. - Но и ты тоже умрешь.
Священнослужитель снова замахнулся булавой, но Миднайт покачала головой.
- Чего ты хочешь? - спросила она.
- Того же, что и всегда, - хмыкнул Кайрик. - Отдайте мне Камни Судьбы.
- Хочешь стать богом? - усмехнулась Миднайт. - Эо никогда не сделает божеством вора и убийцу.
Кайрик разразился смехом.
- Почему нет? - возразил он. - Ведь это он создал Бэйна, Ваала и Миркула!
Миднайт нахмурилась. Раньше ей не случалось задумываться о том, что Эо мог быть жестоким правителем или же тем, кого не волнуют понятия добра и зла. Тем не менее сейчас было не время думать об этом. Она сделала шаг назад, вызвав заклинание волшебной стрелы.
- Он умрет! - закричал Кайрик, угадав замысел чародейки по ее сосредоточенному взгляду. - Таблички, сейчас же!
Миднайт посмотрела на Адона.
- Пускай забирает, - кивнула она, положив руки на пояс.
- Нет! - вскричал Келемвар. - Он все равно убьет меня.
Воин приподнялся, и Миднайт поняла, что Кайрик действительно так или иначе убьет Келемвара. Единственную надежду на спасение возлюбленного чародейка видела в своей магии. Миднайт быстро произнесла заклинание, указав пальцем на Кайрика.
Двадцать золотых стрел-молний сверкнули в воздухе и, промчавшись мимо цели, перелетели через край крыши. Через миг земля внизу загрохотала, затем два десятка домов взлетели на воздух, оставляя за собой длинные хвосты золотого пламени.
У Миднайт подкосились ноги; голова закружилась. Чародейку повело назад, но, сделав два шага, она приложила все силы, чтобы удержаться на месте и не упасть. Магия снова подвела ее.
- Какая неудача! - съязвил Кайрик и опять перевел взгляд на Келемвара, поднимающегося с колен.
Взмахнув булавой, Адон шагнул вперед. Гнев Кайрика сменился страхом. Келемвар заставил-таки вора потерять бдительность. Кайрик резко ударил пяткой в ребра Адона, выбрав в качестве цели кровавое пятно на рубахе жреца.
Адон взвыл от боли, выронил булаву и таблички, скорчился и повалился на пол. При каждом вздохе священнослужитель ощущал жгучую боль в легких, словно стрела снова пронзила его бок.
Келемвар попытался опрокинуть Кайрика, пока тот не успел обрести равновесие. Однако вор ожидал нападения и с легкостью отбил удар воина. Келемвар пролетел мимо, а Кайрик развернулся и бросился следом.
Не удержавшись, вор улыбнулся. В его положении, к тому же имея дело с беспомощными Миднайт и Адоном, Кайрик мог просто легко ранить воина, оставив ему жизнь. Но вместо этого Кайрик вонзил меч прямо ему в спину. Навалившись на клинок всем телом, он вогнал его как можно глубже.
Когда меч пронзил воина, Миднайт увидела, что кровь не хлынула потоком, но стальной клинок пьет жизнь ее возлюбленного. Яростный и безумный гнев охватил чародейку. С воплем ненависти и отвращения Миднайт выхватила кинжал и нашла в себе силы броситься в бой.
Воин чувствовал, как жизнь покидает его.
- Ариэль… - прошептал он сквозь боль.
А когда в глазах его потемнело, Келемвар Лайонсбейн успел подумать, достаточно ли добрых дел он сделал с тех пор, как избавился от проклятия, и останется ли героем в людской памяти…
Затем воин умер.
В ту же секунду Адон попытался подняться, но тело не слушалось его. Когда он оперся о плиты крыши, его руки просто затряслись и острая боль пронзила тело.
Кайрик спокойно вытащил меч из спины Келемвара и повернулся навстречу Миднайт. Он отразил яростную атаку чародейки, ударом ноги выбив кинжал из ее руки. Клинок перевернулся в воздухе и исчез за парапетом крыши. Перейдя в наступление, вор опустил меч и сделал выпад.
Но Миднайт двигалась быстрее, чем ожидал Кайрик. Она ушла от удара, а затем ногтями разодрала вору лицо. Чародейка позабыла и о служителях, и о табличках, и о собственной жизни. Сейчас она хотела лишь, чтобы Кайрик заплатил за убийство Келемвара.
Вор громко вскрикнул и сильным ударом ноги отбросил Миднайт назад. Отлетев на шесть футов, чародейка упала. Лицо Кайрика запылало, и вор почувствовал, как кровь заструилась по его щеке.
- Ты сделала мне больно! - прорычал он скорее от удивления, чем от гнева.
- Я убью тебя, - пообещала чародейка, поднимаясь. Слова ее прозвучали ровно и спокойно.
- Не думаю, - ответил Кайрик и метнулся к Миднайт.
Он двигался так быстро и плавно, что чародейка не успела заметить, как красный клинок очутился в ее животе.
Миднайт почувствовала острую боль, словно Кайрик опять ударил ее ногой; легким ее не хватало воздуха. Она опустила глаза и увидела руку Кайрика, сжавшую рукоять меча, торчавшего из прорези в ее платье. Внутренности обожгло, и меч начал высасывать жизнь из ее тела. Совершенно потрясенная, чародейка едва ли могла сопротивляться. Она вцепилась в рукоять меча и попыталась вытащить его.

Предыдущая страница 14 Следующая страница


15 Трой Деннинг

Кайрик надавил сильнее, удерживая клинок в ране.
- Еще несколько секунд, - сказал вор, - и ты будешь с Келемваром.
Вдруг Миднайт почувствовала, что отделяется от собственного тела.
- Я не умру, - прошептала она.
- Не умрешь? - удивился Кайрик, поворачивая клинок.
- Нет! - закричала Миднайт.
Она отпустила меч, выпрямила три пальца и изо всех сил вонзила их в горло вора. Удар едва не разорвал ему гортань. Задыхаясь и жадно глотая воздух, Кайрик попятился назад, вытащив меч из тела чародейки.
Миднайт уселась на плиты, положив ладони на рану, из которой хлестала кровь.
Кайрик сглотнул и хорошенько прокашлялся, стараясь восстановить дыхание. Наконец вор снова поднял меч и направился к Миднайт.
- За это ты умрешь в муках, - прошипел он.
С трудом сосредоточив внимание на воре, Миднайт подняла руку и направила ее на Кайрика. Чародейка попыталась вызвать какое-нибудь заклинание, чтобы убить его, но жуткая боль затуманила ее разум. Голова наполнилась неразберихой нелепых слов и бессмысленных жестов.
В этот миг с улицы Мечей донесся шум неистового сражения. Не сводя глаз с чародейки, Кайрик подошел к парапету башни, чтобы посмотреть, что случилось внизу. В ста шагах от жилища Черного Посоха отряд Мантикоры и Пятый гвардейский полк схватились с ордой Миркула. Повсюду валялись тела людей и служителей; потоки крови бежали по водосточным канавам. От множества заклинаний, которыми в пылу сражения разбрасывались маги и чародеи, позабыв о непредсказуемом поведении магии, дома, стоящие вдоль улицы, были обуглены и полуразрушены.
На глазах у Кайрика группа служителей прорвалась сквозь линию обороны. Пятеро магов немедленно направили против них заклинания, произведя разноцветные брызги, неожиданный ливень и два крошечных смерча. Одно из заклинаний все-таки дало нужный эффект, и огненный шар поглотил воинов Миркула. К удивлению Кайрика, магия обратила служителей в дымящиеся угольки. Десяток солдат Глубоководья с криками ликования бросились к бреши, проделанной служителями в линии обороны.
Насколько Кайрик мог видеть с высоты башни Черного Посоха, дела служителей обстояли не лучшим образом.
Обстановка на поле боя менялась, хотя Кайрик не понимал почему. На деле же Эльминстер уже добрался до обратной стороны Заводи Потерь и закрыл проход. Лишившись связи с Гадесом, служители потеряли боевой пыл. А кроме того, понизилась сопротивляемость служителей заклинаниям, огню и оружию, прежде поддерживаемая магией, исходившей из царства Миркула.
Кайрик решил, что настало самое время забрать таблички и отправиться на поиски Небесной Лестницы. Вор снова обратил внимание на центр крыши, где находилась Миднайт. Она сидела на плитах, вытянув руку в сторону Кайрика. Лицо чародейки было так искажено болью, что вор не понял, пытается ли Миднайт сотворить новое заклинание или просто мучается от раны.
Кайрик решил было ударить ее еще раз, но заколебался. Затем взглянул на ее рану и лужу крови, в которой она сидела. Вспомнив некоторые невероятные вещи, которые вытворяла магия Миднайт, вор счел более разумным оставить чародейку на произвол судьбы. К тому же, учитывая резкие перемены на поле боя, Кайрик предположил, что не стоит больше тратить время даром.
Вор подбежал к Адону и вырвал из его рук седельные сумки. Священнослужитель попытался встать и остановить вора, но смог подняться лишь на колени.
- Благодарствую! - победоносно произнес Кайрик. Прицелившись еще раз в кровавое пятно на рубашке жреца, вор изо всех сил дважды ударил его ногой. - Я бы тебя убил, да вот времени нет!
Затем Кайрик перекинул седельные сумки через плечо и покинул башню.

18
ГОЛОС ЭО

После того как Кайрик ушел, Миднайт потеряла сознание и рухнула на каменные плиты. Адон подполз к ней и, оторвав от рукава чародейки кусок ткани, приложил его к ее ране. Полностью остановить кровь не удалось, но все же теперь поток сменился тоненькой струйкой.
Лежа рядом с чародейкой, Адон наблюдал за тем, как солдаты Глубоководья защищают свой город. Сначала гвардейские полки и отряды стражников просто сдерживали напор врага, не давая служителям прорваться сквозь линию обороны, но когда натиск противника ослаб, защитники города начали отбивать атаки пришельцев. За несколько минут войска Глубоководья продвинулись далеко вперед и вскоре уже преследовали врага, оттесняя орды служителей обратно в район доков.
Однако поражение армии Миркула не радовало Адона. При каждом вдохе его легкие наполнялись огнем, а при каждом выдохе острая боль пронзала тело священнослужителя. Время от времени на него находили приступы неудержимого кашля и удушья. Кайрик сломал Адону два ребра и повредил и без того уже задетые легкие. Несколько раз священнослужитель пытался найти в себе силы, чтобы подняться и пуститься в погоню за Кайриком, но всякий раз нестерпимая боль заставляла его возвращаться в прежнее положение.
Прошло минут сорок, прежде чем к башне Черного Посоха подлетел грифон с двумя всадниками на спине и опустился на крышу. Высокий чернобородый мужчина спрыгнул со спины крылатого зверя, осмотрел обескровленное тело Келемвара и оглянулся. Потом он зашагал туда, где лежали Адон и Миднайт.
- Что здесь произошло? - осведомился Черный Посох, даже не потрудившись представиться. Волшебник никогда не встречался с Адоном, однако не сомневался в том, что перед ним служитель Сьюн.
- Кайрик захватил… - начал было Адон, но сильный кашель помешал ему закончить фразу.
Дождавшись, когда приступ прекратится, Черный Посох вновь обратился к жрецу:
- Подожди здесь. Я принесу какое-нибудь снадобье.
Он спустился внутрь башни и скоро вернулся назад, держа в руках два пузырька с темно-зеленой жидкостью.
- Это обезболивающее. Оно облегчит твои страдания.
Один пузырек волшебник протянул Адону, затем присел и влил содержимое второго в рот Миднайт.
Адон выпил снадобье. Хотя священнослужитель тоже никогда не встречался с Кельбеном Арунсеном, поведение чернобородого мужчины не оставляло сомнения в том, кто это такой. Как и обещал маг, зелье притупило боль и остановило кашель. Состояние Адона было по-прежнему весьма плохим, но он все же нашел в себе силы подняться.
- Камни Судьбы у Кайрика! - объяснил Адон. - Ты должен…
Но тут открыла глаза Миднайт.
- Кельбен? - прошептала она. - Таблички у тебя?
Чародейка чувствовала себя полностью разбитой, но силы понемногу возвращались к ней.
Вместо того чтобы ответить на вопрос Миднайт, чернобородый маг сам начал расспрашивать чародейку:
- Что с Келемваром? Где Эльминстер?
Адон и Миднайт попытались изложить происшедшее, однако из их бессвязных реплик нельзя было ничего понять.
- Давайте начнем сначала, - вмешался Черный Посох, поднимая руку. - Миднайт?
Миднайт рассказала о том, как они вышли на след Миркула, объяснила, как Властелин Праха выкрал табличку из тайника, а затем поведала о том, как они заманили бога на крышу и уничтожили его.
- К тому времени, когда обе таблички уже были в наших руках, его служители подступили к твоей башне, - закончила чародейка. - Эльминстер отправился к Заводи Потерь, чтобы отрезать их от города Миркула.
- И тогда на нас напал Кайрик, - встрял Адон. Он быстро рассказал, как Кайрик ранил его, убил Келемвара, ранил Миднайт, после чего забрал таблички и ушел.
Когда священнослужитель описывал подробности смерти зеленоглазого воина, Миднайт отвернулась, тщетно пытаясь сдержать слезы.
Поразмыслив над услышанным, Черный Посох решил прежде всего помочь древнему мудрецу.
- Я должен вернуть Эльминстера из Заводи Потерь…
- А как же Кайрик? Как же таблички? - перебил его Адон. - Ты должен поймать вора, прежде чем он доберется до Небесной Лестницы!
- Терпение, Адон, - спокойно ответил Черный Посох. - Найти Лестницу ему будет нелегко, если, конечно, он не знает, где искать. Лишь люди, обладающие сверхъестественными силами, могут увидеть ее. У нас достаточно времени, чтобы обнаружить вора и вернуть таблички.
Волшебник не знал, что в этот самый момент Кайрик уже взбирается по обращенному к морю склону горы. На вершине взору Кайрика открылась громадная, постоянно меняющая свой облик многоцветная лента, и вор не сомневался в том, что это и есть конечная цель его путешествия.
Возможно, он начал видеть Лестницу потому, что овладел Камнями Судьбы. А может, гоняясь за табличками, вор, как заключил он сам, стал такой же незаурядной личностью, как Миднайт и Черный Посох. Как бы там ни было, Кайрик увидел Небесную Лестницу в тот же миг, как только ступил на гору.
Однако его успехи были неведомы чернобородому магу.
- Когда мы с Эльминстером вернемся, - продолжил Черный Посох, - то добудем таблички и отдадим их Хельму. - Волшебник весьма беспокоился за судьбу старого друга, хотя ничего не сказал об этом. Если Эльминстер устал так же, как и сам Черный Посох, он мог оказаться в беде. - А пока я позабочусь, чтобы кто-нибудь присмотрел за вами.
- Можешь идти спасать Эльминстера, - сказала Миднайт. - Но я займусь поисками Кайрика немедленно. Ты не знаешь этого убийцу так, как я.
Чародейка посмотрела на Небесную Лестницу, опасаясь, что вор уже добрался до ее основания.
- Я тоже пойду с ней, - добавил Адон.
- Но вы оба ранены! - возразил Черный Посох.
- Я чувствую себя вполне здоровым для боя, - возразил Адон.
Священнослужитель понимал, что, имея перелом двух ребер, он может повредить себе легкие еще сильнее. Однако собственная безопасность его сейчас не волновала. Куда важнее было помешать Кайрику вернуть таблички Эо.
- Зелье только приглушило боль, - предостерег Черный Посох, - но не залечило ваши раны. Снадобье перестанет действовать, если вы начнете растрачивать силы попусту.
- Я использую этот шанс, - прорычала Миднайт, не желая дожидаться, пока Эльминстер или кто-то еще отомстит за смерть Келемвара. Чародейка чувствовала боль, однако рана почти не мешала ей. Снадобье Черного Посоха оказалось весьма действенным. - Не мог бы ты одолжить мне еще один кинжал?
- А где моя булава? - пробормотал Адон, стараясь не выдать своей слабости.
Хотя боль отступила, священнослужитель еще не чувствовал в себе достаточно сил, однако не мог допустить, чтобы Миднайт пошла одна.
Разочарованный настойчивостью друзей, Черный Посох помотал головой.
- Как хотите, - ответил он. - Все же позвольте, я попробую достать для вас пару крыльев.
Волшебник подошел к грифону и коротко переговорил со всадником. Затем животное взмахнуло крыльями и улетело на юг, а Черный Посох спустился внутрь башни. Через минуту он вернулся с оружием, о котором просила чародейка, и вскоре на крышу башни приземлилась пара грифонов.
- Они доставят вас, куда вы пожелаете, - сказал маг. - Но я велел им привезти вас назад, как только вы снова почувствуете боль. Мы с Эльминстером появимся не позднее чем через час. Может, вы вернетесь и встретитесь с нами?
Миднайт взглянула на мертвое тело воина.
- Если не найдем Кайрика, то вернемся. - Однако она не сказала, что если найдет Кайрика, то бой будет не на жизнь, а на смерть. - Спасибо за помощь, - добавила чародейка, снова посмотрев на Черного Посоха.
Волшебник слегка улыбнулся.
- Нет… вам спасибо, - кивнул он. - Это мы должны благодарить вас за все, что вы сделали. Отличная была битва!
С этими словами маг снова вернулся в башню, а Миднайт и Адон направились к грифонам. Всадники, окинув их раны недоверчивыми взорами, помогли священнослужителю и чародейке усесться в седла для пассажиров.
- Куда теперь? - спросил Адон.
Миднайт посмотрела на разноцветную, искрящуюся спираль, уходящую в небо с вершины горы.
- В любом случае Кайрик должен подняться туда. Думаю, стоит начать оттуда.
- Это запросто, - хмыкнул один из всадников. - Мы держим там наших грифонов.
Через пять минут крылатые звери достигли вершины горы там, где стояла каменная башня. В пятидесяти футах к востоку от нее располагалась конюшня грифонов, где находилось более двух десятков зверей, пострадавших от ран. У одних были разорваны крылья, у других - пробиты головы, у третьих - переломаны лапы. Вокруг животных суетились люди, однако не только грифоны страдали от боли - из башни доносились и человеческие стоны.
Миднайт и Адон спешились и огляделись по сторонам. Пологий северный склон плавно спускался, постепенно теряясь под пышными постройками, храмовыми комплексами и огромными виллами богатого Приморского района. На востоке гора круто обрывалась, образовывая скалистый утес, который служил западной границей района башни. Над вершиной утеса поднимались восемь шпилей дворца Пиргерона. За ними начиналось море жилых кварталов, где торчали дымящиеся трубы и развевались флаги. На юге многочисленные деревянные причалы и гранитные бастионы обрамляли темные воды гавани.
Западный склон сначала круто обрывался, образовывая утес высотой в сто футов, а затем начинал плавно спускаться еще на пятьсот футов, добираясь до каменной стены, защищавшей подножие горы. По другую сторону стены склон круто падал в лазурные воды Моря Мечей.
Однако вовсе не пейзажи интересовали Миднайт. Мерцающая тропа из янтаря и жемчуга поднималась с вершины горы и исчезала в небесах. Полупрозрачная дорожка казалась твердой и одновременно какой-то нематериальной.
На глазах у Миднайт россыпи янтаря и жемчуга превратились в белые ступени. В следующее мгновение Лестница снова изменила облик, и белые ступени стали горками чистого серебра. Лестница и дальше продолжала перевоплощаться, меняя свою форму каждые несколько секунд.
- На что ты там уставилась? - спросил Адон. Глядя на запад, священнослужитель не видел ничего, кроме утеса.
- Небесная Лестница, - ответила чародейка, указывая на воздушное пространство над утесом.
Адон пристально всмотрелся в небо, но все равно ничего не увидел.
- Придется поверить тебе на слово, - кивнул он.
Двое всадников вместе с чародейкой и священнослужителем осмотрели башню и конюшню, однако следов Кайрика не обнаружили.
- Его здесь нет, - заключила Миднайт, выходя из башни.
Чародейка заметила, что из-за ходьбы по ступеням кровь снова заструилась из ее раны, и она почувствовала легкое головокружение.
- Значит, найти его будет трудно, - подметил Адон, усаживаясь на ступеньки, ведущие к башне.
В отличие от Миднайт раны угнетали священнослужителя, нагоняли на него тоску. Хотя зелье Черного Посоха ослабило боль, Адон по-прежнему дышал с трудом и чувствовал себя крайне усталым.
- Мы отыщем его, - твердо сказала Миднайт. - И тогда он заплатит за все.
У чародейки закололо сердце. Она не думала, что ей придется использовать магию для убийства - Миднайт всегда видела в волшебстве оружие защиты, средство для достижения почета, красивое искусство, но не оружие мести.
- Я не повторю ошибки и больше не стану останавливать тебя, - промолвил Адон, с горечью припомнив, что это он уговорил друзей пощадить Кайрика. Теперь священнослужитель злился на самого себя. Если бы он тогда промолчал, Келемвар был бы жив. - Но если смогу, я убью его первым.
Сопровождавшие героев всадники нахмурились и обменялись смущенными взглядами. Солдаты привыкли к смерти, однако их подопечные, похоже, замышляли самое настоящее убийство. Черный Посох не предупреждал, что местные законы не касаются этих двух иноземцев.
- Вам не стоит так говорить, - сказал один из всадников. - Черный По…
- Тихо! - прошипела Миднайт, глядя на юг. - В башню, быстро!
Кайрик стоял на южной оконечности вершины, изучая заднюю стену конюшни грифонов. На левом плече у него висели седельные сумки с табличками, а в правой руке вор держал красный меч.
Чтобы не быть замеченным с улиц города, Кайрик поднялся на гору по противоположному склону. Затем вор обогнул скалистый утес и взошел на вершину. Хотя Кайрик не думал, что кто-нибудь помешает ему отнести таблички к Небесной Лестнице, стоило все же быть осторожным.
Теперь вор был благодарен своей предусмотрительности. Еще снизу он увидел, что на вершине горы находятся башня и конюшня, однако не думал, что они окажутся так близко к Небесной Лестнице. И Кайрик не ожидал обнаружить на вершине столько снующих повсюду стражников.
Изучая местность, вор постоял еще немного и направился к Лестнице. У занятых делом солдат не было причин, чтобы останавливать незнакомца. Но даже если бы они и попытались сделать это, он решил, что успеет добежать до Лестницы прежде, чем его смогут задержать.
Из-за дверей башни Миднайт следила за Кайриком, приближающимся к Небесной Лестнице. Наконец, когда до Лестницы оставалось лишь пятьдесят футов, Миднайт решила, что вору уже не уйти, и приготовилась к нападению.
- Пора! - крикнула чародейка, выскакивая из башни.
Адон и двое всадников бросились следом за ней. Миднайт на бегу попыталась вызвать какое-нибудь смертоносное заклинание, но тут же ощутила жуткую слабость. Слова и жесты, необходимые для заклятия, метались в ее сознании размытыми пятнами.
Услышав крик Миднайт, Кайрик не стал тратить времени, задаваясь вопросом о том, почему чародейка не умерла. Вор сразу понял, что, несмотря на рану, она нашла-таки силы, чтобы первой добраться до вершины и устроить засаду. Кайрик помчался к Небесной Лестнице.
- Остановись! - вдруг прогремел голос с неба. Громкие слова пронеслись над Глубоководьем, подобно раскатам грома.
Наверху появилась фигура в блестящих доспехах и начала спускаться по ступеням. Облаченный в доспехи мужчина был почти десяти футов ростом и обладал крепким и могучим телом. Его глаза были печальны и полны страдания, хотя их застывший взгляд намекал на беспощадную преданность долгу. Недремлющее Око Хельма украшало щит бога.
Двое гвардейцев немедленно остановились и преклонили колени. Все находившиеся на вершине горы солдаты высыпали из башни и конюшни и, увидев блестящую фигуру Хельма, тоже упали на колени. Несколько перепуганных грифонов расправили крылья и взмыли в небо.
Битва между защитниками Глубоководья и служителями Миркула продолжалась, однако один вид Хельма заставил ряды тварей смешаться. В то же время появление божества воодушевило гвардейцев и стражников, поскольку многие из них молились о божественном вмешательстве.
Внизу, на улицах города, десятки тысяч беженцев остановились и устремили взоры на вершину горы. Несколько сотен из них поняли, что только бог может говорить так громко, и кинулись к склонам горы в слабой надежде лицезреть говорящего. Многих же голос Хельма лишь напугал, и в поисках укрытия они кинулись в подвалы и крепостные укрепления. Но большинство горожан просто застыли на месте, со страхом и благоговением взирая на гору.
Грохочущий голос не испугал Кайрика, и вор продолжал бежать к Небесной Лестнице. Он решил, что к нему слова Хельма не относятся, да и в любом случае Кайрик не собирался останавливаться, не передав табличек.
Хотя появление бога заставило Адона заколебаться, Миднайт не замедлила шага. Кайрик убил Проныру и Келемвара, пытался убить Адона и саму чародейку, вор предал их всех. И Миднайт продолжала погоню, невзирая ни на чьи приказания, от кого бы они ни исходили.
Хельм встретил Кайрика у подножия лестницы.
- Ты не можешь забрать его жизнь, - промолвил бог Стражей, обращаясь к Миднайт.
- У тебя нет права приказывать мне! - выкрикнула чародейка. Она сменила бег на шаг, но все же продолжала надвигаться на Кайрика.
- Он должен заплатить за свои преступления, - задыхаясь, произнес Адон, догоняя чародейку.
- Я не могу осуждать его. Это не входит в мои обязанности, - спокойно ответил Хельм.
Внимательно наблюдая за Миднайт, Кайрик встал рядом с Хельмом и протянул ему седельные сумки.
- Я нашел Камни Судьбы, - сообщил вор.
Хельм принял сумки.
- Я знаю, кто нашел их, - сказал он, холодно посмотрев в глаза Кайрика. - И Владыка Эо тоже знает об этом.
- Он лжет! - закричал Адон, который не мог видеть упрек во взгляде Хельма. - Он их украл у нас и убил достойного человека!
Хельм повернул свое неподвижное, бесчувственное лицо к Адону.
- Я уже сказал, что знаю, кто нашел Камни.
Миднайт, чувствуя слабость в ногах, тем не менее продолжала приближаться к Лестнице.
- Если тебе известны злодеяния Кайрика, почему же ты принимаешь Камни из его рук? - поинтересовалась чародейка.
- Потому что правосудие не входит в его обязанности, - ответил за Хельма другой голос. Он был твердым и звучным, без малейших признаков гнева или жалости. - И не является его правом.
Фигура, своим ростом превосходящая Хельма, стояла на Лестнице пятьюдесятью футами выше. Хотя по лицу мужчины трудно было судить о его возрасте - ему могло быть как двадцать, так и сто двадцать лет, - волосы вновь прибывшего и его борода были белыми, как алебастр. Лицо мужчины - не красивое, но и не уродливое - было симметричным и настолько обычным, что на любой улице Королевств на такого прохожего никто бы не обратил внимания.
Однако платье незнакомца было настолько невероятным, что выделило бы его из толпы придворных самого изысканного королевского двора. Оно ниспадало, как обычная ткань, образуя складки. И тем не менее, когда Миднайт посмотрела на него, ей показалось, что она взглянула на небо. Черное, точно само забвение, платье было усеяно миллионами звезд и тысячами лун, а украшавший его узор, не вполне понятный человеку, придавал наряду ощущение великолепия и гармонии. В некоторых местах платье освещалось яркими воронками света, уравновешивавшимися конусами тьмы.
- Владыка Эо! - воскликнул Хельм, преданно склонив голову.
- Принеси мне Камни Судьбы! - повелел Эо.
Хельм открыл седельные сумки и достал оттуда таблички. В могучих руках бога каменные таблички казались совсем крошечными. Хельм передал Камни Эо и в ожидании новых распоряжений опустился перед ним на колени.
Эо внимательно осмотрел таблички, и десятки аватар оставшихся в живых богов, где бы они ни находились, впали в глубокий транс, когда Эо призвал их.
- На этих Камнях, - промолвил он, являя свой голос и лик всем богам, - я написал имена тех сил, что уравновешивают Порядок и Хаос.
- А я вернул эти Камни тебе, - напомнил Кайрик, осмеливаясь взглянуть в глаза Эо.
Эо посмотрел на вора, не выказывая ни одобрения, ни осуждения.
- Да, - кивнул он, сложив таблички вместе. - И вот чего они стоят!
Владыка богов сдавил обе таблички в ладонях и стер в мелкую пыль.
Миднайт вся съежилась, ожидая, что небеса вот-вот рухнут на землю. Адон завопил от горечи и удивления. Со злостью на лице Кайрик наблюдал за тем, как песок сыплется сквозь пальцы Эо.
Хельм вскочил на ноги.
- Владыка, что ты сделал?! - воскликнул он голосом, пронизанным страхом.
- Таблички ничего не значат, - ответил Эо, обращаясь сразу ко всем богам. - Я хранил их, чтобы они напоминали вам о том, что вы созданы для служения силам Равновесия, а не для того, чтобы нарушать его в собственных интересах. Но вы забыли об этом. Вы считали таблички только сводом правил для детских игр, средством достижения престижа и славы! Затем, когда правила стали стеснять вас, вы выкрали таблички…
- Но это… - начал было Хельм.
- Я знаю, кто взял Камни Судьбы, - перебил его Эо, останавливая Хельма резким взмахом руки. - Бэйн и Миркул заплатили жизнями за свое преступление. Но вина лежит на всех вас. Вы заставили верующих строить роскошные храмы, рабски поклоняться вам, забывая о нуждах своих детей, даже проливать свою кровь на ваши порочные алтари. И все это ради того, чтобы похваляться друг перед другом своей властью над этими так называемыми низшими существами. Ваше поведение заставляет меня жалеть о том, что я создал вас.
Эо замолчал, позволив, слушателям обдумать его слова. Наконец он продолжил:
- Но я создал вас не ради забавы и требую, чтобы вы соответствовали своему предназначению. Отныне ваше подлинное могущество будет зависеть от числа ваших последователей и их преданности вам.
Во всех уголках Королевств боги затаили дыхание от удивления.
- Зависеть от смертных? - проревел из далекого Тсурлагоя Талое Ярящийся. Единственный глаз его юного лица широко раскрылся от гнева и удивления.
- Зависеть от них, и даже более, - кивнул Эо. - Без последователей вы будете терять силы, слабеть, пока не погибнете. А после того, что произошло с Королевствами, вам будет трудно добиться доверия смертных. Придется вам послужить им своими деяниями.
Женщина, живущая под ясным небом солнечного Тезира, прекрасная, точно само совершенство, с шелковистыми волосами и пылкими карими глазами, сделала вид, будто ее сейчас вырвет.
- Служить им? - ужаснулась Сьюн.
- Да! - ответил Эо.
- Нет! - заорал Кайрик. - В конце концов, я претерпел…
- Замолчи! - прогремел Эо, указывая пальцем на вора. - Не нужно играть со мной. Это заставляет меня сомневаться в правильности выбора моего нового бога.
Взгляд Кайрика опустел, и вор изумленно уставился на Эо.
- Ведь это именно та награда, которую ты искал? - спросил Эо, не отводя глаз от Кайрика.
Тот начал неловко взбираться по лестнице.
- Да, это так! - воскликнул вор. - Я буду верно служить тебе, клянусь. Прими мою благодарность!
Эо зашелся тяжелым, безжалостным смехом.
- Не стоит благодарить меня, жестокосердный Кайрик. Быть богом Страданий, Ненависти и Смерти - это не дар.
- Почему? - удивился Кайрик, озадаченно сморщив лоб.
- Ты жаждал божественности, огромной власти и полной свободы, - промолвил Эо. - Ты получишь только божественность и власть. В Королевстве Смерти ты можешь использовать их как захочешь. И все страдания мира тоже будут твоими. Ты сможешь причинять их другим, как тебе вздумается. Но снова познать счастье тебе уже не удастся никогда.
Эо остановился и посмотрел на Кайрика:
- Твое самое заветное желание, лорд Кайрик, не сбудется никогда. Теперь я твой господин. Ты служишь мне… и своим последователям. И я уверен, что теперь у тебя будет еще меньше свободы, чем та, которой ты обладал на улицах Зентильской Твердыни.
- Подожди, - закричал новоявленный бог Страданий. - Я не…
- Довольно! - прогремел Эо, указывая на Кайрика. - Я знаю, ты хорошо справишься со своими обязанностями, ибо это единственное, на что ты способен.
Миднайт ужаснулась. Если Кайрик станет правителем Королевства Смерти, ей никогда не сдержать обещания, данного Проныре.
- Прости меня, - прошептала чародейка, отворачиваясь. - Некоторые обещания невозможно сдержать.
Наверное, замечание Кайрика о смысле жизни было верным, подумала она. Жизнь жестока и коварна и заканчивалась только муками, страданиями.
- Миднайт! - позвал Эо, обратив внимание на чародейку.
Услышав собственное имя, Миднайт медленно повернула лицо к владыке богов.
- Что еще? - вызывающе ответила она. - Я ранена и устала. Потеряла любимого человека. Чего еще ты от меня хочешь?
- У тебя есть нечто, чему нет места в Королевствах.
Чародейка сразу же поняла, что речь идет о даре Мистры.
- Я больше не нуждаюсь в волшебстве. Можешь забрать эту силу.
- Возможно, она тебе еще пригодится, - возразил Эо.
- Я слишком устала для загадок.
- За время этого хаоса я потерял многих богов, - перебил ее Эо. - Я позволил рассеять Бэйна и Миркула в наказание за их преступления. Но Мистра, богиня Магии, хранительница волшебства, тоже погибла. Даже я не могу воскресить ее. Не займешь ли ты ее место?
Миднайт посмотрела на Кайрика и отрицательно покачала головой:
- Нет. Не для того я добывала эти таблички. Мне совсем не хочется продавать себя, как это сделал Кайрик.
- Жаль, что ты видишь мое предложение только в таком свете, - ответил Эо, указывая на Кайрика. - Я выбрал одного из смертных за его злонравие и жестокость. Другого я хотел взять за его мудрость и честное сердце.
Кайрик ехидно захихикал:
- Не утруждай себя понапрасну. У нее не хватит мужества встретиться со своей судьбой.
- Соглашайся! - потребовал Адон. - Ты не можешь позволить Кайрику победить! Твоя обязанность противостоять ему… - Священнослужитель вдруг замолчал, осознав, что Миднайт уже сделала куда больше, чем просто исполнила свой долг. - Прости. Ты самая храбрая, самая честная женщина, какую я только встречал, и уверен, ты достойна звания богини. Но я не имею права говорить о твоих обязанностях.
Тут Миднайт вспомнила о своем обязательстве перед Пронырой и о несчастных душах, которые ждут своих богов на равнине Фуги. Наконец, чародейка представила своего возлюбленного, бредущего по обширной пустыне вместе с миллионами мертвых душ. Предложение Эо предоставляло Миднайт возможность спасти Келемвара от вечных мытарств, избавить Преданных от незаслуженных мук и страданий, даже исполнить обещание, данное Проныре. И чародейка поняла, что Адон был прав, - она просто обязана принять предложение Эо.
- Все верно, - сказала Миднайт, повернувшись к Адону. - Я должна согласиться. Иначе гибель Проныры и смерть Келемвара будут напрасны. - Чародейка взяла Адона за руку и улыбнулась. - Спасибо тебе за то, что напомнил мне об этом.
Адон тоже улыбнулся:
- Без тебя будущее Королевств было бы слишком мрачным.
- Так что ты решила, Миднайт? - прервал их разговор Эо.
Чародейка быстро поцеловала Адона в щеку:
- Прощай.
- Я буду скучать по тебе, - признался священнослужитель.
- Не надо, - возразила Миднайт. - Я всегда буду с тобой.
Она повернулась и шагнула на Лестницу, чьи ступени теперь превратились в бриллиантовую дорожку. Вскоре она уже стояла рядом с Кайриком.
- Я согласна, - сказала она, обратившись к Эо, после чего повернулась к Кайрику. - Но я заставлю тебя расплачиваться за предательство весь остаток твоих дней.
На миг Кайрик даже испугался угрозы Миднайт. Но потом вор вспомнил, что знает настоящее имя чародейки - Ариэль Мэнкс. Он едва заметно улыбнулся, надеясь, что эти сведения помогут ему в будущем.
Эо воздел руки к небу, и Небесная Лестница со всеми, кто находился на ней, исчезла в колонне света. Бриллиантовый столп ослепил Адона и тысячи горожан, наблюдавших за тем, что происходило на вершине.
В солнечном Тезире, Тсурлагое, Арабеле и сотне других городов, где боги нашли приют, вспыхнули такие же столбы света и поднялись в небо. Наконец, в Тантрасе, где состоялась битва между Бэйном и Тормом, разбросанные останки львиноголовой аватары Торма поднялись из земли и снова соединились. Золотой столб света пронесся над морем, затем поднялся в небо, и Торм тоже вернулся домой.

ЭПИЛОГ

- Так вот где ты прячешься!
Голос Черного Посоха прервал неспокойный сон Адона. Хотя зрение к священнослужителю еще не вернулось, он знал, что лежит в одной из комнат башни на горе вместе с десятком других раненых. Вскоре после встречи с Эо снадобье Черного Посоха прекратило действие, и Адон, ослабев, рухнул на землю. Тогда солдаты отнесли его в башню и оставили там вместе с другими ранеными.
- Мы искали тебя… - робко сказал Черный Посох. С тех пор как он простился с Адоном и Миднайт, прошло больше шести часов. У Заводи Потерь волшебник застал Эльминстера сидящим внутри сферы, осаждаемой служителями с обоих концов прохода в Королевство Смерти. Измотанному уличными боями Черному Посоху понадобилось время, чтобы освободить своего друга.
- Нам следовало бы догадаться, что такой ловкий парень, как ты, не станет дожидаться, пока мы сами вернем таблички, - добавил Эльминстер, изображая досаду.
Черный Посох положил руку на плечо Адона.
- Все в порядке! - сказал он. - Сейчас мы отправимся ко мне в башню, и я прослежу, чтобы за тобой хорошенько присматривали.
Черный Посох с Эльминстером перенесли Адона на носилки и направились к выходу.
- Дорогу! - гремел Черный Посох.
Наконец носильщики пересекли наполненную людьми залу и вышли на свежий ночной ветерок, который обещал принести с собой снег, что было естественным для этого времени года.
Черный Посох начал поворачивать вправо, но Адон остановил его.
- Я хотел бы подышать свежим воздухом, прежде чем мы вернемся в город.
Хотя спасение Королевств радовало священнослужителя, смерть Келемвара и отсутствие Миднайт тяжелым грузом лежали у него на сердце. И он хотел воспользоваться спокойной минуткой, чтобы почтить память своих друзей.
Адон поднял голову к небесам, и слезинка скатилась по его щеке. Мягкий ночной ветер подхватил слезу и унес ее в море, где она затерялась среди тысяч других капелек слез.
«Возможно, это и к лучшему», - подумал Адон. Теперь было самое время забыть боль прошлого и простить беспечность старых богов. Теперь нужно было смотреть в завтрашний день, крепить союзы с богами и верить в лучшее и прекрасное будущее Королевств. Пока Адон размышлял об этом, перед ним вдруг появился круг из восьми пятнышек света. Сначала священнослужитель решил, что яркие огоньки - лишь игра воображения полуслепого человека, и попробовал прогнать их прочь. Но светящиеся точки не исчезли. Наоборот, они стали еще крупнее, и ярче, и наконец он распознал в них звезды. От центра звездного кольца к основанию круга струился поток красного тумана.
- Миднайт! - воскликнул Адон, осознав, что видит символ новой богини.
Волна спокойствия прокатилась по телу священнослужителя, наполнив его сердце ощущением гармонии. Через мгновение Адон почувствовал себя достаточно крепким, чтобы сесть на носилках.
- Что случилось? - спросил Черный Посох.
Священнослужитель вполне отчетливо видел высокую фигуру мага. За ним подвыпивший солдат вел за собой другого, направляясь от конюшен к башне.
- Все в порядке, - ответил Адон. - Просто я снова вижу.
- Да и выглядишь ты бодрее, - заметил Эльминстер.
- Конечно, - вздохнул Адон, указывая на звездный круг в небе. - Миднайт излечила меня.
Черный Посох взглянул на звезды.
- Это одно из новых созвездий, - заметил он. - Оно появилось как раз этим вечером. Ты знаешь, что оно означает?
- Это символ Миднайт, - ответил Адон. - И я клянусь светом этих звезд и именем богини Миднайт, что соберу миллионы последователей, которые будут почитать ее!
Черный Посох внимательно рассматривал новое созвездие.
- Тогда позволь мне первым войти в их число.
Один из пьяных солдат столкнулся с волшебником, и тот едва не упал.
- Смотри, куда прешь, болван! - рассердился Черный Посох. - Разве не видишь, что здесь раненый?
- Простите, милорд, - извинился другой солдат. - Он слепой.
- Подведи его ко мне, - прошептал Адон, указывая на слепого солдата.
Священнослужитель закрыл слепые глаза ладонью, затем мысленно обратился к Миднайт, прося ее вернуть зрение несчастному.
Слепой помотал головой, затем дважды моргнул и осмотрел Адона с головы до ног, как будто не верил своим глазам.
- Ты вылечил меня! - закричал солдат, бросившись на колени возле носилок Адона.
Глядя на солдата, Эльминстер нахмурился.
- Чтобы этого больше не было! - велел мудрец. - Адон просто делает то, что умеет.
- Жизнь, кажется, возвращается в привычное русло, - улыбнулся Черный Посох.
Темноволосый волшебник был прав. Теперь, когда боги вернулись на Уровни и вновь приступили к выполнению своих обязанностей, жизнь в Королевствах начала входить в нормальное русло. На реке Ашабе, которая еще недавно неслась с такой скоростью, что ни один человек не смог бы преодолеть ее вплавь, рыбак снова вывел лодку на спокойные, тихие воды, какими они были прежде. И если ему улыбнется удача, рыбак вернется к рассвету с уловом, которого хватит его семье на неделю.
В Кормире армия сикамор, что осаждала столицу, вдруг отступила. Деревья ушли обратно в лес и, отыскав места, на которых росли прежде, пустили корни в землю.
Однако не все в Королевствах возвратилось к прежнему состоянию. Севернее Арабела, где Мистра сражалась с Хельмом, огромные воронки с кипящей жижей усеивали землю, делая путешествие по этим местам трудным и беспокойным предприятием. В северной части Тантраса и в примыкающей к нему местности, где Миднайт ударила в Колокол Эйлена Аттрикуса, и Торм сокрушил Бэйна, магия, к великому удовольствию тех, кто обидел чем-либо злопамятных и мстительных магов, продолжала бездействовать. У Кабаньего моста, где клинок Кайрика уничтожил аватару Ваала, река под названием Извилистые Воды так и текла черным, зловонным потоком. Ни одно существо не могло напиться воды из этой грязной реки на протяжении сотни миль от разрушенного моста до самого форта Когтей Тролля. Эти и многие другие раны будут напоминать последующим поколениям о времени, когда боги блуждали по миру.
Но не один наземный мир претерпел изменения в результате ярости Эо. В небе над равниной Фуги один за другим появлялись боги, чтобы найти души своих верующих и отвести их домой. И первой была Огневолосая Сьюн. Розоволикая богиня, с алыми глазами и темно-красными, подобно знамени, развевающимися на ветру волосами, явилась в сияющей колеснице великолепия. Богиня Красоты была одета в короткое изумрудно-зеленое платье, которое лишь подчеркивало ее пышную фигуру и оттеняло рубиново-алую кожу. Колесница Сьюн неслась над бесконечной равниной, и громадные пламенные косы богини летели следом. Души последователей Сьюн цеплялись за ее волосы и уносились вместе с богиней, наслаждаясь теплом огненного ореола ее красоты.
Затем появился Торм, с головы до ног облаченный в блестящие пластинчатые доспехи. Поднятое забрало открывало его строгое лицо и пристальный взгляд. Он ехал по равнине на великолепном оранжево-рыжем жеребце, призывая своих верных последователей идти за ним. Вскоре он скакал впереди огромного войска, многочисленнее и преданнее которого не бывало еще в Королевствах.
Следом за Тормом явилась одетая в белый шелк Ловиатар, дева с белоснежными волосами, крепко сжатыми губами и дьявольски жестокими глазами. Ее колесницу везли девять окровавленных лошадей, которых богиня Боли погоняла девятиконечной колючей плетью.
Потом в карете из чистого льда проплыла обаятельная Эйриль, пленяющая своей красотой, несмотря на голубоватую кожу и холодность. После появилась рыболикая, с зелеными, похожими на морские водоросли волосами Умбрелия, за которой двинулись остальные боги, так давно не исполнявшие свои обязанности.
В то время как божества уводили своих последователей с равнины Фуги, невысокая почтенная женщина-хафлинг пробиралась сквозь смешавшуюся толпу душ. Женщина держала путь в город, где томились Неверные и Лживые. У нее были серые волосы, оживленные глаза, и шла она уверенным шагом. Эту женщину звали Йондаллой. Она была провидицей и защитницей всех хафлингов. По просьбе одной из богинь она направлялась в город страданий, чтобы разобраться с делом хафлинга по имени Атертон Бочар, сбившегося с пути и попавшего в это ужасное место.
Наконец на равнине Фуги появилась новая госпожа Магии. Хотя ее длинные черные волосы и благородные черты лица остались без изменений, Миднайт стала намного привлекательнее, чем раньше. Темные глаза сделались еще таинственнее и загадочнее, теперь они время от времени вспыхивали то глубокой печалью, то твердой решимостью. Богиня примчалась на белом единороге, оставляющем призрачный, мерцающий след. Ступая на эту искрящуюся тропу, последователи Мистры уносились вместе с новой богиней Магии.
Наконец, когда на равнине Фуги не осталось ни одного Преданного, боги вернулись домой вместе со своими подопечными. Миднайт и ее скакун направились в Нирвану - на Уровень, где царят высший закон и строгий порядок, где всегда в равных долях пребывают свет и тьма, тепло и холод, огонь и вода, земля и воздух.
Когда последователи Миднайт приблизились к Нирване, их взорам открылось бескрайнее пространство, заполненное висящими в воздухе круглыми под уровнями. Они простирались во всех направлениях, сцепляясь друг с другом краями, наподобие гигантских часов. Каждый из подуровней медленно вращался, приводя в движение соседние плоскости, так что весь Уровень двигался в унисон. Единорог Миднайт повернул в направлении самого большого подуровня, унося свою госпожу и ее последователей к их новому дому - абсолютно симметричному замку из осязаемой магии.
В другом замке, совсем не таком, как новый дом Миднайт в Нирване, Кайрик сидел в тишине и размышлял. Поверженные служители собрались вокруг нового бога, и жуткие крики несчастных, замурованных в окружающей город стене, долетали до ушей Кайрика. Новому богу Страданий и Смерти понравился его дом, хотя нынешний повелитель бывшего вора, Владыка Эо, доставлял ему немало беспокойства.
«Возможно, мне понадобится время, - думал Кайрик, - но я отыщу способ сокрушить владыку богов».
Убедившись, что Миднайт и остальные боги вернулись домой, приведя с собой армии своих приверженцев, Эо почувствовал облегчение. Наконец-то его боги начнут выполнять те задачи, ради которых они были созданы.
Скрестив ноги, владыка богов сидел в одиночестве, окруженный бескрайней пустотой, настолько огромной, что ни один из богов не смог бы даже представить ее. Из всех положений, принимаемых сверхбожеством, это Эо любил больше всего, поскольку одновременно он пребывал во времени и вне его рамок, был центром вселенной и в то же время оторванным от нее.
Эо подумал о Ториле, совсем юном мире, который за последнее время заставил обратить на себя внимание. Окруженный сотней других Уровней и населенный множеством сказочных существ, как злобных, так и добродушных, этот мир был одним из любимейших творений сверхбожества - мир, который он едва не потерял по небрежности богов.
Но в двух обитателях этого мира - в Миднайт и Кайрике - Эо нашел основу для Равновесия и призвал их обоих к спасению мира. К счастью, они ответили на призыв и вернули точку опоры на место, но все же Торил пережил сложное время. Никогда больше Эо не позволит своим богам поставить Равновесие под угрозу.
Эо закрыл глаза и очистил разум от мыслей. Вскоре сверхбог погрузился внутрь себя и очутился в том месте, что предшествует времени, на краю вселенной, где рождаются и умирают миллионы и миллионы таких же судеб.
Яркое свечение встретило Эо, окутывая его энергию собственной. Это было одновременно и теплое и холодное существо, снисходительное и беспощадное.
- Ну, как там поживает твой космос, Эо? - прозвучал голос, одновременно нежный и в то же время таящий в себе некое предупреждение.
- Они восстановили Равновесие, Отец. Королевства спасены.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • 1
    ГОСТИ     (Страница 1)
  • 2
    ПРЕДУПРЕЖДЕНИЕ     (Страница 1)
  • 3
    ЧЕРНЫЕ ДУБЫ     (Страница 2)
  • 4
    ОТРОЖЬЕ     (Страница 3)
  • 5
    ЗЕЛЕНОЕ СОЛНЦЕ     (Страница 4)
  • 6
    ТАНСКАЯ РАВНИНА     (Страница 5)
  • 7
    ЧЕРЕЗ ВЕРШИНУ     (Страница 6)
  • 8
    ОПАСНАЯ ПЕРЕПРАВА     (Страница 7)
  • 9
    ПЛОХАЯ КОМПАНИЯ     (Страница 7)
  • 10
    КАБАНИЙ МОСТ     (Страница 8)
  • 11
    ЗАМОК КОПЬЯ ДРАКОНОВ     (Страница 9)
  • 12
    ЧЕРНЫЙ ЛЕД     (Страница 10)
  • 13
    ВО ТЬМЕ     (Страница 10)
  • 14
    БЕЛАЯ РАВНИНА     (Страница 11)
  • 15
    ГЛУБОКОВОДЬЕ     (Страница 12)
  • 16
    МИРКУЛ     (Страница 13)
  • 17
    КАЙРИК     (Страница 14)
  • 18
    ГОЛОС ЭО     (Страница 15)
  • ЭПИЛОГ (Страница 15)


Трой Деннинг

Глубоководье

Цикл: "Аватары" - 3

 Читать книгу

Аннотация

Бог Раздора погиб во время атаки на Тантрас. Чародейка Миднайт и ее спутники находят первый Камень Судьбы – один из двух волшебных Камней, которые вернут богам их былую славу и спасут Королевства от божественного гнева. Чтобы выполнить свою задачу, герои должны добраться до Глубоководья, великого города, и даже пройти через Царство Мертвых. Но и вор Кайрик, и Миркул, Повелитель Праха, хотят заполучить Камни Судьбы для своих собственных темных целей. Они не остановятся ни перед чем, чтобы захватить Миднайт, даже если это приведет к гибели Королевств.

Многоавторская серия "Аватары" включает в себя следующие произведения:
1. Скотт Чинчин "Долина теней"
2. Скотт Чинчин "Тантрас"
3. Трой Деннинг "Глубоководье"
4. Джеймс Лоудер "Принц лжи"
5. Трой Деннинг "Безумный бог"

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Трой Деннинг - Биография

Трой Деннинг

На основную страницу

Биография

Трой Деннинг родился в 1958 году в Колорадо. Изучал социологию в Beloit College, где получил степень бакалавра искусств. Работал в игровой индустрии, сначала редактором, потом стал разработчиком. В течении десяти лет он возглавлял команды игровых разработчиков в компаниях «TSR», «Pacesetter» и «Mayfair». Деннинг участвовал в разработке около двух десятков игр, в том числе настольной игры «Black Morn Manor», принял участвие в создании ролевого игрового мира «Dark Sun» (напару с Тимом Брауном). Также он работал над сериями «Star Wars» и «Combat Command». Писательская карьера Троя Деннинга началась с романа «Глубоководье», изданного под псевдонимом Ричард Оулинсон и попавшего в список бестселлеров газеты «New York Times». С тех пор он написал уже более двадцати романов. Деннинг — автор многих книг о мирах «Forgotten Realms» (в том числе в соавторстве с Эдом Гринвудом написал «Death of the Dragon» (2000); участвовал в подциклах «Empires», «Harpers», «Twilight Giants» и «Return of the Archwizards») и «Dark Sun» (сочинил несколько романов из первой “дарксановской” серии «Prism Pentad»), написал роман «Pages of Pain» (1996) для серии о мире «Planescape». Также Деннинг написал несколько романов для межавторского цикла «Star Wars», из них в России был издан пока только один роман «Дух Татуина». В настоящее время живет вместе с женой Андриа в южном Висконсине. Увлекается пешим туризмом, альпинизмом, водными лыжами, восточными единоборствами и дзюдо.