Трой Деннинг - Чародейка

1 Трой Деннинг

ПРОЛОГ

Царь Титхиан I полз на четвереньках через вестибюль. Расставив конечности, он двигался рывками, в беспорядочном ритме, свойственном насекомому. Его нижняя челюсть находилась в постоянном движении, как будто он жевал жесткий стебель колючего растения. Взгляд выпученных глаз царя не отрывался от каменного пола. Без остановок он добрался до угла, затем, цепляясь когтями за стену, попытался подняться. Он не прекращал своих попыток до тех пор, пока ему не удалось встать более или менее прямо.
Некоторое время царь старался подтянуться еще выше, но потом внезапно упал на пол и продолжил свое путешествие на четвереньках, правда, теперь уже он двинулся в другом направлении.
Две отделенных от тела головы летели за царем, держась на расстоянии метра от пола. Одна была совершенно сморщенной, с мертвенно-бледной, пепельного цвета кожей, впалыми щеками, провалившимися глазами и потрескавшимися губами. Другая казалась раздувшейся, с грубыми чертами лица, одутловатыми щеками, опухшими глазами, превратившимися в темные щелочки, и ртом, полным сломанных зубов серого цвета. У обеих были жесткие волосы с многочисленными хохолками. Под подбородком у них темнели шрамы от швов. Кожа там была аккуратно собрана и зашита грубыми черными нитками.
«Разум насекомого взял верх над разумом Титхиана, - предположила вздувшаяся голова, мысленно обратившись к сморщенной. - Я говорил тебе, Виан, что он не был готов к таким опасностям и испытаниям».
«Лжец. Ты ничего подобного мне никогда не говорил, - ответил Виан. - Но это не имеет никакого значения, Сач. Если Титхиан не в состоянии подчинить себе разум панка, то нам от него в любом случае не будет никакого проку».
Догадываясь, что головы разговаривают между собой и, возможно, обсуждают его, Титхиан тем не менее не понимал ни слова из того, что они говорили. За десять дней до этого он использовал Незримый Путь для того, чтобы установить мысленный контакт с одним канком. Царь собирался проследить за тем из своих противников, кто вознамерится покинуть город, используя этого канка в качестве транспортного средства. Когда же Титхиан расширил рамки контакта, причудливые ощущения, обуревавшие канка, едва не свели с ума царя, позволив врожденным инстинктам гигантского насекомого взять верх над человеческим разумом. В данный момент наиболее примитивная, самая обширная часть интеллекта Титхиана считала его самого канком насекомым в два раза крупнее человека, имевшим твердый хитиновый панцирь черного цвета, шесть похожих на толстые палки ног и пару жестких усиков-антенн на голове.
Титхиан ощущал странные вибрации где-то в области подмышек, где у канков находились своего рода барабанные перепонки, заменявшие им уши.
Какие-то приглушенные звуки, отдаленно напоминавшие голоса, проходили сквозь верхнюю часть его тела. Титхиану показалось, что он узнал голос Садиры - одной из тех трех, за которыми царь намеревался шпионить. Что же касается Сача и Виана, то их речь представлялась ему просто бессмысленным набором звуков.
Крошечная часть его еще помнила, что некогда он был монархом, а вовсе не канком. Поэтому-то царь и пытался разобрать слова и понять смысл того, что говорилось. Именно этого он и добивался, возжелав обрести контроль над разумом канка. И теперь, даже несмотря на неудачи, он не собирался отступать.
Титхиан сконцентрировал все свои мысли на жизненном центре своего организма, то есть на том самом месте, где три потока жизненной энергии Пути - умственный, мысленный и физический - сливались воедино, высвобождая некую таинственную могучую силу. Бывший монарх мысленно представил себе, как нить золотистого цвета протягивается от жизненного центра его организма к его мозгу. Спустя мгновение он почувствовал странное покалывание во всем теле. Хотя царь знал, что это сильно ослабит его, он продолжал выкачивать из себя энергию до тех пор, пока кончики пальцев на его руках и ногах не стали излучать ее. Он хорошо понимал, что, если хочет одержать верх над инстинктами канка, ему потребуется вся энергия, которую он сумеет собрать…
Когда Титхиан почувствовал, что энергии набралось достаточно, он использовал часть ее для того, чтобы мысленно нарисовать собственный портрет. В его воображении предстал худощавый, костлявый мужчина с резкими чертами лица, крючковатым носом, длинными рыжеватыми волосами и золотой царской короной Тира на голове.
Насекомое немедленно отреагировало на его мысль, вызвав к жизни из глубин царского сознания образ канка. Тот сразу же устремился в атаку.
Щелкая жвалами, он кинулся вперед, чтобы схватить свою добычу. Хрупкий образ Титхиана метнулся в сторону, упал и покатился по земле. Когда он снова оказался на ногах, канк уже разворачивался для новой атаки.
Царь представил себе, что у него растут крылья. Он вновь ощутил покалывание во всем теле, когда новый поток энергии устремился из его жизненного центра. Затем он почувствовал, что у него появились крылья.
Канк сделал мощный бросок как раз в тот момент, когда Титхиан отчаянно захлопал ими. Монарху удалось оторваться от темной земли, с трудом избежав при этом челюстей насекомого.
Прежде чем туповатый канк понял, куда делась его добыча, царь опустился ему на спину и схватился руками за его усики-антенны. Канк взвился в воздух, пытаясь сбросить с себя нежелательного наездника. Но Титхиан крепко держался за жесткие усики. Борьба образов продолжалась.
Канк опустился на землю, визжа от боли и испуга. Его усики-антенны являлись как бы продолжением головных нервных окончаний, и любое повреждение этих жизненно важных отростков могло погубить его. Поэтому канк решил прибегнуть к еще одному способу избавиться от наездника. Он подобрал под себя все три ноги, расположенные с левой стороны, намереваясь опрокинуться на спину и раздавить врага.
Но Титхиан предвидел этот маневр противника. Он снова вызвал из недр своего организма поток жизненной энергии и вообразил, что местность там, где ему пришлось сражаться с канком, скрыта туманом. Царю показалось, что желудок его поднялся к горлу, но он продолжал крепко держаться за усики-антенны канка, пытаясь заставить непокорное существо признать его своим хозяином. Канк сопротивлялся еще некоторое время, затем покорился воле наездника.
Царю не пришлось долго ждать, чтобы понять, что ему все-таки удалось взять верх над инстинктами огромного насекомого. Не успел образ канка сдаться, как в ушах царя зазвучал знакомый голос. На этот раз, когда Титхиан прочно контролировал чувства и ощущения канка, он мог уже разобрать слова…
- Садира, что происходит с твоим канком? - послышался голос Рикуса, одного из спутников Садиры.
- Я не знаю, - ответила Садира. - Он словно взбесился, даже попытался сбросить меня. Я хорошо знаю нрав канков, но никогда не видела ничего подобного.
Будучи не в состоянии провести разницу между тем, что происходит в его голове и вне ее, канк на действия Титхиана реагировал чисто физически.
Надеясь успокоить Садиру, Титхиан слегка постучал по усикам-антеннам огромного насекомого - образа, запечатленного в его мозгу. И он, и настоящий канк, которым управляла Садира, устремились вперед.
- Видно, что-то вывело твоего скакуна из равновесия, а теперь он пришел в себя, - заметил второй спутник Садиры, тирийский аристократ Агис из семьи Астиклесов. - Пришпорь-ка канка. Клед должен быть уже где-то совсем рядом, и я просто сгораю от нетерпения встретиться с Эрсталом. Рикус говорил, что он такой же ученый человек, как и мудрецы Тира.
- В этом я вам не судья, - произнес Рикус. - Я знаю только то, что сегодня он - единственный из оставшихся в живых людей, кому посчастливилось прочесть «Книгу кемалокских Царей».
- А ты уверен, что он все еще находится в Кледе? - спросил Агис.
- Уверен, - заверил его Рикус. - То, что осталось в памяти Эрстала после прочтения книги, является для карликов единственным источником знаний о своей истории. Все в поселении согласятся скорее погибнуть, чем позволить ему уехать.
Хотя оба они находились всего лишь в нескольких метрах от скакуна Садиры, Титхиану они представлялись неясным пятном. Туповатый канк умел сосредоточивать свое внимание лишь на ближайших предметах. Обычно дело не шло дальше узкой полосы каменистой местности, по которой он передвигался.
Все остальное, лежащее за ее пределами, представлялось ему в виде плохо различимой завесы из нечетких силуэтов и неясных цветов, причем даже самое незаметное движение вызывало рябь, от которой болели глаза.
Так как наездник находился вне пределов видимости канка, то и Титхиан не мог видеть Садиру. Тем не менее он ощущал ее присутствие гораздо более явственно, чем присутствие Рикуса или Агиса. Слившись с разумом канка, царь ощущал вес тела наездницы на своей спине, равномерно распределявшийся по всей длине хитинового панциря. Он чувствовал запахи, исходящие от нее.
Жесткие усики-антенны насекомого явственно различали кислый аромат, исходящий от человеческого тела, тщательно замаскированный духами из цветов серебряного шиповника.
После того как трое тирян молча ехали в течение почти получаса, Садира решилась нарушить молчание:
- Рикус, ты уверен, что мы сможем найти в «Книге кемалокских Царей» нечто такое, что поможет нам?
- Я в этом вовсе не уверен, но это наш единственный шанс, - проворчал бывший гладиатор. Он пожал плечами, и Титхиану показалось, что вокруг его плеч замерцали желтые огоньки. - Нам никогда не удастся остановить Дракона, пока мы не найдем у него уязвимого места.
- Знания, которыми владеет Эрстал, - наша единственная надежда, вздохнул Агис. Он кивнул, словно соглашаясь с Рикусом, и вокруг его головы заиграли вспышки черного света. - Если он не сможет помочь нам, мы не сумеем помешать Титхиану заплатить Дракону ужасную дань.
- Никогда! - ответила Садира. - Я не позволю, чтобы тысяча рабов была предана такой мучительной смерти.
- Тогда как ты собираешься поступить, если Дракона будет невозможно остановить? - с вызовом спросил Рикус.
- Я призову к оружию весь Тир, - ответила Садира. - Мы все встанем, как один.
- И как один все умрем, - отрезал Рикус. - Зло многолико. Некоторые его виды не могут быть уничтожены с помощью силы.
- Ты собираешься сдаться? - с горечью произнесла Садира. - Воину, который тренировался в гладиаторских школах Титхиана и выступал на арене Тира, такая дикая мысль никогда бы не пришла в голову.
- Так как я сражался с людьми и животными, то рисковал только собственной жизнью, - возразил Рикус, голос которого эхом отдавался в теле канка и в ушах Титхиана. - Сейчас на нас лежит во много раз большая ответственность, и принять ее на себя не так-то легко.
- В этом ты прав, Рикус, - согласился Агис. - Но в то же время мы не имеем права пожертвовать тысячью жизней, не попытавшись их спасти. А это возможно лишь путем борьбы, путем применения силы. Если у нас есть хотя бы малейший шанс на успех, мы не можем пренебречь им. В данном случае любой риск оправдан.
С этими словами аристократ постучал прутиком между усиков-антенн канка.
Тот понял команду и сразу же перешел на рысь, устремившись по каменистой равнине в сторону Кледа.
Когда стало ясно, что разговор подошел к концу, Титхиан прервал мысленный контакт с канком и сосредоточился на том, что происходило во дворце.
- Клянусь Ралом! - громко выругался царь, и его гневный голос эхом отразился от каменных стен. - Они никогда не успокоятся. Мне давно следовало покончить с ними!
- А разве мы не говорили тебе об этом тысячу раз? - произнес Сач вздувшаяся голова. - Но у тебя имелось собственное мнение.
- Это было бы не так трудно организовать, тем более что ты уже созрел для этого, - добавил Виан, глаза которого заблестели в предвкушении чужой смерти и, следовательно, возможности напиться горячей крови. Обе отвратительные головы медленно перемещались в воздухе по кругу, чтобы постоянно находиться перед лицом Титхиана. Когда тот поднялся на ноги, они оказались на уровне его глаз.
- Что же такого сделали твои друзья, что ты наконец-то перестал витать в облаках и стал трезво смотреть на положение вещей? - полюбопытствовал Сач.
- Каким-то образом им стало известно о скором появлении Дракона, сообщил Титхиан.
- Что ж, это уже никого не удивляет, с тех пор как вокруг полно шпионов, - злобно произнес Виан.
- Лучше мириться с наличием соглядатаев, о которых ты знаешь, чем иметь около себя шпионов, о существовании которых ты и не подозреваешь, - резко ответил царь. - Кроме того, меня приводит в бешенство не то, что именно им удалось узнать, а то, как они собираются использовать полученные сведения.
- Например?
- Они хотят не дать Дракону получить причитающийся ему налог с Тира жизни тысячи рабов, - ответил царь.
- Пусть только попробуют! - произнес Виан, оскалив желтые зубы. - Они все погибнут, и никто не посмеет бросить в тебя камень, обвинив в их смерти.
- Ну уж нет, - проговорил Титхиан, качая головой. - У меня есть свои далеко идущие планы относительно Дракона, и я не собираюсь злить его.
Но тут обмен мнениями между царем и его ближайшими советниками был прерван появлением мажордома. Это была высокая статная блондинка с величественной осанкой. Прелести ее фигуры не могла скрыть даже железная кольчуга.
- Нижайше прошу простить за вторжение, ваше величество, - произнесла она, низко кланяясь.
- Разве тебя кто-нибудь приглашал сюда, женщина? - грозно спросил Сач.
- Оставь нас, или ты дорого заплатишь за свою наглость, - злобно проворчал Виан.
Блондинка удивленно подняла брови, услышав угрозу, затем холодно взглянула на говорящие головы. После небольшой паузы она снова обратилась к царю:
- Вождь лесного племени хафлингов по имени Нок просит оказать ему честь, приняв его.
Это имя было знакомо Титхиану, так как именно Нок отдал Рикусу и Садире то оружие, с помощью которого они убили царя-колдуна Калака, последнего тирийского монарха.
- Что он хочет? - спросил царь.
- Он отказался сообщить мне о цели своего визита, - ответила мажордом.
Титхиан несколько секунд раздумывал над этим явным нарушением правил придворного этикета, пытаясь понять, имело ли в данном случае место умышленное оскорбление его царского достоинства со стороны вождя хафлингов, или тот просто-напросто не имел представления о том, как следует вести себя при дворе. В конце концов царь заявил:
- Я никого не принимаю до завтрашнего вечера.
- Я предложу ему прийти завтра, - объявила мажордом, пятясь спиной к двери и низко кланяясь.
Титхиан отпустил ее легким взмахом руки. Он нисколько не сомневался, что Нок проделал столь долгий и опасный путь вовсе не ради того, чтобы нанести ему визит вежливости. Значит, у вождя должна быть на это какая-то очень важная причина. Но царь давным-давно взял себе за правило никогда не принимать посетителей, предварительно не выяснив, о чем они собираются с ним говорить. Он строго придерживался этого правила совсем не потому, что считал себя выше других, а из простой политической целесообразности. Тот, кто заранее продумывает ход будущего разговора, в гораздо меньшей степени подвергает себя опасности сказать что-то такое, о чем впоследствии будет сожалеть.
Выйдя в сводчатый проход, ведущий из залы, мажордом потянулась за мечом, висевшим у нее на поясе.
- Я ведь просила подождать в приемной, - громко проговорила она, обращаясь к кому-то, находившемуся за пределами залы.
Прежде чем она сумела сказать что-либо еще, с ее губ сорвался возглас боли и удивления. Покрытый кровью заостренный кусок дерева, напоминавший по форме острие копья, пробив кольчугу, как будто это была обычная ткань, высунулся из ее спины. Женщина пошатнулась и отступила назад, к центру залы, застонала от боли, попыталась ухватиться слабеющими руками за древко копья, пронзившего ее грудь.
Другой конец копья находился в руке хафлинга, разрисованного с ног до головы густой зеленой краской. На плечи его было наброшено некое подобие плаща из птичьих перьев. На косматой голове красовалось нечто вроде короны из зеленых листьев, в носу висело толстое золотое кольцо, а на груди на серебряной цепи болтался блестящий обсидиановый шар. За спиной у него толпилось более десятка его соплеменников в простых набедренных повязках, с маленькими луками и крошечными стрелами с черными наконечниками.
- Незваный гость и убийца! - прошипел Виан, пристально глядя на вождя хафлингов.
- Убей его! - закричал Сач, облизывая губы длинным красным языком.
Головы разлетелись в стороны, чтобы приблизиться к царю с разных сторон, но тот, не раздумывая, сделал им знак держаться от него подальше.
Даже если бы Титхиан сразу не догадался, кто такой этот Нок, оружие, которое хафлинг держал в руках, заставило бы царя насторожиться. Это было копье из особой древесины, то самое волшебное копье, которое Нок на время передал Рикусу и которым гладиатор тяжело ранил царя Калака. Титхиан хорошо знал его волшебные свойства. Оно пробивало любые доспехи, а древко защищало обладателя копья от различных чар. Это означало, что Сач и Виан ничем помочь царю не смогут.
Переключив внимание на вождя хафлингов, Титхиан резко спросил:
- Как тебе удалось пройти мимо моей охраны? Ей дан приказ никого ко мне не пропускать без моего разрешения.
- Точно так же, как я прошел мимо этой женщины-воина, - ответил вождь, вытаскивая копье из тела блондинки. Мажордом упала на пол и больше не шевелилась. - Неужели ты и в самом деле веришь в то, что твоя охрана достаточно надежна, чтобы помешать Ноку пройти туда, куда он хочет?
- Конечно нет. Но я все-таки ожидал, что ты проявишь должное уважение к моему сану и не станешь их убивать, - ответил Титхиан. Хотя царь был оскорблен до глубины души тем, что вождь лесных людей осмелился расправиться с его охраной, его больше беспокоила та легкость и скрытность, с которой лесные хафлинги сумели проникнуть к нему. Все это наводило его на серьезные размышления и должно было стать поводом для последующего разбирательства. По-видимому, легенды, ходившие в Тире об их охотничьих достоинствах, полностью соответствовали действительности.
Так как Нок никак не отреагировал на замечание Титхиана, тот, нахмурившись, объявил:
- Я хочу, чтобы ты все-таки рассказал мне, зачем тебе понадобилось нарушать мой покой и вторгаться в мои личные апартаменты без всякого предупреждения.
- Есть одна женщина по имени Садира, - ответил Нок, бросив сердитый взгляд на царя. - Ты должен отдать ее мне.
- И почему же я должен сделать это? - возмутился царь.
Нок развернул свое волшебное копье и приставил его заостренным концом к груди Титхиана. Кончик копья легонько кольнул царя, и тонкая струйка крови потекла по животу Титхиана.
- Потому что я требую этого! - прошипел взбешенный вождь.
Титхиан поднял руку и осторожно отвел копье в сторону.
- Тебе следует научиться искусству дипломатии, - спокойно произнес царь, глядя прямо в глаза Ноку, взгляд которого излучал гнев и злобу. - Но если говорить об упомянутой тобой Садире, то в настоящее время она отправилась на поиски приключений и находится за пределами Тира. Я позволю тебе расправиться с этой женщиной, но только при условии, что ты сам сумеешь схватить ее.
- Я бы не поверил тебе, пообещай ты мне поймать ее, - произнес Нок, с отращением глядя на Титхиана. - Так где она?
Царь снисходительно улыбнулся:
- В пустыне. Охотнику твоей репутации не составит никакого труда отыскать ее по следам, - явно не скрывая насмешки, ответил царь.

1. ЗАПЕРТЫЕ ВОРОТА

- Эрстала нельзя беспокоить, - проговорил престарелый карлик, перегнувшись через невысокий парапет, обрамлявший верхнюю часть караульного помещения у ворот Кледа. - Забирайтесь снова на своих канков и возвращайтесь в Тир. Здесь вам делать нечего.
За исключением почтенного возраста время оставило заметные следы на его лице в виде десятков морщин, он ничем не отличался от других карликов, стоявших по обе стороны от него и составлявших стражу Кледа. Как и все карлики, он был невысок ростом, коренаст, с широкой грудью и хорошо развитым плечевым поясом. У него была темная кожа, лишенная какой-либо растительности, и грубые черты лица. По виду он был похож на небольшой валун. На его лысой голове был хорошо виден костяной гребень.
- Какое ты имеешь право говорить от имени Эрстала? - вступила в разговор Садира. Она положила обе руки на обсидиановый шар - набалдашник трости, которую привезла с собой.
- Я Лианиус, старейшина поселения Клед! - прокричал старец.
- Что значит «старейшина»? - недоуменно спросила Садира, посмотрев на Рикуса.
- Это основатель поселения, - ответил Рикус. Безволосый, мускулистый, он выглядел выше и стройнее карликов. И этому было объяснение. Рикус был мулом, то есть человеко-карликом. Благодаря такому необычному происхождению он унаследовал лучшие черты, характерные для представителей обеих рас.
Видя, что Лианиус продолжает молча смотреть на них сверху, Рикус продолжил:
- Старейшина выступает от имени поселения. Если он не хочет, чтобы мы встретились с Эрсталом, значит, мы не сможем этого сделать.
- Это нас никак не устраивает, - проговорил Агис, впервые вмешиваясь в разговор. Аристократ выглядел весьма привлекательным мужчиной, от него так и веяло здоровьем. У него были длинные черные волосы с редкими седыми прядями, густые брови, печальные карие глаза и квадратный подбородок, говоривший о твердости характера. - Я провел десять дней в пустыне вовсе не для того, чтобы получить от ворот поворот.
- Но все же выбор остается за Лианиусом, а не за нами, - напомнил ему Рикус.
- Может быть, я сумею сделать так, что он изменит свое решение, задумчиво проговорил аристократ, уставившись на дряхлого карлика.
Рикус схватил аристократа за плечо.
- Лианиус, может быть, и упрям, но я многим ему обязан. Не смей и думать о том, чтобы использовать против него колдовство, - сердито произнес бывший гладиатор.
Агис резко отодвинулся, в его взгляде сквозило недоумение.
- За кого ты меня принимаешь? За Титхиана? - возмутился он.
Не получив ответа, Агис повернулся к Лианиусу.
- Прежде чем ты примешь окончательное решение, позволь мне объяснить, почему мы обязательно должны поговорить с Эрсталом, - миролюбиво проговорил аристократ.
- Нет, - не раздумывая, ответил старейшина.
- С ним что-нибудь случилось? - озабоченно спросил Рикус.
- Что натолкнуло тебя на эту мысль? - сердясь, ответил вопросом на вопрос Лианиус.
- Твой отказ допустить нас к нему, - произнес Рикус, в голосе которого слышались тревожные нотки. - Он, случайно, не умер?
Лианиус отрицательно покачал головой, но в его глазах явно читалась тревога.
- Нет, он жив… - начал было он.
- Но не совсем здоров, - перебил его Рикус.
Старец кивком головы подтвердил догадку Рикуса.
- Мы постараемся не очень беспокоить его, - сказал Агис. - Нам приходится на этом настаивать только ввиду чрезвычайных обстоятельств…
- Мне очень жаль, но я не могу удовлетворить вашу просьбу, - твердо произнес Лианиус. Подняв руки, он сделал знак аристократу, чтобы тот замолчал. - Я прикажу доставить вам достаточно пищи и воды, чтобы вы могли спокойно отправиться в обратный путь.
- Здесь что-то не так. Положение, видимо, намного более серьезно, чем он говорит, - прошептала Садира на ухо Рикусу. - Даже если Эрстал болен, его болезнь не может стать основанием для того, чтобы не допускать нас в поселение.
Мул согласно кивнул:
- Это все так, но как нам следует поступить в этой ситуации?
Пока Садира обдумывала свой ответ, к тем, кто находился на верху караульного помещения, прибавились еще двое. Одного из них она видела впервые. Он был худощав, на целую голову выше своих соплеменников. На его лбу темнела татуировка в виде багрового солнца. У него были совершенно необычные яркие красновато-коричневые глаза. Женщину, которая стояла рядом с ним, Садира узнала сразу же. Это была Ниив, бывшая партнерша Рикуса по выступлениям на арене для гладиаторских боев в Тире. Она принадлежала к чистокровным представителям человеческой расы: белокурые волосы, светлая кожа, глаза ярко-зеленого, изумрудного цвета и полные красные губы. Эта женщина возвышалась над карликами подобно тому, как в пустыне ива возвышается над зарослями акации. Увидев огромный живот Ниив, Садира сразу поняла, что та беременна, причем находится почти на сносях. Бывшая воительница набросила на плечи легкую накидку, закрывавшую ее красивые плечи и спину. Но она намеренно не закрывала от палящих лучей солнца свой живот. Поэтому кожа даже внизу ее живота была темно-красного цвета.
- Рикус! - радостно закричала Ниив, не обращая внимания на Агиса и Садиру. - Как приятно вновь увидеть тебя! Надеюсь, у тебя все в порядке?
Рикус ничего не ответил, так как потерял дар речи при виде огромного живота своей бывшей возлюбленной. Он так и остался стоять с широко открытым от изумления ртом, и лишь его черные глаза выдавали душевную боль, которую он испытывал в этот момент.
Садира попыталась вернуть его к действительности, дотронувшись концом трости до его руки.
- Закрой рот, - прошептала она. - Тебе не следует ее ревновать. Это ни к чему хорошему не приведет. Ты окажешься в неловком положении.
- А я и не ревную, - прошипел Рикус в ответ.
- Уверена, - ответила Садира, наигранно улыбаясь. - Но, как ты понимаешь, меня это не волнует. Это - твоя проблема. Я ничего не имею против твоих чувств к Ниив.
- Как будто ты могла бы что-нибудь сказать, если бы даже и имела, возразил Рикус, многозначительно посмотрев на Агиса.
- Сейчас не время выяснять отношения, - тихо одернул их аристократ. Надо сделать все, чтобы убедить Лианиуса разрешить нам встретиться с Эрсталом. Вот что имеет сейчас для нас решающее значение. И мне кажется, что именно ты, Рикус, сможешь убедить Ниив поддержать нас.
Рикус нахмурился.
- Каким же образом? - недоуменно спросил он.
- Для начала тебе следует хотя бы поздороваться с Ниив, - ответила за Агиса Садира. - Было бы очень хорошо, если бы Ниив не думала, что ты все еще сердишься на нее.
После короткого замешательства Рикус запрокинул голову.
- Я рад снова видеть тебя, Ниив, - негромко сказал он. - Ты выглядишь… крепкой и здоровой.
- Ну ты скажешь! Сейчас я похожа на толстую и к тому же беременную бабу, - смеясь, проговорила Ниив. - А что ты делаешь здесь? Я не думаю, что ты проделал долгий и опасный путь для того, чтобы передать мне наилучшие пожелания.
- Тир в опасности, - быстро ответил за Рикуса Агис.
- Значит, Тиру не повезло, - невозмутимо произнес карлик с красными глазами, стоявший рядом с Ниив. - Моя жена сейчас не в том состоянии, чтобы сражаться.
- Они сами видят это, Келум, - сказала Ниив, беря карлика за руку. Кроме того, я сомневаюсь, что они прибыли сюда, решив заполучить еще одного бойца.
- Ниив права, Келум, - проговорил Агис. - Если дело дойдет до сражения, то даже сотня воинов, подобных твоей жене, не сможет спасти Тир от неминуемой гибели.
- Что ты имеешь в виду? - удивленно спросила Ниив.
- Дракон собирается вскоре посетить Тир, - пояснил Рикус.
Ниив и карлики оторопело уставились на мула, как будто он говорил на совершенно непонятном для них языке.
После непродолжительного молчания Агис добавил:
- Дракон потребовал с Тира налог человеческими жизнями, и мы намереваемся помешать ему убить тысячу рабов. Мы очень надеемся, что Эрстал сможет вспомнить что-либо из «Книги кемалокских Царей», что позволило бы нам противостоять Дракону.
Обратившись к Рикусу, Лианиус спросил:
- Что касается этого Дракона, то не тот ли это Дракон, о котором говорил царь Кард?

1 Следующая страница


Чародейка 2

- Я полагаю, что тот же самый, - ответил Рикус. Поймав недоуменные взгляды Садиры и Агиса, он пояснил:
- Последний раз, когда я был в Кледе, здесь появился призрак царя Карда. Среди прочих вещей он поведал карликам о том, что занесенный песками город их предков однажды посетит Дракон.
Едва Рикус закончил свое объяснение, как Лианиус закричал:
- Я должен потребовать, чтобы вы немедленно удалились. Вы не получите помощи ни от Кледа, ни от его жителей.
- Но ведь дело идет о тысяче человеческих жизней! - возразила Садира.
- Пусть лучше Дракон возьмет тысячу тирийских жизней, чем истребит жителей Кледа, - ответил Лианиус. - Если мы поможем вам, то Дракон уничтожит нас.
- Он никогда ни о чем не узнает, - возразил Агис. - Мы приняли все меры предосторожности, чтобы наша поездка и ее цель остались в полном секрете.
Старец отрицательно покачал головой:
- Мы не можем пойти на такой риск.
Садира посмотрела на Ниив:
- Ты лучше кого-либо знаешь, почему мы не можем принести в жертву тысячу безвинных жизней.
- Здесь право решения принадлежит старейшине, а не мне, - ответила Ниив, отворачиваясь.
- Но старейшина прислушивается к мнению Келума, а Келум послушает тебя, - ответил Рикус. - Помоги нам ради Тира.
- Я не могу просить этих людей рисковать жизнями ради какого-то там Тира, о существовании которого они впервые узнали несколько лет назад, когда гладиаторы Тира изгнали урикитов из Кледа, - пояснила Ниив, указывая рукой в сторону поселения. - У меня нет на это никакого права.
- Забудь о Тире, - медленно произнесла Садира, показывая на живот Ниив.
- Неужели ты хочешь, чтобы твой ребенок всю жизнь жил в страхе перед Драконом?
Ниив бросила на Садиру негодующий взгляд.
- Лучше прожить жизнь в страхе, чем умереть еще во чреве матери, ответила она.
- Ты и в самом деле так считаешь? - спросил Агис. - Если ты учишь своего ребенка спасаться от тирании, вместо того чтобы бороться с ней, разве ты не обрекаешь его на жизнь в рабстве?
- Сейчас ты, Ниив, совсем непохожа на ту женщину, которая помогла убить царя Калака, - продолжала гнуть свою линию Садира. - Если все действительно так, скажи нам честно, и мы не будем больше терять время, прекратим это бессмысленное обсуждение.
Ниив молча посмотрела на своих старых друзей. По выражению ее лица можно было догадаться, что в душе ее борются противоречивые чувства. С одной стороны, ей были по-прежнему дороги интересы Тира, а с другой жизнь была всецело связана с Кледом, где она нашла вторую родину и создала семью.
- Когда тебе что-то очень нужно, существуют ли для тебя пути, к которым ты никогда не прибегнешь, как бы тебе ни хотелось добиться желаемого? наконец спросила она.
- Да, существуют, но только не тогда, когда дело касается защиты Тира, - ответила Садира. - И все это не имеет никакого отношения к вопросу, заданному Агисом. Ты хочешь, чтобы твой ребенок жил под гнетом тирана или, наоборот, свободным человеком?
Ниив немного помолчала, затем посмотрела на свой огромный живот.
- Ты сама знаешь ответ на этот вопрос, - проговорила она, беря за руки Келума и Лианиуса. - С вашего разрешения, мы ненадолго вас покинем.
Едва только Ниив и оба карлика скрылись из вида, Рикус вздохнул с облегчением:
- Надеюсь, что все уладится. А пока пусть канки попасутся.
С этими словами он повернулся и хотел было идти, но его остановил Агис:
- Почему ты так уверен в том, что они позволят нам поговорить с Эрсталом?
- Моя уверенность основывается на том, что Келум не может ни в чем отказать Ниив, - ответил мул.
- А как поведет себя Лианиус? - спросила Садира. - Им ведь надо будет переубедить его.
- У него доброе сердце. В конце концов он примет правильное решение, тем более что его сын тоже будет убеждать его пойти нам навстречу, добавил Рикус.
- Его сын? - удивленно переспросил Агис.
- Да. Келум - его сын. Лианиус всегда считается с его мнением и безоговорочно ему доверяет, - пояснил Рикус.
С этими словами он направился к канкам. Окликнув их, он повел их к облюбованному заранее участку. Оба канка сразу же последовали за ним, а третий, на котором ехала Садира, неохотно поплелся сзади. Он оказался таким упрямым, что Рикус в конце концов был вынужден вести его, взявшись рукой за усики-антенны.
- Хотелось бы мне иметь его уверенность, - вздохнул Агис. Он расположился на земле, прислонившись спиной к красной кирпичной стене, которой было обнесено поселение карликов.
- Нам остается только надеяться на то, что Рикус все-таки окажется прав, - неуверенно проговорила Садира.
Она села на корточки рядом с аристократом. Хотя многие женщины испытывали бы большой дискомфорт и сильную боль в ногах, долго находясь в такой позе, для Садиры сидеть на корточках казалось так же естественно и удобно, как отдыхать в кресле. Как и Рикус, она была полукровкой. Ее мать принадлежала к чистокровным представителям человеческой расы, а отец был эльфом. Садира, как и все эльфы-полукровки, отличалась стройной фигурой.
Тонкие остроконечные брови, светлые глаза, такие ясные и прозрачные, как два турмалина, небольшой рот, полные губы и длинные волосы цвета янтаря, волнами ниспадавшие на ее плечи, придавали ей сходство с эльфом.
Удобно устроившись, Садира взяла свой бурдюк, чтобы хотя бы немного утолить жажду. Даже в тени стены поселения не было спасения от адской жары. Воздух казался неподвижным. Не ощущалось ни малейшего дуновения ветерка. Колышущиеся волны жара накатывались, срываясь вниз с вершин огромных скал из оранжевого песчаника. Находившийся с другой стороны поселения гигантский песчаный холм отражал лучи багрового солнца. Они были настолько яркими, что в ту сторону невозможно было смотреть…
Вскоре вернулся Рикус. На своих могучих плечах он нес пустые бурдюки, которые раньше были привязаны к упряжи канков.
- Ничего не слышно? - первым делом поинтересовался мул, указав на ворота поселения.
- Садись, посиди с нами, - пригласил Агис.
Но мул отрицательно покачал головой.
- Я лучше постою. Ждать осталось недолго, - ответил он.
Однако оказалось, что мул сильно заблуждался. Время шло, но ничего не менялось. Ожидание растянулось на несколько часов. Постепенно изменился цвет неба. Ослепительный белый цвет поблек. Приближался вечер, Садира впала в состояние летаргического оцепенения. Все ее мысли вертелись вокруг одного - холодной колодезной воды, которой она напьется вдоволь, когда попадет внутрь поселения. Не раз за время ожидания она ругала про себя упрямых карликов. Она даже начала подумывать о том, не следует ли ей прибегнуть к колдовству, чтобы незаметно пробраться к колодцу, но все-таки сумела переломить себя и отказалась от этой мысли. Самолично предупредив Агиса, чтобы он не смел использовать колдовство, она нисколько не сомневалась, что и Рикус не одобрит ее поведения, если она воспользуется магией, чтобы тайком напиться холодной воды.
В конце концов, когда жажда стала просто нестерпимой, ворота поселения открылись, и путники увидели одинокую фигуру Ниив.
- Добро пожаловать в Клед, - торжественно произнесла она и протянула руки к Рикусу, который неподвижно стоял около ворот, словно демонстрируя свое нежелание входить внутрь.
Некоторое время мул смотрел прямо в глаза Ниив.
- Мне так не хватало тебя, Ниив. Все это время я так по тебе скучал, наконец заговорил он.
- И я скучала по тебе, Рикус, - ответила Ниив, стараясь говорить спокойно.
Мул сбросил с плеч бурдюки и шагнул вперед. Подойдя к Ниив, он Крепко обнял ее. Когда она слегка застонала от боли, он в тревоге отступил.
- Извини меня, - сказал он, глядя на ее живот. - Я не хотел Причинить боль тебе… или ребенку.
Ниив взяла его за руку.
- Ничего страшного, мне не больно, - ответила она, глядя на свой загорелый живот, с которого местами слезла кожа. - Ты слишком сильно прижал меня к себе, и твоя одежда оцарапала молодую кожу.
К ним подошли Садира и Агис.
- Почему бы тебе не прикрыть эту штуку? - спросила Садира, указывая на покрасневший живот Ниив.
- Потому что мой муж хочет, чтобы он оставался обнаженным, - ответила Ниив.
- Зачем? - удивленно спросила Садира. - Ему нравится мучить тебя?
- Она терпит эту боль ради будущего ребенка, - ответил за жену Келум, неожиданно появившийся в воротах. - Если мы хотим, чтобы у него были огненные глаза, солнце должно своими лучами ласкать чрево Ниив с самого рассвета до наступления сумерек.
- А что такое «огненные глаза»? - поинтересовалась Садира.
Вместо ответа Ниив указала на красные глаза Келума.
- Это знак того, что солнце благосклонно к нему, - пояснила она. Келум хочет, чтобы наш ребенок был, как и он сам, служителем культа солнца.
- Будем надеяться, что все так и будет, - произнес Агис, поворачиваясь к Келуму. - Ваш старейшина удовлетворит нашу просьбу?
- Мой отец убежден, что такой могущественный город, как Тир, не должен подвергать опасности такое небольшое поселение, как Клед…
- Тир защитит вас, - не раздумывая, ответил Агис.
- А что хорошего это нам даст? - с издевкой спросил Келум. - Разве вы находитесь здесь не потому, что сами не можете защитить себя от Дракона?
- Да, это действительно так, - вынужден был признать Агис.
- Но все же Келум убедил своего отца удовлетворить вашу просьбу, сказала Ниив, тепло улыбаясь. - Если мы сможем чем-то помочь, то не останемся в стороне, когда Дракон захочет уничтожить Тир. Иначе мы не только бы запятнали свою честь, показав себя трусами, но и должны были бы нести частичную ответственность за смерть ни в чем не повинных жителей Тира.
Келум согласно кивнул, а затем добавил:
- Но вы должны обещать, что никто не узнает о том, что вы разговаривали с Эрсталом.
- Обещаю, - ответил Рикус, поднимая с земли пустые бурдюки.
После того как Садира и Агис тоже пообещали хранить в тайне свою встречу с Эрсталом, карлик разрешил им войти. Пояснив гостям, что Лианиус вернулся к своим делам, Келум взялся проводить их.
Они быстро прошли по узкой улочке, на которую выходили глухие стены десятков круглых лачуг, построенных из красного камня-плитняка. Все они походили одна на другую. По высоте они доходили Садире лишь до подбородка, у них не было крыш, чтобы защитить обитателей от немилосердно палящих лучей солнца. Колдунья без всякого труда могла заглянуть внутрь этих убогих жилищ, планировка и меблировка которых были совершенно одинаковыми.
У восточной стены стоял круглый каменный стол с тремя изогнутыми каменными скамьями. У противоположной, западной стены возвышались каменные ложа, число которых зависело от количества членов семьи. Рядом с входной дверью висело оружие: боевой топор, алебарда, копье, короткий меч и небольшой круглый щит, усаженный шипами. Все оружие было выковано из стали и тщательно отполировано.
Садира была потрясена таким богатством и уже собиралась спросить откуда взялось бесценное оружие, но не успела этого сделать, так как они достигли круглой рыночной площади, вымощенной плитами из песчаника темно-красного цвета. В центре площади находилась ветряная мельница, крылья которой медленно вращались на горячем ветру. С каждым оборотом в закрытый резервуар поступало около десяти литров кристально чистой холодной воды.
Несмотря на мучившую ее жажду, Садира не проявила никакого интереса к источнику воды. Все ее внимание было сосредоточено на дальней стороне площади, где десятки карликов перебирали и полировали груды потускневших от времени стальных доспехов и всевозможного оружия.
- Клянусь лунами! - воскликнула пораженная Садира.
На Атхасе железная руда почти не встречалась, и поэтому железо и особенно сталь ценились дороже воды, запасы которой тоже были ограниченными.
Увиденное произвело на Садиру неизгладимое впечатление. Она не могла даже вообразить, сколько же может стоить снаряжение, которым обладали карлики.
- Откуда оно взялось? - только и выдавила потрясенная Садира.
- Из Кемалока, - ответила Ниив, указывая на гигантский песчаный холм, расположенный к северу от поселения.
Припомнив все то, что Рикус рассказывал ей ранее, Садира поняла, что ее бывшая подруга и соратница имеет в виду древний город, который карлики в течение многих лет раскапывали в недрах холма. Хотя мул и упомянул об огромном количестве всякого рода металлических доспехов, кольчуг и оружия, хранящихся в Кемалоке, колдунья даже и представить себе не могла ничего подобного.
- Даже в лучшие годы Тира сам Калак позавидовал бы такому фантастическому богатству, - придя в себя от изумления, призналась Садира.
- Видимо, именно поэтому Лианиус и не хотел впускать нас в свое поселение. Он опасался, что слухи о их богатстве разнесутся по всему Атхасу, и тогда жди беды, - предположил Агис.
Келум кивком головы подтвердил, что аристократ прав.
- Да, так оно и есть. Вы прибыли сюда в самое неподходящее время, сказал карлик. - Мы только вчера извлекли доспехи и оружие из хранилищ, решив привести его в порядок, и поэтому были совершенно не готовы принимать посетителей. Я полагаю, что вы сумеете сохранить все в тайне?
- Я в этом уверена, - раздраженно произнесла Ниив. - Разве я уже не говорила тебе, что на Садиру и Агиса можно так же положиться, как и на Рикуса?
- Пожалуйста, не ссорьтесь, - попросил Агис, поднимая руку. Осторожность Келума вполне понятна и объяснима. Если по Атхасу поползут слухи о богатствах, которыми обладает Клед, многие цари-колдуны пошлют сюда войска, чтобы завладеть ими.
- Я рад, что вы понимаете это, - произнес Келум. Указав на бурдюки для воды, свисавшие с плеч Рикуса, он добавил:
- Оставь их здесь, я позабочусь, чтобы их наполнили.
Сбросив бурдюки, Рикус спросил:
- Значит, Лианиус не сказал нам всей правды о состоянии здоровья Эрстала?
Ниив утвердительно кивнула головой.
- Мне очень жаль, но ты недалек от истины, - тихо проговорила она.
- Шайка грабителей напала на поселение несколько недель назад, пояснил Келум. - Эрстал настоял на том, чтобы ему разрешили принять участие в обороне ворот. Он был серьезно ранен.
С этими словами карлик повел тирян по узенькой улочке к самой большой лачуге, которая отличалась от остальных тем, что у нее была крыша. В качестве кровельного материала ее владелец выбрал шкурки ящериц. Ниив остановилась перед занавеской, заменявшей дверь, и громко спросила, примет ли Эрстал посетителей.
- Мне некогда, я работаю, - донесся изнутри слабый голос.
- Мы прибыли из Тира, - сказала Садира. - Нам очень нужна твоя помощь.
Нашему городу грозит смертельная опасность.
Изнутри донесся глубокий вздох.
- Тогда входите, - почти прошептал Эрстал.
- Пока вы будете беседовать, мы с Келумом наполним ваши бурдюки водой и приготовим запасы продовольствия, - сказала Ниив, раздвигая занавесь, чтобы пропустить внутрь Садиру и ее спутников.
Прежде чем они смогли войти в лачугу, Келум предупредил их:
- Я прошу вас долго не задерживаться. Эрстал пытается записать все, что может вспомнить из «Книги кемалокских Царей». У него на счету каждая минута.
- Что означает, что я могу умереть в любой момент, - проворчал Эрстал.
Тут у старца начался сильнейший приступ кашля. Когда он закончился, Эрстал пробормотал:
- Прошу вас, заходите. Задавайте ваши вопросы, пока еще не поздно.
Садира первая шагнула внутрь. Бледные лучи солнца проникали сквозь дыры в крыше из шкурок ящериц, заливая внутренность хижины розовым светом. За столом сидел сгорбившись тощий старик, обмотанный от шеи до пояса повязками, пропитанными сукровицей. У него была редкая седая борода, серые глаза, во взгляде которых сквозила усталость. По выражению его лица можно было понять, что он сильно страдал от боли. На лбу у него была видна поблекшая татуировка в виде двуглавого змея, из открытых пастей которого торчали длинные ядовитые зубы.
Садира сразу же узнала эмблему. У нее не было сомнения, что татуировка изображала двуглавого Змея Любаров, который украшал герб этого аристократического урикийского рода. Она уже видела его однажды на личном штандарте Маэтана из рода Любаров, урикийского военачальника, посланного год назад царем Урика Хаману во главе многочисленного войска на завоевание Тира. Во время прошлогодней войны Маэтан похитил у карликов Кледа «Книгу кемалокских Царей», которую Рикус пообещал вернуть им обратно. К несчастью, ему не удалось выполнить свое обещание, так как книга исчезла навсегда. Зато мул сумел в тяжелейшем поединке убить самого похитителя и возвратиться в Клед с единственным человеком, прочитавшим злополучную книгу, - Эрсталом.
Старик даже не оторвал глаз от стола, когда Садира и ее спутники вошли в его лачугу. Он продолжал наспех царапать деревянным пером по одной из глиняных дощечек для письма. Множество таких же дощечек было разбросано по всей комнате. От них исходил запах плесени, пропитавший всю комнату. Груды глиняных дощечек лежали на столе, на каменных скамьях, стоявших вокруг стола, около ложа старика и просто валялись на полу.
Эрстал сделал вошедшим знак, попросив помолчать, пока он не закончит записывать какую-то мысль. По прошествии некоторого времени он поднял голову и искоса взглянул на посетителей.
- Кто вы такие и что вам от меня нужно? - тихо спросил старик.
Услышав вопрос Эрстала, вперед поспешно выступил Рикус, который уже встречался с мудрецом. Он подошел поближе, чтобы старик мог его хорошенько рассмотреть.
- Это мои друзья, - громко произнес он.
- Рикус! - ахнул Эрстал. - Как я рад снова встретиться с тобой! Что тебя привело в Клед на этот раз?
- Мы прибыли сюда в надежде, что ты, может быть, сумеешь помочь разрешить проблему, с которой нам пришлось неожиданно столкнуться, пояснил мул.
- Возможно, я сумею помочь вам, - ответил старик, морщась от боли. Он опустил перо в сосуд с водой, затем вытер его кончик чистой тряпкой. - Так что у вас произошло? Видимо, что-то серьезное, иначе вы навряд ли потащились бы в такую даль?
- Мы узнали, что вскоре в Тир явится Дракон, - ответил Агис. - Наш царь намеревается откупиться от него, передав ему тысячу рабов.
От неожиданности Эрстал уронил перо на пол.
- В таком случае я советую вам не мешать ему, - немного помолчав, произнес старик. - Лучше потерять тысячу жизней, чем поставить под угрозу существование целого города.
- Нет, - ответила Садира, качая головой. - Тир защищает идеалы свободы.
Если мы отступим перед Драконом и пожертвуем тысячью человеческих жизней, то чем мы будем тогда отличаться от остальных городов?
- Не можешь ли ты вспомнить что-нибудь из «Книги кемалокских Царей», что как-то могло бы помочь нам? - с надеждой спросил Рикус. - Может быть.
Дракон не так уж неуязвим, как это представляется. Неужели у него нет ни одного слабого места?
- Если у Борса и есть слабые места, о них ничего не говорится в «Книге кемалокских Царей», - сердито ответил Эрстал Тем не менее он встал и, опираясь на руку Рикуса, поковылял к груде дощечек, сваленных в дальнем углу комнаты.
- Борс? - удивленно переспросила Садира. Она вспомнила, что после возвращения из Кледа Рикус однажды упоминал это имя, не связывая его с Драконом. - Я думала, что Борс - это тринадцатый Доблестный воин…
- Раджаата, - закончил за нее Эрстал, отодвигая кучу глиняных дощечек в сторону. - Он стал Драконом. - Старик взглянул на Рикуса. - Надеюсь, ты не забыл то, о чем поведал нам призрак Карда?
- Хорошо помню, - ответил Рикус. Он посмотрел на своих друзей, затем пояснил:
- Эрстал рассказал нам историю о том, как в ходе осады Кледа в поединке встретились Борс из Эбе, стоявший во главе осаждавших, и Кард, последний из царей-карликов. Из того, о чем поведал Эрстал, следовало, что оба умерли от ран, полученных в ходе поединка…
- Но призрак царя Карда, появившийся тогда перед нами, сообщил, что рассказ о его поединке с Борсом, описанный в «Книге кемалокских Царей», не соответствует действительности. Борс-Дракон возвратился годы спустя для того, чтобы уничтожить Кемалок и истребить его жителей, - добавил Эрстал.
- К сожалению, призрак царя Карда исчез, прежде чем я успел задать ему важнейший вопрос относительно того, что связывало Борса с Драконом. Но мне все-таки удалось найти в книге фрагмент, проливающий свет на это дело.
Старик сел на свое ложе и начал старательно рыться в груде дощечек, пока не обнаружил ту, которую искал.

- Если только «Книга кемалокских Царей» и содержит сведения, ради которых вы прибыли сюда, то они, скорее всего, вот на этой дощечке, пояснил мудрый старец. - Это заключительный эпизод, записанный писцом, возвратившимся в Кемалок много лет спустя после того, как Борс уничтожил город. Насколько я могу припомнить, запись была сделана слабой и дрожащей рукой. Вполне возможно, что запись в книге, посвященной славной истории его предков, оказалась последним деянием умирающего. - Эрстал начал читать:
- "Настал долгожданный день, когда Джоош и Сарм вернулись в Кемалок и увидели, что сотворил Борс с городом их предков. Оба Доблестных воина дали клятву выследить палача и уничтожить его. Они выступили в поход с отрядом, состоявшим из воинов, оруженосцев и слуг. Они взяли всех, кого они смогли собрать, и направились к родовому замку семьи Эбе - настоящей крепости. Но, подойдя к его стенам, они обнаружили, что он давным-давно покинут своим хозяином. В замке обитало лишь несколько призраков, терпеливо ожидавших возвращения своего повелителя. Джоош допросил их.
Призраки поведали ему, что Борс по каким-то только ему известным причинам снял осаду с Кемалока как раз тогда, когда у него были все шансы захватить город. Он отправил войско обратно в свой родовой замок, а сам уехал в цитадель Раджаата, известную как башня Пристан, на встречу с остальными Доблестными воинами". - Дочитав, Эрстал отложил дощечку. - В «Книге кемалокских Царей» не упоминаются имена всех Доблестных воинов Раджаата, но из того, что мне удалось узнать, создается впечатление, что перед каждым из них стояла задача истребить какую-то одну расу Атхаса. Это можно проследить на примере Борса, с неимоверной жестокостью пытавшегося уничтожить карликов, не щадя при этом ни женщин, ни детей, ни стариков. Я пришел к этому выводу, так как натолкнулся в книге на упоминание имен Альберона, по прозвищу Истребитель эльфов, и Гелларда, по прозвищу Палач карликов.
- Карликов? - удивленно переспросил Рикус.
- В книге не объясняется, кто это такие, - ответил Эрстал. Он снова склонился над дощечкой и продолжил:
- "Получив эти сведения, Джоош и Сарм со своим отрядом покинули родовой замок семьи Эбе и направились на поиски цитадели Раджаата. Им пришлось идти много дней по совершенно дикой и безлюдной местности, лежащей по другую сторону Большого Соленого озера, пока вдали не показалась белая остроконечная вершина, о которой им говорили призраки. Здесь им пришлось столкнуться с ужасными, отвратительными хранителями цитадели. Джоош и Сарм оставили весь свой отряд в безопасном месте, а сами продолжили свой путь к белой вершине.
Когда они проникли внутрь башни Пристан, то обнаружили, что она, как и родовой замок семьи Эбе, покинута хозяином. Им встретились только тени…"
Садира заметила, что Рикус внезапно побледнел. Поэтому она спросила:
- Ты что-то знаешь об этих таинственных тенях?
Рикус пожал плечами.
- Может, и ничего, но я припоминаю, что во время войны с Уриком Маэтан вызывал гигантскую тень, которую он называл Умброй, - ответил мул. - Это существо в одиночку уничтожило целый отряд наших воинов.
В этот момент Эрстал начал задыхаться и хрипеть. Воздух со свистом вырывался из его легких. Он бессильно схватился за свои повязки, как будто они сдавливали ему грудь и затрудняли дыхание.
- Я позову Келума, - предложил Рикус, направляясь к двери.
- Нет, не надо, - простонал Эрстал, знаком попросив вернуться на место.
- Сегодня он уже сделал для меня все, что мог.
Опасаясь, что волнение, вызванное их посещением, может повлиять на состояние здоровья Эрстала, Садира обратилась к старику:
- Видимо, нам следовало бы дать тебе отдохнуть, а самим прийти еще раз, только попозже.
Эрстал покачал головой, пробормотав:

Предыдущая страница 2 Следующая страница


3 Трой Деннинг

- Попозже вы можете уже не застать меня в живых. Дайте мне несколько минут, чтобы я мог отдышаться.
Они терпеливо ждали около десяти минут, пока Эрстал восстанавливал дыхание. Наконец, останавливаясь через каждые два-три слова, он продолжил:
- «Сарм сумел поладить с ними, подкупив их с помощью обсидиана. Тени рассказали ему, что между Раджаатом и его Доблестными воинами вышел жаркий спор относительно истребления племен, занимающихся волшебством. Спор постепенно перерос в ожесточенную схватку. Раджаат проиграл. Доблестные воины доставили его в Хрустальный зал башни, где вынудили с помощью колдовства и волшебных средств превратить Борса в Дракона».
- Превратить Борса в Дракона? - ахнул Рикус.
Эрстал кивком головы подтвердил, что мул правильно его понял.
- Теперь вам известно все, что сообщалось о Драконе в «Книге кемалокских Царей», - сказал он.
- Это практически ничего не дает, - задумчиво проговорил Рикус.
- А что случилось с Раджаатом и остальными Доблестными воинами после того, как Борс стал Драконом? - поинтересовался Агис.
- В книге об этом ничего не говорится, - устало ответил Эрстал. - Джоош и Сарм покинули башню и приказали своему отряду вернуться домой. Больше их никогда никто не видел, но, по-видимому, они так и не убили Борса.
- И на этом все закончилось? - удивился Агис. - Доблестные воины помогли Борсу стать Драконом, а сами затем исчезли, так и не возобновив свой Священный Поход?
Эрстал пожал плечами:
- Кто может сказать? Вы теперь знаете, что после падения Раджаата Борс вернулся уже в облике Дракона, чтобы напасть на Кемалок. Можно также сделать вывод, что Геллард истребил гномов. Я, например, за всю свою жизнь не встречал ни одного. А кто-нибудь из вас когда-нибудь встречал? спросил он. Когда Агис отрицательно покачал головой, старик продолжил свой рассказ:
- Возможно, что Доблестные воины выступили против Раджаата или что к тому времени они уже были слишком слабы, чтобы сражаться. Я могу лишь сказать, что книга заканчивается на упоминании об исчезновении Джооша и Сарма.
Закончив повествование, старик вернул дощечку на место.
Рикус повернулся к Садире и Агису.
- Мне очень жаль, - сказал он. - Мы только зря потратили время, приехав в Клед.
Садира сердито посмотрела на него.
- И как только у тебя язык повернулся сказать такое? - резко произнесла она. - Да, мы не получили ответа на наши вопросы, но зато теперь мы знаем, где их следует искать.
- В башне Пристан? - с явным сомнением в голосе спросил мул.
Садира кивнула.
- Если мы хотим узнать что-либо о Борсе, мы можем это сделать только там, - убежденно ответила она.
- Не говори глупости, - произнес Агис. - Даже если бы мы точно знали, где искать их… Разве мы можем быть абсолютно уверены в том, что эта башня до сих пор существует?
- Башня Пристан все еще существует. Она находится где-то за Ниобенэем, - ответил Эрстал. - Эльфам известно ее точное месторасположение.
- Откуда у тебя такая уверенность? - спросил Рикус.
- Все дело в том, что гигантская тень, о которой ты упомянул, появлялась именно оттуда, - пояснил Эрстал. - В обмен на услуги Умбры Маэтан нанял один из кланов эльфов, в задачу которого входила ежегодная доставка каравана с обсидиановыми шарами в башню Пристан. Те, кто отправлялся с караваном, никогда не возвращались обратно, но Умбра всегда появлялся тогда, когда это было необходимо Маэтану. Отсюда я делаю вывод, что караван с грузом обсидиана всякий раз добирался до места назначения и, следовательно, башня все еще существует.
Садира высокомерно улыбнулась Агису.
- А что я говорю? - спросила она. - Мы отправимся в Ниобенэй, наняв предварительно проводника на Рынке Эльфов.
- Эта поездка может занять целый месяц, а то и больше! - предупредил Рикус.
- Поэтому нам следует поторопиться, - ответила Садира. - Мы точно не знаем, когда Дракон пожалует в Тир, и было бы лучше, если бы мы сумели вернуться как можно скорее.
- А чего ты, собственно говоря, надеешься добиться, совершив это опасное путешествие? - продолжал гнуть свою линию Агис.
- Именно того, чего нам не удалось добиться здесь, - ответила Садира, снисходительно улыбаясь. - Я хочу побольше разузнать о Драконе, чтобы бросить ему вызов и постараться победить его. Кроме того, если нам повезет, мы, может быть, сумеем найти в Хрустальном зале башни Пристан какие-нибудь реликвии или следы прошлого, которые помогут нам в поисках.
- Заранее прошу извинения за то, что я сейчас скажу, - заявил Агис. Но я подозреваю, что именно это и является истинной причиной твоего желания посетить башню Пристан.
Садира сердито взглянула на него.
- Что ты имеешь в виду? - с вызовом спросила она.
- Он имеет в виду, что, когда ты чуешь запах магии, для тебя все остальное сразу отходит на второй план, - вмешался в их спор Рикус. - На самом деле, кроме магии, тебя ничего не интересует, даже судьба Тира.
- Неправда! - возмутилась колдунья. - Я люблю Тир больше жизни!
Мул покачал головой.
- Ты любишь магию, волшебство, - сказал он, указывая на трость, которую Садира держала в руке. - Если бы это было не так, ты бы давно вернула ее Ноку, благо возможность для этого у тебя была.
- Но она все еще нужна нам. Без нее мы не сможем противостоять Дракону, - сердито ответила колдунья. - И если бы ты оставил у себя копье из волшебной древесины…
- Я не мог этого сделать, так как обещал Ноку вернуть копье после того, как мы убьем Калака, - прервал ее Рикус, тоже начиная сердиться. - И не советую тебе забывать, что и ты дала ему точно такое же обещание относительно трости.
- И я обязательно сдержу его, когда Тиру больше не будет угрожать Дракон, - решительно ответила Садира. Затем она направилась к двери и широко распахнула занавесь. - А теперь давайте решать, когда мы отправляемся в путь. Нам нужно непременно побывать в башне Пристан.

2. НЕОЖИДАННОЕ РЕШЕНИЕ САДИРЫ

С трудом взобравшись на гребень красного песчаного холма, канк неожиданно остановился. Он завертел массивной головой из стороны в сторону, пытаясь обнаружить дорогу вниз. Садира, ехавшая на нем, сразу поняла, что это ему вряд ли удастся. Гребень у ног канка обрывался, превращаясь в совершенно отвесный склон.
В узкой долине между песчаным холмом, на гребне которого находилась Садира, и следующим холмом извивалась дорога - караванный путь. Он был хорошо виден сверху и представлял собой неширокую извилистую полосу песка, утрамбованную тысячами прошедших здесь караванов. Дорога уходила вдаль в сторону гор, окаймлявших долину Тира. Вдалеке можно было разглядеть темные точки - караван, огибавший скалы желто-оранжевого песчаника.
Садира взглянула через плечо, чтобы выяснить, где Рикус и Агис, канки которых продолжали взбираться вверх по отлогому склону.
- Тут не проехать! Обрыв! - громко крикнула она, махнув рукой в сторону западного склона. - Насколько я могу судить, легче будет спуститься вон там.
После того как оба ее спутника сделали знак, что поняли, Садира переключила внимание на поведение своего канка. Когда она легонько постучала по его усикам-антеннам, давая команду повернуть влево, канк уставился одним сферическим глазом прямо на нее и не двинулся с места.
Колдунья была удивлена тем, что он так странно смотрит на нее. У нее даже возникла мысль, а не объясняется ли эта странность в поведении канка тем, что он, возможно, каким-то непостижимым для нее образом понимает, что у хозяйки тяжело на душе, что ее обуревают мрачные мысли.
Уже прошло два дня с тех пор, как она и ее спутники покинули Клед. И все это время колдунью волновал один вопрос, который она раз за разом задавала себе: почему беременность Ниив так тревожит ее? Состояние бывшей подруги заставляло ее ощущать окружающий мир своего рода тюрьмой. Садире казалось, что кто-то незаметно затягивает ее в неволю, разбить оковы которой ей будет гораздо труднее, чем вырваться из рабства.
Колдунья прекрасно понимала, что подобные чувства ни на чем не основаны, так как она сама не относила себя к категории женщин, которым в ближайшем будущем предстоит познать радость материнства. Она догадывалась, что корни тревоги, которую она ощущала, надо искать в событиях, связанных с жизнью ее собственной семьи, и что появление у Ниив ребенка не имеет к ней никакого отношения.
Еще задолго до отмены рабства в Тире поселилась красивая женщина с янтарного цвета волосами, по имени Бараках, будущая мать Садиры, которая зарабатывала средства к существованию, занимаясь одним из запрещенных в городе промыслов. В свое время царь Калак запретил в Тире продажу и покупку компонентов, необходимых для магии и колдовства. Было вполне естественно, что и без того прибыльная торговля змеиной кожей, гуммиарабиком, железной пылью, языками ящериц и другими крайне дефицитными товарами резко пошла в гору на Рынке Эльфов, пользовавшемся дурной славой.
Свою посильную лепту в эту торговлю вносила и Бараках. Она зарабатывала на жизнь, выполняя работу разносчицы и являясь связующим звеном между таинственными колдунами из Клана Невидимых и не заслуживающими доверия эльфами-контрабандистами. Кроме того, она совершила роковую ошибку, влюбившись без памяти в одного из эльфов. Это был известный всему городу мошенник и проходимец по имени Фенеон.
Вскоре после того, как Бараках зачала Садиру, жрецы Калака совершили налет на грязную лавчонку, где торговал Фенеон. Эльфу удалось скрыться. Он бежал в пустыню. Беременную Бараках забрали и продали в рабство. А спустя несколько месяцев на свет появилась Садира. Она родилась в селении рабов, расположенном в родовом поместье, принадлежавшем отцу нынешнего царя Тира Титхиана. Там она и выросла и оттуда впоследствии бежала, убив при этом двух стражников.
Нечего было и удивляться, что, зная историю жизни своей матери, Садира не верила в прочность семейных уз, другими словами, не верила в любовь.
Может быть, Ниив и будет счастлива, проживя отведенные ей судьбой годы с мужем и ребенком. Но такое семейное счастье было совершенно немыслимо для девушки-полуэльфа. Она никогда не сможет забыть того, что произошло с ее матерью. Глубоко в ее душе будет всегда жить страх перед тем, что мужчина бросит ее, как ее отец Фенеон бросил ее мать. Поэтому для Садиры было удобнее и, главное, надежнее любить сразу двух мужчин. В этом случае она никогда не будет зависеть ни от одного из них настолько, чтобы его исчезновение погубило бы ее жизнь.
Размышления Садиры были неожиданно прерваны канком, который начал щелкать челюстями, видимо, чтобы привлечь ее внимание, а потом попробовал отойти подальше от обрыва. Когда же Садира попыталась заставить его повернуть влево, канк просто застыл на месте как вкопанный.
Откуда-то из недр холма прямо из-под ног канка донесся звук, похожий на вздох. Звук был таким низким и тихим, что Садира его не услышала, а просто ощутила своим нутром. Песок вздрогнул, и канк тревожно завизжал. Колдунья почувствовала, что начинает съезжать со своего костяного седла.
Вскрикнув от неожиданности, Садира спрыгнула на песок. Она упала на съезжающий вниз песчаный пласт рядом с канком. Через мгновение гребень холма обрушился, и колдунья вместе со своим скакуном, кувыркаясь, заскользила по отвесному склону, оставляя за собой густой шлейф кроваво-красной пыли. Летя вверх тормашками в туче пыли, она потеряла всякую ориентацию в пространстве. Но даже в такой ситуации она, повинуясь инстинкту, не выпускала из рук драгоценную трость. Когда Садира уже почти достигла подножия холма, она краешком глаза увидела прямо над собой огромное серое тело канка, отчаянно молотившего лапами по воздуху.
Колдунья закричала от ужаса и изо всей силы ударила обеими ногами по его панцирю. Этот удар отозвался болью во всем ее теле. Она вскрикнула и метнулась в сторону. В результате остаток пути она преодолела, совершив безумную серию кульбитов.
Садира врезалась в песок, зарывшись в него по пояс. Она ничего не видела и с трудом могла дышать, так как ее рот и нос были забиты песком, пыль засыпала ей глаза. Выплюнув песок изо рта и тщательно высморкавшись, Садира стала осторожно протирать глаза. К тому времени, когда она пришла в себя, облако песка, поднявшееся в воздухе при ее падении, уже улеглось, и она смогла наконец осмотреться. Метрах в двух от себя она увидела голову канка, лежавшего на боку. Гул движущейся многотонной массы песка заставил девушку резко обернуться. До смерти напуганная тем, что может оказаться погребенной заживо, колдунья подняла свою волшебную трость и направила ее на съезжавшую вниз стену песка.
- Нок! - громко произнесла она имя, которое приводило в действие волшебную трость.
Фиолетовый свет замерцал в недрах блестящего обсидианового шара набалдашника трости. Садира почувствовала давно и хорошо ей знакомое покалывание в области живота, которое затем перешло в тошноту.
Находившийся рядом с ней канк заверещал в испуге, когда почувствовал, как что-то холодное проникло внутрь его и забирает часть его жизненной силы.
Энергия, необходимая для обычного колдовства, извлекалась из растений.
Использование трости было связано с более могущественным видом колдовства.
В этом случае колдуну была необходима жизненная энергия живых существ.
- Горный утес! - произнесла колдунья слова, являвшееся командой для трости.
Она провела рукой в направлении надвигающейся песчаной лавины.
Мерцающая струя энергии ударила из конца трости. Достигнув склона, она окутала его подобно тончайшей сети, захватив массу скользящего вниз песка в свою золотистую паутину и в считанные секунды остановив движение лавины.
Потрескивая и шипя, желтоватая дымка неподвижно висела над склоном некоторое время, скрывая его от взгляда Садиры. Затем дымка начала медленно опускаться вниз по склону, оставляя после себя гладкую поверхность из песчаника. К тому времени, когда она полностью рассеялась, холм из сыпучего песка, возвышавшийся над головой колдуньи, превратился в однородную скалу из желто-оранжевого песчаника.
Садира вздохнула с облегчением и стала откапывать себя. В этот момент зашевелился и канк. Он начал всеми своими ногами разбрасывать песок в разные стороны и освободился гораздо быстрее колдуньи, затем лег на брюхо и долго так лежал, дрожа всем телом и плотно прижимая усики-антенны к голове. Затем он сомкнул свои мощные челюсти и погрузил их глубоко в песок, сложив ноги по бокам туловища. Это было признанием его полного подчинения воле колдуньи.
- Тебе нечего бояться, - тихо произнесла Садира, вылезая наконец из песка. - Действие заклинания рассчитано на длительный срок.
Сверху донесся тревожный голос Рикуса:
- Садира, с тобой все в порядке? Ты не ранена?
Мул быстро съехал вниз по затвердевшему склону, небольшие неровности которого оставляли кровавые царапины на его задубевшей коже. В руке он держал Меч Карда, волшебный меч, который ему передал Лианиус, старейшина поселения карликов, во время войны Тира с Уриком, в ходе которой карлики сражались на стороне Тира. За Рикусом последовал Агис, элегантный шерстяной бурнус которого уже превратился в лохмотья.
Когда они добрались до подножия новообразованной скалы, Рикус указал своим спутникам на караван, который Садира заметила еще раньше.
- Это они явились причиной лавины? - резко спросил он.
Садира отрицательно покачала головой.
- Причина тут совсем в другом. Склон холма неожиданно обрушился, потянув за собой слой песка многометровой толщины, - пояснила она. - Вложи свой меч в ножны. Мы ничего не выиграем, если караванщики примут нас за грабителей с большой дороги. Ты понимаешь, что это нам совсем не с руки.
Когда мул выполнил ее просьбу, Садира занялась приближающимся караваном. Он подошел уже достаточно близко, и колдунья могла без труда рассмотреть его вожатых, восседавших на инексах. Большая часть этих огромных пятиметровых ящериц несла на своих широких спинах тяжелые продолговатые куски железной руды, и лишь на нескольких нагрузили походные шатры и пожитки караванщиков. Длинные хвосты ящериц находились все время в движении, поднимая небольшие облачка песка, что позволяло животным сохранять дистанцию. У инексов были длинные узкие морды, напоминавшие большие клювы, мощные челюсти, похожие на клещи, одним движением которых они, наверно, могли бы легко перекусить человека пополам.
- Интересно, а не направляются ли они в Ниобенэй? - спросила Садира.
Рикус и Агис многозначительно переглянулись. С тех пор как тиряне покинули Клед, они оба всячески пытались отговорить Садиру от поисков башни Пристан.
- Я думал, мы уже договорились, что этого не следует делать, терпеливо произнес Агис.
- Это вы договорились, - возразила Садира, направляясь к своему канку, который все еще лежал на том же самом месте, по-прежнему дрожа всем телом.
- Главное сейчас - не наделать глупостей, - проворчал Рикус. - Даже если мы найдем что-нибудь, что могло бы помочь нам, у нас будет очень мало шансов вовремя вернуться в Тир.
- Но у нас еще меньше шансов остановить Дракона, располагая лишь тем, что мы знаем сегодня, - ответила Садира, взбираясь на спину канка. - Вы можете предложить что-нибудь лучшее?
Рикус посмотрел на Агиса, и аристократ пожал плечами:
- Да, можем. В Тире живет множество колдунов. Вполне возможно, что, объединив наши усилия, мы сможем противостоять Дракону.
- А если из этого ничего не выйдет, мы сможем контролировать процесс отбора рабов для уплаты налога Дракону, - добавил Рикус.
- Ты собираешься сдаться? Отступить перед Драконом? - с горечью спросила Садира.
- Я трезво смотрю на вещи, - ответил Рикус. - Тысячи людей погибли, когда я напал на Урик, и их смерть в конечном счете оказалась бесполезной.
В результате я только разгневал царя Хаману. Если целое войско явилось всего лишь слабой помехой для царя-колдуна, то я просто не представляю, как мы сможем противостоять Дракону.
- И что же ты предлагаешь? - резко спросил Агис.
- Я предлагаю ограничиться тем, что мы можем реально сделать, - пояснил Рикус. - До тех пор, пока мы не остановим Титхиана, он будет отправлять Дракону только бедняков. Вернувшись в Тир, мы по крайней мере сможем проследить за тем, чтобы налог распределялся справедливо между всеми слоями населения.
- Справедливо? - в сердцах закричала Садира, не в силах сдержаться. Ее канк начал дрожать еще сильнее. - Как это ты можешь проявить справедливость, отправляя кого-либо на верную смерть?
- В этом ты совершенно права, - произнес Агис, кусая свои тонкие губы.
- Давайте все-таки надеяться, что дело до этого не дойдет. Лицо, использующее колдовство, магию или Путь, часто может добиться успеха там, где сотня крепких мужчин потерпит поражение. Я, правда, не исключаю того, что сотня колдунов сможет достичь успеха там, где ничего не добилось войско Рикуса.
- Но если ты потерпишь неудачу, то результатом этого явится гибель целого города, - возразил мул. - Я думаю, что скорее стоит отправиться на поиски башни Пристав, чем вступать в схватку с Драконом. Если мы сумеем избежать битвы с Драконом, то погибнет лишь тысяча человек, а не все население города.
Агис ничего не ответил, обдумывая предложение мула. Взвесив все, он решил пойти на компромисс.
- Я организую совет из числа самых могущественных колдунов Тира, пообещал он. - Если же они не смогут разработать действенный план, мы поступим, как предлагаешь ты.
- Никакой совет не в состоянии победить Дракона, - сердито произнесла Садира. - Для этого необходимы две вещи: сила и знание.
- Очень может быть, что этого добра в Тире в избытке, а мы об этом даже и не догадываемся, - предположил аристократ. Он повернулся к Рикусу:
- Что ты на это скажешь?
- Как мы будем отбирать тех, кто обречен на смерть? - спросил Рикус.
- Ты сразу же допускаешь, что мой план провалится, а я, наоборот, думаю, что этого не случится, - ответил Агис. - Но если дело до этого все-таки дойдет, мы сделаем все возможное, чтобы облегчить бремя города.
Может быть, нам придется разбить все население Тира на соответствующие категории и ввести для некоторых из них льготы. Мы исключим из числа обреченных на смерть последних носителей родового имени и родителей, у которых маленькие дети…
- Таким образом, получается, что без людей вроде Рикуса и меня вполне можно обойтись, а вот без людей твоего круга никак нельзя? - горячо возразила Садира.
Агис нахмурился.
- Это вовсе не так. Я имел в виду совсем другое, - ответил аристократ.
- Нет, именно это! - негодующе воскликнула Садира. - Надеюсь, ты еще не забыл, как часто ты заводишь речь о том, что тебе следует иметь детей, чтобы после твоей смерти не прекратился род Астиклесов?
Рикус изумленно уставился на Агиса:
- Так ты уговаривал Садиру зачать от тебя ребенка?
- Это касается только нас двоих: меня и Садиры, - твердо ответил Агис.
- И меня тоже! - взорвался Рикус. - Я тоже люблю ее!
- Этот вопрос никак не связан с нашими нынешними проблемами, но пришло то время, когда она должна сделать окончательный выбор между нами, холодно произнес аристократ, который даже бровью не повел при виде вышедшего из себя мула. - Что бы ни происходило вокруг нас, нам следует помнить, что жизнь продолжается.
- На чем основывается твоя уверенность, что Садира отдаст предпочтение именно тебе? - с вызовом спросил Рикус.
Садира ожидала ответа Агиса с растущим чувством возмущения.
- И почему она, собственно, должна выбрать именно тебя? - снова спросил Рикус, не получив ответа на свой первый вопрос. На этот раз в его тоне явно звучала угроза.
- Потому что ты мул, - ответил аристократ, в душе которого боролись гнев и жалость к Рикусу. - У Садиры не может быть от тебя детей.
- Садира проживет и без детей. Она должна думать о судьбе Тира, сказал Рикус, глядя на девушку-полуэльфа. - Разве это не так?
Садира молча выслушала его. Вместо ответа она легонько постучала по внутренней стороне усиков-антенн своего канка. Увидев, что он поднимается на ноги, Рикус и Агис с двух сторон подошли к колдунье.
- Что ты собираешься делать? - требовательно спросил Рикус.
- Я не движимое имущество, которое может достаться в качестве приза победителю какого-то детского спора, - ответила Садира.
- Конечно нет, - произнес Агис. - Нам и в голову не могло прийти ничего подобного. Но наступает момент, когда каждый из нас должен начать устраивать свою жизнь. Раньше мы не знали, будем ли мы живы завтра, но…
- Но ничего с тех пор не изменилось, - гневно прервала его Садира. - Вы что, уже забыли о существовании Дракона?
- Рядом с Драконом нам придется жить вечно, - сказал Рикус. - После своих тысячелетних скитаний по Атхасу он не собирается исчезнуть только потому, что Тир обрел свободу.
- Так и будет, если мы откажемся бросить ему вызов, - поправила его Садира. - Поэтому я и собираюсь добраться до башни Пристан, чего бы это мне не стоило, чтобы попытаться добыть там так необходимые нам сведения о Драконе. Может быть, мне повезет, и я узнаю что-нибудь важное о его уязвимых местах. В этих обстоятельствах вам придется смириться с моим решением.
Ее спутники обменялись понимающими взглядами. Никто из них больше не решился противоречить колдунье.
После короткого раздумья Рикус произнес:
- Я еду с Садирой. Ей наверняка понадобится крепкая и надежная рука.
- Моя рука тоже достаточно крепка, - заявил Агис, глядя горящими глазами на соперника. - Я надеюсь, что мое знание Незримого Пути окажется значительно более полезным, чем твоя воинская доблесть.
- Я поеду одна. Вы прекрасно знаете, что я смогу постоять за себя. К тому же у меня есть трость Нока, - решительно заявила Садира, надеясь, что ее слова звучат убедительно. Хотя колдунья была очень расстроена ссорой, возникшей из-за нее между ее верными спутниками, она прекрасно понимала, что им следует разделиться, если они хотят спасти Тир от уничтожения.
- Это слишком опасно для женщины! - возразил Рикус.
- Если ты твердо решила отправиться туда, тебя должен сопровождать кто-то из нас, - поддержал своего соперника Агис.
- Нет, - сказала Садира, покачав головой. - Мы все правы по-своему. Взглянув по очереди на обоих своих спутников, она продолжила:
- Как правильно отметил Рикус, Тир должен готовиться к худшему. И только один Рикус достаточно популярен в городе, чтобы призвать его жителей пойти на определенные жертвы, если к этому вынудят обстоятельства. В то же время, Агис, кто-то должен будет взять на себя ответственность за проведение полной инвентаризации запасов доспехов, оружия и продовольствия, которыми располагает город. Только ты в состоянии заставить жителей честно сказать, что они готовы сделать для защиты города, а что - нет.
- А ты? - спросил Рикус.
- Я - единственная из вас троих, кого можно кем-либо заменить, ответила Садира. - Мы находимся в отчаянном положении и не можем позволить себе игнорировать возможность того, что башня Пристан хранит какой-либо секрет, раскрытие которого может спасти Тир и уничтожить Дракона.
С этими словами Садира провела рукой над усиками-антеннами канка, давая ему команду направляться навстречу каравану.
- Я вернусь как можно скорее! - крикнула она через плечо. - Будем надеяться, что моя поездка не окажется напрасной, и мы не потратим время зря.

***

Крепко держа в руке новый стальной кинжал, Раин неслышно обогнула крайний дом и остановилась, чтобы осмотреться и выяснить, что ждет ее впереди. Она находилась в самом начале извилистой улочки, по обеим сторонам которой замерли обветшалые дома из необожженного кирпича. Многие из них были готовы вот-вот рухнуть. В каком-нибудь другом городе эта улочка была бы запружена голодными бедняками и изнывающими от жажды нищими, нашедшими убежище от палящего солнца в тени высоких домов. В Тире же ни один из его жителей не страдал от подобных напастей, разве что он оказался слишком ленив, чтобы работать. Все дело было в том, что после убийства царя-колдуна Калака и отмены рабства в Тире на примыкавших к городу землях организовали специальные фермы, где нищие всегда могли найти себе работу. В этих центрах общественных работ имелись в достаточных количествах пища и вода. Тем не менее попадались и исключения из правила.
Присмотревшись, Раин заметила нескольких отверженных, в пьяном виде валявшихся у стен домов.
Не заметив никаких признаков опасности. Раин осторожно пошла вдоль по улочке. Тут же в нос ей ударил целый букет отвратительных запахов помоев, мочи, экскрементов, прокисшего вина, немытых тел. Свой кинжал она держала на виду, чтобы отбить у этих отбросов общества всякую охоту приставать к ней. Обычно эльфы, в том числе и женщины, не испытывали страха, оказываясь в самых неблагополучных кварталах города. Однако одно из противоречий, присущих современному Тиру, заключалось в том, что, в то время как положение бедняков улучшалось, положение антисоциальных элементов стало еще более отчаянным. Раин хорошо помнила о неприятном происшествии, случившемся не так давно с двумя членами ее клана.
Возвращаясь как-то с богатой добычей после весьма успешного налета на один из домов в районе Площади Теней, эльфы подверглись нападению группы головорезов. Им удалось чудом спастись, но пришлось бросить награбленное добро и бежать сломя голову.
Когда Раин миновала обрюзгшего великана в тунике, на которой была изображена звезда, говорившая о том, что он когда-то служил в охране последнего царя-колдуна, сзади нее неожиданно послышался мужской голос:
- А вот и та самая шлюха!
Раин оглянулась через плечо и выругалась. В самом начале улочки стоял толстый уличный торговец вином с перевязанной головой и пустыми ножнами от кинжала на поясе. Рядом с ним находились два жреца в черном, вооруженных протазанами <протазан - вид холодного оружия, разновидность алебарды> с обсидиановыми лезвиями, свидетельствовавшими об их принадлежности к охране нового царя.
- Ты уверен, что это именно она? - спросил один из жрецов, высокий могучий атлет с рыжими волосами, заплетенными в косичку.
Раин не надо было ждать ответа торговца вином. Она и так знала, что тот будет абсолютно уверен. Даже издали торговец без труда опознает в ней женщину, с которой он только что распил две фляжки хорошего вина.

Предыдущая страница 3 Следующая страница


Чародейка 4

Невысокая для эльфа. Раин тем не менее была на полторы головы выше мужчин, принадлежавших к чистокровным представителям человеческой расы. У нее были коротко остриженные волосы и сильно заостренные уши. Выглядела она худощавой и гибкой. Но фигура ее казалась более соблазнительной, чем фигуры большинства женщин-эльфов. У нее были брови дугой, блестящие миндалевидные глаза цвета сапфира, орлиный нос и большой рот с полными аппетитными губами. Та же самая поразительная красота, которая ранее привлекла к ней внимание уличного торговца, теперь не оставит у него никаких сомнений в том, кто находится перед ним.
Готовая воспользоваться любым средством спасения, Раин повернулась и бросилась бежать.
- Эй, ты там, остановись! - закричал второй жрец, светловолосый полуэльф.
Раин не обратила никакого внимания на приказ жреца, полностью уверенная в том, что ее длинные ноги не подведут и помогут ей благополучно ускользнуть.
Случись это раньше, ей никогда не пришло бы в голову ослушаться жреца, и она обязательно остановилась бы, так как прекрасно знала, что жрец может прибегнуть к колдовству, чтобы задержать ее. Теперь же ни для кого не было секретом, что новый царь Тира Титхиан I оказался слабым правителем, не владеющим тайнами магии, в результате чего его чиновники, основную массу которых составляли жрецы, отвечавшие, в частности, за поддержание общественного порядка, лишились мощного оружия в борьбе с преступниками.
Именно это обстоятельство и явилось одной из главных причин появления клана Раин в столице Тира.
К тому моменту, когда Раин была уже в самом конце улочки, ее преследователи сумели пробежать всего лишь десятка два метров. Потом женщина свернула на более оживленную улицу, застроенную двух-и трехэтажными домами. На первых этажах находились всевозможные лавки с широкими дверями, в которых были установлены прилавки. Из каждой двери выглядывал проныра-эльф, предлагавший товары, без сомнения похищенные или силой отнятые членами его клана у вожатых какого-нибудь каравана, пересекавшего пустыню, или доставленные контрабандой из других городов.
- Пропустите или умрете! - закричала Раин и врезалась в толпу, угрожающе размахивая кинжалом.
Когда она начала пробиваться сквозь толпу, со всех сторон послышались испуганные крики и возгласы негодующих прохожих, поспешно уступавших дорогу. Несмотря на свою угрозу, она не тронула никого из тех, кто не был достаточно проворен. Если Раин еще сомневалась в том, что жрецы все-таки решатся тщательно прочесать весь квартал в связи с таким сравнительно мелким правонарушением - кражей кинжала, то она была совершенно убеждена в том, что они совсем по-другому посмотрят на дело, если пострадает множество невинных людей.
Поэтому, вместо того чтобы с помощью кинжала пробивать себе дорогу в густой толпе. Раин прибегла к более безопасным приемам, привлекавшим к ней гораздо меньшее внимание. Она просто расталкивала прохожих. Вскоре вся улица сотрясалась от проклятий людей, сбитых ею с ног. Когда же Раин наконец осмелилась оглянуться через плечо, чтобы выяснить, как далеко ей удалось оторваться от своих преследователей, она не увидела никого из них.
Улица резко повернула влево, и беглянка больше не видела улочку, из которой только что выбежала. Уверенная в том, что преследователи не сумеют догнать ее, воровка перешла с бега на шаг. Не останавливаясь, она вытащила нижний конец своей блузки с глубоким вырезом из-под пояса из змеиной кожи, затем засунула под него кинжал и снова опустила подол блузки вниз, прикрыв оружие. Своим плоским упругим животом она ощущала тепло и опасность, исходящие от стального лезвия. Вскоре она вся затрепетала от приятного возбуждения. Этот кинжал был первым металлическим оружием, попавшим ей в руки. Соприкосновение кожи с гладкой поверхностью кинжала вызывало пьянящее ощущение могущества, о чем говорила торжествующая улыбка, появившаяся на ее лице.
Раин подошла к лавке, в дверях которой черноволосый эльф, перегнувшись через прилавок, разговаривал с двумя юношами, чистокровными представителями человеческой расы. В руке эльф держал полдюжины округлых разноцветных камешков, каждый из которых сверкал каким-то цветом радуги.
- Алый цвет означает любовь, - объяснял молодым людям эльф. - Если ты будешь держать его под языком в течение трех дней…
- То ты обязательно задохнешься, когда уснешь, - договорил за него юноша постарше.
- Нет, - возразил эльф, в котором Раин узнала Хайара, одного из своих единокровных братьев. - Ты никогда не проглотишь ни одного из этих волшебных камней. Но если ты все сделаешь так, как я тебе говорю, ты завоюешь сердце любой женщины, которой захочешь обладать.
Когда Раин вошла в лавку, Хайар бросил в ее сторону быстрый взгляд, в котором сверкал огонек вожделения при виде столь соблазнительных форм.
Заметив, что молодые люди обратили внимание на красивую девушку-эльфа, Хайар продолжил разговор в том же ключе.
- Кстати, я сейчас воспользовался этим алым камнем, чтобы завоевать сердце вот этой красотки, - произнес он, протягивая руки, чтобы обнять Раин. - Скажи, разве это не так?
Раин позволила ему обнять себя, томно глядя в глаза брата.
- Действительно, так, мой дорогой, - как можно нежнее ответила она.
Раин, конечно, лгала. Кем бы для нее ни был Хайар, он никогда не был ее любовником. У них был один отец, но это мало что значило для каждого из них. Согласно клановой традиции, им запрещалось иметь общих детей. У членов клана Бродяг Песков, как и у большей части эльфов, только дети одной матери считали себя настоящими кровными родственниками. Те же, у кого был общий отец, смотрели друг на друга, как на соперников, и пытались завоевать любовь отца и получить в будущем наследство. Не стали исключением Раин и Хайар, но их соперничество оказалось более ожесточенным, так как их общим отцом был вождь клана Фенеон.
Но при всех обстоятельствах они были членами одного клана и всегда поддерживали друг друга, когда дело касалось посторонних. Поэтому, если необходимо было дать Хайару возможность облапать ее, чтобы помочь сбыть паре чужаков несколько не имеющих никакой ценности камешков. Раин не собиралась отказывать ему в этом.
Когда Хайар притянул Раин к себе, кончик лезвия спрятанного ею под одеждой кинжала больно уколол ее в пах, но она даже не поморщилась. Зато Хайар удивленно взглянул вниз.
- Что это у тебя там? - прошептал он.
- Это тебя не касается, - ответила Раин, притворяясь, что целует его в ухо.
- Но, может быть, это могло бы заинтересовать нашего отца? - тихо спросил ее брат.
Раин с трудом подавила желание откусить ему мочку уха. Она очень надеялась незаметно пронести кинжал в дом и спрятать его в свой заплечный мешок или между шкурами, на которых спала. Если Фенеон узнает, что она вернулась, принеся с собой что-то ценное, он наверняка потребует подарить ему эту вещь. Несмотря на то что это могло ухудшить ее шансы на получение наследства. Раин не имела ни малейшего желания отдавать свой кинжал отцу.
- Я должна зайти к отцу, - прошептала Раин, высвобождаясь из объятий Хайара.
Ослепительно улыбнувшись двум юношам, она отошла от прилавка. В этот момент младший из покупателей спросил:
- Сколько ты просишь за свои камешки?
Хайар, никогда особо не отличавшийся умением торговаться, мгновенно среагировал, задав юнцу встречный вопрос:
- А сколько монет у тебя в кошельке?
Пройдя в заднюю часть лавки. Раин отодвинула в сторону нечто вроде занавески из кусков змеиной кожи, отделявшей торговое помещение от склада, и заглянула внутрь. Ее отец сидел, как всегда, в своем кресле, поставив ноги на бочонок с перебродившим вином из меда канка. Даже среди эльфов, обычно высоких и крепких мужчин, Фенеон выделялся могучим телосложением.
Он был выше среднего роста и великолепно развит физически. У него была широкая грудь, плоский живот, длинные мускулистые руки и ноги. Создавалось впечатление, что все его тело состоит из бугров мышц. Выглядел он гораздо моложе своих лет. Седые волосы он зачесывал назад и собирал в некое подобие косички, открывая остроконечные, покрытые коркой грязи уши.
Когда-то он был, по-видимому, очень красив. Его слегка удлиненное, с тонкими чертами, мертвенно-бледное лицо выглядело пропорциональным. По его внешнему виду можно было сказать, что он - человек жестокий, подозрительный и очень опасный. Небольшой рот с вечно стиснутыми зубами вечно кривился - с его тонких губ не сходила зловещая усмешка. Он постоянно раздувал ноздри, как будто обонянием пытался учуять врагов. Над его серыми глазами нависали резко очерченные брови. Под глазами у него были черные круги от усталости. Но глаза горели, как всегда, каким-то сумасшедшим светом, который вызывал у Раин чувство глубокого беспокойства.
Фенеон даже не поднял головы, услышав шум отодвигаемой занавески, так как знал, что это пришла дочь.
- Надеюсь, удалось поживиться? Принесла что-нибудь? - спросил он, даже не позаботившись повернуться в ее сторону.
Раин подошла к отцу и поцеловала его в щеку. От него пахло застарелой блевотиной и прокисшим броем.
- Ничего особенного. Все прошло не так, как хотелось бы, - ответила она, опуская ему в руку серебряную монету. - Вот, держи.
Впервые с того момента, как Раин вошла в плохо освещенную комнату, взгляд ее отца стал осмысленным и сфокусировался на блестящей монете. Он подбросил ее вверх, чтобы определить вес и убедиться, что она не фальшивая, а потом недовольно произнес:
- Моя дочь могла бы принести и больше.
- В следующий раз. Тала, - ответила Раин, называя отца словом, которое у эльфов использовалось для обозначения мужчины, кровь которого текла в жилах говорящего.
Раин показалось, что лезвие кинжала, спрятанного ею под блузкой, становится теплым. Это ощущение было вызвано струйкой крови, вытекавшей из ранки в паху. Занятая мыслями о том, как оставить драгоценный кинжал у себя, она совсем забыла о том, что, когда Хайар притянул ее к себе, кончик лезвия кинжала уколол ее в пах.
Недовольный Фенеон наконец-то перевел взгляд на дочь и несколько мгновений разглядывал ее, словно желая понять, не обманывает ли она его.
Затем он что-то проворчал и опустил монету в один из кошельков, прикрепленных к его поясу. Раин облегченно вздохнула про себя и направилась к костяной лестнице, расположенной в задней части комнаты.
Через мгновение она благополучно исчезнет с глаз отца и окажется в огромной общей комнате, в которой обитали члены клана.
Не успела Раин ступить на первую ступеньку лестницы, как из-за занавески донесся громкий голос ее брата:
- Что привело вас сюда, жрецы?
В тот же миг Фенеон был уже на ногах, сжимая в одной руке меч с костяным клинком, а в другой - кинжал с обсидиановым лезвием.
- Во имя царя Титхиана Первого, отойди в сторону, - приказал один из жрецов.
- Подождите здесь, - возразил Хайар. - Вы сможете обсудить свою проблему с нашим вождем.
- Я тебе уже сказал отойти в сторону! - повторил жрец.
Из-за занавески донеслись звуки борьбы. Раин сделала знак отцу оставаться на своем месте, а сама спустилась с лестницы и подошла к нему.
- Что там происходит? - грозно спросил он.
- Они пришли за мной, - ответила Раин.
Фенеон подтолкнул дочь в сторону входа.
- Выйди к ним и не позволяй им заходить сюда, - тихо сказал он, указывая на груды краденого, заполнившие склад. - Если они увидят все это, мне придется заплатить кучу денег, чтобы откупиться!
- Не беспокойся, все будет в порядке, - ответила Раин.
В ее голосе явственно слышались нотки удивления и гнева. Промчавшись по затененной улочке и свернув на улицу, на которой находился дом ее отца.
Раин оставила далеко позади толстого торговца вином и обоих жрецов. Они никак не могли видеть, в какую лавку она вошла. По-видимому, они стали расспрашивать прохожих, и, скорее всего, один из них из страха перед жрецами был вынужден показать им нужную лавку. В любом другом городе такое просто не могло произойти. Толпа, состоящая из покупателей и просто прохожих, изобразила бы полное неведение, руководствуясь двумя важными соображениями: никогда не оказывать содействия жрецам и не разглашать сам факт своего появления на Рынке Эльфов. Но, как на собственном опыте знала Раин, Тир был особенным городом. Царь Титхиан пользовался в Тире значительной популярностью, и, к сожалению для некоторых категорий его жителей, граждане города в своем большинстве всегда старались помочь властям…
Высунувшись из-за занавески, Раин увидела, что жрецы отшвырнули Хайара с дороги древками своих Протазанов, и он летит прямо на нее.
- Что-то не так? - спросила Раин, подхватывая брата. Поставив его на ноги, она бросила взгляд на улицу и увидела, что у дверей лавки собралась небольшая толпа. Мужчины и женщины с интересом наблюдали за развитием событий, время от времени громко подбадривая торговца вином и жрецов.
Толстяк торговец увидел Раин и громко потребовал:
- Верни мне мой кинжал!
- Теперь он мой, - хладнокровно ответила женщина. Она произнесла это ровным голосом, хотя внутри у нее все клокотало от ярости. Ее отец, без сомнения, слышал слова торговца, и теперь ей придется проявить открытое неповиновение воле вождя клана, чтобы оставить кинжал у себя.
Раин повернулась к жрецам и не спеша задрала перед блузки, демонстрируя им стальной кинжал и, с вполне определенным умыслом, порядочный участок гладкого мускулистого живота. Призывно улыбнувшись царским чиновникам, она другой рукой вытащила кинжал из-за пояса и подняла его над головой. Что бы ни случилось потом, она хотела быть абсолютно уверенной в том, что у полуэльфа и его партнера не появится оснований для обыска.
Торговец вином попытался выхватить у нее кинжал. Хайар молниеносно схватил его за кисть руки, затем с силой толкнул в грудь, одновременно сделав подножку. Толстяк торговец шлепнулся на спину, ловя открытым ртом воздух.
Жрецы направили свои протазаны на Хайара. Но, увидев, что молодой эльф остался на месте и больше не собирается нападать на толстяка, они чуть приподняли свои протазаны в вертикальное положение.
- Раин сказала, что это ее кинжал, - произнес Хайар, нагло глядя прямо в лицо толстяка торговца.
- Воровство не делает человека владельцем украденной вещи, - с трудом проговорил торговец.
- Я не украла его. Он сам обещал отдать его мне, - возразила Раин, опуская наконец перед блузки и снова прикрыв свой живот. - Или, может быть, ты уже забыл об этом? - В последних ее словах послышался многозначительный намек.
Толпа, собравшаяся снаружи, удовлетворенно захихикала, а торговец густо покраснел. Но это был крепкий орешек, и его было невозможно заставить с помощью гнусных намеков отказаться от прав собственности на украденную вещь.
- Но она же так и не стала спать со мной! - заявил он, глядя на жрецов.
- И ты возмущен этим? - раздался голос отца Раин, высунувшегося из-за занавески. - Так ты считаешь мою дочь шлюхой?
Жрец-полуэльф отодвинулся немного в сторону и направил свой протазан на Фенеона. Раин и Хайар взволнованно переглянулись, собираясь поддержать своего отца.
Взгляд торговца остановился на мгновение на спрятанной за занавеской руке Фенеона, но его решимость не уступать нисколько не уменьшилась.
- Мы с ней договорились, - сказал он, взглядом прося поддержки у жрецов.
- Мы договорились о том, что ты дашь мне кинжал, и теперь он у меня, пояснила девушка-эльф.
- Я сомневаюсь, что рана на его голове является частью договоренности, - твердо сказал жрец. - Ты просто ограбила его, да к тому же причинила ему телесные повреждения.
Толпа, с жадным интересом наблюдавшая за происходящим, одобрительными возгласами поддержала решительные действия жреца, направленные на восстановление законных прав торговца вином. Но у Раин существовало на этот счет совсем другое мнение. В ее понимании действия блюстителя порядка говорили лишь о желании получить взятку, и у нее не было сомнения, что отец охотно даст ее жрецу, а потом компенсирует свои убытки. Она хорошо знала, что ее отец очень не любил оставаться внакладе.
- Толстый дурак заслуживает своей участи, - сказала Раин. - Я была вынуждена разбить фляжку с вином о его голову, чтобы не дать ему лапать меня своими грязными руками. - Она бросила на торговца злобный взгляд, затем улыбнулась жрецу-полуэльфу. - Тем не менее я понимаю, почему ты относишься ко мне с подозрением. Что требуется, чтобы убедить тебя в моей невиновности?
- Во всех кошельках людей твоего клана не найдется достаточно золота, чтобы подкупить хотя бы одного из жрецов царя Титхиана, если это то, на что ты, видимо, намекаешь, - ответил рыжеволосый жрец.
Раин и Хайар вопросительно переглянулись, не зная, как вести себя дальше. Опыт подсказывал им, что жрецов всегда можно подкупить, причем размер взятки был обычно невелик.
Видя их замешательство, на помощь им пришел Фенеон, попытавшийся отвлечь внимание жрецов от Раин.
- Я, по-моему, уже говорил, что у меня есть еще одна дочь? - спросил он. - Вы, должно быть, слышали о ней. Все ее зовут Садира из Тира.
- Если ты это утверждаешь, возможно, так оно и есть, - ответил жрец-полуэльф, вращая глазами из стороны в сторону. - Вполне может быть, что ты к тому же и мой отец. Но все это к делу не относится.
Жрец приставил протазан к груди Раин, затем указал на кинжал, который она держала в руке.
- Верни его торговцу вином, - произнес он. - Там, куда ты сейчас отправишься, тебе он не понадобится.
Из собравшейся на улице толпы донесся громкий женский голос:
- И правильно! Пусть эти эльфы знают, что их ждет, когда они начинают грабить свободных граждан Тира!
- Отправьте ее на работу в шахту! - закричала другая женщина.
Раин поспешно взглянула на отца.
- А почему бы нам не купить этот кинжал? - предложила она. В конечном счете если нельзя подкупить жрецов, то, может быть, торговец вином согласится взять деньги, и тогда вопрос будет закрыт.
Ответом ей был сердитый взгляд Фенеона.
- Что еще ты скрывала от меня? - зло спросил он, указывая на кинжал.
Несколько мгновений он разглядывал жрецов, затем снова посмотрел на Раин.
Глаза его злобно блестели. - Ты пытаешься одурачить меня! - заорал он. Ты заодно с ними!
Раин нахмурилась. Отец и раньше иногда разговаривал с ней таким тоном и часто обвинял ее в различных проступках, но это всегда происходило, когда он был навеселе. Ничего подобного никогда не случалось, когда обстановка, как сейчас, была критической.
- Подумай о том, что ты говоришь! - воскликнул Хайар. - Никогда и ни при каких обстоятельствах член клана Бродяг Песков не примет сторону постороннего!
- Если она прячет кинжал от меня, то, возможно, она скрывает еще что-нибудь? - прошипел Фенеон. Он поднял руку, как будто поднимая что-то, находящееся по ту сторону занавески.
- Стой! Не двигайся! - скомандовал рыжеволосый жрец, увидев его движение.
- Это дело касается только меня и моей дочери, - закричал Фенеон, вытаскивая меч из-за занавески.
- Твоя дочь теперь пленница Титхиана, - произнес жрец, наставляя на него свой протазан. - Если ты попытаешься причинить ей вред, я убью…
Он не успел договорить, так как вверх молниеносно взметнулась нога Хайара, и ее мощный удар пришелся прямо в грудь жреца, отшвырнув его назад. Пока тот пытался сохранить равновесие, около уха Хайара мелькнул костяной клинок Фенеона, вонзившийся в шею тирянина.
У Хайара не было времени на размышление о том, насколько близок был его отец к убийству собственного сына, промахнись он хоть немного. Не успел тирянин испустить дух, как Хайар бросился на полуэльфа, охранявшего Раин.
Тот начал было поворачивать свой протазан, чтобы отбить нападение, но, видя, что Раин все еще крепко сжимает в руке предмет спора, заколебался.
Секундное замешательство стоило ему жизни. Стальные пальцы Хайара с силой ударили в горло полуэльфа. Полуэльф выронил свое оружие и медленно повалился на пол, держась обеими руками за горло.
Когда второй жрец упал, торговец вином попытался скрыться. Раин кинулась вслед за ним. Догнав его, она вонзила кинжал ему в спину. Толстяк упал, обливаясь кровью. Предсмертный крик замер у него на губах.
На улице раздались крики ужаса. Зрители были потрясены. Толпа мгновенно рассыпалась во все стороны. Мужчины и женщины бросились бежать, опасаясь, что сумасшедшие эльфы теперь возьмутся за них. Раздавались крики:
- Убийство! Позовите царскую стражу!
Раин захлопнула дверь лавки, а Хайар перерубил похищенным протазаном шесты, на которых держался тент, укрепленный над прилавком. Деревянные ставни с громким стуком упали вниз, скрыв эльфов от любопытных взглядов.
Раин взглянула на отца. Тот стоял посреди комнаты, крепко сжимая меч, и пристально смотрел на дочь.
- #Тада, ты действительно собирался убить меня? - тихо спросила она.
Фенеон в ответ громко выругался и протянул свободную руку со словами:
- А теперь отдай мне этот проклятый кинжал.

3. ТАНЦОВЩИЦЫ КАРАВАНА

Сквозь звуки мелодии, выводимой волынками, послышалась какая-то странная трель, напоминающая звук манка для птиц. Она была почти неотличима от основной мелодии. Но звук этот мгновенно разрушил все очарование музыки и вывел колдунью из состояния экстаза, в который она впала. Когда Садира прекратила двигаться и покачивать плечами в такт музыке, ей удалось остановить свой затуманенный алкоголем взгляд на лице ближайшего к ней музыканта.
- Т-ты с-слышал э-то? - с трудом выговорила колдунья. Ее речь была едва слышна и тонула в звуках лихого ритма, отбиваемого им руками на барабане.
- Танцуй! - скомандовал он, не поднимая глаз от барабана.
- Больше не буду, - возразила она, стараясь избавиться от пьянящего воздействия музыки, все еще звучавшей у нее в ушах. - Что-то здесь неладно. Мы можем оказаться в опасности.
Барабанщик, никааль с покрытым пылью панцирем и копной черных волос, завертел своей удлиненной головой, поворачивая ее под самым немыслимым углом, чтобы узкие слуховые щели, расположенные в задней части головы, могли поймать посторонние звуки. Не услышав ничего необычного, никааль повторил свою команду:
- Танцуй!
Садира отошла от широкого круга танцующих, состоявшего из женщин, принадлежащих к различным расам. Среди них были никаали, тарики, карлики и даже одна-две чистокровные представительницы человеческой расы. Все они кружились и скакали, каждая на свой манер, вокруг яркого пламени костра, от которого исходил кисловатый запах горящего помета инексов. Мужчины стояли вокруг, образуя как бы второе кольцо. Одни из них играли на музыкальных инструментах, другие просто наблюдали за танцующими. Глаза их горели вожделением, со всех сторон сыпались непристойные замечания.
Танцующие женщины были одеты по-ниобенэйски. Все они обмотали вокруг бедер яркие ткани, перебросив один конец одеяния по диагонали через плечо, закрывая груди. Впервые увидев подобный наряд, Садира решила, что вся конструкция может в любой момент развязаться. Но время шло, бешеный темп танца не спадал, а все продолжало держаться на своих местах, несмотря даже на самые дикие прыжки и вращения танцующих.
Выбравшись из круга танцующих, Садира повернулась, чтобы повнимательнее осмотреть походный лагерь каравана. Она хотела во что бы то ни стало отыскать источник, издававший ту запавшую ей в память трель, которая вывела ее из состояния экстаза. Караван устроил стоянку на развалинах рухнувшей башни. В центре находилась круглая площадка, наполовину занесенная песком и освещенная желтоватым светом двух атхасских лун.
Площадку со всех сторон окружали остатки стен, которые местами достигали высоты в несколько метров. На стенах были выставлены часовые, которые внимательно наблюдали за тем, что происходит в темной пустыне. Часовые вели себя спокойно, и Садира сделала вывод, что за стенами не происходит ничего такого, что могло бы насторожить. Поэтому она начала уже думать, что, может быть, злополучная трель ей просто послышалась.
Надеясь, что она снова услышит трель, если отойдет подальше от танцующих, колдунья подобрала с земли свою трость и решительно направилась к бочонку, находившемуся в двух десятках метров от нее. Около него стоял старшина каравана Милон, привлекательный на вид мужчина со смуглой кожей, ухоженной бородой и веселой улыбкой. Рядом с ним находилась Оза, женщина-мул, его правая рука, старшая вожатая каравана. Своим внешним видом она очень напоминала Рикуса. Она обладала таким же могучим телосложением и так же, как он, была полностью лишена волосяного покрова.
У нее было широкое скуластое лицо с тонкими губами, серыми глазами, взгляд которых поражал своей загадочностью, и голова, вся иссеченная шрамами. Это говорило о том, что она в течение многих лет участвовала в гладиаторских поединках. По бокам ее головы, там, где полагалось быть ушам, виднелись отверстия, окруженные шишками со следами выжженного клейма.
Старшина наполнил кружку и протянул ее колдунье.
- Ты прекрасно танцевала, Лорели, - сказал он, называя Садиру тем именем, которым она назвалась, присоединяясь к каравану.
- Было бы странно, если бы я танцевала плохо, попав сюда, - ответила девушка-полуэльф, заметив, что женщина-мул следит за движением ее губ. Музыканты божественно играют на своих инструментах. То, что они играют, не простая музыка.
- Их музыка обладает волшебной силой, - согласился старшина, бесстрастно улыбаясь. - И я очень рад, что она пришлась тебе по душе.
Большинство пассажиров обычно не понимают ее. Они думают, что женщины танцуют, чтобы доставить наслаждение мужчинам, а на самом деле они делают это ради собственного удовольствия.
- Я танцую ради того и другого, - пояснила Садира, соблазнительно улыбаясь ему. - Что плохого в том, что мужчина смотрит на тебя, когда ты танцуешь? Есть множество гораздо более опасных занятий, которым ты можешь посвятить вечер, но почему это должно касаться кого-то еще?
- Возможно, это может касаться одного из тех двух мужчин, которые были с тобой, когда мы встретились, - сказал Милон. - У меня создалось впечатление, что один из них был твоим… - он остановился, подыскивая нужное слово, - близким другом.
- Они оба являются, как ты выразился, моими близкими друзьями, пояснила Садира, наслаждаясь неподдельным изумлением, отразившимся на лицах ее собеседников. Улыбаясь про себя, она сделала большой глоток из своей кружки. Брой оказался теплым и ароматным. Видимо, добавление в него какой-то незнакомой Садире пряности отбило обычный кислый вкус и увеличило его крепость. - Это мои возлюбленные, но я никогда не признаю какого-либо мужчину своим господином.
- Ниобенэй находится слишком далеко отсюда, чтобы убегать туда от мужчин, которые не имеют никаких прав на тебя, - заметила Оза, произнося слова невнятно, как это обычно бывает с теми, кто не слышит собственную речь.
- Я направляюсь в Ниобенэй не для того, чтобы скрыться от кого-либо, а по делам, - возразила Садира, наконец-то поняв, что вопросы задаются ей с определенной целью. - Почему вас так интересует цель моей поездки в Ниобенэй?
- Мы обязаны знать все о грузе, который везем…
- Но Лорели не является грузом, - с упреком произнес Милон. Он дружески улыбнулся Садире. - Оза имеет в виду, что мы заинтересованы в твоем благополучии. Ниобенэй совсем не похож на Тир. Одинокая женщина всегда подвергается там большой опасности. Мы думаем, что тебе следовало бы в Ниобенэе остановиться вместе с нами на стоянке, принадлежащей Торговому клану «Бешап».
По тому, как Оза нахмурилась, Садира поняла, что за этим предложением стоит нечто большее, чем простое проявление внимания. Кроме того, ей стало ясно, что между старшиной и его помощницей особые отношения.
- Спасибо за заботу, но она мне не понадобится, - поблагодарила Садира.
- Я и так буду в безопасности.
Но старшина выглядел обескураженным.
- У тебя есть знакомые в Ниобенэе? - продолжил он расспросы.
- Я сама смогу позаботиться о себе, - ответила колдунья, поднося кружку к губам и отворачиваясь в надежде избежать дальнейших вопросов.
Милон подождал, пока она не опорожнит свою кружку, затем продолжал:
- Тебе действительно следует взять меня в проводники. - Он забрал у Садиры кружку, вызвав этим недовольство Озы, и снова наполнил ее.
- Еще раз благодарю тебя за заботу, но мой ответ будет «нет», поспешно проговорила Садира, предостерегающе поднимая руку.
- «Нет» чему - моему предложению быть твоим проводником в Ниобенэе или еще одной кружке броя? - укоризненно спросил Милон.

Предыдущая страница 4 Следующая страница


5 Трой Деннинг

- И тому и другому, - ответила Садира. - Я уже достаточно выпила. К тому же я пришла сюда не ради выпивки. Я услышала один звук… трель, раздавшуюся откуда-то из пустыни.
- Это голодный лирр, - сказала Оза. - Я видела пару их вечером.
- Тем не менее стоит посмотреть, - приказал Милон.
- Уши-то есть у часовых, а не у меня…
- Делай то, что тебе сказано, - настойчиво повторил Милон.
- Слушаюсь, начальник! - недовольно произнесла Оза, доставая из-под одежды кинжал с изогнутым костяным лезвием. Она сердито посмотрела на Садиру, затем повернулась к Милону:
- Уж трех-то жен тебе должно быть достаточно. - С этими словами она нехотя направилась к стене.
- У тебя три жены? - удивленно спросила Садира, наблюдая за тем, как Оза перелезает через стену.
Казалось, смуглая кожа Милона потемнела.
- Две из них остались в Ниобенэе, - объяснил он.
- А что с третьей? - спросила Садира, глядя вслед Озе.
- На что только не пойдет старшина каравана, чтобы сохранить такого отличного помощника, как Оза, - с тоской в голосе произнес Милон.
Когда Оза исчезла в темноте, Садира вновь вернулась к волновавшей ее теме:
- Я совсем не шутила, когда сказала тебе о том непонятном свисте. Никак не могу вспомнить, где я слышала его раньше… И я уверена, что он не имеет никакого отношения к лиррам, - пояснила колдунья.
- Может быть, это грабители, - задумчиво проговорил Милон. - Если так, то они очень пожалеют, что выбрали именно наш караван. Оза, может быть, и не самая привлекательная из моих жен, но она, без сомнения, самый лучший боец из тех, кто находится на службе у Торгового клана «Бешап».
Садира еще крепче сжала набалдашник трости.
- Ты полагаешь, что кто-то может напасть на нас? - спросила она с тревогой в голосе.
- Такое уже случалось много раз. Пустыня кишит эльфами и другими грабителями, - ответил Милон, беспечно пожимая плечами.
Видя, что старшина и не собирается прекращать веселье, Садира поинтересовалась:
- Разве ты не станешь готовиться к отражению нападения?
- Нет. Вожатым музыка просто необходима, так как она снимает напряжение и позволяет им расслабиться и забыть о трудностях и опасностях, подстерегающих их. Кроме того, если мы будем каждый раз прекращать танцы, когда кто-то услышит какой-нибудь странный звук, донесшийся из пустыни, среди моих людей воцарится грусть и печаль, а это не пойдет нам на пользу.
- Он повернулся в сторону танцующих, покачивая головой в такт музыке. Вернемся теперь к твоей поездке в Ниобенэй, - произнес он, не отрывая глаз от кружащихся в лихом танце фигур. - Я бы хотел, чтобы ты пересмотрела свое решение и осталась с нами. Если кто-либо из людей царя-колдуна случайно увидит, как ты танцуешь, тебе никогда не позволят покинуть город.
Садиру так и подмывало принять его предложение, так как в любом городе было трудно найти более безопасное место, чем территория, принадлежащая Торговому клану. Тем не менее она не хотела, чтобы за ней наблюдали, пусть это даже будут глаза друзей. Никто не должен был знать о цели ее путешествия.
- Я пробуду в городе очень недолго, - твердо ответила колдунья. - К тому же мои знакомые будут заботиться обо мне все это время.
- Ты имеешь в виду тех, кто предпочитает оставаться невидимыми? - как бы невзначай спросил Милон.
Садира выругалась про себя. Хотя она даже словом не обмолвилась о цели своей поездки, старшина разгадал ее план. Прибыв в Ниобенэй, Садира собиралась вступить в контакт с местными членами Клана Невидимых в надежде, что тайная организация колдунов поможет ей с ночлегом и питанием и подыщет какого-нибудь надежного эльфа - если только такие существуют, чтобы он показал ей дорогу к башне Пристан.
Садира вымученно рассмеялась, пытаясь сделать вид, что вопрос старшины удивил и даже развеселил ее.
- Что подтолкнуло тебя задать такой странный вопрос? - спросила она.
Милон пристально посмотрел на нее, затем указал на трость, которую она держала в руке.
- Вот эта трость, - пояснил он. - У тебя на бедре висит отличный стальной кинжал, но ты, видимо, совсем забыла о нем и так крепко сжимаешь в руке ручку трости, как будто она - могучее оружие. Обычно так сжимает рукоять меча рука воина. Если бы ты хромала, то тогда трость была бы тебе необходима. Но женщина, которая так танцует, не нуждается ни в какой трости. Отсюда вытекает, что это - волшебное оружие, а ты не кто иная, как колдунья.
- Ты очень наблюдателен, но тем не менее заблуждаешься в отношении меня, - ответила Садира, горько сожалея о том, что ее мысли затуманены алкоголем. - Трость - семейная реликвия, напоминающая мне о матери, которой она раньше принадлежала.
Милон вежливо улыбнулся.
- Она тоже была колдуньей? - без тени смущения спросил он.
Садира сердито посмотрела на караванщика, прикидывая про себя, не собирается ли собеседник оставить ее здесь. Как и большинство простых людей, вожатые караванов очень редко соглашались терпеть присутствие колдунов. И эта их неприязнь к колдунам имела под собой серьезные основания. Они справедливо обвиняли колдунов в том, что именно они превратили Атхас в бесплодную пустыню, выкачав из пышной растительности жизненную силу и использовав ее для заклинаний.
- Если ты настолько уверен, что я колдунья, то зачем позволил мне присоединиться к каравану? - со страхом спросила Садира.
- Потому что ты заплатила за свой проезд, а я - честный человек, ответил Милон. - Кроме того, я вижу разницу между колдунами истребителями растительности и порядочными колдунами. Если бы я увидел, что ты принадлежишь к первому типу, я никогда бы не предоставил тебе возможности встретиться с твоими коллегами из Клана Невидимых в Ниобенэе.
Садира не могла не согласиться с его логикой. Хотя ей никогда не приходилось вступать в контакт с организациями Клана Невидимых за пределами Тира, она была достаточно наслышана о том, что ни одна из них не потерпит присутствия истребителей растительности в своих рядах. Выслушав заверения Милона, она тем не менее решила на всякий случай не спешить с признаниями.
- Возможно, ты и сам колдун, - перешла в атаку Садира. - Ты ведь много знаешь о Клане Невидимых.
- Я вовсе не колдун. Мне все это известно, потому что одна из моих жен очень интересуется колдовством, - пояснил Милон. Он наклонился к Садире и тихо добавил:
- Она в течение многих месяцев пыталась войти в контакт с людьми, связанными с Кланом. Теперь я надеюсь, что ты, может быть, поможешь ей.
- Мне очень жаль, но я действительно не представляю…
Садира остановилась, так и не закончив фразы, так как снова услышала странную трель. Но на этот раз Садира находилась вдали от музыкантов, и ей сразу удалось определить ее происхождение. Это было нежное щебетание гигантского паука. Эти звуки ей довелось слышать только однажды, когда она находилась по ту сторону Кольцевых гор, в лесу, где обитали хафлинги.
Милон с недоумением посмотрел на насторожившуюся колдунью.
- Что-то не так? Ты услышала еще что-нибудь? - поспешно спросил он.
- Разве ты не слышал щебетание?
Милон утвердительно кивнул.
- Наверно, какая-то птица. Я не могу сказать, какая именно, но… начал было он, но не успел договорить.
- Это не птица, - прервала его Садира. - Это паук.
- Паук, который щебечет, да еще так громко? - не веря своим ушам, произнес Милон. - Ты была права, отказавшись от броя. Ты явно перебрала.
- Нет, дело не в этом, - возразила Садира. - Это огромные пауки.
Хафлинги, живущие в лесу по ту сторону Кольцевых гор, охотятся на них. Они употребляют их в пищу.
- Но мы ведь сейчас находимся очень далеко от гор, - сказал Милон.
С этим было трудно не согласиться. Пауки были смирными, ручными существами, которые строили гнезда на деревьях и питались разного рода грибами, в изобилии растущими среди густой травы в лесу. Совершенно невероятно, чтобы пауки смогли перенести длительное путешествие, перебраться из влажного, прохладного леса в жаркую, засушливую пустыню, где не росли ни деревья, ни грибы. Тем не менее колдунья была уверена в том, что щебетание напоминало звуки, которые издавали пауки.
- Если это не пауки, значит, кто-то имитирует звуки, которые они издают, и делает это очень искусно, - пояснила Садира.
- Кого ты имеешь в виду?
- Это могут быть только хафлинги, - уверенно заявила колдунья. - Язык, на котором они говорят, очень напоминает щебетание и писк птиц. Я слышала разговор на диалекте, который они используют во время охоты на пауков.
- Хафлинги никогда не путешествуют по пустыням.
- Все меняется. Тебе следует приготовиться к схватке, - посоветовала Садира.
- Зачем? Ты же видишь, что у нас выставлены часовые. Они ничего не заметили, в противном случае они уже предупредили бы нас, - невозмутимо ответил Милон.
- Твои часовые ничего и не заметят, пока не будет уже слишком поздно, возразила Садира. Видя, что Милон все еще не воспринимает ее слова серьезно и не собирается прекращать танцы, колдунья предложила:
- Пойдем со мной. Я докажу тебе, что я права.
С этими словами Садира перелезла через стену. Милон последовал за ней, держась на шаг сзади. Не останавливаясь, он достал из-под плаща меч с широким изогнутым обсидиановым клинком. Вместе с Садирой выбрался он за пределы лагеря и углубился в темную пустыню. Обе луны заливали мерцающим желтоватым светом верхушки песчаных холмов, оставляя впадины между ними погруженными в непроницаемый лиловый мрак. Вскоре показался ряд темных силуэтов, похожих на небольшие песчаные холмики, храпящие и фыркающие во сне. Ими оказались отдыхающие в пустыне инексы. Легкий ветерок дул со стороны огромных рептилий, принося с собой специфический запах, исходящий от них.
Канк Садиры был привязан немного в стороне от инексов, чтобы более крупные рептилии его случайно не затоптали. Все скакуны отдыхали с грузом на спинах. Канк Садиры тоже не был разгружен. Ее личные вещи и бурдюк с водой были привязаны к упряжи. Колдунья сделала это специально, на случай, если каравану неожиданно придется сниматься со стоянки. Десятка два часовых, вооруженных копьями, охраняли рептилий. Часть часовых бродила между ними, высматривая эльфов-грабителей или хищников, которые могли бы проникнуть на охраняемую ими территорию, одни - в поисках поживы, другие пищи.
Милон направился было к рептилиям, но Садира остановила его, схватив за руку, и повела в противоположном направлении.
- Хафлинги - первоклассные охотники, - сказала она. - Они обязательно подойдут с подветренной стороны, чтобы инексы не смогли их учуять.
- Тогда пошли. Видно, ты лучше меня знаешь хафлингов, - ответил Милон.
Они обогнули развалины с северной стороны и подошли к залитой лунным светом небольшой полосе булыжника. Это было все, что осталось от древней дороги, для охраны которой и была когда-то построена башня. Уцелевший отрезок дороги протянулся метров на двадцать - двадцать пять к северу, после чего терялся в бесконечных песках пустыни. Подойдя к дороге, Садира остановилась и стала прислушиваться. Затем рывком пересекла ее и скрылась в темноте. Милон последовал за ней, держась в нескольких шагах позади. Он не отставал от колдуньи, несмотря на неудобную для быстрой ходьбы одежду.
Садира завела его в покрытую лиловым мраком впадину между двумя высокими холмами. Вскоре она стала различать окружающие предметы, излучавшие тепло с разной интенсивностью. Садира очень ценила эту особенность своего зрения, доставшуюся ей по наследству от отца-эльфа. Она всегда выручала колдунью, когда отсутствовали другие источники света.
Садира попросила Милона покрепче взяться за конец ее трости, и они двинулись в пустыню, бесшумно шагая по отсвечивающему розовым светом песку. Колдунье следовало бы оставаться в темной впадине и не смотреть на сверкающие в лунном свете вершины холмов. Даже слабый свет лун мешал ей видеть в темноте. К тому же, оставаясь в густой тени, она имела бы преимущество перед любым хафлингом, на которого они наткнулись бы.
Хафлинги обладали обычным зрением и ничего не видели в кромешной ночной тьме.
Милон не отставал от Садиры, несмотря на то что ничего не видел в темноте. За несколько минут они отошли от лагеря более чем на сотню метров. Подойдя к подножию высокого холма, Садира остановилась, чтобы оглядеться. Справа от них протянулся отрезок залитой лунным светом каменистой земли, заросшей кустарником. За ним виднелась цепочка еще более высоких холмов. Если они решат продолжить движение вперед, им придется или пересечь открытый участок пустыни, или взбираться на высокий песчаный холм. И тот и другой варианты были связаны с определенным риском. Поэтому Садира приняла решение остаться на месте и ждать появления хафлингов. Она исходила из того, что пробирающимся с этой стороны к лагерю хафлингам придется встретиться с теми же самыми препятствиями.
- Ты видишь что-нибудь? - прошептал Милон.
Садира отрицательно покачала головой, затем до нее дошло, что в кромешной тьме караванщик не сможет увидеть ее жест.
- Нет, - тихо ответила она. - Нам лучше всего спрятаться здесь. Если хафлинги услышат нас, нам никогда не удастся найти их.
Они подождали несколько минут. Время от времени ветер доносил до них отзвуки музыки. Тело Садиры реагировало на мелодию, исполняемую на волынке, и ей пришлось мобилизовать всю свою волю, чтобы не поддаться искушению и не начать двигаться в такт музыке. Реакция Милона была куда более спокойной и сдержанной. Он ограничился тем, что позволил себе мерно покачивать головой в такт барабанной дроби.
Наконец откуда-то из кустарника с противоположной стороны залитой лунным светом полоски каменистой земли донеслась уже знакомая Садире трель. Тут же послышалась вторая, затем третья.
- Ты слышал? - тихо спросила Садира.
- Да, - так же тихо ответил Милон.
- Иди за мной, - прошептала колдунья, придя к выводу, что враг приближается к лагерю.
Она подошла к краю кустарника и остановилась, так как лунный свет лишил ее возможности воспользоваться своим волшебным зрением. Сладковатый запах, исходящий от недавно объеденных кустов каликанта, смешивался с кислым запахом свежего помета инексов. Колдунье стало ясно, что именно здесь вечером кормились инексы. Возможно, хафлинги были здесь уже тогда, незаметно наблюдая за тем, что происходит, и высматривая ее, Садиру.
Девушка нисколько не сомневалась, что лесные люди хотят вернуть себе трость, которую она в нарушение соглашения не пожелала отдать вовремя их вождю Ноку. А Нок решил забрать свое могущественное оружие именно сейчас, когда колдунья не собиралась расставаться с ним.
Когда зрение Садиры восстановилось, она, не теряя времени, перебежала открытое пространство и спряталась за кустами. Милон следовал за ней по пятам. Не успели они добраться до середины прогалины, как из темноты послышалась громкая трель. Садира мгновенно остановилась, догадавшись, что они находятся гораздо ближе к хафлингам, чем она предполагала.
Милон поравнялся с ней, а затем обогнал ее со словами:
- Давай попробуем поймать его!
В этот момент кто-то тихо вскрикнул:
- Милон, не делай этого!
- Оза? - ахнул караванщик. Впереди снова послышалось стрекочущее щебетание. Милон резко остановился и занес меч для удара, воскликнув: Клянусь светом Рала!
Не успела Садира подбежать к нему, чтобы узнать, что происходит, как копье с зазубренным наконечником вошло в спину старшины каравана. Садира увидела, что на Милона напал укрывавшийся в кустах хафлинг. Глаза коротышки горели ярким желтым светом.
Вскрикнув от ужаса, Садира изо всех сил нанесла удар обсидиановым набалдашником трости по лохматой голове хафлинга. Раздался громкий треск, и убийца замертво рухнул на землю.
Милон уронил меч и, не веря своим глазам, уставился на копье, торчащее из его собственного живота. Но силы его быстро оставляли, и он упал ничком на землю. В этот момент Садира услышала, как сзади что-то зашуршало. Она резко обернулась и увидела подползавшего к ней хафлинга. Не дав ему возможности подняться на ноги, колдунья прыгнула на него и нанесла ему несколько сильных ударов тростью по голове.
Не успела Садира покончить с ним, как сбоку раздались тяжелые шаги.
Присмотревшись, она различила в темноте массивную фигуру Озы, которая спешила ей на помощь. Женщина-мул сильно хромала. Ее ранили копьем в бедро.
Оза подошла к Милону и, опустившись на колени, начала щупать у него пульс. Но пульс не прощупывался, и Оза поняла, что муж ее мертв. Поцеловав его в лоб и таким образом простившись с ним, она вынула из его мертвой руки меч. Затем, осмотрев свою рану, она взглянула на Садиру.
- Бежим! - крикнула она, кивнув головой в сторону песчаного холма, из-за которого пришли Садира и Милон.
- Мне очень жаль…
Садира была вынуждена остановиться на полуслове, так как Оза вскочила на ноги и побежала через освещенный лунным светом участок, заросший кустарником. Колдунья кинулась вслед за хромающей Озой, но скорость, с которой бежала женщина-мул, была ей явно не по силам, и Садира начала отставать.
Приблизившись к покрытой ночным мраком впадине между песчаными холмами, где укрывались Садира и Милон, женщины услышали еще несколько трелей, раздававшихся со стороны лагеря. Садира тут же остановилась, поняв, что целая группа хафлингов шныряет где-то там в темноте. Оза же продолжала бежать, не обращая внимания на посторонние шумы.
Колдунья вытянула руку вперед, обратив ее ладонью вниз и широко растопырив пальцы. Абстрагировавшись от того, что происходит вокруг, она сфокусировала все внимание на руке, собирая в нее жизненную энергию растений для колдовства. Через несколько мгновений воздух под ее рукой начал мерцать. Это означало, что энергия, необходимая для колдовства, начала поступать из земли в тело колдуньи. Как только Садира почувствовала, что поток энергии начал ослабевать, она сжала руку в кулак, прекратив ее поступление. Если бы она собрала энергии больше, чем нужно, она погубила бы все те растения, энергией которых она воспользовалась. В результате был бы уничтожен и без того тонкий плодородный слой, и земля на века осталась бы бесплодной. Но извлекая из растений разумное количество энергии, колдунья наносила им только временный ущерб. Через день-другой кустарник восстановит потерянную жизненную энергию и будет продолжать расти, как будто с ним ничего не произошло.
В тот момент, когда Садира закончила собирать энергию для колдовства, на краю заросшего кустарником участка появилась небольшая группа хафлингов, Оза подняла свой меч, встав в боевую стойку. Хафлинги взяли копья наперевес. Садира подняла с земли горсть камешков и бросила их в направлении лесных людей, одновременно произнося заклинание. Раздался грохот, и камешки, превратившись в метательные снаряды, полетели в цель, с шумом рассекая воздух. Миновав Озу, они произвели опустошение в рядах врагов. Каждый из камешков угодил прямо в грудь хафлинга. Через считанные секунды все они оказались на земле, истекая кровью.
Но у колдуньи не было возможности насладиться своей победой, так как за ее спиной раздалось хорошо знакомое щебетание. Она испуганно оглянулась и увидела силуэт лесного воина, делавшего какие-то жесты в ее направлении.
Не теряя времени, Садира бросилась к Озе и потянула ее в сторону.
Женщина-мул все поняла, и они побежали к песчаному холму. Там они укрылись в густой тени и стали ждать, что предпримут враги.
- Это ты побила их камнями? - спросила Оза, не сводя глаз с тел хафлингов, погибших в результате колдовского заклятия.
Девушка утвердительно кивнула. Она не переставала думать о том, как им безопаснее вернуться в лагерь. Можно было попытаться незаметно проскользнуть в лагерь или просто бежать, не скрываясь. Но в любом случае им следовало использовать для возвращения темные впадины между песчаными холмами. Подобно полуэльфам, мулы унаследовали от своих предков специфическое зрение, позволяющее им видеть в темноте окружающие предметы, улавливая исходящее от них тепловое излучение.
Пока Садира пыталась понять, что происходит, со стороны кустов послышалась целая гамма трелей. Она посмотрела в том направлении, откуда раздались встревожившие ее звуки, но не смогла ничего разглядеть по ту сторону открытого пространства, освещенного луннымсветом.
Девушка-полуэльф отодвинулась поглубже в тень и подняла свою трость.
- Похоже на целую армию, а не на группу охотников, - невнятно пробормотала Оза.
Хотя Садира была совершенно согласна с ней, она слишком удивилась этому обстоятельству и не стала говорить об этом вслух. Создавалось впечатление, что все племя хафлингов спустилось с гор, покинув свой лес. Садира теперь отчетливо понимала, что только от нее зависит спасение каравана. Она подняла трость и прошептала:
- Нок!
Это было заклинание, активизировавшее волшебные свойства трости.
Колдунья почувствовала, как трость начала забирать жизненную энергию из ее тела. Внутри блестящего черного обсидианового шара, служившего набалдашником трости, появился мерцающий фиолетовый огонек. В этот момент несколько десятков лесных воинов высыпало на открытое пространство, став отличной мишенью для трости Садиры.
Но прежде чем колдунья успела произнести заклинание, Оза схватила ее за руку.
- Не трогай их, - приказала она, увлекая Садиру поглубже в тень. Бежим.
Садира попыталась освободиться, но женщина-мул крепко держала ее.
- Отпусти меня, - закричала колдунья. - Я могу сейчас убить половину их!
Но Оза не выпускала ее, несмотря на все протесты. Сильно хромающая женщина-мул, у которой обломок копья лесного воина все еще торчал из раны в бедре, потащила ее в темный проход между двумя песчаными холмами. Лесные воины бросились вслед за ними, переговариваясь на ходу на своем птичьем языке, напоминавшем щебетание лесных пауков. Садира обернула подол своей накидки вокруг набалдашника трости, чтобы скрыть мерцавший внутри него фиолетовый огонек.
Даже после того, как специфическое эльфовское зрение Садиры снова позволило ей видеть в темноте, Оза не отпустила ее. Женщина-мул продолжала крепко держать руку колдуньи и вела ее в тени между песчаными холмами. Они бежали сломя голову между стенами из сверкающего розовым светом песка.
Садира непонятным образом ощущала, что в лагере все еще играет музыка.
Мелодия показалась ей какой-то неестественной, вымученной и вызывала у нее чувство смутной тревоги.
Несмотря на все маневры Озы, хафлингам не составляло большого труда следовать по пятам за двумя женщинами, которых выдавал легкий шорох шагов.
Лесные люди перекрыли все подходы к лагерю, не давая им возможности добраться до лагеря кружным путем. Вся территория, покрытая песчаными холмами, наполнилась щебетанием лесных воинов, переговаривавшихся между собой. Садире никогда до этого не приходилось так бегать, и она была уверена, что лишится последних сил задолго до того, как они ускользнут от преследования.
Их враги перешли к решительным действиям, когда женщины уже почти добрались до лагеря. В этот момент Садира услышала звук натягиваемой тетивы. Крошечная стрела пролетела совсем рядом с ее головой, и колдунья съежилась от страха. Хотя такая стрела не могла причинить сколько-нибудь серьезных повреждений, Садира по собственному опыту знала, что их преследователи обычно смазывают наконечники своих стрел сильнодействующим ядом. Именно это и пугало ее.
Зазвенела тетива еще одного лука, потом еще одного. Скоро Садира сбилась со счета, сколько же лучников стреляли по ним. Стрелы жужжали со всех сторон. К счастью для беглянок, лесные лучники не отличались особой меткостью, тем более если стрелять приходилось на бегу в кромешной темноте по невидимой движущейся цели. Но колдунья прекрасно понимала, что везение не может продолжаться вечно и что у них остается очень мало шансов избежать того момента, когда отравленная стрела найдет свою цель.
- Надо что-то делать, - сказала сама себе Садира.
Зная, что не имело никакого смысла обращаться к спутнице, Садира решила попробовать создать ситуацию, которая дала бы ей возможность воспользоваться волшебной тростью. Колдунья неожиданно метнулась вперед и врезалась в спину Озы. Та не устояла на ногах, по инерции пролетела вперед и врезалась головой в песчаную стену. Надо отдать ей должное, что при падении она так и не выпустила руку Садиры, увлекая ее за собой. Колдунья услышала, как ее спутница громко выругалась, когда обломок копья, торчавший в ее бедре, еще глубже вошел в рану, причинив ей сильную боль.
Садира перекатилась на спину, чтобы видеть преследователей. Спустя несколько секунд первая группа врагов уже устремилась к ней, ориентируясь в темноте по ее учащенному дыханию. Колдунья навела на них трость, незаметно освободив мерцающий фиолетовым светом обсидиановый шар.
Преследователи отреагировали мгновенно, нацелив копья и луки на фиолетовый огонек.
В тот момент, когда лесные воины бросились в атаку, Садира произнесла заключительное заклинание:
- Чистая река!
С адским шумом из конца трости вырвалась струя волшебной энергии, которая постепенно расширялась. Полет копий, дротиков и стрел был остановлен этим невидимым потоком, который затем обрушился на самих нападавших. Они в ужасе заверещали на своем птичьем языке, но ревущий поток волшебной энергии заглушил их голоса. Он мгновенно оторвал их от земли и унес в темноту.
Спустя несколько мгновений после того, как рев невидимого потока энергии замер вдалеке, Садира повернулась к Озе. Женщина-мул не отрываясь смотрела на колдунью, и на лице ее застыло выражение благоговейного, страха.
- Нам надо идти, - проговорила Садира, указывая в сторону лагеря, из которого все еще доносилась музыка.
Оза отрицательно покачала головой и уставилась на трость. Было видно, что она все еще не пришла в себя после того, что ей пришлось пережить.
- Я не причиню тебе вреда, - медленно произнесла Садира, давая возможность глухой женщине читать по ее губам. - Я хочу помочь каравану.
Взгляд Озы постепенно стал осмысленным. Пытаясь, видимо, собраться с мыслями, она невнятно проговорила:
- Нет. Я приказала всем готовиться к бою до того, как погиб Милон. - На секунду в ее глазах промелькнула печаль, затем она сжала зубы, стараясь подавить свои эмоции. - Подождем здесь.
Садира в замешательстве посмотрела на нее, потом согласно кивнула.
Оза улыбнулась и указала на стальной кинжал, висевший в ножнах на поясе у Садиры.
- Отдай его мне, - попросила она.
Девушка-полуэльф вытащила кинжал из ножен и протянула его спутнице. Мул уселась на песок и начала вырезать зазубренный наконечник копья, засевший у нее в бедре. Садира встала на страже, отойдя на несколько метров, на случай, если какой-нибудь лесной воин из числа тех, кто все еще рыскал в окрестностях, натолкнется на них.
Спустя несколько минут доносившиеся издалека звуки мелодии, исполняемой волынщиками, зазвучали громче и зажигательнее. Хафлинги перестали переговариваться, замолчали. Колдунья неожиданно обнаружила, что ноги сами несут ее в сторону лагеря. Она попыталась остановиться, но не смогла противостоять притягательной силе музыки. Музыка околдовала ее. Каждой клеточкой своего тела она ощущала ее оттенки и ритмы. Ее тело само по себе раскачивалось в такт мелодии.
Оза подошла к Садире сзади и вложила кинжал обратно в ножны, висевшие на поясе колдуньи.
- Теперь мы идем, - невнятно произнесла она.
Садира увидела, что Оза вынула наконечник копья из раны и перевязала ее куском ткани. Женщина-воин все еще слегка хромала, но теперь ей было намного легче идти, чем тогда, когда у нее из бедра торчал обломок.
Оза крепко схватила колдунью за руку. Ей понадобилось напрячь все свои силы, чтобы помешать Садире двигаться, танцуя, в сторону лагеря. Остановив Садиру, Оза потянула ее обратно в темный проход между песчаными холмами.
Уже неподалеку от лагеря Садира увидела неожиданную картину. Хафлинги тоже двигались к источнику музыки, пританцовывая на ходу. Маленькие воины целыми группами взвивались в воздух, швыряя копья или стреляя из луков в сторону лагеря. По другую сторону древней стены стояла цепь вожатых каравана. Пританцовывая в такт мелодии, они стреляли из луков в дикую орду, которую зажигательные звуки музыки, исполняемой волынщиками, выманили из пустыни.
- Мы пойдем в обход, - сказала Оза, указывая в направлении того места, где все еще были привязаны инексы и канк Садиры. Как и предсказывала ранее Садира в разговоре со старшиной каравана, хафлинги действительно приближались с подветренной стороны. С наветренной стороны от лагеря Садира не обнаружила ни одного лесного воина.
Оза пересекла дорогу, мощенную булыжником, к северу от башни, продолжая тащить за собой Садиру, которая все время пыталась освободиться. Хотя Садира и оценила по достоинству ловкий ход с выманиванием лесных воинов на открытое место, она в то же время видела, что исход битвы был все еще не ясен. Вооруженные большими луками, находясь под защитой каменной стены, вожатые имели явное преимущество перед атакующими. В то же время потери среди них составляли уже больше двадцати человек. Дождь стрел, которыми хафлинги засыпали защитников лагеря, постепенно выводил их из строя одного за другим. Если их ряды и дальше будут редеть с той же скоростью, то к рассвету их окажется слишком мало для того, чтобы быть в состоянии помешать атакующим подобраться к стене.
Оза остановилась недалеко от инексов, метрах в тридцати от башни.
- Здесь безопасно. Никто не примет тебя за хафлинга, - проговорила она.

Предыдущая страница 5 Следующая страница


Чародейка 6

- А я вернусь туда за телом Милона.
Ноги сами понесли Садиру вперед. Несмотря на всю опасность ее положения, она обнаружила, что ей доставляет удовольствие волшебное воздействие музыки. Она уже догадалась, что звуки волынок, отчетливо различимые на большом расстоянии, распространялись с помощью какого-то вида колдовства. Хотя волшебство могло быть использовано с целью воздействия на мысли жертвы, только в редчайших случаях оно оказывалось способным контролировать самые примитивные чувства такого количества людей. Было очень жаль, что волынщики не могли использовать волшебную власть музыки для того, чтобы оказать более практическое воздействие на хафлингов.
Уяснив себе ситуацию, колдунья пришла к выводу, что ее волшебство могло бы способствовать решению возникшей проблемы. Продолжая пританцовывать на ходу, она подняла трость к небу и произнесла заклинание. Как обычно, она почувствовала, что начинается извлечение жизненной силы из недр ее организма. Фиолетовый огонек замерцал внутри обсидианового набалдашника трости. Теперь Садира была готова оказать помощь осажденным вожатым каравана. Когда она доберется до лагеря, она использует волшебную силу оружия Нока для того, чтобы обратить в бегство его соплеменников, которых он привел с собой в пустыню.
Но не успела Садира сделать и несколько шагов вперед, как совершенно неожиданно смолкла музыка и затих шум боя. В районе лагеря воцарилась полная тишина. Тело колдуньи само собой перестало двигаться, и она замерла, а потом, потеряв равновесие, растянулась во весь рост на песке.
Только она начала подниматься на ноги, как над лагерем караванщиков разнесся громкий голос хафлинга.
- Сложите оружие и сдавайтесь, - потребовал он. Хотя прошло уже более двух лет с тех пор, как Садира в последний раз слышала этот голос, она сразу же узнала его. Это был голос самого Нока, вождя племени хафлингов. Ваше сопротивление бессмысленно, вы все неминуемо погибнете.
Поняв, что теперь существует только одна возможность спастись, Садира бросилась к своему канку и отвязала его. Она взобралась на скакуна и направила его в сторону от лагеря. Отъехав на некоторое расстояние, колдунья подняла трость над головой и громко произнесла заклинание:
- Небесный огонь!
Три струи багрового пламени с адским грохотом вырвались из конца трости, осветив небо рубиновым светом и закрыв желтые луны, висевшие в небе, красноватой дымкой.
Уверенная в том, что Нок без всякого труда определит источник заклятия, Садира провела тростью над усиками-антеннами канка, давая ему команду бежать галопом.

4. ДРЕВНИЙ МОСТ

Если бы не пересохшее горло, Садира закричала бы от восторга. Красные пески резко обрывались на краю темного ущелья, которое простиралось в обоих направлениях, насколько хватало глаз. По другую сторону ущелья дорога поднималась вверх по крутому откосу, местами покрытому низкорослым кустарником, затем исчезала из виду на фоне оливкового утреннего неба.
Между песчаными холмами и откосами повис величественный мост длиной не менее ста метров. Он был построен из огромных каменных блоков семи различных цветов. Мост соединял края ущелья подобно гигантской арке, напоминавшей по форме рукотворную радугу. Его проезжая часть была вымощена желтым булыжником, за исключением единственной черной полосы с массивными замковыми камнями.
Для Садиры древний мост оказался подарком судьбы. Она считала его таким же добрым предзнаменованием, как и появление ласточки, предвещавшей дождь.
- Перенеси меня на ту сторону, это все, что мне от тебя надо, обратилась колдунья к канку таким хриплым голосом, что сама едва смогла разобрать собственные слова.
Садира постучала тростью по усикам-антеннам канка, давая скакуну команду ускорить бег, но канк не повиновался. Прошлой ночью, когда Садира решила отвлечь внимание Нока от лагеря каравана, она погнала своего скакуна таким отчаянным галопом, что у нее растрепались волосы. Как колдунья и надеялась, Нок сразу понял, что означал устроенный Садирой фейерверк, и устремился во главе своих воинов в погоню за волшебницей, оставив уцелевших вожатых оплакивать гибель старшины каравана и своих товарищей. На первых порах Садира была абсолютно уверена в том, что ей без труда удастся оторваться от хафлингов и спастись, так как воины Нока никак не могли соревноваться в скорости с канком. Тем не менее ночь уже подходила к концу, а Нок и его воины не отставали, и ей никак не удавалось надолго оторваться от них. К рассвету канк едва плелся, и даже Садира, шагая рядом, смогла бы на коротком отрезке пути не отстать от него… С этого момента неутомимые лесные воины начали постепенно нагонять ее.
Садира обернулась, чтобы выяснить, что происходит сзади. Поворот отдался резкой болью во всем ее теле. Болели все мышцы, особенно мышцы ног. Это было результатом сумасшедшей скачки, которая продолжалась почти всю ночь. К утру Садира устала не меньше своего канка. Ночью у нее начались спазмы в желудке, которые к рассвету перешли в болезненные колики, угрожавшие вывести ее из строя в любой момент. Ее голова разрывалась от адской боли, что было следствием нечеловеческой усталости и пережитого ею смертельного страха.
То, что она увидела, не вселяло оптимизма. Ее преследователи быстро продвигались вперед, постепенно приближаясь к своей добыче. Они делали все возможное, чтобы перехватить ее прежде, чем Садира достигнет моста.
Хафлинги уже приблизились настолько, что колдунья ясно видела по их лицам, что они прикладывают огромные усилия, на которые обычный человек был просто физически не способен. Преследователи были смертельно бледны, их лица осунулись и блестели от пота. Они жадно хватали воздух раскрытыми ртами, а их ввалившиеся щеки поднимались и опадали подобно мехам. Их волосы, обычно взлохмаченные и торчащие во все стороны, теперь прилипли к их потным головам. Казалось, что они все делают в состоянии транса.
Позади воинов Садира заметила одинокую фигуру, двигавшуюся, как ей показалось, размеренно и не слишком поспешно. Хотя до нее было слишком далеко, у Садиры не было и тени сомнения в том, что это Нок собственной персоной. Несмотря на разделявшее их расстояние, один лишь вид его заставил колдунью похолодеть от ужаса, ибо она хорошо знала по собственному опыту, что тот, кто создал волшебную трость и волшебное копье, не тот человек, которого можно безнаказанно оскорблять.
Но чем бы все это ни закончилось, колдунья нисколько не сожалела о том, что нарушила договоренность и не вернула Ноку волшебную трость. Еще много лет тому назад она поклялась сделать все, что будет в ее силах, для того, чтобы Тир стал свободным и всегда оставался им. Именно страстное желание видеть Тир свободным и заставило Садиру нарушить данное Ноку слово после убийства царя Калака. Обладая волшебной тростью, колдунья могла защитить свой любимый город от многих страшных угроз. Даже сейчас, когда Нок и его воины гнались за ней и над Садирой нависла смертельная опасность, она не собиралась возвращать трость ее законному владельцу, по крайней мере, пока была жива.
Один из лесных воинов прицелился и метнул свое костяное копье в Садиру.
Копье воткнулось в песок в каких-то полутора-двух метрах от Садиры.
Колдунье было совершенно ясно, что следующий раз копье угодит прямо в цель - в нее или в панцирь канка… Но что толку думать о том, куда вонзится копье. Надо постараться избежать его.
- Что же все-таки позволяет им безостановочно двигаться в течение многих часов? - пробормотала Садира, разговаривая сама с собой.
Даже тогда, когда она задавала себе этот вопрос, ответ на него был ей хорошо известен - колдовство Нока. В любом другом случае ни один из хафлингов не смог бы бежать почти с той же скоростью, что и канк гигантское насекомое с шестью ногами. Насколько девушке было известно, только эльфы благодаря своим длинным ногам могли бы потягаться с канком.
Колдунья снова повернулась вперед и провела тростью над усиками-антеннами канка, но это ей ничего не дало. Канк бежал все медленнее.
До моста было еще далеко, но Садира уже могла разглядеть его покрытые лишайником огромные каменные блоки. Правда, к тому моменту, когда канку посчастливится добраться до моста, она будет лежать на песке, пронзенная десятком копий с зазубренными наконечниками.
- Пожалуй, самое время мне самой заняться колдовством, - громко проговорила Садира.
Убрав трость, колдунья протянула руку к своему заплечному мешку, привязанному к упряжи канка. Покопавшись в нем, она вытащила щепотку зеленовато-желтого порошка серы. Затем повернула свободную руку ладонью вниз и держала ее в этом положении некоторое время, извлекая из земли энергию, необходимую ей для колдовства.
В этот момент раздался стук копья, попавшего в заднюю часть панциря канка, защищавшую его брюшко. Садира остановила канка и развернула его в обратную сторону, чтобы иметь возможность видеть своих преследователей.
Лавина лесных воинов неотвратимо надвигалась. Двое из них замедлили бег, чтобы метнуть копья в Садиру. Оба копья попали в цель. Одно из них едва не задело бедро Садиры и отскочило от панциря канка. Второе глубоко вонзилось в сустав одной из средних ног, и канк вздрогнул всем телом. В этот момент колдунья бросила горсть серы в преследователей и произнесла заклинание.
Через мгновение между ней и преследователями возникла стена потрескивающего пламени шириной в несколько десятков метров, полностью перекрывшая путь лесным воинам и надежно отрезавшая их.
Немного успокоившись, колдунья подняла трость и слегка дотронулась ею до правого усика-антенны канка, давая ему команду поворачивать. Когда канк повиновался, отвратительный запах, испускаемый им, донесся до Садиры.
Зловоние было настолько сильным, что Садире пришлось зажать рот и нос, чтобы ее не стошнило. Она в первый раз столкнулась с этой необычной особенностью канков. Дело в том, что, получив повреждение или будучи раненными, канки начинают испускать зловонный запах. Теперь ей стало понятно, почему лишь немногие хищники предпочитают охотиться на этих гигантских насекомых.
Со стороны стены огня до нее донеслись душераздирающие вопли. Колдунья оглянулась и увидела с десяток хафлингов, выскочивших из огня. Их лица были искажены страданием, тела обожжены до неузнаваемости. Почерневшая кожа слезала с них клочьями, их волосы превратились в веревки из пепла, свисавшие с их голов. Сделав, шатаясь, несколько шагов вперед, они метнули свои копья в направлении колдуньи, прежде чем упасть на песок в виде дымящейся груды человеческой плоти.
Садира плотно прижалась к панцирю канка, затем приказала ему перейти в галоп. Три копья отскочили от панциря канка и упали на песок, остальные даже не долетели до него.
Испуганный стуком копий о панцирь, канк ринулся вперед на пяти ногах, держа раненую ногу на весу. Садира отважилась приподняться и сесть прямо в своем костяном седле, а потом оглянулась. К своему облегчению, она не увидела никого из своих преследователей, оставшихся за стеной огня. Но она не питала особых иллюзий. Пройдет немного времени, и враги появятся снова, обойдя стену огня с той или другой стороны.
Канк внезапно замедлил свой бег. Опасаясь, что он может вот-вот упасть от полного истощения, колдунья снова пришпорила его. Она увидела, что канк почему-то свернул с дороги и бежит теперь по песку, естественно, намного медленнее. Колдунья постучала по внешней стороне его усиков-антенн, приказывая ему снова вернуться на караванный путь. Садира была по-прежнему уверена в том, что у нее все еще есть достаточно времени для того, чтобы успеть переправиться на ту сторону ущелья. До моста было уже рукой подать, и она могла рассмотреть даже отдельные камни мостовой.
Но канк не послушался ее. Вместо того чтобы выбраться обратно на дорогу, он сделал еще несколько десятков шагов вперед, потом споткнулся и грохнулся на песок, сбросив с себя всадницу. Она перелетела через голову скакуна и упала лицом на песок. Перекувырнувшись несколько раз, Садира оказалась почти по пояс в красновато-коричневом песке. Придя в себя, она обнаружила, что запуталась в кожаных лямках своего бурдюка и к тому же потеряла волшебную трость.
Канк лежал на брюхе шагах в десяти от нее. Его усики-антенны были плотно прижаты к голове, а черные сферы его глаз безжизненно уставились в небо. Все его тело сотрясалось от сильнейших судорог, а ноги утратили упругость и были похожи на толстые изношенные веревки.
Морщась от боли, Садира с трудом поднялась на ноги. Отыскав трость, она подняла ее с песка, потом отвязала заплечный мешок от упряжи канка.
- Мне очень жаль оставлять тебя здесь, но другого выхода у меня нет, печально проговорила колдунья, похлопав по панцирю своего скакуна.
В этот момент со стороны хафлингов донеслось громкое шипение.
Обернувшись, Садира увидела, что Ноку каким-то образом удалось превратить центральную часть стены огня в облако густого белого пара. И теперь из этого облака выскакивали лесные воины, готовые пустить в дело свои копья.
Забросив на спину заплечный мешок и бурдюк с остатками воды, Садира побежала к мосту. Она все еще не оправилась после падения с канка и не смогла восстановить дыхание, но ее обуял такой ужас, что бежала она сломя голову.
Когда Садира начала взбираться по отлогому склону - подходу к мосту, ее преследователи вышли из себя. Они пронзительно вопили и кричали друг на друга на своем странном птичьем языке. У ног Садиры застучали по камням вражеские копья, падавшие буквально в считанных сантиметрах от цели.
Садира бежала, не сводя глаз с арки моста. Она старалась делать шаги побольше, чтобы как можно дальше оторваться от усталых преследователей. К тому времени, когда колдунья достигла высшей точки моста, она уже настолько оторвалась от них, что они перестали метать в нее копья. Наконец она получила возможность остановиться, чтобы хоть немного отдышаться и заняться еще одним неотложным делом. Садира швырнула надоевшую ей трость перед собой на проезжую часть моста, затем сняла со спины бурдюк и открыла его. После этого она достала из одного кармашка горсть глины.
К этому времени преследователи уже добрались до моста и ступили на него. Садира не обращала на них внимания, так как стала готовить новое заклятие. К удивлению преследователей, она не устремилась прочь от них, а медленно пересекла мост в том месте, где темнела черная полоса, состоявшая из замковых камней свода. Одновременно колдунья вылила оставшуюся воду на горсть глины, которую держала в руке, и начала капать получившейся жидкой смесью на замковые камни.
Опустив руку ладонью вниз, Садира быстро собрала необходимое для колдовства количество энергии, после чего прошла еще дальше по мосту.
Бежавший первым лесной воин далеко оторвался от своих товарищей. У него не было копья, так как еще на подходе к мосту он метнул его в Садиру.
Достигнув середины моста, он остановился и вытащил из ножен кинжал с костяным лезвием. Садира тем временем указала рукой на пересекавшую мост полоску жидкой глины и произнесла заклинание.
Когда черные камни, на которых стоял лесной воин, начали превращаться в грязь, преследователь бросился на колдунью. Громко выругавшись, Садира выхватила из ножен свой стальной кинжал, продолжая отступать все дальше и дальше. Она знала, что, когда последний из замковых камней превратится в грязь, все сооружение немедленно рухнет, и ей очень не хотелось быть на мосту, когда это произойдет.
Лесной воин подошел к Садире на расстояние вытянутой руки и стал обходить ее, выжидая удобный момент для нападения. Тем временем его товарищи добрались до середины моста и начали пробираться сквозь полосу жидкой грязи, которая постепенно расширялась и углублялась. Они не пускали в ход свои копья, полагая, что их товарищ не даст колдунье ускользнуть.
Но Садира думала иначе. Выбрав момент, она ринулась на врага, намереваясь нанести ему удар кинжалом. Защищаясь, тот полоснул своим кинжалом девушку по руке, нанеся ей глубокую рану. Колдунья громко вскрикнула от боли. Не обращая внимания на полученную рану, она довела атаку до логического конца, глубоко вонзив клинок в горло противника.
Хотя кровь хлестала у хафлинга из горла, по его виду нельзя было сказать, что он смертельно ранен. Он нанес Садире новый удар, на этот раз распоров ей предплечье. Колдунья снова вскрикнула от боли и отпрянула от лесного воина, оставив свой кинжал торчать у него в горле. Тот попытался сделать еще один выпад, но сил у него уже не осталось. Через мгновение он рухнул мертвым к ногам колдуньи.
Садира повернулась и бросилась бежать по мосту, истекая кровью, струившейся из двух глубоких ран на руке. Пробегая мимо своей валявшейся на проезжей части трости, она нагнулась и на ходу подхватила ее здоровой рукой. Преследователи спокойно наблюдали за ней, даже не пытаясь применить оружие. Они, по всей видимости, были совершенно уверены, что раненая колдунья далеко не уйдет и вскоре станет их легкой добычей.
Внезапно мост задрожал у нее под ногами. Хафлинга заволновались, и Садира услышала их встревоженные голоса. Она оглянулась и увидела, что группа воинов вот-вот метнет в нее свои копья. До конца моста оставалось уже совсем немного, и колдунья из последних сил рванулась вперед.
В этот момент позади нее раздался оглушительный грохот. Воздушная волна ударила Садиру в спину, бросила ее на камни проезжей части. Невыносимая боль пронзила ее раненую руку. Несмотря на шум, царивший вокруг, девушка услышала, как наконечники копий лесных воинов застучали вокруг нее по булыжнику.
Когда ей удалось остановиться, она увидела, что находится почти на краю моста. На том месте, где еще мгновение назад стояло величественное сооружение, теперь виднелось лишь огромное облако пыли, поднимавшееся к небу. Оно было настолько густым, что колдунья не смогла разглядеть, что творится на противоположном краю ущелья.
Подобрав трость и свой заплечный мешок, Садира поплелась вперед. Ей оставалось преодолеть всего лишь метров десять проезжей части, но она опасалась, что уцелевшая часть моста может рухнуть в любой момент. Сойдя с моста, она бессильно опустилась на землю. Ей было трудно дышать.
Немного полежав и собравшись с силами, Садира приподнялась и села. У нее кружилась голова, и она ощущала сильную слабость. Все еще плохо соображая, она решила осмотреть свои раны. Их состояние оказалось даже хуже, чем девушка предполагала. Обе раны сильно кровоточили, и их нужно было срочно перевязать. Прекрасно понимая, что чем больше крови она потеряет, тем сильнее ослабеет, Садира попыталась оторвать два лоскута от своей запыленной одежды. Это ей сделать не удалось, так как раненая рука была плохой помощницей. Тогда она решила прибегнуть к помощи кинжала, но его ножны оказались пустыми. Только тогда до нее дошло, что ее кинжал теперь лежит где-то на дне ущелья. Он остался в горле убитого лесного воина. Без кинжала ей будет трудно выжить в этой дикой и безлюдной местности.
Но, подумав, колдунья решила, что потеря кинжала - не самая главная ее проблема. Если ей не удастся в самое ближайшее время наложить повязки на раны, она неминуемо умрет от большой потери крови. Даже если она сумеет остановить кровотечение, то вряд ли сможет пройти больше двух-трех километров. К тому же, если она и в самом деле собирается идти дальше, ей понадобится вода, много воды. Той самой воды, остатки которой она использовала, чтобы разрушить мост с помощью колдовства.
Но при всем при этом положение не казалось Садире совсем уж катастрофическим. Ей удалось сохранить трость, а это для нее на данный момент было главным. Если же ей удастся остановить кровотечение, то она сможет протянуть по крайней мере еще полдня и пройти, соответственно, уже километров семь-восемь. Конечно, полдня не такой уж большой срок, чтобы отыскать оазис в совершенно незнакомой местности, но на такую возможность можно было все-таки рассчитывать.
Твердо настроившись на то, чтобы полностью использовать время, отпущенное ей судьбой, Садира сняла пояс и обернула его вокруг раненой руки. Она продолжала затягивать его до тех пор, пока не почувствовала, что кровотечение стало меньше. Затем она застегнула его и оставила на руке.
Взяв в руки трость, Садира застыла на месте, внимательно изучая крутой подъем, лежащий впереди. Его-то ей и предстояло преодолеть.
Впереди по обе стороны дороги росло множество кактусов самой причудливой формы, выделявшихся своими искривленными, шишковатыми стволами. Одни из них были высотой с хорошее дерево, другие стелились по каменистой земле, образуя нечто вроде колючих ковров.
И тут она неожиданно вспомнила о Ноке. В лесу, где обитало племя хафлингов, она видела, как вождь племени Нок ступил в пустоту с вершины могильного холма и начал медленно перемещаться по воздуху подобно листку дерева. Если он мог совершить подобное тогда, то что ему может помешать перенестись по воздуху через ущелье сейчас? От такой перспективы у Садиры неприятно засосало под ложечкой. Она повернулась, чтобы выяснить, что же происходит по ту сторону ущелья.
Густое облако пыли уже рассеялось, и ей был хорошо виден противоположный край ущелья. К ее большому облегчению, в воздухе над пропастью никого не было видно. На противоположном краю ущелья собралась группа лесных воинов - человек тридцать. Позади них на склоне красновато-коричневого песчаного холма стоял сам Нок. На его плечи был наброшен плащ из разноцветных птичьих перьев, в его ушах сверкали алым кольца кованого серебра. В одной руке вождь лесных людей крепко сжимал волшебное копье. В другой, вытянутой перед собой руке он держал небольшой обсидиановый шар, светившийся изнутри таинственным зеленым светом.
- Почему ты спасаешься от меня бегством, Садира? - спросил вождь. Хотя его и Садиру разделяло ущелье, голос Нока звучал настолько отчетливо, что колдунье показалось, будто он находится рядом с ней. В тоне вождя не было ни тени доброты или милосердия. - Ты же знаешь, что тебе от меня не уйти, что я всегда найду тебя. - Нок поднял свое волшебное копье и бросил его в сторону Садиры. Несколько секунд оружие парило над ущельем, напоминая собой летящую птицу. Колдунья вскрикнула в испуге и отступила назад, но копье, спланировав через ущелье, глубоко вошло в большой камень, лежавший в нескольких метрах от края, но достаточно далеко от нее.
- Оставь меня в покое, - закричала Садира. - Я и так уничтожила много твоих соплеменников. И я убью их еще больше, если ты вынудишь меня к этому.
Нок рассмеялся, но его смех и выражение его лица не сулили Садире ничего хорошего.
- Их жизни принадлежат Лесу, - холодно произнес он. - Так же, как и твоя. Или ты уже забыла о своей клятве?
Садира никогда не забывала о ней. Несколько лет назад, проникнув в глубь леса, где обитало племя хафлингов, Садира и трое ее друзей-тирян попали в плен к лесным людям, которых они никогда прежде не видели.
Превосходные охотники, они использовали против незваных гостей отравленные стрелы. Быстродействующий яд, которым были покрыты наконечники их крошечных стрел, мгновенно парализовывал жертвы, ввергая их в бессознательное состояние, после чего они становились добычей маленьких охотников. Тиряне очнулись от действия яда, уже будучи крепко привязанными к Пиршественным камням. Так у лесных людей называлось место, где совершались жертвоприношения. Тут они узнали, что их предполагается принести в жертву лесным богам, а потом они будут съедены вождем и его соплеменниками. Колдунье и ее спутникам только чудом удалось остаться в живых. Для этого им пришлось поклясться в том, что отныне их жизни принадлежат Лесу, другими словами, самому Ноку.
- Тогда вопрос стоял так: соглашайтесь или умрете, - возразила Садира.
- Тем не менее ты же согласилась, - поправил ее Нок.
Рукой, в которой он держал обсидиановый шар, вождь указал на волшебное копье. Тонкая полоска изумрудного света появилась из недр шара и стала медленно перемещаться в сторону противоположного края ущелья. Когда она коснулась копья, оно начало сверху донизу покрываться корой. На глазах пораженной Садиры на том месте, где из камня торчало копье, вырос громадный дуб, покрытые густой листвой огромные ветки которого в считанные секунды достигли длины, равной четверти ширины ущелья.
- Я просто умоляю тебя разрешить мне оставить у себя трость еще на некоторое время, - заговорила Садира. - Дракон угрожает Тиру. Я направляюсь туда, где он появился на свет, в надежде найти нечто такое, что помогло бы уничтожить его.
- Нет! Если вы убьете Дракона, то кто защитит Атхас от таких, как ты? решительно возразил вождь. - Ты вернешь трость, как обещала… Прямо сейчас!
- Я не могу этого сделать, - ответила Садира, стараясь говорить спокойно. Все это время она не отрываясь смотрела на волшебный дуб. К этому моменту он достиг просто исполинских размеров, закрывая своей могучей кроной огромную площадь, и все продолжал расти.
- У тебя нет выбора, - произнес Нок, давая понять, что больше говорить не о чем и что его решение окончательное.
Теперь уже огромные, покрытые густой листвой ветви дуба почти дотянулись до противоположного края ущелья. Там, на самом его краю, собрались воины Нока, ожидая момента, когда они смогут начать переправу.
Садира перевела взгляд на их вождя. С того места, где она находилась, он казался не более чем детской куклой.
- Если я верну трость, согласишься ли ты защитить Тир от Дракона? спросила она.
- Нет, - не раздумывая ответил Нок. - Тиру придется уплатить дань Дракону, иначе тот потребует ее с Леса.
- А что будет с жителями Тира? - спросила Садира. - Их жизни не менее важны, чем судьбы твоих деревьев!
Прижав к себе раненой рукой трость, Садира вытянула вперед здоровую руку, повернув ее ладонью вниз. Жизненная энергия кактусов, росших прямо перед ней на крутом откосе, потоком устремилась к ней и стала накапливаться в ее теле. На этот раз, почувствовав, что поток начал понемногу ослабевать, она не стала сжимать руку в кулак, чтобы прекратить поступление энергии. Садира поступила так только потому, что прекрасно понимала - отступать ей некуда, схватка с Ноком неизбежна. А для того, чтобы противостоять его волшебству, ей понадобится вся энергия, которую ей удастся собрать, к каким бы тяжелым последствиям для окружающей растительности это ни привело. Она еще шире растопырила пальцы здоровой руки, вытягивая последнюю еще оставшуюся у растений энергию.
- Уничтожение всех моих воинов ничего тебе не даст, - обратился к ней Нок, указывая рукой на группу воинов, собравшихся на краю ущелья. - Ты только утомишь себя.
- Тебя даже не беспокоит судьба собственного племени! - ответила Садира, возмущенная жестокостью Нока.
Даже если бы колдунья не была ранена и находилась в хорошей физической форме, она никогда не сумела бы противостоять Ноку в поединке. Тем не менее он предпочел послать своих людей на верную смерть, исключительно ради того, чтобы сломить дух Садиры. Неужели он так боялся ее или, может быть, волшебной трости, которую она сейчас держала в своей окровавленной руке? Каким бы невероятным ни представлялось это предположение, Садира предпочла ухватиться за него, как за свою последнюю надежду.
- А что будет с твоими воинами? - теряя терпение, спросила колдунья. Неужели их жизни не стоят того, чтобы попытаться их спасти?
- Нет, - безапелляционно ответил Нок.
Садира продолжала держать руку ладонью вниз, собирая энергию растений.
Один за другим кактусы съеживались, постепенно приобретая коричневый оттенок, и засыхали. Теперь весь склон превратился в кладбище растений.
Колдунья не прекращала высасывать энергию из корней и семян, затаившихся под слоем песка, и даже из лишайника, покрывавшего поверхность скал.
Садира сжала руку в кулак только тогда, когда земля почернела, став совершенно бесплодной.
Нок бесстрастно наблюдал за тем, что происходит на противоположной стороне ущелья, никак не реагируя на действия Садиры, которые подрывали сами основы колдовства, запрещавшие забирать у растений больше энергии, чем они могут отдать, не причинив себе вреда. На той стороне ущелья уцелел только исполинский дуб, выросший из волшебного копья. Но и его листья пожухли и поникли.
Наконец огромные ветви дуба дотянулись до противоположного края ущелья.
Уцелевшие воины Нока запрыгнули на них и побежали на другую сторону.
Колдунья достала свой заплечный мешок, покопалась в нем и вытащила небольшой стеклянный цилиндр. Затем она подошла к краю ущелья и встала на колени около дуба.
- Я совершил серьезную ошибку, доверив тебе трость, - с сожалением произнес Нок. - Лес был бы в большей безопасности, останься Калак жив.
- Прикажи своим людям повернуть обратно! - закричала Садира, предоставив вождю последний шанс спасти своих людей.
Когда Нок никак не отреагировал на ее призыв, колдунья положила стеклянный цилиндр на одну из нижних ветвей дуба вплотную к стволу.
Поднявшись на ноги, она отошла от него подальше и произнесла заклинание.
Над краем бездны раздался оглушительный удар грома. Лесные воины исчезли в клубах жирного дыма. Гигантское дерево раскололось посредине. Из огромной трещины вырвался длинный язык пламени и повалил едкий дым. Затем Садира увидела настоящий листопад. С печальным шелестом с дуба стала опадать листва. По ущелью разнесся протяжный стон, когда под тяжестью колоссального веса огромных ветвей ствол исполинского дерева треснул пополам. Утратив равновесие, дерево накренилось и рухнуло в ущелье, потащив за собой целый шлейф из земли, песка и камней.
Садира опустилась на почерневшую землю. Сильно пахло копотью и чем-то едким. Но этот запах не навевал мыслей о разложении или смерти. Он просто говорил об отсутствии жизни. Метров на сто во все стороны от Садиры земля стала совершенно черной, не было видно ни одного живого растения.
Плодородный слой превратился в пепел, оставивший на коже и одежде жирные черные пятна.
От всего увиденного у Садиры комок подступил к горлу. Если бы был жив ее учитель Ктандео, то при виде того, что она натворила, старик без малейшего колебания попытался бы убить ее собственными руками. В его понимании то, что она совершила, представляло собой отвратительный акт насилия над живой природой, над самой жизнью, пусть даже растительной. Тот ущерб, который Садира нанесла природе, может быть возмещен лишь спустя столетия. Ктандео никогда не придерживался принципа «цель оправдывает средства». Для Ктандео не имело никакого значения, сделала ли это его ученица, исходя из жизненных интересов Тира или ради спасения тысячи человеческих жизней. В его глазах она становилась осквернительницей земли, и ничто в мире не могло бы заставить его простить Садиру.
Но молодая колдунья не всегда прислушивалась к советам Ктандео. И теперь, когда он был уже два года как мертв, она не ощущала особого желания вспоминать о его наставлениях. Все колдуны на Атхасе извлекали энергию из какой-либо формы жизни, обычно из растений. Для Садиры разница между осквернителями земли и другими колдунами заключалась лишь в степени воздействия на растения. Почти все колдуны, заимствуя энергию для колдовства, никогда не доводили дело до уничтожения почвы. Садира же не считала, что осквернение земли всегда является дурным делом, тем более в тех случаях, когда оно приносило пользу. Для нее уничтожение почвы на площади в полгектара или даже в целый гектар было слишком малой ценой за сохранение собственной жизни и совсем уж незначительной ценой, которую стоило заплатить ради спасения тысячи человеческих жизней.
На противоположной стороне ущелья Нок ступил со склона песчаного холма в пустоту и начал медленно перемещаться в воздухе по направлению к Садире.
Внимательно приглядевшись, колдунья не заметила у Нока какого-либо оружия, если не считать обсидианового шара, висевшего на шее колдуна. Садира подняла волшебную трость и встала, твердо решив не уступать и использовать в схватке с Ноком все средства, которыми располагала.
Вождь лесных людей не стал терять времени даром и сразу приступил к решительным действиям. Еще находясь где-то над серединой ущелья, он устремил взгляд своих черных гипнотических глаз на Садиру. Спустя мгновение она почувствовала запах влажных, пахнущих мускусом листьев и спелых, ароматных плодов. В ее ушах зазвучали злобные крики каких-то незнакомых ей лесных птиц и непрерывное жужжание и гудение многочисленных насекомых. В лесу было жарко, воздух был напоен влагой. От одновременного воздействия духоты и влажности тело колдуньи покрылось потом. Со всех сторон ее окружали высокие деревья с твердой древесиной и красными матовыми листьями, отбрасывавшими тень настолько густую, что Садире показалось, что в лесу царили сумерки.
У колдуньи появилось неприятное ощущение в желудке. С ней такое уже случалось. Она поняла, какое оружие выбрал Нок для этого поединка.
Огромное, похожее на летучую мышь существо стремительно вылетело из темного леса. У него были красные глаза, квадратные уши, отвратительная морда с приплюснутым носом и полная пасть клыков, с которых капала желтая слюна. На сгибах его крыльев виднелись четыре длинных пальца, каждый из которых заканчивался острым когтем, покрытым слоем грязи.
Садира собрала всю свою волю в кулак, чтобы преодолеть страх. Когда-то Агис учил ее, как надо противостоять проникновению врага в твои мысли, его мысленным атакам. Следовательно, ей не следует считать себя безоружной.
Когда ужасное существо приготовилось напасть на нее, Садира вообразила, что вместо здоровой руки у нее обоюдоострый клинок. Садира выбросила его вверх, прикрываясь от нападения и одновременно отодвигаясь в сторону.
Маневр колдуньи оказался успешным, и существу пришлось отступить, чтобы избежать страшных лезвий.
- Нет, не уйдешь! - закричала Садира, меняя направление удара.
Ее клинок попал в цель. Лезвие с силой рубануло по крылу существа, глубоко войдя в него. Садира ощутила дикую боль в плече, так как могучим взмахом крыла ей едва не оторвало руку. Сила удара была настолько велика, что колдунью сбило с ног, а летучее существо рухнуло на землю в нескольких метрах от нее.
Мысленный контакт Нока с Садирой был прерван, и из головы колдуньи исчезла картина незнакомого ей леса. Она очнулась и увидела, что лежит на почерневших камнях на гребне ущелья. Поискав глазами Нока, она обнаружила его лежащим лицом вниз неподалеку от нее. Левая рука хафлинга была вывернута под необычным углом.
Не теряя времени, колдунья вскочила на ноги. Подняв с земли трость, она поспешно произнесла заклинание, приводившее в действие волшебные свойства трости. По трагическому стечению обстоятельств заклинанием являлось имя создателя и законного владельца волшебной трости - Нока. Внутри обсидианового шара, служившего набалдашником трости, замерцал хорошо знакомый ей фиолетовый свет, и Садира снова почувствовала странное покалывание во всем теле, говорившее о том, что трость выкачивает из ее организма жизненную энергию, необходимую для колдовства.
Вождь лесных людей застонал и перевернулся на спину. Его поврежденная левая рука не шевелилась, а в правой он держал обсидиановый шар.
- Не думай, что тебе удастся убить меня с помощью моего собственного колдовства, - негромко проговорил он, с ненавистью глядя на Садиру.
Пока он говорил, глубоко внутри шара зажегся зеленый огонек, и жизненная сила начала уходить из тела колдуньи гораздо быстрее. Это сразу же сказалось на ее состоянии. У Садиры закружилась голова, тошнота подступила к горлу. Она почувствовала озноб, затем у нее начали дрожать колени. Все симптомы говорили о том, что еще немного и она потеряет сознание.
Понимая, что теперь каждая секунда для нее на вес золота, колдунья собралась с силами и шагнула к Ноку, направив набалдашник трости на обсидиановый шар в руке вождя хафлингов.
Нок поднял руку с шаром, заслоняясь от волшебной молнии, и через мгновение два обсидиановых шара с громким треском столкнулись. Вспышка света, игравшая всеми цветами радуги, озарила светом окрестности на сотни метров вокруг, ослепив Садиру. Послышались оглушительные раскаты грома, затем молния с такой силой ударила в противоположный край ущелья, что расколола его, вызвав гигантский камнепад. В результате тысячи тонн скальной породы и огромное количество валунов с диким грохотом обрушились в бездну. Вызванная катаклизмом колоссальной силы ударная волна ударила в грудь Садиры и, как пушинку, подняв ее в воздух, отбросила метров на двадцать назад.
Сильно ударившись при падении о каменистую землю, Садира не сразу поняла, где она находится. С трудом приподняв голову, она попыталась осмотреться. В этот момент до нее донесся леденящий душу крик Нока.
Услышав его, колдунья кое-как перевернулась на живот и подняла трость, нацелив ее в ту сторону, откуда раздался крик.
Но тут она сама закричала от ужаса. Она в полной растерянности смотрела на то, что совсем недавно было волшебной тростью. В руке у нее оказался обломок трости, сильно обгоревший в том месте, где раньше располагался черный обсидиановый шар, от которого теперь остался лишь один осколок.
Колдунья еще долго лежала, бессмысленно уставившись на обломок, охваченная безысходным чувством тяжелой, безвозвратной потери.
Трость значила для Садиры не меньше, чем ее собственная жизнь. Она олицетворяла могущество. С ее помощью колдунья могла успешно защитить Тир от посягательств врагов. Она же помогла бы девушке противостоять тем опасностям, с которыми ей, возможно, придется столкнуться в башне Пристан.
Теперь же Садира могла полагаться лишь на собственные колдовские навыки, мужество, решительность и настойчивость. Но она не знала, будет ли этого достаточно для осуществления ее замыслов.
Отогнав печальные мысли, колдунья решила узнать, что же все-таки случилось с Ноком. Она встала и взглянула на то место, где в последний раз видела его. Ее глазам предстала обширная воронка с неровными краями, покрытыми копотью и пеплом. Воронка была настолько глубока, что колдунья не смогла увидеть ее дна. Из нее поднимался расширяющийся кверху столб густого черного дыма, цветом напоминавшего обсидиан. Вместе с черным дымом к небу тянулись столбики пара разных цветов: зеленого и фиолетового, а также красного, оранжевого, синего, желтого и еще десятка других. Столб черного дыма, поднимаясь вверх, постепенно принимал форму исполинского дуба, уничтоженного колдуньей. Ветви необычного дерева тихо покачивались и непрерывно шептали ненавистное ей имя.

5. СДЕЛКА

- Эй, ты там! - раздался громкий мужской голос. - Проснись!
Слова донеслись откуда-то с противоположного края ущелья, с болезненной четкостью эхом отдавшись в голове Садиры. Голос был низким, грудным, но слишком уж развязным. Обращение незнакомца обидело колдунью.
- Ты жива?
Садира открыла глаза и увидела прямо над собой пылающий багровый шар солнца. Лучи его были настолько яркими, что мгновенно ослепили ее. Садира ощутила резкую боль в глазах и непроизвольно закрыла их снова. Но боль не проходила, а, наоборот, даже усилилась.
Голова ее особенно не беспокоила. Колдунья почувствовала тупую боль в раненой руке, и еще у нее болела вся спина в области позвоночника. Лицо ее горело, как будто ей надавали пощечин. У Садиры возникло такое ощущение, что ей в ноги от бедер до ступней воткнули тысячи иголок. От сильной жажды у девушки распухли горло и язык.
Садира повернула голову влево и снова открыла глаза, заставив себя, несмотря на боль, держать их открытыми. Из-за сильной боли в глазах она видела в той стороне, где находился противоположный край ущелья, лишь неясные, расплывшиеся очертания. Тем не менее она смогла различить силуэты людей и каких-то животных, возможно рептилий, находившихся возле уцелевшей части разрушенного ею моста. Это мог быть какой-либо караван, направлявшийся, скорее всего, в Ниобенэй.
Не обращая на них внимания, колдунья занялась собой. Она все еще лежала на том же самом месте, куда ее забросила воздушная волна после схватки с Ноком. Все вокруг было покрыто пеплом и копотью, земля почернела. Раненая рука колдуньи сильно распухла и приобрела темно-фиолетовый оттенок. Сами раны, покрывшиеся коркой запекшейся крови и черной грязи, воспалились, и из них сочился желтый гной.
Когда же Садира решила выяснить, что у нее с ногами, из ее пересохшего горла вырвался крик ужаса. Несколько лесных вьющихся растений выползли из воронки, образовавшейся на месте гибели Нока. Их никак нельзя было назвать обычными растениями. Они были уродливо искривлены, шишковаты и так переплелись между собой, что казалось невозможно разобрать, сколько же их на самом деле. Вся эта масса стеблей и ветвей была покрыта закопченными черными листьями, по форме напоминавшими листья дуба. Пока колдунья находилась без сознания, уродливые растения переползли участок каменистой земли и добрались до того места, где лежала Садира. Девушка даже не почувствовала, как их гибкие стебли и ветви обвились вокруг ее ног, а их острые шипы и колючки глубоко вонзились в плоть.
Садира потрясла головой, надеясь избавиться от ужасного кошмара.
- Наверное, все это мне приснилось, - попыталась она убедить себя. Меня не преследовало племя хафлингов, я не убивала их вождя Нока, и моя волшебная трость осталась цела. Скоро я проснусь в лагере каравана Милона, и окажется, что все это было галлюцинацией, вызванной действием незнакомых мне пряностей, положенных в ниобенэйский брой для придания ему аромата.
- Эй, ты там! - снова послышался развязный голос.
Садира подняла голову и посмотрела на противоположную сторону ущелья. К этому моменту ее зрение пришло в норму. На краю пропасти стоял высокий худощавый человек с седыми волосами. Позади него виднелось более сотни подобных ему высоких фигур, стоявших группами вдоль дороги. Десятки канков толклись вокруг, отыскивая себе пропитание в красных песках.
- Эльфы, - процедила Садира сквозь зубы, не скрывая своего отвращения.
- Это похуже любого кошмара.
Не отвечая эльфу, обратившемуся к ней, девушка отыскала конец одного из ползучих растений и с силой потянула за него, выдернув с полдюжины колючек из своей кожи. Однако Садира тут же пожалела о содеянном. Остальные растения мгновенно начали еще туже обволакивать ее ноги, погружая свои шипы и колючки все глубже и глубже. Боль стала просто нестерпимой, и у Садиры появилось ощущение, что ее кожа горит.

Предыдущая страница 6 Следующая страница


7 Трой Деннинг

Плотно спеленав ее ноги, растения начали втягиваться назад, в воронку, из которой появились, таща за собой колдунью. Вне себя от ужаса, девушка дико закричала и попыталась освободиться, но все ее попытки только ухудшили ее положение, так как шипы и колючки еще глубже впились в ее ноги. Тогда она ухватилась здоровой рукой за большой закопченный камень, попавшийся на пути, и попыталась задержаться. Это ей удалось, но только на несколько мгновений. Растения потащили ее дальше, нанося глубокие кровоточащие раны, и в конце концов девушка сдалась.
Из клубов черного дыма, поднимавшегося из воронки, доносилось ее имя:
- Садира, Садира…
Ей даже показалось, что она слышит чье-то дыхание.
- Нок? - хрипло выкрикнула колдунья, не веря своим ушам.
Она протянула здоровую руку назад и схватила свой заплечный мешок.
Придерживая его раненой рукой, она запустила в него здоровую руку и шарила в нем до тех пор, пока не нашла то, что искала, - липкий желтый шарик. Она отбросила мешок в сторону и повернула руку ладонью к земле.
На этот раз процедура накопления жизненной энергии растений заняла много драгоценного времени, так как все растения, находившиеся в пределах досягаемости, погибли, когда Садира готовилась к схватке с Ноком. Теперь ей надо было охватить площадь за пределами участков почерневшей земли, где росли кактусы, еще не подвергшиеся воздействию ее колдовства. Но даже тогда, когда колдунья подыскала подходящий для своих целей участок, она ощутила неравномерность поступления жизненной энергии, проходившей через участок почерневшей земли.
К тому времени, когда Садира набрала необходимое ей количество энергии, растения подтащили ее почти к самой воронке. Теперь, когда до нее оставалось всего несколько метров, девушка различала затхлый запах гниющего леса. Не теряя времени, колдунья швырнула в воронку желтый шарик и произнесла заклинание. Она надеялась, что ей повезет и она останется жива после всего того, что произойдет.
Секунду-другую колдунья продолжала скользить в сторону воронки, хватаясь за покрытые пылью и копотью камни в тщетной попытке удержаться на месте. Затем из воронки донесся оглушительный гул, вслед за которым к небу вырвался длинный конусообразный язык пламени. Он изогнулся в воздухе и принял форму дуги над головой колдуньи. Другой его конец ударил в землю рядом с заплечным мешком Садиры. Дуга ярко светилась, освещая все вокруг феерическим оранжевым светом. Нестерпимо горячий воздух обжег спину колдуньи. Почти тут же в нос ей ударил неприятный запах опаленных волос.
Но, будучи женщиной мужественной, она не собиралась сетовать на эти неудобства, так как ей удалось добиться главного: объятия ползучих растений значительно ослабли, и ее движение в сторону воронки прекратилось.
С той стороны ущелья до нее донеслись приветственные крики эльфов, как будто она устроила представление, чтобы развлечь их. Садира взглянула в их сторону. Эльфы, все, как один, размахивали копьями.
- Мерзкие мошенники, - прошептала колдунья.
Она повернулась и посмотрела на воронку. Из недр земли все еще поднимались струи черного дыма, уносящие в небо отдельные обгоревшие дубовые листья. От большей части ползучих растений остались лишь полоски пепла, но почерневший клубок волокон все еще обволакивал ноги девушки.
Морщась от сильной боли, она начала вытаскивать шипы и колючки из своих ног. Когда ей удалось освободиться от них, она с трудом встала на ноги.
Схватив свой заплечный мешок, она повернулась и, шатаясь, отошла от ущелья. Стараясь идти как можно быстрее, она думала только о том, чтобы оказаться подальше от этого проклятого места.
- Эй, женщина! Куда это ты направляешься? - позвал ее эльф. - Разве это не твой канк стоит здесь?
Садира не обратила на него никакого внимания и продолжала идти вперед, удаляясь от ущелья. Последний раз, когда она послушалась эльфа, дело кончилось для нее серьезными неприятностями, если не сказать хуже. Это произошло еще до того, как Тир был освобожден. Тогда хитрый и сладкоголосый мошенник-эльф по имени Радорак предложил помочь ей спастись от царских великанов. Он помог девушке скрыться, но украл ее колдовскую книжечку и продал Садиру с аукциона в рабство. Поэтому у девушки не было ни малейшего желания иметь дело с эльфами.
- Постой! - закричал эльф. Его голос эхом разнесся по ущелью. - Мы хотели бы помочь тебе. - Но его тон вовсе не свидетельствовал об этом.
Садире в его словах послышался гнев.
Когда Садира не подчинилась его приказу, эльф решил прибегнуть к последнему средству, которое обычно не давало осечки.
- Это тебе не будет ничего стоить! - добавил он.
Но колдунью было трудно обмануть. Она хорошо знала, что, хотя эльфы охотно давали обещания, они никогда ничего не делали просто так. Садира сделала еще несколько шагов, потом неожиданно споткнулась и упала на колени.
- Женщина! - заорал эльф, не пытаясь больше скрывать своего раздражения. - Мы видим, что здесь произошло. Повсюду следы хафлингов, у твоего канка копьем пробита нога, у тебя располосованы ноги, рана на твоей руке гноится. Тебе нужна помощь, и немедленно.
Садира инстинктивно взглянула на эльфа, пораженная его необыкновенным зрением. Сама она могла лишь с трудом различить цвет его волос, в то время как он мог отчетливо ее разглядеть, не упуская даже деталей. Садира от кого-то слышала, что у чистокровных эльфов острое зрение, но она и представить себе не могла ничего подобного.
Когда колдунья не сделала даже попытки встать или ответить, эльф продолжил:
- Я спасу тебя, если ты переправишь меня через ущелье.
Садира задумалась, спрашивая себя, откуда эльфу известно, что она может сделать это. Но когда она посмотрела вокруг, ответ ей сразу же стал ясен.
При виде большого участка почерневшей земли каждому становилось ясно, что, пытаясь спастись от хафлингов, она использовала по крайней мере одно могущественное заклинание для того, чтобы уничтожить мост. И было вполне естественно для эльфов сделать из этого вывод, что столь могущественная колдунья сможет перенести одного из них через ущелье.
Подумав несколько минут, Садира решила принять предложение эльфа.
Нельзя, конечно, было исключить, что эльф может нарушить свое слово и попытается воспользоваться ее способностями в своих целях, но сейчас это не имело для нее никакого значения. Каковы бы ни были его истинные намерения, он был прав в одном: не получив помощи, Садира долго не протянет. Колдунья поднялась и медленно направилась к границе участка почерневшей земли.
- В чем дело? - закричал вконец рассердившийся эльф. - Ты что, не говоришь на языке торговцев?
Садира даже и не пыталась ответить ему, так как знала, что распухшее горло не позволит ей вымолвить ни слова. Вместо ответа она махнула рукой в сторону того места, куда она направлялась. Это был участок, на котором среди камней все еще росло множество кактусов.
Эльф и его люди наконец поняли смысл ее жеста. Колдунье понадобилось несколько минут, чтобы преодолеть небольшое расстояние до участка не оскверненной ею земли, где росло множество кактусов, не затронутых ее заклятиями.
Колдунья положила свой заплечный мешок на землю, затем вынула из него небольшой кусок пергамента и скатала его в трубочку. Приложив трубочку к губам, она произнесла одно из самых простых своих заклинаний.
- Привяжи бечевку к стреле и выстрели через ущелье, - прошептала колдунья, распухшее горло которой саднило даже от такого незначительного напряжения.
Эльф в растерянности перевел взгляд с Садиры на то место рядом с собой, откуда донесся голос, затем что-то сказал своим спутникам. Один из них куда-то ушел, но быстро вернулся, держа в руке стрелу, привязанную к бухте бечевкой, сплетенной из растительных волокон. Затем он выстрелил, стараясь попасть в противоположный край ущелья. Стрела ударилась о камни в нескольких метрах от Садиры, которая быстро нагнулась и подняла ее, прежде чем вес бечевки утянул ее в пропасть. Затем колдунья сделала петлю и набросила ее на большой камень.
Покончив с этим, колдунья снова поднесла пергаментную трубочку к губам.
- Держись за свой конец бечевки, - прошептала она. - И принеси с собой воду.
Эльф согласно кивнул и отдал какое-то приказание своим людям, двое из которых поспешно отправились в ту сторону, где находились канки. Вскоре они вернулись с большим глиняным кувшином, который передали эльфу с седыми волосами. Садире показалось необычным, что они собираются переправлять такую драгоценную жидкость, как вода, в сосуде, который легко может разбиться, но она быстро отбросила свои опасения в сторону, увидев размеры кувшина. Он был настолько велик, что эльфу пришлось держать его обеими руками. Видимо, он хотел быть уверенным в том, что будет достаточно воды.
- Я готов! - прокричал эльф.
Садира вынула из заплечного мешка кусок кожаной тесемки и сделала из нее петлю. Затем швырнула ее в направлении эльфа, одновременно произнося магическую формулу. Петля исчезла, а седой эльф начал медленно подниматься в воздух. Садира подошла к бечевке и потянула за нее, с такой легкостью переправив эльфа через пропасть, как будто он был совершенно невесом.
Эльф гордо ступил на противоположную сторону ущелья. Это был мужчина крепкого телосложения, ростом на целых две головы выше Садиры. Легкий бурнус едва сходился на его могучей груди. Его длинные мускулистые руки далеко вылезали из рукавов. Седые волосы эльфа, собранные на затылке в длинную взъерошенную косичку, доходившую ему до плеч, полностью открывали остроконечные уши. Даже с точки зрения стандартов, характеризующих представителей его расы, у него было на удивление узкое худое лицо с высокими остроконечными бровями, тонким, как лезвие кинжала, носом и срезанным подбородком. При виде его бледности и черных кругов под глазами колдунья даже подумала, а не болен ли он?
Когда эльф ступил на землю, в больших кошелях, висевших на поясе у него под одеждой, зазвенели металлические монеты. Значит, он носит с собой целое состояние. Эльф с подозрением взглянул на Садиру, и девушка поняла, что лицо выдало ее удивление.
- Спасибо тебе за помощь, - произнесла колдунья, надеясь в душе, что улыбка поможет ей скрыть чувство неловкости и смущение, которое она почему-то испытывала.
Эльф тоже улыбнулся ей, но его улыбка казалась гораздо более искренней и естественной.
- Весь мой клан в твоем распоряжении, - сказал он, кланяясь ей так низко, что в результате из горлышка кувшина выплеснулась часть воды. Эльф вытаращил свои серые глаза от притворного изумления. - Клянусь солнцем!
Какой же я все-таки неловкий!
Он попытался поймать то, что сам же выплеснул, быстро опустив кувшин и подставив его горлышко под падающую струйку воды. Но если он чего и добился этим, так только того, что ударил кувшином о камень, пробив в нем большую дыру и разбрызгав воду по земле. Садира кинулась вперед и попыталась собрать хотя бы немного воды с мокрого песка, но это ей ничего не дало, и она только ободрала кожу на костяшках пальцев.
- Ты сделал это нарочно! - проскрипела она, с большим трудом выдавливая из себя слова.
Эльф выглядел оскорбленным.
- Зачем мне было это делать? - спросил он. - Вода слишком драгоценна для нас. С таким же успехом я мог бы выбросить в пропасть все свое серебро!
С этими словами он указал свободной рукой в сторону ущелья.
- Ты мог бы и сам прыгнуть туда, - с кислым видом произнесла Садира, выхватив у него разбитый кувшин. - Я очень хорошо знакома с повадками эльфов. Тебе кое-что нужно от меня, и, пока ты не получишь это, у тебя будут постоянно происходить «несчастные случаи» с водой, в которой я так нуждаюсь.
Эльф нахмурился.
- Это так-то ты разговариваешь со своим спасителем? - с наигранным возмущением проговорил он.
- Ты пока еще ничего не сделал для моего спасения, - резко возразила Садира. Она прижала горлышко кувшина к своим потрескавшимся от жажды губам и запрокинула голову. Но лишь несколько капель воды, оставшихся на стенках кувшина, скатились в ее пересохшее горло.
- Но я еще сделаю, - сказал эльф. Он подошел к краю ущелья. - У нас много воды, всем хватит.
- И как же ты собираешься доставить ее сюда? - с вызовом спросила Садира, швырнув разбитый кувшин в пропасть.
Эльф широко улыбнулся, обнажив полный рот желтых зубов.
- Может быть, ты сумеешь переправить сюда одного из моих воинов? ответил он вопросом на вопрос.
- А затем еще одного, затем еще одного и так до бесконечности, пока я не переправлю сюда весь твой клан, - возразила Садира.
Эльф кивнул.
- Это было бы очень любезно с твоей стороны, - не скрывая насмешки, ответил он.
- Забудь об этом, - резко ответила Садира. - Ты - единственный, кого я смогла переправить сегодня. На это ушли все мои силы. Если бы ты не перевел напрасно всю воду, я, возможно, сумела бы переправить всех твоих людей завтра.
- Сделай это сегодня, ты, безусловно, можешь…
- Сегодня я уже не могу использовать заклинание во второй раз, возразила Садира, насмешливо улыбнувшись. - А к утру я буду, скорее всего, мертва.
Усмешку как ветром сдуло с лица эльфа.
- А что будет со мной? Я окажусь здесь в ловушке? - испуганно спросил он.
- Вовсе нет, - ответила Садира, указывая рукой в сторону ущелья. - Ты можешь вернуться к своим, когда пожелаешь.
Эльф недоверчиво уставился на нее, затем отошел от края пропасти и без видимых усилий взвился в воздух. Приземлившись, он улыбнулся и погрозил ей своим длинным пальцем.
- Ты очень мужественная женщина, если не боишься шутить в такой ситуации, - произнес он, вставая на колени около нее. - Позволь мне осмотреть твои раны.
Садира разрешила ему осмотреть свои истерзанные ноги.
- Их состояние не вызывает особых опасений, - сказал он, указывая на раны от шипов и колючек. Затем он занялся ее рукой. - Но здесь… - Он остановился на полуслове, печально качая головой.
Затем он потянулся вверх и, оттолкнув мешавшую ему здоровую руку Садиры, расстегнул пояс, который девушка приспособила, чтобы остановить кровотечение. Острая боль пронзила руку, когда в ней восстановилось кровообращение. Затем из обеих ран начала сочиться кровь. Закричав от боли, Садира оттолкнула своего мучителя.
- Верни мне пояс, - произнесла она, протягивая к нему руку.
- В твоей руке должна полностью восстановиться циркуляция крови, иначе ты умрешь, - решительно ответил эльф. Он встал и бросил ее кожаный пояс в пропасть.
- Зачем мне нужна живая рука, если я через час-другой истеку кровью? зло проговорила Садира.
- А какой смысл цепляться за жизнь еще час-другой, если рука станет причиной твоей смерти через неделю? - возразил ей эльф. Он еще раз осмотрел ее обезображенную руку, затем медленно произнес:
- Ты уверена, что не сможешь переправить еще одного человека через пропасть?
- Уверена, - солгала Садира. Несмотря на мучившую ее жажду и боль, причиняемую ранами, колдунья посчитала для себя более благоразумным сначала уточнить все детали и договориться обо всем и лишь потом снова приступить к колдовству.
- Жаль, очень жаль, - проговорил эльф, снимая с себя бурнус. На нем осталась только набедренная повязка. Поверх нее он носил широкий пояс, на котором висели несколько тяжелых кошельков и стальной кинжал в ножнах. - В моем клане есть Певец Ветров, который обладает способностью исцелять раны.
Возможно, мне следовало бы отправить сюда целителя, - пояснил эльф.
- Но это вряд ли можно было бы назвать благоразумным шагом, - закончила за него Садира.
- Я даже не представлял себе всю серьезность твоего положения, возразил эльф, пожимая плечами.
Он подошел к колдунье, держа за рукава свой огромный бурнус и встряхивая его. Не зная, что он замышляет, Садира протянула руку к своему заплечному мешку. Ее мучитель сделал быстрый шаг вперед и поставил на мешок свою огромную ступню.
- Почему ты так боишься меня? - спросил он с откровенной ухмылкой, заменившей уже привычную ей улыбку. С претензией на учтивость эльф набросил бурнус на плечи колдуньи и поднял капюшон, прикрыв ее голову. Тебе следует укрыться от солнца. Так ты проживешь дольше, - пояснил эльф.
- Чтобы я смогла переправить весь твой клан через ущелье?
- Мы только искренне хотим тебе помочь, красавица, - с печалью в голосе проговорил эльф, не сводя взгляда со своих людей. - Конечно, я мог бы сделать гораздо больше, будь мои люди здесь, со мной.
Колдунья в течение нескольких секунд разглядывала эльфа. Его мускулистое тело было во многих местах покрыто рубцами от ножевых ран и длинными шрамами от какого-то неведомого ей оружия. Если ему удалось выжить после таких страшных ран, подумала Садира, значит, он не лгал, превознося умение своего целителя.
Однако, даже зная обо всем этом, девушка сомневалась, стоит ли ей заключать сделку с эльфом. На этот раз для колдовства ей понадобится больше энергии, чем она может собрать, не осквернив еще один участок земли. Сама она была совершенно не уверена в том, что готова в настоящий момент совершить еще один разрушительный акт. Ее учитель часто наказывал ее, причем иногда прибегал даже к такому весьма поучительному методу, как порка, за то, что она временами подходила к зыбкой грани, за которой уже начиналось осквернение земли. До своей схватки с Ноком Садира никогда не прибегала к преднамеренному осквернению такого большого участка земли.
Хотя Садира сама верила в то, что она поступила правильно, прибегнув к подобным мерам ради сохранения собственной жизни, в данном случае у нее такой уверенности не было. Нок представлял для нее тогда непосредственную опасность, но теперь ситуация была совсем другой. Если же она уже однажды прибегла к оскверняющей землю магии с целью спасения себя от неминуемой смерти, то не появится ли у нее в следующий раз соблазна воспользоваться ею в более прозаических целях?
Но в ее положении альтернативой была только смерть. Принимая во внимание все те трудности и тяготы, которые неминуемо выпадут на ее долю во время поисков башни Пристан, лучшим выходом для нее сейчас было бы безропотно покориться своей судьбе. Но если она пойдет на это, то тысяча граждан Тира умрет вместе с ней, и новая тысяча будет обречена на мучительную смерть каждый раз, когда Дракон будет возвращаться в Тир.
Город снова станет таким же, каким он был во времена правления Калака, а Садира не могла допустить этого.
Колдунья взглянула в глаза эльфу.
- Что вы будете делать, если я не смогу переправить сюда всех вас? спросила она.
Эльф указал в сторону запада.
- Тропа спускается в ущелье Гатхей с обеих сторон, - пояснил он. - Этот путь обычно занимает три дня, и к тому же на дне ущелья обитают звери, которые с удовольствием пожирают наших канков.
Припомнив тот отвратительный запах, который испускал ее канк, когда был ранен, Садира скривилась.
- Никто не сможет съесть канка, - без тени сомнения произнесла она.
- Каждое существо в мире является пищей для кого-либо еще, назидательно сказал эльф. - Это закон пустыни.
Удовлетворенная тем, что не существует другого способа переправить целителя через пропасть, кроме как с помощью ее заклинания, Садира решила выторговать все, что только сможет, в обмен на свои услуги.
- Твой целитель будет лечить меня до полного моего выздоровления, объявила она.
- Принято, - ответил эльф.
- Вы обеспечите меня достаточным количеством воды и пищи.
- Не возражаю, - кивнул он. - Что за вопрос? Мы хорошо принимаем гостей.
- И вы проводите меня к башне Пристан.
Несколько мгновений эльф внимательно разглядывал девушку. Наконец он произнес:
- А ты хитрая. Мне такие нравятся.
Садира никак не отреагировала на его лесть.
- Так каков будет твой ответ? Вы проводите меня туда или нет? спросила она, не давая эльфу возможности ускользнуть от прямого ответа.
- Нет, конечно нет. Вот мой ответ, - сказал эльф, самодовольно улыбаясь. - Мы оба с тобой понимаем, что, согласись я, ты не сможешь больше доверять остальным моим обещаниям.
Кошмарная мысль пришла в голову Садире.
- А почему нет? - резко спросила она. - Эта башня действительно существует, не так ли?
- Еще как существует, - ответил эльф, вопросительно глядя на нее. - Но только самый безмозглый идиот или просто сумасшедший…
- Тогда вы должны взять меня туда, - прервала его Садира, вздыхая с облегчением. - Если, конечно, вы не предпочитаете рискнуть своими канками, пробираясь по дну ущелья.
- Я скорее сам направлю своих канков через край ущелья вниз, чем добровольно окажусь в пределах видимости башни Пристан, - возразил ей эльф. - Зачем такой красотке, как ты, понадобилось лезть в пасть смерти?
- Это уже мое дело, - резко ответила Садира. - Почему ты так боишься этой башни?
- Если тебе ничего не известно о ней, у тебя не может быть там никаких дел, - уклончиво сказал эльф. Он снова взглянул в направлении противоположного края пропасти, где его дожидались члены его клана. - Но я возьму тебя в Ниобенэй. Если повезет, ты найдешь себе там проводника.
Садира кивнула, полностью убежденная в том, что это лучшее, на что она может рассчитывать в данных обстоятельствах. На большее эльф явно не собирался идти.
- Мне понадобится моя книжечка с заклинаниями, - сказала она, указывая на свой заплечный мешок. - И пара часов отдыха.
- В таком случае нам следует перевязать твои раны, - сказал эльф, отрывая две полосы от подола изорванной накидки Садиры.
К тому времени, когда солнце начало опускаться в сторону остроконечных пиков, высившихся на западе, Садира немного отдохнула.
С трудом произнося слова запекшимися губами, она шепотом приказала эльфу построить своих людей в линию вдоль края ущелья. Они должны быть готовы двигаться быстро, когда она подаст сигнал.
После того как эльф передал на ту сторону ее инструкции, Садира протянула руку вперед ладонью вниз. Но прежде чем начать накапливать энергию, необходимую ей для колдовства, она повернулась к эльфу со словами:
- После того как я закончу заклятие, на этом склоне не останется ничего, кроме пепла и камней. Если осквернение земли возмущает людей твоего клана, я полагаю, они проявят достаточно мудрости, чтобы не показывать этого.
- Пустыня огромна, и в ней всегда можно будет найти подходящее местечко, где канки смогут подкормиться, - ответил эльф. - Кроме того, люди моего клана разбираются в колдовстве.
- Хорошо, - сказала Садира. - Мне бы очень не хотелось сделать с вами то, что я сделала с хафлингами.
Эльф прищурился.
- В разговоре друзей нет места угрозам, - произнес он.
- Так это между друзьями, - резко ответила колдунья.
Садира широко расставила пальцы здоровой руки и начала выкачивать из растений их жизненную энергию. Вскоре весь склон покрылся увядшими и почерневшими кактусами. Не желая видеть тот ущерб, который она причинила природе, колдунья закрыла глаза и сконцентрировала свои мысли на выкачивании из земли последних остатков жизни. Когда Садира в прошлый раз занималась колдовством, она была слишком сердита и напугана, чтобы обращать внимание на свои эмоции. На этот раз такой защиты у нее не было, и колдунья чувствовала себя мерзкой убийцей.
Наконец поток энергии иссяк. Садира ощущала одновременно и сильную усталость, и невероятную бодрость. Она почувствовала странное покалывание во всем теле, вызванное присутствием украденной у растений энергии. Садира широко открыла глаза и произнесла заклинание, указывая пальцем в направлении противоположной стороны ущелья. Прямо перед потрясенными эльфами над пропастью в воздухе появился черный круг.
- Прикажи им прыгать, - пробормотала Садира. Она отступила от края ущелья и рухнула на землю, крепко прижимая к груди свой заплечный мешок. У Садиры все плыло перед глазами, и она чувствовала, что ее вот-вот стошнит.
- Откуда я знаю, что это не какой-нибудь трюк? - спросил эльф, явно ожидавший подвоха.
Садира подняла голову и указала рукой на почерневший склон.
- Неужели ты думаешь, что я произвела такое опустошение ради того, чтобы уничтожить жалкую горстку эльфов? - устало ответила колдунья. - Мост через пропасть будет действовать недолго. Так что прикажи своим людям поторапливаться.
Эльф сделал так, как она ему сказала, и вот уже первый воин ступил в черный круг. Когда он появился на противоположной стороне ущелья, эльфы приветствовали его восторженными криками. Не теряя времени, они стали загонять сопротивляющихся канков в черный круг. Переправившись через пропасть, они гнали испуганных канков вверх по склону. Эльф стоял рядом с лежащей Садирой, которая следила за происходящим, слишком уставшая даже для того, чтобы попросить показать ей целителя.
Немного спустя колдунья почувствовала, как кто-то пытается вытащить из ее рук заплечный мешок. Она инстинктивно открыла глаза и увидела высокую женщину с коротко остриженными рыжими волосами. Женщина-эльф была поразительно красива. У нее оказалось овальное лицо с прямым носом, пропорциональный рот, пухлые губы и миндалевидные глаза, бездонные и блестящие, как сапфиры. На Садиру произвела впечатление ее стройная фигура с осиной талией. У незнакомки были длинные руки и ноги, покрытые тугими буграми мышц, что говорило о большой физической силе.
Рядом с ней стояло массивное существо, явно принадлежавшее к одной из новых рас, периодически появлявшихся в пустыне. У странного создания было две руки и две ноги, но на этом и заканчивалось даже самое отдаленное его сходство с людьми. Его бугристая кожа имела пятнистую окраску и с виду слегка напоминала кожу рептилий. Прямо на глазах изумленной Садиры существо поменяло свой цвет. Вместо коричневато-красного цвета, похожего на цвет песков, по которым караван эльфов двигался на той стороне ущелья, оно приняло черный как смоль цвет, сходный с цветом оскверненной земли.
Конечности человеко-зверя были толстыми и округлыми, напомнив колдунье стволы деревьев. Их покрывали не узлы, а широкие полосы мышц, что говорило о колоссальной физической силе необычного существа. Ноги ему заменяли огромные лапы с тремя луковицеобразными пальцами, оканчивавшимися длинными когтями цвета слоновой кости. Садире сразу же бросились в глаза его громадные руки с пухлыми пальцами.
Морда твари была и вовсе звериной. Огромный улыбающийся рот был полон иглообразных зубов. Гигантские глаза располагались у него по обе стороны головы, давая ему возможность видеть все, что происходит вокруг.
Непосредственно над ними помещалась пара треугольных ушей, которые в данный момент были обращены в разные стороны.
- Я Магнус, Певец Ветров, - произнесло существо на удивление тихим и нежным голосом. Оно показало своей громадной рукой на женщину-эльфа, стоявшую рядом с ним. - Это Раин, дочь вождя клана Фенеона.
- Фенеона? - удивленно прошептала Садира. Она стала искать взглядом высокого седого эльфа, которого она первым переправила через пропасть на эту сторону.
От любопытства уши Магнуса повернулись вперед.
- Я так понял, что вы не представились друг другу? - поинтересовался он.
- Разве имя моего отца что-то говорит тебе? - неожиданно резко спросила Раин, теперь уже более внимательно разглядывая Садиру.
Колдунья отрицательно покачала головой.
- Я где-то слышала это имя раньше, но не помню, при каких обстоятельствах, - слабым голосом ответила она.

Предыдущая страница 7 Следующая страница


Чародейка 8

- Навряд ли, - возразила Раин. - Эльфам обычно дают имя в честь первого события в их жизни, после того как они научатся бегать. Слово «фенеон» переводится как «обгоняющий льва». Скольким, по-твоему, детям удается выжить, чтобы их могли назвать этим именем?
- Немногим, - согласилась Садира. Неожиданно поняв, что она, возможно, встретила своего собственного отца, который много лет назад бросил ее мать, обрекая этим ее и Садиру на рабство, колдунья ощутила щемящее чувство тоски.
- Так что ты слышала о Фенеоне? - требовательно спросила Раин.
- Еще до того, как в Тире было разрешено заниматься колдовством, Фенеон пользовался репутацией человека, у которого всегда можно было купить все, имевшее отношение к этому запретному промыслу, - ответила Садира, полагая, что не стоит раскрывать свое настоящее имя.
- Но такое описание подходит для половины эльфов, живущих в Тире, возразила ей Раин.
Не получив от Садиры больше никаких объяснений, Раин вопросительно посмотрела на Магнуса, затем сняла с плеча большой бурдюк с водой и протянула его Садире. Своей формой бурдюк напоминал огромную луковицу и совсем не имел швов. Из этого Садира сделала вывод, что он был сделан из желудка или мочевого пузыря какого-то животного, убитого эльфами в пустыне. Она развязала его горлышко и прильнула к нему ртом, жадно глотая тухлую воду.
Садира сама удивилась собственной реакции на встречу с отцом, которого никогда в жизни не видела. Безусловно, она прежде всего почувствовала гнев и ненависть к нему. Раньше она страстно желала расправиться с ним и оставить его, искалеченного и беспомощного, умирать в одиночестве под палящими лучами солнца. С другой стороны, склонная к такого рода расправе, девушка жаждала рассказать ему о том горе, о многолетних страданиях и тяготах, которые выпали на долю Садиры и ее матери, а затем, лишив отца зрения и слуха, заставить его самого познать на собственной шкуре хотя бы часть тех страданий, которые им пришлось испытать.
Но это было еще не все. С откровенным смущением колдунья обнаружила, что сейчас не испытывала никакой ненависти к вновь обретенному отцу.
Глубоко в душе девушка была удивлена, встретив его. До сих пор он всегда был для нее лишь некоей абстракцией, каким-то загадочным, непостижимым в своих действиях человеком, бездушная жестокость которого обрекла ее на жизнь, полную боли, страха и страданий. И еще Садиру одолевало любопытство по отношению к нему. Ей хотелось знать, что он на самом деле за человек и пытался ли он когда-нибудь выяснить, что сталось с Бараках и зачатым ею от него ребенком.
Наглотавшись тепловатой воды из бурдюка и удовлетворив в какой-то степени одолевавшую ее жажду, Садира оторвалась наконец от горлышка бурдюка, завязала его и со словами благодарности вернула красивой женщине-эльфу, которая была ее единокровной сестрой.
Магнус нагнулся и встал на колени около Садиры.
- Позволь мне взглянуть на твои раны, прежде чем мы двинемся дальше, попросил он.
Пока целитель неловко развязывал своими толстыми пальцами повязки на руке колдуньи, Фенеон бесцеремонно открыл ее заплечный мешок и стал копаться в нем.
Увидев это, Садира мгновенно вскочила на ноги, поворачивая здоровую руку ладонью вниз, чтобы без промедления начать собирать энергию для колдовства.
- Не трогай мой мешок! - потребовала она.
Съежившись от страха, Раин отскочила от колдуньи.
- Не пытайся помешать ему, - предупредила она шепотом. - Не стоит с ним связываться.
- Положи мой мешок на место! - не унималась Садира, делая шаг в сторону отца.
Но эльф как ни в чем не бывало продолжал шарить в мешке, даже не посмотрев в ее сторону.
- В чем дело? Ты что-нибудь скрываешь от меня? - невозмутимо спросил он.
- Мы же договорились, - ответила возмущенная Садира. - Я предупредила тебя о том, что может случиться, если ты не будешь соблюдать условия договора.
Не обращая внимания на ее слова, Фенеон вытащил из мешка кошелек.
- Я пообещал тебе, что мы возьмем тебя в Ниобенэй, - ответил он, ухмыляясь. - Но я не сказал о том, во сколько это тебе обойдется.
С этими словами он швырнул мешок к ногам колдуньи, повернулся и ушел с ее кошельком в руке. Колдунья устремилась было за ним, уже собирая энергию для заклинания, чтобы убить отца.
Но ей помешал Магнус. Он обнял колдунью за талию громадной ручищей, легко поднял ее в воздух, одновременно сжимая ее кисть в своем кулаке.
- Неужели ты такая же ненормальная, как и он? - прошептал целитель ей на ухо.

6. ОАЗИС «СЕРЕБРЯНЫЙ ИСТОЧНИК»

Фенеон остановил караван и спрыгнул со своего канка на краю зеленого поля. Дальше начинались густые колючие заросли бересклета. Вытащив меч с костяным клинком, вождь клана эльфов начал энергично прорубать широкую просеку в колючем кустарнике, от которого исходил сладковато-терпкий запах. Продравшись сквозь него, эльф вышел на открытое пространство и метрах в тридцати впереди увидел небольшое укрепление из кирпича-сырца, ворота которого защищала караульная башня. Он остановился в растерянности, затем громко закричал:
- Торамунд! Что это за сюрприз ты мне приготовил?
С верхнего этажа башни высунулся эльф в кожаных доспехах. Хотя до него было достаточно далеко, Садира сумела разглядеть, что на нем был кожаный шлем, защищавший также нос и скулы. В руке он держал изогнутый меч с клинком из панциря канка.
- Забирай своих Бродяг Песков и убирайся отсюда, Фенеон, - так же громко ответил он. - Если тебе на этот раз и удастся что-то получить от «Серебряного источника», так это дюжину стрел в брюхо.
Чтобы придать больший вес словам Торамунда, эльфы, стоявшие на стенах укрепления, натянули луки, изготовившись к стрельбе. Все они целились прямо в грудь Фенеона. Бродяги Песков, мужчины и женщины, совершенно одинаково отреагировали на маневр защитников укрепления, поспешно натянув свои луки. У Торамунда было около пятидесяти лучников, в то время как отец Садиры располагал, по меньшей мере, вдвое большим количеством воинов.
Несмотря на реальную угрозу столкновения, Фенеон не проявил никакого желания отступить. Вместо этого он с презрительной усмешкой уставился на вражеских воинов, как бы сознательно провоцируя их начать стрельбу.
Колдунья повернулась к Магнусу, который ехал рядом с ней. С тех пор как она присоединилась к клану Бродяг Песков, Певец Ветров и целитель стал ее постоянным спутником. Он занимался лечением ее ран и отвечал за безопасность девушки.
- Магнус, в чем дело? Что здесь, собственно говоря, происходит? спросила колдунья.
- Все дело в серебре, - коротко ответил Певец Ветров, переводя взгляд своих черных глаз на ворота укрепления, по внешнему виду которого было несложно догадаться, что его возвели совсем недавно, так как ни на одном из кирпичей время еще не успело оставить свой след, а самый верхний их ряд был все еще темным от влаги. - Серебряные Руки считают этот источник своим и требуют серебряную монету с каждого, кто хочет напоить из него своих животных или рептилий, - пояснил Магнус.
Садира скривилась. Прошло всего лишь несколько дней с того момента, как она помогла эльфам клана Бродяг Песков перебраться через ущелье Гатхей и отправилась вместе с ними в Ниобенэй, но она уже могла представить реакцию Фенеона на такую непомерную цену. Поэтому она поинтересовалась:
- А что произошло в прошлый раз, когда вы побывали здесь?
- Бродяг Песков больше, чем Серебряных Рук, - ответил Магнус, подергивая ушами.
- Поэтому вы напоили своих канков, ничего не заплатив, - сделала вывод Садира.
- Нет, дело было не так, - пояснила Раин, застенчиво улыбаясь Садире. Мы еще ограбили их.
Раин стояла с противоположной стороны от канка Садиры. Ее кожа блестела от пота после утреннего перехода, а за спиной у нее был привязан сладко дремлющий долговязый малыш. Хотя это был ее ребенок. Раин не имела представления о том, кто был его отцом. То же самое она могла сказать и о своих четырех старших детях. Отношения, существовавшие между самой красивой женщиной клана и, по меньшей мере, полутора десятками мужчин, мало чем отличались от отношений, существовавших между какой-либо городской женщиной и ее мужем. И это несмотря на то что многие из них предпочитали водить компанию с более смирными и покладистыми женщинами, к которым они относились одновременно как к полурабыням и полуженам.
- По-видимому, Серебряные Руки решили построить это укрепление, чтобы не подвергаться больше подобным унижениям, - предположил Магнус, уши которого в задумчивости развернулись вперед. - Как ты думаешь, не слишком ли далеко в будущее они пытаются заглянуть?
Тем временем Фенеон прекратил провоцировать вражеских лучников и переключил свое внимание на их командира.
- Открой ворота, Торамунд! - закричал он во всю мощь своих легких. Мои воины и канки жаждут напиться из твоего источника, а мои кошельки страдают без твоих монет.
Фенеон схватил забранный им у Садиры кошелек, который был самым легким из пяти, висевших у него на поясе, и потряс им для большей убедительности.
Некоторые из его людей разразились одобрительным хохотом, явно поддерживая дерзкую выходку своего предводителя, но большинство стало недоуменно переглядываться, не понимая, что собирается делать Фенеон.
- Он что, собирается сражаться? - спросила Садира. - А почему он не хочет договориться?
- Эльфы слишком хитры для этого, - ответила Раин, глядя на нее так, как обычно смотрят на непонятливого ребенка.
- Кланы эльфов слишком хорошо знают, что доверять друг другу нельзя ни при каких обстоятельствах, - терпеливо пояснил Магнус. - Это говорит о печальном упадке нравов благородной расы.
У Садиры так и чесался язык спросить, что же благородного Магнус нашел в эльфах, но она вовремя опомнилась и смолчала.
После некоторой паузы Торамунд ответил на угрозу Фенеона:
- Забирай свою шайку и убирайся подальше, пока я не рассердился!
- Этот придурок не спасет тебя, - парировал Фенеон. - Я привез колдунью, которая в один миг может превратить твои кирпичи в пыль.
- Ты имеешь в виду Раин? Твою дочку-шлюху, которой даже не по силам извлечь свет из горящего факела? - с издевкой ответил Торамунд, явно получая удовольствие от спора.
Потом он, не оборачиваясь, протянул руку назад и вытащил на край башни седого старика с длинной бородой.
- Бадемир быстро разделается с ней, да и с Певцом Ветров в придачу, добавил он, продолжая глумиться над своим врагом.
Ответом ему послужил продолжительный заливистый смех Фенеона, эхом отразившийся от стен укрепления и донесшийся до его собственных воинов несколькими волнами.
- Я говорил совсем не о моей дочери, хотя тебе скоро придется извиниться перед ней, - прокричал он. Явно стремясь произвести впечатление, он картинно повернулся к Садире и громко приказал:
- Уничтожь их укрепление, Лорели!
- Нет! - твердо ответила Садира.
Ее неожиданный отказ вызвал недоуменный шепот среди Бродяг Песков.
Несколько воинов повернулись к колдунье и застыли с открытыми от изумления ртами.
Видя, что Садира не собирается приступать к колдовству, явно наслаждавшийся этой сценой Торамунд произнес:
- Твоя новая колдунья, должно быть, настолько могущественна, что даже тебе не подчиняется. Ты меня так напугал, что я уже напустил в штаны.
Может быть, тебя устроила бы моя моча вместо воды?
Фенеон не подал вида, что до смерти оскорблен. Вместо того чтобы отвечать врагу, он снова повернулся к Садире, на этот раз кусая губы от ярости. Он ничего ей не сказал, не сделал никакого движения, но бешеный блеск в его глазах не оставлял сомнения в том, что он хочет от нее.
- Уничтожь укрепление, - обратилась к ней Раин. В голосе ее явственно звучала нотка отчаяния.
- Это имело бы смысл, - согласился с ней Магнус. - Лишившись защиты, Серебряные Руки будут вынуждены сдаться. Фенеон ограбит их, но зато не случится кровопролития. С другой стороны, если дело дойдет до схватки, погибнет один из кланов.
- Вы лучше не впутывайте меня в свои эльфийские игрища. Вам все равно не удастся заставить меня участвовать в ваших проделках, - с отвращением проговорила Садира. Повысив голос так, чтобы Фенеон мог слышать ее слова, она добавила:
- Я не собираюсь использовать магию, чтобы помогать грабителю и мошеннику.
- Мне никогда бы не пришло в голову, что осквернительница земли может проявлять такую разборчивость в средствах, - заметил Магнус.
Услышав его замечание, колдунья буквально взвилась. Слова Певца Ветров задели ее за живое.
- Я сделала это ради спасения собственной жизни, - отрезала она.
- Тогда сделай это еще раз, - попросил Магнус, глядя на вышедшего из себя Фенеона. - Одной из жизней, которые ты спасаешь, будет твоя собственная.
- Какое тебе дело до того, что один клан эльфов обирает другой клан? с негодованием спросила Раин. - Ты же ничего не понимаешь! Это касается только Бродяг Песков и Серебряных Рук.
- В таком случае ваш вождь не имеет никакого права впутывать меня в это дело, - возразила Садира, глядя прямо в глаза Фенеону.
Магнус наклонился к уху колдуньи.
- То, что ты сказала сейчас, может, и справедливо, находись ты в Тире, но ты, к сожалению, находишься не там, - прошептал он. - Волею судьбы ты оказалась среди Бродяг Песков, а у них слово вождя, в данном случае Фенеона, - закон, нравится это тебе или нет, одобряешь ли ты его поведение или нет. Если он говорит тебе уничтожить укрепление, ты должна это сделать. В противном случае сотня воинов набросится на тебя и прикончит на месте по первому приказу вождя.
Разглагольствования Магнуса только укрепили решимость Садиры не сдаваться.
- Я не буду помогать вам, - громко заявила она, обращаясь непосредственно к Фенеону.
Весь кипя от злобы, вождь клана направился к ней. Серебряные Руки начали свистеть и улюлюкать, всячески издеваясь над храбростью Бродяг Песков и их вождем. Один из воинов неожиданно поднял лук, чтобы выстрелить Фенеону в спину.
- Берегись! - завопила Садира.
Звук спускаемой тетивы раздался как раз в тот момент, когда Фенеон начал поворачиваться, услышав предупреждение. Но прежде чем он успел отреагировать на угрозу, стрела вонзилась ему в бедро. Фенеон пошатнулся и едва не упал, но сумел все-таки устоять на ногах. Когда же его воины начали натягивать луки, он поднял руку, призывая их остановиться.
- Поберегите свои стрелы! - скомандовал он.
Бродяги Песков повиновались его команде. Кивком головы одобрив их дисциплинированность, Фенеон остался стоять спиной к Серебряным Рукам, явно провоцируя их.
Садира с трудом сдерживалась. Теперь ей хотелось разнести по камушкам укрепление Серебряных Рук. Хотя Фенеон сам виноват в том, что произошло…
Торамунд, выглянув из караульной башни, в ярости заорал:
- Кто это сделал? Я не отдавал такого приказа!
Несколько воинов ответили ему, вытолкнув вперед молодую женщину.
Постояв спиной к укреплению еще несколько секунд, Фенеон повернулся и, вырвав стрелу из раны, отшвырнул ее на землю. Затем он направился к Садире. Хотя рана Фенеона сильно кровоточила и он хромал, на его сердитом лице не было видно ни следа страданий.
- Разве он не чувствует боли? - ахнула Садира, запустив руку в свой мешок.
- Нет, - ответила Раин, бочком пятясь от колдуньи. - Он никогда не чувствует ничего, кроме алчности или ярости. Сейчас, насколько я могу судить, его душит гнев.
По другую сторону от Садиры Магнус постучал по усикам-антеннам канка, давая ему команду отодвинуться в сторону.
- Если хочешь уцелеть, не советую тебе тешить себя мыслью о том, что Фенеона можно будет урезонить, - посоветовал он колдунье.
Садира задумалась. Колдунья не могла поверить тому, что тот и на самом деле не ощущает боли. Кроме того, ей постепенно стало ясно, что ее отец начисто лишен страха и сострадания - чувств, которые обычно контролируют поведение большинства мужчин. Окружающий мир Фенеон рассматривал всего лишь в качестве источника наживы, в данном случае серебра.
Фенеон остановился прямо перед Садирой. Хотя колдунья по-прежнему сидела на своем канке, высокий рост ее отца позволял ему смотреть ей прямо в глаза.
- Уничтожь укрепление, - потребовал Фенеон, вынимая меч из ножен настолько, чтобы колдунья поняла, что он не шутит.
Садира опустила голову и посмотрела на меч.
- Если ты обнажишь его против меня, я уничтожу не стены укрепления, а все монеты в твоих кошельках, - предупредила колдунья.
Она покопалась в своем мешке и взяла в руку немного пепла, затем повернула другую руку ладонью вниз и начала собирать энергию для колдовства.
- Во сколько ты оцениваешь мою смерть? Может быть, в сотню монет? - с наигранным спокойствием спросила колдунья.
У Фенеона глаза полезли на лоб от изумления. Он посмотрел на мерцающую струю энергии, поднимающуюся от земли к ладони Садиры, затем отпустил рукоять меча.
- Я разберусь с тобой позже, - произнес он. Повернувшись в сторону укрепления, он указал мечом на эльфов, защищавших его. - Их смерть будет на твоей совести.
- Возможно, так и было бы, если бы Бродяги Песков на самом деле нуждались в воде, а я отказалась бы им помочь, - возразила Садира. - Но твой клан может без всякого труда добраться до следующего оазиса. Половина наших бурдюков еще полна.
- Мне нужна вовсе не вода, - ответил Фенеон. Он взглянул через плечо и кивнул своим воинам.
Когда они снова начали натягивать луки, Садира вынула руку из мешка, зажав пепел в кулаке.
- Эльф не пойдет на то, чтобы вступить в бой ради серебра, - сказала она.
- Ты ошибаешься, принимая меня за обычного эльфа, - невозмутимо ответил Фенеон, опуская меч.
Раздался звон многих десятков луков, и воины Фенеона выпустили стрелы в направлении укрепления. Торамунд не остался в долгу и отдал соответствующую команду. Серебряные Руки выпустили стрелы по воинам Фенеона.
Садира подбросила в воздух горсточку пепла, которую держала в кулаке, и выкрикнула заклинание. Спустя мгновение полоса огня разрезала небо, перехватив стрелы, выпущенные воинами враждующих кланов над зарослями бересклета. Через считанные секунды от тучи стрел осталось лишь черное облачко копоти. Темные и уже безвредные теперь наконечники посыпались на землю.
Фенеон оглянулся на Садиру. Его бледное лицо было искажено гневом.
- Одно дело - не помогать, и совсем другое дело - вмешиваться в мои дела. Не делай этого больше никогда, - прошипел он.
Садира никак не отреагировала на его слова, так как в этот момент все ее внимание было поглощено тем, что происходило с кустарником, росшим напротив ворот укрепления. Совершенно неожиданно для нее кусты бересклета начали вдруг чернеть и засыхать. Ей стало ясно, что тут не обошлось без колдовства. Взглянув вверх, она увидела, что старик, стоявший рядом с Торамундом, готовится произнести заклинание и что его глаза-бусинки не отрываясь смотрят на нее и Фенеона.
- Ложись! - закричала Садира.
Колдунья дала команду канку двинуться вперед, использовав его как живой таран, чтобы бросить своего отца на землю. Сама она успела спрыгнуть с седла буквально за мгновение до того, как услышала шипение и потрескивание огненного шара, вылетевшего с крыши башни. Шар пролетел над ее канком, оставив за собой зловонный запах серы, и врезался в землю метрах в тридцати сзади, шипя и разбрызгивая во все стороны снопы искр. Затем он с оглушительным шумом взорвался.
Волна горячего воздуха прошла над головами Садиры и ее отца, опалив волосы колдуньи. Жар был настолько силен, что загорелись засохшие кусты.
Колдунья увидела, как ее испуганный канк ринулся вперед, не разбирая дороги. Затем она услышала встревоженные голоса воинов Фенеона, выкрикивавших его имя.
Садира подняла голову и взглянула на неподвижно лежащего Фенеона. Она сразу подумала, что, если он серьезно ранен, кровопролития не избежать.
Видя, что он не шевелится, Садира спросила:
- Ты не ранен?
- Я просто вне себя от ярости, - прошипел эльф, приподнимаясь.
Вздохнув с облегчением, Садира перевела взгляд на Поле, лежавшее впереди. Обширный его участок непосредственно перед караульной башней почернел, превратившись в полосу выжженной земли. Растерянная игуана торопливо перебежала мимо, направляясь к спасительным кустам на краю оскверненного поля.
Неожиданно колдуньей овладело чувство жгучей ненависти к тому, кто все это сделал. Она посмотрела на верхний этаж караульной башни. Там, как она и ожидала, стоял колдун Торамунда. Он самодовольно улыбался, и было заметно, что он не испытывает никаких угрызений совести при виде оскверненной земли.
- Убирайся, Фенеон, - закричал Торамунд, кладя руку на плечо колдуна. Если ты этого не сделаешь, Бадемир разделается с вами.
Прежде чем Фенеон смог ответить, Садира встала и взяла его за руку.
- Делай то, что я тебе сейчас скажу, и ты получишь их серебро, прошептала колдунья, поворачивая его спиной к укреплению.
- Ты изменила свое решение? - не веря своим ушам, спросил эльф, безропотно позволяя колдунье увлечь себя в сторону укрепления.
- Да, и теперь я думаю, что поступаю правильно, - ответила Садира.
Чтобы не дать Бадемиру возможности заметить, что она собирает энергию для колдовства, Садира старалась все время оставаться спиной к Серебряным Рукам. - Взамен тебе придется убить этого осквернителя земли. Но только его одного.
- Договорились, - ответил эльф.
К этому моменту колдунья уже почувствовала покалывание во всем теле, что говорило о поступлении достаточного количества энергии от земли. Сжав ладонь в кулак, она прекратила приток энергии, не желая, подобно Бадемиру, осквернять больше земли, чем было нужно. Колдунья соскребла в руку немного красного налета с камней, валявшихся около нее, затем повернулась на сто восемьдесят градусов и вытянула руку в направлении караульной башни. Она произнесла заклинание, после чего растопырила пальцы, давая возможность красной пыли сыпаться вниз. Мгновение спустя кирпичи, из которых были сложены стены укрепления, начали крошиться. Через считанные секунды все сооружение было готово обрушиться.
Увидев это, колдунья сжала кулак, чтобы временно приостановить разрушение.
- Серебряные Руки! - закричала она. - Немедленно покиньте вашу крепость, или она рухнет вместе с вами.
Стоявшие на стенах эльфы незамедлительно последовали ее совету, за исключением небольшой группы во главе с Торамундом, находившейся на вершине караульной башни. Торамунд встревоженно взглянул на стоявшего рядом с ним колдуна.
- Останови ее! - приказал он.
Когда Бадемир попытался достать свои колдовские принадлежности, Садира разжала кулак и растопырила пальцы, дав оставшейся на ладони красной пыли сыпаться вниз между ее пальцев. По обе стороны башни начали рушиться целые участки стен. Торамунд в ярости схватил колдуна за плечи, приподнял и сбросил через ограждение вниз.
- Наше соглашение больше не действительно! - закричал он, оставаясь на месте и наблюдая за падением колдуна.
Когда Торамунд и остававшиеся с ним Серебряные Руки покинули наконец башню, Фенеон взмахом руки послал своих воинов вперед. Будучи вне себя от радости в предвкушении богатой добычи, он закричал:
- Серебряные Руки! Готовьте свои монеты! Бродяги Песков получат все ваше серебро!
Садира, не двигаясь с места, наблюдала, как сильно ушибшийся при падении колдун отполз в сторону, чтобы не попасть под ноги приближающихся Бродяг Песков. Девушка, будучи сама колдуньей, была поражена силой чувств, которые она испытывала по отношению к осквернению земли. Она просила Фенеона расправиться с колдуном совсем не потому, что желала отомстить ему за попытку убить ее. Дело здесь было в другом. Она не могла ему простить бессмысленного осквернения земли.
И она ни на минуту не забывала о том, что всего лишь три дня назад сама погубила гораздо больший участок земли. Но тогда она прибегла к этому отчаянному шагу ради спасения собственной жизни, на которую покушался Нок и его соплеменники. Бадемир же совершил свой акт с видимым равнодушием к судьбе земли, да и цели его были весьма сомнительны. Садира знала, что ее покойный наставник Ктандео не стал бы проводить различие между ее действиями и действиями колдуна Серебряных Рук. С его точки зрения, осквернению земли не было оправдания. Но для Садиры существовала разница между использованием колдовства, результатом которого является осквернение земли, в целях спасения человеческой жизни и в целях уничтожения ее.
Садира следила за тем, как Фенеон с мечом в руке приближается к воротам. К этому времени Бродяги Песков уже миновали поверженного колдуна, и Фенеон направился прямо к нему. Он наклонился к колдуну и заговорил с ним. Затем вложил меч в ножны и поднял старика с земли. Тот закивал в знак благодарности, и Фенеон понес его на руках в сторону Садиры и юных эльфов, которые оставались позади охранять канков, принадлежащих клану.
Достигнув участка обезображенной земли, вождь клана остановился и швырнул свою ношу на землю. Старик закричал от боли и ужаса, затем вытянул руку ладонью вниз, чтобы набрать энергии для колдовства. К тому моменту, когда Фенеон вынул свой меч из ножен, еще целая полоса кустов бересклета, примыкавшая к участку почерневшей земли, начала засыхать.
Фенеон с силой опустил меч вниз, одним ударом отрубив колдуну голову.
Ослепительная полоса зеленого и золотистого света вырвалась из разрубленной шеи, сопровождаемая душераздирающим воем. Вскрикнув от неожиданности, Фенеон отпрыгнул назад и со страхом наблюдал за тем, как полоса света поднималась к небу. Когда она исчезла из виду, он вложил меч в ножны и побежал к воротам укрепления.
Раин подошла и встала рядом с колдуньей. Огненный шар старого колдуна напугал ее младенца, но мамаша, казалось, не замечала всхлипываний ребенка. Садира обошла свою сестру, чтобы попытаться успокоить дитя.
Мальчик так сильно плакал, что его дугообразные брови вытянулись в линию, а заостренные кверху уши стали багровыми.
- Успокойся, малыш, - нежно проговорила колдунья, обращаясь к нему так, как это делала его мать. Садира уже усвоила, что у эльфов детям дают имена лишь тогда, когда они подрастают настолько, что могут бежать рядом с родителями. Садира слышала, что Раин называла по имени только самого старшего из своих четверых детей.
Видя, что младенец не прекращает плакать, Садира обратилась к сестре:

Предыдущая страница 8 Следующая страница


9 Трой Деннинг

- Разреши мне взять его на руки.
Раин резко повернулась, оказавшись лицом к лицу с Садирой.
- Не надо успокаивать его, - ответила она. - Будет гораздо лучше, если он научится быть храбрым.
Хотя у Садиры имелись большие сомнения относительно методов воспитания Раин, она прислушалась к ее мнению.
- Эльфы - суровые родители, - заметила колдунья.
- Пустыня - суровое место, - ответила Раин. - Глядя на тебя, мне кажется, что тебе тоже досталось в жизни… или же тебя воспитал глупец.
Только мужественная или недалекая женщина отказалась бы выполнить приказ моего отца, как это сделала ты.
- По своей натуре Фенеон человек мягкотелый, бесхарактерный, - ответила Садира. - Он ничем не отличается от любого другого тирана.
- Мой отец никогда не был трусом! - возмутилась Раин, темно-синие глаза которой сверкали негодованием. Несколько мгновений она разглядывала Садиру, чувствуя, что гнев ее постепенно угасает. - И он не всегда ведет себя как тиран, - добавила она. - Когда-то он был большим вождем, который осыпал своих воинов серебром, а врагов заставлял истекать кровью.
- Возможно, если ты так утверждаешь, - ответила Садира, пожимая плечами. - Но все это ко мне не относится.
- Ты ошибаешься, - сказала Раин. Она взяла Садиру за руку и повела ее к Магнусу, который отправился ловить канка колдуньи. - Фенеон постарается забыть о твоем неповиновении, так как нуждается в твоих услугах, тем более что в конце концов ты сделала то, чего он от тебя и добивался. Но ты одновременно представляешь для него большую угрозу. Посягнув на его богатство, ты посягнула на его власть над членами клана. Такого положения дел он долго терпеть не станет из опасения утратить богатство и авторитет.
Садира в свою очередь несколько мгновений разглядывала Раин, пытаясь для себя понять, что могло побудить ее собеседницу поделиться с ней этими сведениями. Наконец колдунья сказала:
- Спасибо за предупреждение. Я покину вас, как только встретим другой караван, направляющийся в Ниобенэй.
- Не будь дурой! - взорвалась Раин. Она поспешно оглянулась, чтобы убедиться, что никто не сможет подслушать их разговор. - Даже если мы встретим какой-нибудь караван, Фенеон никогда не позволит тебе присоединиться к нему.
Садира нахмурила брови.
- О чем это ты говоришь? - удивленно спросила она.
Раин покачала головой.
- Неужели ты и в самом деле настолько наивна? - ответила она вопросом на вопрос. - Ты стала для Фенеона чем-то вроде меча. Пока ты будешь верно служить ему, он будет заботиться о том, чтобы его меч всегда оставался острым. Но когда ты станешь слишком влиятельной, он укоротит свой клинок, а может, и вовсе уничтожит тебя. Не надейся, что он отпустит тебя…
- Я не верю этому, - ответила Садира. - Твой отец обещал доставить меня в Ниобенэй, и пока мне не на что жаловаться, так как он держит свое слово.
- Ты обязательно попадешь в Ниобенэй, - сказала Раин. - Об этом не беспокойся. Но когда придет время уезжать оттуда, ты покинешь его с Бродягами Песков… или не покинешь вовсе.
Раин сделала паузу, чтобы до Садиры дошел смысл ее слов. Немного помолчав, она добавила:
- Но есть другой выход.
Колдунья подняла брови.
- И в чем же он заключается? - поинтересовалась она.
- Все Бродяги Песков помнят те времена, когда Фенеон был большим вождем. Именно поэтому многие из них терпят его до сих пор, - пояснила Раин. Она понизила голос до шепота заговорщика. - Но среди нас есть и такие, кто уже устал жить в вечном страхе и нищете, так как мой отец отбирает все деньги, которые они зарабатывают.
- Но я все-таки не понимаю, какое все это имеет ко мне отношение, сказала Садира.
- Может быть, никакого, а может быть, наоборот, - ответила Раин. - В этом и состоит прелесть ситуации. Как бы мы ни хотели, чтобы отец каким-то образом пострадал, чего мы на самом деле совсем не желаем, мы никогда не пойдем на его убийство. Слишком многие из наших воинов-ветеранов помнят те времена, когда он был еще молодым, и поэтому никогда не согласятся на его убийство.
- Что вы хотите от меня? - резко спросила колдунья, решив перейти прямо к делу.
- Если бы ты смогла вывести моего отца на некоторое время из строя, клану пришлось бы выбирать себе нового вождя, - сказала Раин.
- Ты, конечно, имеешь в виду себя, - сделала вывод Садира.
- Возможно, - ответила Раин, пожимая плечами. - Здесь важно учитывать то обстоятельство, что тогда не будет конфликта между теми, кто поддерживает Фенеона, и теми, кто выступает против него…
- Так как вы обвините во всем меня, - продолжила за нее Садира. За последние два дня она начала чувствовать определенную симпатию к Раин и думала, что та платит ей той же монетой. Теперь же Садире стало ясно, что ее сестра все это время использовала ее, готовя к роли козла отпущения.
- Дело до этого может дойти лишь в том случае, если кто-то догадается, что это сделала ты, - сказала Раин, даже не пытаясь отрицать предательство, заложенное в ее плане. - Но даже и в этом случае ты будешь в достаточной безопасности. Мы с тобой подождем еще неделю, пока не окажемся недалеко от Ниобенэя. К тому времени, когда кто-нибудь догадается, что же на самом деле произошло, ты уже будешь в городе, освободившись от нас и Фенеона.
Садира уставилась на нее в изумлении, затем недоверчиво покачала головой.
- Ты, должно быть, принимаешь меня за полную дуру, - ответила она.
- Нет, - возразила Раин. - Я принимаю тебя за умную и хитрую женщину.
Ты достаточно умна и хитра, чтобы понимать, что если ты хочешь покинуть Бродяг Песков и остаться при этом живой, то это твой единственный шанс.
- Я все-таки сделаю ставку на Фенеона, - холодно ответила Садира.
- Ты сделаешь роковую ошибку, - прошипела Раин. Она повернулась и с достоинством удалилась, по-прежнему не обращая внимания на плач своего младенца.
Вскоре после ее ухода к колдунье подошел Магнус. Он вел в поводу двух канков - своего и Садиры.
- Ты, должно быть, притягиваешь к себе опасность, - заметил Певец Ветров, глядя вслед Раин. - Чужак среди лирров не представляет сразу двум опасным хищникам хороший повод съесть его.
- Я встречала в своей жизни кое-что и похуже эльфов, - ответила Садира.
- Но откуда ты знаешь, что произошло между Раин и мной?
Магнус выдвинул уши вперед.
- Когда кто-то говорит, мне редко случается пропустить хотя бы одно слово, - сказал он, шевеля своими огромными ушами. - Это мое проклятие.
- В каком смысле? - удивилась колдунья. Когда Певец Ветров ничего не ответил, она решила все-таки получить ответ. - Я никогда не встречала никого похожего на тебя. Кто ты, собственно говоря?
- Эльф конечно, - ответил Магнус, прижимая уши к голове. С этими словами он направился, ведя в поводу обоих канков, к группе молодежи, сторожившей стадо канков, на которых прибыли Бродяги Песков.
- Ты не похож ни на одного эльфа, которого я знаю, - заявила Садира, последовав за ним.
- Моя внешность не меняет положения вещей. Всю свою жизнь я прожил бок о бок с Бродягами Песков, - резко ответил Магнус. Затем он более мягко добавил:
- Фенеон нашел меня неподалеку от башни Пристан, взял меня с собой и вырастил меня, сделав полноправным членом клана.
- Башня Пристан! - ахнула Садира. - Не можешь ли ты проводить меня туда?
- Не могу, даже если бы и хотел. Ведь я был совсем ребенком, когда Фенеон нашел меня, - сказал Певец Ветров, печально качая головой. - Мне сдается, что, независимо от того, что ты сказала Фенеону, тебе совсем не хочется отправляться туда.
- Почему нет? - спросила Садира.
- Потому что ее окрестности населены Новыми Существами - созданиями, гораздо более ужасными и отвратительными, чем те, которые встречаются в других местах Атхаса. - Певец Ветров остановился и взглянул сверху вниз на колдунью. - Ты не смогла бы выжить там и одного дня. Никто не смог бы.
- Но ты, по-видимому, смог, - заметила Садира. - Так же как Фенеон.
- Когда Фенеон был молодым, он делал массу совершенно невероятных вещей, - пояснил Магнус, возобновляя движение. - А что касается меня, то ветры всегда были моими покровителями.
Поняв наконец, что ей так и не удастся узнать от Магнуса точное местоположение башни Пристан, Садира сменила тему разговора и завела речь о более актуальных вещах.
- Если ты был воспитан Фенеоном, тогда навряд ли ты имеешь какое-либо отношение к планам Раин и ее сторонников, - сказала Садира. - Тебе следовало бы предупредить Фенеона о том, что она замышляет.
- Почему это тебе вдруг захотелось, чтобы именно я сделал это? спросил Магнус.
- Потому что он поверит скорее своей дочери, а не мне, - убежденно сказала Садира. - А я не хочу стать козлом отпущения в том случае, если Раин выкинет какой-нибудь фортель до того, как мы прибудем в Ниобенэй.
- Извини, но из этого ничего не получится, - ответил Магнус. - Я намереваюсь хранить ее секрет. Фенеон в молодости был большим вождем, но я согласен с тем, что говорит сейчас о нем Раин. Для всех нас было бы лучше, если бы ты прислушалась к совету, который она тебе дала, и поступила соответственно. Твой отказ мало что изменит, так как рано или поздно Фенеон потеряет власть, хочет он того или нет.

7. ВЕСЕЛЫЙ ГОРОД НИОБЕНЭЙ

- Это и есть Ниобенэй?
Садира указала на равнину, раскинувшуюся внизу. Вдали у подножия громадного утеса виднелось множество башен и шпилей в окружении беспорядочного скопления домов.
- Да, это он, - ответил Фенеон, не отрывая глаз от склона холма, на вершине которого они стояли. Как выяснилось через несколько мгновений, внимательно изучая рельеф склона, он тщательно рассчитывал маршрут своего спуска вниз. Эльф с легкостью перескочил через высокий куст кальмии, покрытый желтыми цветами, приземлившись на огромный валун. Не останавливаясь, он снова взвился в воздух. На этот раз он приземлился на нагромождение огромных камней медно-красного цвета.
- Разве я не обещал взять тебя в город шпилей? - крикнул он снизу.
- Обещал. И вот я здесь, - подтвердила колдунья. Она крепко держалась обеими руками за упряжь канка, проворно спускавшегося вниз по наезженной дороге. - Ты честно выполнил свои обязательства передо мной. У меня нет к тебе никаких претензий. Поэтому тебе не стоит провожать меня до городских ворот. Туда я доберусь и одна.
Фенеон остановился и взглянул на колдунью.
- Мы тебе еще понадобимся, хотя бы для того, чтобы помочь найти проводника, - сказал он. - К тому же Ниобенэй - прекрасное место для нас, эльфов. Тут мы можем хорошо заработать.
- Я могу сама позаботиться…
Но Садира не успела договорить. Ее прервали дикие крики охотников, рыскавших впереди каравана:
- Тулки! Тулки!
Четыре странных существа выскочили из рощицы амбрового дерева и опрометью кинулись вниз по склону холма. Они казались крупнее великанов и худощавы, как эльфы. У них были сутулые плечи, голые черепа белого цвета, плотно обтянутые кожей, глаза навыкате, беззубые пасти, а в том месте, где полагалось бы быть носу, располагалось несколько удлиненных полостей. Они носили изрядно потрепанные туники из дубленой кожи, стянутые на талии поясом из змеиной кожи.
Испуганные человеко-звери волочили длинные руки по земле. При необходимости они использовали их в качестве дополнительной пары ног.
Бродяги Песков бросились в погоню, с азартом пуская стрелы в перепрыгивающих с валуна на валун необычных существ.
- Останови своих воинов! - потребовала Садира у Фенеона.
Вождь свысока посмотрел на нее.
- Почему? Тебе-то какое дело? - не скрывая своей неприязни, спросил он.
- Потому что все это смахивает на убийство, - ответила колдунья. Тулки не сделали вам ничего плохого.
В этот момент один из охотников выстрелил. Стрела попала в спину одного из тулков, который пошатнулся и полетел кувырком на землю.
- Но они же не люди, а животные, - убежденно проговорил Фенеон.
Неуклюжие попытки раненого тулка подняться на ноги и скрыться явно забавляли вождя эльфов.
- Животные не носят одежду, - ответила Садира, опуская руку в свой заплечный мешок, где хранила все необходимое для колдовства. - Отзови своих охотников, или это сделаю я.
- Как пожелаешь, - невозмутимо произнес Фенеон. Повернувшись к охотникам, он громко закричал:
- Оставьте их в покое!
Охотники остановились и повернулись к Фенеону. На их лицах читалось явное замешательство.
- Что ты сказал? - недовольно спросил один из них.
- Он сказал, чтобы вы оставили тулков в покое! - крикнула Садира. - Они не причинили вам никакого вреда.
Охотник удивленно взглянул на колдунью, затем перевел взгляд на Фенеона.
- Ты этого хочешь? - враждебно спросил он.
- Да, хочу, - ответил вождь. Когда тулки скрылись в кустах, он повернулся к Садире:
- Тебе не следовало останавливать моих охотников.
Убивая тулков, мы совершаем акт милосердия по отношению к ним.
Садира тем временем вытащила руку из мешка.
- Как это может быть? - удивленно спросила она.
- Тулки происходят от Кладоискателей, клана эльфов, исчезнувшего три столетия назад. - Фенеон приблизился к ней с лукавой улыбкой на лице. Тебе ведь не хочется узнать, как они превратились в тулков?
- Не очень, - ответила Садира. - Но коли на то пошло, расскажи. Может быть, я узнаю что-нибудь новенькое из твоего рассказа.
- Всему виною башня Пристан, - продолжал Фенеон. - Их клан занимался поисками кладов, оставленных древними. - Он бросил взгляд в направлении, в котором скрылись тулки, и добавил:
- Ты сама только что видела, к чему это привело.
- О чем ты говоришь? - резко спросила Садира, с явным недоверием отнесшаяся к рассказам Фенеона.
Эльф пожал плечами.
- Никто, даже самые древние старики, не знает точно, как все это произошло. Возможно, воины перессорились и передрались между собой, или же на них напало стадо диких эрдлу, - пояснил он. - А может, они встретились с отрядом врагов. Но что бы ни случилось, все члены клана получили ранения разной степени тяжести и превратились в существ, которых ты только что видела.
- Я не верю ни одному твоему слову.
- Ты можешь верить или не верить мне, это твое дело, - возразил Фенеон.
- Но если ты и в самом деле собираешься посетить башню Пристан, постарайся не пораниться в тех краях. Если ты даже просто оцарапаешься и потеряешь хоть каплю крови, волшебные силы, обитающие в башне, превратят тебя в существо, гораздо более жалкое и ничтожное, чем любой тулк. Мне самому приходилось видеть такое.
Садира уже собралась было высмеять его, но тут ей пришел на память рассказ Певца Ветров Магнуса о своем происхождении.
- Значит, и с Магнусом произошло нечто подобное? - спросила колдунья.
У Фенеона заблестели глаза, но скорее от душевной боли, чем от гнева.
- Да. Откуда ты узнала? - спросил эльф.
- Магнус сказал, что ты нашел его, когда он был еще совсем ребенком.
- Он был новорожденным младенцем, - поправил ее вождь.
- Расскажи мне его историю, - попросила Садира. - Может быть, у меня появится причина принять во внимание твое предостережение.
Фенеон кивнул и начал свой рассказ:
- Когда я был еще молодым воином, на нас однажды напали Танцоры Пустыни, которые похитили мою сестру Селбу. К тому времени, когда я оправился от ран и выследил их, для чего мне пришлось пересечь равнину Слоновой Кости, моей сестре надоело ее положение жены-рабыни, и она бежала в пустыню. Ее муж и пятеро его братьев бросились в погоню за ней, поэтому Селба направилась в единственное место, куда они не осмелились бы последовать за ней, - в башню Пристан. Идя по следам, я обнаружил их лагерь, находившийся неподалеку от башни.
- И как же ты поступил? - с интересом спросила Садира. Но ее гораздо больше поразила привязанность Фенеона к сестре. Подобного она никак от него не ожидала. Судя по этому рассказу, эльф не выглядел человеком, который способен бросить беременную возлюбленную, обрекая ее этим на вечную жизнь в рабстве.
- Естественно, я убил всех пятерых, - невозмутимо продолжал Фенеон. Затем я последовал за Селбой. В то время я еще не знал, что она уже давно беременна. Когда я нашел ее, у нее только что начались родовые схватки.
- Значит, Магнус - твой племянник? - ахнула Садира.
Фенеон утвердительно кивнул:
- Да, дело обстоит именно так. Но дальше с Селбой случилось несчастье.
Во время родов у нее началось кровотечение, и волшебные силы, обитающие в башне, превратили ее в омерзительное безмозглое существо. Она пыталась сожрать свое дитя, и, чтобы спасти Магнуса, я убил ее собственным мечом.
- И Магнус был ранен, вследствие чего…
- Ты намекаешь на то, что мой клинок был недостаточно быстр? - сердито спросил Фенеон. - Магнус родился таким, какой он есть.
Вождь замолчал и дал команду канку двигаться легкой рысью в направлении Ниобенэя. Садира задержалась, пытаясь примирить в душе тот образ отца, как труса, который давно сформировался в ее сознании, с образом некоего храбреца, который вырисовывался из только что услышанного ею рассказа.
Поняв тщетность своих попыток, она сдалась и направила своего канка вслед за канком отца.
Едва ее канк догнал канка Фенеона, колдунья выпалила:
- Если ты рассказал мне все это только потому, что хочешь, чтобы я осталась с кланом, у тебя ничего не выйдет.
Фенеон притормозил своего канка, чтобы дать возможность Садире поравняться с ним. Когда он заговорил, его голос был нарочито спокойным:
- Что заставляет тебя думать, что я хочу, чтобы ты оставалась с нами?
- А разве нет? - с вызовом спросила колдунья.
Вождь наигранно улыбнулся, по-прежнему не поднимая глаз от дороги.
- Мы могли бы прийти к соглашению… - начал было он.
- Очень сомневаюсь в этом, - начиная выходить из себя, ответила Садира.
- Меня нельзя купить.
Фенеон пожал плечами.
- Очень жаль, - вздохнул он. - Но это никак не изменит того, с чем тебе придется столкнуться в башне Пристан. По правде говоря, было бы гораздо лучше, если бы ты осталась с нами.
- Конечно, лучше для вас, - ответила Садира. - Но я обещала добраться до башни, и ничто меня не остановит.
- Только глупая дура может позволить какому-то обещанию погубить себя, - проворчал Фенеон, печально качая головой. - Обычно чувство страха бывает сильнее чувства долга.
Садире не терпелось спросить его, не потому ли он бросил ее мать, что боялся кого-то или чего-то, но она сдержалась. Иначе ей пришлось бы нарушить свое инкогнито и признаться, кто она такая на самом деле. Садира все еще не доверяла отцу и не видела пока смысла в том, чтобы раскрыть ему свой секрет.
Поэтому она решила продолжить спор:
- Чувство страха совсем не обязательно бывает сильнее чувства долга, даже если дело касается эльфа. Ты же, должно быть, испытывал сильный страх, когда отправлялся на поиски Селбы.
- Я был зол, как собака, а вовсе не испуган. До этого никто никогда ничего не похищал у меня! - пояснил Фенеон, сердито глядя на нее. - Если бы я позволил им безнаказанно похитить у меня сестру, они обязательно бы явились потом за моими канками и моим серебром.
- Мне бы следовало это знать, - сказала Садира. В ее словах были явно слышны нотки горечи, так как она поняла, насколько же она была наивной, полагая, что ее отец действовал из благородных побуждений. - Вы, эльфы, живете только для самих себя. Больше вас ничего не интересует.
- А кто живет по-другому? - мгновенно отреагировал Фенеон. Они спустились к подножию холма и ехали по пересеченной местности, с трудом пробиваясь сквозь густые заросли ясенца и ракитника. - Жизнь слишком коротка, чтобы посвящать ее иллюзиям вроде долга и верности.
- А как насчет любви? - поинтересовалась Садира. Ее разбирало любопытство относительно чувств, которые испытывал Фенеон к ее матери. Ей хотелось выяснить, как изменилось бы его отношение к ней самой, узнай он о том, кто она такая на самом деле. - Это тоже одна из иллюзий?
- Очень приятная иллюзия, - ответил Фенеон, широко улыбаясь. Местность была более ровной, и он мог теперь позволить себе почаще поднимать глаза на Садиру. - Я любил многих женщин.
- Использовал их, так будет точнее, но не любил, - ехидно заметила Садира. Она не знала, что больше выводит ее из себя - легкомысленное употребление слова «любовь» или вывод, напрашивавшийся из слов отца.
Значит, ее мать была всего лишь одной из длинной вереницы возлюбленных, постоянно сменявших одна другую.
Фенеон нахмурил брови.
- Откуда тебе известно о моих женщинах? - недовольно спросил он.
- Если у тебя нет чувства долга по отношению к своим женщинам, если тебе чуждо такое понятие, как верность по отношению к ним, то как ты можешь любить их? - ответила вопросом на вопрос Садира, избегая прямого ответа.

Предыдущая страница 9 Следующая страница


Чародейка 10

- Любовь есть рабство, - усмехнулся эльф.
- Я знаю это не хуже тебя, - возразила Садира. - Неужели ты и на самом деле любил всех тех женщин, которых считал своими возлюбленными?
- Конечно, - ответил вождь.
- Тогда докажи это, - попросила Садира.
- И как я, по-твоему, должен сделать это?
- В этом нет ничего трудного. Всего лишь назови их имена, - предложила Садира, пытаясь представить себе, какова будет ее реакция, когда он назовет имя ее матери или когда не сможет его вспомнить.
- Всех?
Садира кивнула.
- Если ты любил их всех, - подтвердила она.
Фенеон покачал головой.
- Я Не смогу, - сказал он. - Их было так много.
- Я так и думала, - усмехнулась Садира. Она постучала по усикам-антеннам канка, давая ему команду перейти в галоп.
Фенеон быстро поравнялся с ней.
- Нет причин для спешки, - сказал он, стараясь держаться рядом с ней. Мы доберемся до города задолго до того, как городские ворота будут закрыты на ночь.
- Отлично, - сказала Садира, канк которой продолжал двигаться галопом.
В таком темпе они скакали все утро и в конце концов выехали на караванный путь, ведущий к городу. Со стороны главных ворот доносилась зажигательная мелодия, которая разносилась над равниной, как бы приветствуя путников, прибывающих в Ниобенэй. Многие из эльфов стали танцевать на ходу. Некоторые из воинов отбивали ритм плоской стороной своих клинков на панцирях канков. Даже те из эльфов, кто сильно устал после быстрого утреннего перехода, присоединились к шумному веселью, задорно поводя плечами.
Один только Фенеон, казалось, не обращал внимания на царившее вокруг радостное оживление.
- Клянусь ветром, ненавижу это место, - громко пожаловался он колдунье.
- Когда мы были здесь в последний раз, городская стража потребовала с нас пять серебряных монет за право въехать в город. Поэтому нечего удивляться тому, что они очень рады видеть нас снова.
Фенеон не сводил своих серых глаз с городских ворот - высокой и крутой арки, по бокам которой располагались сторожевые башни со шпилями. Ворота усиленно охранялись. На каждом из этажей башен виднелись многочисленные стражи ворот, которые раскачивались в такт музыке, размахивая над головой своими луками. Между башнями находился своеобразный портик на опорах, выдававшийся наружу за пределы городской стены и нависавший над воротами.
На его огороженной невысоким парапетом крыше стояло десятка полтора музыкантов, игравших на огромных барабанах, ксилофонах и волынках.
- Я смогу уладить дело всего за две монеты, - предложила Садира.
- Ты знаешь способ сэкономить мне столько денег?
- Я сделаю это с помощью колдовства, - ответила она.
Колдунья понимающе улыбнулась отцу, надеясь в душе, что улыбка отвлечет его внимание и он не сумеет прочесть в ее глазах, что она лжет.
Продолжительные дорожные разговоры с вождем клана убедили ее в том, что предупреждение Раин не было лишено оснований. Несмотря на видимое безразличие, с которым Фенеон принял отказ колдуньи присоединиться к его клану, он действительно дал ей понять, что не хочет ее отпускать. Что же касается ее собственных чувств, то любопытство Садиры относительно отца было полностью удовлетворено. С одной стороны, он оказался храбрее, чем она предполагала, с другой стороны - она никогда не встречала человека более эгоистичного и корыстолюбивого, чем отец. Поэтому у нее больше не было желания знакомиться с ним еще ближе.
Фенеон кивнул.
- Хорошо, меня это устроит, - с готовностью произнес он.
Когда он даже не попытался залезть в один из своих кошельков за монетами, Садира сама протянула руку.
- Ты, случайно, не забыл? - спросила она. - Ты же забрал у меня кошелек со всем моим серебром, после того как я переправила всех твоих людей через пропасть.
- Я ничего не забываю, когда дело касается денег, - ответил Фенеон.
Вместо того чтобы снять с пояса ее кошелек, он подозвал своего сына Хайара. О его близкородственных отношениях с Садирой говорили лишь такие же, как и у нее, светлые глаза, так как внешне он не был похож на эльфа.
- Сынок, дай-ка ей две серебряные монетки, - попросил Фенеон.
- Я бы с удовольствием ей их дал, но ты же забрал все мои деньги, ответил слегка обескураженный Хайар.
Фенеон нахмурил брови.
- Я все-таки надеюсь, что у того, кто собирается занять со временем мое место, хватило ума придержать несколько монеток, - с надеждой сказал вождь, все еще ожидая, что сын передаст ему деньги.
- Я никогда не опозорю свой клан и не стану обманывать отца, - медленно произнес Хайар. Он злобно посмотрел на Садиру, не скрывая, что считает именно ее причиной его размолвки с отцом.
Хайар затаил на нее злобу с того момента, когда ей удалось добиться расположения Фенеона. Что бы Садира ни пожелала, Фенеон сразу же обращался к сыну, чтобы он обеспечил ее всем необходимым. Садира подозревала, что на самом деле отец только делает вид, будто любит Хайара. Это помогает ему заставлять доверчивого сына беспрекословно выполнять все его поручения.
Сердито глядя на сына, вождь открыл кошелек, который он позаимствовал у Садиры, и протянул ей две ее же собственные монеты.
- Ты мне их потом вернешь? - спросил он.
Садира отрицательно покачала головой.
- Посмотри на это дело с другой стороны. Представь себе, что ты теряешь две серебряные монетки, а экономишь целых три, - предложила она, беря у него две свои собственные монеты и опуская их в карман своей видавшей виды накидки. - Я пойду вперед и заколдую одного из стражей ворот. Думаю, что на это мне потребуется минут двадцать. После этого вы направляетесь к воротам, но обязательно обращаетесь именно к тому стражнику, с которым перед этим поговорю я.
Фенеон подозрительно посмотрел на нее.
- Пожалуй, мне следовало бы пойти с тобой, - сказал он.
Но Садира предвидела его возможные возражения и заранее приготовила ответ.
- Мне будет легче заколдовать его, если я буду одна, - ответила она. Буду ждать вас по другую сторону ворот.
Взгляд серых глаз вождя никак не мог оторваться от кармана колдуньи, в который она опустила монеты. Он на мгновение задумался, затем кивнул и отвернулся.
- Две монеты - это не так уж и много, - убеждая себя, пробормотал он.
- Ты выиграешь на этом больше, - ответила Садира, наклонившись, чтобы дать команду канку двигаться вперед.
Ее канк медленно пробирался среди других канков, выходя в голову каравана. Обогнав караван, канк Садиры вскоре провез ее между двумя повозками-крепостями, подогнанными вплотную к городской стене по обеим сторонам дороги. Длинная цепь ниобенэйских носильщиков разгружала гигантские повозки, перенося тяжелые сосуды и огромные корзины куда-то в полумрак, царивший под портиком. Громадные мекиллоты, которые обычно запрягались в эти повозки, и гороподобные ящерицы, имевшие склонность полакомиться неосторожными прохожими, оказавшимися в пределах досягаемости их мощных челюстей, были развернуты мордами в сторону от дороги.
Садира дала команду канку перейти на шаг и оглянулась назад. Канки ее отца находились метрах в двухстах сзади, и сыновья и дочери членов клана были заняты тем, чтобы не дать им сойти с дороги и забраться на царские поля. Воины же, как всегда, двигались шумной, неорганизованной толпой.
Садира направила канка в полумрак портала. Там ее встретил полуэльф с резкими чертами лица. На нем была широкая желтая набедренная повязка, а вокруг головы был обмотан длинный пестрый шарф. В руках он держал копье из голубоватой древесины агафари.
- Город Ниобенэй приветствует тебя, - громко обратился он к колдунье.
Два других стража пробились сквозь цепочку носильщиков и загородили ей дорогу, скрестив копья перед ее канком. Колдунья провела рукой над усиками-антеннами канка, давая ему команду остановиться. Сквозь каменный потолок сверху доносилась музыка. Здесь она звучала гораздо громче, эхом отдаваясь от каменных стен и пола. Садире она показалась менее призывной и зажигательной, чем тогда, когда она слышала ее в пустыне.
Садира опустила руку в карман накидки, достала одну из двух серебряных монет, данных ей Фенеоном, и протянула ее полуэльфу со словами:
- Если ты закроешь глаза на то, что находится в багаже следующего за мной клана, то получишь еще девять таких же.
Стражник подставил ладонь и поклонился.
- Если это действительно так, то мои глаза ничего не заметят, довольно ответил он.
- Прекрасно, ты не пожалеешь, - сказала Садира.
Она опустила монету в протянутую ладонь, и он дал знак своим товарищам пропустить колдунью. Въезжая в город, Садира почувствовала уверенность, что ей наконец-то удалось избавиться от эльфов и заняться своими собственными делами. Фенеон скорее удавится, чем заплатит девять серебряных монет в виде взятки, а не получив с него обещанных Садирой денег, стражник не пропустит ни его самого, ни его Бродяг Песков. Если Садире крупно повезет, эльфы вообще не попадут в город. Но в любом случае они задержатся у ворот достаточно долго, и у нее окажется довольно времени, чтобы успеть поместить канка в платный загон. Освободившись от него, она направится на поиски людей из Клана Невидимых. Связавшись с Кланом, она попросит подыскать ей подходящего проводника, знающего дорогу к башне Пристан.
Непосредственно за городскими воротами находился огромный внутренний двор, поразивший колдунью спертым воздухом и сильным зловонием. По его сторонам поднимались высокие остроконечные башни и мрачные порталы.
Повсюду виднелось множество дверей, ведущих в полуподвальные помещения.
Они напоминали входы в древние копи и рудники, как те, что на склонах пиков к западу от Тира. Все свободное пространство стен покрывали огромные барельефы, изображавшие лица, иногда отдаленно напоминавшие человеческие, а иногда смахивавшие на морды каких-то чудовищ.
По углам зданий возвышались гиганты с пустыми глазницами, на лицах которых было написано неодобрение. Там, где по всем канонам полагалось быть окнам, виднелись широко раскрытые, полные острых зубов то ли рты, то ли пасти. Колонны, вырезанные в виде огромных голов на длинных шеях, поддерживали балконы и выступы. Даже на их стенах были вырезаны пухлощекие, плотоядно улыбающиеся лица или контурные изображения чудовищ с торчащими изо рта длинными клыками.
Между непривычно высокими для Садиры зданиями виднелись узкие извилистые улочки, крытые сверху каменными плитами и напоминавшие темные туннели. Вереницы носильщиков торопливо двигались по двум из них, перенося тяжелый груз на склад какого-то крупного Торгового клана, расположенный в самом центре города.
Осмотревшись, Садира направила канка в самую широкую из улочек. Она ожидала, что крытая улочка встретит ее долгожданной прохладой и легким сквозняком. Но ее ожидания не оправдались. На самом деле воздух тут оказался душным и спертым, а легкий ветерок разносил лишь кислый запах отходов человеческой жизнедеятельности и зловоние, исходившее от плохо убранных загонов, в которых содержались животные и рептилии.
Колдунья приказала канку объехать нескольких местных жителей, и наконец канк нырнул в еще один внутренний двор, окруженный покрытыми барельефами башнями. Двери здесь были больше обычных. Садира направила канка к внешне неприметному входу в один из загонов. Она спешилась и повела скакуна к дверям загона, у которых ее встречал смотритель - пожилой лысый человек в замызганной набедренной повязке.
- Ты хочешь оставить у нас на время своего канка? - спросил он.
- Сколько ты берешь?
- Трехдневный пансион предоставляется за монетку с изображением царя, ответил смотритель, имея в виду керамические монеты, использовавшиеся большинством городов-государств в качестве валюты. - Его будут кормить раз в день вечером и поить раз в пять дней.
Садира удовлетворенно кивнула.
- Я заплачу, когда вернусь и увижу, что мой канк здоров, - сказала она.
Старик отрицательно покачал головой.
- У нас в Ниобенэе так не принято, - возразил он. - Ты платишь вперед, можешь это делать хоть каждый день, если тебя это устраивает, если же ты не приходишь до того, как кончится оставленный тобой аванс, канк переходит ко мне, и я продаю его, чтобы погасить твой долг.
Садира покопалась в кармане накидки и вытащила из него вторую серебряную монету.
- Ты можешь разменять ее и дать мне сдачу? - спросила она.
- Конечно могу, - с готовностью ответил старик.
Он выхватил у нее монету и повел внутрь. В подвале мрачного здания находилась мастерская, где работали рабы. Они занимались ремонтом паланкинов, седел, упряжи, повозок и даже огромных колес повозок-крепостей. Садира только мельком увидела помещение мастерской, так как смотритель поспешно вынул факел из специальной ниши в стене, зажег его и повел ее вверх по темному пандусу, спиралью поднимавшемуся внутри неосвещенного здания. Приторно-сладкий «аромат» экскрементов канков просто сшибал с ног, и Садире пришлось зажать нос, чтобы не задохнуться.
Вскоре они подошли к обширному темному помещению, где и находились загоны. Когда они проходили мимо очередного загона, находившийся в нем канк просовывал свои челюсти сквозь костяные перекладины и щелкал ими при виде новичка. Канк Садиры отвечал тем же, постоянно щелкая челюстями, пока они медленно поднимались по крутому пандусу.
Пройдя мимо нескольких десятков загонов, они нашли один с открытой дверью. Костяная решетка была поднята вверх с помощью веревки, пропущенной через деревянный блок и привязанной к костяной перекладине, вделанной в стену. Смотритель позволил канку Садиры пройти мимо пустого загона, затем остановился. Далее он заставил канка пятиться задом и зайти в загон, стоя прямо перед ним и постукивая по его правому усику-антенне.
Едва он оказался внутри, как начал возбужденно покачивать своими усиками-антеннами, не желая идти дальше.
- Давай, давай, глупый канк, - произнес смотритель.
Он поднял руку и сделал шаг в сторону канка. Садира успела заметить злобный блеск в глазах канка.
- Берегись! - закричала она и оттащила старика назад как раз вовремя, чтобы он избежал челюстей канка.
Канк кинулся вперед, но Садира быстро подошла к нему и схватила его за усики-антенны. Она резко дернула их за основание и потащила его обратно в загон.
- Когда я отпущу его, опускай дверь, - сказала она, глядя через плечо.
Смотритель, который, вытаращив глаза и открыв рот, смотрел на ее канка, никак не отреагировал на ее слова. - Делай, как тебе сказано!
Старик наконец вышел из транса и отвязал веревку.
- Я содержу свое заведение тридцать лет, но еще ни разу ни один из канков не щелкал на меня челюстями, - медленно проговорил он, опасливо поглядывая на канка. - Что с твоим канком?
- Сама не понимаю, - ответила Садира. - Однажды он уже вел себя подобным образом. Дело было не так давно. Но даже тогда он не вел себя так буйно.
Колдунья отпустила усики-антенны канка и рывком выскочила из загона, едва успев это сделать, прежде чем решетка с шумом упала вниз. Канк бросился на нее. Когда решетка не поддалась, он отошел в дальний конец загона и снова бросился на дверь. Свою атаку он повторял раз за разом на глазах ошеломленной Садиры.
- Я никогда не видел ничего подобного, - пробормотал старик смотритель, качая головой в полной растерянности. - Мне придется нанять эльфа для его осмотра.
- Для чего?
- Для осмотра. Может быть, он болен, - сказал старик, спускаясь вниз по пандусу. - Если это так, я буду вынужден уничтожить его, а потом сжечь останки, иначе болезнь может распространиться, и тогда все канки, находящиеся в загонах, могут погибнуть.
Садире его соображения сразу же показались подозрительными.
- Будет лучше, если мой канк окажется на своем месте, когда я вернусь, - предупредила колдунья.
- Не могу этого обещать, - ответил старик, не пожелав даже взглянуть на нее. - И к тому же у меня остается твоя серебряная монета. Тебе придется оплатить услуги эльфа.
- Нет! Мне этого не нужно! - запротестовала Садира.
- Это же твой канк, - возразил смотритель. - Поэтому будет справедливо, если ты заплатишь за него.
- А почем мне знать, что ты не собираешься присвоить себе серебро, продать канка и заявить потом, что он был болен? - закричала вконец вышедшая из себя Садира.
Старик остановился и указал вверх, в ту сторону, откуда они пришли.
- Тебе не надо ничего знать. Послушай, - ответил он. Звуки мощных ударов ее канка в дверь были слышны во всех концах помещения. - Я могу вернуть тебе монету обратно, но тогда тебе придется забрать канка. Неужели ты думаешь, что любой другой смотритель запросит с тебя меньше?
- Думаю, что нет, - произнесла колдунья, размышляя про себя о том, где ей найти денег на питание, чтобы не умереть с голоду, пока она не установит контакт с людьми из Клана Невидимых, или на покупку канка.
Старик продолжал спуск вниз по пандусу.
- Не беспокойся, - произнес он. - Я не стану убивать твоего канка до тех пор, пока не буду вынужден сделать это. В любом случае я постараюсь пригласить эльфа осмотреть его за самую минимальную плату.
Когда они добрались до нижнего этажа, смотритель направился в мастерскую, а Садира - во двор.
Решив проверить, как сработал ее план отделаться от эльфов из клана Бродяг Песков, Садира отправилась по крытой улочке в обратную сторону.
Немного не доходя до ее конца, она остановилась и, прислонившись к стене, стала внимательно наблюдать за тем, что происходит у городских ворот. Как раз в этот момент к воротам подъехал ее отец, а почти тут же прибыли и остальные. Она увидела, как Фенеон подошел к полуэльфу с резкими чертами лица, которому она отдала серебряную монету. Он тепло улыбнулся стражнику и что-то ему сказал. Тот тоже улыбнулся и протянул руку.
Фенеон остолбенел. Злобно посмотрев на полуэльфа, он отшвырнул его со своего пути с такой силой, что тот потерял равновесие и отлетел в сторону, с трудом удержавшись на ногах. Увидев это, два его вооруженных товарища подняли тревогу и наставили копья на нарушителя порядка. Но Фенеон молниеносным движением вырвал копья у них из рук и, не обращая внимания на их крики, прошел мимо них во внутренний двор.
- Лорели! - громко закричал он, сердито вглядываясь в мрачные портики, окружавшие его.
Тем временем из сторожевых башен начали выскакивать вооруженные стражи, услышавшие крики подвергшихся нападению товарищей.
Садира довольно засмеялась и повернула обратно. Пора было заняться собственными делами.

8. НАСЛЕДНЫЙ ПРИНЦ ДЖОДЖЕКТ

В помещении царила кромешная тьма. Она была настолько густой и плотной, что, казалось, может осесть на панцирь канка подобно копоти. В непроглядной тьме слабые глаза канка не могли разглядеть даже то, что находилось у него перед носом, - землю. Чтобы быть в курсе того, что происходит в помещении, Титхиан был вынужден полностью полагаться на другие чувства гигантского насекомого. Это была очень сложная задача для царя, который мог рассчитывать в основном только на зрительное восприятие.
Тем не менее Титхиан чувствовал легкий запах плесени, исходивший от усиков-антенн канка, и какой-то странный, похожий на мускусный запах, который испугал канка. Присмотревшись, Титхиан увидел, что канк сжимает в своих могучих челюстях смотрителя. От старика пахло потом и кровью, и он часто и натужно дышал.
Из дальнего конца помещения донесся стук двух дюжин палкообразных ног, который постепенно приближался, отдаваясь в похожих на барабаны слуховых органах канка неприятной дрожью. Вскоре стук многочисленных ног послышался уже в непосредственной близости от схваченного канком смотрителя и почти тут же прекратился. Затем в другом конце похожего на пещеру помещения появился новый источник шума. Титхиану показалось, что оттуда кто-то направляется к канку. Этот кто-то двигался гораздо медленнее, размереннее и почти бесшумно. Казалось, его ноги едва касались грязного и скользкого пола.
Когда незнакомец подошел вплотную к смотрителю, в непроницаемом мраке неожиданно зажглась пара луковицеобразных глаз. Глазное яблоко каждого из них было золотистого цвета, а зрачок - таким же черным и блестящим, как обсидиан. Больше Титхиану ничего не удалось рассмотреть, так как свет, излучаемый глазным яблоком, был слишком слабым, чтобы осветить хотя бы часть лица.
- Заставь канка говорить, - раздался мужской голос, такой же спокойный и ровный, как прохладное дыхание ночи.
- Канк не говорит громко, могущественный царь, - с трудом проговорил смотритель, ребра которого были сжаты челюстями скакуна. - Он говорит со мной, и я повторяю его слова.
Цвет светящихся глаз изменился на ярко-красный, но их обладатель не произнес ни слова. Зато с того места, откуда в последний раз слышался стук многочисленных ног, раздался грубоватый, скрипучий голос.
- Если ты явился сюда для того, чтобы обмануть моего отца с помощью своей софистики, ты умрешь медленной и мучительной смертью.
Говоривший оставался невидимым в темноте.
Смотритель задрожал всем телом.
- Великий принц, я всего лишь пленник, - пробормотал он. - Вскоре после того, как мне оставили этого канка, он неожиданно рухнул на пол и притворился мертвым. Когда же я открыл загон, чтобы избавиться от него, он вскочил на ноги, прыгнул мимо двух моих помощников и схватил меня. Потом я услышал в голове какой-то мужской голос, требовавший от меня, чтобы я показал ему дорогу к твоему дворцу. Если ты милостиво позволишь мне, я смогу доказать, что все сказанное мною - чистая правда.
Смотритель произнес свою речь четко и уверенно, так как до этого он уже излагал свою историю страже, ее начальнику и женщине с обнаженной грудью, которую все называли Хозяйкой Южных ворот. Для того чтобы по очереди убедить их передать его нижайшую просьбу царю о предоставлении ему личной аудиенции, каждый раз смотрителю приходилось просить их дать команду канку выполнить то, что они желали. Титхиану пришлось потрудиться, чтобы заставить насекомое выполнять необходимые действия.
К несчастью, все застопорилось, когда дело дошло до некоей обнаженной матроны, которая называла себя Самой Главной Наложницей дворцовых покоев.
Чтобы убедить ее, Титхиану пришлось вступить с ней в непосредственный мысленный контакт, подобный контакту со смотрителем. Напряжение при этом было настолько велико, что, когда царь прервал наконец контакт с ней, он почувствовал себя совершенно измочаленным. Это объяснялось тем, что использование Пути на таком расстоянии было в высшей степени сложным и утомительным делом.
Видя, что ни царь, ни принц никак не отреагировали на данное им объяснение, смотритель взглянул прямо в золотистые глаза.
- Дай команду канку выполнить то, что ты соизволишь приказать, униженно попросил он. - Ты сразу увидишь, что он и на самом деле понятлив и смышлен.
- Я знаю лучший способ проверить, не лжешь ли ты, - раздался голос царя из темноты.
Он прошел мимо смотрителя и остановился прямо у головы канка. Затем наклонился к нему так близко, что усики-антенны гигантского насекомого зашевелились от его дыхания. Светящиеся золотистым светом глаза царя уставились прямо в глаза канка, на секунду ослепив Титхиана своим блеском.
Несколько мгновений свет то мерцал, то мигал, принимая самые разнообразные формы, пока царь с помощью Пути проникал в разум канка.
Когда блеск постепенно исчез, Титхиан обнаружил, что его внимание сосредоточено на массе покрытой слизью плоти, имевшей форму слезинки и обтянутой складками кожи. Он понял, что видит перед собой тело неведомого ему существа, с парой толстых рук, оканчивающихся крючкообразными пальцами. Только голова существа хотя и отдаленно, но напоминала человеческую. Тяжелая золотая корона плотно сидела на его костистой голове. У него были широкий нос с раздувающимися ноздрями и мясистые губы, которые не закрывали изогнутые клыки, торчавшие из верхней челюсти. Его желтые луковицеобразные глаза были похожи на те, к которым обращался в темноте смотритель, как к царю-колдуну Ниобенэя.
Существо передвигалось с поразительной быстротой на шести кривых ногах по волнистой поверхности мозга в голове канка. Оно остановилось у подножия холма и опустилось на задние ноги, ожидая, видимо, какую-нибудь неосторожную мысль, которая окажется в пределах досягаемости.
Решив, что наконец настал момент показаться ему самому, Титхиан представил себя поднимающимся из песка. Существо заметило его, но осталось сидеть неподвижно, не выказывая ни страха, ни любопытства при виде появившегося царя. Сначала показалась его золотая корона, затем длинная косичка рыжеватых волос, за которой последовало его лицо с крючковатым носом, и наконец глазам существа предстало худощавое тело царя.
- Кто ты? - спросило существо, подозрительно глядя на него и раздувая ноздри.
- Царь Тира, - ответил Титхиан, прикладывая немалые усилия, чтобы его не затянуло обратно. - А ты, следовательно, царь Ниобенэя?
Существо ничего не ответило Титхиану. Вместо ответа оно покровительственно спросило:
- Ты хочешь говорить со мной, узурпатор?
Лицо Титхиана покрылось пятнами гнева, когда он услышал явственно прозвучавшие в словах собеседника нотки пренебрежения.
- Мы должны обсудить одно дело, касающееся наших городов, - ответил он.
- Я сам буду судить о том, что касается Ниобенэя, а что - нет, неприязненно произнес царь-колдун.
- Конечно, конечно, - поспешно согласился Титхиан. - Но я уверен, что тебя это заинтересует. Слышал ли ты когда-нибудь о башне Пристан?
Глаза царя-колдуна поменяли свой цвет и из желтых стали ярко-красными.
Он сделал резкое движение вперед, слегка подняв свои массивные руки.
- Что тебе известно о башне Пристан? - спросил он.
- Достаточно, чтобы понять, как Дракону не понравится, если кое-кто захочет посетить его, - спокойно ответил царь Тира.
- Тот, кто совершит такой глупый поступок, быстро пожалеет об этом. Он долго не проживет, - согласился царь-колдун.
- Но тут дело в другом, - поправил его Титхиан. - Я имею в виду могущественную колдунью, которая несколько лет назад принимала участие в убийстве царя Калака. Она сможет уцелеть.
- Садира из Тира? - злобно прошипело существо.

Предыдущая страница 10 Следующая страница


11 Трой Деннинг

- Ты знаешь ее? - удивленно спросил Титхиан.
- Я слышал о ней, - ответил царь-колдун. - Даже если бы мои лазутчики подробно не информировали меня о событиях, происходящих в Тире, бродячие певцы сделали ее имя известным среди всех моих рабов. - Он задумался на секунду. - Ты должен немедленно прикончить ее.
Отметив про себя, что властитель Ниобенэя даже не поинтересовался, почему Садира собирается посетить башню, Титхиан спросил:
- Что она может найти в башне Пристан?
- По всей вероятности, смерть или кое-что пострашнее смерти, - ответил царь Ниобенэя. - Но если ей удастся уцелеть, она сможет найти то, что ищет. - Он с недоверием посмотрел на Титхиана, затем спросил:
- Она пытается отыскать способ избежать уплаты причитающегося Дракону налога с Тира, не так ли?
- Да, - ответил Титхиан.
- Тогда ты должен сделать все, чтобы она не сумела добраться до своей цели, - сказало существо. - Если она бросит вызов Дракону, он обратит свой гнев на Тир. В результате уменьшится число городов, уплачивающих ему налог, и он разложит недостающее число на все остальные города.
- Зачем Дракону такое большое количество рабов? - задал очередной вопрос Титхиан, преисполненный решимости извлечь максимум сведений из разговора, становившегося для него все интереснее.
- Не мне отвечать на этот вопрос, и не тебе задавать его, - поставил его на место царь Ниобенэя. - Не советую тебе совать нос не в свои дела.
Если ты будешь интересоваться подобными вещами, твое правление окажется весьма непродолжительным. Никогда не забывай о моем предупреждении. - Он указал массивной рукой на Титхиана. - А колдунью ты должен убить немедленно.
Поняв, что он узнал от своего собеседника все, что необходимо, Титхиан пояснил:
- Если бы Садира находилась в Тире, я бы давным-давно расправился с ней. Но, к сожалению, в данный момент она находится в Ниобенэе.
Царь-колдун задумался на мгновение, затем ответил:
- В таком случае мой сын займется ею и проследит за тем, чтобы она никогда не смогла покинуть наш город. Но я потребую дорогую цену за свои услуги.
На этом он закончил свою аудиенцию, и в темноте замерцал его силуэт.

***

Садира никогда прежде не видела никого, подобного человеко-зверю, показавшемуся на площади. По-видимому, он был наполовину человек, наполовину силоп. Ниже колен существо напоминало огромную многоножку с плоским телом, разделенным на двенадцать сегментов. Каждый из них поддерживался парой тонких ног, заканчивавшихся крючковатыми пальцами.
Выше колен существо отдаленно напоминало человека. Его туловище было затянуто в шелковое платье, черная шапочка прикрывала его бритую голову. У него были маленькие уши, расположенные у основания челюсти, луковицеобразные глаза, напоминавшие глаза силопов, и морда с широким носом и огромными ноздрями, которые раздувались каждый раз, когда он делал вдох.
Садира нырнула в душную темноту ближайшей улочки в надежде, что человек-силоп пройдет мимо. У нее не было каких-то особых причин скрываться от него, но ей казалось благоразумным держаться подальше от любых чиновников царя-колдуна, а человек-силоп явно принадлежал к их числу. Перед ним шли два великана в шелковых набедренных повязках. В руках у них были огромные дубинки из голубой древесины агафари. Сзади него шла пара обнаженных по пояс ниобенэйских жриц. На каждой из них были ожерелья из разноцветных бус и желтые юбки с широкими поясами, украшенными драгоценными камнями.
Когда чиновник проходил мимо того места, где спряталась Садира, взгляд его черных глаз обратился в ее сторону, и ей показалось, что он задержался именно на том месте, где она стояла. Колдунья замерла. Даже взгляд эльфа не смог бы проникнуть сквозь мрак, царивший в улочке, если бы он смотрел на нее с места, освещенного ярким солнечным светом. Но Садира не была так же уверена относительно других чувств человеко-зверя. Судя по его крупной морде и раздувающимся ноздрям, он мог учуять ее, несмотря на то что ее запах терялся в сотнях всевозможных запахов, доносившихся из грязной улочки.
После бесконечных секунд ожидания чиновник продолжил свой путь. Садира вздохнула с облегчением, но не сдвинулась с места. Она не собиралась покидать своего убежища до тех пор, пока процессия не скроется из виду.
Колдунья провела прохладную ночь на переполненных улицах города вместе с бродягами, проститутками и другими бездельниками, а перед рассветом отправилась на Рынок Эльфов. Она уже давно поняла, что именно в этом пользующемся дурной славой квартале у нее будет больше шансов вступить в контакт с людьми из Клана Невидимых. Ведь именно здесь колдуны и волшебники покупали все необходимое для своей официально запрещенной деятельности: змеиные языки, жуков-светляков, истолченную кору горного ильма, железный порошок и другие колдовские принадлежности. В Ниобенэе, как и в большинстве атхасских городов, цари-колдуны ревниво берегли свое право на использование колдовства, сохраняя для себя драгоценную энергию растений. Поэтому волшебные компоненты приходилось ввозить в город контрабандным путем и продавать нелегально. Со временем в городе образовалась целая организация, состоявшая из поставщиков-контрабандистов, перекупщиков и торговцев. Эта отрасль торговли соответствовала характеру эльфов, что и позволило им занять в ней господствующее положение, другими словами, стать монополистами. К сожалению, Садире не удалось обнаружить здесь ни одного колдуна, и перед ней встал вопрос о том, что же делать дальше. После долгих размышлений и осторожных расспросов она решила попытать счастья на Площади Мудрецов. До нее дошли слухи, что там иногда появляются колдуны, чтобы послушать речи мудрых людей.
Когда человеко-зверь и его свита скрылись из виду, Садира осторожно покинула улочку и направилась к Площади Мудрецов, которая встретила ее приятной прохладой. На площади находились крупнейшие лавки города со своими складами, но все эти внушительных размеров здания можно было рассмотреть лишь с трудом из-за многочисленных деревьев агафари с голубой корой. Более пятидесяти могучих деревьев, отличавшихся исключительно твердой древесиной, росло на площади, образуя своего рода парк. Деревья агафари никогда не считались очень уж высокими, их высота редко превышала двадцати пяти - тридцати метров. Кора их могучих стволов была изрезана множеством трещин. При виде их у Садиры создалось впечатление, что возраст этих деревьев просто не поддается подсчету. На высоте около тридцати метров их ветви расходились во все стороны, образуя гигантские зонтики, прикрывавшие всю площадь своего рода балдахином бирюзовых листьев, имевших форму сердца.
Восхищаясь красотой деревьев, Садира пробиралась среди них, зорко оглядываясь по сторонам. Вскоре она нашла то, что искала. Ей попалась на глаза небольшая толпа, собравшаяся вокруг двух старцев, сидевших на искривленных корнях одного из деревьев. На обоих были лишь набедренные повязки из волокон конопли. Оба казались неправдоподобно худыми, кожа да кости: изможденные лица и тонкие руки и ноги, похожие на палочки, обтянутые сморщенной кожей.
- Только пустая, лишенная мыслей голова может помочь вам найти свое истинное "я", - заявил один из мудрецов. Несмотря на свой преклонный возраст, пластикой движений он напоминал эльфа. - Заглядывать в голову, полную мыслей, - это то же самое, что вглядываться в свое отражение на покрытой рябью поверхности водоема в оазисе. Вы можете видеть лицо, но принимать его за одну из лун.
После небольшого молчания второй мудрец сформулировал свой ответ на такой постулат и произнес:
- Сердце играет гораздо более важную роль, чем разум. Если оно чисто, то и мысли будут чистыми. И тогда не будет нужды очищать ум от мыслей.
Садира провела рукой сверху вниз по губам и подбородку, как будто размышляя над словами мудреца. Если среди присутствовавших находились члены Клана Невидимых, они непременно поймут по ее жесту, что она просит встречи с ними. Рано или поздно кто-нибудь обязательно откликнется и подойдет к ней, чтобы выяснить, чего она хочет.
Еще несколько минут Садира с притворным вниманием следила за спором двух мудрецов, затем решила повторить попытку. На этот раз она сделала вид, что у нее чешется нос, после чего сразу же ушла. Когда она немного отошла от группы слушателей, на нее как бы случайно налетел худой юноша, одетый в сарами зеленого цвета из волокон конопли.
- Я думал, ты никогда не уйдешь, - произнес он, кланяясь ей и проводя рукой по губам.
Он был на целую голову ниже девушки-полуэльфа. У него было приятное мальчишеское лицо, добрые карие глаза, кожа цвета меди, а над верхней губой была заметна редкая щеточка усов. Юноша взял Садиру за руку и повел ее в сторону небольшого фонтана, находившегося в самом центре парка.
Фонтан представлял собой каменное изображение богомола, изо рта которого била струйка воды.
- Что тебе нужно? - спросил юноша.
- Мне нужна помощь, - ответила Садира, сразу переходя к сути дела. У нее было очень мало времени. По законам конспирации, чем меньше времени они проведут вместе, тем меньше шансов, что их сумеют засечь, и, следовательно, их встреча будет менее опасной для обоих. - Я ищу одно место. Оно называется башня Пристан и находится где-то в пустыне, к востоку от города. Мне нужна пища, деньги, желательно серебро. И мне понадобится проводник.
- Ты просишь слишком многого, - внимательно выслушав ее, заметил юноша.
- Но это надо ради справедливого дела, - ответила Садира. - Эта башня хранит секрет рождения Дракона. Я надеюсь раскрыть его.
- Для чего? - спросил он.
- Дракон потребовал тысячу человеческих жизней от города Тира. Я пытаюсь спасти несчастных. Возможно, мне удастся спасти и гораздо больше жизней, ведь Дракон может посетить и Ниобенэй, и многие другие города Атхаса, - пояснила она.
Юноша стал внимательно разглядывать Садиру. По его лицу было видно, что он обдумывает ее слова. Наконец он проговорил:
- Если это действительно твоя цель, то я боюсь, что ты уже опоздала. По крайней мере в этом году у тебя больше не будет шансов на успех.
- Что ты имеешь в виду? - обеспокоенно спросила Садира.
- Раз в год царь посылает своего сына в пустыню во главе каравана из тысячи рабов, - ответил юноша. - Принц и его эскорт вернулись из своей последней экспедиции в пустыню лишь несколько дней назад. И вернулись, как всегда, без рабов.
- Он доставил рабов Дракону? - спросила она.
- Мы не знаем, - ответил юноша. Он пожал плечами и повел ее дальше между деревьев. - Наши лазутчики никогда не возвращались из этих экспедиций. Твое предположение выглядит таким же правдоподобным, как и любое другое.
- У меня совсем мало времени. Скоро Дракон нагрянет в Тир, - озабоченно сказала Садира.
- Ну, немного времени у тебя все-таки есть. Возможно, четыре недели, согласился юноша. - Гулг лежит на пути к Тиру. Поэтому Дракон непременно остановится там. Нельзя исключать и той возможности, что он направится сначала на север, в Урик, или к югу, в Балик, прежде чем повернуть к Тиру…
- Я сомневаюсь в этом, - возразила она. - В свете того, что ты рассказал, ваша помощь становится еще более необходимой. Так могу я рассчитывать на нее?
- Решение принимаю не я, - ответил юноша, поворачиваясь, чтобы уйти. Но я могу тебе сказать только то, что, если мой наставник поверит тебе, ты получишь всю необходимую помощь.
Садира остановила его, схватив за плечо.
- Тогда обязательно передай ему, что его помощи просит Садира из Тира, - попросила она.
Юноша при ее словах вытаращил глаза от изумления.
- Садира? - ахнул он. - Та самая, которая…
- Да, та самая, - ответила она, перебивая юношу. - И я очень нуждаюсь в вашей помощи.
Юноша низко поклонился.
- Я слышал, как бродячие музыканты воспевали твои подвиги и твою красоту, но мне никогда не пришло бы в голову, что мне выпадет счастье встретиться с тобой, - восхищенно воскликнул он. - Могу поклясться, что ты получишь все, в чем нуждаешься.
Садира даже покраснела от удовольствия, услышав его слова, в которых звучало откровенное обожание.
- Пожалуйста, поторопись, - еще раз попросила она. - Где и когда я встречусь с тобой?
- Зови меня Ракха. Мы встретимся…
Он вдруг замолчал, увидев, что толпа неожиданно расступилась, пропуская двух великанов. За ними следовал человеко-зверь, от которого Садира пряталась в темной улочке. Луковицеобразные глаза чудовища сразу же начали оглядывать всех, кто находился на площади.
Ракха испуганно прошептал:
- Принц Джоджект!
Садира незаметно взяла Ракху под руку, притягивая его к себе и ласкаясь к нему. Пораженный юноша споткнулся и едва не упал, но Садира поддержала его. Поглаживая своим длинным пальцем у него под подбородком, она ему обольстительно улыбнулась.
- Расслабься, мой дорогой мальчик. Скоро ты познакомишься с тридцатью шестью позициями любви, - нежно проворковала она.
- Я познакомлюсь?
Тем временем Джоджект заметил подозрительную парочку и мгновенно остановился. Он не сводил взгляда с янтарных волос колдуньи. Подумав секунду-другую, принц решительно направился к ней. Сердце Садиры бешено забилось. Она сразу поняла, что принц кого-то ищет, и теперь у нее больше не оставалось сомнений в том, что этим «кем-то» была она.
Колдунья выпустила руку Ракхи и оттолкнула его от себя.
- Извини, малыш, - заметно волнуясь, произнесла она, одаряя принца поистине развратной улыбкой. - Кажется, мне подвернулся кошелек потолще твоего.
Не имея времени посмотреть, как поступит Ракха, Садира двинулась навстречу принцу, отчаянно покачивая бедрами.
- Увидел что-то, заслуживающее интереса, о могущественный? - спросила она, соблазнительно улыбаясь.
Грозно посмотрев на нее, великаны встали между ней и своим повелителем.
Царские жрицы вышли вперед, чтобы попытаться схватить Ракху, но неожиданный маневр Садиры выиграл для него несколько драгоценных секунд, время, с точки зрения самой Садиры, вполне достаточное, чтобы скрыться среди деревьев.
Когда жрицы проскочили мимо нее, Садира с вызывающим видом разглядывала дряблое тело ближайшего к ней великана. Борясь с соблазном оглянуться назад и посмотреть, как обстоят дела у Ракхи, она положила руку на бедро великана поближе к паху и перевела взгляд на Джоджекта.
Несколько долгих мгновений принц внимательно изучал ее, не сводя ни на секунду взгляда с ее лица. Привыкнув к самым разнообразным взглядам со стороны мужчин, колдунья вела себя совершенно естественно, продолжая все это время соблазнительно улыбаться.
- Так как же? - с невинным видом поинтересовалась она.
- Откуда ты? - резко спросил принц. Садира обратила внимание на то, что, когда он говорит и его полные губы приходят в движение, обнажаются тонкие костяные пластины, заменяющие ему зубы.
- Из Тира, - честно ответила Садира, полагая, что акцент уже, вероятно, выдал ее.
- Как ты сюда добралась?
- С караваном, доставившим железо, - ответила колдунья, вызывающе проводя рукой по бедру. - Я честно отработала свой проезд. Старшина остался очень доволен.
- Нисколько не сомневаюсь, - усмехнулся принц, не сводя с нее пристального взгляда. По его лицу было невозможно определить, находит ли он ее привлекательной или соблазнительной. Наконец он произнес:
- Ты пойдешь со мной… Садира из Тира.
Ее собственное имя подействовало на колдунью, как удар боевого молота.
Она сразу же начала прикидывать, откуда принцу стало известно, кто она такая. Садира была уверена, что он не использовал Путь, чтобы воздействовать на ее мозг. Давным-давно она научилась распознавать воздействие Пути. Кроме того, казалось, принц и его люди разыскивали ее с того самого момента, как она появилась на площади, а это могло означать только одно: ее предали. Это могли оказаться эльфы из клана Бродяг Песков, но здесь было одно маленькое «но»: у Садиры не было никаких оснований полагать, что эльфы знали или догадывались, кто она такая на самом деле.
Но сейчас было не время заниматься подобными размышлениями. Стараясь не обращать внимания на подступающий страх, Садира спросила:
- А куда мы идем?
Она не отрицала того, что ее зовут Садира, но и не подтверждала этого, так как хорошо знала, что даже если принц и не знает точно, кто она такая на самом деле, он все равно будет настаивать на том, чтобы ее допросили.
- В Запретный дворец, - ответил принц, делая знак одному из великанов выйти вперед. - Ты пойдешь за Гурусом.
Колдунья повиновалась. Она не сомневалась, что Джоджект принял соответствующие меры, чтобы она не смогла скрыться. Поэтому ей имело смысл экономить силы до того момента, когда у нее появится надежда поймать его врасплох.
Вскоре вернулись жрицы, преследовавшие Ракху. Между ними шел испуганный юноша возраста Ракхи, одетый в точно такое же, как у того, сарами зеленого цвета из волокон конопли. Юноша бросился к ногам Садиры.
- Скажи им, что это не я был с тобой! - умолял он колдунью.
Колдунья взглянула через плечо на принца, решив воспользоваться возникшей суматохой и начать потихоньку собирать необходимую для колдовства энергию. Однако появление невинного молодого человека не смогло отвлечь внимание принца. Садира все время ощущала на себе его тяжелый взгляд. С его толстых губ не сходила снисходительная усмешка.
Жрицы подскочили к юноше и, схватив его за плечи, рывком подняли на ноги. Не отводя глаз от Садиры, он все повторял:
- Пожалуйста, скажи им, что ты не знаешь меня!
Садира отвернулась от него со словами:
- Они все равно не поверят.
Хотя Садира подозревала, что была недалека от истины, она все же ощутила угрызения совести. Поступив так, как ее просил незнакомый юноша, она могла надеяться, что у нее появится крошечный шанс помочь ему. К сожалению, если жрицы поймут, что они схватили совсем другого человека, они, по всей видимости, возобновят поиски Ракхи. Садира никак не могла позволить этого, так как иначе поставила бы под угрозу местную организацию Клана Невидимых. Она постарается спасти юношу позже, а сейчас надо дать возможность Ракхе благополучно скрыться.
Но, как выяснилось, Джоджект не собирался предоставлять ей этот шанс.
- Мы вполне обойдемся и без юноши, - неожиданно сказал он.
Одна из жриц вытащила кинжал из ножен, висевших на поясе, и замахнулась для удара.
- Не надо! - закричала Садира, оборачиваясь к Джоджекту.
Принц сделал знак жрице подождать.
- Очевидно, мальчишка не имеет отношения к Клану Невидимых, иначе он никогда не позволил бы захватить себя живым, - сказал он. - Назови мне какую-либо другую причину, по которой я должен сохранить ему жизнь.
- А разве у тебя есть причина отнять ее?
Слегка улыбнувшись, принц невозмутимо ответил:
- А мне и не требуется причина.
Он кивнул жрице, давая разрешение на совершение казни.
Будучи абсолютно уверенной в том, что Джоджект ожидал нападения с ее стороны и принял необходимые меры предосторожности, колдунья решила, что наступил момент, когда ей следует приступить к накоплению энергии для колдовства. Но не успела она незаметно повернуть руку ладонью вниз, как на площади послышалось оглушительное шипение, эхом отразившееся от окружающих ее домов. Мгновение спустя раздался душераздирающий крик, и жрица, которая должна была привести приговор принца в исполнение, рухнула мертвой на землю. Ее спина была покрыта дымящейся слизью, которая уже успела прожечь в ней несколько дыр, сквозь которые виднелись ребра.
Принц поднял руку и указал на противоположный край площади, где он заметил Ракху, выглядывавшего из-за массивного ствола дерева агафари.
- Вот он, тот, который нам нужен, - закричал Джоджект. - За ним!
Вторая жрица и оба великана опрометью кинулись выполнять приказ своего повелителя, отбрасывая в стороны попадавшихся им на пути удивленных горожан. В поднявшейся суматохе исчез не только Ракха, но и потрясенный тем, что произошло, юноша, которого приняли за молодого колдуна.
Видя, что пришло время и ей самой позаботиться о своей безопасности, Садира начала собирать энергию для колдовства. Но тут по булыжнику застучали когти принца, и он мгновенно оказался рядом с ней.
- Не делай этого, - посоветовал он. Его толстые губы раздвинулись, обнажая заменявшие зубы костяные пластинки, с которых капал яд. - Прежде чем ты умрешь, мой отец хочет узнать, откуда тебе стало известно о башне Пристан.
- Так ты знаешь, куда я направляюсь? - в ужасе ахнула Садира. Несмотря на потрясение, которое она испытала, услышав слова принца, колдунья продолжала накапливать энергию и начала ощущать теперь уже привычное для себя покалывание во всем теле.
- Нас предупредили, - злобно произнес Джоджект. Он попытался схватить колдунью, одновременно наклоняясь к ней, чтобы укусить в шею.
Колдунья отпрянула назад. Едва она успела это сделать, как одну из темных крытых улочек, выходивших на площадь, осветила ослепительная вспышка и оттуда вылетел яркий огненный шар.
Шар ударил прямо принцу в висок, вызвав целый сноп разноцветных искр.
От такого прямого попадания даже голова великана в один миг превратилась бы в кучку обуглившихся костей. Принц же нисколько не пострадал. На его виске не появилось даже следов ожога. Он лишь потряс головой, как будто свет на мгновение ослепил его, затем с ненавистью посмотрел в сторону улочки, из которой был запущен волшебный метательный снаряд.
Нападение ошеломило Садиру намного больше, чем Джоджекта. Не было ничего необычного в том, что еще один член Клана Невидимых тайно наблюдал за ее встречей с Ракхой, но колдунья никак не могла поверить в то, что невидимый ее глазу колдун появился так скоро, чтобы защитить ее. В Тире Клан никогда не предоставлял чужестранцам такого рода защиту.
Тем не менее Садира решила воспользоваться плодами усилий храброго ниобенэйца. Из того, что в результате нападения, произведенного на него с помощью колдовства, принц нисколько не пострадал, не получив при этом ни малейших повреждений, следовало, что и ее, Садиры, попытка проделать то же самое будет обречена на провал. Поэтому ей следовало попробовать каким-либо образом задержать его достаточно долго, чтобы скрыться самой и дать возможность спастись своему спасителю.
Джоджект схватил девушку за руку и потащил в сторону темной улочки, из которой вылетел огненный шар.
- Ты дорого заплатишь за свою наглость! - закричал он.
Садира выдернула нить из своей накидки и положила ее поперек его руки, одновременно произнося заклинание. Нить начала сама собой удлиняться, обвиваясь многие сотни раз вокруг тела принца. В течение нескольких мгновений он оказался плотно спеленутым с головы до ног.
Колдунья вырвала руку и бросилась бежать в сторону улочки, в которой укрывался ее спаситель. Ей оставалось пробежать всего несколько метров, когда сзади послышался голос Джоджекта:
- Неужели ты и в самом деле надеешься скрыться и покинуть Ниобенэй, когда именно мне поручено схватить тебя?
Садира испуганно оглянулась. Принц был все еще плотно спеленут, но он уже успел свернуться в клубок и теперь яростно разрывал острыми когтями крючковатых пальцев своих многочисленных ног нити волшебной сети, опутавшей его. Нити, которые никак не должны были быть разорваны или разрезаны раньше, чем через час-полтора.
- Клянусь Ралом! - в ужасе пробормотала колдунья. - Неужели не существует заклинания, с помощью которого можно было бы остановить тебя?

9. КВАРТАЛ УЛИЧНЫХ ПЕВЦОВ И МУЗЫКАНТОВ

Садира добежала до крытой улочки и скрылась в тени, оставив Джоджекта на площади. Отойдя от площади метров на пятьдесят, она остановилась и позвала, обращаясь к своему невидимому в темноте спасителю:
- Я обязана тебе жизнью. Где ты сейчас? Покажись!
Ответом ей было молчание. Позади нее раздался негромкий стук. Колдунья быстро оглянулась и увидела, что Джоджект уже освободил руки и теперь срывает волшебную нить со своего тела, как будто это обычная бечевка. Нос принца повернулся в ее сторону, ноздри его раздувались. Было ясно, что он пытается учуять ее запах.
Колдунья сделала еще несколько шагов вперед.
- Эй, где ты там? - вновь позвала она, обращаясь в темноту.
Когда единственным ответом ей явился отдаленный топот бегущих ног, Садира решила не тратить больше драгоценное время на поиски своего спасителя. Она рванулась вперед, не ожидая даже того момента, когда ее глаза привыкнут к темноте и она сможет использовать свое специфическое зрение. Сделав несколько десятков шагов, она добежала до угла и увидела свет, струившийся откуда-то справа.
Не останавливаясь, Садира завернула за угол и в растерянности почувствовала, как чья-то огромная узловатая рука крепко обняла ее за талию. От стены улочки отделилась знакомая фигура, силуэт которой был хорошо виден на фоне конца туннеля. Он показался ей очень знакомым.
- Магнус! - ахнула Садира. - Откуда ты взялся?
- Я не собираюсь причинить тебе вреда, - услышала она ответ Певца Ветров.
От противоположной стены отделилась еще одна фигура, более высокая и стройная.
- Ты стоила Фенеону массу серебра, и он хочет получить его обратно, послышался голос Раин, угрожающе размахивающей кинжалом. - Он послал весь клан на поиски тебя.
Садира с опаской посмотрела назад, в сторону Площади Мудрецов. Она, естественно, ничего не могла рассмотреть в кромешном мраке, и это заставляло ее нервничать еще больше. У нее не было и тени сомнения в том, что, как только Джоджект освободится, он не замедлит вновь заняться ею.
- Фенеон не сможет получить назад свои деньги, особенно если нам не удастся выбраться отсюда, - ответила колдунья.
Садира рванулась вперед, но Магнус легко остановил ее, а Раин тут же приставила кинжал к ее горлу.
- Ты останешься здесь до тех пор, пока мы не заключим соглашение, твердо сказала она.
- Ты ничего не понимаешь! - горячо возразила Садира. - Принц Джоджект будет…
- Я знаю все о принце Джоджекте, - прервала ее Раин. - Как ты думаешь, кто спас тебя от него?
- Ты? - ахнула Садира.
Раин кивнула.
- Может быть, мои заклинания и не столь могущественны, как твои, но они меня не подводят, - пояснила она. - И теперь, как ты только что справедливо заметила, ты обязана мне жизнью. Я готова договориться с тобой о встречной услуге, которая будет стоить намного меньше.
- И что бы ты хотела? - механически спросила Садира. Думала она совсем о другом.
- Ты не помнишь один наш с тобой разговор, который произошел в тот день, когда мы ворвались в оазис «Серебряный источник»?
- Хорошо помню. Речь тогда шла о замене Фенеона на посту вождя клана, ответила Садира.

Предыдущая страница 11 Следующая страница


Чародейка 12

Раин утвердительно кивнула.
- Так ты поможешь мне или предпочтешь вернуться к принцу? Отвечай сразу, я не думаю, что у тебя есть время на размышления.
- Я вижу, что у меня нет выбора. Поэтому вынуждена согласиться на твое предложение, - сразу же ответила Садира. - Но только при одном условии. Вы будете охранять меня от Джоджекта, пока я не смогу закончить все свои дела.
Раин продолжала держать кинжал у горла Садиры.
- А ты не передумаешь, ведь Фенеон - твой отец? - недоверчиво спросила она.
- Откуда ты знаешь? - удивленно переспросила Садира.
Раин взглянула на Магнуса, огромные уши которого двигались взад и вперед.
- Оттуда же, откуда мы раньше узнали о том, почему ты так стремишься попасть в башню Пристан, - ответил Певец Ветров. - Так ты сделаешь то, о чем просит Раин?
- В моих жилах течет кровь Фенеона, но он не является моим отцом, решительно сказала Садира. - Я помогу вам, если Джоджект раньше не убьет нас всех.
Услышав ответ Садиры, Раин убрала кинжал от ее горла и кивнула Магнусу, который, не теряя времени, быстрым шагом повел колдунью к выходу из туннеля. Раин немного задержалась, доставая из заплечного мешка флакон с какой-то зеленой жидкостью. Открыв крышку, она вылила его содержимое на пол в том месте, где они стояли и разговаривали втроем, после чего поспешила вслед за Магнусом и Садирой.
- Зачем ты это сделала? - поинтересовалась колдунья.
- Джоджекту уже знаком твой запах, - пояснила Раин. - Эта жидкость настолько пахуча, что отбивает любой запах. Теперь он не сможет выследить тебя, а следовательно, и нас.
С этими словами она сделала знак Магнусу, и тот повел свою маленькую группу по улицам города. Примерно через полчаса они подошли к полуразрушенным воротам, ведущим на Рынок Эльфов. Когда-то весь этот район Ниобенэя принадлежал владельцам огромного замка, от которого остались теперь одни лишь развалины. На его полуразрушенных стенах до сих пор сохранились фрагменты рельефов, изображавших различные моменты жизни тропического леса. Садире до сих пор не приходилось видеть ничего подобного. Обнаженные охотники, вооруженные копьями с широкими наконечниками, преследовали всевозможных опасных животных, а иногда даже и женщин с обнаженной грудью, среди цветущих деревьев и густого кустарника.
Над ними, обвиваясь вокруг толстых ветвей, затаились змеи. Инертные ящерицы цеплялись за гладкие участки стволов деревьев. Под пологом тропического леса множество всевозможных птиц перелетало с ветки на ветку.
У них было великолепное оперение, но все они выглядели такими упитанными, что было непонятно, как они вообще могли летать.
Эти уникальные изображения абсолютно не сочетались с колоритным шумным базаром, раскинувшимся во внешнем дворе замка. Со своим традиционным пренебрежением к порядку десятки кланов эльфов установили разнокалиберные палатки, шатры и навесы, сделанные из волокон конопли и шкурок ящериц. Со всех сторон слышались голоса зазывавших покупателей эльфов, которые предлагали все, что душе угодно, начиная от сваренных в меду кактусов до детей карликов.
Шагая вслед за Магнусом, который своим массивным корпусом прокладывал дорогу в густой толпе покупателей и просто зевак, сестры продвигались в дикой толчее базара с такой же легкостью, с какой Садира проходила сквозь анфиладу залов и комнат во дворце Агиса. Наконец они вышли к еще одним воротам, которые вели во внутренний двор замка. Шум базара здесь был уже почти не слышен.
Пройдя в ворота, они оказались в небольшом дворике, который был настолько плотно застроен лачугами из кирпича-сырца, что Магнус с большим трудом пробирался по узкому проходу между ними. У входа почти в каждую вторую лачугу можно было видеть привлекательного мужчину или хорошенькую женщину, наигрывавших приятные мелодии на лютне или ситаре <ситар струнный музыкальный инструмент, напоминающий лютню>, а часто и сопровождавших игру вполне профессиональным пением. Как отметила про себя Садира, у многих из них были хорошо поставленные голоса понаторевших в своем ремесле странствующих певцов. Но Садире не довелось слишком долго наслаждаться нежными звуками музыки и красивыми голосами. Ей неожиданно пришлось бороться с приступами тошноты, которые становились все сильнее по мере продвижения в глубь двора. Густой запах прокисшего броя доносился практически из каждой двери, а от беспорядочно разбросанных куч, а то и целых скоплений мусора и отбросов, и обширных луж помоев исходило ужасающее зловоние. В сочетании с душным и спертым воздухом это могло выбить из колеи кого угодно, а не только хрупкую колдунью.
Наконец Магнус остановился перед небольшой хижиной, украшенной изображением человеческих черепов и скелета какого-то шестиногого грызуна размером с хафлинга.
- Сюда-то нам и надо, - довольно произнес Певец Ветров.
- Посторожи Садиру, - приказала Раин.
- Почему мы здесь? - спросила Садира. - Это ведь квартал уличных певцов и музыкантов.
- Ты очень наблюдательна, - ответила Раин, направляясь к двери. - Что же касается того, почему мы здесь, то ты поймешь это очень скоро.
Магнус взял руку Садиры в свою и крепко сжал ее.
- Тебе не о чем беспокоиться, - сказал он. - Раин знает что делает.
Несмотря на заверения Певца Ветров, Садира внимательно наблюдала за тем, что происходит вокруг. Уличные певцы и музыканты испокон веку пользовались дурной славой наемных убийц. Они считались превосходными специалистами не только в игре на всевозможных музыкальных инструментах, пению и поэзии, но и по составлению, подбору и применению самых разнообразных ядов. Из тех рассказов, которые Садире довелось слышать о них, можно было сделать вывод, что у этой публики не дрогнет рука убить человека всего лишь для того, чтобы испытать на нем какое-либо новое средство или новый метод лишения жизни.
Раин вскоре вернулась в сопровождении долговязого эльфа-полукровки необычной наружности, кожа которого по цвету напоминала кость и у которого под глазом была вытатуирована звезда. В руках он держал небольшой бочонок для вина, который и поставил к ногам Магнуса.
- Один бокал, и вы решите все свои проблемы, - сказал полуэльф, обращаясь к Раин.
- А где противоядие? - потребовала она, протягивая руку.
- Цена включает только вино, - ответил полуэльф, поворачиваясь, чтобы уйти. - За противоядие тебе придется заплатить особо.
Раин попыталась было достать свой кинжал, но Магнус перехватил ее руку и укоризненно покачал головой.
- Мудрый у тебя зверь, - с насмешкой произнес специалист по ядам, медленно поворачиваясь обратно к Раин. - Только круглая дура станет пытаться объегорить нашего брата в нашем собственном ремесле.
- Я не зверь, - сердито проворчал Магнус. - И Раин вовсе не дура. Цена, которую она тебе предложила, включала в себя стоимость как вина, так и противоядия.
Музыкант пристально посмотрел на него, затем изобразил на лице дружескую улыбку.
- Чего уж там, приятель. Речь-то идет всего лишь о еще одной серебряной монетке, - с наигранным дружелюбием произнес он, поднимая руку, чтобы положить ее на плечо Магнуса.
Неожиданная перемена в поведении полуэльфа от открытой враждебности к нарочитой доброжелательности испугала Садиру. Решив, что нужно что-то срочно предпринять, она повернула ладонь одной руки к земле, а другой стала шарить в своем заплечном мешке, пытаясь поскорее найти карман, в котором она хранила свои серные шарики.
- Только дотронься до него, и от тебя и твоего дома не останется ничего, кроме глубокой ямы с обожженными краями, - угрожающе произнесла колдунья.
Полуэльф поспешно убрал руку, но Садира успела заметить темную иглу, которую он скрывал между пальцами.
- Ты очень наблюдательна, - злобно проговорил знаток ядов. Он внимательно посмотрел на руки колдуньи и стал медленно доставать из кармана костяной флакон, на котором красовались нотные знаки. - Тут столько противоядия, что вполне хватит, чтобы спасти от отравления человек двадцать твоих людей. Будете принимать по две капли этого снадобья, перед тем как начнете пить. Они полностью нейтрализуют любое количество выпитого вина. Но вам придется принять вдвое большую дозу, если яд уже начал оказывать свое действие. - Он протянул флакон Раин, затем провел раскрытой ладонью одной руки над сжатой в кулак другой. - Наша сделка состоялась.
Вам нечего бояться, если вы будете точно следовать моим инструкциям.
С этими словами полуэльф-отравитель ушел.
Магнус повернулся к Садире.
- Получается, что ты только что спасла мне жизнь. Спасибо тебе за это, - сказал он.
- Хорошо, что все так кончилось, - ответила колдунья, уверенная в том, что именно это она и сделала. Она вопросительно посмотрела на бочонок, стоявший у ног Магнуса. - Я думала, что вы собираетесь лишь на время вывести Фенеона из строя.
- У разных змей бывает разный яд, - ответила Раин, делая знак Певцу Ветров поднять бочонок. - Не всякий яд бывает смертельным.
Когда они уже покидали квартал, Садира решила попробовать все-таки поставить все на свои места.
- А что, собственно, ты хочешь от меня?
- Очень немного, - ответила та. - Просто вернись к башне вместе с нами.
Мы скажем, что, когда мы нашли тебя, у тебя был этот бочонок вина.
- Я уже говорила вам, что я не собираюсь отвечать за ваши действия, возразила Садира. - И я вижу, что была совершенно права относительно этого, тем более что сейчас я даже не представляю, как долго мне придется скрываться у Бродяг Песков.
- Никто тебя и не будет обвинять, никого вообще не будут обвинять, сказала Раин. - Все будет выглядеть так, как будто Фенеон допился до умопомрачения. И он так и не выйдет из этого состояния.
- И ты хочешь, чтобы я всерьез поверила, что яд подействует избирательно - только на твоего отца? - спросила Садира, не скрывая своего недоверия.
- Он окажет точно такое же действие на всех, кто выпьет этого вина, но думаю, что таких будет очень немного. Дело в том, что Фенеон так же не любит делиться вином, как и своим серебром, - ответила Раин, поднимая вверх руку, в которой она держала флакон с противоядием. - Кроме того, у нас есть вот это. Если кому-то удастся отхлебнуть хотя бы глоток, я незаметно налью ему этого, прежде чем он поймет, что был отравлен.
Садира остановилась и протянула руку к костяному флакону.
- Он будет у меня, - решительно сказала она. - Если ты предашь меня, я передам его Фенеону, и тогда твой план провалится.
- Тебе нечего опасаться, - еще раз подтвердила Раин, отодвигая руку в сторону.
Садира продолжала неподвижно стоять с протянутой рукой.
- Я согласилась помочь вам, и я это сделаю, но только не потому, что я плохо соображаю, - сказала колдунья. - Меня вполне устраивает возможность остаться с Бродягами Песков еще какое-то время, но я не приму никакого участия в вашем заговоре до тех пор, пока не получу определенные гарантии личной безопасности.
- После того, что ты сделала для Магнуса, я не допущу, чтобы ты хоть как-то пострадала, - попыталась успокоить колдунью Раин.
- Надеюсь, ты не ждешь, что я поверю твоему слову? - спросила Садира.
- Если бы я была на твоем месте, я думаю, что не поверила бы, - со вздохом произнесла Раин, передавая флакон Садире. - Но я предупреждаю тебя, что, если ты попытаешься предать нас, клан поверит нам двоим, моему слову и слову Магнуса, а не тебе.
- Конечно, конечно, - ответила Садира. Она повернулась и быстрым шагом направилась к воротам квартала уличных певцов и музыкантов, не дожидаясь своих спутников.
Пройдя в ворота, ведущие к Рынку Эльфов, Садира с ходу налетела на юношу-эльфа, вышедшего из-за угла. При виде ее молодой воин открыл рот от изумления. Он уставился на колдунью, как будто бы перед ним оказался царь Ниобенэя собственной персоной.
- Прошу извинения, - произнесла та, делая шаг в сторону, чтобы обойти его.
Но тут юноша схватил ее одной рукой за воротник голубой блузки, в то же время пытаясь другой рукой вынуть свой кинжал из ножен. Садира среагировала молниеносно. С размаху наступив на его ногу, она одновременно рванулась в сторону. Ей удалось освободиться, оставив в руке остолбеневшего юноши большой кусок воротника.
- Оставь меня в покое и больше не прикасайся ко мне, если не хочешь пострадать, - предупредила его колдунья.
Юноша вытащил наконец свой кинжал и стал прихрамывая осторожно приближаться к ней.
- Кто бы мог подумать, что я найду ее так близко от лагеря? - качая головой, произнес он.
Его лицо с крючковатым носом и квадратным подбородком показалось Садире отдаленно знакомым.
- Ты, часом, не из клана Бродяг Песков? - поинтересовалась она.
- А сколько еще кланов тебе удалось обобрать? - гневно спросил юноша. Пойдем со мной. Фенеон хочет…
Тут он внезапно замолчал, заглядывая через плечо Садиры.
- Магнус, Раин! Что вы здесь делаете? - удивленно воскликнул он. Еще большее удивление вызвал у него тяжелый бочонок в руках Певца Ветров. Где ты раздобыл бочонок?
За этим последовала неловкая пауза. Садира ждала, что ответят ее спутники. Видя, что они настолько потрясены неожиданной и очень нежелательной для них встречей, что бесполезно ожидать от них хоть какого-то убедительного объяснения, Садира решила прийти им на помощь и взять инициативу на себя.
- Как ты видишь, они меня уже поймали, - спокойно пояснила она, жестом указывая на своих спутников.
- Прямо с бочонком из квартала отравителей? - возмущенно произнес он, указывая кинжалом на бочонок с отравленным вином. - Для какого же идиота вы припасли это винцо?
На этот раз даже Садира не нашлась, что ему ответить. Назначение бочонка, купленного в квартале уличных певцов и музыкантов, или в квартале отравителей, как его назвал юноша-эльф, могло быть только одним. И сам молодой воин, безусловно, понимал это. Даже если бы колдунья сообщила ему сейчас, что вино предназначается для кого-то другого, они уже не смогли бы предложить его Фенеону. Он никогда бы не стал его пить.
Но тут Садира вспомнила о флаконе с противоядием, который находился у нее в кармане.
- С этим вином все в порядке, - сказала она. - Может быть, ты хочешь его попробовать вместе с нами?
Юноша-эльф злобно взглянул на нее.
- Я не дурак, - коротко ответил он.
- Это вино не отравлено, Гейфал, если это то, что ты имеешь в виду, сказала Раин, подыгрывая Садире. - Я тоже не прочь немного выпить.
- Откуда вам известно, что это вино не отравлено и что его можно пить?
- продолжал допытываться юноша-эльф.
- Потому что мы знаем, что она покупала его не здесь, - пояснил Магнус.
- Мы видели, как она покупала его у Быстрых Крыльев.
- Я не заметил никакого вина в их палатке. К тому же их лагерь находится по другую сторону рынка, - сказал Гейфал, показывая длинной полоской материи от воротника блузки, которую он все еще держал в руке, в сторону противоположного конца двора. - Зачем нужно было позволять ей пройти весь путь до этого квартала, если вы встретили ее там?
Когда до него дошел ответ на его же собственный вопрос, у него глаза на лоб полезли.
- Вы же лжете, - ахнул он, отступая назад. - Я не знаю, почему и что вы задумали, но вы явно лжете.
Он повернулся и начал пробиваться сквозь толпу.
- Гейфал, постой! Вернись! - закричал Магнус.
Но когда молодой воин не проявил ни малейшего желания подчиниться, Раин поспешно выхватила кинжал и метнула его вслед эльфу. Лезвие попало ему точно между лопаток, войдя в спину по рукоятку. Гейфал громко вскрикнул и повалился лицом вперед на булыжник.
Из толпы послышалось несколько удивленных возгласов, затем она стала быстро рассеиваться. На Рынке Эльфов люди погибали каждый день, поэтому для его посетителей смерть была привычным явлением. И если на этот раз она настигла эльфа, то это давало повод скорее для проявления мстительной радости, чем сочувствия.
Несколько секунд все трое оторопело стояли за воротами квартала, не осмеливаясь произнести ни слова. Их взгляды были прикованы к неподвижно лежащему юноше. Первым пришел в себя Магнус. Тяжелый бочонок выпал из его массивных рук.
- Раин! - громко простонал он. - Во имя всех Соленых Ветров, скажи, зачем ты это сделала?
- Чтобы помешать ему выдать нас, вот зачем, - резко ответила Раин. Она подтолкнула Певца Ветров к телу юноши. - Займись его лечением. Когда ты исцелишь его, мы решим, что нам делать дальше.
Садира хотела помочь Магнусу, но Раин остановила ее, указав на бочонок.
- Ни на секунду не выпускай его из виду, - приказала она. - Иначе его тут же сопрут.
Колдунья начала было возражать, но когда она подумала о том, что неминуемо случится с незадачливым вором, который украдет бочонок, а может быть, и не с ним одним, то поняла всю мудрость приказа Раин, и у нее пропало всякое желание пререкаться.
Мелодичный голос Певца Ветров разнесся над булыжной мостовой, подхваченный легким ветерком. Он пел песнь, действующую, как целительный бальзам, ту самую, от которой до этого зарубцевались раны Садиры. Это была спокойная меланхолическая мелодия, окрашенная легкими оттенками надежды и доброты. Магнус пел просто великолепно.
Прежде чем колдунья поняла, насколько она возненавидела Раин за ее попытку расправиться с юношей, она почувствовала, как ее гнев начал постепенно угасать под воздействием сладкозвучной гармонии, заложенной в пении целителя. В ее душе остались лишь чувства, проявления которых требовала от нее музыка: сопереживание несчастью, постигшему юношу, и искреннее желание разделить его страдания.
Но пение окончилось слишком быстро. Встревоженная Садира подкатила злополучный бочонок к Магнусу и Раин. Целитель стоял на коленях, приподняв своей огромной рукой обмякшее тело юноши. В качестве тампона Магнус использовал ту самую полоску материи, которая была оторвана от воротника блузки Садиры.
- Что случилось? - озабоченно спросила колдунья. - Ты не можешь залечить его рану?
Целитель печально взглянул своими черными глазами на Садиру и медленно покачал головой.
- Даже ветры тумана не смогли бы вернуть его к жизни, - едва слышно проговорил он. Затем поднял голову и перевел взгляд на Раин, которая, не веря своим глазам, уставилась на мертвого юношу с выражением откровенного ужаса на лице. - Ты зашла слишком далеко. - В его словах слышалось явное осуждение.
- Я не собиралась его убивать, но мы не могли позволить ему вернуться в лагерь и донести на нас, - прошептала Раин, желая оправдаться. Она оглянулась. Вокруг все выглядело как обычно. Зевак нигде не было видно, так как бывалые прохожие давно поняли, что в этой части города гораздо безопаснее для собственного здоровья и кошелька заниматься своими делами, а не лезть в дела других. Тем не менее все трое явно не вписывались в непрерывный поток покупателей и зевак. Спешащие по своим делам прохожие, завидя мертвеца, старательно обходили Бродяг Песков и Садиру, в результате чего вокруг них образовалась обширная пустая зона.
- Нам нужно убираться отсюда, да поскорее, - предложила Раин. - Не ровен час, появится какая-нибудь жрица. Рано или поздно это случится, и тогда нам придется плохо.
Магнус утвердительно кивнул и положил тело юноши на мостовую. Потом протянул Раин окровавленный кинжал, поднял бочонок и собрался уходить.
- А Гейфал? Что с ним будет? - вмешалась Садира, не в силах поверить, что Раин и Магнус могут без всяких угрызений совести взять да и оставить тело на улице.
- Мы же не можем принести его в лагерь, - ответила Раин. С этими словами она повернулась и последовала за Магнусом.
Садира постояла еще над телом, размышляя про себя над тем, какие, интересно, почести оказывают обычно Бродяги Песков своим покойникам.
Наконец она пришла к выводу, что, исходя из того, что ей было известно об эльфах, они, по-видимому, оставляют своих умерших там, где те расстались с жизнью. Она повернулась и быстрым шагом направилась за своими спутниками.
Догнав их, Садира обратилась к Раин:
- Я хочу, чтобы ты знала о моем отношении к убийству невинных людей. Я палец о палец не ударю, чтобы помочь тебе стать во главе клана, если это будет связано с такого рода убийствами.
Раин остановилась и повернулась лицом к колдунье.
- Какое дело осквернительнице земли до смерти какого-то там эльфа? злобно спросила она.
Надеясь, что Раин не заметит, как ранило ее это оскорбление, Садира не замедлила ответить в том же тоне:
- Я, может быть, и осквернительница земли, зато никогда не убивала никого из своих.
Раин грубо схватила Садиру за руку.
- Ты не принадлежишь к Бродягам Песков, - зло прошипела она. - И тебе нет никакого дела до того, умрет ли кто-либо из нас или все мы умрем. Ты доставишь это вино моему отцу.
- На твоем месте я не была бы так уверена в этом, - парировала Садира.
- Может быть, тебе действительно не терпится, чтобы люди Клана Невидимых узнали о том, что легендарная героиня Садира из Тира на самом деле является обычной осквернительницей земли? - с вызовом спросила Раин, выпуская руку колдуньи. - А может, они поверят и в то, что она хочет выдать их царю Ниобенэя?
- Прикончить тебя - для меня плевое дело, - предупредила ее Садира. - И мне, видимо, так или иначе придется пойти на это, особенно учитывая то, что ты только что сказала.
- А разве это не сделает и тебя убийцей? - спросила Раин. Несколько долгих секунд она не сводила глаз с Садиры, затем, по-видимому что-то решив, примирительно улыбнулась ей. - Давай закончим бессмысленный спор и займемся действительно неотложными делами. Зачем пугать друг друга пустыми угрозами.
- А я и не собиралась пугать тебя. Я просто не привыкла бросать слов на ветер, - невозмутимо ответила Садира. - Я помогу тебе в деле с Фенеоном и буду на твоей стороне, но лишь до тех пор, пока мне будет выгодно оставаться с Бродягами Песков. И при том непременном условии, что больше не будет никаких убийств.
- Тогда будем считать, что все улажено, - с готовностью согласилась Раин. - До тех пор, пока мы обе будем выполнять свои обещания, нам нечего опасаться друг друга. Я думаю, нам удалось договориться.

10. СЛАДКОЕ ВИНО

Садира неторопливо катила бочонок в сторону темного прохода под аркой.
Вплотную за ней шли Раин и Магнус. Они подходили к полуразрушенной башне, в которой разбили лагерь Бродяги Песков. Древнее основание башни сильно осело, и колдунье казалось, что заброшенное строение еще держится только благодаря тому, что опирается на стены одного из угловых домов Рынка Эльфов.
Перед тем как переступить через порог, колдунья остановилась и облокотилась на бочонок, как будто отдыхая. Не поднимая головы, она прошептала:
- А Фенеон не поинтересуется тем, как это мне удалось прокатить эту тяжелую штуковину через весь Рынок Эльфов?
- Это его заинтересует гораздо меньше, чем то, почему мы несем его вместо тебя, - прошипела Раин. Она грубо толкнула колдунью, затем гаркнула на нее:
- Чего встала? Давай кати дальше!
С усилием приподняв бочонок, колдунья перевалила его через порог.
Внутри башни было темно и кисло пахло пометом канков. От каменных стен эхом отражался не прекращающийся ни на секунду стук челюстей скакунов.
Когда глаза Садиры привыкли к темноте, она увидела, что первый этаж круглой башни представляет собой сводчатую галерею. Большинство ее колонн было готово вот-вот рухнуть, а по меньшей мере половина двухъярусных арок обвалилась, и теперь обломки пылились на каменном полу.
- С возвращением, моя дорогая, - приветствовал ее появление Фенеон. Как приятно снова видеть тебя.
К удивлению Садиры, в голосе вождя совсем не чувствовалось гнева.
- Хотелось бы, чтобы я могла сказать то же самое, - ответила она.
Садира была не очень расположена доверять хитроумному эльфу.
Колдунья вглядывалась в темноту. Не без труда разглядела она Фенеона, стоявшего, прислонясь к одной из неустойчивых колонн. Через некоторое время вождь отошел от колонны и направился к ней. Не обращая внимания на Раин и Магнуса, он указал своим длинным, как кинжал, пальцем на бочонок с вином.
- Что у тебя? - с интересом спросил вождь.
- Тебя это не касается, - ответила Садира. - Разыскивая меня по всему городу, ты практически ничего не добился, кроме того что понапрасну потратил время своих людей. У меня нет твоего серебра.
Глаза Фенеона заблестели от гнева, но улыбка ни на секунду не сходила с его лица.
- Конечно нет, - подтвердил он. - И даже если бы оно у тебя и было, ты не смогла бы компенсировать мне тех десяти монет, которые мне пришлось потратить на подкуп сборщика денег у ворот.
- Тогда что же ты хочешь от меня? - с наигранным возмущением спросила Садира.
- Я только хочу предложить тебе место, где ты могла бы остановиться, ответил вождь, легким движением руки указывая в сторону винтовой лестницы, поднимавшейся вверх по внешней стене башни. - Ниобенэй полон опасностей, особенно для женщины.
- Я уже узнала это на собственном опыте, - с готовностью согласилась Садира. Не дожидаясь ответа, она покатила бочонок в сторону лестницы.
Хотя Садиру очень удивило отсутствие враждебности в словах и действиях Фенеона, она ни секунды не сомневалась в том, что он считал ее пленницей и уж никак не гостьей. Его вежливость на самом деле означала, что он очень хотел бы, чтобы Садира помогла ему компенсировать потерянные, с его точки зрения, деньги и получить, возможно, гораздо больше. Колдунья прекрасно знала, что если не отреагирует соответствующим образом на проявленную им обходительность, то он, не моргнув глазом, прибегнет к более доходчивым и убедительным методам убеждения, чтобы гарантировать ее сотрудничество.
Садира подкатила бочонок к лестнице и нагнулась, чтобы поднять его.

Предыдущая страница 12 Следующая страница


13 Трой Деннинг

- Разреши мне помочь тебе, - обратился к ней Фенеон, делая шаг к лестнице.
Следуя совету, данному ей Раин и Магнусом, как можно дольше затягивать передачу Фенеону бочонка с вином, Садира оттолкнула вождя.
- Если я и на самом деле твоя гостья, тогда дай мне самой заниматься моим вином, - потребовала она.
Фенеон, самодовольно ухмыляясь, бросил быстрый взгляд на Раин и Магнуса, затем показал рукой вверх.
- Поступай как знаешь, мне-то что, - хмуро ответил он.
Что-то бормоча, Садира подняла бочонок. Хотя она была довольно сильной женщиной, ей удалось одолеть только с десяток ступенек, прежде чем у нее начали дрожать руки. Боясь, что она может выронить бочонок, Садира решила немного передохнуть. Придерживая его рукой, она присела на ступеньку.
- Ты уверена, что не нуждаешься в моей помощи? - спросил Фенеон, поднимаясь к ней по лестнице.
Но колдунья преградила ему путь.
- Тогда, может быть, ты позволишь Магнусу? - предложил он.
- Я сама справлюсь с этим, мне не нужны помощнички, - грубо ответила колдунья.
Вождь нахмурился и стал спускаться вниз.
- В чем все-таки дело? Ты думаешь, что мы его украдем? - недовольно проворчал он.
- Да, - откровенно ответила колдунья.
Фенеон изобразил на лице широкую улыбку.
- И поставим под удар нашу дружбу? - с намеком спросил он.
- Я твоя пленница, а не друг, - ответила Садира. - Если бы мы были друзьями, ты давно бы вернул мне кошелек, который забрал у меня.
- Я никогда не путаю деловые отношения с дружескими. Разве не говорят: дружба дружбой, а денежки - врозь? - резко ответил Фенеон. - Кстати, ты не забыла про тот маленький обман у городских ворот?
Садира схватила бочонок и снова полезла вверх. Она преодолела еще несколько ступенек, и тут ее стали одолевать опасения, что ее отец действительно не собирается красть у нее бочонок. Еще после десятка ступеней она была вынуждена снова опустить бочонок на ступеньку и немного отдохнуть. На этот раз она решила больше не надрываться, неся бочонок на себе, а попробовать перекатывать его вверх со ступеньки на ступеньку.
Несколькими ступеньками ниже суетился Фенеон, который так и не смог уйти.
Он поднимался вслед за ней, постоянно заглядывая ей через плечо, чтобы убедиться, не выпустила ли она свой тяжелый груз. В этом случае он был готов перехватить его.
К тому времени, когда она добралась до второго этажа, она уже с трудом дышала, и у нее все плыло перед глазами.
- Милости просим в лагерь Бродяг Песков, - услышала она знакомый голос Хайара.
Черноволосый эльф стоял в коротком коридоре, ведущем к зубчатой бойнице, из которой хорошо просматривались улицы за пределами Рынка Эльфов. Розовато-желтый свет послеполуденного солнца струился из бойницы позади него.
С другой стороны площадки дверной проем вел в небольшую комнату, которая, видимо, когда-то была приемной какого-то официального лица.
Посреди нее находился полуразрушенный декоративный фонтан, окруженный массивными каменными скамьями, прикрепленными к стенам. В задней его части темнел сводчатый дверной проем, ведущий в большое помещение, пол которого давным-давно рухнул вниз на сводчатую галерею.
Не обращая внимания на Хайара, Садира покатила бочонок к лестнице, ведущей на третий этаж. Вслед за ней на площадку поднялся Фенеон. Он проскользнул мимо нее и схватился за бочонок.
- Он слишком тяжел для тебя, - сказал вождь, легко поднимая бочонок, как будто тот был пустым.
Хотя колдунья почувствовала большое облегчение от того, что Фенеон наконец-то забрал вино, ее в то же время охватило смутное разочарование.
Раин была права, говоря об алчности своего отца.
- Дружба все-таки отличная вещь, - довольно произнесла колдунья.
- Друзья должны сообща справляться с трудностями, не так ли? - спросил Фенеон.
Взяв бочонок под мышку, вождь стальным кинжалом извлек пробку из отверстия. Затем он вложил кинжал в ножны и поднял бочонок высоко над головой. Ароматное вино хлынуло из отверстия красной струей, переливаясь в горло эльфа.
Тем временем Раин и Магнус поднялись по лестнице на площадку второго этажа и направились к лестничному маршу, ведущему на третий этаж. Они быстро пересекли площадку, стараясь не смотреть в сторону отца.
Наконец Фенеон опустил бочонок и закрыл рот. Хотя прошло всего лишь несколько секунд с того момента, когда он открыл бочонок и начал пить, его глаза уже остекленели.
- Слишком сладкое, но очень крепкое. Действует мгновенно, - пробормотал вождь, протягивая бочонок Садире. - На, попробуй!
У Садиры душа ушла в пятки от страха. Видя, с какой быстротой снадобье оказывает свое действие, колдунья перепугалась, что не сумеет ускользнуть от него и успеть принять противоядие, прежде чем на ней скажется действие яда.
- Давай, давай, - произнес вождь заплетающимся языком, глядя на нее остекленевшими глазами и, по всей видимости, плохо различая ее.
Хайар подтолкнул колдунью вперед.
- Не оскорбляй вождя, заставляя его просить тебя еще раз, - сердито сказал он. - Мой отец редко предлагает кому-либо попробовать свое вино.
Фенеон наклонил бочонок, и струя отравленного вина хлынула на голову и лицо колдуньи, которая в испуге шарахнулась назад.
- Я предпочитаю пить из кружки, - фыркнула она, поспешно вытирая рукавом своей видавшей виды блузки капли красной жидкости со своих рук.
Ее слова вызвали приступ веселого смеха у Фенеона и Хайара. Вдоволь насмеявшись, вождь показал сыну рукой в сторону лестницы.
- Принеси ей кружку, - распорядился он. - И поторопись. Моя жажда столь велика, что я никогда не прощу себе, если не прикончу все это славное винцо до того, как ты явишься с кружкой для нашей гостьи.
Хайар заколебался, не решаясь оставить колдунью без присмотра.
- Будь осторожен, - сказал он отцу. - Она может попытаться сбежать.
- Неужели ты и впрямь думаешь, что если бы я на самом деле хотела сбежать, то позволила бы Раин и Магнусу привести меня сюда? - надменно спросила колдунья. - У меня есть причины вернуться к Бродягам Песков.
Хайар внимательно посмотрел на нее.
- Какие такие причины? - резко спросил он.
- Тебе до них нет дела, - грубо ответила колдунья, отворачиваясь. Лучше пойди и принеси мне кружку, пока еще осталось хоть немного вина.
- Я тебе не слуга, - злобно ответил Хайар. - Нечего мной распоряжаться.
- Тем не менее он направился к лестнице и стал подниматься на третий этаж.
Когда он скрылся из виду, Фенеон пьяно захихикал.
- Тебе не следовало бы так грубо оскорблять его, - задыхаясь от смеха, проговорил вождь. - Когда-нибудь он станет вождем клана.
- А я не собираюсь так долго оставаться с Бродягами Песков, - резко ответила Садира. - У меня есть свои планы на будущее, которые не связаны с твоим кланом.
- На твоем месте я не был бы так уверен в этом, - невнятно произнес вождь.
- На что ты намекаешь? - спросила колдунья повышенным тоном.
- Ни на что, - ответил он. - Просто я хочу сказать, что жизнь - штука сложная. Она так же удивительна, как и коротка, так что возможны самые неожиданные повороты.
- В этом я с тобой согласна. Особенно если дело касается эльфов, признала Садира.
Под предлогом, что ей надо взглянуть на то, что происходит внизу на улице, она подошла к бойнице. Там она встала так, чтобы быть спиной к Фенеону, делая вид, что ее интересуют прохожие в ярких сарами, во множестве заполнившие улицу. Услышав позади себя звуки льющейся жидкости, она поняла, что он решил глотнуть еще вина. Садира бросила быстрый взгляд через плечо, чтобы быть полностью уверенной в том, что все его внимание в данный момент поглощено выпивкой.
Так оно и оказалось. Вождь стоял и, откинув голову назад, прижимал к губам бочонок, из которого ему в рот лилась ровная струя вина. Чувствуя себя в безопасности, Садира вытащила из заплечного мешка костяной флакон с противоядием и, поспешно открыв его, капнула две большие капли себе на язык.
Едва Садира успела убрать флакон обратно в мешок, Фенеон громко рыгнул и оторвал бочонок ото рта.
- Есть только одна вещь, которую я люблю больше хорошего вина. Это серебро, моя главная слабость, - пробормотал он, с шумом ставя бочонок на пол.
Садира поспешно обернулась, услышав шум. Фенеон тяжело опустился на каменный пол рядом со скамьей, обнимая своей ручищей бочонок.
- Почему ты так любишь серебро? - спросила колдунья. - В конце концов, его же нельзя пить.
- Вождь всегда нуждается в серебре, - пояснил Фенеон, придавая лицу серьезное выражение. - Оно является мерилом его власти и показателем степени уважения к нему со стороны его воинов.
Садира покачала головой, услышав такое определение.
- На самом деле все обстоит совсем не так, - возразила она, садясь на скамью рядом с ним. - Я слышала, что твои воины говорили о тебе. Они с похвалой отзываются о твоих воинских подвигах и о твоем боевом искусстве, высоко оценивают тебя как воина. И никто из них ни разу не поинтересовался тем, сколько серебра в твоих кошельках.
Фенеон удивленно взглянул на нее, не зная что сказать.
- Это действительно так? - наконец спросил он.
Садира кивнула.
- Я также слышала разговор о том, что, когда Фенеон был молодым, для него не было ничего невозможного, - добавила колдунья.
- Так оно и было, - проговорил он, и серые глаза его заблестели при воспоминании о счастливых днях молодости. - Никто во всей пустыне не бегал так быстро, как я, и даже у соколов были все основания опасаться моих метких стрел. - Он опустил голову, и в его глазах погас счастливый блеск.
- А что они говорят обо мне теперь?
Казалось, что, задавая этот вопрос, он не может заставить себя поднять на нее глаза.
- Ничего такого, чего ты не мог бы изменить, - ответила колдунья. - Они говорят, что ты требуешь с них слишком большую часть того, что они зарабатывают.
Пальцы Фенеона почти непроизвольно поглаживали рукоять его стального кинжала. Он печально кивнул головой, услышав ответ колдуньи, и Садира подумала, что, может быть. Раин и Магнус слишком рано пытаются устранить его с поста вождя, что для этого еще не пришло время.
Но ее сомнения быстро рассеялись. Фенеон рывком убрал руку с рукояти кинжала и сильно толкнул колдунью, сбросив ее со скамьи.
- Что ты знаешь о жизни нашего клана? - риторически вопросил он. - Ты ведь не из Бродяг Песков, ты даже не эльф!
- Не надо быть эльфом, чтобы знать то, что делает любое существо хорошим или, наоборот, плохим вождем, - возразила Садира, поднимаясь с пола.
- Наша дружба имеет пределы, не переступай их, - предупредил Фенеон, стальные глаза которого засверкали холодным светом. - Больше никогда не говори со мной таким тоном.
- Каким тоном? - спросил Хайар, ступая на лестничную площадку. В руке у него была грязная каменная кружка. - Что тебе сказала эта женщина? Чем она разгневала тебя, мой вождь? - сочувственно спросил он.
- Только правду и больше ничего, - ответила Садира, не сводя глаз с Фенеона.
Не одобряя безрассудного, с его точки зрения, поведения Садиры, Хайар протянул свободную руку, чтобы схватить и увести колдунью.
- Я позабочусь о том, чтобы она больше не расстраивала тебя, - пообещал он.
Садира проворно увернулась.
- Если ты только дотронешься до меня, то умрешь на месте, - пригрозила колдунья. Она еще точно не знала, сколько времени ей придется скрываться в лагере клана Бродяг Песков. Поэтому она хотела сделать так, чтобы все совершенно точно представляли себе, что она пришла к ним не на их, а на своих собственных условиях.
Хайар отшвырнул кружку и подошел к девушке, пытаясь схватить ее обеими руками. Но Фенеон уже оказался на ногах и встал между ними так быстро, как не смог бы этого сделать сам Рикус.
- Она ведь может выполнить свою угрозу, и мне не хотелось бы потом мстить ей за тебя, - произнес вождь заплетающимся языком. - У меня есть на нее виды.
Указав сыну на брошенную кружку, вождь распорядился, чтобы тот поднял ее и передал ему.
- Я обещал угостить эту женщину вином, - пояснил он.
Хайар сделал так, как приказал ему отец. Подняв с пола кружку, он держал ее, пока Фенеон наливал в нее вино из бочонка. Затем, злобно посмотрев на Садиру, Хайар передал ей кружку и направился обратно к лестнице.
Когда он поднялся наверх, Садира спросила вождя:
- Так какие же у тебя есть виды на меня?
Фенеон ответил ей бессмысленной улыбкой.
- Что? - пробормотал он.
- Ты сказал Хайару, что у тебя есть виды на меня, - напомнила ему Садира. - Что это за виды?
- А, те самые, - ответил вождь. - Не беспокойся. Мы заработаем массу серебра, и ты тоже получишь свою долю, при условии, конечно, что вернешь то, во что мне обошлась твоя проделка у ворот.
Колдунья не стала пререкаться с Фенеоном и убеждать его в том, что у нее могут быть и свои собственные планы. А они у нее действительно были. В соответствии с ними завтра утром Садира собиралась заглянуть на Площадь Мудрецов в надежде встретить там Ракху или хотя бы узнать о том, удалось ли юноше ускользнуть от людей принца Джоджекта или нет. Если из всего этого ничего не получится, она вернется в лагерь Бродяг Песков и станет использовать его в качестве своей базы. Отсюда она будет время от времени совершать вылазки в город, пытаясь установить контакт с местной организацией Клана Невидимых.
Все остальное время после полудня она оставалась рядом с Фенеоном и наблюдала за тем, как он продолжал пить. Степень его опьянения постепенно переходила в пьяное оцепенение. Колдунья не бралась определить, что являлось истинной причиной этого - яд в вине или крепость самого вина. Но теперь это уже не имело никакого значения. Фенеон постепенно впадал в ступор, все хуже и хуже соображая, что происходит вокруг него. Время от времени он вспоминал о своем обещании угостить колдунью вином и пытался налить ей, но она отказывалась. Не имея желания экспериментировать с противоядием, она все же проглотила немного ароматной жидкости для того, чтобы у отца не возникло никаких подозрений. Наконец Фенеон привалился к стене, вытянув вперед длинные ноги. По его узкому подбородку текла струйка красного вина. Увидев это, Садира поставила свою недопитую кружку на пол.
Вскоре небо начало темнеть, постепенно приобретая лиловый цвет. Бродяги Песков стали небольшими группами возвращаться в лагерь, неся с собой мелкую добычу, которую удалось в течение дня украсть у ничего не подозревающих прохожих, покупателей, а иногда и торговцев. Поднявшись на второй этаж, они, к своему крайнему удивлению, натыкались на Садиру, сидевшую на скамье рядом с похрапывающим Фенеоном, но никто из них даже не пытался заговорить с ней. Наоборот, все эльфы стремились молча прошмыгнуть мимо, довольные тем, что вернулись именно тогда, когда вождь сидел, полностью отключившись, и не мог отобрать у них добычу.
Почти сразу после наступления сумерек сверху спустился юноша с большим треугольным куском хлеба, приготовленным из муки плодов фаро, и бурдюком броя.
- Раин подумала, что ты, наверное, проголодалась, - сказал он и передал свою ношу колдунье.
- Спасибо, я действительно голодна, - ответила она, с готовностью принимая пищу и вино.
Юноша посмотрел на полупустой бочонок, стоявший рядом с Фенеоном, и облизнулся.
- Как винцо? - поинтересовался он.
- Ничего, вполне приличное, - ответила Садира, искоса взглянув на него.
- Почему бы тебе не попробовать его, если, конечно, ты считаешь, что Фенеон не станет возражать?
- Я не настолько интересуюсь выпивкой, - поспешно ответил юноша, отступая к бойнице.
Там он и остался стоять, заняв позицию часового. Садира была уверена, что он был послан наблюдать как за ней, так и за улицей внизу. Садира быстро справилась со своим скромным ужином, съев невкусный хлеб и запив его несколькими глотками броя. Чтобы быть полностью гарантированной от того, что ночью юному часовому не придет в голову шальная мысль сделать несколько глотков из ее недопитой кружки, колдунья опорожнила ее, выпив остаток вина. Затем она постелила кое-какое тряпье на скамью и улеглась на ней, накрывшись своей верной накидкой. Через несколько минут, сильно уставшая и не менее сильно перенервничавшая за день, Садира уже спала мертвым сном.

***

Проснулась она от звука легких и быстрых шагов. В башне было темно, как в склепе, но с помощью особого зрения, позволявшего улавливать тепло окружающих предметов, Садира увидела последнего из длинной цепи воинов, спускавшихся на нижний этаж. Сзади них шли Раин и Магнус. На мгновение они остановились около Садиры.
- Что происходит? - тихо спросила колдунья, мгновенно поднявшись на ноги.
- Хайар и несколько его друзей отправляются на поиски его брата, спокойно пояснила Раин. - Глупый мальчишка все еще не вернулся из города.
- Гейфал?
Садира произнесла имя мертвого юноши-эльфа безо всяких эмоций, так как юный часовой, заступивший на свой пост у бойницы вечером, все еще оставался там и мог слышать их разговор.
- Я сменю тебя, - обратился к нему Магнус.
Юноша радостно кивнул и, не теряя ни секунды, устремился вниз по лестнице. Раин успела схватить его за рукав, после чего подтолкнула наверх со словами:
- С нас вполне хватит одного так и не вернувшегося со вчерашнего дня мальчишки. Иди наверх и поспи.
Юноша вопросительно посмотрел на нее, но подчинился. Когда он с большой неохотой ушел наверх, Магнус вытащил из-под своей туники пустой бурдюк. Он отдал его Раин, после чего поднял с пола бочонок и вынул небрежно вставленную пробку из отверстия.
- Что ты собираешься делать? - с интересом спросила Садира.
- Я не думаю, что нам еще раз понадобится это вино, но следует быть заранее готовыми ко всему. Никто ничего не должен узнать, - ответила Раин.
Она развязала бурдюк и подставила его Магнусу, который начал переливать в него оставшееся в бочонке вино. Опорожнив бочонок, Магнус швырнул его на пол рядом с Фенеоном.
- Если кто-то поинтересуется, то подумает, что сам Фенеон уронил его, сказала Раин, завязывая горлышко бурдюка. - А теперь пойдем спать. У меня глаза прямо слипаются.
- Не выпускай бурдюк из виду, - предупредила ее Садира. - Найдется много желающих отпить глоток-другой.
- Я спрячу его в свой заплечный мешок. Вряд ли кому придет в голову искать в нем вино. Там оно будет в полной сохранности, - ответила Раин, направляясь к лестнице.
На этот раз Садире понадобилось гораздо больше времени, чтобы заснуть.
Наконец она забылась в тяжелом сне. И снилось ей почему-то лишь то, что она так ненавидела, - убийство и предательство.

11. ПОСПЕШНОЕ БЕГСТВО

Садира проснулась, почувствовав, что кто-то стягивает с нее накидку, служившую ей одеялом. Затем чья-то рука стала грубо дергать ее за блузку.
Колдунья открыла глаза и в зеленых лучах зари увидела склонившегося над ней Хайара, у которого в руке был зажат скомканный лоскут ткани голубого цвета, весь выпачканный кровью. Сзади него стояла целая группа хмурых эльфов. Двое из них держали на руках безжизненное тело Гейфала.
- Что ты делаешь? - спросонья пробормотала Садира, делая попытку сесть.
Хайар прижал ее к скамье, затем схватил за край блузки и поднес к ней окровавленный лоскут для сравнения. В нос колдунье ударил запах засохшей крови.
Садира похолодела от ужаса.
- Не дотрагивайся до меня! - закричала колдунья, отталкивая от себя эльфа.
- Она точно такого же цвета! - завопил Хайар и вне себя от ярости сунул ей прямо в лицо окровавленную тряпку.
- Ну и что? - вмешался Магнус. Он грубо растолкал эльфов, стоявших позади Хайара, и оттащил разъяренного юношу от Садиры. - Оставь ее в покое.
- Я вытащил этот лоскут из раны в спине моего убитого брата, - пояснил Хайар, высоко подняв вверх руку с окровавленной тряпкой, чтобы Магнус смог ее хорошенько рассмотреть.
Тем временем Садира соскочила со скамьи и теперь стояла, опустив руку в свой заплечный мешок. Она очень опасалась того, что ей придется прибегнуть к колдовству, чтобы спасти себе жизнь.
Не выпуская Хайара из своих крепких объятий, Магнус взял у него тряпку и поднес ее к одному из своих черных глаз.
- Она настолько пропиталась кровью, что невозможно определить ее настоящий цвет, - медленно произнес он.
- Посмотри повнимательнее. По краям она голубая, - возразил ему Хайар.
Он указал на блузку Садиры. - Точно такой же голубой цвет, как и у ее блузки.
- Я видел тысячи блузок именно такого цвета, - подвел итог Певец Ветров.
Он хотел уже положить окровавленную тряпку в карман, но Хайар быстрым движением выхватил ее у него и повернулся к Садире.
- В таком случае давайте сравним, не является ли этот лоскут частью ее оторванного воротника, - сказал Хайар, разворачивая тряпку.
- Да, является, - неожиданно призналась Садира. Она поняла, что, если она будет пытаться помешать Хайару проверить свою догадку относительно воротника, это возбудит подозрение, что именно она причастна к смерти юноши. - Я как раз проходила через квартал уличных певцов и музыкантов, когда увидела, как этот юноша, шатаясь, выходит из ворот, - спокойно пояснила она, указывая на тело Гейфала. - Потом он упал и больше не шевелился. Я подошла к нему и, увидев, что он истекает кровью, оторвала кусок воротника своей блузки и попыталась перевязать его рану. Но это не помогло, и он умер.
- Раин и я встретили ее недалеко от того места, - поддержал ее Магнус.
Он одобрительно улыбнулся Садире, услышав придуманную ею с ходу версию.
- Единственное, о чем я действительно сожалею, так это о том, что я не признала в нем Бродягу Песков, - добавила Садира. - Если бы я узнала его, я бы давно рассказала вам о том, что с ним случилось.
- А что, по-твоему, Гейфал делал в квартале уличных певцов и музыкантов? - спросил Магнус, выпуская наконец Хайара из своих объятий. Разве Фенеон постоянно не предупреждал нас о том, что нам ни при каких обстоятельствах не следует появляться там?

Предыдущая страница 13 Следующая страница


Чародейка 14

Хитрость Певца Ветров почти удалась. Воины начали громко обсуждать причины, по которым юноша мог оказаться в столь опасном месте. Даже Хайар замолчал, впав в задумчивость.
К сожалению, раздумья привели его к неверным выводам.
- Есть только одна причина, по которой Гейфал нарушил приказ вождя, произнес молодой воин, глядя прямо в глаза Садире. - Он, видимо, преследовал тебя, и поэтому ты убила его.
- Ты не можешь доказать, что дело обстояло именно так, - возразил Магнус.
- Но и никто не может доказать, что я ошибаюсь, - ответил Хайар, делая шаг в сторону Садиры и одновременно пытаясь вынуть кинжал из ножен. - К тому же я не верю словам Лорели. Она лжет, стараясь скрыть свое преступление.
Магнус крепко схватил его за кисть руки, не позволив выхватить оружие.
Садира показала на пустые ножны, висевшие у нее на поясе.
- Ты видел у меня когда-нибудь нож? - резко спросила она. - Я потеряла свой стальной кинжал еще до того, как помогла вашему клану перебраться через ущелье Гатхей. Если я, по-твоему, убила твоего брата, то каким оружием я воспользовалась?
- Ты колдунья, - возразил эльф. - Ты вполне могла использовать магию.
- Она и в самом деле колдунья, но если взглянуть повнимательнее, то на спине твоего брата явно видна ножевая рана, - громко произнесла Раин, спускаясь с лестницы на площадку. - Почему ты так стремишься обвинить во всем Садиру?
- Какую Садиру? - переспросил в замешательстве Хайар. - О ком это ты говоришь?
- О нашей гостье, - пояснила Раин. - Прямо перед тем, как мы схватили ее, Магнус подслушал ее разговор с юношей из Клана Невидимых. Ее настоящее имя Садира, Садира из Тира.
Колдунья выругалась про себя. Она понимала, что Раин пытается выбить Хайара из колеи и спасти ей жизнь, но она предпочла бы, чтобы все это было сделано по-другому.
Хайар в полной растерянности уставился на Садиру. Сзади него послышался нестройный гул голосов изумленных не меньше Хайара воинов:
- Ты - дочь Фенеона? Та самая, что убила Калака? А он знает, что ты его дочь?
- Я - дочь Бараках из Тира и вашего вождя, - с достоинством произнесла Садира, печально глядя на своего забывшегося в пьяном сне отца. - Хотя после того, как ваш предводитель бросил мою мать и она была продана в рабство, родив меня в неволе, у него нет никакого права считать меня своей дочерью.
- Фенеон сам позаботится о своих правах, - ответил Хайар. - Но твое объяснение меня не убеждает. Возможно, твой друг из Клана Невидимых имел кинжал.
У нее дома, в Тире, ни одна из жриц не признала бы правомерными логические построения эльфа, но колдунье по ходу разговора становилось все более очевидным, что Хайар и не собирался искать правду. Его единственной целью было любой ценой найти козла отпущения.
- Я не убивала твоего брата, но вижу, что ты ничего не желаешь слышать, - решительно сказала Садира, опуская руку в свой заплечный мешок. Поэтому или попробуй расправиться со мной прямо сейчас, или больше никогда не возвращайся к этому делу.
- Я не дурак, - ответил Хайар, с тревогой глядя на опущенную в мешок руку Садиры. - Но я не позволю, чтобы мой брат остался неотмщенным.
- Никто тебя об этом и не просит, - сказала Раин. - Но не тебе судить, кто должен быть наказан. У нас есть вождь, или ты забыл об этом? Тогда я напомню тебе, что его зовут Фенеон.
- Я ничего не забыл, - ответил Хайар. Он дал знак одному из воинов, стоявших рядом с телом Гейфала.
- Разбуди вождя, Джейла, - попросил он.
Этим воином оказалась молодая женщина с копной каштановых волос и тремя костяными кольцами в одной из ноздрей. Она зло посмотрела в спину Хайара, но не решилась возражать и подошла к Фенеону. Положив на всякий случай руку на рукоять его кинжала, Джейла потрясла вождя за плечи.
- Фенеон, - тихо позвала она. - Нам нужна твоя помощь.
Фенеон что-то сердито пробормотал в ответ, слегка приподнял голову и открыл глаза, обнажив пару остекленевших зрачков. Он попытался сконцентрировать взгляд на лице женщины, и на мгновение ей показалось, что вождь сможет выйти из ступора. Затем он громко застонал, как будто испытывая ужасную боль, и его голова снова бессильно свесилась на грудь.
Глаза его оставались открытыми, но их взгляд был бессмысленным и пустым.
- Он все еще мертвецки пьян, - объявила Джейла.
Хайар недоверчиво покачал головой и сам подошел к отцу.
- Я так не думаю, - сказал он, запуская руку под его одежду.
- Он мертв? - испуганно спросил кто-то из воинов.
- Нет, болен. Сердце его едва бьется, а тело холодно, как сама ночь, ответил Хайар. Вынув руку, сын вождя внимательно посмотрел на Садиру. Хотелось бы знать, сколько еще бед принесет твое возвращение к Бродягам Песков? - громко произнес он.
- Я не могу нести ответственность за жадность Фенеона, если это то, что ты имеешь в виду, - возразила Садира. - Он украл у меня вино, или, может быть, ты запамятовал об этом?
- Хайар, говори прямо, если у тебя есть что сказать, или помолчи, вмешалась Раин. - Только трус намекает на то, о чем боится сказать открыто.
- Раин права, - поддержал ее Магнус. - Садира является гостьей Фенеона, и тебе не следовало бы забывать об этом.
Поначалу Садира думала, что они оба защищали ее в благодарность за ту помощь, которую она им оказала, но потом до нее дошло, почему они на самом деле стремились спасти ее. Насколько она теперь понимала, их задача заключалась в том, чтобы любой ценой подорвать влияние Хайара среди членов клана и облегчить Раин возможность унаследовать власть отца, оттеснив Хайара на второй план.
Злобно взглянув на единокровную сестру, Хайар пробормотал:
- Я никогда не был трусом. Что же касается гостьи отца, то я не сомневаюсь, что она заколдовала его. Другого объяснения быть не может.
- С какой же целью, Хайар? - резко спросила Садира, решив защищать себя сама.
Хайар шагнул к ней, и его лицо оказалось в нескольких дюймах от ее лица.
- Разве ты не сказала мне вчера, что у тебя есть свои собственные причины, чтобы вернуться к нам? - ответил он вопросом на вопрос.
- Да, я говорила это, - признала Садира.
- Я думаю, что ты вернулась только для того, чтобы заколдовать Фенеона, - сделал вывод Хайар. - И это было тебе нужно, чтобы заставить нас проводить тебя к башне Пристан.
Раин бросила быстрый взгляд на неподвижное тело Фенеона.
- Что бы ни случилось с Фенеоном, он не жертва колдовства, - сказала она. - Если бы у тебя хоть немного работала голова, ты бы понимал это.
- Можно подумать, что она у тебя работает, - возразил Хайар. - Сама-то ты всего лишь обманщица и мошенница.
- Можешь не сомневаться, я сумею поставить тебя на место, - выкрикнула Раин. - И мне для этого не понадобится никакая магия.
Хайар шагнул к своей единокровной сестре, стиснув в ярости кулаки.
Магнус оказался быстрее и преградил ему путь.
- Мы члены одного клана! - зарычал он. - И ведите себя соответственно.
Хотя он притворялся, что говорит с ними обоими, его черные глаза были обращены на Хайара.
Прежде чем Хайар мог ответить, в комнату влетел юный воин, спустившийся сверху.
- Сюда приближаются жрицы! - закричал он.
Хайар сделал знак воинам, стоявшим около тела Гейфала.
- Задержите их и займитесь канками, - приказал он. Когда те бросились вниз по лестнице, сын вождя перевел взгляд на Садиру и с ненавистью произнес:
- Меня не удивит, если выяснится, что это тоже твоя работа.
Что-то больно быстро они добрались до нас.
- Нам нужно поскорее выбираться из башни, а не заниматься выяснением того, почему жрицы оказались здесь, - вмешалась в их спор Раин, взбегая вверх по лестнице. - Пошли, у нас нет времени.
Хайар взвалил тело брата на плечи и бросился вслед за ней.
- Куда они побежали? - удивленно спросила Садира. - Мы же окажемся в ловушке.
Магнус покачал головой.
- Эльфы всегда могут убежать, - ответил он, направляясь за Раин и Хайаром.
- Подожди! - обратилась к нему Джейла. - Я никак не могу поставить Фенеона на ноги. Нам придется нести…
Тяжелый удар встряхнул башню, прервав Джейлу на полуслове. На мгновение в башне воцарилась тишина, почти тут же прерванная громкими криками раненых и умирающих эльфов, доносившимися с нижнего этажа. Не теряя ни секунды, Магнус бросился к лестнице.
- Я посмотрю, что там произошло, и, может быть, сумею чем-нибудь помочь, - на ходу проговорил он. - А вы тем временем поднимите Фенеона к остальным.
Магнус не успел еще переступить порог, как с лестницы, ведущей вниз, послышались звуки натягиваемой тетивы. Ему показалось, что внизу собралось не меньше десятка лучников. Он поспешно поднял руку, чтобы защитить глаза, и сделал это вовремя, так как через считанные мгновения в его толстую шкуру вонзилась целая туча стрел. К удивлению Садиры, он устоял на ногах и не упал. С диким рычанием Певец Ветров смахнул стрелы, как будто имел дело с роем ос.
Садира подошла к Джейле и закинула одну из рук Фенеона себе на плечо.
Пока они поволокли обмякшее тело вождя к лестнице. Певец Ветров продолжал рычать от ярости. Оглянувшись, Садира увидела, что на него напала поднимавшаяся первой жрица, проткнувшая своим копьем из древесины дерева агафари его массивную руку в области локтевого сустава. Разъяренный Певец Ветров схватил что-то кричавшую женщину своими здоровенными ручищами и, легко оторвав ее от пола, поднял над головой, а затем с силой швырнул вниз. Она врезалась в толпу своих коллег, поднимавшихся вслед за ней и заполнивших всю лестницу. Никто из них не устоял на ногах, и все они беспорядочной грудой покатились вниз по ступенькам. Магнус открыл свой огромный рот и запел низким голосом песнь о войне, от которой сердце Садиры забилось сильнее.
Оглушительный взрыв заглушил голос Певца Ветров и подбросил его огромное тело в воздух. Пролетев несколько метров по воздуху, он врезался головой в противоположную стену лестничной площадки и рухнул на пол.
Посреди его груди появился кружок сильно обожженной кожи. Видно, в него попал какой-то метательный снаряд, скорее всего волшебный. Но Магнус не сдался. Потряся головой, чтобы немного прийти в себя, он с трудом приподнялся и сел, упершись руками в пол. Затем он начал медленно подбирать ноги под себя. Немного передохнув. Певец Ветров приступил к самому трудному. Используя силу своих могучих рук и ног, он начал постепенно подниматься. Но не успел он разогнуть до конца ноги, как его колени подогнулись, и он, тяжело рухнув на спину, замер, не подавая признаков жизни. Голова его безжизненно свесилась на грудь, а огромные черные глаза поменяли цвет и стали серыми.
Со стороны лестницы послышались голоса ниобенэйцев. Сандалии зашлепали по каменным ступенькам. Джейла решительно сняла руку Фенеона со своего плеча.
- Держи, - приказала она Садире, вынимая стальной кинжал из ножен, прикрепленных к поясу вождя, и протягивая колдунье свой собственный костяной. - Мы должны задержать их и выиграть время, чтобы остальные смогли спастись.
- Задержи их хотя бы на секунду, - попросила колдунья, запуская руку в свой заплечный мешок. - Я знаю более надежный способ остановить их.
Джейла согласно кивнула и бросилась к лестнице, по которой уже поднималась вторая волна жриц. Она нырком уклонилась от удара обсидианового клинка первой из амазонок и нанесла ответный удар своим длинным кинжалом, распоров жрице руку. Затем Джейла сильным ударом ноги в живот сбросила ее вниз, успев свободной рукой выхватить из руки противницы меч.
Пока Джейла сражалась одновременно с парой жриц, Садира готовилась к заклятию. Она достала из мешка кусок чистого парафина и поспешно придала ему форму куба. Затем, накопив необходимую ей энергию, она швырнула его через плечо Джейлы вниз и произнесла магическую формулу. Парафин растворился в воздухе, образовав легкую дымку, которая мгновенно заполнила всю лестницу. Еще несколько мгновений спустя она начала уплотняться и постепенно превратилась в похожую на гель бесцветную студенистую массу, поглотившую жриц.
Воительницы попытались освободиться, но вязкая субстанция лишила привычной силы их руки и ноги. Джейла поспешно отступила назад и с удовольствием наблюдала за тем, как ее противницы начали задыхаться, будучи не в силах вырваться из ловушки.
Садира, не имея возможности тратить время на подобные развлечения, подобралась к лежавшему неподвижно Магнусу и после обычных предварительных процедур произнесла еще одно заклинание. Когда огромное тело Певца Ветров приподнялось с пола и приняло вертикальное положение, Садира крепко взяла его за руку и потащила к лестнице.
Начав мучительный подъем вверх, Садира не забыла окликнуть свою напарницу:
- Джейла, тащи сюда Фенеона, и побыстрее! Мое колдовство не может сдерживать их вечно!
Джейла вложила кинжал в ножны и заткнула меч за пояс, после чего, взвалив на плечо тяжелое тело вождя, потащила его за Садирой. К тому времени, когда им удалось одолеть половину лестницы, они совсем уже выбились из сил. Даже учитывая то, что Магнус фактически перемещался по воздуху, для женщины комплекции Садиры было очень тяжело тянуть вверх по крутой лестнице его массивное тело.
Когда они были уже совсем рядом с площадкой третьего этажа, до них донесся шум голосов эльфов. Джейла остановилась и посмотрела вверх, прислушиваясь.
- Половина клана уже должна была бы смыться, - проговорила она, тяжело дыша. - Видимо, что-то случилось.
- Мы можем узнать об этом только тогда, когда доберемся туда, - с трудом проговорила Садира, продолжая подниматься.
Джейла последовала за ней. И тут с самого низа лестницы до их слуха донесся топот лап по каменному полу. Мобилизовав последние оставшиеся у нее силы, Садира почти бегом втащила Магнуса наверх.
Джейла остановилась, не последовав за ней. Она осторожно положила Фенеона на ступеньку и начала спускаться.
- Я попробую задержать их внизу. Когда доберешься туда, возьми кого-нибудь и вернись за Фенеоном, - крикнула она вслед Садире, доставая на ходу из ножен кинжал и вытаскивая из-за пояса меч.
- Не ходи туда! - закричала Садира, одолевая последнюю ступеньку. - Это не жрицы. Там кто-то другой.
Но ее предупреждение запоздало. Из-за поворота лестницы внезапно показалась голова Джоджекта. И тут Садира просто остолбенела. Голова его вся была покрыта липкой слизью от верхушки черной шапочки до нижней части круглого подбородка. Судя по его внешнему виду, ему пришлось выбираться из волшебной трясины, созданной колдуньей, исключительно с помощью физической силы. Садире подумалось, что эта задача оказалась бы не по силам даже и гиганту.
Садира перебросила Магнуса через порог и сразу же начала готовиться к очередному колдовству. А Джейла бросилась на Джоджекта, нацелив кинжал в его черные глаза, а меч - ему в шею.
Принц даже не позаботился парировать оба удара. Он просто отвернулся, не позволив кинжалу поразить его глаза, и ничего не сделал, чтобы помешать клинку ударить его в шею. Не нанеся Джоджекту даже мелкой царапины, обсидиановый клинок разлетелся на десятки кусков. Кинжал тоже не причинил ему сколько-нибудь ощутимых повреждений. Он скользнул по его скуле, оставив небольшой порез под глазом.
Джейла приземлилась на обе ноги прямо перед принцем с вытаращенными от изумления глазами. Она снова попыталась ударить его кинжалом, но рука принца опередила ее. Три тонких пальца колдовского существа пронзили горло девушки. Кинжал выпал из ее руки, и она схватилась обеими руками за руку принца. Джоджект без малейшего напряжения поднял ее одной рукой и швырнул через плечо вниз, а сам поспешил вверх по лестнице.
Когда он переступил через лежащего в беспамятстве Фенеона, Садира бросила на ступени резную деревянную трубочку, после чего произнесла магическую формулу. В этот же миг с ужасающим грохотом лестница начала изгибаться под немыслимым углом. Неожиданно принц и ее отец оказались далеко внизу, и колдунья лишь с большим трудом смогла разглядеть их.
Колдунья повернулась, чтобы направиться к эльфам. Но до ее слуха снова донесся отдаленный топот ног Джоджекта, двигавшегося в волшебном туннеле.
Ей показалось, что с каждым мигом он становился все громче. Колдунья сумела задержать его на какое-то время, но ей хорошо было известно, что очень скоро принц и те из его жриц, кому удалось преодолеть первое препятствие, снова начнут охоту на нее.
Садира ступила на третий этаж. Когда-то он был, по-видимому, разделен на целый ряд небольших комнатушек. Пол в разных направлениях был исчерчен полосами опорных плит, оставшихся от давным-давно исчезнувших стен. Теперь же весь этаж занимало единое помещение, пол которого был усеян обломками глиняной посуды, обрывками одежды из волокон конопли и всевозможными остатками пищи, включая кости мелких животных.
Бродяги Песков привязали около десятка прочных веревок к потолочным балкам, но еще не успели сбросить их вниз из бойниц и окон башни. В данный момент им было не до этого. Эльфы расположились около бойниц и вели стрельбу из луков по кому-то. Садира оглядела комнату в поисках Раин и Хайара. Она нашла их стоящими по обе стороны дверного проема, открывавшегося в никуда. Только пара каменных контрфорсов осталась от огромного балкона.
Подойдя к ним, Садира предупредила:
- Надо спускаться! Джоджект не позже чем через минуту будет здесь.
- Ты пойдешь первой, - ответил Хайар, указывая рукой вниз.
Колдунья выглянула наружу. Внизу проходила улица, огибавшая с внешней стороны стены Рынка Эльфов. На улице напротив башни расположился отряд ниобенэйских великанов. Чтобы защититься от стрел Бродяг Песков, они прикрылись деревянными щитами, образовав из щитов настоящую крышу.
Им было очевидно, что спастись они смогут лишь с помощью колдовства.
Садира вытащила из заплечного мешка горсть серы.
- Прикажи своим воинам отложить в сторону луки и быть готовыми по моей команде сбросить веревки вниз, - распорядилась колдунья. - И пошли кого-нибудь принести Магнуса. Я же тем временем расчищу путь.
Пока Раин передавала инструкции Садиры, сама колдунья повернулась к Хайару.
- Мне нужно немного воды, - попросила она.
Эльф ничего не ответил ей и стал хмуро оглядывать комнату.
- Что случилось с Джейлой и Фенеоном? - спросил он.
- Джейла мертва, а Фенеон остался у ниобенэйцев, - ответила Садира.
Хайар крепко сжал руку Садиры, сделав ей больно.
- Тебе не удастся спастись вместе с ними. Ты не покинешь башню, пока Фенеон не будет в безопасности, - злобно произнес он.
- Это ты его оставил внизу, - сказала Садира, вырывая руку. - Только я и пыталась помочь ему. И если ты не дашь мне воды, которая мне нужна, я предоставлю всему вашему клану встретиться лицом к лицу с разгневанным Джоджектом. Мне будет гораздо легче спастись самой, чем заниматься спасением твоих Бродяг Песков.
Хайар уставился на нее, раздумывая над ее словами, затем, видимо приняв решение, выхватил бурдюк с водой у ближайшего воина. Садира подставила ему руки и попросила его обильно смочить порошок серы. Когда Хайар сделал то, о чем она просила, Садира скатала получившуюся желтоватую массу в шарик и выбросила его в окно. Одновременно она прочла соответствующее заклинание.
Вместо того чтобы упасть на землю, шарик неподвижно повис в воздухе. Затем вокруг него начала образовываться желтая дымка, которая постепенно стала расползаться во все стороны. С улицы донеслись голоса встревоженных великанов, заглушившие призывы их начальника успокоиться и не покидать позиции. Садира позволила облачку расширяться до тех пор, пока оно не скрыло весь отряд.
К Садире и Хайару подошла Раин, на спине которой виднелись два огромных заплечных мешка. Она тащила за собой плавающее в воздухе тело Магнуса.
- Торопитесь! Джоджект уже близко, а за ним по пятам идет целый отряд жриц, - с трудом переводя дыхание, выпалила она.
- Буря! - произнесла Садира, махнув рукой в сторону улицы.
Желтое облачко взорвалось. Взрыв сопровождался оглушительным грохотом и ослепительной вспышкой золотистого света. Огненный дождь посыпался на великанов, прикрывавшихся деревянными щитами. В мгновение ока щиты заполыхали ярким огнем, и вскоре в воздухе распространился отвратительный запах горящей человеческой плоти. Объятые пламенем великаны заметались по улице, оставляя за собой шлейф дыма. Воздух вокруг наполнили их душераздирающие предсмертные крики.
Садира подождала, пока уляжется огненная буря, и громко скомандовала:
- Бросайте веревки!
С десяток веревок немедленно полетело вниз. Не успели они еще долететь до земли, как первые эльфы бесстрашно устремились по ним вниз.
Садира двинулась было к веревке, свисавшей из пустого проема бывшей балконной двери, но ее остановил Хайар. Он оттолкнул ее назад.
- Ты спустишься последней, когда все Бродяги Песков окажутся внизу, - с видимым раздражением произнес он, делая знак высокой крупной женщине с морщинистым лбом спускаться вниз.
Не желая усложнять и без того трудное положение эльфов бесполезными пререканиями, колдунья отошла к дожидающейся своей очереди Раин. К этому времени уже почти половина членов клана покинула башню, неся на спине свои мешки. Тем не менее, полагая, что не мешает заранее подготовиться к встрече с Джоджектом, Садира подобрала с пола горсточку песка, который она намеревалась использовать на этот раз для колдовства.
Подготовившись таким образом, колдунья оглядела тело Магнуса и поинтересовалась у Раин:
- Как часто вы используете такие способы спасения?
Раин покачала головой, не переставая следить за верхней частью лестницы.
- Чаще, чем хотелось бы, - с горечью ответила она.
Садире показалось, что она слышит какой-то шум на лестнице. Она прислушалась и сразу узнала звук шагов Джоджекта. Не тратя времени даром, колдунья произнесла заклинание и бросила песок в ту сторону, откуда раздавались шаги. Мгновенно в лестничном колодце поднялась страшная песчаная буря. Ветер дул вниз с такой силой, что сотрясалась вся башня.
Хотя за неистовым завыванием ветра было просто невозможно услышать чьи-либо крики, колдунья знала, что те, кто сейчас окажется в эпицентре бури, должны испытывать ужасные муки, попав в круговорот вращающихся с огромной скоростью песчаных вихрей. Ни одно из живых существ не могло выдержать подобного испытания и остаться живым.
- Уж это-то должно остановить его! - прокричала Раин.
Но в этот момент произошло нечто абсолютно невероятное. Из лестничного колодца вдруг показался Джоджект. Держался он совершенно прямо, как будто ужасающей силы ветер, дувший в лестничном колодце, был для него всего лишь легким бризом.
Садира поспешно оглянулась, чтобы выяснить, как идут дела со спуском вниз. К своему ужасу, она увидела, что у каждой веревки еще стоит очередь из нескольких эльфов. Ей стало ясно, что, если даже ей удастся пробиться к ближайшей веревке, она не успеет спуститься на улицу и Джоджект настигнет ее.
Черные глаза принца неторопливо оглядели комнату и наконец остановились на колдунье. Он рванулся к ней, но два воина-эльфа преградили ему путь.
Садира была уверена, что они собирались защищать вовсе не ее, а Хайара и других эльфов, все еще ожидавших своей очереди на спуск.
Воины выхватили свои мечи с костяными клинками и нанесли Джоджекту такие мощные удары, что звуки их были слышны даже сквозь дикий шум волшебного ветра. Клинок одного из мечей сломался прямо у самой рукояти и полетел в другой конец комнаты, стуча по полу. Второй же просто отскочил от тела принца, как от каменной стены.
Джоджект даже не замедлил шага. Вклинившись между ними, он прикончил одного из них мощным ударом в сердце, причем весь его кулак вошел в тело воина. Второго он убил более искусно. Уже миновав его, Джоджект, не поворачиваясь, протянул руку назад и схватил воина за подбородок. Затем неуловимо быстрым движением руки он сломал воину шею, после чего отшвырнул его тело в сторону и двинулся дальше, неумолимо приближаясь к Садире.
- Тяни его, Раин, да посильнее! - завопила колдунья, хватая Магнуса за кисть руки и начиная тянуть его тяжелое тело к пустому проему балконной двери. - Если только ты не хочешь самостоятельно научиться летать.
- Я с тобой, что бы ни случилось! - не раздумывая ответила Раин. Бросив испуганный взгляд на приближающегося Джоджекта, она схватила Магнуса за другую руку и стала помогать Садире тянуть его к проему.
Хайар и другие эльфы, собравшиеся у проема, расступились, давая им дорогу. Женщины вытолкнули тело Певца Ветров из башни и прыгнули на его огромную грудь. Сначала их падение проходило довольно быстро, но затем оно замедлилось, после чего они уже могли более или менее контролировать скорость спуска.
- Держись крепче, - посоветовала Садира своей спутнице. - Все пройдет нормально.
- Думаю, что нет, - озабоченно ответила Раин, все это время не сводившая глаз с башни.
Садира вытянула шею, чтобы выяснить, чем так обеспокоена Раин. К своему разочарованию, она увидела, что они спускаются гораздо медленнее эльфов, привычных пользоваться веревками. На ее глазах Хайар схватился за веревку и полетел вниз, догоняя их.
Но Раин была явно обеспокоена не этим. Садира поняла это, когда, приглядевшись, различила силуэт Джоджекта, отчетливо вырисовывавшийся в пустом проеме балконной двери. Его поза не оставляла колдунье никаких сомнений в том, чем он в данный момент занимается и что их ожидает. Принц вытянул одну руку вперед, указывая своим тонким пальцем на них. Другую руку он держал ладонью вниз, и колдунье даже показалось, что она видит мерцающий поток волшебной энергии, поступающей в его тело.
- Нет! - закричала колдунья в полном отчаянии. - Не хватало еще, чтобы он был колдуном!
У Раин не оказалось даже возможности ответить ей. Джоджект произнес какую-то магическую формулу, которая оказалась сильнее заклинания Садиры, позволявшего телу Магнуса парить в воздухе. Действие ее заклинания закончилось, и тело Магнуса рухнуло вниз. Оно шлепнулось на улицу вместе с Садирой и Раин, крепко державшимися за руки Певца Ветров.
Магнус упал прямо на обгоревшее тело какого-то великана, и Садира услышала хруст ломающихся от удара костей мертвеца. Затем страшный толчок потряс ее тело, заставив содрогнуться все кости ее скелета. Ей было нечем дышать, она ощущала сильную боль в легких. Хуже всего было то, что она впала в шоковое состояние. Ее сбросило с груди Магнуса, и она упала на булыжную мостовую рядом с ним. В нос ей ударил тошнотворный запах обгоревшего тела, во все стороны полетел черный пепел, и на нее нахлынула волна нестерпимой боли.
Но она все-таки не лишилась сознания. Несмотря на невыносимую боль, она смогла рассмотреть, как двое убегающих эльфов склонились над неподвижным телом Раин и потащили его куда-то. Другие эльфы остановились, увидев беспомощно лежащего Магнуса, и тоже потащили его с собой. Задача помочь самой колдунье выпала на долю одной из отставших от основной группы беглянок, беременной женщине с зелеными глазами.
Пытаясь поднять Садиру, она вдруг охнула от боли и схватилась за свой большой живот.
- Я не смогу поднять тебя, - с трудом проговорила она, крепко держась за кисти рук колдуньи. - Может быть, мне стоит тащить тебя волоком…
- Не надо, ты лучше беги, - прервала ее Садира, тряся головой, чтобы прийти в себя. Она понимала, что должна подняться на ноги сама, не прибегая к помощи этой женщины, рискующей своей жизнью и жизнью будущего ребенка ради призрачной возможности спасти жизнь Садиры. - Со мной все будет в порядке.

Предыдущая страница 14 Следующая страница


15 Трой Деннинг

Женщине не нужно было повторять дважды. Не произнеся больше ни слова, она повернулась и побежала, через мгновение скрывшись из виду.
Садира заставила себя встать на колени. Все ее тело раскалывалось от боли, но она упрямо продолжала двигаться. Подтянув под себя ноги, она начала подниматься. Это ей кое-как удалось, и несколько мгновений она стояла совершенно прямо.
Потом нестерпимая жгучая боль пронзила ее ноги, как будто ее кровеносные сосуды были наполнены жидким огнем, а не теплой кровью. Ноги ее подогнулись, и она снова рухнула на мостовую.
Несмотря на боль во всем теле, она и не думала сдаваться. Не давая себе ни секунды передышки, она поползла через улицу на руках, волоча за собой не слушающиеся ноги. Она не отваживалась оглянуться назад из страха увидеть Джоджекта, готового ринуться на нее подобно хищной птице, камнем падающей на свою добычу.
Но уже через два-три метра ей стало ясно, что таким образом ей никогда не удастся спастись. Вся надежда оставалась на колдовство, и то лишь при условии, что Джоджект не сумеет найти против него противоядие. Решив действовать немедленно, колдунья потянулась к своему заплечному мешку.
Нога, обутая в сандалию, придавила ее руку к мостовой.
- На это у тебя нет времени, - произнес чей-то знакомый голос.
Колдунья подняла голову и увидела лицо Ракхи, склонившегося над ней.
Хотя на одной его щеке и подбородке виднелись следы свежих ожогов, он выглядел практически так же, как и тогда, когда она видела его в первый и последний раз.
- Так ты спасся! - радостно ахнула Садира.
- По крайней мере, вчера, - ответил юноша, хватая ее под руки. Сегодня нам может так не повезти.
Садира проследила за его взглядом, который был направлен на башню.
Картина, представшая перед ее глазами, просто ошеломила ее. Джоджект спускался головой вниз прямо по стене, легко держась за ее неровности острыми когтями всех своих двадцати четырех ног.
Это зрелище подхлестнуло колдунью. Она ухитрилась подняться настолько, чтобы иметь возможность положить руку на плечо Ракхи. Юноша повел ее в сторону одной из узких улочек, в которой скрылись Бродяги Песков. Но вместо того, чтобы последовать за эльфами к центру города, Ракха нырнул в дверь какой-то полуразвалившейся лачуги.
- Что ты делаешь? - спросила колдунья.
- Мой наставник прислал кое-что, чтобы помочь нам скрыться от принца, ответил он, доставая из кошелька небольшую круглую керамическую пластинку.
- Она поможет нам сбить его со следа, и у нас появится немного времени, чтобы успеть скрыться.
- Выходит, ты разыскивал меня, - заключила Садира. - Отсюда следует, что наша сегодняшняя встреча не случайна.
- Правильно, - согласился Ракха, кладя пластинку на пол. - После того как ты исчезла с Площади Мудрецов, мы установили наблюдение за воротами Запретного дворца. Когда сегодня утром Джоджект покинул его в сопровождении отряда жриц и отряда великанов, мы поняли, что нам удастся обнаружить тебя, если мы последуем за принцем и его людьми.
- Таким образом, я могу рассчитывать на помощь Клана? - с надеждой спросила Садира.
- В той степени, в которой мы сможем ее оказать, - ответил Ракха. Он провел рукой над пластинкой и прошептал какое-то заклятие. Керамический кружок начал размягчаться и постепенно исчез в земле. - Но не рассчитывай, что мы сможем выполнить все твои пожелания. Мы не можем проводить тебя в район башни Пристан.
- А почему нет? - спросила Садира.
Ракха взял ее за руку и повел в глубь развалин.
- Потому что мы не знаем, где она находится, - ответил он после некоторого молчания. - Из того, что удалось установить моему наставнику, следует, что до сих пор только эльфы посещали башню. И только самые отважные из них осмеливались совершить опасное путешествие в район башни.
По его мнению, на Рынке Эльфов можно найти не более дюжины воинов, которые знают дорогу туда. Мы попытаемся помочь тебе подыскать проводника, но практически у нас и у тебя на это уже нет времени. Наши люди выяснили, что северные города направили своих рабов в счет уплаты налога Дракону еще много недель тому назад, а Ова из Гулга до сих пор все собирает, но никак не может собрать необходимое количество рабов. Мой наставник полагает, что все это означает…
- Что Дракон направляется на юг, - подытожила Садира. - После Гулга он наведается в Тир, завершив свой обход посещением Балика.
Ракха кивнул в знак согласия с ее прогнозом. Они подошли к задней стене лачуги. Ракха помог девушке перебраться через нее.
- У тебя, по-видимому, остается максимум недели три, чтобы остановить Дракона, - добавил юноша.
- Тогда у меня действительно нет времени заниматься поисками проводника, - сказала Садира, оглядываясь на башню, в которой ее отец остался в качестве пленника. - Но я знаю одного человека, который сможет указать мне дорогу туда. Правда, тут я никак не смогу обойтись без вашей помощи, так как его нужно вырвать из лап принца.
- Мы сделаем все, что будет в наших силах, - пообещал Ракха.
Их разговор прервало приглушенное постукивание ног Джоджекта, эхом отдававшееся среди развалин. Ракха улыбнулся и прижал руку к губам.
Мгновением позже чудовищное шипение раздалось внутри лачуги, и оттуда высоко в небо ударил фонтан зеленых искр. Затем послышался гневный рев Джоджекта, вслед за которым вокруг распространилось такое ужасающее зловоние, что Садиру тут же стошнило.
- Все в порядке, - весело сказал Ракха. - Теперь ты будешь в безопасности, по крайней мере, до тех пор, пока не покинешь эту часть города. Не будем терять времени, так как у нас впереди слишком много работы.

12. РЫНОК РАБОВ

Они разыскали Фенеона не без труда. Его упрятали в узкую ячейку в задней части огромного помещения рынка рабов. Вождь сидел на полу, поджав колени к груди, тупо уставясь на треснувшие каменные плиты пола. Одной рукой он не переставая водил вдоль пояса, пытаясь нащупать свои исчезнувшие кошельки. Его худое лицо кривилось в злой гримасе. Из уголков рта по его узкому подбородку стекала струйка слюны, он что-то невнятно бормотал и, по-видимому, абсолютно не замечал, что происходит вокруг него.
Хотя было совершенно очевидно, что эльф в своем нынешнем состоянии был просто не способен предпринять сколько-нибудь успешную попытку побега, люди, занимающиеся торговлей рабами, применили по отношению к нему те же самые меры предосторожности, что и ко всем остальным рабам, содержащимся на рынке. На шею вождя был надет своего рода ошейник из грубой черной веревки. В нее была вплетена тонкая веревка длиной метра полтора. Другой ее конец был привязан к костяному кольцу, вделанному в стену между каменными блоками. Со времен своей жизни в рабстве, когда колдунье самой приходилось спать с подобной веревкой на шее, Садира знала, что даже Магнусу не под силу порвать эту нить. Ее было крайне трудно разрезать, так как она плелась из волос гигантов. Соединительная же веревка была настолько прочной и эластичной, что даже стальное лезвие тупилось, когда им пытались разрезать ее.
- Я надеюсь, что ты теперь на собственном примере понял, что такое жизнь раба, жизнь с веревкой на шее, - прошептала Садира, отворачиваясь от отца.
Колдунья сомневалась, что отец узнал бы ее сейчас, будь с ним даже все в порядке. Она совершенно изменила свой внешний вид. Ее волосы, выкрашенные хной, приобрели красновато-коричневый оттенок, она подвела веки, сделав их черными, а под воздействием купленного на Рынке Эльфов порошка из коры драконового дерева ее кожа стала более темной. Вместо привычной блузки голубого цвета на ней сейчас было красивое зеленое сарами.
Прохаживаясь по рынку рабов, Садира и Ракха несколько раз останавливались и перед другими рабами, как будто оценивая их пригодность для работ по дому. Рынок рабов, принадлежащий Торговому клану «Шахит», был больше и пользовался большей популярностью, чем любой другой из тех, которые она видела до этого. Он представлял собой огромную, похожую на пещеру галерею, освещаемую солнечным светом, проникавшим сквозь громадные окна, и наполненную гудением голосов сотен пререкающихся и спорящих покупателей и торговых агентов. Высокий потолок галереи опирался на несколько сотен двойных арок и мраморных колонн. Покрытые пестрым ковром из цветущих вьющихся и ползучих растений, от которых исходил густой аромат, колонны были почти не видны.
Под каждым рядом арок проходил широкий проход, по бокам которого находились узкие ячейки, настолько маленькие, что в них едва помещались их несчастные постояльцы. Позади каждой из них поднималась высокая кирпичная стена. К ней были прикреплены веревки, концы которых вплетались в веревочные ошейники на шеях рабов.
Когда Садира и Ракха подошли к концу прохода, юноша спросил:
- Это и есть тот самый эльф, которого ты искала?
Садира кивнула, затем они зашли за колонну, настолько оплетенную вьющимися растениями, что ее мраморная поверхность была практически не видна.
- Я не видела никаких признаков присутствия в галерее жриц или кого-либо из царской охраны, - сказала она.
- Тем не менее они там есть, - ответил юноша. - Один из наших агентов пытался подкупить одного из них, но тот запросил непомерную цену за свои услуги. Торговый клан «Шахит» не желает продавать именно этого эльфа.
Причина, по-видимому, кроется в том, что, по мнению Джоджекта, он-то на самом деле и является твоим проводником. Поэтому принц решил использовать его в качестве приманки для тебя.
Они прошли мимо сухопарого старика, поливавшего из огромного ведра вьющиеся растения. Он был полностью поглощен своей работой и не обращал внимания на слезные просьбы своих товарищей-рабов дать им попить водички.
- Конечно, ты прав, - согласилась Садира, подозрительно глядя на толпу покупателей. Насколько ей было известно, не меньше половины женщин, одетых в сарами, можно было со спокойной совестью причислить к числу переодетых жрецов, а продавцы с гербом Торгового клана «Шахит» на одежде вполне могли оказаться переодетыми царскими охранниками. - Все было бы очень просто, если бы перед нами стояла задача всего лишь выкупить его.
Отправившись дальше по проходу, они добрались до того места, где Магнус и Хайар внимательно рассматривали длинные руки и квадратные головы двух тариков. Хотя Певец Ветров прибегнул к своей магии, чтобы залечить повреждения и раны, полученные во время вчерашней схватки, выглядел он усталым и был не в состоянии держаться прямо. Его шатало из стороны в сторону. На нем был темный бурнус с опущенным капюшоном. Одеяние казалось ему мало и не могло скрыть огромных размеров Магнуса, но, по крайней мере, прикрывало следы ожогов на его груди.
- Вы нашли отца? - спросил Хайар, который даже не побеспокоился о том, чтобы прибегнуть к маскировке. Если люди, посланные Джоджектом, и сновали среди покупателей рынка, они все равно не смогли бы отличить его от воина какого-либо другого клана. - Он вышел из ступора?
- Мы нашли его, но в его состоянии не произошло изменений к лучшему, ответила Садира. - Теперь скажи, наша договоренность все еще действует?
- Конечно, - ответил эльф. - При условии, что Фенеон полностью придет в себя и сообщит нам, где находится башня Пристан.
Садира вовсе не была так наивна, чтобы рассчитывать на добросовестное выполнение Хайаром своих обещаний. Сынок посулит ей все что хочешь, только чтобы она помогла спасти его отца. Но она была не вправе забывать и о еще одном важном обстоятельстве. Хайару будет нелегко простить ей смерть своего брата Гейфала. В то же время Садира отлично представляла, что произойдет после возвращения Фенеона и его последующего излечения. Он снова обретет утраченную было власть над членами клана, и окончательное решение о посещении башни Пристан останется исключительно за ним.
Тем не менее только обещание Хайара и ее собственная роль в спасении вождя могли реально помочь убедить Фенеона отправиться вместе с ней на поиски башни Пристан. Он мог, конечно, и отказать ей, но если это и произойдет, то произойдет не сегодня, и у нее еще будет время, чтобы продумать свои следующие шаги. Сейчас же на первый план выдвинулась задача спасения предводителя клана.
Гораздо большие опасения внушали Садире мотивы, которыми руководствовались Раин и Магнус, оказывая ей помощь. Они были достаточно хитры, чтобы не понимать, что она намеревается использовать противоядие с целью исцеления вождя, и тем не менее, будучи лицами, заинтересованными в обратном, почему-то согласились на сделку с ней с такой же готовностью, как и все остальные. Как теперь понимала Садира, у них могло быть для этого несколько причин. Они, например, как об этом неоднократно говорила Раин, хотели бы, чтобы Фенеон оставался физически здоровым. Но нельзя было исключать и того, что у них мог появиться и другой, запасной план, заключающийся, к примеру, в том, чтобы повторно использовать сохраненное ими отравленное вино.
Каким бы ни был их план, колдунья не собиралась помогать заговорщикам.
Пока же Бродяги Песков готовы проводить ее к башне Пристан, ее не волнует судьба Фенеона, по крайней мере, в этом она убеждала саму себя.
Садира повернулась к Ракхе.
- Так Клан готов помочь? - спросила она.
Прежде чем юноша успел ей ответить, оглушительный грохот раздался на другом конце галереи. По проходу до них донеслись крики перепуганных посетителей. Взглянув в ту сторону, откуда раздался грохот, Садира увидела столб пыли, поднимающийся от груды обломков, которые еще мгновение назад были аркой. Рядом с ней виднелся обрубок мраморной колонны, причем обвивавшие его растения все еще дымились. Садире стало ясно, что все это результат колдовства.
Ракха с улыбкой посмотрел на свою спутницу.
- Клан уже действует. Для начала выясним реакцию противника, - пояснил он.
Галерея наполнилась тревожными криками, и часть посетителей устремилась к выходу. Несколько представителей «Шахита» присоединились к ним, бросив на произвол судьбы испуганных рабов. Большинство же продавцов осталось на своих местах, убеждая потрясенных случившимся клиентов, что разумнее всего для них было бы не поддаваться панике и довести дело до заключения сделки.
Те из них, кому попались нервные клиенты, ухитрились даже воспользоваться создавшейся ситуацией, пытаясь извлечь из происходящего выгоду для себя.
Они просто крепко держали за руки своих перепуганных клиентов, прозрачно намекая им при этом, что не отпустят их, пока те не заключат сделку.
Только небольшая группа охранников, вооруженная щитами, на которых был изображен герб Торгового клана «Шахит» - три стрекозы, - бросилась к разрушенной арке. Больше желающих выяснить, что же произошло, не нашлось.
- Если здесь и находятся жрицы Джоджекта, они предпочитают не афишировать свое присутствие, - заметил Ракха. - Скажешь мне, когда будешь готова к следующему шагу.
Садира перевела взгляд на Хайара.
- После того что случилось сегодня, я думаю, что Торговый клан «Шахит» будет жаждать отмщения. И отыграется он на клане Фенеона, - сказала она. Надеюсь, что ты был прав, утверждая, что вам будет совсем не трудно забрать своих канков и исчезнуть из города.
- Я не говорил, что мы собираемся позаимствовать именно своих канков, ответил Хайар. - Что же касается бегства из города, то наши воины должны покинуть его на заре. Когда мы встретимся с Раин, она укажет нам место сбора всех членов клана. - Он злобно посмотрел на Магнуса и добавил: Если только она не решила, что для нее будет сподручнее объявить себя вождем, оставив нас здесь.
Певец Ветров явно помрачнел.
- Тебе виднее, - с вызовом произнес он. - Воины Фенеона никогда не поддержат такой ее шаг.
- Тебе пора, Хайар, - сказала Садира, указывая в сторону выхода.
Но эльф не подчинился ей.
- Я должен остаться с тобой, - ответил он. - Ведь Фенеон мой отец…
- Кто-то должен наблюдать за входом на случай, если Джоджект захочет устроить засаду на улице, - терпеливо пояснила Садира. - И только эльф не будет привлекать к себе внимания, болтаясь у входа. Все подумают, что это карманник, выискивающий жертву.
- Я согласен, если ты настаиваешь, - ответил Хайар. - Но сразу хочу предупредить тебя, что если что-нибудь случится с Фенеоном…
- В любом случае хуже ему не будет, - грубо прервал его Магнус, подталкивая эльфа к выходу.
Хайар злобно посмотрел на него, затем повернулся и направился к дверям.
Вслед за ним вышел и Ракха, не забыв дать Садире необходимые инструкции:
- Когда вы услышите грохот, знайте, что мы начали нападение. Выждите несколько секунд и освобождайте своего эльфа. Встретимся на Площади Мудрецов, как только начнет светать, и я незаметно выведу вас всех из города.
После того как юноша исчез за углом, Магнус и Садира остановились у ячейки с двумя тариками, делая вид, что они ими интересуются. С бьющимся сердцем Садира ожидала начала отвлекающего маневра. Вскоре она заметила, что к ним направляется представитель Торгового клана. Она поспешила показать свою незаинтересованность в приобретении именно этих рабов, взяв Магнуса под руку и двинувшись дальше по проходу.
- Пока мы ожидаем Ракху, объясни мне, пожалуйста, одну вещь, которая меня очень интересует, - обратилась колдунья к Певцу Ветров.
- Если я буду в состоянии, - пообещал тот.
- Почему у тебя такие близкие отношения с Раин? - спросила Садира. Если бы я ничего не знала, то могла бы подумать, что ты любишь ее.
- Ты думаешь, что я не могу любить только потому, что принадлежу к новым расам? - с негодованием спросил Певец Ветров, сердито взглянув на колдунью своими огромными черными глазами.
- Я нисколько не сомневаюсь, что ты способен любить, - ответила Садира.
- Мои слова относятся только к Раин. Насколько я знаю, именно эльфы не умеют любить.
Магнус прижал уши к голове:
- Откуда ты это знаешь?
- Возьмем, к примеру, Фенеона, - сказала Садира. - Моя мать любила его до самой своей смерти, а он все-таки бросил ее и обрек на жизнь в рабстве.
- Ты путаешь любовь с ответственностью, - поправил ее Магнус.
- Для меня это одно и то же, - возразила Садира. - Когда я люблю кого-либо, я переживаю за него, меня волнует то, что происходит с ним.
- Это можно назвать заботой, - согласился Магнус. - Но ты не заманиваешь его в ловушку, пытаясь изменить его образ жизни. Когда эльфы любят, они делают это свободно, не принимая на себя никаких обязательств и не давая никаких обещаний. Поэтому каждый из них делает то, что хочет.
- Моя мать не выбирала для себя рабство! - прошипела Садира.
- Но она не выбрала и свободу, - возразил Певец Ветров. - Она могла бы бежать или по крайней мере умереть, пытаясь это сделать.
- Ей надо было думать о будущем ребенке! - сердито проговорила колдунья.
- Что и объясняет, почему она предпочла остаться, - сказал Магнус. - Ты не можешь возлагать вину за это на Фенеона. Возможно, что он любил твою мать никак не меньше, чем остальных, но это совсем не значит, что он мог бы взять ее с собой.
Оглушительный грохот снова потряс рынок рабов, прокатившись, подобно раскату грома, по огромной галерее. Сотни летучих мышей сорвались со своих насиженных мест между потолочных балок и черными потоками устремились к окнам. Их визг заглушался шумом ошеломленной толпы внизу. Прежде чем толпа успела понять, что происходит, воздух был наполнен шипением и грохотом вперемешку со звуками десятка заклинаний, произносимых одновременно. У главного входа послышалось несколько взрывов, сопровождавшихся яркими вспышками. Садира увидела языки оранжевого пламени и снопы разноцветных искр. Во все стороны полетели осколки колонн, и по проходам хлынули огненные потоки.
- Смерть работорговцам! - послышался гневный мужской голос.
- Смерть покупателям рабов! - в унисон ему прозвучал женский голос.
В галерее началась всеобщая паника. Отовсюду раздавались крики ужаса.
Перепуганные до смерти люди, топча друг друга, бросились бежать. За спиной у Магнуса и Садиры раздался удар грома, и на мгновение в ярком белом свете целый ряд обожженных тел повалился на каменный пол, оставив длинную дымящуюся борозду в центре толпы. На другом конце прохода стоял колдун, на голову которого была наброшена полупрозрачная сетка, скрывавшая его лицо.
Кончики его пальцев светились розовато-белым светом.
- Рабы, поднимайтесь против своих хозяев! - раздался громкий голос Ракхи. Юный колдун вытянул руку и растопырил пальцы, готовясь к новому колдовству. - Пришло время стать свободными.
Услышав призыв юноши, многие из выставленных на продажу рабов попытались снять через голову свои черные веревочные ошейники. Другие попробовали оборвать скользкие веревки, крепившиеся к стене и удерживавшие их в ячейках. Видя, что дело у рабов не идет, Ракха произнес магическую формулу, и из пальцев его правой руки стал исходить мерцающий, золотистого цвета поток волшебной энергии, мгновенно принявший форму меча. Теперь настал его черед проверить крепость веревок, и его волшебный меч с легкостью справился с этой задачей. Освобожденные рабы набросились на своих мучителей, надевая на шеи тех из них, кто оказался поблизости, ненавистные веревочные ошейники.
Видя все это, торговцы бросились в разные стороны. Магнус встал посреди прохода, вынуждая несущихся сломя голову торговцев и покупателей огибать его с двух сторон. Укрывшаяся за его огромной спиной Садира в замешательстве крикнула ему на ухо:
- Вот тебе и отвлекающий маневр! Это же явное нападение!
- Мне следовало бы знать, что они могут выкинуть что-нибудь подобное, раздраженно произнес Певец Ветров. - Ниобенэйский Клан обычно использует любую возможность для нападения на работорговцев.
Совсем рядом с колдуньей раздался душераздирающий вопль. Она резко повернулась и увидела, что кричал пробегавший как раз мимо нее тучный торговец с эмблемой в виде трех стрекоз на одежде. Чуть сзади него бежал сухопарый старик раб, которого она видела раньше, когда он поливал вьющиеся растения. В руках у него был неведомо откуда взявшийся кинжал, которым он наносил удар за ударом в дряблую шею работорговца.
Наконец толстяк упал, и раб, занеся руку для удара, кинулся на Садиру.
Она быстро отступила на шаг в сторону, уклоняясь от его неуклюжей атаки, затем выставила вперед ногу и одновременно ударила сверху кулаком ему по спине между лопаток. Старик споткнулся о ее ногу и мешком повалился на пол. Садира придавила кисть его руки, в которой он держал кинжал, мгновенно нагнулась и вырвала его.
- Неплохо, - прокомментировал ее действия Магнус.
- Этому меня научил Рикус, - ответила она, отходя с кинжалом в руке в сторону.
Старик перевернулся на спину, собравшись в комок и прикрывая голову руками. Из-под них он испуганно смотрел на колдунью своими желтушными глазами. Но она так и не услышала от него мольбы о пощаде.
- Мы на твоей стороне, - сказала колдунья, чтобы успокоить его.
Колдунья наклонилась к нему и рывком подняла его на ноги. Затем осторожно оглянулась, нет ли поблизости кого-либо из людей Джоджекта. Она увидела нескольких женщин, укрывавшихся в ячейках для рабов и спокойно наблюдавших оттуда за тем, что происходит в галерее. Их поведение не вызвало у нее подозрений, что они могут оказаться переодетыми жрицами принца.
После некоторого размышления Садира вложила кинжал в руку старика и подтолкнула его в направлении выхода.
- У тебя очень мало времени. Постарайся спастись, - посоветовала она.
Старик уставился на нее, открыв от изумления беззубый рот, затем низко поклонился колдунье и, не говоря ни слова, полоснул кинжалом пробегавшую мимо женщину в шелковом сарами и с медным браслетом на руке. Кровь, брызнувшая из длинной и глубокой раны, залила шишковатую морду Магнуса.
Вытирая липкую жидкость, попавшую ему в глаз, Магнус спросил:
- Обязательно было возвращать ему кинжал?
- Если бы ты был когда-нибудь рабом, ты бы не спрашивал об этом, невозмутимо ответила Садира.
Не желая больше продолжать разговор, она взяла Магнуса за руку и повела его по проходу. Шум борьбы сзади них явно усиливался, но она больше не оглядывалась.
Когда они подошли к последнему столбу, стоявшему у самого конца прохода, из-за угла выбежала пара ниобенэйских жриц, сбрасывая на ходу свои сарами и произнося разрешительную формулу с упоминанием имени царя-колдуна Ниобенэя. Они остановились у самого начала прохода, и одна из них что-то бросила на пол. Раздался легкий хлопок, и в нос Садире ударил запах серы.
На полу появился крошечный огненный шарик, который за считанные мгновения разросся до размеров канка. Женщины вытянули перед собой руки ладонями вперед, словно подталкивая пылающий шар. Он покатился по проходу, с каждым оборотом набирая скорость и увеличиваясь в размере. Там, где прокатился огненный шар, не оставалось ничего, кроме обуглившихся растений, обгоревших тел и почерневших каменных плит.
Садира протянула руку к своему заплечному мешку, в котором хранила все необходимое для колдовства, но Магнус перехватил ее.
- Не надо этого делать, - прошептал он. - Мы сюда пришли, чтобы спасти Фенеона, а не для того, чтобы истреблять жриц.
Колдунья неохотно убрала руку, не сводя глаз с обеих женщин. Они прошли мимо нее и Магнуса, следуя за катившимся по проходу огненным шаром. Хотя все природные инстинкты колдуньи толкали ее на участие в схватке, разум подсказывал ей, что Магнус совершенно прав.
Достигнув середины прохода, шар взорвался, разбрасывая вокруг фонтаны огненных брызг, затем исчез, оставив после себя облачко черного дыма.
Проход перегородила прозрачная стена волшебной силы. Сквозь ее мерцающую поверхность Садира видела Ракху, который в тот момент как раз поворачивался, чтобы бежать к выходу.
- Мне кажется, что сейчас самое время заняться спасением Фенеона, проговорила Садира.
В этот момент вторая жрица вытянула руку по направлению к арке, нависшей над головой юноши. Голубой камень вылетел из ее руки и ударил точно в середину свода. Во все стороны посыпались снопы голубых искр, и свод рухнул, завалив проход обломками камней.
Магнус печально покачал головой и отвернулся.
- Какая потеря, - с тоской проговорил он. - Кто же теперь сможет вывести нас из города?
- Может быть, Клан пришлет кого-нибудь еще, - ответила Садира, наблюдая за тем, как к образовавшемуся завалу подскочили двое крепких рабов и, встав на колени, начали проворно разбирать его. - Кроме того, не будем спешить хоронить Ракху. Возможно, он все еще жив.
Садира показала на раскапывающих завал рабов.
- Видимо, они видят что-то такое, чего не видим мы, - пояснила колдунья.
Она подумала, не следует ли ей защитить рабов, но вовремя спохватилась, заметив, что мерцающая стена волшебной силы, построенная юным колдуном, все еще стоит. Она не даст жрицам продвинуться дальше.
- Пошли, нам надо заняться своими делами, - заторопил ее Магнус, увлекая колдунью за угол.
В этой части галереи ситуация выглядела еще более сложной и запутанной.
Десятки мужчин и женщин, одетых в шелковые сарами, скопились в центре прохода вне пределов досягаемости рук тех несчастных, которые все еще находились на привязи в своих ячейках. Около ячеек и в них самих можно было разглядеть множество тел торговцев и покупателей, оказавшихся менее предусмотрительными и осторожными. Было страшно смотреть на их одутловатые, лилового цвета лица, распухшие и посиневшие губы и остекленевшие глаза, вылезшие из орбит. У многих на шее все еще были видны обрывки скользких засаленных веревок, которыми они были удавлены. Рядом с ними суетились их палачи, бесстрастные лица которых представляли собой разительный контраст с испуганными лицами уцелевших мучителей.
Дальше пройти было нельзя, так как на расстоянии десяти-двенадцати метров проход был перегорожен волшебным барьером золотистого света.
Десятка полтора охранников с деревянными щитами, на которых был изображен герб Торгового клана «Шахит», стояли перед ним, терпеливо ожидая, пока три обнаженные по пояс жрицы не разрушат барьер с помощью заклинаний. Сквозь мерцающую стену Садире была видна фигура пожилого колдуна, ковылявшего в сторону выхода.
Магнус подошел к ячейке, в которой находился Фенеон, и крепко схватился за веревку, которой вождь был привязан к стене. Затем он изо всех сил потянул за нее, но ни черная веревка, ни каменное кольцо, к которому она была прикреплена, не поддались. Тогда Магнус туго натянул веревку и, широко открыв свой огромный рот, взял такую низкую громоподобную ноту, от которой содрогнулся пол. В том месте, где каменное кольцо примыкало к кирпичной стене, стена заходила ходуном, и колдунье показалось, что она может рухнуть в любой момент.
Находившиеся дальше по проходу жрицы и охранники повернулись, услышав необычный звук. С первого взгляда поняв, что сейчас должно произойти, они отказались от погони за стариком колдуном и бросились к Фенеону.
Садира решила, что ей надо быть готовой к любому возможному развитию событий, и начала поспешно накапливать энергию для колдовства.
- Магнус, поторопись, жрицы приближаются! - закричала она.
Певец Ветров бросил быстрый взгляд вдоль прохода, затем скривился и прекратил пение. Все еще держась одной рукой за туго натянутую соединительную веревку, он сжал пальцы другой в кулак и нанес им сокрушительный удар по стене.
В том месте, куда пришелся удар его могучего кулака, кирпичи лопнули и развалились на куски, а частью просто рассыпались, освободив кольцо.

Предыдущая страница 15 Следующая страница


Чародейка 16

Магнус нагнулся, поднял Фенеона и положил его себе на плечи. Затем, застонав от боли, потряс ушибленной о стену кистью руки. Садира сделала ему знак направиться к следующему проходу и последовала за ним, двигаясь спиной вперед, чтобы иметь возможность следить за приближающимися ниобенэйцами.
Охранники размахивали изогнутыми клинками, отчаянно пытаясь расчистить себе путь сквозь плотную толпу мужчин и женщин, перегородившую проход.
Многие из них серьезно пострадали в возникшей суматохе, будучи слишком испуганы и потрясены случившимся, чтобы вовремя освободить дорогу охранникам.
Одна из жриц остановилась и произнесла разрешительную формулу с упоминанием царя-колдуна Ниобенэя. Пылающий красный камень вылетел из ее руки и ударил прямо в середину спины Магнуса. Камень скользнул по его толстой крепкой шкуре, вырвав из нее кусок. Вокруг распространился отвратительный запах обгоревшей кожи. Магнус взвыл от боли и рухнул на каменный пол. Фенеон покатился по полу, в сторону задней стены рынка рабов.
- Магнус! - вскрикнула Садира. - Вставай!
Но Магнус не отвечал, а колдунья не осмеливалась отвести взгляд от преследователей, чтобы посмотреть в его сторону. И на это у нее были серьезные основания. Когда вторая жрица указала пальцем с длинным ногтем прямо на Садиру, колдунья подбросила высоко в воздух крошечный осколок хрусталя и прошептала заклинание.
Достигнув высшей точки полета, осколок не упал вниз. Вместо этого он парил несколько мгновений в воздухе, затем взорвался, превратившись в сверкающий диск хрусталя. Хотя Садира знала, что его толщина не превышает толщины пальца, этого никак нельзя было сказать, глядя на него. Казалось, что хрустальный диск отличается беспредельной глубиной и внутри него чередуются полосы света, характерные для драгоценных камней: изумруда, аметиста, сапфира, рубина, и даже блеск алмаза.
Ударив в обратную сторону диска, волшебный огненный снаряд, выпущенный опытной рукой второй жрицы, взорвался, вызвав ослепительную вспышку белого света.
Колдунья контролировала движение диска в воздухе. Вращаясь в безумном вихре красок, хрустальный диск перемещался вдоль прохода, поглощая все, к чему прикасался. В считанные секунды он был заполнен искаженными, инертными фигурами тех, кто находился в проходе: покупателями, слугами Торгового клана, охранниками. Он всосал и трех ниобенэйских жриц.
Садира повернулась к Магнусу и увидела, что он пытается встать на колени, но, когда она направилась к нему на помощь, ей показалось, что по стене, около которой неподвижно лежал Фенеон, кто-то скребет ногами, видимо пытаясь взобраться на нее. Колдунья испуганно оглянулась и увидела Джоджекта, появившегося на верху стены. Его глаза с ненавистью смотрели на волшебницу.
Поняв, что у нее не так уж много шансов спастись, колдунья начала накапливать энергию для заклятия. В этот момент Джоджект жестом указал на каменный пол в том месте, где она стояла. Он сжал руку в кулак и поднял его вверх, как будто притягивая что-то из земли. Плиты, на которых она стояла, затрещали и раскололись, разойдясь в стороны, в результате чего образовался зияющий провал. Колдунья закричала в испуге и отскочила в сторону, все еще держа руку ладонью вниз. Из широкой трещины медленно выполз силоп, поводя из стороны в сторону продолговатой головой и вовсю шевеля усиками-антеннами. Его сложный глаз быстро обнаружил Садиру, и существо широко раскрыло три своих рта. Смрадно дыша на колдунью, силоп устремился в атаку.
Колдунья бросилась в пустую ячейку для рабов, но ей было трудно соревноваться в скорости с силопом. Схватив девушку за бедро, отвратительное существо легко подняло ее в воздух. Струйка горячей крови потекла по ноге колдуньи, и она почувствовала, как яд твари начал поступать в кровь, вызывая онемение.
- Магнус! - истерически закричала колдунья, впавшая в панику при мысли о возможном отравлении. - Помоги мне!
- Не зови своего огромного спутника, - с издевкой произнес Джоджект. Он прихватил то, за чем пришел, и уже успел исчезнуть.
Колдунья перевела взгляд в сторону задней стены рынка рабов. Как и сказал принц, нигде не было видно ни Магнуса, ни Фенеона. Проклиная в душе Певца Ветров за столь поспешный уход, Садира опустила руку в свой заплечный мешок и вытащила из него первое, что попалось ей под руку комок черной от сажи пеньки. Она автоматически положила было его обратно, так как это был один из компонентов колдовства, к которому она собиралась прибегнуть только в случае крайней опасности для спасения собственной жизни. Но тут ее внезапно словно осенило, и она опустила пальцы вниз к челюстям силопа. Затем она прилепила комок к его голове, схватила рукой за один из усиков-антенн и произнесла заклинание.
Силоп поменял окраску и, мгновенно став таким же черным, как глаза Джоджекта, превратился в бесплотный силуэт. Садира выскользнула из его челюстей и упала на пол. Силоп снова попытался напасть на нее, но на этот раз его челюсти прошли сквозь тело колдуньи, не причинив ей вреда. Не обращая на него больше внимания, колдунья оторвала полоску материи от своего сарами и, закрутив ее, сделала из нее жгут, которым перетянула израненную ногу, чтобы хотя бы на некоторое время приостановить кровотечение, а также помешать распространению яда.
- Твой царь не предупредил меня о том, что тебя будет очень трудно уничтожить, - заметил Джоджект, тело которого медленно переваливалось через верх стены.
- Так ты все это делаешь ради Титхиана? - ахнула Садира. Она развязала повязку на ноге и оперлась обеими руками об пол, как будто собираясь встать на ноги, оттолкнувшись от него. Однако вместо этого она снова начала накапливать энергию для колдовства. На этот раз, когда обе ее ладони незаметно коснутся каменного пола, не будет видно мерцающего потока энергии, поступающей от земли, и Джоджект ничего не заметит.
- Я не служу этому глупцу, - с раздражением произнес Джоджект. - У меня есть своя причина покончить с тобой.
- И в чем она заключается? - поинтересовалась Садира.
Не удостоив ее ответом, Джоджект начал спускаться вниз, после того как его тело перевалилось через верх стены.
Садира почувствовала привычное покалывание во всем теле, что говорило о накоплении значительного количества жизненной энергии. Но ее было все еще явно недостаточно для того, чтобы преодолеть защитные бастионы принца.
Накануне ей это не удалось, и Джоджект почти без всякого ущерба для себя сумел свести на нет все ее усилия. Тогда его колдовские возможности оказались на порядок выше, чем возможности Садиры. С этим колдунья была вынуждена теперь считаться. Поэтому Садира, даже встав наконец на ноги, продолжала держать руку ладонью вниз. Вьющиеся и ползучие растения начали падать с колонн, увядшие и почерневшие. Но она не прекращала накопление энергии даже после того, как они превратились в пепел, а почва под огромным по площади зданием рынка рабов стала совершенно бесплодной.
Приток жизненной энергии постепенно прекратился. Когда колдунья уже стала серьезно опасаться, что энергию больше неоткуда будет взять, она внезапно ощутила, что какой-то новый источник вдруг начал понемногу отдавать ей свою энергию. Она поступала откуда-то из-за пределов рынка рабов, вливаясь в ее тело медленнее, чем обычно. Колдунье даже показалось, что неизвестные ей растения очень неохотно делятся с ней своей жизненной энергией. Перебрав в уме несколько вариантов, она пришла к выводу, что этим новым для нее источником энергии являются великолепные деревья агафари, растущие на Площади Мудрецов.
- Нет! Не смей! - завопил Джоджект, уже пересекавший проход. - Ты не можешь осквернить землю, на которой растет знаменитая на весь Атхас роща редчайших деревьев агафари, посаженная моим отцом!
Садира стиснула зубы и удвоила усилия, выкачивая энергию из земли.
Одновременно она свободной рукой полезла в заплечный мешок за новым набором компонентов для очередного колдовства. В течение нескольких, показавшихся ей вечными, мгновений роща деревьев агафари не реагировала на ее усилия. Потом колдунье вдруг показалось, словно где-то что-то прорвало.
В ее тело хлынул такой мощный поток волшебной энергии, что она почувствовала жжение и дрожь во всем теле вместо покалывания. Она поспешно повернула ладонь в другую сторону, сжала руку в кулак, но энергия продолжала поступать независимо от ее воли, так что невозможно было контролировать собственные мышцы и конечности.
У неумолимо приближающегося Джоджекта сердито раздувались ноздри, и Садира уже слышала громкие звуки его дыхания, шипение вдыхаемого и выдыхаемого воздуха. Кожа вокруг его носа потрескалась и была сильно воспалена, что явилось, скорее всего, результатом вчерашней ловушки, устроенной ему Ракхой в развалинах лачуги.
Принц угрожающе открыл рот, обнажив костяные пластинки, заменявшие ему зубы, затем схватил Садиру за плечи и потянул к себе. Колдунья почувствовала, как поток энергии устремился из ее тела к нему. Она была только рада этому, так как, избавившись от избыточной энергии, она обретала контроль над своими руками и ногами.
- Сначала я намеревался предать тебя легкой смерти, - с ненавистью произнес принц. - Теперь же, после всего, что произошло, я вижу, что тебя следует примерно наказать.
Садира отколупнула большой кристалл затвердевшей кислоты и поместила его между пальцами. Маслянистые вещества, которыми было натерто ее тело для изменения цвета кожи, отреагировали мгновенно, заставив ее поморщиться от боли, когда едкая кислота, вступив в реакцию, стала разъедать кожу ее пальцев.
- Не трать понапрасну свои усилия, - злобно зарычал Джоджект, поворачивая голову таким образом, чтобы впиться в горло Садире. - Все твои заклинания бессильны против меня. По-моему, ты уже убедилась в этом. К тому же мои заклинания могут останавливать действие твоих.
- На этот раз все будет по-другому! - закричала Садира.
Она резким движением вытащила руку из мешка и с размаха сунула кристалл в одну из ноздрей Джоджекта, произнеся при этом магическую формулу.
Облачко коричневого пара показалось из ноздри. Джоджект зарычал от адской боли и отшвырнул колдунью далеко в сторону.
Садира пролетела по воздуху и врезалась в кирпичную стену. Все ее тело пронзила резкая боль, и колдунье едва удалось отклонить голову, чтобы не расшибить ее о кирпичи. Она почувствовала, что вот-вот потеряет сознание.
У нее все поплыло перед глазами, потом их застлала черная пелена.
Завывания Джоджекта доносились до нее теперь словно издалека, а шума схватки она уже не слышала.
Колдунья затрясла головой, пытаясь прийти в себя. Ей стоило огромных усилий держать глаза открытыми. Она прекрасно понимала, что стоит ей только потерять сознание, и она очнется уже где-нибудь в ниобенэйской темнице, так как неминуемо попадет в руки царских жриц. Если только она придет в себя вообще. Садира сконцентрировала все свое внимание на пульсирующей боли в голове, которая была для нее теперь якорем спасения, соломинкой, за которую хватается утопающий.
Наконец дикие вопли Джоджекта стали слышны гораздо лучше. Она уже могла различать взрывы, грохот и громкое шипение, доносившееся откуда-то издалека. Это говорило ей о том, что битва колдунов продолжается. Садира напряженно вслушивалась в эти шумы, ибо они помогали ей снова вернуться к реальности.
Понемногу зрение пришло в норму, и колдунья решила попытаться встать на ноги. Нога, поврежденная челюстями силопа, мгновенно отреагировала на это невыносимой болью, которая обожгла бедро. Изнутри поднималась волна тошноты, и Садиру вырвало. У нее заболели сразу все суставы, она обливалась холодным потом. Ей стало ясно, что это были симптомы отравления ядом силопа.
Поднявшись на ноги, девушка первым делом оглянулась, чтобы выяснить, что случилось с Джоджектом. Принц лежал через проход от нее, корчась от боли и стуча своими многочисленными ногами. Он прикрывал голову руками и истошно вопил, призывая на помощь.
Садира никак не могла поверить в то, что он все еще жив. Это не вязалось с привычным для нее представлением о возможностях колдовства.
Заклинание, которое она на этот раз использовала, было самым могущественным из всех, которые она знала. С его помощью можно было в считанные мгновения истребить целый отряд воинов. Поэтому Джоджект был просто обязан умереть. И то, что он остался жив, казалось ей совершенно невероятным, нарушающим все каноны колдовства. Она бы никогда в это не поверила, расскажи ей о подобном кто-то другой. Но тут совсем иное дело.
Садира была вынуждена поверить, так как все видела собственными глазами.
Вместо того чтобы рассеять ядовитый едкий туман на большой площади, она сконцентрировала его весь в пределах дыхательных путей Джоджекта. К этому времени от его головы не должно было остаться ничего, кроме отвратительного коричневого мешка.
Садира подумала, не попытаться ли ей добить чудовище; но она уже просто не представляла себе, как это можно сделать. Даже если бы у нее сейчас имелось оружие, от него было бы очень мало проку, принимая во внимание, что Джоджект казался неуязвим для обычного холодного оружия, как и для волшебного. Что же касается нового заклинания, то после того, как смертоносный туман не смог уничтожить принца, Садира уже и не надеялась, что хотя бы одно из тех заклятий, которые она знала, сможет помочь ей.
Поэтому она решила, что самым разумным выходом было бы бегство. Ей надо поскорее убраться отсюда, пока кто-нибудь не пришел на помощь принцу.
Повернувшись в другую сторону, она неожиданно для себя увидела стоявшую там коренастую фигуру. Лицо незнакомца было полностью скрыто белым шарфом.
«Один из членов местного Клана Невидимых», - сразу поняла Садира.
- Ты себе даже не представляешь, как я счастлива видеть тебя, радостно воскликнула Садира, ковыляя по направлению к незнакомцу. Но вместо того, чтобы двинуться навстречу колдунье, незнакомец поспешно скрылся за углом.
- Вернись! - закричала Садира, бросаясь вслед.
Когда она обогнула последнюю в ряду колонну, фигуры уже и след простыл.
Однако ей все-таки повезло, так как, к своему облегчению, она увидела Магнуса. Он находился совсем недалеко от нее, рядом с завалом, перегородившим проход. В этот момент он расчищал себе дорогу сквозь груду трупов охранников, которых он, по-видимому, прикончил прямо перед ее появлением. На его плечах лежал Фенеон, тупо уставившийся в пол.
- Магнус, подожди! - закричала Садира. Она едва не упала, так как у нее вдруг закружилась голова. - Ты мне очень нужен. У меня плохо с ногой. Мне без тебя не обойтись.
Певец Ветров остановился и не спеша развернулся к ней.
- Поторапливайся, - односложно высказался он и пошел, то и дело спотыкаясь, по усеянному обломками проходу. - Встретимся у выхода.
Но колдунья не собиралась так просто сдаваться. Она поспешно вытащила из мешка небольшой кусок бечевки и сделала из нее миниатюрный поводок.
Затем подняла его вверх и, направив в сторону удаляющегося Певца Ветров, произнесла заклинание. Магнус с ходу остановился, замерев на месте с одной ногой, поднятой вверх.
- Разве ты не слышал меня? - сердито спросила Садира. - Я же сказала тебе подождать меня! Ты не можешь бросить меня здесь!

13. ПОГИБШАЯ РОЩА

Садира, прихрамывая, прошла мимо огромного костра, в котором ярко пылали стволы деревьев, и вошла в тень крытой улочки. Она задыхалась от кашля, вызванного едким дымом горящей древесины агафари. Было жаркое безветренное утро, и дым от горящих костров заволакивал землю, подобно облаку пыли. Дым на площади оказался настолько густым, что было невозможно дышать, не наглотавшись мельчайших частичек пепла. На расстоянии двух-трех метров фигуры людей представлялись всего лишь призрачными силуэтами.
Несмотря на удушающую дымку, на всей Площади Мудрецов кипела работа.
Ниобенэйские рабы валили завядшие и засохшие деревья и бросали их почерневшие стволы в огонь. Среди дыма ансамбль лучших волынщиков города беспрерывно играл печальные мелодии, аккомпанируя мрачному певцу, оплакивающему гибель древней рощи, главной достопримечательности города.
- Ты не встретила нашего проводника? - спросил у колдуньи Магнус.
- Нет, - ответила она. Заря уже давно занялась, а о Ракхе или каком-нибудь другом проводнике, присланном Кланом Невидимых, не было ни слуху ни духу. - Ты уверен, что видел, как юноша удрал с рынка рабов?
- Да, - подтвердил Певец Ветров. - Двое рабов освободили его из-под обломков как раз в тот момент, когда я шел с Фенеоном на плечах по проходу в сторону выхода. Он шел вместе с ними, пошатываясь, но на своих ногах. Но я не знаю, что случилось потом. На меня напали охранники, и я больше его не видел.
В дыму, застилавшем улочку, Садира могла лишь с большим трудом различить плащ, которым воспользовался Певец Ветров, чтобы перевязать свои раны. У него за спиной неясно вырисовывался высокий силуэт Фенеона, нагнувшегося, чтобы не задеть головой низкий потолок. Вождь все еще двигался заторможенно и не совсем твердо держался на ногах, но уже вышел из ступора и мог идти без посторонней помощи. После того как они благополучно покинули рынок рабов, Садира первым делом дала отцу половину имеющегося у нее запаса противоядия, растворив его в воде. Ей пришлось вливать раствор отцу в рот, так как тот ничего не соображал и не мог выпить его самостоятельно. Только после этого Садира попросила Магнуса использовать свою магию, чтобы исцелить ее. К счастью, Певец Ветров сумел нейтрализовать действие яда силопа и остановить кровотечение. Но нога колдуньи продолжала сильно болеть, и ей было трудно ходить.
Рядом с Фенеоном стоял его сын Хайар, поддерживая отца за локоть. Таким образом, все были налицо, кроме одной лишь Раин, которая отправилась забрать канка Садиры, чтобы той было на чем ехать.
Выждав еще немного, Хайар сказал Садире:
- Видимо, твой друг предал тебя. В конце концов, он поступил мудро.
- Не следует делать выводы, оценивая людей из Клана Невидимых по своим собственным стандартам, - ответила Садира, расстроенная злорадным тоном Хайара.
- Предал тебя проводник или нет, не имеет никакого значения, - вмешался в их спор Фенеон. Он говорил медленно, все еще нечетко выговаривая слова.
Но это были его первые слова после того, как он вышел из ступора. Кажется, мы должны будем сами искать способ выбраться из города.
- Это будет очень нелегко сделать, - сказала Садира. - Вчера я чуть не убила сына царя-колдуна. Очень сомневаюсь, что стража выпустит нас теперь из города.
- Даже стены Ниобенэя имеют трещины, - философски произнес Фенеон, пытаясь подбодрить ее. - Я помогу тебе незаметно выбраться из города. Это будет моей благодарностью за то, что ты спасла меня.
- Ценю твою признательность, но я еще раньше сговорилась об условиях, на которых я должна спасать тебя.
- Она сговорилась? О чем? С кем? - недоуменно спросил вождь, глядя на сына.
Хайар растерянно молчал.
- Я пообещал, что мы покажем ей дорогу к башне Пристан, - с видимой неохотой наконец ответил он.
Фенеон с неподдельным изумлением воззрился на него.
- В таком случае именно ты и отправишься с ней, - объявил вождь.
- Но я даже не представляю себе, где…
- Отправляйся к Расколотому камню, потом иди все время на восход солнца, пока не увидишь башню! - сердито проговорил вождь. Он схватил сына за шею и притянул его к себе:
- Какое ты имел право подвергать опасности клан, давая такое обещание?
- Это был единственный способ договориться, чтобы она попросила своих друзей отыскать тебя, - ответил Хайар. - Кроме того, мы можем и не сдержать обещание…
- Неужели жизнь Фенеона так мало значит для тебя? - с негодованием спросила Садира. - Какой же ты после этого сын!
- Жизнь моего вождя дорога мне так же, как и моя собственная, - ответил молодой эльф. - Точно так же, как была дорога и жизнь Гейфала. И я не позволю, чтобы он остался неотмщенным.
- В таком случае найди того, кто убил твоего брата, и отомсти ему, - не сдержалась Садира. - Но если тебе жизнь Фенеона действительно так дорога, как ты утверждаешь, тебе придется сдержать обещание, данное мне.
Вождь нахмурился и шагнул к ней.
- Ты мне угрожаешь? - грозно спросил он.
Садира отрицательно покачала головой.
- Нет. Но я вправе ожидать, что вознаграждение за спасение жизни вождя клана - то обязательство, которое клан будет уважать, что бы ни случилось, - спокойно ответила она.
Такие речи были совершенно непривычны для вождя, и он уставился на Садиру, словно видел ее впервые. Прервав наконец молчание, вождь вынес свой вердикт:
- Сначала нам надо выбраться из города, по возможности, с наименьшими потерями. Только тогда мы сможем решать, что нам делать с походом к башне Пристан и будем ли мы мстить за смерть Гейфала. - Он подмигнул колдунье, кладя ей руку на плечо. - Что бы я ни решил, не думай, что я когда-нибудь забуду о том, что ты сделала для меня. Честно признаюсь, что восхищаюсь твоим мужеством, хитростью и находчивостью.
Садира движением плеча сбросила руку вождя. Но прежде чем она успела выложить ему, что ее гораздо больше интересует поход к башне, чем то, что он лично думает о ней и ее действиях, в их перепалку вмешался Магнус.
- Она унаследовала эти в высшей степени полезные в жизни качества от своего отца, - невозмутимо произнес Певец Ветров. - Разве я не прав, Садира?
Фенеон прищурил свой жемчужно-серый глаз и оглядел Садиру с головы до ног.
- Я думал, что тебя зовут Лорели, - удивленно сказал он.
Колдунья отрицательно покачала головой.
- Нет. На самом деле мое имя Садира. Меня еще называют Садирой из Тира, - ответила она.
- Дочь Бараках? - спросил потрясенный вождь. По его тону трудно было определить, то ли это была простая констатация факта, то ли вопрос.
- Для меня удивительно, что ты все еще помнишь ее имя, - ответила Садира.
На тонких губах Фенеона появилась мечтательная улыбка.
- Моя столь знаменитая дочь, - произнес он, протягивая руку, чтобы погладить ее по голове. - Мне следовало бы догадаться об этом с самого начала. Ты унаследовала красоту своей матери.
- Я никогда не знала ее красивой, - зло сказала Садира, отбрасывая его руку. - У меня в памяти она навсегда осталась худой, изможденной, сморщенной старухой с разбитым сердцем, брошенной единственным человеком, которого она любила. Человеком, который обрек ее на жизнь рабыни.
Фенеон разинул рот от удивления и недоуменно уставился на дочь.
- А как еще я должен был поступить? - спросил он. - Забрать ее с собой из Тира, оторвав от ее собственного клана?
- Именно так! - убежденно ответила Садира.
Эльф был в полной растерянности.
- А дальше что? Оставить ее у себя на положении даеги? - пробормотал он.
Последнее слово он произнес уничижительным тоном. У эльфов оно обычно означало женщину, похищенную у другого клана и становившуюся обычно женой похитителя или его близкого родственника. Гораздо реже такое случалось и с мужчинами. Даеги жили на положении рабов, до тех пор пока вождь клана не приходил к мнению, что они утратили лояльность по отношению к своему родному клану. Часто проходили многие годы, прежде чем они получали статус полноценных членов своего нового клана, но были случаи, когда этого так и не происходило.
- Все равно это было бы для нее лучше того, что с ней случилось, - не колеблясь, ответила Садира.
- Ты ничего не понимаешь, - сердито произнес Фенеон. - Бараках не была эльфом, и Бродяги Песков никогда не признали бы ее своей. Она так и оставалась бы всю жизнь на положении даеги, и наш вождь приказал бы бросить тебя на съедение лиррам, как только ты вышла бы из утробы матери.
Будучи не в состоянии сдержать гнев, Садира изо всей силы пнула отца.
Но огромный эльф даже не шевельнулся. Сердито бормоча что-то, он схватил дочь за руку.
- Отпусти меня! - злобно прошипела Садира, протягивая руку к своему заплечному мешку.
- Не горячись, - ответил Фенеон, оттолкнув ее к Магнусу. Потом он поспешно выдернул кинжал из ножен на поясе Хайара.
Садира услышала лязг металла о металл. Резко повернувшись на звук, она увидела, что ее отец парирует рубящий удар широкого обсидианового кинжала, взявшегося невесть откуда. Она поразилась, не увидев руки, которая держала бы это тяжелое оружие. Создавалось впечатление, что клинок перемещается в пространстве сам по себе. Фенеон попытался схватить его за рукоять, но едва успел спасти кисть руки, вовремя отдернув ее, когда необычный кинжал нацелился отрубить ее.
Затем, не обращая больше внимания на волшебное оружие, вождь помчался вдоль крытой улочки. В ее дальнем конце виднелся юношеский силуэт, пальцы руки которого были направлены на летающий кинжал. Юноша махнул рукой в сторону Садиры, и тяжелый кинжал изменил направление своего полета, молнией скользнув в сторону ее головы.
Колдунья бросилась на мостовую. Когда она покатилась по закопченному камню-плитняку, ее поврежденную челюстями силопа ногу обожгла волна невыносимой боли. Она закричала, затем остановилась, уткнувшись в пару массивных ног с когтями цвета слоновой кости. Кинжал полетел вниз, нацелившись на ее шею, но молниеносным движением руки Магнус перехватил его, разбив вдребезги черный клинок о каменную стену.
Облегченно вздохнув, Садира взглянула вдоль улочки и увидела Фенеона, заносящего кинжал над Ракхой.
- Не убивай его! - пронзительно закричала она.
Рука Фенеона с кинжалом остановилась в воздухе, и он схватил юношу за горло другой рукой.
- Он же пытался убить тебя, - воскликнул вождь.
- Это не имеет значения, - ответила Садира, с трудом поднимаясь на ноги. - Это наш проводник. Веди его сюда.
Фенеон удивленно поднял свои остроконечные брови, решив, что у Садиры не все дома, но сделал, как она просила. Одной рукой вождь держал руки юноши, а другую руку с кинжалом приставил ему к горлу. Когда они подошли к Садире, юный колдун посмотрел на нее с нескрываемым отвращением. Его лицо было все в царапинах, ссадинах и синяках. В остальном с ним, видимо, все было в порядке.
- Ты обещал помочь нам покинуть город, - сказала Садира, снисходительно глядя на юношу. - Почему же ты вместо этого пытался убить меня?
- Ты предала меня, - огрызнулся юноша. - Мой Наставник исключил меня из Клана.
- За что? - спросила потрясенная новостью колдунья.
- Я не могу поверить, что у тебя еще хватает совести спрашивать меня о причинах этого, - ответил Ракха, сердито качая головой. - Я поручился за тебя, а ты оказалась осквернительницей земли, да еще какой. Мы видели, как ты занималась вчера колдовством.
Колдунья отпрянула от Ракхи, как будто он ударил ее. Она закусила губу и поспешно отвернулась.
- Я не ожидаю, что ты будешь одобрять мои методы, - ответила она. - Но только так я могла остановить Джоджекта. У меня просто не было выбора.
- Ты могла бы, по крайней мере, достойно умереть, - не скрывая насмешки, произнес Ракха.
- И кому от этого было бы легче? - резко спросила колдунья, начиная выходить из себя. - Я не могу позволить Дракону продолжать терроризировать весь Атхас.
- В любом случае это было бы лучше, чем помогать ему уничтожать жизнь на Атхасе, - убежденно ответил юноша.
Он рывком вывернулся и, схватив Садиру за руку, потащил ее в конец улочки.
- Эта роща - ровесница города, - с горечью произнес Ракха, указывая на высохшие стволы деревьев агафари. - Сам царь-колдун объявил рощу убежищем, и ни один осквернитель земли никогда не осмеливался поднять руку на нее, пока у нас, на нашу беду, не объявилась знаменитая на весь Атхас Садира из Тира.
- Мне очень жаль, что ваши деревья погибли, - с печалью в голосе проговорила Садира. - Но гораздо важнее остановить Дракона. Или, может быть, смерть тысячи людей для вас ничего не значит?
- Конечно значит, - ответил Ракха, смягчаясь. - Но я не забываю и о живущих, и о тех, кто будет жить после нас.
Садира покачала головой.
- Можешь называть меня осквернительницей земли, если хочешь, но, если я должна буду выбирать между людьми и растениями, мои симпатии всегда будут на стороне людей, - твердо сказала она.
- Я не говорю о деревьях, - пояснил Ракха. Он указал на группу из десятка рабов, пытавшихся подтащить тяжелый ствол к ближайшему костру. Царь специально держал сотню рабов, чтобы они ухаживали за рощей. Когда они закончат работы по раскорчевке погибших деревьев, охранники сожгут их на тех же самых кострах, на которых они сами сейчас сжигают деревья.
Колдунья почувствовала огромную тяжесть на сердце.
- Ты не можешь винить меня в этом, - сказала она. - Откуда мне было знать, что все так получится?
- Ты должна была предвидеть это, - возразил Ракха. - Кто-то или что-то каждый раз умирает, когда ты оскверняешь землю. Может быть, не сразу, не в тот же самый момент. Это сказывается потом, когда, например, одни для утоления голода захотят сорвать плоды фаро, которые обычно росли здесь, или когда им понадобятся мясо и кожа, которые давали ящерицы, жившие здесь.
- Хватит болтать, - вмешался Фенеон, грубо схватив Ракху за плечо. Он замахнулся на юношу. - Довольно с нас поучений и…
- Не трогай его, - остановила отца Садира. - Он прав.
Восприняв ее слова как сигнал к продолжению обсуждения, Ракха снова заговорил:

Предыдущая страница 16 Следующая страница


17 Трой Деннинг

- И что еще хуже, ты убиваешь само будущее. Если земля не плодоносит, погибает не только конкретный человек, но и его дети, и все последующее потомство, которое иначе могло бы жить здесь в ближайшее тысячелетие.
Только он успел договорить, как к ним присоединилась Раин, подошедшая с другой стороны туннеля.
- Прекрасно, - с удовлетворением произнесла она. - Наш проводник уже здесь.
Заметив, что сестра вернулась без канка, Садира спросила ее:
- А где же мой канк? Я далеко не уйду на своих двоих.
- Его там не было. Я расскажу тебе об этом немного попозже, - ответила Раин. - А сейчас нам самое время убираться отсюда, так как сюда направляется что-то вроде небольшой карательной экспедиции.
- Карательной экспедиции? - ахнул Фенеон. - Я никогда не слышал ни о чем подобном в Ниобенэе.
- Никогда до этого никто не осмеливался ранить сына царя-колдуна, пояснил Ракха. - Поэтому он решил совершить жертвоприношение людьми, чтобы его сын выздоровел. Для сбора будущих жертв он послал целый отряд жриц.
Магнус нахмурился.
- Никогда не слышал, чтобы для исцеления с помощью волшебства было необходимо принести кого-либо в жертву, - недоуменно проговорил Певец Ветров.
- У царей-колдунов своя собственная магия, - сказала Садира, поворачиваясь к Ракхе. - Так ты поможешь нам покинуть город?
Когда юноша отрицательно покачал головой, Хайар сжал его горло.
- Ты сделаешь это или умрешь! - угрожающе произнес он.
- Тогда я лучше умру, - с трудом проговорил юноша. Он перевел взгляд на Садиру. - Я не буду помогать осквернительнице земли.
Садира попыталась оторвать Хайара от юноши.
- Отпусти его, - потребовала она. - Его смерть ничем нам не поможет.
Вместо того чтобы выпустить юношу, Хайар еще сильнее сжал ему горло.
Ракха попытался освободиться, издав громкий булькающий звук.
Колдунья повернулась к отцу.
- Это вам ничего не даст, - сказала она.
Фенеон задумался на мгновение, затем кивнул Хайару.
- Отпусти его, - приказал вождь. - Я думаю, что знаю способ выбраться из города.
Хайар неохотно отпустил горло непокорного юноши, затем грубо оттолкнул его.
- Убирайся отсюда и скажи спасибо, что Садира из Тира оказалась такой великодушной дурой, - сказал он.
С противоположного конца крытой улочки до их слуха донесся топот десятков ног, сопровождаемый щелканьем бичей, громкими командами и грубыми окриками ниобенэйских жриц. Когда юноша, прикрыв рукой поврежденное горло, бросился было в противоположную сторону, Фенеон схватил его за плечо.
- Только не на Площадь Мудрецов, - произнес вождь, указывая Ракхе на толпу, приближающуюся под конвоем жриц. - Ты можешь отплатить мне, послужив приманкой для них.
- Я спасла его совсем не для этого, - возразила Садира, взяв Ракху за руку. - Он пойдет с нами. Если дело дойдет до схватки, его помощь будет нам небесполезна.
Юноша вырвал руку.
- Я предпочту скорее рискнуть своей жизнью, вступив в неравную схватку со жрицами, чем сражаться на стороне осквернительницы земли, - возбужденно произнес он. Облегчив таким образом душу, он достал из кошелька необходимый компонент для колдовства и бросился бежать по улочке, громко крича:
- Смерть Джоджекту!
- Ракха! - закричала ему вслед Садира. - Не надо, не делай этого!
Она было бросилась за ним, но Фенеон перехватил ее и вернул обратно.
- Нам туда, дочка, - спокойно произнес он, подтолкнув ее в сторону Площади Мудрецов.
Едва они вышли на площадь, затянутую дымом, как темную улочку осветила яркая вспышка света необычного оливкового цвета, сопровождавшаяся громким шипением. Вслед за этим над улочкой разнесся торжествующий голос Ракхи, заглушенный почти тут же мощным ударом грома, последовавшим за ослепительной вспышкой молнии.
Перед Фенеоном из густой дымки вынырнули три огромных силуэта великанов, явно спешивших на шум схватки. В одной руке каждый из них держал меч с изогнутым клинком, а в другой - трезубец. Их внимание сразу же привлекла группа эльфов.
- Если я отпущу тебя, ты, надеюсь, не совершишь какую-нибудь глупость?
- прошептал вождь на ухо Садире.
- Ни в коем случае, - ответила она упавшим голосом. В ее ушах все еще звучали последние слова Ракхи, и она, к своему удивлению, обнаружила, что они заставили ее задуматься над тем, а имеют ли достаточное оправдание все те ужасные, а временами и отвратительные действия, которые она совершила во имя осуществления своей навязчивой идеи остановить Дракона? Не превышают ли в конце концов последствия ее заклятий тот ущерб, который наносит Атхасу Дракон?
Великаны остановились перед Фенеоном.
- Что там происходит? - спросил их начальник, подозрительно глядя на эльфов.
- Клан устроил засаду, - пояснил Фенеон, бросая озабоченный взгляд в сторону улочки. - Похоже, что его люди направляются сюда. Возможно, чтобы напасть на вас.
- Почему ты так думаешь?
Фенеон снова посмотрел в сторону улочки.
- А разве вы ничего не слышали? Садира из Тира находится сейчас в городе, - ответил вождь. - По-моему, она явилась сюда, чтобы освободить местных рабов, как это она уже проделала у себя в Тире.
Его слова заставили отчаянно забиться сердце Садиры, но великанам было не до нее. Они озабоченно переглянулись, затем их начальник принял решение.
- Вы лучше помалкивайте об этой колдунье, - предупредил он эльфов. Никто не должен знать, что она находится здесь.
Фенеон пожал плечами.
- Мы так и поступим, если это необходимо, но на Рынке Эльфов все только об этом и говорят, - сказал он. - Как отсюда нам попасть к Змеиной башне?
Великан указал ему на различимую в дыму узкую улочку. Затем вместе со своими товарищами он осторожно направился к той улочке, куда убежал Ракха.
Фенеон и остальные эльфы пересекли площадь, поддерживая Садиру с двух сторон, чтобы ее хромота не бросалась в глаза.
- Ты разговаривал с ними довольно нагло, ты не считаешь? - спросила колдунья отца.
- Это самый лучший способ поведения, - ответила за Фенеона Раин. - В противном случае они могли подумать, что ты пытаешься от них что-то скрыть.
- Не ты, а мы, запомни это, - поправила ее Садира. - А что случилось с моим канком? Неужели смотритель отправил его на бойню?
- Думаю, что с твоим канком что-то было неладно, - ответила Раин. Насколько я слышала от его рабов, когда смотритель открыл дверь загона, чтобы показать его какому-то лекарю, канк схватил старика и выбежал наружу. Помощники смотрителя проследили канка до ворот дворца. Канк показал дворцовой страже несколько необычных фокусов, после чего его и старика пропустили внутрь. С тех пор их никто не видел.
- Титхиан! - ахнула Садира.
- Какое отношение ко всему этому может иметь твой царь? - спросил ее Фенеон.
- Как мне сказал принц Джоджект, именно Титхиан сообщил ему и его отцу о том, что я нахожусь в Ниобенэе, - ответила Садира.
Магнус в полном замешательстве только развел руками.
- А как он сумел это сделать? - поинтересовался лекарь.
- Я думаю, что с помощью канка, - ответила Садира не раздумывая. Титхиан незаметно для окружающих научился достаточно хорошо манипулировать чужими мыслями. Теперь я понимаю, что он явно использовал Путь, чтобы следить за мной с помощью канка. Только таким образом он мог узнать о том, что я прибыла в Ниобенэй и собираюсь отправиться на поиски башни Пристан.
- А я-то думал, что Титхиана все считают хорошим царем, - сказал Фенеон. - Как ты думаешь, а зачем ему предавать тебя?
- Ты был лучшим отцом, чем Титхиан царем, - не скрывая сарказма, ответила Садира. - Что же касается его предательства, то, скорее всего, он по каким-то только ему известным причинам не хотел, чтобы я добралась до башни Пристан. В этом вопросе его интересы, видимо, полностью совпадали с интересами царя Ниобенэя. Поэтому, чтобы помешать мне, Джоджект и организовал настоящую охоту на меня, выступив в роли главного ловчего.
- При таких обстоятельствах, может быть, ты пересмотришь свои планы, предложил Фенеон, не обращая внимания на сарказм Садиры. - Если сын царя-колдуна не…
- Я ничего не собираюсь менять в своих планах, - прервала его Садира. Если все они так решительно настроены не допустить меня туда, значит, у них есть для этого серьезные причины. Я пока об этом ничего не знаю.
Поэтому мне следует торопиться. Скоро Дракон пожалует в Тир, и мне очень хочется устроить ему достойную встречу.
- В таком случае нам следует поспешить, - произнес Фенеон, не скрывая иронии.
Во главе с вождем они прошли до конца переулка и оказались на довольно широкой улице, которая проходила позади многочисленных торговых складов и всевозможных лавок. Фенеон все время старался выдерживать выбранное им с самого начала направление, двигаясь в сторону огромного утеса, возвышавшегося над северной частью города, периодически останавливаясь только для того, чтобы лишний раз спросить дорогу. Иногда какой-нибудь боязливый прохожий отказывался отвечать и норовил побыстрее проскользнуть мимо подозрительной группы эльфов, прикрывая рукой подвешенный к поясу кошелек. Гораздо чаще прохожие вздыхали с облегчением, узнав, что эльфы только хотят уточнить, куда им идти, и вовсе не собираются приставать к ним.
Прогулка через весь город сильно сказалась на поврежденной ноге Садиры.
Но даже если бы девушка и была совершенно здоровой, ей стоило бы огромных усилий не отставать от длинноногих эльфов. Сейчас же, когда эльфы очень спешили, а колдунье каждый шаг давался с большим трудом, ее положение стало просто невыносимым. Уже через полчаса такой прогулки Садира попросила Фенеона сбавить темп.
- Возможно, нам стоит укрыться где-нибудь в городе на день-два, предложил Магнус. - Я ничего не могу поделать с ногой Садиры до завтрашнего утра, а без канка ей не удастся пройти по пустыне больше нескольких километров.
Садира отрицательно покачала головой.
- Нет, это невозможно. Мы должны в любом случае удрать из города сегодня. По словам Ракхи, царь-колдун занят сейчас исцелением сына. Боюсь, что, покончив с этим, он возьмется за нас, - возразила она.
- Тогда почему бы нам не оставить Садиру здесь? - предложил Хайар, посмотрев на отца. - Мы не имеем права ради нее подвергать опасности весь клан.
- Здесь только я определяю, угрожает клану опасность или нет и из-за кого он подвергается опасности, - твердо заявил Фенеон, сердито взглянув на сына. - Если я сочту необходимым, ты понесешь Садиру на себе.
- Спасибо, - растроганно проговорила колдунья. - Приятно знать, что ты - человек слова. Я не побоюсь сказать - благородный человек.
На лице вождя появилась наигранная улыбка.
- Благодарю за теплые слова, - пробормотал он.
- Но до того, как мы выберемся из города, я бы хотела раздобыть одну штуку, - неожиданно добавила Садира.
Улыбка мгновенно исчезла с лица Фенеона.
- Нет, - решительно заявил он, давая сигнал двигаться дальше.
- Достать ее не представит для нас больших трудностей, - не отставала Садира. - Без этого мне не обойтись, когда я доберусь до башни Пристан.
Фенеон остановился и смущенно посмотрел на дочь.
- В чем дело? Что тебе нужно? - равнодушно спросил он.
- Мне нужны обсидиановые шары, - ответила она.
По тому, как вождь побледнел, колдунья поняла, что он наверняка встречал призраков возле башни. Когда к нему вернулось самообладание, вождь спросил дочь:
- У тебя есть серебро?
- Конечно нет, - ответила Садира. - Ты забрал у меня все…
- У меня тоже денег нет, - сказал Фенеон. - Но сейчас не время заниматься кражей шаров. Если тебе нужен обсидиан, мы купим его где-нибудь по дороге или позаимствуем у какого-нибудь каравана.
Прежде чем колдунья смогла возразить, Фенеон дал знак Магнусу и Раин.
- Позаботьтесь о ней, - приказал он, снова устремляясь вперед.
Вскоре они вышли на небольшую площадь. С одной стороны ее возвышалась гигантская отвесная скала, господствовавшая над Ниобенэем с севера. В скале было высечено не менее полутора десятков дворцов. Они различались размерами и формой и находились на разной высоте над землей. Над ними по самому верху скалы проходила невысокая каменная стена, представлявшая собой оборонительный бастион, защищавший эту часть города.
Неподалеку от скалы находилась высокая башня. Она была построена в весьма необычном стиле и представляла собой как бы клубок свернувшихся кольцами змей. В ее стенах виднелись сотни окон, которым была придана форма змеиных чешуек разной величины. Все сооружение ярко блестело в лучах солнца. У подножия башни находился вход, сделанный в форме открытой змеиной пасти.
Изогнутый воздушный переход, высеченный в форме головы змеи, соединял башню с каждым дворцом. Мост протянулся прямо с земли от входа в башню к городской стене, на которой Садира могла лишь с большим трудом различить крошечные фигурки десятка часовых, стоявших на большом расстоянии друг от друга по всей длине стены.
Фенеон подвел свою маленькую группу к подножию башни. Когда они подошли к пасти каменной змеи, им навстречу вышли два охранника-мула, которые и преградили им путь. Они были вооружены изогнутыми мечами с обсидиановыми клинками и одеты в плащи с гербом в виде черного скорпиона. Хотя они оба были на вид ненамного старше Рикуса, их физическая форма была явно не на высоте, что было заметно по их дряблым телам. По их внешнему виду Садира определила, что это избалованные гладиаторы какого-нибудь аристократа, которые после окончания карьеры на арене служили домашними стражами.
Фенеон попытался пройти между ними, не обращая на них внимания. Тогда один из охранников выставил вперед руку и столкнул эльфа обратно вниз.
- Куда это ты направился? - грозно спросил он.
Фенеон взглянул на мула.
- У меня есть дело к вашему господину Гайдаре, - ответил эльф. - Но тебя это не касается.
Оба мула опустили мечи, но не отступили в сторону.
- Нас никто не предупреждал о вашем появлении, - сказал второй часовой.
- Это произошло потому, что я не успел известить вашего господина о своем приходе, - ответил Фенеон. Он грубо схватил Садиру за руку и вытолкнул ее вперед. - Я думал, что его, возможно, заинтересует мой товар.
Легко вошедшая в роль рабыни Садира опустила голову и приняла испуганный вид. Одновременно она позволила себе стрельнуть глазами в сторону охранников, делая вид, что не может устоять перед соблазном полюбоваться их телами.
Ее безмолвный призыв не остался незамеченным. Оба мула по несколько раз обошли колдунью, рассматривая ее фигуру с разных сторон.
- У нашего господина странный вкус, - высказался тот из охранников, который был повыше ростом. - И я не уверен, что эта красотка соответствует его стандартам.
Садира подняла голову и нахмурилась, затем закусила губу, делая вид, что пытается сдержаться и не нагрубить. Как она и надеялась, охранники засмеялись и расступились.
- Я провожу вас, - сказал тот, который был повыше ростом.
- Тебе незачем утруждать себя, - ответил Фенеон, начиная подниматься вверх во главе своей группы. - Я уже бывал здесь и знаю, как пройти к вашему господину.
Когда Садира вошла внутрь башни, ей показалось, что она попала в волшебный колодец. Струившийся со всех сторон зеленый свет заполнял все помещение, превращая пыль, собравшуюся на коже колдуньи, в крохотные драгоценные камни, сверкавшие тысячами ослепительно ярких оттенков цветов.
Прямо перед ней коридор разделялся на три прохода. Из каждого доносилось явственно ощутимое дуновение горячего ветерка, насыщенное стойким запахом плесени и гниения, перебиваемого приторно-сладким ароматом горящих благовоний.
Фенеон повел свой отряд в правый коридор, который почти сразу же начал круто подниматься вверх по спирали. По обеим сторонам коридора располагалось множество окон. Когда они совершали очередной виток, их взгляду вместо раскинувшейся внизу площади представала неровная отвесная поверхность гигантской скалы. Время от времени они проходили мимо какого-нибудь из вырубленных в скале дворцов. Проход, соединявший каждый из них с башней, охранялся парой хорошо вооруженных часовых, недружелюбно глядевших на неизвестно откуда взявшихся подозрительных эльфов. Иногда Садире казалось, что она слышит чьи-то шаги, но им ни разу не встретилась ни одна живая душа, за исключением старой женщины с пустой корзиной для фруктов, направлявшейся, видимо, на рынок.
- Что мы будем делать, когда заберемся на самый верх башни? - спросила отца Садира.
- Там обычно находятся два царских охранника, - ответил эльф. - Я убью их, и мы переберемся через стену.
Садира выглянула в ближайшее окно.
- А что потом? - поинтересовалась она.
- Все будет зависеть от тебя. Тебе придется снова заняться колдовством, и с его помощью ты переправишь всех нас через стену, как это ты уже однажды сделала, переправив весь наш клан через ущелье, - спокойно пояснил вождь. - Мы исчезнем еще до того, как часовые заметят нас.
Колдунья от неожиданности остановилась.
- Нет, я этого не сделаю, - горячо воскликнула она. - В этом случае мне снова придется осквернять землю, а я больше не хочу делать этого.
- Тебе придется, - возразил Фенеон, продолжая подниматься по пандусу. Это же самый легкий и надежный способ.
- Почему ты тогда не предупредил меня об этом еще до того, как привести всех нас сюда? - начиная сердиться, громко спросила колдунья.
Фенеон повернулся к ней.
- А я и не должен никого ни о чем предупреждать! - рявкнул он. - Вождь здесь я, и ты сделаешь так, как я скажу.
Он внимательно посмотрел на дочь, видимо ожидая увидеть ее реакцию, потом повернулся и зашагал дальше, дав понять, что больше говорить не о чем.
Раин взяла Садиру под руку и потащила ее вслед за ним. Вскоре подъем закончился, и проход повернул в направлении северной стороны башни.
- Оставьте охранников мне, - прошептал Фенеон. - Магнус и Хайар, держите двери открытыми. Раин, наблюдай за Садирой.
Метров через двадцать коридор начал расширяться и постепенно перешел в квадратный вестибюль. С одной его стороны виднелась поднятая костяная решетка, перегораживавшая короткий проход, ведущий к мосту между башней и городской стеной.
Как и предсказывал Фенеон, у решетки стояли два часовых. Это были чистокровные представители человеческой расы, одетые в одежды пурпурного цвета. На плечи их были наброшены легкие белые плащи с изображением силопа. В руках они держали короткие копья и щиты - и те и другие сделанные из голубой древесины агафари.
- Что вы здесь делаете? - грозно спросил один из них.
Не отвечая, Фенеон продолжал неторопливо приближаться к ним, держа руки на виду, подальше от ножен кинжала. Нисколько не обеспокоенные его приближением, часовые все-таки приняли меры безопасности, нацелив на эльфа острия своих копий.
- Остановись! Ни шагу дальше, - приказал один из стражей.
Фенеон остановился прямо перед ними и позволил им приставить наконечники копий к своей груди.
- Разворачивайся и убирайся…
Фенеон не дал ему договорить, выбросив вперед свои огромные руки и мгновенно разведя копья в стороны. Прежде чем стражники успели поднять тревогу, он крепко схватил их сзади за шеи. После этого резким движением нагнул сначала голову одного, затем другого и с силой ударил лицом о свои колени. Ниобенэйцы закричали от неожиданности и боли и выронили копья.
Эльф подтащил обоих противников к стене и начал бить их головами о ее камни, до тех пор пока они оба не потеряли сознание.
Отшвырнув их на пол, Фенеон знаком приказал всем идти дальше.
- Как я и обещал, дело оказалось проще простого, - с гордостью произнес он.
Магнус и Хайар вошли в проход и подобрали копья стражей. Но прежде чем Раин и Садира сумели ступить под решетку, из бокового коридора выбежала ниобенэйская жрица. Бросив быстрый взгляд на бесчувственных стражей, она повернулась в сторону воздушного перехода. Открыв рот, она была уже готова призвать на помощь царскую магию.
Садира схватила женщину за волосы и дернула ее голову назад, ударив ее одновременно по горлу ребром ладони другой руки. Женщина закричала от боли и издала булькающий звук. Тут же Раин прикончила ее, вонзив свой костяной кинжал прямо ей в сердце.
- Все обстоит не так просто, как ты думал, - произнесла Садира, качая головой и укоризненно глядя на отца.
- В конце концов все окончилось не так уж плохо, - ответил Фенеон, направляясь к переходу.
К тому моменту, когда небольшая группа эльфов подходила к концу моста-перехода, часовые, расставленные вдоль крутого склона, уже спешили к ним. Фенеон выхватил у Магнуса копье и послал его в грудь первого подбегавшего к нему часового. Хайар запустил свое в другого, Приближавшегося с противоположной стороны. Увидев, что у эльфов больше нет копий, остальные выхватили короткие обсидиановые мечи и устремились на врагов.
- Давай, не тяни, начинай свое колдовство, - потребовал от Садиры Фенеон.
- Хорошо, сейчас, - ответила колдунья, доставая небольшой деревянный диск из заплечного мешка.
Фенеон, не обращая внимания на ее слова, поспешно вытащил из ножен кинжал, отобранный у Хайара, и приготовился встретить первого из часовых.
Раин тем временем отдала свой костяной кинжал Хайару и стала копаться в своем заплечном мешке. Достав из него осколок панциря канка, она тоже стала готовиться к колдовству.
Садира подошла к стене и, встав на цыпочки, заглянула через нее. В отдалении десятка два рабов поливали царские поля водой из ведер под надзором надсмотрщика-великана с перекинутым через плечо бичом.
Пока колдунья собирала необходимую для колдовства энергию, к эльфам подбежали атакующие часовые, подбадривающие друг друга громкими криками.
Фенеон без труда убил своего противника. Эльф увернулся от неуклюжего выпада ниобенэйца, затем вырвал у него из руки меч и вонзил его ему же в грудь. Хайару пришлось гораздо труднее. Он выронил свой кинжал, когда часовой ранил его в предплечье. Но его спас Магнус. Чудовище пришло ему на помощь и сбросило ниобенэйца вниз со скалы.
Садира подняла диск над кромкой стены, произнеся заклинание. Деревянный кружок выскользнул из ее руки и начал медленно подниматься вверх, постепенно увеличиваясь в размерах.
- Что это такое? - озабоченно спросил Фенеон.
- С его помощью мы переберемся через стену, - ответила колдунья.

Предыдущая страница 17 Следующая страница


Чародейка 18

Прозвенела тетива лука, и стрела вонзилась в толстую шкуру Магнуса.
Певец Ветров застонал от боли, но шагнул вперед, закрывая собой остальных.
- Это нам не подходит. Давай другое заклятие! - распорядился Фенеон, обращаясь к колдунье.
- Я тебе уже сказала, что больше не стану осквернять землю, решительно ответила Садира, направляя рукой движение диска, продолжавшего увеличиваться в размере. - То, что я делаю, намного опаснее, но я вынуждена пойти на это.
Еще один часовой произвел выстрел из лука, целясь в кого-нибудь из эльфов. Стрела угодила в камень стены в нескольких сантиметрах от головы колдуньи. Она повернулась в ту сторону, откуда прилетела стрела, и увидела, что на помощь стрелявшему бегут еще несколько стражников.
Раин воспользовалась случаем, чтобы упрочить свою репутацию начинающей колдуньи. Она подбросила в воздух осколок панциря канка и произнесла магическую формулу. Осколок мгновенно исчез и вместо него появился целый панцирь. Хайар поймал его и постарался прикрыть им от лучников всю группу.
Ниобенэйцы, находившиеся по обе стороны от эльфов, на мгновение растерялись, потом, бросив бесполезные теперь луки, ринулись на врагов, размахивая холодным оружием, надеясь одолеть их в рукопашном бою.
- Я думаю, что диск уже достаточно большой, - сказала Садира, приглашая Фенеона подняться на него. К этому моменту диск уже был размером с громадный стол.
Вождь пристально посмотрел на дочь, но подчинился. За ним последовали Раин, Садира и Хайар, в последний момент отшвырнувший панцирь канка.
Последним на диск взобрался Магнус, снова занявший позицию своего рода живого щита между эльфами и атакующими ниобенэйцами. Певец Ветров оттолкнул диск от стены и громко запел. В считанные мгновения подул сильный ветер. Он понес диск с его пассажирами-эльфами над царскими полями, покрытыми сочной зеленью, в направлении бесплодных пустошей атхасской пустыни.

14. НОВЫЙ ВОЖДЬ КЛАНА

В пыльном круге, который был тщательно очищен детьми от камней, стояли друг против друга две женщины-воина. Они сошлись в поединке и теперь стояли, наклонившись вперед и расставив для сохранения равновесия ноги. Их плечи соприкасались, а одна рука крепко охватывала затылок соперницы. Их головы были наголо обриты. На воинах остались только узкие набедренные повязки. Их обнаженные тела лоснились, щедро намазанные специальным маслом. Это масло, отличавшееся резким запахом, добывали из почек растения яра. Обе соперницы тяжело дышали. Было видно, как напрягались прекрасно развитые мышцы их длинных ног, когда соперницы в очередной раз пытались сдвинуть друг друга с места, чтобы провести какой-нибудь прием.
Остальные члены клана Бродяг Песков наблюдали за схваткой. Взрослые всячески подбадривали ту из соперниц, на которую сделали ставку, в то время как дети, подражая взрослым, устроили на более или менее ровном пятачке каменистой земли по соседству свое шумное соревнование. Магнус лежал на животе с противоположной стороны круга. Его израненная спина была намазана каким-то отвратительно пахнущим бальзамом. Эльфы заверили его, что это поможет ему залечить многочисленные раны от стрел ниобенэйцев.
Однако, судя по отсутствующему выражению лица и тоскливому взгляду, можно было сделать вывод, что бальзам действовал на Певца Ветров прежде всего усыпляюще.
Около Магнуса на огромном валуне сидел Фенеон с большой фляжкой броя в руке. На его лице застыло выражение крайнего недовольства. Его запавшие жемчужно-серые глаза светились сердитым блеском. Он не переставая грыз ногти, казалось, не замечая, что откусывает заодно и кусочки кожи.
Пока Садира наблюдала за отцом, та из соперниц, которая была повыше, сумела просунуть свободную руку вперед и схватиться за талию соперницы.
Затем она резко повернулась, не порывая контакта с плечами соперницы.
- Отлично, Катза! - заорали Хайар и его друзья. - Покончи с ней!
Лицо Катзы покрывала сеть морщин. У нее отсутствовал кончик одного из заостренных ушей. Она оторвала соперницу от земли и, присев, рывком перебросила ее на спину. Затем молниеносным поворотом плеч она завершила бросок, придав беспомощному телу соперницы необходимое ускорение. Та полетела на землю головой вперед. Соперница, которая была на голову ниже и наполовину легче, выбросила вперед руки, чтобы задержать падение и смягчить удар о землю. В какой-то момент Садире показалось, что она упадет на спину. Но в самую последнюю секунду она сумела извернуться.
Приземлившись внутри круга, она развернулась на сто восемьдесят градусов и вызывающе посмотрела на соперницу своими сверкающими черными глазами.
- Превосходно, Грисси! - возбужденно закричала Раин. - Забрось эту кривоногую шлюху в кусты!
Катза с ненавистью взглянула на Раин. Назвать чистокровную женщину-эльфа кривоногой было ужасающим оскорблением. Тот, кто говорил так, откровенно намекал, что она медлительная, некрасивая и не может находиться рядом с другими членами клана.
- После нее я разберусь и с тобой, защитница тулков! - злобно проворчала она.
- Как же ты собираешься бороться со сломанной ногой? - спросила Грисси, мотнувшись вперед.
Хотя целью Фенеона было отметить благополучное бегство клана из Ниобенэя, отнюдь не все члены клана пребывали в праздничном настроении.
Если вождь надеялся, что участие в празднике еще больше сплотит воинов клана, то он серьезно просчитался, так как не представлял себе, что будет происходить на самом деле. С самого первого поединка выяснилось, что соревнуются не сами участники, а Раин и Хайар, поддерживаемые своими сторонниками. И с каждым последующим поединком борьба между Раин и Хайаром становилась все ожесточеннее. Остальные же члены клана, не являвшиеся их приверженцами, делали ставки не на борцов, а на то, какая из группировок одержит победу по итогам дня.
Между тем прерванный на время поединок возобновился и далее проходил уже с гораздо большим ожесточением с обеих сторон.
Когда Грисси снова приблизилась к центру круга, Катза неожиданно отскочила в сторону и нанесла ей мощный удар ногой. Удар пришелся прямо в лицо сопернице, причем большой палец ноги задел ее глаз. У Грисси подогнулись колени, и она пошатнулась, с трудом удержавшись на ногах. Она так и осталась стоять, пошатываясь и прикрывая глаз рукой. Зрители дружно ахнули от изумления. Даже Фенеон переменился в лице, но никто не возмутился столь явным нарушением правил.
Катза шагнула вперед, самодовольно улыбаясь. Она собиралась захватить руку своей соперницы, чтобы провести прием и швырнуть ее на землю. Грисси позволила ей захватить свою руку, видимо все еще сосредоточиваясь на том, чтобы не упасть. Потом Катза потянула ошеломленную соперницу на себя, готовясь провести решающий бросок.
И тут Грисси ожила. Она вырвала руку, захваченную Катзой. Рывок оказался настолько силен, что застигнутая врасплох соперница не устояла на ногах и по инерции подалась вперед. Лицо ее оказалось буквально в нескольких сантиметрах от лица Грисси, которая с размаху ударила лбом прямо по носу Катзы, сломав ей переносицу. Из обеих ноздрей Катзы хлынула кровь.
Катза закрыла лицо руками, теряя сознание от боли. Теперь наступила очередь Грисси торжествовать. Она сжала шею соперницы согнутой в локте рукой, затем нагнулась и просунула вторую руку между ног соперницы.
Взвалив ее на плечи, она рывком встала и выбросила Катзу из круга.
Несколько сторонников Хайара едва успели отпрыгнуть в сторону, когда амазонка пролетела мимо и врезалась в груду камней.
- Я победила, - устало произнесла Грисси, не побеспокоившись даже посмотреть, что стало с ее соперницей. Глаз ее налился кровью, вокруг него появилась краснота и припухлость, но, по-видимому, он остался невредим. Кто следующий?
Молодой эльф, стоявший рядом с Хайаром, начал раздеваться.
- Твои трюки не обманут меня, - сказал он, сбрасывая бурнус на землю. Побрейте мне голову!
Пока друзья юноши готовили его к поединку, эльфы взволнованными голосами подводили итоги и заключали новые пари. Двое старших детей Катзы оттащили ее к семейной палатке, чтобы она смогла хотя бы чуть-чуть прийти в себя. Для остальных она больше не представляла никакого интереса. Эльфы с нетерпением ожидали начала следующего поединка.
Женщина с зелеными глазами, которая пыталась помочь Садире во время ее бегства с Рынка Эльфов, подошла к ней. Садира уже знала, что женщину зовут Мередид, так как после воссоединения с кланом колдунья первым делом отыскала ее, чтобы поблагодарить за помощь.
По лицу Мередид блуждала притворная улыбка. У нее был длинный раздвоенный подбородок и копна каштановых волос, закрывавших кончики заостренных ушей. Она явно была на сносях, и Садира искренне удивилась тому, откуда у нее взялись силы выдержать долгое и тяжелое бегство из Ниобенэя.
- Я заметила, что у тебя нет ножа, - заискивающе произнесла Мередид.
Она запустила руку под бурнус и вытащила длинный кинжал с костяным лезвием. Его резная рукоять цвета слоновой кости была выполнена в форме двух змей, которые переплелись кольцами, причем их головы образовывали нечто вроде головки на конце клинка. - Я подобрала его в Ниобенэе. Что скажешь? Может быть, он пригодится тебе?
Но ее предложение никак нельзя было назвать великодушным. Еще до начала соревнований по борьбе Фенеон раскрыл инкогнито Садиры и, назвав ее настоящее имя, официально объявил ее членом клана Бродяг Песков. Все сделали вид, что понимают, какую великую честь оказывает ей Фенеон, но колдунья прекрасно знала, что на самом деле стоит за этим. Объявляя о ее принятии в члены клана, Фенеон, как его вождь, пытался внедрить в ее сознание чувство долга перед кланом, что позволило бы ему в будущем с большей легкостью манипулировать ею и утверждать над нею свое главенство.
Хотя с момента ее официального признания в качестве дочери вождя и члена клана времени прошло всего ничего, девушка успела получить множество подарков, включая такие ценные, как новехонькая накидка, которая сейчас закрывала ее плечи, и сандалии из мягкой кожи. Сначала она не могла понять, чем была вызвана столь необычная щедрость обычно прижимистых эльфов, но быстро раскусила «великодушных» дарителей. За каждым подарком стояло явное желание дарителя заручиться ее благосклонностью и поддержкой на случай, если им в будущем придется обратиться с просьбой к ее отцу как вождю клана.
- Твой кинжал действительно мне пригодится, - согласилась Садира. - А что бы ты хотела взамен?
Улыбка на лице Мередид стала более искренней.
- Ты слышала о Кикуне, даеге Есилк? - робко спросила она.
Колдунья утвердительно кивнула. Так звали красивого мужчину из другого клана, который был тяжело ранен во время схватки с Бродягами Песков. Есилк подобрала его, положила на носилки, и его унесли с поля боя. Она вылечила его, и он стал ее рабом.
- А почему он тебя интересует? - недоумевающе спросила колдунья.
Мередид положила руку на свой огромный живот.
- Для моего будущего ребенка было бы гораздо лучше, если бы его отец стал Бродягой Песков, - пояснила она. Со злобным выражением на лице Мередид бросила взгляд в сторону женщины с необычными желтовато-коричневыми волосами, точеной фигурой и пухлыми губами. Объект ее злобы находился рядом с Хайаром, брея голову молодому воину, вознамерившемуся бросить вызов Грисси. - В противном случае, если ребенок будет похож на своего отца, Есилк сможет претендовать на него как на свою собственность. Очень может быть, что она поступит именно так, когда мы окажемся в каком-нибудь городе, где есть рынок рабов.
- Если я смогу добиться своего, ни один ребенок не будет больше продан в рабство, - сказала Садира, принимая кинжал из рук Мередид.
Когда она вкладывала свое новое оружие в ножны, появился Сайн, старший сын Катзы. Он вернулся от матери, притащив бурдюк с броем. Пробившись сквозь толпу, он прошел мимо лежащего на носилках Магнуса и предложил популярный у эльфов напиток из перебродившего меда канка Фенеону.
- У моей матери оказалась сломана рука. Поэтому я прошу, чтобы Грисси в своем следующем поединке сражалась с одной рукой, привязанной к телу, обратился он к вождю, не позаботившись даже прибегнуть к общепринятой в таких случаях уловке сделать вид, что его подарок ни в коем разе не является взяткой.
Фенеон взял бурдюк, едва взглянув на юношу, и поставил его рядом с собой, затем бегло оглядел толпу возбужденных зрителей, желая, видимо, выяснить их настроение.
Как и предвидела Садира, сторонники Хайара с удовольствием поддержали предложение сына Катзы, в то время как приверженцы Раин активно возражали против него. К тому же нетерпение Сайна стоило ему потери голосов большинства эльфов, которые занимали нейтральную позицию в конфликте между детьми вождя. Озлобленные тем, что он не удосужился купить их поддержку с помощью подарков или обещаний, они тоже выступили против его предложения.
Некоторые из них даже пошли дальше, потребовав, чтобы именно соперник Грисси боролся с привязанной к телу рукой.
Суммировав мнение членов клана, Фенеон повернулся к юноше.
- Ты сам слышал мнение клана, - безмятежно произнес он. Хотя у него уже слегка заплетался язык, Фенеон наполнил свою фляжку броем из бурдюка, принесенного Сайном. - Спасибо за брой.
Сайн сделал легкое движение кистью руки, и из рукава его бурнуса словно по волшебству выскользнула серебряная монета. Держа ее перед глазами вождя, юноша проговорил:
- Я не спрашивал мнение клана, я спрашивал твое.
Вождь стрельнул глазами в сторону серебряной монеты, затем протянул к ней руку.
- Это моя монета? - негромко спросил он.
- Теперь твоя, - ответил юноша, опуская ее в протянутую руку. Он так и остался стоять перед Фенеоном, пока тот о чем-то размышлял, поглаживая монету своими длинными пальцами.
Наконец Фенеон изрек:
- Грисси будет бороться с одной рукой, привязанной к телу.
Огласив свой вердикт, он снова оглядел толпу зрителей.
Неодобрительный шепот пробежал по толпе, но вождь быстро заставил всех смолкнуть, сурово посмотрев на недовольных. Насколько могла судить Садира, которая еще не совсем разбиралась в нюансах внутриклановой политики, большая часть вождей кланов не чуралась взяток, но взятки они обычно брали под всяческими благовидными предлогами. Ее же отец не прикрывался даже ими, всецело полагаясь на политику «сильной руки», в корне пресекая недовольство со стороны своих воинов.
Сайн отошел от вождя, торжествующе улыбаясь. Весь его вид говорил о том, что он наслаждается местью за поражение своей матери. Но черноглазая Грисси спокойно отнеслась к его ликованию. Она лишь хмыкнула в ответ и с уверенным видом повернулась к молодому человеку, бросившему ей вызов.
- Сейчас я буду готова, - невозмутимо произнесла она, подходя к женщинам, чтобы они привязали ее руку к телу. - А как у тебя дела, Нафан?
Нафан вышел вперед, натираясь на ходу маслом.
- Я тоже готов, - коротко ответил он.
Заметив, что ее отец никак не может оторвать глаз от новой монеты, Садира прошептала Мередид:
- Надеюсь, у тебя тоже есть немного серебра, спрятанного в рукаве?
Но ее собеседница лишь печально покачала головой:
- Чего нет, того нет. Могу лишь надеяться на то, что и у Есилк его тоже нет.
Тем временем Грисси вступила в круг. Согласно требованию вождя, одна ее рука была привязана к талии. С другой стороны в круг вошел ее соперник Нафан. Не было формального вызова со стороны претендента, никто не объявил о начале поединка. Все свелось к тому, что толпа замолчала, и тогда соперники устремились к центру круга, с ненавистью глядя друг на друга.
Абсолютно уверенный в том, что ему не составит труда взять верх над своей ослабленной соперницей, Нафан не раздумывая бросился вперед. Это оказалось серьезной ошибкой. Грисси мгновенно остановила его, нанеся ему мощный удар в живот. Нафан громко закричал от неожиданности и боли. Не давая ему опомниться, Грисси повернулась вокруг своей оси и нанесла ему удар ногой. Сила инерции ее вращения была настолько велика, что повторный удар поднял Нафана в воздух и выбросил за пределы круга. Он врезался в Есилк, сбив ее с ног.
- Но это же не борьба! - возмутился Хайар.
- Может, да, а может, нет. Но она победила. А только это и имеет значение, - ответила Раин, делая шаг вперед, чтобы на всякий случай отвязать руку Грисси, прежде чем кто-либо предложит, чтобы та боролась с подвязанной рукой до последнего поединка. - Кто следующий?
Когда желающих побороться с Грисси не нашлось, Мередид использовала затишье, чтобы подойти к Фенеону, по-прежнему сидевшему на валуне. Она достала из-под накидки великолепный кошелек для пояса, сделанный из лакированных чешуек ящерицы, и протянула его вождю. Он же продолжал разглядывать монету, отданную ему сыном Катзы, не замечая, по-видимому, ни беременной женщины, ни ее подарка.
- Фенеон, у меня есть кое-что, в чем ты сможешь хранить свою монету, обратилась она к нему.
Вождь поднял голову, и в его глазах зажегся алчный огонек. Не раздумывая, он выхватил кошелек из руки Мередид. Она на мгновение остановилась около Фенеона в надежде, что он поблагодарит ее, но вождь так ничего и не сказал. Выждав немного, Мередид решила все-таки изложить ему свою просьбу.
- Мне кажется, что Кикун уже достаточно долго был даегом Есилк, умоляюще произнесла она. - Теперь ему пора стать полноправным Бродягой Песков.
Но в отличие от сына Катзы, Мередид тщательно подготовила сцену, проведя предварительную работу с членами клана. Около половины присутствовавших воинов громкими возгласами поддержали ее. Многие другие члены клана согласно закивали головами. Только Хайар и горстка друзей Есилк выступили против.
Реакция Фенеона оказалась неожиданной для всех. Он поднес подаренный ему кошелек к уху и потряс его. Не услышав ничего, вождь нахмурился и недоуменно взглянул на женщину, сделавшую подарок.
- Но он же пустой, - растерянно проговорил вождь.
Улыбка надежды исчезла с лица Мередид.
- Я собиралась наполнить кошелек серебром, - ответила она, с трудом сдерживая гнев. - Но мне помешало наше неожиданное бегство из Ниобенэя.
Фенеон пожал плечами, затем открыл кошелек и опустил в него свою серебряную монету.
- Спасибо за кошелек, - сказал он, привязывая его к поясу. - Но я боюсь, что Кикун все еще сохраняет в душе верность Вихрям Пустыни. Он останется мужем Есилк в течение… - Вождь остановился, не договорив, и уставился на огромный живот Мередид. - Он останется мужем Есилк еще на два месяца, если у тебя нет монетки для моего нового кошелька.
Глаза Мередид сузились, и она бросила на Фенеона взгляд, полный неприкрытой ненависти. Увидев, что рука женщины скользнула вниз к кинжалу, Садира двинулась вперед, чтобы помешать ей совершить глупость. Не успела колдунья вступить в круг, как Хайар, от которого ни на шаг не отставала Раин, последовал за ней.
- Когда я была еще ребенком, моя мать не переставала говорить о том, как мудро и умело ты руководишь кланом! - бросила Мередид. - Но сейчас нам следовало бы называть себя скорее рабами, чем эльфами…
Садира схватила Мередид за руку и оттащила ее от валуна. Она чуть не упала, споткнувшись о спящего Магнуса.
- Пошли со мной. Тебе следует выпить еще броя. Тогда, может быть, алкоголь, который развязал твой язык, поможет тебе заснуть, - громко сказала она, чтобы ее слышали все. Для Мередид она прошептала:
- Ты думаешь, что твоему ребенку будет лучше, если тебя убьют?
Мередид внимательно посмотрела на Садиру, ее глаза блестели гневом.
- Я не позволю Есилк продать этого ребенка! - резко ответила она.
- Все, что производит мой раб, принадлежит мне, - решительно заявила Есилк, пробираясь сквозь толпу к небольшой группе, собравшейся около вождя.
Садира повернулась к Есилк.
- Ребенок принадлежит матери, - спокойно сказала она.
- Отлично сказано, - внезапно произнес Фенеон. - Здесь я полностью на твоей стороне.
Садира посмотрела через плечо и увидела, что Раин и Хайар стоят по обеим сторонам отца. Раин поигрывала небольшим кружком блестящего желтого металла, зажатым между большим и указательным пальцами. Фенеон, как и все остальные, не сводил восторженного взгляда со сверкающего диска. И этому было свое объяснение. На Атхасе золотые монеты встречались даже реже, чем алмазы.
- С этой минуты Кикун является Бродягой Песков, - торжественно объявил вождь. - Дети, рожденные от него, приравниваются в правах к детям, рожденным от других воинов.
Раин улыбнулась.
- Ты очень мудр, мой вождь, - сказала она с намеком, проводя рукой над его фляжкой с броем и роняя в нее золотую монету.
Фенеон вытаращил глаза от изумления и одним длинным глотком опорожнил всю фляжку. Покончив с броем, он вынул изо рта зажатую между зубами монету и стал старательно вытирать ее о свой бурнус.
- Так нельзя относиться к золоту, - пожаловался он, опуская монету в кошелек, поднесенный ему Мередид.
- Извини меня, отец, - поспешно проговорила Раин. Она подняла с земли бурдюк с броем, поднесенный ранее Сайном, и заново наполнила фляжку Фенеона. - Выпей, отец.
Видя, что Фенеон снова готов опорожнить фляжку, Садира присоединилась к сестре.
- Ты была необычайно щедрой, - прошептала она на ухо Раин. - Или же ты, может быть, пытаешься вывести из равновесия Хайара?
- Я сделала то, что, по моему мнению, больше всего отвечало интересам клана, - ответила Раин, беря Садиру за руку и отводя ее в сторону от остальных эльфов. - Мередид каким-то образом привлекла на свою сторону многих воинов. Фенеон совершил ошибку, недооценив это обстоятельство. Он заблуждается, считая, что раз у нее не оказалось серебра, то у нее не окажется сторонников.
- Но золотая монета! - воскликнула Садира. - Как она попала к тебе?
- Я взяла за привычку беречь вещи, которые могут оказаться полезными в критические моменты, - ответила Раин, направляясь к своему костру. - А теперь я должна просить тебя передать мне одну важную вещицу.
Раин приложила палец к губам и больше не произнесла ни слова, пока они не добрались до цели. Все ее дети наблюдали за борцовскими поединками, так что женщины могли спокойно обсудить свои дела, не опасаясь, что их откровенный разговор будем кем-либо подслушан.
- Я не собираюсь давать тебе противоядие, - решительно проговорила Садира, которая сразу поняла, что от нее хочет ее единокровная сестра. - Я не хочу, чтобы Фенеона отравили.
- А почему бы и нет? - с вызовом спросила Раин, открывая мешок, привязанный к упряжи канка. - Ты видела, каким он может быть. У меня больше нет монет. А чем ты намереваешься подкупить его, когда Хайар потребует отомстить за смерть Гейфала?
- Для меня это не имеет значения, - ответила Садира. - Я знаю только одно: из всех вас лишь он один знает дорогу к башне Пристан.
- Я сама могу показать тебе дорогу к колодцу у Расколотого камня, сказала Раин. - По словам Магнуса - а мы не раз разговаривали об этом, оттуда ты смогла бы добраться до башни и в одиночку.
Колдунья отрицательно покачала головой.
- Я все-таки предпочитаю Фенеона. Этот вариант мне представляется более надежным, - ответила она.
- Почему ты так уверена в том, что он обязательно выполнит обещание, данное тебе Хайаром? - спросила Раин, начиная сердиться.
Она вытащила из мешка бурдюк, который вместе с Магнусом наполнила отравленным вином из бочонка.
- Может быть, он и не выполнит его, но почему бы ему не проводить меня до колодца у Расколотого камня?
- Все дело в том, что клану нужны деньги, а этот колодец находится далеко в стороне от городов или караванных путей, - пояснила Раин. - Но я не могу гарантировать, что все будет обстоять именно так, как я говорю.
Сегодня у нас особый день. Мы доводим до сведения вождя наши просьбы и пожелания. Выскажи свою и посмотри, что он на это ответит.
Садира долго смотрела на сестру, лихорадочно пытаясь придумать причину, по которой она могла бы отказаться делать то, что предлагает ей Раин. Так ничего и не надумав, она кивнула в знак согласия и повернулась, чтобы уйти.
- Я сделаю так, как ты советуешь, - без особого энтузиазма проговорила колдунья.
Но Раин остановила ее, схватив за плечо.
- Тебе понадобится подарок, - поспешно сказала она, протягивая Садире бурдюк с отравленным вином. - Возьми две кружки и налей противоядие в одну из них. Если Фенеон согласится помочь тебе, налей вина в кружку с противоядием.
Раин не было никакой необходимости говорить о том, как Садире следует поступить, если вождь все-таки откажет ей. Сестры приготовили подарок отцу, после чего колдунья капнула несколько капель противоядия себе на язык. Это была совершенно необходимая предосторожность на случай, если ей придется пить из кружки, в которой нет противоядия. Завершив подготовку, они вернулись к остальным членам клана. Садира несла на плече бурдюк с вином и в каждой руке держала по кружке.
Увидев сестер, Фенеон сделал знак Раин подойти к нему.
- Дочка! - сказал он с теплотой в голосе, протягивая ей кружку с броем.
- Иди сюда. Я хочу выпить с тобой.
Он чокнулся с ней кружками, после чего оба выпили залпом кисло пахнущую жидкость, как будто это вода. Видя, что вождь приготовился снова наполнить кружку, Садира выступила вперед, собираясь высказать свою просьбу. Но ее опередил Хайар, который налил отцу вина из собственного бурдюка.
- Я очень сожалею, что у меня нет для тебя золотой монеты, мой вождь, обратился к нему сын.
- Я тоже, - ответил Фенеон, на которого уже начал оказывать действие алкоголь.
- Мне больно видеть вождя Бродяг Песков с какими-то жалкими двумя монетками в кошельке, - продолжал Хайар, искоса поглядывая на Садиру. Мне также очень жаль, что новая колдунья клана не подумала о том, чтобы вернуть тебе твое серебро, когда спасала тебя от ниобенэйского рабства.
Хотя, возможно, она и не забыла об этом. А может, случилось так, что Раин сделала тебе подарок, подарив твою же собственную монету?
- Ты же прекрасно знаешь, что все обстоит не так, Хайар! - злобно выпалила Раин. - Ты ведь был с нами, когда мы бежали из Ниобенэя. Может быть, ты видел хоть один из кошельков Фенеона?
- Это не значит, что все серебро потеряно, - хладнокровно возразил Хайар. - Все знают, что Садира - могущественная колдунья. Для нее было бы сущим пустяком спрятать его.
Фенеон зло посмотрел на Садиру.
- Это правда, - подтвердил он, пьяно выговаривая слова. - Ты действительно украла мои монеты, женщина?
- Нет! - резко возразила Садира. - Если бы у Хайара было столько же ума, сколько у канка, он бы знал, что тебя вряд ли отправили бы на рынок рабов с кошельками на поясе. Сейчас твои денежки находятся в сокровищнице царя-колдуна. - Она презрительно посмотрела на своего брата, затем добавила:
- Может быть, он хочет отправиться к царю и вызволить твои денежки?
Фенеон перевел взгляд на Хайара.
- Ты хотел бы? - недоверчиво спросил вождь.
- То, что я хотел бы сделать, и то, что возможно сделать, не одно и то же, - ответил Хайар.
- Хороший ответ, - одобрительно произнес вождь, засмеявшись. Затем переключил свое внимание на Садиру, которая все еще держала бурдюк и две кружки. - Что это у тебя? - поинтересовался он.
- Вино, - коротко ответила Садира.
- Вино, конечно, не золото, но и оно сойдет, - довольно проговорил Фенеон, протягивая руку к кружке с противоядием.

Предыдущая страница 18 Следующая страница


19 Трой Деннинг

Садира отодвинула ее подальше.
- Сначала выслушай мою просьбу, - попросила она.
Вождь нахмурился, но руку убрал.
- Надеюсь, что она будет реальной и легко выполнимой, - ответил он.
- Я хочу всего лишь получить ответ на вопрос, - сказала Садира. - Ты выполнишь обещание, данное мне Хайаром? Это вино ты получишь в подарок, если честно ответишь мне.
Фенеон подозрительно посмотрел на нее, потом пожал плечами.
- У Бродяг Песков есть куда более важные дела, чем путешествие к башне Пристан, - ответил он, выхватив у нее кружку с противоядием, к которой он раньше протягивал руку. - Теперь давай сюда мое вино!
Садира выругалась про себя, но не показала виду, что сердится. Она улыбнулась Фенеону и наполнила его кружку. Однако прежде чем он успел к ней приложиться, она спросила:
- Ты, случайно, не заметил, что я принесла две кружки?
Вождь сердито переспросил:
- Ну и что с того?
- Я подумала, что ты захочешь угостить подаренным вином свою любимую дочь, - ответила Садира, указывая на Раин. Та нахмурилась, не зная, в какую кружку налито противоядие. Садира же довольно улыбнулась, надеясь, что ее жест успокоит сестру. Потом добавила:
- Разве такой щедрый подарок, как золотая монета, не заслуживает достойного ответа?
Фенеон улыбнулся.
- Заслуживает, - ответил он, протягивая кружку дочери.
Раин вся побелела, но кружку все-таки взяла.

***

Несмотря на вчерашнее веселье, все члены клана уже рано утром были готовы сняться с лагеря. Садира, которая до поздней ночи занималась изучением своей книжки для заклинаний, оказалась одной из тех, кто позже других собрался в дорогу. Так как ее собственный канк остался в Ниобенэе, сестра дала ей одного из своих. Рядом с ней, с подветренной стороны, стоял канк Магнуса. Спина Певца Ветров была намазана свежим слоем мази, запах которой показался Садире просто омерзительным.
Садира была очень довольна тем, что заставила Магнуса сначала заняться ее раной от укуса силопа. Песня, которую он исполнил в то утро, оказалась настолько эффективной, что уже к вечеру колдунья почувствовала себя почти здоровой.
Осмотревшись, Садира обнаружила Раин. За спиной у сестры висел самый маленький ребенок, а остальные ее отпрыски сидели на канках позади нее.
Когда колдунья подъехала к Раин, она не смогла унять зевоту.
- Когда это ты так успела устать? - удивленно спросила Раин.
- Я легла очень поздно и не выспалась, - ответила Садира, похлопывая рукой по заплечному мешку, в котором хранила принадлежности для колдовства. - Я подумала, что имеет смысл выучить несколько особых заклинаний на случай, если Джоджект погонится за нами. Это подсказал мне мой собственный печальный опыт. Обычные виды колдовства на него просто не действуют. Вот я и искала что-нибудь особенное.
- Ты поступила очень разумно, но это все равно не причина для усталости, - возразила Раин. - Я вот чувствую себя великолепно, а ведь я ни на минуту не сомкнула глаз.
- И чем же это ты занималась всю ночь? - недоуменно спросила Садира.
Раин криво улыбнулась.
- Расширяла ряды сторонников, - ответила она. - Сегодня у Бродяг Песков появится новый вождь, хотя они, возможно, еще не знают, что это произойдет. - Она жестом предложила Садире спешиться, а затем отвела ее к небольшой группе воинов.
И тут Садира увидела Фенеона, вытянувшегося во весь рост на земле. Его запавшие глаза были прикрыты куском грубой ткани, его кожа приобрела желтоватый оттенок, а по лицу струился обильный пот. При виде отца в столь жалком состоянии колдунья почувствовала угрызения совести.
Если Раин и испытывала схожие чувства, она это никак не показывала. Она решительно подошла к Хайару и, указывая на отца, в котором явно еще теплилась жизнь, громко спросила:
- Это твоя работа? Что ты сделал с ним? Ты испугался, что он изменит свое решение и заставит тебя выполнить обещание, которое ты дал Садире?
Садира от неожиданности чуть не прикусила язык, ошарашенная самообладанием и дерзостью сестры. Ее наглость сразу напомнила колдунье о Титхиане. Все это вызывало у нее чувство тревоги, но не за себя, а за будущее Бродяг Песков.
Но какие бы дурные предчувствия ни одолевали Садиру, расчет ее сестры оказался абсолютно верным. Атака принесла свои плоды. Хайар сразу же перешел в оборону.
- Это не моя работа, - возразил он, указывая пальцем на Садиру. - Это ее рук дело. Второй раз она предлагает ему вино, и второй раз он заболевает.
Раин наморщила лоб, словно размышляя над словами брата, затем повернулась к Садире. Воцарилось неловкое молчание, и Садира уже начала опасаться, что сестра собирается предать ее. Но та снова медленно повернулась к Хайару и печально покачала головой.
- А как тогда получилось, что со мной ничего не произошло? - резко спросила она. - Я выпила столько же вина, сколько выпил он.
Снова воцарилось молчание. Все напряженно ждали, что ответит Хайар. Так и не дождавшись от него ответа, Раин указала на мертвенно-бледное лицо Фенеона:
- Что бы с ним ни случилось, мы не можем оставаться здесь, ожидая, пока он придет в себя. Ниобенэй слишком близко от нас, и вы знаете, сколько у нас там врагов. Нам нужно как можно скорее убираться отсюда.
- Согласен, - бесстрастно проговорил Хайар. - Я думаю, что нам следует двинуться на юг, в направлении торговых путей к Алтаруку.
- Я думаю, мы должны сдержать обещание, которое ты дал Садире, возразила Раин, указывая на восток.
- Ты в своем уме? - закричал Хайар. - Ты же слышала, что отец говорил о башне.
- Мы же не собираемся близко подходить к башне. Проводим колдунью до колодца у Расколотого камня, - спокойно ответила Раин. - Оттуда Садира сама сможет найти дорогу.
- Нет, так дело не пойдет, - решительно заявил Хайар. - Еще нужно уладить вопрос об убийстве моего брата.
- Фенеон вынесет свое решение по этому делу, когда поправится. Я думаю, это произойдет задолго до того, как мы доберемся до колодца, - не уступала Раин.
Хайар отрицательно покачал головой.
- Я не позволю повернуть на восток, - упрямо проговорил он.
- Это не тебе решать, - возразила Раин.
В этот момент к ним подошла Грисси.
- Насколько я понимаю, вы зашли в тупик, - обратилась она к брату и сестре. Она встала между ними и провела пяткой линию по тонкому слою пыли, покрывавшей каменистую землю. Убедившись, что линию вполне можно рассмотреть, она переступила ее и встала рядом с Раин.
Вокруг поднялось облако пыли, когда эльфы, расталкивая друг друга, бросились занимать места по ту или другую сторону линии в зависимости от своих симпатий и антипатий. И хотя через считанные секунды линию уже нельзя было разглядеть, так как ее стерли десятками ног, не было никаких сомнений в том, где же она пролегла. Клан разделился на две примерно равные части, одна из которых стояла позади Раин, а другая - позади Хайара. Только Садира, Магнус и дети не присоединились ни к одной из групп. Между обеими группами оказалась полоса никому не принадлежащей земли шириной метра в полтора. Оба лидера групп - Хайар и Раин подсчитывали число своих сторонников.
Изучая состав обеих групп, Садира заметила, что большинство сторонников Хайара составляли воины постарше, которые хорошо помнили времена, когда Фенеон был большим вождем. В группу приверженцев Раин входили женщины, которые традиционно поддерживали ее, а также почти все молодые мужчины клана. Садира очень удивилась тому, что так много их находилось на стороне сестры. Ведь всего лишь накануне во время борцовских поединков многие из них поддерживали хайаровских победителей. Создавалось впечатление, что ночные усилия Раин завоевать поддержку увенчались поразительным успехом.
Хайар и Раин почти одновременно закончили подсчет своих соратников. Они переглянулись, самодовольно улыбаясь. По их лицам было видно, что и тот и другая были вполне удовлетворены результатами подсчета.
- Кажется, мы отправляемся на юг, - объявил Хайар.
- Нет, нам суждено отправиться на восток, - возразила Раин, указывая сначала на Садиру, а потом на Магнуса. - Ты позабыл еще о двух членах клана.
Хайар побледнел.
- Они не в счет! - закричал он. - Только взрослые члены клана имеют право голоса, те, кто может бежать наравне с остальными.
- А разве они дети? - удивилась Раин. - И к тому же они оба Бродяги Песков. Или ты, может быть, забыл, что еще вчера Фенеон официально объявил Садиру членом нашего клана?
- Тем не менее их голоса не в счет, бегать они не могут, - возразил один из мужчин, стоявших на стороне Раин. - Наши-правила совершенно четко говорят об этом.
Многие воины с обеих сторон поддержали его. Опасаясь лишиться поддержки своих сторонников. Раин согласно кивнула. Но она не считала борьбу законченной. Теперь была ее очередь добиваться лишения права голоса. Она указала на Фенеона.
- Вождь не может высказать свое мнение, - сказала она. - Поэтому и он не в счет.
Тут уже Хайару пришлось уступить. И сделал он это весьма достойно, заявив:
- Это справедливо. Но теперь каждая сторона имеет одинаковое количество голосов. Как нам определить, кто будет возглавлять клан до тех пор, пока Фенеон не поправится?
- Пусть посоревнуются в беге! - предложила одна из сторонниц Раин.
- Нет, лучше пусть поборются, - сделал встречное предложение мужчина из группы Хайара.
Раин отрицательно покачала головой и подняла руку, чтобы утихомирить страсти и заставить толпу замолчать.
- Ни для кого не является секретом, что Хайар и я не любим друг друга, - сказала она. - Поэтому я предлагаю решить вопрос раз и навсегда. С помощью поединка не на жизнь, а на смерть.
По той удивленной тишине, которая воцарилась вокруг, было ясно, что такого рода поединки не слишком часто случались среди Бродяг Песков.
Наконец одна из женщин, находившихся на стороне Раин, ахнула:
- Зачем это тебе нужно?
Хотя Садира не могла видеть говорившую, она сразу же узнала по голосу Мередид.
Раин бросила взгляд в сторону Садиры и ответила:
- Я только предлагаю сделать то, что отвечало бы интересам Бродяг Песков. - Она показала рукой на обе половины клана. - Пока я и Хайар остаемся в живых, клан будет разделен на две части, как это и происходит сейчас. Когда кто-то из нас умрет, клан снова станет единым.
Садира поняла, что Раин намеренно ставит ее в положение, когда у нее не будет иного выбора, кроме как воспользоваться колдовством для достижения победы. Если в поединке победит Хайар, то не успеет еще труп Раин остыть, как Садиру убьют, чтобы отомстить за смерть Гейфала. В плане ее сестры просматривалась такая бездушная гениальность, что само собой напрашивалось сравнение с Титхианом.
Хайар долго смотрел на Раин, потом собрался что-то сказать, но, прежде чем он успел принять вызов, в спор вмешалась Садира.
- Сегодня я побегу вместе с кланом, - сказала она, слезая с канка. Это позволит мне принять участие в выборах нашего вождя, не так ли?
- Так, - согласилась Грисси.
- Если она останется в живых, - возразила Есилк. - И если после этого она не сможет больше бегать, она автоматически потеряет право голоса!
- Не возражаю, - ответила Садира, присоединяясь к сторонникам Раин. - А теперь пора выступать. Я должна добраться до Расколотого камня как можно быстрее.

15. РАСКОЛОТЫЙ КАМЕНЬ

Садире казалось, что она и Грисси бегут целую вечность. Каждый вдох давался ей с трудом, отзываясь болью в груди, каждый шаг вызывал раздражение и отдавался в голове тупой болью. Еще много часов назад она перестала ощущать свои покрывшиеся царапинами и волдырями ноги. Бежала она, механически переставляя ноги.
- Продолжай бежать, - проговорила Грисси, легко и непринужденно бежавшая рядом с колдуньей. - Теперь уже совсем близко. Только не останавливайся.
Не будь Садира настолько усталой, она непременно ударила бы «железную» женщину. Грисси твердила то же самое в течение четырех вечеров подряд, после того как все остальные члены клана исчезли за горизонтом, оставив их вдвоем тащиться по пустыне.
- Хватит, замолчи, - прохрипела Садира. - Сколько ты можешь говорить одно и то же?
Она сама не узнала собственный голос. Ее горло распухло от жажды, и она лишь с трудом могла дышать.
- Не возмущайся, а лучше посмотри туда, - ответила Грисси, указывая в сторону горизонта. - Разве ты не видишь их?
Садира, не отрывавшая глаз от оранжевой пыли под ногами, слегка подняла голову и взглянула вперед. Ее тень падала на землю рядом с тенью Грисси, образуя на неровной поверхности нечто вроде извивающегося угря. Десятка три длинных стебельков какой-то травы, которыми побрезговали даже неприхотливые канки, лениво покачивались на легком ветерке. Лиловые тени сумерек уже начали постепенно подниматься от земли, заполняя пространство между скалами. На горизонте необычная сеть фиолетовых линий, издали похожая на паутину, покрывала отлогую возвышенность, по форме напоминавшую песчаный холм.
- Потерпи еще несколько минут, и ты сможешь отдохнуть, - подбодрила колдунью Грисси.
- Если только не завалюсь, поднимаясь на этот холм, - пробормотала колдунья.
На этот раз ее слова было почти невозможно разобрать. Грисси сняла с плеча ставший совсем плоским бурдюк для воды и, развязав, протянула его Садире.
- Выпей, - заботливо проговорила она.
Садира сердито посмотрела на спутницу, но бурдюк взяла и тут же приложила его горлышко ко рту. Стараясь держать подбородок пониже, чтобы ее глаза могли следить за дорогой, она подняла бурдюк вверх. Садира продолжала дышать носом, когда почувствовала, как струйка горячей затхлой воды потекла в распухшее горло. Не меняя темп бега, она держала бурдюк в том же положении, не желая терять последние капли драгоценной влаги.
Жадно проглотив остаток воды, Садира бросила бурдюк Грисси.
- Ты же сказала мне часа два назад, что воды больше нет, - укоризненно произнесла колдунья. Теперь ее слова уже были вполне различимы.
- Всегда старайся сохранить последний глоток воды до тех пор, пока не окажешься неподалеку от места, где можно напиться, - посоветовала колдунье Грисси, забрасывая бурдюк на плечо.
Садира снова попыталась вглядеться в темные линии на горизонте. На этот раз ей показалось, что она различает покачивающиеся на ветру кроны сотен деревьев.
- Слава Ветру Пустынь! - ахнула она. - Это же оазис.
- Там нет никакого оазиса. Это Расколотый камень, - пояснила Грисси, указывая в направлении вершины холма. - Видишь?
Садира искоса взглянула на видневшиеся вдали деревья.
- Нет, - ответила она. - На что же я тогда смотрю?
- На Расколотый камень, - сказала Грисси. - Я, видимо, никогда не пойму, как это городские люди ухитряются прожить всю свою жизнь, оставаясь полуслепыми.
Садира никак не отреагировала на последнее замечание, неожиданно почувствовав, что ее ноги снова обретают чувствительность. Не обращая больше внимания на пульсирующую боль в спине, она резко увеличила темп бега. Усилие немедленно сказалось на ее самочувствии. У нее застучало в висках, словно кто-то старательно загонял в них деревянные клинья для расширения трещин в скалах. Но она продолжала бежать, не снижая скорости.
Вскоре ее глазам предстал походный лагерь эльфов. Воины разбрелись по всей вершине холма. Большинство расселось вокруг костров, на которых готовился скудный ужин. Дети уже отвели канков пастись и стреножили их на ночь.
- Я, должно быть, бежала сегодня быстрее, - заметила Садира. - Обычно половина клана уже спит, когда я добираюсь до лагеря.
Грисси отрицательно покачала головой.
- Ты бежала нисколько не быстрее, чем раньше, - сказала она. - Просто сегодня дистанция была покороче.
Наконец женщины добежали до подножия холма и начали подниматься вверх по склону. Подъем оказался очень тяжелым, так как им пришлось перебраться через сеть оврагов, заросших качающимися на ветру хилыми деревцами и колониями желтых ноздреватых грибов. Эти овраги, по-видимому, появились тут еще в стародавние времена. Поговаривали, что они - творение давно исчезнувшего народа. Они располагались концентрическими кругами и имели одинаковую ширину и глубину. В некоторых местах от них отходили узкие канавы, соединявшие их с другими оврагами. Именно они и придавали всей системе вид паутины.
Когда женщины выбрались из последней траншеи, Грисси повела Садиру вверх по направлению к вершине холма. Там из серовато-коричневой земли торчал огромный круглый диск, высеченный из гранитного монолита. Высотой он был по плечи Садире. Его центральную часть рассекала узкая зигзагообразная трещина длиной метра в три. Из нее доносился пронзительный гул, периодически прерываемый громким бульканьем и звуком струящейся воды.
Раин, Хайар, Магнус и несколько других эльфов стояли на верхушке монолита около трещины. Все взгляды их были устремлены на веревку из волокон конопли, которая была привязана к древку копья и сброшена вниз.
Грисси тоже забралась на камень, потом помогла подняться и Садире.
- Дайте мне попить, - с трудом проговорила Садира, пытаясь перевести дух и отдышаться.
Хайар до крайности удивил Садиру, предложив ей свой почти пустой бурдюк. Садира недоверчиво взглянула ему прямо в лицо, но, не заметив подвоха, взяла бурдюк и поспешно приложила его к своим потрескавшимся губам. Тонкая струйка горячей зловонной воды потекла ей в рот, но быстро иссякла.
Садира швырнула бурдюк обратно Хайару.
- Мне сейчас не до шуток, - зло фыркнула она. Взглянув на сестру, она спросила:
- Не дашь ли ты мне свежей водички?
- Хайар отдал тебе всю оставшуюся у нас воду, - ответила Раин. Потерпи немного, дети сейчас поднесут еще.
Садира уселась на теплый камень, слишком уставшая, чтобы стоять. Хайар переступил через трещину и подошел к ней.
- Ты удивила меня, - обратился он к колдунье. - Я не мог себе даже представить, что тебе удастся продержаться до самого Расколотого камня.
- Я тоже не слишком на это надеялась, - ответила Садира, ошеломленная сдержанной похвалой из уст Хайара. - Если бы я бежала только ради себя, а не ради всего Тира, я давно бы уже сдалась.
- Как благородно, - саркастически произнес эльф. - В таком случае Тир должен быть счастлив так же, как и ты сама. Ведь наш отец все еще не оправился от болезни.
- Его состояние вовсе не радует меня, - ответила Садира, вовремя заметив, что Раин пытается расслышать, о чем они говорят.
- Давай перейдем к делу, - предложил Хайар. - Ты должна признать, что мое обещание выполнено. Мы добрались до Расколотого камня.
- Что ты хочешь сказать, Хайар? - удивилась Садира.
- Только одно: утром ты покинешь нас и отправишься на поиски своей башни, - ответил юноша. - Если ты можешь помочь выздоровлению отца, ты должна сделать это…
- Но как только Фенеон придет в себя, ты потребуешь мщения за гибель Гейфала, - возразила Раин, присоединяясь к ним.
- Может быть, я ошибался, считая, что Садира имеет к этому отношение, ответил Хайар, широко улыбаясь Садире. - Я должен был бы поблагодарить тебя за попытку спасти ему жизнь, а не обвинять в убийстве.
Садира с отвращением покачала головой.
- Позволь мне повторить то, что ты сейчас сказал, чтобы убедиться, что я правильно поняла тебя, - ответила Садира. - Если Фенеон выздоравливает, ты остаешься первым претендентом на пост вождя после его ухода. Но если Фенеон остается в своем нынешнем положении, преимущество получает Раин, так как она сейчас является временным вождем.
- Это не имеет никакого отношения…
- Не отрицай это! Давай лучше еще раз уточним твою позицию, - прервала его Садира. - Если я помогу выздоровлению вождя, ты позволишь мне спокойно уйти и перестанешь обвинять меня в убийстве твоего брата. Я тебя правильно поняла?
- Если бы ты была в состоянии исцелить Фенеона, это убедило бы меня в том, что ты желаешь добра всему нашему клану… Другими словами, да, ответил Хайар, с явным недоверием глядя на колдунью.
- Мне очень жаль, но выполнять твое последнее обещание пришлось Раин. И я не думаю, что у меня есть основания верить, будто на этот раз ты сдержишь слово, - с насмешкой пояснила Садира.
- К тому же ее обсидиан находится у меня, - добавила Раин как для Садиры, так и для Хайара. В тот день, когда ее избрали временным вождем клана. Бродяги Песков встретили другой караван, и Раин выменяла за двух канков несколько больших кусков необработанного обсидиана. Садира не представляла себе, примут ли их призраки в качестве подарка, но это было все, чем она располагала.
Хайар пристально посмотрел на колдунью.
- Если ты полагаешь, что все уже закончилось, ты сильно ошибаешься, злобно произнес он. - До башни Пристан еще долгий…
Его угроза была неожиданно прервана детским криком, эхом отразившимся в трещине.
Садира вскочила и вместе с эльфами кинулась к ней. Подбежав к трещине первой, она поспешно заглянула в темноту.
- Помогите! - донесся оттуда детский голос. - Они…
Тут голос неожиданно замолчал. И из темноты слышался только уже знакомый Садире пронзительный гул, прерываемый громким бульканьем.
- Во имя Ветра, ответь мне, что случилось? - закричал Магнус.
Когда ответа не последовало, вперед выступила Катза. Ее сломанная рука все еще была перевязана, что, видимо, не очень ее беспокоило.
- Там внизу Сайн! - с тревогой в голосе проговорила она. - Что мы будем делать?
Садира уже успела снять свой походный мешок с плеча Грисси. Она вытащила из него горсть игл фаро и начала раскладывать их большим квадратом с веревкой в центре.
- Магнус, закрепи ненадежнее вон ту веревку, - попросила Садира, указывая на толстую бечевку из волокон конопли. - Древко копья может выдержать вес ребенка, но я сомневаюсь, что оно выдержит меня.
- Следовательно, ты можешь сделать так, что и мы пролезем в трещину? с надеждой в голосе спросила Катза.
Садира молча кивнула. Она накапливала энергию для колдовства. Учитывая число больших деревьев, росших на склонах холма, поток жизненной силы, поступавший от них, был на удивление слабым. Тем не менее к тому времени, когда Магнус надежно закрепил конец веревки, обмотав ее вокруг своей талии, Садира была готова начать колдовство. Сделав знак остальным отойти назад, она негромко произнесла магическую формулу.
Внутри выложенного ею квадрата камень постепенно перешел в жидкое состояние. И эта масса начала медленно вращаться, образовав небольшой водоворот. Вращение незаметно становилось все быстрее, и жидкая масса начала переходить в газообразное состояние, превращаясь в дымку. Вскоре движение жидкости прекратилось, и внутри квадрата осталась лишь черная дымка, которая начала быстро расползаться и в считанные секунды обнажила дыру.
Садира взяла веревку, перебросила ее через плечо и плотно обмотала вокруг бедра. Она скрылась в дымке и начала спускаться вниз, предварительно предупредив остальных:
- Ждите здесь, пока Магнус не почувствует, что я дергаю за веревку.
Только тогда спускайтесь вслед за мной.
На глубине метров шести Садира пробила волшебное темное облако и получила наконец возможность оглядеться. Она оказалась в верхней части огромной пещеры, заполненной паром. Садира смогла различить зеленый контур своей веревки, уходящей куда-то вниз в розоватую темноту. Ее специфическое, присущее эльфам зрение позволяло ей видеть метров на двадцать в темноте. Но кроме темноты, внизу ничего не было видно.
Колдунья туго натянула веревку вокруг бедра и прекратила спуск, прислушиваясь к посторонним шумам, которые могли бы подсказать ей, что происходит внизу. Она не услышала ничего, кроме того же самого пронзительного гула, прерываемого через короткие интервалы приглушенным бульканьем и звуком льющейся воды.

Предыдущая страница 19 Следующая страница


Чародейка 20

Садира посмотрела вверх и увидела над собой куполообразный потолок пещеры из легкого ноздреватого белого камня, отдаленно напоминавшего пемзу. Купол явно был природным образованием, так как его контуры казались мягко закруглены. Вся его поверхность была покрыта мельчайшими сверкающими розоватыми капельками, которые время от времени срывались и падали в темноту.
После некоторого размышления Садира решила все-таки выяснить, куда это она попала. Из заплечного мешка она вытащила деревянный шарик и подняла руку к потолку, чтобы собрать немного энергии, необходимой ей для простенького колдовства. Подержав так руку некоторое время, она не почувствовала привычного покалывания во всем теле, которое было признаком поступления жизненной энергии растений. Вместо этого пастельные тона, в которые был окрашен пористый камень купола над ее рукой, стали приобретать более темный оттенок. Она попробовала усилить поступление энергии, но это привело лишь к тому, что пятно приняло более темную окраску и стало шире.
Но ничего не изменилось. Энергия по-прежнему не поступала. Садира выругалась про себя и убрала руку, ощущая смешанное чувство испуга и растерянности. Казалось, сам потолок поглощает жизненную силу растений, которую она отнимала у них. Это было для колдуньи настоящим ударом, так как она никогда в жизни не сталкивалась ни с чем подобным.
Тогда она спрятала деревянный шарик в мешок и продолжила спуск в розовую дымку. По мере того как она опускалась все ниже и ниже, гул и бульканье постепенно усиливались и казались ей все более зловещими. В конце концов они совершенно заглушили звук струящейся воды.
Через несколько секунд внизу показалось дно пещеры. Прямо перед ней находился огромный раскаленный докрасна зазубренный кристалл.
Пронзительный гул доносился откуда-то изнутри его. Через каждые несколько секунд резкий скрежещущий звук прерывал гудение и вверх вылетала струя пара, казавшаяся Садире благодаря ее волшебному зрению ярко-красной.
Колдунья опустилась рядом с кристаллом на невысокую полукруглую скалу из ноздреватого камня, у которой были пологие края. Отвязавшись, она несколько раз дернула за веревку, чтобы подать условный знак остальным, означавший, что они могут теперь спускаться. Затем вытащила из ножен кинжал и отошла от веревки. Садира могла видеть свое собственное тело и пол пещеры, но размеры пещеры были настолько огромны, что ее стены находились вне пределов досягаемости даже для ее колдовского зрения.
Никогда прежде она не испытывала подобного гнетущего ощущения незащищенности, находясь в непроглядной мгле.
Капля влаги упала прямо ей на голову, затем девушка почувствовала, как теплая струйка стекает по ее щеке. Она вытерла рукой щеку, потом лизнула ладонь. Вода была теплой, свежей и приятной на вкус.
Сверху послышался шум, и над головой ее показался Хайар. За ним спустились Грисси, Катза и еще с десяток эльфов. Кроме Катзы, вооруженной лишь одним кинжалом, у всех остальных были мечи с костяными клинками и большие луки в рост стрелка.
- А где же Раин? - спросила Садира.
- В таких ситуациях вождь должен находиться именно там, где его присутствие больше всего необходимо. Она осталась с кланом, - ответила Грисси.
- Тебе придется довериться мне, - самодовольно улыбаясь колдунье, произнес Хайар. Повернувшись к эльфам, он скомандовал:
- Рассредоточьтесь и осмотрите все вокруг.
Не прошло и нескольких секунд, как послышался голос Катзы:
- Идите сюда! Тут какие-то следы!
Садира и остальные бросились на звук ее голоса, спустившись на несколько метров по отлогому полу. Подбежав, они увидели, что Катза стоит на коленях недалеко от стены огромного помещения. Светящиеся отраженным розовым светом струйки воды стекали с куполообразного потолка блестящими ручейками. Они собирались в мелкий черный ручей, журчание которого, по-видимому, и разносилось по всей пещере. На противоположной стороне ручья темнел вход в узкий туннель. Потолок его был настолько низок, что даже карлик не смог бы стоять там во весь рост.
- Ты что-то обнаружила? - спросил Хайар.
Здоровой рукой Катза указала на несколько комочков жидкой грязи.
- Кто-то выходил из того туннеля, - пояснила она. - Кажется, потом он вернулся обратно тем же путем.
- Как ты думаешь, кто бы это мог быть и сколько их? - спросила Садира.
Грисси, которая тоже внимательно изучала мокрые комочки грязи, покачала головой.
- Несколько. Не берусь точно сказать, сколько их было. Но их следы слишком велики, чтобы быть детскими. Это явно не наши дети, - сообщила она.
- А мог бы это быть кто-нибудь из Ниобенэя? - озабоченно спросила Садира. Она очень боялась того, что, предвидя ее появление у Расколотого камня, Джоджект мог послать сюда отряд своих людей, а может быть, и наемников, чтобы устроить здесь ей засаду.
- Вполне возможно, - произнес Хайар, сразу помрачнев. - Пойдем посмотрим.
Он перешел вброд черный поток и, согнувшись, пролез в невысокий туннель. За ним последовали остальные эльфы. Остановившись на секунду, чтобы напиться из ручья, Садира последней вошла в туннель. Она отправилась вслед за эльфами и вскоре вышла на узенький мостик, переброшенный через расселину, настолько узкую и глубокую, что ее нельзя было назвать иначе как бездной. Из ее глубин доносилось журчание еще одного потока. По его звуку можно было с той или иной мерой достоверности определить, что до него отсюда километра два, не меньше.
Как и ее спутники, колдунья была просто потрясена тем, с чем ей пришлось здесь столкнуться. С одной стороны пещеры дул свежий ветерок, приносящий с собой затхлый запах невидимых туннелей и прохладное прикосновение росы. С другой стороны доносился легкий шум далекого водопада.
Когда эльфы добрались до противоположного конца мостика, следы повернули налево, вдоль узкого выступа. Он обрывался в бездну. В стене утеса виднелось множество арок с дверными проемами, каждый из которых был высотой Садире по грудь. Проходя мимо них, она всякий раз заглядывала внутрь и всякий раз видела отрезок туннеля длиной метров двадцать, пробитый в уже знакомом ей ноздреватом камне.
Некоторые туннели, правда, были покороче. Они вели в обширные помещения. Несколько раз колдунья видела великолепные арки или колонны, уходящие куда-то в темноту огромных палат, а однажды разглядела громадную сводчатую галерею.
В конце концов, передвигаясь ползком, Хайар свернул в один из боковых проходов. Когда эльфы последовали за ним, Садира услышала сначала испуганный возглас, затем вздох облегчения, которые издавал каждый. После этого все они стремились выбраться из прохода как можно скорее.
Когда настала очередь Садиры, она поняла причину такого их странного поведения. Проход оказался местом погребения. В его стенах были высечены ниши, в каждую из которых могло поместиться тело ребенка. Каждая ячейка была запечатана пластиной из какого-то необычного полупрозрачного камня, которого раньше Садира никогда не встречала. Пластина казалась слишком матовой для стекла, а ее поверхность была такой гладкой, что напоминала кость. В каждой нише покоилась крошечная фигурка, и сначала Садира пришла в ужас, приняв их за пропавших детей эльфов.
Когда же она повнимательнее присмотрелась к одной из фигур, то поняла, что перед ней труп взрослого, а не ребенка. Это был мужчина с правильными чертами лица, кожей, похожей по цвету на глину, с коротко остриженными волосами. Он был завернут в простой плащ, а его голову прикрывала шапочка.
Только то, что специфическое зрение Садиры позволяло ей улавливать холодное свечение, исходящее от его тела, свидетельствовало о том, что он мертв.
- Что ты думаешь обо всем этом? - спросила ее Грисси, шедшая немного впереди. - Это какой-нибудь древний карлик?
- Нет, не думаю. Из того, что мне довелось слышать, древние карлики были коренастыми, физически сильными и волосатыми, - ответила Садира. Она прижала ладони к полупрозрачной пластине, чтобы лучше видеть маленького мужчину. - По-моему, он скорее похож на хафлинга!
- Не может быть! Как он мог оказаться здесь, в пустыне? - недоверчиво спросила Грисси. - Я в это не верю. Всем известно, что хафлинги живут высоко в горах.
В этот момент произошло невероятное. Веки маленького мужчины неожиданно затрепетали, и он открыл глаза. Два темных зрачка повернулись в сторону Садиры. Она отвернула голову, похолодев от страха.
- Он шевельнулся! - вскрикнула она, устремляясь дальше по проходу. Бежим отсюда!
Они осторожно проскользнули мимо еще не менее чем двух десятков подобных ниш, затем проследовали за остальными в поперечный туннель. Здесь Садира уже могла идти в полный рост, но эльфам приходилось по-прежнему продвигаться вперед, согнувшись в три погибели.
Шедший первым Хайар указал вперед, туда, где из отверстия в потолке в туннель струился поток розового света.
- Именно туда и ведут следы, - прошептал он.
- Что ты думаешь делать? - спросила Садира.
- Если это ниобенэйцы, они, скорее всего, явились сюда за тобой, спокойно ответил Хайар. - Если это действительно так, я отдам тебя им.
- Ну уж нет! Ничего у тебя из этого не выйдет! - прошипела Грисси. Фенеон объявил ее членом нашего клана. Тем, что она первой спустилась на веревке, чтобы отыскать наших детей, она доказала, что заслуживает такой чести.
- Грисси права, - согласилась Катза. - Если ты предашь ее, это будет означать, что ты предал члена своего клана.
Хайар кусал губы от злости.
- Как ты могла подумать, что я и на самом деле собираюсь выдать ее? спросил он. - Моя цель заключается в другом. Я собираюсь использовать ее в качестве приманки.
И эльф описал им свой план, у которого были бы неплохие шансы на успех, если бы не одна-единственная деталь, которую он просто был не в силах учесть. Внимательно выслушав его, Садира указала ему на ноздреватый белый камень, который окружал их со всех сторон.
- Этот камень не пропускает энергию, необходимую мне для колдовства, пояснила она. - Я не могу ничего сделать, пока не окажусь за пределами пещеры.
- Тогда дело за нами. Мы должны сделать все возможное, чтобы у тебя было достаточно времени для подготовки к колдовству, - сказал Хайар, указывая на себя и своих воинов.
С этими словами он зарядил лук и, низко нагнувшись, вразвалочку направился дальше по туннелю. Дойдя до отверстия в потолке, откуда лился розовый свет, он остановился, чтобы дать глазам привыкнуть к сумеречному свету, затем выглянул наружу. Видимо, выход оказался неохраняемым, так как он сделал знак остальным следовать за ним и вылез в отверстие.
Одна только Садира осталась позади, присев под отверстием и держа наготове все необходимое для колдовства. Прошло много времени, но снаружи не доносилось ни звука. Колдунья начала опасаться, что эльфы пришли к ложному выводу относительно того, кто похитил их детей и зачем.
Наконец она услышала голос ниобенэйской женщины, почти наверняка жрицы:
- Ты пришел за своими детьми, эльф?
- Да, - ответил сын вождя. - Зачем вам понадобились наши дети?
- Мы не могли рассчитывать на то, что успеем прибыть сюда с большим отрядом великанов раньше вас, - ответила жрица. - Поэтому мы решили, что будет гораздо проще взять заложников, чтобы получить то, что нам нужно.
- Что именно?
- Ты знаешь ответ на этот вопрос не хуже меня, - ответила жрица.
- Конечно, но вам ведь не настолько нужен наш вождь, чтобы последовать за нами в пустыню, - проговорил Хайар, прикидываясь непонимающим. - В конце концов, когда вы захватили его в первый раз, вы продали его работорговцам из Торгового клана «Шахит».
- Нам нужен совсем не ваш вождь, и ты хорошо знаешь это! - возразила жрица. - Мы знаем ему цену не хуже вас самих.
- Что ты имеешь в виду? - спросил Хайар, теперь уже менее подозрительно. - Вождь - наш отец.
- Неужели? С каких это пор в вашем клане принято отравлять своих отцов?
- спросила жрица. - Или то состояние, в котором находился ваш вождь, когда мы захватили его, было исключением?
Садиру обуял ужас при одной только мысли о том, что может произойти в следующий момент. Хайар долго молчал, и колдунья начала опасаться, что он настолько выйдет из себя, что забудет о детях и вернется, чтобы напасть на нее.
Наконец он медленно произнес:
- Фенеон, видимо, выпил испорченного вина. Я полагаю, вам нужна женщина, которая угостила его им?
Хотя ход разговора был весьма далек от того, на который рассчитывал эльф, Садира не собиралась бежать. Даже у Хайара хватило хитрости и здравого смысла, чтобы не доверять обещаниям жриц соблюдать условия сделки. Что бы ни совершила Садира, шанс вернуть обратно похищенных детей заключался в неуклонном следовании плану, который они совместно разработали.
Жрица, должно быть, ответила каким-то жестом, так как снова раздался голос Хайара:
- Тогда приведите детей туда, где мы могли бы их видеть. Когда мы убедимся, что они живы и здоровы, мы отправимся за Садирой и встретимся потом на полпути вниз по склону холма.
- Не забудьте отложить в сторону свои луки, - проговорила жрица.
- Чтобы вы могли перебить нас? - насмешливо произнес Хайар. - Пока наши дети остаются целыми и невредимыми, вам нечего бояться. Мы не собираемся рисковать их жизнями и поэтому не нападем на вас.
- Очень хорошо, но у нас не дрогнет рука убить их, если вы нарушите свое обещание.
За ее словами последовало непродолжительное молчание, затем Садира услышала голос Катзы:
- Сайн, как же кучка горожан смогла захватить тебя врасплох?
Эти слова были условным сигналом для Садиры. Она зажала в зубах кусочек гранита и полезла в отверстие. Еще не выбравшись наверх, она уже начала накапливать энергию для колдовства.
Выход из туннеля открывался на небольшую, заросшую травой поляну, окруженную зарослями шифоновых деревьев. Хотя еще только наступили сумерки, обе атхасские луны Рал и Гатхей уже висели высоко в небе. Поляна была залита ярким желтым светом, позволявшим колдунье видеть все, что там происходило.
На краю поляны стояли шесть ниобенэйских жриц, которые привели с собой детей-заложников. Каждая из них поставила ребенка прямо перед собой, приставив лезвие кинжала к его горлу. Хотя было видно, что дети испуганы, они готовы были выполнить указания взрослых. Можно было только удивляться, что никто из детей даже не плакал.
- Начали! - процедила Садира, все еще сжимая зубами кусочек гранита.
Без малейшего колебания эльфы подняли луки и выпустили стрелы поверх голов своих детей. Ошеломленные жрицы вскрикнули, но их крик заглушил голос Катзы:
- Дети, бегите! Сюда!
К тому времени, когда Садира выбралась из отверстия, пятеро жриц уже лежали мертвыми, пораженные стрелами в голову. Эльфы промахнулись, лишь стреляя по шестой, которая держала Сайна. Как только остальные дети рванулись к эльфам, она хладнокровно полоснула ножом по горлу мальчика. Но он умер не без борьбы, успев дважды изо всей силы ударить жрицу локтем.
Закричав от ярости и горя, Катза кинулась к ней с кинжалом в руке. Но не успела она сделать и нескольких шагов, как зазвенели тетивы шести луков. На этот раз стрелы нашли свою цель.
Садира вынула кусочек гранита изо рта и бросила его поверх голов бегущих детей, произнося одновременно необходимое заклинание. Но она немного опоздала, так как в это самое время укрывшийся в зарослях ниобенэйский колдун произнес свою магическую формулу, и оттуда ударил сноп яркого света всех цветов радуги, мгновенно ослепивший Садиру и эльфов.
До слуха Садиры донесся громкий треск и хруст, означавший, что ее колдовство начало действовать. Хотя она и не могла этого видеть, колдунья знала, что в этот момент высокая гранитная стена начала подниматься из-под земли как раз в том месте, куда упал брошенный ею кусочек гранита. Стена должна была послужить временным прикрытием, пока эльфы успеют забрать детей и добежать с ними до входа в туннель. Но теперь, когда их планы были неожиданно нарушены вмешательством вражеского колдуна, Садира начала опасаться, что все может произойти отнюдь не так, как они предполагали.
Услышав топот маленьких ног, Садира скомандовала:
- Быстро в туннель и бегом в зал с колодцем. Там привяжитесь к веревке и дерните за нее, чтобы Магнус поднял вас наверх.
Так как никто не откликнулся на ее слова, она подумала, что дети могут и не послушаться ее. Но тут прозвучала громкая команда Хайара:
- Делайте, как она говорит!
Пока дети опускались в отверстие в потолке туннеля, Садира начала накапливать энергию для нового колдовства. Ей показалось, что прошла целая вечность с того момента, как волшебный свет ослепил ее. Наконец она стала различать силуэты эльфов, собравшихся вокруг нее.
Присмотревшись к ним, она поняла, что только Хайар и Грисси более или менее оправились от действия неведомого колдуна. Остальные эльфы стояли с отсутствующим выражением на лицах, смотря в небо и что-то испуганно бормоча. Они не предпринимали никаких попыток стряхнуть с себя действие волшебного света.
Хайар грубо схватил ближайшего воина и начал трясти его. Видя, что это ничего не дает, Хайар дал ему несколько пощечин со словами:
- Приди в себя! Проснись!
Но все было бесполезно.
Тут Садира услышала свист летящих стрел, затем несколько так и не пришедших в себя эльфов рухнули на землю. Колдунья оглянулась, не понимая, что происходит. Ей все стало ясно, когда она увидела, что из-за возведенной ею волшебной стены показались вооруженные луками ниобенэйские воины, которых она сразу узнала по изображению царского силопа на их форменных плащах. Всего их было шесть, по трое с каждой стороны.
Колдунья начала было доставать нужные вещества для еще одного колдовства, но остановилась, услышав стук многочисленных когтистых ног по каменистой земле. Тем временем ниобенэйские лучники снова выпустили стрелы, и еще несколько эльфов рухнуло на землю. На этот раз среди них оказалась и Грисси. Поняв, что дело принимает слишком серьезный оборот и что он ничего не сможет сделать с эльфами, подвергшимися воздействию волшебного света, Хайар обнажил меч и приготовился защищаться.
- Это тебе ничего не даст, - крикнула ему Садира. - Джоджект приближается.
- Тогда я надеюсь, что он вырвет твои глаза, - злобно проговорил эльф, ныряя в отверстие.
Хотя сам Хайар и не догадывался об этом, Садира решила, что он сделал то, что и должен был сделать. Она не спеша последовала за ним, наполовину спустившись в отверстие, из которого теперь высовывались только ее голова и плечи. Это позволяло ей следить за приближающимися ниобенэйцами и продолжать накапливать энергию для колдовства. Но она не стала доставать необходимые для него компоненты.
Считанные секунды спустя из-за гранитной стены показался Джоджект. При ярком лунном свете было отлично видно, как сильно распух его нос.
Взгляд его черных глаз сразу же обратился к отверстию, где укрывалась Садира. Когда он увидел колдунью, его глаза зажглись ненавистью, и он зловеще произнес:
- Я правильно рассчитал, что это будет самым надежным способом разъединить тебя с твоими защитниками.
С этими словами принц направил на нее палец, и Садире ничего не оставалось, как прыгнуть вниз. Приземлившись на обе ноги, она повернулась и побежала в том направлении, откуда слышался топот ног убегающего Хайара.
Хотя все ее тело покалывало от присутствия волшебной энергии, она была еще не готова к нанесению решающего удара, а растрачивать энергию просто так не имело смысла, учитывая волшебную защиту Джоджекта.
Громкий взрыв раздался наверху. Оглянувшись, она увидела облако черной пыли, опускающееся сквозь отверстие в туннель. К счастью для нее, пыль сразу же осела на пол, не распространяясь по туннелю, и вскоре яркий лунный свет снова заструился сквозь отверстие.
Садира отвернулась и подождала немного, пока не заработало ее особое зрение. Снова начав видеть в темноте, она поспешно свернула в узкий проход, где раньше видела захоронение хафлингов. Немного углубившись в него, она остановилась и прислушалась. Шаги Хайара больше не были слышны, зато с другого конца прохода до нее отчетливо доносился шум водопада, низвергающегося в бездну.
Ее ожидание продлилось очень недолго. Минуту-другую спустя она услышала, как ниобенэйские лучники проникли в пещеру, вслед за ними проследовал Джоджект. Теперь для нее настало время действовать. Намеренно волоча ноги, чтобы враги могли легко услышать ее шаги, Садира, согнувшись, потащилась по проходу, стараясь не смотреть по сторонам, чтобы не обращать внимания на странные захоронения.
Добравшись до конца прохода, она нырнула за угол и притаилась там, сжимая в руке кинжал. Другой рукой она извлекла из своего заплечного мешка беловатый комочек затвердевшего древесного сока, формой своей напоминавший кристалл кислоты.
Вскоре послышался шум пробирающихся по проходу ниобенэйских воинов. Как она и надеялась, они продвигались вперед, не видя ничего в темноте. У них не было времени зажечь факелы. Не мог им помочь и Джоджект, который теперь столкнулся с той же проблемой, что и Садира: он не мог прибегнуть к колдовству, так как пористый белый камень, из которого состоял потолок пещеры, не пропускал волшебной жизненной энергии растений. Несмотря на кромешный мрак, Джоджект гнал воинов вперед, нетерпеливо постукивая ногами.
Садира внимательно наблюдала за тем, что происходит в проходе. Она видела, как двое первых ниобенэйцев выползли из прохода. Ее специфическое зрение позволило увидеть ярко-красное свечение, исходившее от их встревоженных лиц. Она стояла совершенно неподвижно до тех пор, пока воины не осознали, что проход с низким потолком закончился, и не начали подниматься во весь рост. Тут-то колдунья и напала на ниобенэйцев, мгновенно полоснув первого кинжалом по лицу и сбросив его мощным ударом ноги с выступа в пропасть.
Ей не пришлось сражаться со вторым воином. Он замахнулся на колдунью коротким мечом с обсидиановым клинком, но сила инерции его оказалась столь велика, что потянула его к краю выступа. Садира отступила немного назад, уклоняясь от удара. Ей оставалось только легко толкнуть плечом, чтобы сбросить стражника в пропасть. Он не успел еще закричать, падая в бездну, как она вонзила кинжал в горло третьего. Этот воин умер мгновенно, издав булькающий звук. Когда Садира отошла в сторону, вытащив кинжал, ниобенэец упал на выступ. Ей оставалось только ногой столкнуть его вниз.
- Что здесь происходит? - послышался голос разгневанного Джоджекта. - А вы что стоите? Идите вперед!
Четвертый ниобенэец безропотно повиновался. Садирой уже овладел азарт борьбы, у нее покалывало во всем теле от избытка волшебной энергии. Она снова выдвинулась вперед. На этот раз она напала на врага сзади, едва тот миновал ее, воткнув кинжал в углубление в основании его черепа.
Перепуганный до смерти пятый воин замер у выхода из прохода, не решаясь идти вперед.
- Я приказал тебе двигаться! - заорал Джоджект.
Но даже это не сдвинуло оцепеневшего от страха ниобенэйца с места. В результате он и его шестой товарищ полетели в пропасть, когда вышедший из себя Джоджект сам кинулся вперед. Он высунул голову из прохода и взглянул в сторону Садиры.
- Ты причинила мне достаточно неприятностей! - с ненавистью произнес принц. В припадке ярости он клацал костяными пластинами, с которых стекал яд.
Садира проворно отступила назад, выставив перед собой руку с кинжалом.
В другой руке у нее был зажат кусок затвердевшего древесного сока.
Джоджект даже не пытался аккумулировать необходимую ему для колдовства энергию. Садира сделала из этого вывод, что он уже обнаружил, что в пещере это сделать невозможно. Это открытие настроило колдунью на довольно оптимистический лад и придало ей уверенности в благоприятном исходе поединка с принцем. Теперь все зависело от того, не ошиблась ли она с выбором колдовства.
Глядя на Джоджекта, можно было подумать, что он был просто счастлив покинуть безопасное укрытие в проходе и последовать за Садирой, осторожно отступавшей по узкому выступу.
Когда принц подобрался к трупам двух своих воинов, Садира остановилась.
Справа от нее открывался вход в темный туннель.
Джоджект не стал тянуть с нападением. Перебравшись через трупы своих воинов, он рванулся вперед, но не вдоль узкого уступа, как надеялась Садира. Вместо этого, используя свое тело многоножки, он стал плавно подниматься вверх по стене, затем повернул и так же плавно двинулся в сторону Садиры. Добравшись до темного проема, возле которого стояла колдунья, Джоджект остановился и стал спускаться вниз, чтобы схватить ее.
- Тебе следовало погибнуть в Ниобенэе, - произнес принц. - Это избавило бы нас обоих от массы неприятностей и страданий.
- Тебя - возможно, но только не меня, - ответила Садира, резко выбрасывая руку с кристалловидным куском затвердевшего древесного сока в направлении морды Джоджекта.
Увидев кристалловидный предмет рядом со своим поврежденным носом, Джоджект тут же отвернулся.
- Больше не надейся, что я снова попадусь на твою удочку, глупая женщина, - злобно произнес принц. - Надо было тебе придумать что-нибудь новенькое.
Садира произнесла заклинание, и из ее вытянутой, в направлении морды Джоджекта руки ударила не струя ядовитой кислоты, как во время их прошлой схватки, а струя густой и липкой смолы, которая в считанные мгновения покрыла всю его голову и туловище. Только тут до Джоджекта дошло, что его снова провели и что он оказался в ловушке, возможно смертельной. С огромным трудом ему удалось повернуть на сто восемьдесят градусов голову, чтобы оказаться лицом к лицу с колдуньей. Он попытался схватить ее, но Садира поспешно отступила назад, а затем произнесла какое-то магическое слово.
Смола тут же начала твердеть, образуя нечто вроде огромной каплевидной капсулы молочного цвета, твердой как камень и абсолютно жесткой. Глядя на нее, Садира лишь с трудом могла различить контуры верхней половины тела принца. К ее сожалению, большего она не смогла сделать. Запас накопленной ею волшебной энергии оказался недостаточным для того, чтобы она могла покрыть смолой и все его двадцать четыре ноги. Сейчас Джоджект напоминал гигантскую многоножку, которая оказалась наполовину запечатанной в гигантскую каплю благовония.
Садира вложила кинжал в ножны, затем крепко взялась за тяжелую капсулу и потянула ее вниз. Джоджект попытался зацепиться за пористую поверхность стены своими когтистыми ногами, но вес капсулы, покрывавшей его голову и тело, был слишком велик. Тяжелая капсула медленно отделилась от стены, после чего Садире удалось спихнуть ее с выступа.
Неожиданно лапы Джоджекта метнулись в ее сторону. Они отчаянно молотили по воздуху в последней попытке стянуть и ее вниз. Спустя мгновение Джоджект соскользнул с выступа и исчез в темноте. Садира тяжело опустилась на выступ и стала прислушиваться к царапанью ног принца по стене пропасти.
Она не услышала ни всплеска, ни шума от удара о твердую поверхность.
Царапанье его ног по стене пропасти стихло задолго до того, как это должно было бы произойти. Таким образом, не было никакого свидетельства того, что он долетел до дна. Джоджект просто бесследно исчез.
Колдунья наклонилась и начала всматриваться в темноту бездны. В душе она слегка опасалась, что ее глазам может предстать Джоджект, карабкающийся вверх по стене, но она не увидела ничего, кроме кромешного мрака.
- Отличная работа, - раздался у нее над ухом голос Хайара. - Особенно впечатляет то, как ты разобралась с его охранниками.
Садира вскрикнула от неожиданности и едва не соскользнула с выступа вниз, но Хайар крепко схватил ее за плечо. Поднимая ее на ноги, он незаметно вытащил ее кинжал из ножен и приставил к ее пояснице:
- Давай-ка посмотрим, что ты хранишь в своем заплечном мешке.
Свободной рукой эльф снял мешок с плеча колдуньи, затем открыл его и вывалил все его содержимое на землю. Продолжая держать руку с кинжалом в том же положении, он слегка нагнулся и поднял с земли резной флакон, который был куплен Раин и Магнусом в квартале уличных певцов и музыкантов Ниобенэя. Флакон почему-то сразу привлек его внимание.
- А это что? - осведомился он. Поднеся флакон к лицу Садиры, он провел пальцами по вырезанным на нем музыкальным нотам. - Не в нем ли ты держишь яд, которым отравила нашего вождя?
- Нет, - ответила Садира. В данной ситуации правда была для нее единственным шансом, так как, вне всякого сомнения, ей никак не удастся ни убежать от эльфа, ни победить его в поединке один на один. - В нем находится противоядие.

16. ДИКИЙ КРАЙ

- Моя собственная дочь! - завопил Фенеон. - И как только ты могла пойти на это?
Садира стояла на верху Расколотого камня, глядя сквозь зеленовато-коричневую дымку на багровый диск восходящего солнца. Руки ее были связаны за спиной. Рядом с ней стоял Хайар с обнаженным мечом, а Фенеон ходил взад-вперед перед ней. Все остальные члены клана Бродяг Песков собрались вокруг камня, наблюдая в угрюмом молчании за происходящим.
- Я должна добраться до башни Пристан, - сказала Садира, отвечая на вопрос отца.
- Ну конечно, все дело в башне! - закричал вождь. - Проклятой башне, в которой зарождаются и размножаются новые расы! И кто только может убедить тебя, что ты не найдешь там ничего, что позволило бы тебе бросить вызов Дракону? - Он презрительно покачал головой, затем указал на Магнуса. Даже если бы тебе невообразимо повезло и ты нашла бы это средство, смогла бы ты жить, став, например, такой, как он?
- Это уже не твоя забота, - ответила Садира. - Тебя же касается только то - или, скорее, должно касаться, - что я спасла тебя от рабства в обмен на обещание показать мне дорогу к башне Пристан.
- И когда тебе показалось, что Фенеон не горит желанием выполнить обещание, ты вступила в сговор с Раин, чтобы сделать ее вождем, подытожил Хайар.
Когда Садира ничего не ответила на обвинение, выдвинутое против нее Хайаром, Фенеон остановился перед ней.
- Так и было на самом деле? - спросил вождь, глядя ей прямо в глаза.
- У меня нет желания посвящать тебя во что бы то ни было, - резко ответила Садира, отворачиваясь от него.

Предыдущая страница 20 Следующая страница


21 Трой Деннинг

Взбешенный вождь взял девушку за подбородок и повернул ее голову, чтобы видеть лицо.
- Расскажи честно, что произошло, - и тебе удастся дожить до посещения башни Пристан, - потребовал вождь. - Тебе помогала Раин, не так ли?
Садира снова ничего не ответила, и Фенеон, выйдя из себя, толкнул ее.
Колдунья упала, но не произнесла ни звука.
- Я так и думал, - сердито проговорил вождь, поворачиваясь к другой своей дочери. - Как ты могла? Садира для нас посторонняя, но ты-то настоящая Бродяга Песков.
Раин отрицательно покачала головой.
- Отец, я не делала… - начала было она оправдываться.
- Раин, нет смысла лгать, - прервала ее Садира, пытаясь подняться на ноги. - Наш отец отнюдь не дурак. Он сам сможет судить о том, что произошло. Если ты скажешь ему правду, может быть, это принесет хоть какую-то пользу всему клану.
Фенеон недоуменно взглянул на Садиру.
- Что ты мелешь? - только и нашелся он что сказать.
Садира посмотрела ему прямо в глаза.
- Ты сказал, что, если я все честно расскажу, я доживу до того момента, когда увижу башню Пристан. Я хочу теперь получить и от тебя честный ответ.
Сдержишь ли ты свое обещание или все окажется твоей обычной трепотней? невозмутимо спросила колдунья.
- Я обещаю сдержать слово, хотя ты пожалеешь об этом, - ответил вождь.
- Теперь я жду правдивого рассказа обо всем, что произошло.
Садира кивнула.
- Правда состоит в том, что ты больше не заслуживаешь того, чтобы оставаться вождем. Ты отнимаешь, а то и просто крадешь у членов клана то, что они зарабатывают. Ты относишься к своим воинам, как к рабам. Ты разрешаешь споры и конфликты между ними, принимая за это взятки. Именно поэтому Раин и попросила меня отравить тебя. Между прочим, это была ее идея, а не моя. Рано или поздно кто-нибудь еще попытается сделать то же самое, что сделали мы. Исходя из интересов Бродяг Песков, я могу лишь пожелать им успеха, - пояснила она.
Фенеон внимательно выслушал ее. По его лицу нельзя было судить о том, какие чувства обуревали его в этот момент. Помолчав секунду-другую, он повернулся к Раин и спокойно спросил:
- Она сказала правду?
Раин бросила быстрый взгляд на сестру и начала было отрицательно качать головой, но тут Магнус шагнул вперед и остановился прямо перед ней со словами:
- Садира абсолютно права. Нет смысла отрицать это. - Он посмотрел на вождя, затем добавил:
- Ты вырастил меня в своем клане, но я тоже действовал с ними заодно.
Фенеон на мгновение закрыл глаза. Когда он снова открыл их, то выглядел невероятно постаревшим и усталым.
- Возможно, были времена, когда я правил кланом гораздо лучше, медленно произнес он. - Но даже это не может оправдать то, что вы совершили. По нашим законам я должен сейчас убить всех вас. Устроив заговор против вождя, вы заслужили смерть.
- Я требую этого! - закричал Хайар, потрясая мечом. - Теперь совершенно ясно, что случилось с Гейфалом. Он увидел их, когда они покидали квартал уличных певцов и музыкантов. Им было важно, чтобы никто не знал о том, что они были там. Поэтому они и убили моего брата. Если ты сам не свершишь правосудие, я возьму дело в свои руки.
Фенеон с нескрываемым презрением посмотрел на сына, размахивающего мечом.
- Ты что, не слышал мое обещание, данное Садире, что она доживет до того момента, когда увидит башню Пристан? - зловеще спросил он.
- Но мой брат должен быть отмщен! - возразил Хайар.
- Вложи меч в ножны, иначе я подумаю, что ты собираешься напасть на меня, - сердито произнес Фенеон, делая шаг в сторону Хайара.
Гнев юноши мгновенно испарился, когда он посмотрел в серо-жемчужные глаза отца. Было видно, что его охватило явное беспокойство. Хотя он был вооружен, а отец безоружен, его совершенно не привлекала мысль посоревноваться в боевом искусстве с отцом. Хайар выполнил приказ отца и вложил меч в ножны. Не поднимая глаз от земли, он снова забубнил:
- Я требую…
- Здесь у тебя нет прав требовать чего-либо, - гаркнул Фенеон. - Если бы у тебя было мужество, присущее Раин, ты был бы вождем, и Гейфал остался бы в живых. - Он отвернулся от сына и оглядел членов клана, собравшихся внизу. - Но я все еще ваш вождь и буду им до тех пор, пока не появится кто-то, кто будет достаточно силен, чтобы занять мое место. И вам придется мириться с этим.
Когда никто не выступил с возражениями, Фенеон обратился к Магнусу и Раин.
- В отношении вас двоих я буду милосерден и предоставлю вам возможность выбора, - сказал вождь. - Вы можете или умереть немедленно, или присоединиться к Садире, которая отправляется к башне Пристан.
Переглянувшись с Магнусом, Раин повернулась к отцу.
- Мы, конечно, выбираем поход к башне, - ответила она.
Фенеон насмешливо выгнул брови, имитируя большое сожаление.
- Если бы вы проявили больше мужества и выбрали смерть, вы бы испытали гораздо меньше страданий, - произнес он. Он жестом приказал им подняться на камень. Когда они сделали это, вождь указал своим длинным пальцем на то место, где Хайар бросил пожитки Садиры. - Оставьте там же свои заплечные мешки, оружие и бурдюки для воды. Вы покинете клан в том же виде, в котором пришли в него. Единственное исключение - оставьте себе одежду, которая сейчас на вас.

***

Садира и два ее спутника стояли на коленях на краю серебристо-зеленой пустоши, заросшей густой травой и мелким кустарником. Пустошь протянулась, насколько хватало глаз, вплоть до самого горизонта. Нигде не было видно ни клочка бесплодной земли или выхода на поверхность горных пород. На горизонте виднелась остроконечная белая скала, но до нее было так далеко, что она то и дело исчезала в послеполуденной дымке.
Хотя скала могла быть только башней Пристан, трое спутников, казалось, не отдавали себе в этом отчета. Все их внимание было сосредоточено на том, что происходило гораздо ближе к тому месту, где они находились. Вскоре после того, как они оказались на краю пустоши, перед ними прошло стадо диких эрдлу.
Это были громадные, полностью лишенные оперения птицы ростом с эльфа и размером с канка. Вели они себя совершенно естественно, по-видимому не подозревая о том, что за ними наблюдают. Они кормились, передвигаясь большими равными скачками. Их змеевидные шеи вертелись в разные стороны.
Клювы маленьких круглых головок срывали белые цветки и листья растений.
Время от времени какой-нибудь эрдлу начинал возбужденно клекотать и раскапывать землю мощными ногами. Затем он восторженно хлопал недоразвитыми крыльями, держа извивающуюся змею в клиновидном клюве.
Высоко над ними парило, используя ветерок и воздушные потоки, странное колоколообразное существо огромных размеров со студенистым телом, оболочка которого была покрыта слизью. В поперечнике оно достигало более десяти метров. У него не было ни крыльев, ни ног, десятки усиков, похожих на щупальца, свисали с ободка, видневшегося в его нижней части и, по-видимому, заменявшего ему рот. Внутри прозрачного тела располагались голубого цвета органы, пульсировавшие с разными интервалами. Время от времени существо оставляло за собой светящуюся полосу ярко-желтого выброса.
- Опять появился флатер! - предупреждающе закричала Садира, не отрывая взгляда своих светлых глаз от невиданного ею прежде летающего существа. В руке колдунья держала осколок кварца, который подобрала по дороге, когда они пересекали пустыню. Во всем теле она ощущала покалывание от избытка волшебной энергии, накапливать которую она закончила незадолго до неожиданного появления диковинного существа.
- Оно, должно быть, выслеживает нас, - пробормотал Магнус.
- На случай, если ты ничего не заметил, скажу, что последние полтора дня мы все время двигались против ветра, - возразила Раин. - Кроме того, как оно могло преследовать нас, даже если бы и хотело, не имея ни крыльев, ни ног? Оно может продвигаться только тогда, когда дует ветер.
- Ветер дует всегда и везде, - пояснил Магнус. - Вы будете сильно удивлены, когда узнаете о том, какие возможности открываются перед теми, кому доступны его секреты.
Пока Певец Ветров просвещал своих спутниц, произошло нечто неожиданное.
Бесшумно парившее над стадом эрдлу существо опустилось пониже и выпустило из недр средней части своего тела четыре голубые эластичные пленочные ленты, по-видимому заменявшие ему щупальца или руки. Ленты мгновенно обвились вокруг одной из птиц. Захваченный врасплох эрдлу пронзительно заклекотал от испуга и рванулся в сторону, потащив за собой по воздуху и флатер. Остальные птицы в панике кинулись в разные стороны, бросив на произвол судьбы своего попавшего в беду сородича.
В тот же миг Раин оказалась на ногах. Теперь им больше не было смысла отсиживаться в засаде.
- Давай, Садира! - закричала она, бросаясь вслед за птицами. - Мы не должны упустить их! Теперь дело за тобой!
Садира направила руку с зажатым в пальцах осколком кварца на самую крупную птицу и произнесла заклинание. Полупрозрачная молния ударила из ее руки и поразила птицу. Во все стороны брызнули осколки ее коричневой чешуи. Заклохтав от неожиданности и боли, эрдлу сделал еще несколько шагов и рухнул на землю. Раин кинулась к нему и, поставив ногу ему на горло, рукой рванула вверх его голову, чтобы сломать шею.
- Отличная работа, - радостно закричала она, поворачиваясь к сестре. Ты надолго обеспечила нас мясом. Нам больше не придется голодать.
Но Садира пропустила мимо ушей ее слова. Все ее внимание было поглощено тем, что происходило впереди. Флатер оторвал свою добычу от земли и начал втягивать ее в свои пульсирующие голубые внутренности. Эрдлу отчаянно сопротивлялся, колотя своими мощными ногами и клювом по лентам, сжимавшим его тело, но ему так и не удалось оторвать даже кусочка ни от одной из них.
Огромная птица прекратила сопротивление лишь тогда, когда флатер подтянул ее к коротким усикам-щупальцам, окружавшим ободок на нижней части его тела. Когда прозрачные усики коснулись тела эрдлу, голова его упала набок, а ноги прекратили бить по воздуху. Пронзительно закричав в последний раз, он испустил дух. Флатер не спеша втянул его внутрь своего студенистого тела, и эрдлу стал не больше чем темной тенью в спутанном голубом клубке внутренностей своего убийцы.
С трудом подавив нервную дрожь, вызванную увиденным, Садира заметила:
- Не забудьте напомнить мне, чтобы я сбила его, когда он появится над моей головой.
- Какими мы оказались умницами, сумев избежать его нападения, согласился с ней Магнус. - Тем не менее мне хотелось бы получше рассмотреть его. Думаю, что сейчас, пока этот ублюдок переваривает добычу, он совсем не опасен. К тому же я могу многое узнать от существа, которое живет в такой гармонии с ветром.
Его рассуждения были внезапно прерваны тревожным возгласом Раин:
- Садира, подойди сюда. Мне нужна твоя помощь!
Колдунья направилась к сестре, отодвигая рукой в сторону ветки ариземы и юкки и высокие стебли ваточника и молочая. Травяной ковер был настолько густым, что ее ноги просто утопали в нем и под ним совершенно не было видно земли.
Подойдя к сестре, Садира поняла причину ее беспокойства. Часть чешуек вокруг почерневшей раны в боку эрдлу начала превращаться в пушистые перья, в то время как другие соединились вместе, образовав нечто вроде кусочков шишковатой, бугристой шкуры, подобной шкуре Магнуса. В том месте, где была сломана шея птицы, под желтой чешуей образовалась неровная шишка. Раин оторвала одну из огромных костей птицы, чтобы использовать ее в качестве ножа, и почти тут же в образовавшейся ране появился росток серого пальца.
Во время своих долгих бесед с дочерью Фенеон не раз возвращался к теме, связанной с теми опасностями, которые будут подстерегать ее во время посещения башни Пристан. Много раз он предупреждал ее о последствиях любой, даже самой незначительной раны, о тех изменениях, которые происходят в организме раненого человека, животного, пресмыкающегося или птицы. Поэтому, в отличие от Раин, Садира была в какой-то степени подготовлена к тому, что она сейчас увидела. Она не ожидала, что трансформация начнется и произойдет так быстро и примет такие отвратительные формы.
Совсем не расположенная продлевать еще на неопределенное время те тяготы и страдания, которые они испытали за три дня скитаний по диким пустынным местам, колдунья решила, что ей не следует быть слишком уж разборчивой, и встала на колени рядом с сестрой. Изгнанные из клана Бродяг Песков без оружия, пищи и воды, трое скитальцев едва выжили. За эти дни они поели лишь однажды, поровну разделив единственную ящерицу, которую Магнус сумел извлечь из-под валуна. Они выкапывали всевозможные корни и клубни растений, затем разминали их, выдавливая по несколько капель горького сока из образовавшейся кашицы.
Поэтому, когда Раин объяснила ей, что один-единственный эрдлу сможет снабдить их всем необходимым им: оружием, бурдюками для воды, не говоря уже об огромном количестве мяса, Садира с готовностью согласилась задержаться и убить одну такую птицу. И теперь, когда она сделала это, волшебные силы башни Пристан угрожали отнять у нее добычу.
- Что мне необходимо сделать? - спросила Садира.
Раин с помощью когтя отрезала еще один коготь, который вручила Садире.
Кончик еще одного пальца тут же высунулся из свежей раны.
- Нам очень нужны когти, кости и сухожилия ног, а также клюв, желудок и самые прочные чешуйки, то есть практически все, что удастся отрезать или оторвать, - пояснила Раин. - Но будь крайне осторожна. Если ты поранишься…
Она не докончила фразу и указала на крошечную руку, которая только что высунулась из-под одной чешуйки.
- Наверно, нам следовало бы поручить эту работу Магнусу, - задумчиво предложила Садира. - Его шкура намного толще и прочнее нашей кожи.
Раин отрицательно покачала головой.
- Он никогда бы не справился с этой работой вовремя, так как у него слишком толстые пальцы, - ответила она. - Поэтому пусть уж лучше он наблюдает за флатером, обеспечивая нашу с тобой безопасность.
Она с тревогой посмотрела на пару острых как бритва клыков, которые прямо на ее глазах выросли изо рта птицы, затем замолчала, сосредоточив все свое внимание на разделке добычи. За несколько минут у сестер набралась целая куча трофеев, которые не претерпели никаких изменений и не превратились во что-нибудь иное: пара длинных трубчатых костей ног, куски чешуи, сухожилия и немного мяса.
Раин бросила поверх кучи желудок эрдлу.
- Это будет наш бурдюк для воды, - сказала она, окидывая взглядом пустошь. - При условии, конечно, что мы сумеем найти, чем его заполнить.
- Раин, у меня есть к тебе серьезный разговор. Если это место является таким опасным, как об этом не раз рассказывал мне Фенеон, то мне представляется вполне возможным, что не все из нас доберутся до башни, обратилась колдунья к сестре. - Если ты и Магнус не хотите идти со мной…
- Мы пойдем, - перебила ее Раин. - Я с такими трудностями добралась сюда совсем не для того, чтобы вернуться назад с пустыми руками.
- Тогда ты, может быть, объяснишь мне, что ты задумала? - спросила Садира. - Я, как известно, делаю это ради населения Тира, но для тебя все это - пустой звук.
- Ты очень надеешься найти в башне Пристан какое-либо средство бросить вызов Дракону, не так ли? - ответила вопросом на вопрос Раин, избегая этим прямого ответа на вопрос, заданный Садирой.
Колдунья пожала плечами.
- Я понятия не имею, что я там найду. Пока я могу твердо утверждать только одно: Джоджект идет на все, лишь бы помешать мне добраться туда и что-то там найти, - пояснила она.
- Идет? Так ты полагаешь, что он все еще жив? - удивленно спросила Раин, копаясь в груде птичьих останков. - Но ведь Хайар мне сказал, что ты столкнула его с выступа в бездну.
- Так и было на самом деле, но я не думаю, что он долетел до дна пропасти, - задумчиво ответила колдунья. - И даже если так и случилось, это вовсе не значит, что он разбился насмерть. В общем, я не уверена, что он умер.
- Интересно, что же там такое? - задумчиво произнесла Раин, отрывая длинное сухожилие от одной из костей ноги.
- Быть может, те, кто побывал в башне, превращаются во что-то ужасное, - добавила Садира. - Фенеон упомянул об одной очень интересной вещи перед тем, как изгнать нас. Если это действительно то самое место, где зарождаются новые расы, то кто посмеет утверждать, что колдовство нельзя использовать для того, чтобы дать мне то, что я ищу? Возможно, именно из-за этого Джоджект и превратился в получеловека-полусилопа.
Раин бросила взгляд на обезображенные останки эрдлу.
- Мне почему-то кажется, что колдовство башни вряд ли можно как-то контролировать, - проговорила она.
- Может быть, в башне и нет, но я была однажды свидетельницей того, как один человек проходил через подобные изменения, - пояснила колдунья. Когда мы убили Калака, он как раз превращался в дракона. Я думаю, что, если бы не мы, ему это удалось бы сделать.
- И ты полагаешь, что нечто подобное может происходить в башне Пристан?
- с надеждой в голосе спросила Раин.
Садира пожала плечами.
- Мне довелось узнать, что настоящий Дракон родился именно там, ответила она. - Из того, чему мы были до сих пор свидетелями, следует, что это так и было. Что касается меня, то я в этом абсолютно уверена.
- Поэтому-то я и нахожусь сейчас рядом с тобой, - продолжила Раин. Если подобное возможно, тогда и я отыщу в башне то, что мне позарез нужно.
Садира с удивлением посмотрела на сестру.
- И что же тебе нужно? - поинтересовалась она.
- Средство, с помощью которого я смогу устранить Фенеона и стать вождем клана Бродяг Песков, - ответила Раин, с тоской глядя в сторону запада, где далеко за горизонтом остался Расколотый камень.
- Бродяги Песков никогда не примут тебя обратно, - ответила Садира. Что бы мы с тобой ни нашли.
- Я бы на твоем месте не была столь категоричной. Эльфы всегда выделялись своей практичностью, - уверенно заявила Раин. - Они последуют за любым действительно сильным вождем, особенно если у них не будет выбора.
- Ты собираешься тиранить собственный клан! - ахнула Садира.
- Есть только одна вещь, которую я никогда в жизни не сделаю. Я не позволю своим детям вырасти без матери, - ответила Раин. - К ним будут относиться нисколько не лучше, чем к рабам, если они будут расти в другой семье.
- Но Мередид этого никогда не допустит, - возразила Садира. - После всего того, что ты сделала для нее…
- Я прекрасно знаю, что Мередид уже давно забыла о том, что именно мое золото сделало ее ребенка свободным, - злобно процедила Раин. Она уселась на землю и, используя острый обломок кости в качестве иглы, начала зашивать дно желудка эрдлу.
Садира укоризненно покачала головой.
- Но ведь Мередид - твой друг, - продолжала она гнуть свою линию.
Раин громко рассмеялась.
- В основе дружбы всегда лежит взаимная выгода, - ответила она. - А сейчас, когда от меня ей никакого проку, она больше не друг мне. Она не будет заниматься моими детьми. И я ее не обвиняю в предательстве. Я бы точно так же отнеслась и к ее детям, попади она в то положение, в котором сейчас нахожусь я.
Над полем раздался нежный голос Магнуса. Садира повернулась в сторону и увидела Певца Ветров, застывшего метрах в ста от них. Он стоял прямо под парящим в воздухе флатером. Его черные глаза неотрывно смотрели на пульсирующее тело хищника. Уши Певца Ветров медленно поворачивались взад и вперед, как будто он прислушивался к каким-то звукам, которые колдунья была не в состоянии воспринимать. По его морде можно было судить, что он испытывает невообразимое блаженство.
- Что это делает Магнус? - с тревогой спросила Садира.
Летающий хищник опустил вниз свои лентообразные руки и позволил им раскачиваться на расстоянии нескольких метров от земли. Прозвенела нежная трель.
- Кажется, Магнус разговаривает с флатером, - ответила Раин, продолжая шитье. - Я бы оставила его в покое, иначе мы можем помешать ему и отпугнуть флатера.
Спустя несколько минут Раин оторвала нитку и отложила в сторону новый бурдюк для воды. Отрезав еще несколько сухожилий от ног птицы, Раин попросила Садиру сесть рядом с ней. Обе женщины занялись изготовлением оружия, привязывая острые как бритвы когти эрдлу к концам его костей.
Женщины уже почти закончили работу, когда Садира неожиданно заметила, что ее и Раин окружает более десятка детей, отдаленно напоминавших человеческие силуэты. У них были похожие на веревки конечности, змеевидные туловища и синие угольки там, где полагалось быть глазам. Колдунья оглянулась вокруг, пытаясь обнаружить живые существа, которые отбрасывали эти тени, но не увидела никого, даже тогда, когда подняла голову и обратила взор к небу.
Одна из теней протянула руку к желудку эрдлу, который Раин только что закончила зашивать, придав ему вид бурдюка. Когда пальцы тени коснулись бурдюка, он сразу же почернел и стал частью тени.
- Кто они? - недоуменно спросила Раин, тоже заметившая окружавшие их темные фигуры.
- Это призраки, - ответила Садира, вспоминая описание Умбры, сделанное в свое время Рикусом. Одновременно ей пришел на ум рассказ Эрстала о двух карликах, которые отправились к башне Пристан. Эти карлики использовали обсидиан для подкупа теней. - Я думаю, что они живут в башне.
Раин встала, по-видимому, ее не интересовало, откуда они взялись.
- Скажи им, чтобы они вернули бурдюк для воды! - приказала она, указывая своей самодельной пикой на темные силуэты.
- Каким образом? - спросила Садира.
Когда кольцо теней вокруг Раин начало сужаться, она прибегла к несложному колдовству в целях самозащиты. Луч света ударил в землю из ее руки. С его помощью она пыталась отгородиться от темных фигур, расположившихся у ее ног. Но ее усилия привели лишь к тому, что силуэты стали еще чернее и плотнее.
Одна из теней перестала беспокоить Раин. Ее тело начало уплотняться и принимать пространственную форму, после чего тень опустилась на колени.
Став трехмерной или, другими словами, объемной, тень поднялась с колен на ноги. Ростом она была с великана, возвышаясь над Раин подобно тому, как Раин возвышалась над Садирой.
- По какому праву вы охотитесь на наших землях? - требовательно спросила тень, у которой из открывшейся голубой щели, служившей, по всей видимости, ей ртом, клубился черный туман.
Вместо ответа Раин отступила назад, успев бросить при этом быстрый взгляд в сторону Магнуса. Когда она увидела, что Певец Ветров и летающий хищник все еще продолжают петь друг для друга, она громко позвала:
- Магнус, оставь флатер в покое и беги скорее сюда!
Когда тот, видимо не расслышав ее, продолжил увлеченно петь, тень обратила свой взор на землю, где расположились ее товарищи, и указала им рукой в направлении Певца Ветров. Несколько темных силуэтов сорвалось с места и ринулось в сторону Магнуса, скользя по траве подобно тому, как плавно скользит пловец по зеркальной поверхности водоема. Добравшись до Певца Ветров, они стали кружиться вокруг него в каком-то безумном хороводе. Через несколько мгновений они остановились, начали уплотняться и принимать объемную форму, после чего поднялись на ноги.
Пронзительная трель флатера внезапно оборвалась, и его ленты-руки молниеносно стрельнули вниз, чтобы схватить Магнуса. Певец Ветров тоже прекратил петь, закричав от невыносимой боли. Ленты сразу же начали втягиваться обратно, хотя хищник, вместо того чтобы поднять тяжелого Певца Ветров в воздух, наоборот, сам стал спускаться к нему. Тени, плотным кольцом окружавшие Магнуса, мгновенно растворились в воздухе, утратив свою трехмерность, и так же быстро устремились прочь от него, как и считанные мгновения назад окружили его.
Раин громко закричала от ужаса и со всех ног бросилась к Магнусу.
Садира тоже собралась было последовать за ней, но тут тень, которая до этого разговаривала с ее сестрой, неожиданно загородила ей дорогу.
- Вся дичь на этих землях принадлежит нам, - прошипел темный силуэт, хватая Садиру за кисть руки. Черное пятно стало медленно распространяться по ее руке, сопровождаясь болезненным онемением от холода. Колдунье показалось, что оно забирает все тепло из ее тела. - Как же вы собираетесь заплатить за свое преступление?
- Прости нас. Мы понятия не имели, что эти птицы принадлежат кому-то, проговорила Садира, вырывая руку. Но тень снова преградила ей дорогу, не давая пройти вперед. Садира указала рукой на груду мяса и костей эрдлу: Разве это выглядит так, как будто мы…
Ее прервал разнесшийся над пустошью громовой голос Магнуса, модулировавший одну и ту же басовую ноту. Звук был настолько глубоким и полнозвучным, что Садира на мгновение оглохла. Резонирующая вибрация была настолько сильной, что от нее затрещали суставы и задрожали мышцы живота.
Бросив взгляд через поле, Садира увидела, что ее сестра добежала до Магнуса и начала ожесточенно рубить ленты, опоясавшие Певца Ветров. Но все ее усилия не привели ни к чему, кроме того что она вся перепачкалась слизью. Магнус отшвырнул ее в сторону. Его голос зазвучал еще громче.
Через мгновение из пустыни налетел с диким ревом обжигающий вихрь, принесший с собой тучи раскаленного песка и камней. Он поглотил Певца Ветров и летающего хищника, по телу которого прокатилась серия волнообразных колебаний, перешедших затем в бешеную пляску его голубых внутренностей.
В следующее мгновение вихрь разорвал хищника на части, разбросав липкие куски его тела во все стороны. Самый большой кусок улетел далеко в сторону горизонта. Магнус закрыл рот и тяжело рухнул на землю, позволив вихрю сойти на нет так же быстро, как он и налетел.
Садира отскочила в сторону и, обойдя тень, находившуюся перед ней, рванулась к Магнусу, подбежав к нему почти одновременно с сестрой. Морда и руки Магнуса в тех местах, где их охватили ленты флатера, покраснели и воспалились. На одной ноге у него был виден большой рубец, который лопнул.
Из него стекала струйкой кровь.
- Магнус, начинай заживлять свою рану! - не своим голосом закричала Садира, отрывая кусок покрытой слизью ленты с его плеча.
Певец Ветров утвердительно кивнул и запел свою песню.
Но рубец не закрывался. Далее произошло совершенно неожиданное для Садиры и обоих эльфов. Из раны показался кончик коричневого корня. Садира выхватила у Раин ее самодельную пику и острым как бритва когтем эрдлу срезала его.
Магнус взвыл от боли, затем взял пику из руки колдуньи и отшвырнул ее далеко в сторону.
- Не надо! - закричал он. - Теперь он часть меня. Я чувствую, как он растет из моих костей.
Другой корень появился из раны. Все трое с нарастающим ужасом наблюдали за тем, как он становится все длиннее и толще, пока не достиг толщины кисти руки Садиры. Затем он неожиданно загнулся вниз и через какое-то время вонзился в землю. Раин и Садира, не договариваясь, схватились за корень и, не обращая внимания на вопли Магнуса, попытались вытащить его из земли. Но их ожидало горькое разочарование. Они едва не упали, когда проклятый корень внезапно нырнул в землю. Наконец, когда он достиг такой толщины, что они уже были не в состоянии даже обхватить его руками, сестры сдались.
- Нам надо попробовать что-нибудь еще, - печально сказала Садира. Может быть, нам его взорвать?
- Но это будет то же самое, что оторвать ногу, а может быть, и еще хуже, - ответил Магнус, стиснув зубы от адской боли.
- Тогда скажи, что бы ты хотел, чтобы мы сделали, - потребовала Раин, голос которой выдавал охватившее ее отчаяние.
- Мы могли бы дать метаморфозе обратный ход специально для вас, неожиданно прозвучал чей-то низкий голос, прервавший обсуждение.
Садира резко повернулась и увидела, что все тени обрели объемность и собрались вокруг них. Они находились на расстоянии нескольких метров, и взгляд их холодных синих глаз был обращен на корень, пригвоздивший Магнуса к земле.

Предыдущая страница 21 Следующая страница


Чародейка 22

- Вы можете сделать это? - спросила колдунья.
- Конечно, - ответила тень. - Разве это не наша земля?
Садира и Раин отошли от Магнуса и пригласили теней подойти поближе.
- Сделайте это, пожалуйста, - попросили они.
Вождь теней отрицательно покачал головой.
- Прежде всего нам надо решить вопрос оплаты, - ответил он. - С момента поступления последней партии товара прошло уже более года. Мы надеялись, что вы посыльные.
- Мы не посыльные, поэтому давайте не будем тратить время попусту и поможем ему, - резко сказала Раин, указывая на Магнуса.
Вождь теней снова покачал головой, демонстрируя свое несогласие.
- Об этом не может быть и речи, пока вы не заплатите, - решительно заявил он.
- Я вам заплачу! - завопила в ярости Раин, вытягивая руку с растопыренными пальцами, чтобы накопить энергию для колдовства.
Садира попыталась удержать ее от крайностей, крепко схватив за руку.
Теням же она пояснила:
- Мне очень жаль, но у нас нет с собой ни куска обсидиана.
Обстоятельства сложились таким образом, что мы лишились возможности доставить его сюда.
- В таком случае ваш друг останется в этом положении до тех пор, пока вы не доставите нам необходимое количество обсидиана, - злобно прошипел вождь.
С этими словами он повернулся и направился к валявшейся на земле самодельной пике Раин, отнятой у нее Магнусом. Когда отбрасываемая им тень поглотила пику, его собратья отправились к тому месту, где сестры разделывали эрдлу, убитого Садирой. Они свалили все части птицы, оставленные Раин и Садирой для своих нужд, в одну кучу, и их тени поглотили результаты самоотверженного труда сестер. Затем сами тени, потеряв свою объемность, слились с землей и плавно заскользили по ней в сторону башни Пристан.
- Что теперь? - спросила разъяренная Раин, когда они остались одни. Можем ли мы что-нибудь сделать?
- Мы последуем за ними, - стараясь сохранять спокойствие, ответила Садира. - Я не знаю, насколько это будет безопасно, но другого выхода у нас нет. Или мы идем за ними, невзирая на возможные последствия, или мы возвращаемся назад, без пищи и воды. Если мы сможем добиться того, что тени могут дать обратный ход метаморфозе, жертвой которой стал Магнус, я готова биться об заклад, что они контролируют волшебные силы башни. Нам остается только тщательно обдумать план действий, чтобы суметь убедить их дать нам то, за чем мы пришли.
- Оставь это мне, - сказала Раин, самодовольно улыбаясь. - Еще не отброшена та тень, с которой не смог бы сторговаться эльф с выгодой для себя.
- А что будет со мной? - жалобно спросил Магнус.
Садира печально посмотрела на него.
- Я не представляю, чем мы можем помочь тебе, оставаясь здесь, пояснила она. - Если мы проникнем в башню и нам там удастся уладить все дела, мы вернемся обратно вместе с тенями, чтобы освободить тебя.
Певец Ветров кивнул в знак согласия.
- Полагаю, что в этом есть смысл. Меня беспокоит только отсутствие пищи и воды, - вздохнул он.
Раин поцеловала Магнуса в щеку, похлопав в то же время рукой по мощному коричневому корню, который намертво приковал его к земле.
- А для чего еще тогда нужны корни? - риторически спросила она. Пожелай нам успеха и скорейшего возвращения.

17. БАШНЯ ПРИСТАН

Садира проскользнула мимо еще одного искривленного ствола громадного саламандрового дерева, стараясь держаться подальше от огромных, длиной с кинжал, колючек, покрывавших его. В этом странном лесу ей постоянно приходилось быть настороже. Она все время поглядывала вверх, высматривая подозрительные узловатые шевелящиеся плети. Хотя она и Раин находились в лесу всего лишь часа три, они уже раз пять успели подвергнуться нападению странных змеевидных существ, скрывавшихся среди ветвей. Твари обычно свешивались вниз с одной из толстых нижних ветвей, поджидая проходящую под ними добычу. Схватив ее, они пытались затянуть ее вверх, насадив на шипы, которыми были покрыты их тела.
Благополучно миновав последнее саламандровое дерево, колдунья облегченно вздохнула и остановилась, чтобы немного передохнуть и осмотреться. Вообще-то, она не ожидала увидеть ничего, кроме опостылевших ей искривленных, голых стволов и громадных пней. Однако Садира была приятно удивлена, оказавшись на краю небольшого поля, покрытого густой сочной травой. Поле заросло цветущим кустарником необычного пепельно-серого цвета, скопления которого встречались на каждом шагу.
Тысячи пушистых белых цветов на длинных желтых стеблях покачивались на горячем ветру.
Но сейчас ей было не до красивого поля. За последние полтора дня она и Раин пересекли не менее двух десятков различных полей и лугов. Все они были внешне красивыми, но Садиру и Раин повсюду поджидали непредвиденные опасности, справиться с которыми можно было, лишь рискуя жизнью.
Поэтому-то красивая панорама, открывавшаяся перед ней, нисколько не волновала ее. Внимание колдуньи было приковано к тому, что находилось в центре поля.
А там, сверкающий в лучах солнца, поднимался белокаменный шпиль. Он уходил высоко в небо, достигая облаков, и напоминал собой высеченную из камня заостренную колонну. У его основания размещалось древнее караульное помещение, охранявшее узкую винтовую лестницу, опоясывающую башню.
Казалось, что у колонны нет верхушки, по крайней мере, Садира не могла ее разглядеть. Колонна становилась все тоньше и тоньше, пока не исчезала в вышине.
- Кажется, мы наконец добрались до башни Пристан, - с удовлетворением произнесла Раин, догнав Садиру.
- Еще нет, - ответила Садира, осторожно выходя на луг. - Не говори «гоп», пока не перепрыгнешь. Не забывай, что нам еще надо пройти около сотни метров. А в заколдованном лесу это очень большое расстояние.
Обе женщины медленно пошли вперед, всячески избегая касаться цветущего кустарника. Когда же это было невозможно сделать, они тщательно осматривали стволы, ветви и стебли в поисках шипов, колючек или концов обломанных веток, о которые можно было бы оцарапаться. Это была очень медленная и утомительная прогулка, но им ничего больше не оставалось делать. Слишком свежим в их памяти было то, что случилось с Магнусом, и они не хотели, чтобы это повторилось с кем-нибудь из них.
Так они незаметно добрались почти до середины поля, когда совсем рядом раздались пронзительные вопли, визг и рычание. Сестры разом повернулись на шум и увидели, что в той стороне желтые стебли и пушистые белые цветы начали вдруг отчаянно раскачиваться. Кто-то пробирался сквозь кустарник, направляясь к ним.
- Я справлюсь, - остановила сестру Раин, доставая из кармана горсточку песка.
Через мгновение из кустов вылетело несколько необычных грызунов с телами ласки и кабаньими клыками. Рыча, они бросились на женщин. Из-под их когтистых лап во все стороны разлетались комья грязи.
Раин бросила песок в их сторону и произнесла заклинание. Песчинки внезапно засверкали и образовали у земли небольшое облако. Животные с ходу влетали в сверкающее облако и тут же падали на землю, погрузившись в глубокий сон.
- Все, это было мое последнее колдовство, - с горечью произнесла Раин, поворачиваясь в сторону башни.
- У меня положение не лучше, - добавила Садира. - Нам остается только надеяться на лучшее. Может, судьба не подведет нас.
Обе женщины могли полагаться только на колдовство, чтобы защитить себя от полчищ враждебных существ. К сожалению, когда бы они ни пытались заняться колдовством, у них ничего не получалось из-за того, что они не помнили в точности слова своих заклинаний и магических формул. Обычно волшебные слова и жесты не заучивают, а записывают, но Фенеон не разрешил им взять с собой книжечки с заклинаниями.
Садира снова осторожно пошла в сторону башни, еще внимательнее прислушиваясь к любому шуму, который мог оказаться предвестником опасности. Когда сестры подошли к башне, Садира смогла рассмотреть ее поближе. Она оказалась сложена из того же самого ноздреватого камня, что стены, пол и потолок громадной пещеры, находившейся под Расколотым камнем.
Хотя колдунье такое совпадение показалось знаменательным, она не придала ему особого значения. Так как у сестер больше не было возможности прибегать к колдовству, их больше не волновало, пропускает камень волшебную энергию или нет.
Прошло еще несколько напряженных минут, прежде чем они подошли к караульному помещению. Это было прочное древнее строение из гранитных блоков, со множеством узких бойниц для стрельбы из луков. Каменные петли все еще висели на столбах, а в сводчатом проходе острые штыри разбитой опускной решетки продолжали торчать из расколотых каменных плит пола.
Когда женщины вступили под арку, в одной из темных бойниц засверкали блестящие синие глаза.
- Остановитесь и не двигайтесь с места! - приказал им громкий голос, показавшийся ни мужским, ни женским.
Обе сестры мгновенно замерли на месте. Увидев это, черный силуэт выскользнул из бойницы и принял неопределенную форму человека-тени. Страж выступил вперед, загородив им дорогу, и грозно спросил:
- Вы принесли обсидиан?
- Нет, его привезут позже, - поспешно ответила Раин, взяв на себя инициативу ведения переговоров. - В данный момент у нас есть для вас только один подарок, чтобы продемонстрировать нашу добрую волю. Надеемся, что вы ответите нам тем же.
- И что это за подарок? - поинтересовалась тень без всякого энтузиазма.
- Мы принести вам новости относительно Умбры и обсидиановых рудников семьи Любаров, - ответила Раин.
Готовясь к переговорам с тенями, Садира пересказала сестре все то, что слышала от Рикуса и Эрстала об отношениях между Маэтаном из семьи Любаров и Умброй, о башне Пристан и населявших ее тенях. Услышав о караванах с обсидианом, которые семья Любаров посылала в оплату услуг, оказываемых ей Умброй, Раин заявила, что ей не составит особых проблем получить от теней то, что она хочет.
Когда тень не проявила к рассказу колдуньи ожидаемого интереса. Раин добавила:
- Мы думали, что вас это заинтересует. Ведь вы хотите получить караван обсидиана?
Это предложение имело немного больший успех.
- Мы согласны выслушать то, что вы собираетесь нам сказать, - ответила тень. Она заскользила в сторону и исчезла в бойнице.
- Только после тебя, - произнесла Раин, делая знак Садире идти первой.
Колдунья шагнула вперед и, пройдя мимо того, что осталось от решетки, подошла к узкой внешней лестнице и начала подниматься на башню. Оказалось, что им следует быть еще более осторожными и осмотрительными при подъеме в башню. Хотя каждая ступенька была высотой всего сантиметров пятнадцать, ее ширина не превышала длину ступни Садиры. Положение осложнялось еще и тем, что местами ступеньки оказались настолько истерты, что лестница больше напоминала пандус, покрытый толстым слоем тысячелетней пыли и песка.
Поэтому все время приходилось быть настороже и внимательно смотреть под ноги, чтобы найти прочную опору и сделать следующий шаг. Садире было бы гораздо легче взобраться по склону песчаного холма, даже при том условии, что песок часто предательски съезжал бы вниз и приходилось бы раз за разом возобновлять попытку.
- Будь как можно осторожнее, - предупредила Садира сестру. - После того как мы забрались в такую даль, было бы глупо покалечиться здесь.
- Эльфы не бегают вприпрыжку по лестницам, - ответила Раин.
Садира повернулась и, делая каждый шаг с максимальной осторожностью, начала подъем. Сделав несколько шагов, она не утерпела и задала сестре беспокоящий ее вопрос:
- Тебе не кажется, что ты слишком много им наобещала?
- А что такого я им посулила? - недоуменно спросила Раин.
- Полагаю, ничего особенного. Но меня беспокоит другое. Я имею в виду то, что ты подразумевала, - сказала Садира. - Когда они узнают, что мы не можем послать им караван с обсидианом, они придут в ярость. И в каком положении мы тогда окажемся?
- Они заинтересуются, а это именно то, что нам нужно, - ответила Раин.
- Мы можем вообще не давать им обсидиан, зато выясним, что еще они хотят.
Садира покачала головой.
- Я надеюсь только на то, что они редко общаются с эльфами, пробормотала она.
Они продолжили свой бесконечный подъем, делая каждый шаг с максимальной осторожностью. Скоро у Садиры заболели ноги. Она почувствовала резкую мышечную боль в бедрах, перешедшую в сильное жжение. Но на этом дело не закончилось. Ей все время приходилось идти на цыпочках. Поэтому у нее начало судорогой сводить ноги, и пришлось периодически останавливаться и отдыхать.
Во время этих непродолжительных остановок Садира не только отдыхала, но и пользовалась случаем, чтобы осмотреть окрестности башни. Колдунья так и не увидела ни одного песчаного холма или участка бесплодной земли. Куда бы ни обращался ее взгляд, он всюду натыкался на тот или иной оттенок зеленого цвета: серебристо-зеленый цвет кустов и серебряной травы, коричневато-зеленый пояс деревьев ближе к башне и, наконец, голубовато-зеленое кольцо саламандровых деревьев в непосредственной близости от башни. Возможность полюбоваться открывающейся с башни великолепной зеленой панорамой, безусловно, стоила усилий, затраченных на подъем на башню, каким бы трудным он ни был.
Во время одной из коротких остановок Садира поинтересовалась у Раин, не заметила ли та следов Джоджекта. Раин отрицательно покачала головой.
- Я видела внизу множество самых разнообразных существ, но ни одно из них, насколько я могу судить, не следует по нашим следам. - С этими словами она сделала знак Садире продолжить подъем. - Нам надо двигаться дальше. Чем меньше мы будем забивать свои головы разными мыслями, тем нам же будет лучше, - заметила она.
Оставшуюся часть пути они одолели без остановок и вскоре добрались до верхушки башни. Лестница привела их на стену небольшого бастиона, построенную из гипса и облицованную плиткой из какого-то белого камня.
Прямо от распахнутых настежь ворот бастиона начиналась широкая дорожка из известняковых плит, которая доходила до огромного бассейна, заполненного сверкающей на солнце голубой водой. Она пересекала его и упиралась в башенку, поднимавшуюся вверх прямо из воды. Стены ее были облицованы белым ониксом, а сама она была увенчана хрустальным куполом, переливавшимся розовым цветом в ярких лучах багрового солнца.
Пройдя в ворота бастиона, Садира и Раин направились по дорожке к бассейну. Они беспрепятственно подошли к нему и, немного поколебавшись, встали на колени и наклонились над водой. Но, несмотря на давно мучившую их жажду, сестры не решились напиться из бассейна. Их отпугнул скверный запах, исходивший от воды. Внимательно присмотревшись, они увидели, что весь бассейн густо зарос каким-то травянистым растением. В тех местах, где еще было видно дно, они могли видеть потрескавшуюся кору. Ветви подводного растения своим внешним видом напоминали искривленные ветви вяза, за исключением того, что они светились десятком различных оттенков, начиная от ярко-розового и кончая ярко-зеленым.
Садира наклонилась, зачерпнула в горсть воды и, больше не обращая внимания на ее зловонный запах, поднесла ладонь ко рту. Когда же она попыталась проглотить вонючую солоноватую жидкость, ее организм взбунтовался, она почувствовала тошноту, и ей пришлось выплюнуть воду обратно в бассейн.
- Это вода не для питья, - неожиданно послышался голос одной из теней.
Сестры дружно обернулись и увидели около полутора десятков теней, стоявших позади них. Все черные силуэты приняли объемную форму и теперь горящими синими глазами уставились на сестер.
Когда Садира и Раин поднялись на ноги, вождь теней потребовал:
- А теперь расскажите нам все, что вам известно о судьбе Умбры.
- Сначала скажи нам, кто ты такой, - спросила в свою очередь Раин.
- Я - Кидар, исполняющий обязанности вождя на время отсутствия Умбры, ответила тень. - Я хочу знать все об Умбре.
- Сначала ты должен ответить на наш вопрос, - решительно заявила Раин.
Кидар шагнул вперед и схватил Раин за горло. Черное пятно поползло вверх по ее подбородку и вниз к ее груди и плечам.
- Мы ничего не обязаны делать для вас, - гневно произнесла тень, выплевывая черный туман в лицо Раин.
- А я не обязана рассказывать тебе, что случилось с Умброй, бесстрашно заявила женщина-эльф.
- Это точно. Зато ты можешь умереть! - пояснила тень.
Чернота продолжала распространяться, постепенно поглощая лицо Раин.
Поняв наконец, что Кидар или не понимает, что значит торговаться, или не хочет заниматься этим, Садира приказала:
- Расскажи ему!
Но сестра, казалось, не слышала ее. Вместо того чтобы послушаться Садиру, она, видя, что чернота вот-вот поглотит ее голову и туловище, замахнулась кулаком на вождя теней. Но ее кулаки прошли сквозь его тело и тоже оказались поглощенными чернотой.
- Мы полагаем, что Умбра был уничтожен! - выпалила Садира. - А сейчас отпусти ее.
Кидар выпустил Раин, и чернота начала постепенно отступать, делая видимой ту часть ее тела, которую она прежде поглотила. Раин бессильно повалилась на дорожку, дрожа всем телом. Лицо ее было мертвенно-бледным, мало отличаясь по цвету от цвета известняковых плит, на которых она лежала.
Вождь теней подошел к Садире.
- А теперь, когда ты уже знаешь, кто здесь хозяин, ты можешь поподробнее рассказать о том, что приключилось с Умброй, - недобро улыбаясь, сказал он колдунье.
Садира, не отвечая, повернулась к сестре и внимательно посмотрела на нее. Потом снова повернулась к Кидару.
- Прежде чем мы продолжим наш разговор, позволь мне объяснить тебе кое-что, - сказала она. - Я и моя сестра прибыли сюда, потому что нуждаемся в вашей помощи. Если вы не поможете нам, мы умрем, прежде чем доберемся до ближайшего поселения. Так что ты можешь видеть, что твои угрозы ничего не значат для нас.
- Чернота не покажется вам таким уж приятным местом, - злобно прошипел Кидар.
- Мне кажется, что она мне понравится больше, чем жизнь в ваших краях.
Ведь я могу провести остаток жизни, ползая слизняком в лесу, хладнокровно ответила Садира. Тень не стала возражать, и колдунья продолжила:
- Вам надо решить - помочь нам или отказать в помощи. То же самое я могу сказать и о нас. Мы можем рассказать вам все, что знаем о судьбе Умбры и обсидиане, но мы можем и отказаться это сделать.
- В последнем случае вас ждет смерть…
- Наше нынешнее положение в любом случае обрекает нас на смерть, прибавила Раин, постепенно обретая контроль над своим телом.
Видя, что Кидар не пытается больше угрожать им, Садира продолжала:
- Я предлагаю вам заключить следующую сделку: мы расскажем вам, что вы хотите, а вы снабдите нас тем, что нужно нам.
- Так дело не пойдет, - возмутилась Раин. Она вскочила на ноги. Откуда мы знаем, что они не откажутся от своих обещаний?
- А откуда они знают, что мы говорим правду? - возразила Садира. - В этом вопросе мы должны доверять друг другу.
- Расскажите, что вы, собственно, хотите, - попросил Кидар.
- Мне нужна власть, - ответила Раин. - Я прошу вас использовать волшебные силы башни для того, чтобы сделать меня могущественной. Я хочу стать настоящим вождем своего клана.
Кидар кивнул.
- Хорошо, ты получишь власть. Но ее уровень будет зависеть от ценности того, что ты нам сообщишь, - ответил он. Затем вождь теней вопросительно взглянул на Садиру:
- А что хочешь ты?
Садира колебалась, говорить правду или нет, так как не была уверена в том, какова будет реакция теней на ее просьбу. Вспоминая о первоначальном нежелании Лианиуса помочь ей найти способ бросить вызов могуществу Дракона, она подумала о том, что ей следует не спешить, пока она не узнает получше, что представляют из себя сами тени. К сожалению, из того, с чем она столкнулась до сих пор, следовало, что терпение не является их главной добродетелью.
Опасаясь, что только ухудшит Положение, если будет выглядеть скромной и стеснительной, Садира тяжело вздохнула и проговорила:
- Я хочу остановить Дракона. Пусть он больше не убивает людей.
Кидар пододвинулся к колдунье, не сводя с нее своих горящих синих глаз.
- Ты, конечно, всерьез не думаешь, что мы можем выполнить твою просьбу?
- А я и не прошу сделать это для меня, но я знаю, что в вашей башне есть что-то, что могло бы помочь мне сделать это самой, - уверенно ответила Садира. - Другими словами, не будь этого, царь Титхиан и принц Джоджект не стали бы прилагать такие усилия, чтобы помешать мне явиться сюда.
Ее слова, по-видимому, удовлетворили вождя теней.
- Мы сделаем все, что в наших силах, чтобы помочь тебе, - сказал он. А теперь рассказывай нам об Умбре.
- Вы знаете что-нибудь о войне, которая разразилась между Тиром и Уриком? - спросила Садира, имея в виду вторжение урикийских войск, которое с таким трудом и с такими большими потерями удалось отразить Рикусу год назад. Когда тени утвердительно кивнули, Садира продолжила:
- Во время этой войны великий тирийский воин Рикус, бывший гладиатор, и Умбра несколько раз сходились в поединках, в которых так и не определялся победитель. Но во время последней схватки в древней заброшенной цитадели семьи Любаров Умбра получил ужасную рану…
- Этого не может быть, - прервал ее Кидар. - Никакое оружие не может ранить нас.
- У Рикуса был особый меч, - пояснила Садира. - Это был Меч Карда, клинок, которым…
- Борс из Эбе убил Карда, последнего из кемалокских царей, - закончил за нее вождь теней. - Этот меч принадлежал к числу немногих, с помощью которых могло быть совершено то, о чем ты говоришь. К сожалению, Меч Карда был потерян столетия назад. Как он оказался у Рикуса?
- Меч подарила ему группа карликов, - ответила Садира, подбодренная тем, что Кидар слышал о волшебном клинке. Она намеренно не стала вдаваться в дальнейшие подробности, чтобы сдержать обещание, данное ею Ниив и Келуму, не разглашать тайну древних сокровищ Кледа. - Рикус тоже был тяжело ранен во время этого поединка. Он потерял сознание еще до того, как увидел, что Умбры уже не было. Но участок каменного пола, на который тот упал, оставался темным и холодным, как ночь.
- Это значит, что Умбра действительно погиб, - с облегчением произнес Кидар. По его тону Садира догадалась, что ему нравится исполнять обязанности нового вождя клана теней. - Много веков наш клан обменивал услуги нашего вождя на обсидиан из рудников, принадлежащих семье Любаров.
- После того как Урик потерпел сокрушительное поражение в войне с Тиром, царь Урика Хаману уничтожил всю семью Любаров в наказание за неспособность Маэтана Любара принести ему победу над Тиром, - объявила Садира. - И если кто-нибудь из этой семьи случайно уцелел, то ныне он раб на рудниках, а не господин.
- Это многое объясняет, - задумчиво проговорил Кидар. - Ситуация складывается так, что нам придется искать новый источник поступления обсидиана, раз семья Любаров выбыла из игры.
- Тут мы, возможно, могли бы прийти к соглашению, - сказала Раин, выступая вперед.
Кидар повернулся к ней, уставившись своими синими глазами прямо ей в лицо.
- Я до сих пор не слышал, чтобы эльфы добывали обсидиан, - ядовито заметил вождь.
- Не будь уверен, - возмутилась Раин, оскорбленная таким нелепым, с ее точки зрения, заявлением. - Как только я стану вождем Бродяг Песков, мы сумеем украсть столько обсидиана, сколько вам нужно.
- Я очень сомневаюсь, что это когда-нибудь произойдет, - уверенно произнес Кидар.
- Ты просто недооцениваешь искусство клана Бродяг Песков, - стояла на своем Раин.
- Я-то как раз хорошо знаю им цену. Я вообще сомневаюсь, что какой-либо клан воров мог бы снабжать нас ежегодно сотней безупречных по качеству обсидиановых шаров, - ответил вождь. - Но самое главное: тебе никогда не бывать вождем своего клана.
- Что ты сказал? - недоуменно вскричала Раин.
- Я обещал предоставить тебе власть, но при этом поставил вполне определенное условие: все будет зависеть от того, что ты нам сообщишь, напомнил ей Кидар. - До сих пор ты не сообщила нам ничего. - Он повернулся и указал на Садиру:
- Весь разговор вела только она, и мы дадим ей то, что она просила. Тебе же мы не дадим ничего.
- Не пытайся обмануть меня! - предупредила Раин, протягивая руку над водой. - Клянусь, ты еще пожалеешь о своем решении.
Кидар громко рассмеялся.
- Твое колдовство безвредно для нас, - пояснил он.
- Может быть, это и так, но я все равно уничтожу ваш сад, - процедила Раин сквозь зубы.
Чтобы показать, что она не собирается бросать слова на ветер. Раин начала выкачивать из пруда жизненную энергию. Под ее рукой образовалось завихрение, и от воды к ее руке поднялась струя пара. Так как башня Пристан была построена из того же самого ноздреватого камня, из которого были стены, пол и потолок пещеры, так памятной ей по ее смертельной схватке с принцем Джоджектом, Садира знала, что камень этот не пропускает волшебную энергию и, следовательно, энергия, которую сейчас извлекала ее сестра, могла поступать только от растений, населявших бассейн. Учитывая скорость, с которой поступала энергия, Садира сделала вывод, что не пройдет и пятнадцати - двадцати секунд, как бассейн будет осквернен и вся растительность в нем погибнет.
- Раин, не делай этого! - возмущенно закричала Садира, бросаясь к сестре.
- Неужели ты и на самом деле думаешь, что они дадут тебе то, что ты хочешь? - в ярости проговорила Раин. - Они сталкивают нас с тобой лбами, и ты помогаешь им в этом!

Предыдущая страница 22 Следующая страница


23 Трой Деннинг

- Даже если это и так, я не могу одобрить то, что ты сейчас делаешь, ответила Садира. Тем временем растения, находившиеся под рукой Раин, начали приобретать коричневый оттенок, и от пенящейся воды потянулся отвратительный запах гниения и разложения.
- Остановись! - закричал Кидар.
- А почему я должна остановиться? - с вызовом спросила Раин. - Мы ведь в любом случае обречены на смерть.
- Это к делу не относится, - произнесла Садира, не отводя глаз от коричневого пятна, расползавшегося по воде. - Я в последний раз прошу тебя остановиться.
- Ты можешь просить все…
Но ей не удалось закончить фразу. Возмущенная до глубины души Садира присела и, выставив ногу, резко повернулась, зацепив ногу сестры. Не ожидавшая нападения со стороны Садиры Раин удивленно вскрикнула и, потеряв равновесие, свалилась в бассейн. Оказавшись в коричневой воде, она стала громко звать на помощь. В тот же миг пять-шесть теней беззвучно скользнули в бассейн, не нарушив зеркальную поверхность воды, и плавно заскользили к барахтавшейся в коричневой воде Раин. Схватив ее за руки, тени потащили ее на глубину. По телу женщины постепенно распространялось черное пятно. Раин повернула голову в сторону Садиры и открыла рот, чтобы закричать… Больше ее Садира не видела.
Потрясенная тем, что произошло, Садира угрюмо уставилась на воду, не имея сил даже встать. Однако она не чувствовала себя виновной в смерти сестры, которая в припадке ярости собиралась осквернить бассейн и погубить сад. Сама Садира поняла еще в Ниобенэе, что ничто, даже предательство со стороны теней, не оправдывает уничтожение плодородной почвы. Пытаясь отомстить теням сегодня, ее сестра была готова обречь бессчетное количество будущих поколений на жалкое существование.
Вся уйдя в печальные размышления о судьбе своей сестры и будущих поколений, колдунья не заметила, как к ней подошел вождь теней. От мрачных мыслей ее отвлекло прикосновение его ледяной руки.
- Пошли, нам надо поторапливаться, - тихо проговорил он.
- Почему? Так ты можешь предать и меня? - резко спросила Садира.
- Мы не предавали женщину-эльфа, - ответил Кидар. - Мы просто в точности выполнили наше обещание…
- Вместо того чтобы учитывать его суть, - прервала его колдунья. Она встала и взглянула прямо в горящие синие угольки-глаза тени. - Разве вам было так уж трудно дать ей то, что она просила?
- Нет, не трудно. Но в таком случае мы не смогли бы дать тебе то, что хотела ты, - ответил Кидар. - Может быть, это устроило бы тебя больше?
- По крайней мере, у меня была бы причина доверять вам, - ответила Садира, увиливая от прямого ответа на каверзный вопрос.
- Доверяешь ты нам или нет, не имеет сейчас никакого значения, ответила тень. - А теперь пошли. Нам надо спешить, или ты превратишься в неразумное, бессловесное существо и сбежишь, прежде чем мы сумеем тебе помочь.
Тень указала на известняковую плиту, на которую опустилось колено Садиры перед тем, как она сбила с ног Раин. На плите виднелось едва видимое пятнышко крови. Садира поспешно опустила глаза и увидела, что слегка поцарапала коленную чашечку. По краям ссадины уже появились желтые чешуйки.
Кидар повел ее по мостику к башенке, находившейся в центре бассейна. По дороге Садира задала ему вопрос, давно вертевшийся у нее на языке:
- Почему вы помогаете мне? Вам же было бы проще простого найти подходящий предлог и поступить со мной точно так же, как вы поступили с Раин.
- Я уже говорил тебе, что мы выполняем свои обещания буквально, настойчиво повторила тень, хотя по ее тону можно было понять, что она что-то недоговаривает, по крайней мере, говорит не всю правду.
Садира остановилась, ошеломленная мыслью, которая неожиданно пришла ей в голову.
- Тут что-то не так, - задумчиво произнесла она, ни к кому не обращаясь. Ей пришлось стиснуть зубы, когда болезненная судорога неожиданно свела мышцы ее оцарапанной ноги. - У вас должна быть причина, и причина основательная, чтобы стремиться помочь мне бросить вызов Дракону.
- Какое тебе до этого дело? - резко спросил Кидар. - Мы готовы помочь тебе. Только это и должно иметь для тебя значение. А мотивы наших поступков мы предпочли бы держать при себе.
- Если вы хотите, чтобы у меня был хотя бы какой-то шанс противостоять Дракону, я должна знать все о нем и об этом месте, - ответила Садира. - В противном случае вы можете дать мне умереть прямо здесь.
- Я полагаю, что могу рассказать тебе обо всем этом. Это не принесет нам вреда, а может быть, даже и поможет, - согласился Кидар, делая шаг по направлению к башенке. - Ты показала себя с самой лучшей стороны, проявила свои самые лучшие качества, иначе ты никогда бы не добралась сюда. Ты оказалась сильной, волевой, находчивой, предприимчивой, не боялась риска и боли, страданий и лишений. И ты оказалась здесь, не прибегая ни к чьей помощи. Все это, вместе взятое, может послужить хорошей основой для достижения той исключительно трудной и опасной цели, которую ты поставила перед собой.
- Все это очень интересно, но не имеет никакого отношения к заданному мною вопросу, - заметила Садира, не давая возможности тени увести ее с помощью откровенной лести от существа вопроса.
Кидар тяжело вздохнул.
- Скажи мне честно, что тебе известно о башне Пристан? - без всякого энтузиазма спросил он.
- Вполне достаточно, чтобы догадаться, что ты ведешь меня в Хрустальный зал башенки, - ответила колдунья. Она быстро пересказала то, о чем в свое время поведал ей Эрстал. Из ее рассказа следовало, что Доблестные воины взбунтовались против Раджаата и вынудили его превратить Борса в Дракона.
Садира и Кидар добрались до Хрустального зала как раз в тот момент, когда она подошла к тому месту своего рассказа, которое было связано с карликами Джоошем и Сармом, сумевшими проследить Борса до башни Пристан.
Как только она упомянула имена карликов, Кидар взорвался:
- Пусть призраки маленьких воров никогда не обретут покоя!
Садира удивленно взглянула на него.
- Что же они украли? - недоуменно спросила она.
- Мы увидим это достаточно скоро, - ответила тень, протягивая ей руку.
- Тебе придется на секунду взять меня за руку. Не бойся, ничего страшного не случится.
Колдунья схватилась за ледяную руку тени. Ей пришлось сдержать крик боли, когда после прикосновения рука призрака начала забирать тепло ее тела, заставляя ее дрожать от такого невообразимого холода, который ей никогда прежде не доводилось испытывать. Кидар сделал шаг вперед, растворяясь в стене из оникса и потащил Садиру за собой. Колдунья почувствовала острый приступ тошноты, от которого содрогнулось все ее тело, когда она проходила вслед за тенью сквозь стену. Буквально через секунду рука Кидара выскользнула из ее руки.
- Милости просим в Хрустальный зал, - торжественно произнес вождь теней. - Именно здесь Раджаат наделил своих Доблестных воинов властью выполнять его волю, и именно здесь предатели вынудили его превратить Борса в Дракона.
Сначала колдунья не видела ничего, кроме яркого багрового сияния, кружившегося вокруг нее подобно гонимому ветром туману. Затем ее глаза стали привыкать к необычному освещению, и она увидела, что внутри башенки только одно-единственное, довольно темное помещение. Куполообразное зеркало служило ему полом. Белые стены отвесно уходили высоко вверх, поддерживая хрустальный купол, который она видела с дорожки внизу.
Столб розового света опускался от купола прямо в центр зеркала, где находилась дюжина блестящих обсидиановых шаров различного диаметра. С первого взгляда Садире показалось, что они должны были бы раскатиться в разные стороны, но, внимательно приглядевшись, она заметила, что им мешают это сделать крошечные мраморные клинышки. Внутри каждого из шаров медленно вращался тончайший пучок синего света, напоминавший собой какое-нибудь живое существо.
- Что это такое? - удивленно спросила Садира, у которой вдруг начало дико чесаться колено. Нагнувшись, чтобы почесать его, она обнаружила, что колено полностью закрыто желтым панцирем.
- Яйца, - коротко пояснил Кидар, указывая колдунье на блестящие черные шары.
Когда она, прихрамывая, отошла от стены, ее глазам предстали десятки теней, выстроившиеся вдоль края пола-зеркала. Каждый раз, когда они делали выдох, клубы черного тумана вырывались из их голубых ртов и медленно поднимались вверх к потолку, еще больше затемняя помещение. Колдунья не знала, находились ли тени здесь все время, или же они только-только появились в комнате, так как с плотно закрытыми ртами и глазами они были совершенно неразличимы на фоне темных стен.
- Мы должны выращивать нашу молодежь изолированно, переводя ее из меньших шаров в большие, по мере того как она подрастает, - пояснил Кидар, указывая своей темной рукой на обсидиановые шары. - До того, как Джоош и Сарм появились здесь, в этом не было необходимости. Мы выращивали их всех вместе внутри черной линзы.
- Черной линзы? - удивилась Садира.
- Раджаат обычно использовал черную линзу в своих волшебных целях, ответил Кидар. - Без нее мы не можем сделать тебя такой сильной и могущественной, какой ты хотела бы стать. Но если ты сможешь украсть Меч Карда, ты будешь обладать двумя вещами из трех, необходимых тебе, чтобы убить Дракона.
- Не мог бы ты пояснить все это попонятнее? - попросила Садира. - Зачем мне нужен Меч Карда?
- Потому что он был выкован самим Раджаатом, - ответил Кидар. - Это один из нескольких клинков, способных ранить Дракона. Кроме того, у него есть еще одна не менее важная для тебя особенность: он защитит тебя от ударов Дракона. Ни один из Доблестных воинов, включая предателей, не может ударить того, кто обладает мечом, выкованным самим Раджаатом.
- Я смогу заполучить этот меч, - уверенно ответила Садира. - А сейчас я хотела бы знать, что же вы все-таки конкретно намереваетесь сделать для меня.
- Ты лучше поймешь это, когда мы закончим, - сказал Кидар. - Но если говорить по существу, мы собираемся открыть тебе секрет нового источника волшебной энергии. Он не использовался со времен Раджаата, и о нем давно уже все забыли. Это тоже даст тебе определенное преимущество в борьбе с Драконом.
- А третья вещь? - с большим интересом спросила Садира, которая была так поглощена разговором, что даже забыла о боли в колене.
Кидар указал вверх, имея в виду что-то, находившееся на равном расстоянии как от хрустального купола, так и от пола.
- Черная линза, - ответил он. - Без нее тебе никогда не удастся убить Дракона.
Садира последовала взглядом за его пальцем и увидела громадное овальное кольцо, прикрепленное к стенам. Внутри его находились семь различных самоцветов, каждый размером с голову великана. Шесть перекладин выступали из внутренней стенки кольца, поддерживая еще одно стальное кольцо, но меньшего диаметра, расположенное прямо над самым центром зеркала-пола.
Исходя из диаметра пустого кольца, Садира предположила, что кристалл, который когда-то в нем помещался, должен был быть размером с хорошего канка. Сейчас же, когда оправа была пустой, сквозь нее свободно проходил столб багрового света, падая прямо на разложенные внизу яйца.
- А где я найду эту черную линзу? - неуверенно спросила колдунья, с беспокойством прикидывая про себя, сможет ли она сдвинуть ее с места, когда обнаружит.
- Ее поисками тебе придется заняться самой. У нас нет никаких сведений о том, куда направились Джоош и Сарм после того, как покинули башню, ответил Кидар. - А сейчас тебе придется потерпеть еще раз прикосновение моей руки. - С этими словами Кидар потянулся к ее руке. - Я должен доставить тебя туда, где мы сможем сконцентрировать на тебе волшебную силу солнца.
- Подожди, не будем спешить, - ответила Садира, отстраняясь от Кидара.
Хотя колдунья была до смерти напугана тем, что происходило с ее ногой, она была полна решимости узнать все, что можно, относительно башни Пристан и Дракона. Кроме того, она полагала, что Кидар сумеет привести в порядок ее ногу. По крайней мере, на это можно было надеяться, если тени говорили правду, когда предлагали исцелить Магнуса. - Какой вам резон помогать мне уничтожить Дракона?
Изо рта Кидара вырвалось облачко черного тумана.
- Мы хотим очень немногого, - ответил он. - Наша раса была рождена с помощью той же самой магии, которая помогла Борсу превратиться в Дракона.
Мы являемся потомками верных слуг Раджаата, мужчин и женщин, которых Доблестные воины принесли в жертву, чтобы довершить предательство своего повелителя. Если Борс умрет, наша раса избавится от довлеющего над ней злого рока, и мы перестанем быть тенями, снова приняв наш обычный облик.
- Благодарю тебя, - сказала Садира, кивнув вождю теней. - Теперь я готова последовать за тобой.
Кидар привлек ее к себе. Страшный холод мгновенно распространился по всему ее телу, обжигая кожу и промораживая ее до костей. Черное пятно стало расползаться во все стороны от того места, где темные руки обнимали ее, вызывая ледяное, похожее на смерть окоченение. Колдунья почувствовала, как у нее подогнулись колени, затем она упала в объятья тени.
Кидар поднялся в воздух, держа в руках трепещущее тело Садиры.
Остальные тени двинулись к центру комнаты, исполняя какой-то бешеный, неистовый танец, выдержанный в определенном ритме. Сверкающие вспышки света начали вырываться из зеркала-пола. Они устремились вверх, проходя сквозь самоцветы, установленные в стальном кольце, которое когда-то поддерживало черную линзу.
Кидар поднял Садиру почти до самого хрустального купола, прежде чем остановиться. Колдунья увидела, что ее тело полностью напоминает его черный силуэт без малейшего намека на ее стройную женственную фигуру.
Внизу она видела потрясающее буйство красок. Многоцветный фонтан света ударял вверх, отражаясь от стен, проходил сквозь самоцветы и окутывал ее ноги подобно пламени, не выделяющему тепла.
Пока Садира наблюдала за фантастической картиной безумной пляски света, пляшущие лучи постепенно слились в единый призматический световой поток.
Вспышка, больше напоминавшая взрыв, которая последовала вслед за этим, породила кипящее разноцветное облако, которое поднялось вверх, едва не достигнув ног колдуньи. Из его недр донеслись глухие раскаты грома.
Одновременно из облака ударили в ее сторону ослепительные лучи золотистого света и черные потоки темноты. По всему ее телу пробежали сначала горячие волны нестерпимой боли, за которыми последовали леденящие волны кошмарного холода. Садира почувствовала, что она выскальзывает из ледяных объятий Кидара. Уже погружаясь в волшебное море буйствующих красок, колдунья услышала свой собственный отчаянный крик.
Когда же ее голос, эхом отразившись от стен и купола, вернулся обратно к ней, в нем слышалось уже ликование и торжество.

18. ПЕСНЯ ЛИРРОВ

Едва только багровый диск заходящего солнца коснулся горизонта, Магнус присоединил свой усталый голос к хору лирров, которые завели очередную заунывно-печальную песню. Эти напоминавшие собой ящеров существа окружили Певца Ветров, стоя на задних лапах и вытянув колючие хвосты, чтобы сбалансировать вес тяжелых, покрытых роговой чешуей тел. Выводя рулады, они раздували великолепные чешуйчатые воротники и открывали пасти так широко, что обнажались розовые глотки и страшный набор острых, как бритва, зубов.
Магнус пел вместе с лиррами уже несколько часов, начиная с того момента, когда вскоре после полудня стая появилась на поле. Поначалу Певец Ветров надеялся, что ящеры примут его за дерево и пройдут мимо. К сожалению, ветви, которые росли из верхней части его туловища, начали дрожать от страха, выдавая его животное происхождение. Один из лирров заинтересовался странным деревом и подошел посмотреть на него, после чего начал скрести своими острыми когтями по его туловищу.
В этот момент Магнус отчетливо понял, что стая наверняка сожрет его. Но он не собирался сдаваться без боя. Решив защищаться, он треснул изо всей силы своим могучим кулаком по черепу лирра, уложив его на месте. Это привлекло внимание остальных тварей, которые вернулись и начали кружить вокруг Магнуса, издавая леденящие душу звуки своей охотничьей песни. Их отвратительное завывание навело Певца Ветров на мысль присоединиться к их пению в надежде на то, что это поможет предотвратить, пусть хоть на какое-то время, трагическую развязку. А другой, по его мнению, быть и не могло, учитывая его положение и явное неравенство сил.
Избранная им тактика оказалась вполне успешной, и Певцу Ветров не составило особого труда в точности воспроизвести плач лирров. С этого момента лирры безостановочно кружили вокруг него, не в состоянии определить, с чем же они имеют дело - с добычей, деревом или необычным сородичем. Однако Магнус не мог до бесконечности водить за нос хищников.
Он уже слышал хриплые нотки в своем голосе, а это означало, что еще до наступления рассвета голос окончательно сядет.
Но тут, к облегчению Магнуса, лирры внезапно смолкли. Прислушавшись к чему-то, они все, как один, встали на свои четыре ноги и повернулись на восток. Магнус заметил, как в их желтых глазах вдруг появился голодный блеск. А мгновение спустя вся стая затрусила в том направлении. Магнус тоже повернулся на восток. Он сразу понял, что обладавшие великолепным слухом хищники еще издали услышали о появлении новой добычи, на которую и собираются теперь напасть. Приглядевшись, он увидел одинокую фигуру, приближающуюся со стороны башни Пристан. С такого расстояния в надвигающихся сумерках Магнус не мог хорошенько рассмотреть, кто бы это мог быть. Как он ни старался, определить, Раин это или Садира, было выше его сил. Ему оставалось лишь ждать. Но кто бы это ни был, он был обязан предупредить об опасности.
- Берегись! - громко закричал Магнус. - Лирры!
Но он опоздал со своим предупреждением, так как лирры уже вплотную подобрались к добыче. Не теряя времени, они набросились на нее, норовя вцепиться в горло острыми клыками и разорвать живот жертвы длинными когтями. Покрытые листьями ветви, растущие из тела Магнуса, задрожали от ужаса, и он попытался отвести свои лишенные век глаза в сторону.
К его искреннему изумлению, атакующим лиррам не удалось опрокинуть женщину. Она просто остановилась, и лирры свалились с нее, щелкая челюстями и отчаянно колотя по воздуху лапами. Оказавшись на земле, лирры изменили тактику. Теперь они решили вцепиться в ноги добычи, чтобы попытаться опрокинуть ее на землю, лишив возможности защищаться.
Насколько мог судить Магнус, женщина спокойно стояла на месте. Она только вытянула руку по направлению к заходящему солнцу. К тому времени, когда она опустила ее, все ее тело светилось багровым светом. Она нанесла прожорливым лиррам несколько ударов ногой, чтобы отогнать их. Ее поведение навело Магнуса на мысль, что это Садира, так как он хорошо знал, что ни один эльф никогда не стал бы проявлять такую трогательную заботу о животных, особенно о хищниках.
Видя, что лирры никак не реагируют и не собираются оставить ее в покое, колдунья вытянула руку в их сторону. Из-под ее ладони сверкнула ослепительная вспышка красного света. Когда Магнус смог снова видеть, от хищников не осталось и следа. Хорошо зная возможности Садиры как колдуньи, которыми она обладала до своего посещения башни Пристан, Магнус сейчас собственными глазами увидел, насколько возросли они теперь.
Колдунья не спеша направилась к Магнусу, как будто ничего не случилось, и вскоре он уже мог разглядеть ее светлые, янтарного цвета волосы, сверкавшие в лучах заходящего солнца. Ее лицо, однако, оставалось погруженным в тень, и Магнус смог его рассмотреть только тогда, когда она оказалась прямо перед ним.
То, что Магнус увидел, потрясло его до глубины души. Широко открыв глаза от изумления, он уставился на колдунью. На ее коже не было даже легкой царапины в тех местах, по которым прошлись острые зубы и когти лирров. Но не это заставило Певца Ветров потерять дар речи, а внешность Садиры. Хотя она оставалась такой же красивой, как и раньше, но ее кожа стала черной как смоль. Ее глаза теперь не имели зрачков и напоминали сверкающие синие угольки. Ее губы из алых стали синими под цвет глаз.
Когда она выдыхала, у нее изо рта вырывалась струйка черного пара.
- Что-нибудь не так, Магнус? - весело спросила Садира, тепло улыбаясь ему. - Тебе что, не нравятся чернокожие женщины?
- Пока ты остаешься Садирой, у меня нет возражений, - ответил Певец Ветров, отвечая ей улыбкой.
Его ответ вызвал ответную улыбку у Садиры.
- Это действительно я, Садира, - невозмутимо произнесла она. На ее лице появилось печальное выражение, когда она добавила:
- Мне очень жаль сообщать тебе об этом, но Раин никогда не вернется назад.
Певец Ветров понимающе кивнул. У него комок подступил к горлу, но он сдержался и постарался не выказывать своих чувств. Для него это была огромная утрата, так как он и Раин воспитывались вместе и она была ему небезразлична. Помолчав немного, Магнус сказал:
- Я все понимаю. Да и дела сейчас складываются так, что я вряд ли бы смог отправиться с ней куда-нибудь. - Чтобы подчеркнуть свою мысль, он покачал ветвями.
- Может быть, тебе захочется отправиться со мной вместо нее?
- Не смейся надо мной, - жалобно произнес Магнус. - Мне будет совсем не до смеха, когда ты отправишься домой, оставив меня здесь одного на верную смерть.
- А я и не смеюсь над тобой, - спокойно ответила Садира. - Наоборот, я собираюсь вызволить тебя из беды. Теперь я смогу сделать это, правда, тебе придется потерпеть. Процесс будет болезненным. Главное, что ты здесь не останешься.
С этими словами колдунья решительно подошла к Певцу Ветров и начала выдергивать ветви из его тела.
- Мне же больно! - заорал Магнус, пытаясь оттолкнуть руки колдуньи. Но он очень удивился, когда ему этого не удалось сделать. Не то что ее руки были очень уж сильными, они просто не поддавались его нажиму. - Сейчас же прекрати!
Но Садира неумолимо продолжала выдергивать ветви, не обращая внимания на крики и стоны, причем толстые ветки поддавались с такой легкостью, как будто это были тонюсенькие веточки.
- Судя по твоей болезненной реакции, ты собираешься прожить остаток своих дней, заботливо лелея листья, украшающие твою спину, - насмешливо проговорила колдунья, выдирая последнюю ветвь.
- Вот так и выглядят срубленные деревья, - печально произнес Певец Ветров, глядя на груду веток и сучьев, которые колдунья набросала вокруг него.
- Это точно. Тем более что ты все-таки не дерево, - с теплотой в голосе сказала Садира, кладя руки на его ствол. - Ты как-никак эльф… до определенной степени. Я теперь в состоянии сделать тебя снова полноценным эльфом. Так что смерть тебе больше не угрожает. Но предупреждаю - будет очень больно.
Глубоко в недрах ствола, в том месте, где раньше были ноги, Магнус ощутил странное покалывание. Он попытался пошевелить ногами и, к своему огромному облегчению, почувствовал, что мышцы слушаются его, несмотря на то что нижняя часть его тела была закована в ствол дерева.
- Соберись с духом, - твердо произнесла Садира. - Тебе будет больно, очень больно. Но это единственная возможность освободить тебя из колдовского плена. Я постараюсь сделать все как можно быстрее, чтобы тебе долго не мучиться.
Внезапно ствол дерева оказался в огне. Магнус дико закричал, потом завыл от боли. Его звериный вой разнесся над полем. Несколько мгновений он бешено корчился от боли, задыхаясь в едком дыму и пытаясь сбить пламя, пожиравшее нижнюю часть его тела. Он начал уже думать, что Садира решила, что лучше проявить милосердие и прикончить его сейчас, а не оставлять здесь, беспомощного и обреченного на верную гибель.
Но его настроение быстро изменилось, когда он почувствовал, что его ноги освободились. Не удержав равновесия, Певец Ветров повалился вперед, упав к ногам колдуньи.
- Как тебе удалось сделать это? - прошептал он, проводя руками по своим все еще дымящимся ногам.
- Тени поделились со мной древними секретами, - ответила колдунья, протягивая руку Магнусу. - О существовании многих из них я даже и не подозревала. Ты только что видел собственными глазами, насколько выросли мои силы.
Магнус недоверчиво прижал уши к голове.
- Что за чепуху… - начал было он.
- Это вовсе не чепуха, - резко ответила Садира.
Чтобы разубедить его и показать, на что она способна, колдунья оторвала массивное тело Певца Ветров от земли. Оно буквально взлетело вверх, словно это было тело ребенка. Широко открыв от изумления рот, потрясенный Магнус уставился на руки Садиры.
- Ты обладаешь силой великана, - ахнул он.
- Здесь дело не в силе, а в солнце. До тех пор, пока оно находится над горизонтом, я могу черпать волшебную силу от него. Этот дар я получила от теней.
- Другими словами, ты стала служительницей культа солнца? недоумевающе спросил Магнус.
Садира отрицательно покачала головой.
- Нет, - возразила она. - Тени объяснили мне все это следующим образом: солнце - источник всех форм жизни. Все виды колдовства основываются на использовании жизненной силы, заимствуемой у растений и животных. Колдуны и колдуньи получают необходимую им волшебную энергию от растений, Дракон же - от живых существ, прежде всего от животных. Я же получила возможность черпать энергию для колдовства еще от одного источника - от самого солнца.
Ты, надеюсь, понимаешь, что это самый могущественный источник из всех существующих.
Магнус все еще сомневался.
- Тени дали тебе такой дар? - недоверчиво спросил он. - Невероятно!
Неужели тени так много знают о солнце!
- А кто больше них разбирается в свете? - спросила в свою очередь Садира. - Ведь без света не может быть и тени.
Но вместо ответа Магнус неожиданно развернул уши вперед и стал смотреть через плечо колдуньи.
- Там кто-то есть, - прошептал он.
Садира повернулась как раз в тот момент, когда из кустов метрах в сорока от них показалось уже хорошо знакомое ей тело, обтянутое сарами.
Это был не кто иной, как принц Джоджект. Даже на таком расстоянии колдунья могла видеть, что его красные ноздри раздуваются от ненависти. Взгляд луковицеобразных глаз не отрывался от лица Садиры. Джоджект поднял руку и направил ее прямо на колдунью.
Заметив его жест, она не раздумывая оттолкнула от себя Магнуса, который пролетел по воздуху и шлепнулся на землю в нескольких метрах от нее.
Садира увидела, что у принца задвигались губы, и поняла, что он произносит магическую формулу. Через мгновение над его головой появился светящийся силуэт огромной совы, которая понеслась к Садире. Из пустых глазниц птицы били языки оранжевого пламени, а вместо лап у нее была пара шипящих молний.
Садира даже не попыталась уклониться от врага. Наоборот, она замерла на месте и дала возможность сове наброситься на нее. Сова атаковала колдунью в облаке искр и пламени. Ее серебристые молнии, не причинив вреда, коснулись кожи Садиры, а потоки огня, лившиеся из ее глаз, поливали девушку без видимого эффекта. Колдунья позволила атаке продолжиться еще несколько мгновений, потом коснулась тела совы и начала выкачивать из нее жизненную энергию. Процедура оказалась идентичной той, которую она обычно использовала, заимствуя жизненную энергию из растений. Сова почти сразу же утратила свою агрессивность, и ее тело начало постепенно уменьшаться в объеме, пока от волшебной птицы практически ничего не осталось.
Выразительно посмотрев на Джоджекта, Садира опустила руку ладонью вниз и выпустила полученную энергию обратно в почву. Покончив с этим, она медленно двинулась к принцу.
- Все это время я задавала себе вопрос: а что же случилось с тобой, принц? - поинтересовалась она. - И вот ты тут как тут. Недаром я так и не поверила в твою гибель. Теперь я вижу, что была совершенно права. Честно говоря, я очень надеялась, что прошлая наша встреча не окажется последней.
Позади нее Магнус пришел в себя после падения и, поднявшись на ноги, последовал за колдуньей, но держась на почтительном расстоянии.
- Что ты делаешь? - озабоченно спросил Певец Ветров колдунью. - Нам надо бежать отсюда, по крайней мере, до тех пор, пока эта проклятая башня не исчезнет за горизонтом. Ведь если принц поцарапает нас…
- Он не поцарапает, - прошептала Садира.
При их приближении Джоджект даже не пошевелился. Они поняли, что он и не собирается отступать, решив дать колдунье решительный бой.
- Тебе повезло там, в пещере под Расколотым камнем, - злобно произнес принц. - Мне потребовалось много времени на то, чтобы освободиться. К тому же камень там не пропускал волшебную энергию, и я не мог использовать магию.
- Я уничтожу тебя, - ответила колдунья, остановившись в нескольких шагах от принца. Магнус обошел его и остановился сбоку, держась на всякий случай подальше.
- Думаю, что тебе это не удастся, - ответил принц, не обращая внимания на маневр Певца Ветров. - Из того, что я не осмелился последовать за тобой в башню, совсем не следует, что я не могу убить тебя сейчас.
Садира начала было поднимать руку, чтобы собрать энергию для колдовства, но вовремя одумалась и опустила ее. Она хотела побольше узнать о том, почему Джоджект так боялся последовать за ней в башню Пристан.
- Ты неумный лжец, - сказала Садира. - Если ты был слишком слаб, чтобы проникнуть в башню, значит, ты слишком слаб и сейчас.
Ее комментарий не спровоцировал гневной реакции со стороны принца, на которую так рассчитывала колдунья. Вместо этого Джоджект самодовольно улыбнулся:
- Дело не в том, что я был слишком слаб, чтобы проникнуть в башню.
Какой мне был смысл, преследуя тебя, забираться в логово древних врагов моего отца? Мне пришлось бы сражаться с ними, и у меня просто не было бы времени и возможности заняться тобой. А ведь моя цель заключается в том, чтобы убить тебя.
- Ни у тебя, ни у твоего отца нет никаких причин считать призраков своими врагами… - неуверенно проговорила колдунья, озадаченная готовностью принца поддержать разговор. Раньше она считала, что он не склонен тратить время впустую на разговоры с врагами. Поэтому ей очень не понравилось, что принц изменил своим привычкам. Но Садира решила держаться настороже. - В конечном счете Дракон такой же враг твоего отца, как и теней.
Ответом ей был громовой хохот Джоджекта.
- И что же натолкнуло тебя на такую интересную мысль? - вдоволь нахохотавшись, спросил он.
- Думаю, что даже твоему отцу вряд ли нравится платить ежегодно такой громадный налог Дракону, - возразила Садира.
- Нет. Здесь ты заблуждаешься. Он платит его без всяких возражений, довольно произнес Джоджект. Потом принц взглянул на запад, где огненный шар солнца уже наполовину опустился за горизонт. Переведя взгляд обратно на Садиру, принц добавил:
- Я полагал, что тени расскажут тебе всю правду.
Раз они этого не сделали, мне самому придется просветить тебя. Суть дела состоит в том, что мой отец помогал создавать Дракона. Надеюсь, что уж мне-то ты поверишь?

Предыдущая страница 23 Следующая страница


Чародейка 24

Было совершенно очевидно, что своим комментарием Джоджект намеревался запугать Садиру. И это ему удалось. К счастью, его слова не настолько потрясли ее, чтобы она не обратила внимания на внезапно брошенный в сторону заходящего солнца взгляд принца. Колдунья сразу же поняла, что кроется за ним. Принц пытался просто-напросто оттянуть время, отсюда и его совершенно необычная разговорчивость. Он явно старался дождаться момента, когда солнце полностью скроется за горизонтом и наступит ночь. Значит, он хорошо знал о том, что диапазон ее колдовства заметно расширился. А это в свою очередь говорило о том, что ему прекрасно известно о волшебных силах башни Пристан.
Джоджекту же Садира сказала:
- То, о чем ты говоришь, невозможно. Доблестные воины Раджаата превратили Борса в Дракона…
- И когда они сделали это, каждый потребовал себе во владение один из городов Атхаса. В результате все они стали царями-колдунами, - перебил ее Джоджект. Садира даже и не подозревала об этом. - Моим отцом был Геллард…
- Которого прозвали Палачом гномов, - закончила за него Садира, вспомнив, что это имя называл Эрстал.
- Совершенно верно, - подтвердил Джоджект, снова поглядывая в сторону запада.
На этот раз Садира даже не позаботилась проследить за его взглядом, удовлетворенная тем, что ей уже удалось узнать. Каким бы невероятным ни представлялось на первый взгляд сообщение Джоджекта о том, что Доблестные воины смогли прожить столько столетий, все то, что он сейчас ей рассказал, не было лишено смысла. Сразу стало ясно и то, откуда принц знал секреты башни, и желание царей-колдунов платить Дракону налог, а также и желание царя Ниобенэя любой ценой помешать Садире проникнуть в башню Пристан.
Убедившись, что она узнала от принца все, что хотела, колдунья подняла руку к солнцу. По тому, что поток поступающей солнечной энергии оказался довольно слабым, колдунья могла, даже не глядя в сторону запада, уверенно сказать, что солнечный диск уже более чем наполовину опустился за горизонт.
- Берегись! - неожиданно послышался крик Магнуса.
Едва смолк голос Певца Ветров, как Джоджект, оттолкнувшись от земли всеми своими ногами, бросился вперед. Врезавшись в Садиру, Джоджект выпустил свои костяные пластины, заменявшие ему зубы, и потянулся к ее горлу. Колдунья позволила ядовитым челюстям сомкнуться вокруг своей шеи, затем отступила на шаг. Несколько секунд они стояли лицом к лицу. Слабая улыбка появилась на лице Садиры, когда она почувствовала, как зубы ее заклятого врага, с которых капал яд, тщетно пытаются прокусить ее кожу.
Наконец Садира опустила поднятую к солнцу руку.
- Тебе следовало бы все-таки прислушаться к моим словам, - сказала она.
- Я ведь тебя уже предупреждала о том, что ты слишком слаб, чтобы ранить меня.
С этими словами колдунья с силой ударила подушечками обеих ладоней по ребрам Джоджекта. Она услышала приглушенный хруст ломающихся ребер, и в следующий момент челюсти принца выпустили ее шею. Воздух с хрипом вырвался из его легких. Верхняя часть его тела, напоминавшая человеческую, резко отклонилась назад в сторону его нижней, силопской части, в результате чего он сильно ударился затылком о собственный панцирь.
Джоджект потряс головой, пытаясь прийти в себя от этого удара, затем повернулся на сто восемьдесят градусов, чтобы бежать. В этот момент из кустов выскочил Магнус. Он бросился к чудовищу и схватил его за задние сегменты нижней части тела. Упершись массивными ножищами в землю, Певец Ветров крепко охватил могучими руками извивающееся тело принца, не давая улизнуть.
- Поторопись, Садира! - крикнул Магнус, кряхтя от напряжения. - Солнце уже почти зашло!
Садира бросила быстрый взгляд через плечо и увидела, что Певец Ветров был совершенно прав. Лишь только тонкий багровый полумесяц все еще виднелся над горизонтом.
Джоджект отчаянно царапал задними ногами по могучим рукам Магнуса, крепко державшим его. Когда принц понял, что ему не удастся ничего поделать с толстой шкурой Певца Ветров, он резко повернулся и попытался схватить его своими челюстями. В этот момент Садира проскользнула между ними и быстрым движением захлопнула его челюсти.
- Пошли, Магнус, - сказала она. - Мне бы очень не хотелось, чтобы тебя ранили именно сейчас, когда до захода солнца остались считанные минуты.
- Не беспокойся обо мне, - спокойно ответил Певец Ветров. - Со мной все будет в порядке. Но если он сумеет убежать…
- Не сумеет, - прервала его Садира, направив ладонь на все сужающийся полумесяц уже почти скрывшегося за горизонт солнца. - Выпусти его!
Магнус сделал так, как она ему сказала. Как и ожидала колдунья, Джоджект сразу же попытался броситься наутек, но Садира крепко схватила его за руку и удержала на месте. Единственный светящийся палец свободной руки она направила на голову Джоджекта.
- Подожди, не делай этого! - испуганно закричал принц.
- За кого ты ее принимаешь, жалкий глупец? - не скрывая насмешки, спросил Магнус. - Она с самого начала знала, на что ты надеешься.
- Нет, я так не считаю, - поспешно ответил Джоджект. - Но есть кое-что, о чем ей непременно следует знать, прежде чем она решит противостоять Дракону. После того как я сообщу вам об этом, вы можете меня убить, но сначала выслушайте меня.
Садира снова взглянула в сторону заходящего солнца. От него теперь остался лишь узкий краешек, излучавший красный свет, неуверенно пробивавшийся сквозь легкую вечернюю дымку, затянувшую небо.
- Садира, он тянет время, - еще раз предупредил колдунью Магнус. - У тебя его почти не осталось.
- Нет, вы меня неправильно поняли, - сказал принц, глядя на Садиру. Какой бы могущественной колдуньей ты ни стала, тебе никогда не удастся убить Дракона. Кроме того, вступив с ним в схватку, ты подвергнешь опасности весь Атхас. Сейчас просто невозможно представить последствия подобного шага.
Садира остановила палец в считанных сантиметрах от головы Джоджекта.
- Говори, но побыстрее! - потребовала она.
- Дракон обладает колоссальным могуществом, но оно меньше объединенной силы всех семи царей-колдунов, - начал он свое объяснение. - Спроси себя, почему они платили ему налог в течение многих тысячелетий?
Колдунья коснулась пальцем его морды. Джоджект завопил от боли, и мгновенно вокруг разнесся отвратительный запах горящего мяса.
- У меня нет времени разгадывать загадки, - сердито проговорила она.
- Они делали это только потому, что Дракон является покровителем и защитником Атхаса, - ответил принц. - Ему нужен этот налог, чтобы оставаться сильным. А это в свою очередь дает ему возможность держать взаперти силы огромного зла.
- Какого зла? - удивленно спросила Садира.
Джоджект отрицательно покачал головой.
- Я не могу вам этого сказать. Даже угроза неминуемой смерти не вынудит меня сделать это, - ответил он.
- Садира, пора. Времени уже нет! - закричал Магнус.
- Кто же? - грозно потребовала колдунья, снова прижимая палец к морде Джоджекта. - Тени?
Джоджект завопил от боли и бросился на землю. Мгновение спустя вокруг него начали сморщиваться и засыхать кусты ариземы и стебли ваточника.
Трава вокруг тоже стала коричневой.
Ее палец уже светился не так ярко, как раньше. Последний розовый свет уходящего дня полыхал поперек темнеющего неба, подобно полосе огня.
Джоджект неожиданно повернулся, показав выступающие изо рта зубы-пластинки, с которых стекал яд. Пальцы его руки были уже растопырены, собирая жизненную энергию растений. Он был готов вот-вот перейти в атаку.
- Так подохни же, мерзкий осквернитель земли! - с ненавистью закричала Садира.
Она выдохнула облако черного тумана, и оно опустилось вниз, охватило неподвижно лежащего на земле принца, а потом превратилось в плотную черную пелену. Сквозь нее донеслось шипение, почти тут же смолкшее. На этот раз колдовство принца дало осечку. Черная пелена начала высасывать тепло из тела Джоджекта, который издал несколько душераздирающих криков. К тому времени, когда последние лучи заходящего солнца исчезли за горизонтом, от наследного принца Ниобенэя осталась лишь тень на траве.
Магнус подошел к Садире.
- Почему ты так долго тянула с этой дрянью? - спросил Певец Ветров, указывая на землю, где недавно лежал Джоджект. - В твоем распоряжении оставалось всего несколько секунд. Кому был нужен весь этот риск?
- Мне очень жаль, что я дотянула до последнего и так потрепала тебе нервы, - спокойно ответила колдунья. По мере того как сгущались сумерки, кожа Садиры теряла блестящий черный цвет и постепенно принимала свой обычный медный.
- Что с тобой происходит? - спросил в изумлении Магнус, уши которого тревожно зашевелились, когда он увидел, что творится с внешностью Садиры.
- Джоджект был совершенно прав, говоря, что я еще не готова уничтожить Дракона, - задумчиво проговорила колдунья, обращаясь к самой себе. - Но я уже в состоянии помешать ему губить людей Тира. Этим мне придется заняться немедленно. Но для меня особенно важно другое. Теперь я знаю, в чем заключается слабость Дракона. А это значит, что его можно победить.

19. БОРС

Наполовину занесенная красновато-коричневым песком гигантская повозка валялась на боку, развалившись надвое. Мекиллоты, которые когда-то тащили колоссальную «крепость на колесах», оставались запряженными. Они стояли неподвижные, как холмы, и такие же безжизненные. На сотню-другую метров вокруг повозки были разбросаны тела возчиков и их канков, в то время как тела торговцев и охранников вытащили из повозки и сложили в огромную кучу с теневой стороны.
Несмотря на невыносимую жару, только легкий запах гниения висел в воздухе. Все трупы были слишком высохшими, чтобы подвергнуться гниению, так как все их телесные соки улетучились - из тел была выкачана вся жизненная энергия.
Когда Садира проходила мимо сцены разыгравшейся трагедии, она замедлила шаг и подождала Магнуса. Для того чтобы огромный Певец Ветров мог прийти в себя после выпавших на его долю физических и душевных страданий и чтобы ему было легче перенести тяжелое путешествие по пустыне, Садира взяла трех канков у эльфов из клана Серебряных Рук. С тех пор ее спутник ехал на канках по очереди, чтобы дать им возможность восстанавливать силы после очередного трудного отрезка пути. Но они были не в состоянии сравниться в скорости с Садирой и постоянно отставали.
Когда Магнус наконец поравнялся с ней, он не преминул задать колдунье вопрос, уже ставший традиционным:
- Снова дело рук Дракона?
С того времени, как они вышли на караванный путь у оазиса «Серебряный источник», они постоянно натыкались на нечто подобное. Садире показалось, что это был пятнадцатый или шестнадцатый караван, уничтоженный Драконом.
Садира кивком головы подтвердила правильность его предположения.
- Мы приближаемся к Тиру, и мне хотелось бы знать, насколько мы отстаем от Дракона, - спросила колдунья. - Ты не мог бы подсчитать хотя бы приблизительно?
Магнус отрицательно покачал головой.
- В обычных условиях я мог бы приблизительно определить время по степени разложения трупов, но с телами вроде этих… - начал было он, но не закончил фразу и поспешно повернул уши в сторону разбитой «крепости на колесах». - Знаешь, там кто-то есть, - прошептал он, указывая на гору трупов. - Я думаю, там скрывается какое-то животное.
- Давай взглянем на всякий случай, - предложила Садира.
Не дожидаясь, пока Магнус спешится, колдунья начала осторожно подкрадываться к груде мертвых тел. Подобравшись поближе, она услышала, как кто-то обгладывает кости и сосет что-то. Звуки эти доносились с противоположной стороны кучи. Пытаясь представить себе, кто бы из известных ей любителей падали мог лакомиться здесь мертвечиной, Садира довольно долго оставалась на месте, подняв руку к солнцу, чтобы накопить волшебную энергию светила, необходимую ей для колдовства.
Но прежде чем она сумела обогнуть кучу трупов, беспокоившие ее звуки внезапно прекратились.
- Разве не тебе было поручено сторожить? - послышался чей-то недовольный голос. - Я чувствую кого-то.
- Сейчас твоя очередь, а не моя, - огрызнулся его собеседник. - А то ведь так мы можем и пропустить ее.
Садира потихоньку выглянула из-за трупов, чтобы выяснить, кто бы это мог быть. Сначала она не смогла рассмотреть пожирателей падали среди огромного количества голов, туловищ и конечностей. Однако спустя секунду-другую она разглядела пару отделенных от тела голов, расположившихся на огромной сморщенной ноге мула. У обоих были жесткие волосы, торчавшие хохолками во все стороны. Кожа на их шеях была зашита под подбородками грубыми черными нитками. Судя по состоянию находившихся в непосредственной близости от них трупов, можно было легко догадаться, что обе головы уже давно здесь пируют. Садиру едва не стошнило при виде этого отвратительного зрелища. Хотя колдунья не могла похвастаться близким знакомством с ними, она видела их много раз во дворце Титхиана, и ей было известно, что они являлись советниками царя, доставшимися ему по наследству от его предшественника - царя-колдуна Калака.
- Кого вы здесь ждете? - громко спросила Садира.
Головы одновременно обернулись на звук ее голоса.
- Тебя, дорогуша, - ответила та из них, в которой Садира узнала Сача.
Это была раздувшаяся голова с обрюзгшим лицом и узкими глазами-щелочками.
- Мы добрались сюда, чтобы встретиться с тобой.
- Зачем? - с вызовом спросила Садира. - Что же случилось, если я внезапно понадобилась вам? - Зная их лживый характер, Садира решила принять меры предосторожности. Она подняла руку, чтобы показать им, что готова защищать себя.
- Нет никакой нужды прибегать к угрозам, - вступила в разговор вторая голова, которую звали Виан. Он скривил свои потрескавшиеся губы в некое подобие улыбки и пристально посмотрел на светящуюся багровым светом руку колдуньи. - Мы сейчас на твоей стороне, так что ты можешь нас не опасаться.
- А почему тогда твои слова никак не убеждают меня в этом? - спросил Магнус, выходя вперед из-за спины Садиры.
Сач взглянул на Певца Ветров.
- Это твой друг, Садира? - поинтересовался он, облизывая губы своим длинным пепельно-серым языком.
- Да, он мой друг, - сердито ответила Садира.
- Какая жалость, - вздохнул Виан, посмотрев с отвращением на высохшие трупы, которые он до этого обглодал. - Я мог бы полакомиться и чем-нибудь свеженьким. Мне так хочется тепленькой крови.
- Даже не думай об этом, - резко предупредила его Садира. - А теперь говорите, что вам надо от меня. У меня нет времени на болтовню с вами. Я очень тороплюсь.
- Тогда тебе следует сказать нам спасибо за то, что мы сэкономили тебе массу времени. Мы хотим предупредить тебя, что тебе нет необходимости возвращаться в Тир, - сказал Виан. - Борс пока не собирается туда.
- Вы что, принимаете меня за безмозглую идиотку? - возмутилась Садира.
Она повернулась к Магнусу и сделала ему знак. - Пошли, мы и так потеряли кучу времени.
Видя, что Певец Ветров направился к канкам, Сач и Виан поднялись в воздух и полетели вслед за ними.
- Подожди! - проговорил Виан. - Почему ты не хочешь выслушать нас?
- А мне это и не нужно, - резко ответила Садира, не останавливаясь. Это еще один из трюков Титхиана. С меня хватит. В любом случае спасибо вам за беспокойство. Теперь я хотя бы знаю, что не очень опаздываю.
- Именно это случится, если ты будешь настаивать на возвращении в Тир, - проговорил Сач, обгоняя ее и зависая прямо перед ее лицом. - А что касается Титхиана, то он даже и не подозревает, что мы находимся здесь.
Колдунья не стала слушать голову и отшвырнула ее в сторону. Она пролетела метров десять по воздуху и, рикошетом отскочив от панциря мертвого мекиллота, врезалась в ближайший песчаный холм.
Виан захихикал от удовольствия при виде того, что приключилось с его спутником.
- Впервые ты говоришь правду, - произнес он, держась на всякий случай вне пределов досягаемости колдуньи. - Как ты думаешь, откуда нам известно о том, что ты возвращаешься из башни Пристан?
- Оттуда же, откуда Титхиан знал, что я туда отправляюсь, - ответила колдунья.
- Да нет, здесь ты не права, - сказал Виан. - Канк, которым пользовался Титхиан для того, чтобы следить за тобой, был убит в Ниобенэе самим Геллардом.
Садира сразу остановилась, как только услышала древнее имя царя-колдуна, дав сигнал Магнусу сделать то же самое.
- Где ты слышал это имя?
Виан усмехнулся.
- Я так и думал, что это привлечет твое внимание, - сказал он.
- Но это не сможет удерживать его длительное время, - предупредила Садира, заметив, что Сач выбрался из песчаного холма и теперь снова осторожно приближается к ней. - Говори, что хотел сказать, но смотри, чтобы я не потеряла зря время. Даже когда я в хорошем настроении, у меня не хватает терпения говорить с вами обоими.
- Мы не отнимем у тебя понапрасну время, - сказал Виан. - Тени предупредили нас о твоем появлении.
- Каким образом? - спросила Садира. - Что вам известно о тенях?
- Сейчас это не имеет никакого значения, - ответил Сач, присоединяясь к группе. - Зато у нас была важная причина прибыть сюда, чтобы встретиться с тобой. Титхиан известил Дракона о той помощи, которую тебе оказали карлики Кледа. Борс был вне себя от гнева, и сейчас он направляется туда, чтобы уничтожить «Книгу кемалокских Царей» и примерно наказать карликов.
Несколько мгновений Садира обдумывала сообщение Сача, пытаясь решить, можно ли ему доверять. Она оказалась перед сложнейшим выбором: как правильно определить, кому же на самом деле, Тиру или Кледу, угрожает гибель и где надлежит быть ей самой. Видимо приняв решение, она обошла головы и сделала знак Магнусу садиться на канка.
- Куда мы едем? - спросил Певец Ветров.
- В Тир, куда же еще. Я была бы круглой дурой, если бы послушалась этих двоих. Они же ближайшие советники царя, - резко ответила Садира, указывая на Сача и Виана. - Я не знаю, каким образом, но Титхиану удалось проследить за мной после того, как я покинула Ниобенэй. Они прислал этих двух соглядатаев сюда для того, чтобы отвлечь наше внимание от истинных целей Дракона.
- Я не понимаю твоей логики, - задумчиво произнес Магнус.
- Ты и не поймешь, так как у нее давно мозги набекрень! - фыркнул Виан.
Садира направила ладонь на его голову. Струя сверкающего багрового света ударила из ее руки, и Виан закричал в гневе:
- Шлюха! Ты ослепила меня!
- Замолчи, или ты останешься слепым навсегда, - зло ответила колдунья.
Магнусу она пояснила:
- Титхиан слишком большой трус, чтобы попытаться противостоять Дракону. Поэтому он не хочет моего возвращения до тех пор, пока не заплатит требуемый Драконом налог. Он послал сюда этих двоих, приказав им рассказать мне историю о Кледе, в надежде, что имена, которые они упомянут в своем рассказе, убедят меня отправиться в поселение карликов вместо Тира.
- Это как раз то, что сделал бы сам Титхиан, окажись он на твоем месте, - согласился Сач.
Магнус повернул голову таким образом, чтобы видеть Садиру одним своим черным глазом.
- Этот трюк мне представляется слишком сложным, - сказал он. - Не проще ли было бы просто-напросто договориться с Драконом? В обмен на отказ Дракона от посещения Тира в этом году рассказать ему о Кледе и «Книге кемалокских Царей»?
- В этом есть смысл, - согласился Виан, мигая глазами после того, как его временная слепота прошла. - Но это совсем не то, что сделал Титхиан.
Он все еще собирается заплатить налог. Сообщив Дракону о Кледе, Титхиан просто старается завоевать его расположение.
Садира на несколько секунд задумалась, обдумывая предположение, высказанное Магнусом, затем взглянула на головы.
- Мне было бы намного легче поверить вам, если бы я знала, почему вы так неожиданно решили предать Титхиана, - сказала она. - Надеюсь, вы не ожидаете от меня, что я поверю, будто вы ни с того ни с сего стали переживать за судьбы жителей Тира?
- Конечно нет, - презрительно бросил Сач. - Давайте просто будем считать, что у нас есть кое-какие общие интересы с тенями.
- Давайте лучше не будем, - сказала Садира. - Я хочу знать все.
- А стоит ли? - произнес Виан, закрывая свои светло-желтые глаза. - Ты знаешь что-нибудь о мятеже против Раджаата? - спросил он. Когда Садира утвердительно кивнула, он продолжил:
- Но не все из нас приняли в нем участие. Я и Сач были обезглавлены за то, что не поддержали мятежников.
- Так вы тоже были Доблестными воинами Раджаата? - ахнула Садира, не веря своим ушам.
- Мы и остались ими, - с гордостью ответил Сач. - Мое полное имя: Сач из Аралы, Меч кобольдов.
- А я Виан Бодах, Гроза эльфов, - добавила вторая голова. - Мы оба последние Доблестные воины, верные Раджаату. И как ты легко можешь себе представить, для нас нет сейчас ничего слаще мести. Обстоятельства сложились таким образом, что возможность отомстить предателю Борсу впервые становится для нас реальностью.
- Коли это так на самом деле, почему бы вам не рассказать мне поподробнее о том, почему же, собственно говоря, произошел мятеж, потребовала Садира.
- Если ты так настаиваешь, - недовольно проворчал Сач. - Тени называют период правления Раджаата «зеленым веком», и не без основания. В те времена весь Атхас покрывала плодородная почва, и растительности было в изобилии. Чтобы ты поняла, достаточно вспомнить о лесах, в которых живут хафлинги и которые ты видела собственными глазами. Они сохранились с тех времен.
- Но многочисленные войны пагубным образом сказались на состоянии земель, так как мы, Доблестные воины, были не единственными колдунами участниками битв, - вмешался Виан. - Каждый раз, когда происходила та или иная битва, огромные участки земли превращались в бесплодную пустыню. К тому времени, когда наша победа была уже близка…
- Ты имеешь в виду то время, когда вы уничтожили почти все население Атхаса, не принадлежавшее к чисто человеческой расе? - прервала его Садира.
Но горечь, прозвучавшая в ее голосе, казалось, не произвела ни малейшего впечатления на Виана.
- Все обстояло именно так, - ответил он. - К тому моменту, когда мы готовились стереть с лица земли Атхаса остатки «нечистых» рас, большая часть его территории уже представляла собой выжженную пустыню.
- Поэтому Раджаат объявил, что после нашей победы он останется единственным колдуном на Атхасе, - продолжил Сач. - Остальным придется проститься с тем могуществом, которое обеспечил им Раджаат, разрешив заниматься колдовством наравне с ним. Виан и я были более чем счастливы выполнить это решение нашего повелителя, но другие выступили против него, нарушив клятву верности, и напали на Раджаата.
- Вот так Атхас пришел к своему нынешнему состоянию, - закончил за друга Виан. - А теперь решай - отправишься ли ты в Клед или бросишь Агиса и Рикуса на произвол судьбы, предоставив им вдвоем противостоять Дракону?
Ты теперь знаешь все, что тебе надлежит знать, и мы надеемся, что сумели рассеять все твои подозрения. Так что слово теперь за тобой. Мы со своей стороны окажем тебе всю помощь, на которую будем способны. В данном случае наши с тобой интересы полностью совпадают, так как у нас общий враг, которого надлежит уничтожить.

***

- Достань его из меня! - закричала Ниив. Ее полный боли крик раздался из лачуги, находившейся почти в самом центре Кледа. Эхо его пронеслось вверх по склону из оранжевого песчаника и достигло вершины скалы, на которой расположились Садира и ее спутники. С помощью магии они занимались подслушиванием, собирая информацию о том, что происходит в поселении карликов. - Торопись, Келум! Мне очень больно!
- Что с ней происходит? - недоуменно спросил Виан, паря в воздухе рядом с Садирой.
Находившийся по другую сторону колдуньи Сач спросил в свою очередь:
- Она, наверное, подвергается жестоким пыткам?
Его полные губы скривились в отвратительной ухмылке.
- Разве вы оба никогда не слышали крики женщины, дающей жизнь ребенку?
- удивленно спросил Магнус, печально качая головой при виде того, что происходит внизу. - Она не могла выбрать для этого более неподходящего времени.
Перед невысокими воротами Кледа стоял Борс, лениво помахивая хвостом.
От каждого из ударов о землю поднималось густое облако пыли. Несмотря на расстояние, разделявшее колдунью и Дракона, и дымку, висящую в воздухе, Садира могла хорошо рассмотреть Борса. Ростом он был с гиганта, худощав и костляв. Рядом с ним любой эльф показался бы толстячком. Его кожа была темно-серого цвета. Твердый хитиновый покров закрывал большую часть тела.
У каждой из его двух тонких ног было по два колена, что позволяло им поворачиваться одновременно в разные стороны. Его короткие узкие лапы заканчивались пальцами с длинными острыми когтями и распухшими деформированными суставами. Самым устрашающим у него было лицо, в котором не осталось ничего человеческого. Его расположенная на конце змеевидной шеи голова напоминала голову остроклювой птицы и венчалась остроконечным кожистым гребнем. Глаза Дракона казались настолько маленькими, что Садира с трудом сумела их рассмотреть.
Прямо перед Драконом на крыше караульного помещения, расположенного у ворот Кледа, замерли две крошечные фигурки. По предположениям Садиры, это были Лианиус, старейшина поселения карликов, и Рикус. Карлики-воины выстроились вдоль стен, выделяясь сверкающими на ярком солнце боевыми доспехами. Насколько Садире и ее спутникам удалось разглядеть, защитники поселения были вооружены стальными мечами, стальными боевыми топорами, шипастыми круглыми щитами и луками.
На песчаных склонах возле ворот было более сотни фигур. На них были черные одежды, хорошо различимые на расстоянии. Ни у одной из них не было никакого оружия, что сразу же наводило на мысль, что это, по-видимому, колдуны, или, скорее, колдуны-манипуляторы чужими мыслями. По серебряной пряди, разделявшей пополам длинные черные волосы и отчетливо видимой даже на расстоянии, Садира узнала Агиса, возглавлявшего этот отряд.
Борс, казалось, совершенно не замечал того, что происходит вокруг.
Каким-то шипящим, но похожим на раскаты грома голосом он произнес:
- Доставьте ко мне Эрстала вместе с его «Книгой кемалокских Царей» и отберите половину жителей. Я обрекаю их на смерть.
- Судя по тому, что здесь сейчас происходит, мы прибыли как раз вовремя, - поспешно проговорила Садира. - Магнус, нам пора спуститься вниз.

Предыдущая страница 24 Следующая страница


25 Трой Деннинг

- Если надо, тогда пошли, - жалобным голосом ответил Певец Ветров. По его голосу можно было судить, насколько он устал. Он ведь до сих пор полностью не пришел в себя после двухдневного безостановочного перехода через пустыню. - Но было бы лучше, если бы мы хотя бы немного отдохнули…
- Сомневаюсь, что у нас есть время для отдыха. У нас нет даже нескольких лишних секунд, - резко прервала его колдунья. Когда они начали поспешно спускаться по склону, Садира с удивлением заметила, что позади Магнуса в воздухе медленно перемещаются обе головы, Сач и Виан. - Мне бы никогда и в голову не пришло, что вы можете быть такими храбрецами, сказала она, обращаясь к ним.
- Когда дело затрагивает наши интересы или касается нас лично, мы можем проявлять и храбрость, - заметил Сач.
Внизу у ворот поселения дерзко прозвучал голос древнего карлика Лианиуса. Садире показалось, что карлик отверг требование Дракона. К сожалению, даже с помощью своей магии колдунья не могла разобрать слова, произнесенные дрожащим старческим голосом. Быстрым, как молния, движением лапы Дракон подхватил старца с крыши караульного помещения и теперь держал его на весу. Лианиус что-то прокричал в ярости и попытался освободиться, стал лупить кулаками по пальцу чудовища, который обвился вокруг него.
Командир отряда карликов поднял руку, но не осмелился дать сигнал своим воинам начать стрельбу из луков по Дракону. Даже если бы им и удалось убить Дракона первым же залпом, падение их старейшины Лианиуса с такой высоты неизбежно привело бы к его гибели. Садира остановилась. Она была все еще очень далеко от ворот поселения и поэтому не могла воспользоваться ни одним из видов колдовства, которыми обычно пользовались на поле боя. Но она вспомнила об одном заклинании, которое могло бы выручить старца.

- Книга! Где книга? - раздался громовой голос Дракона.
Лианиус перестал сопротивляться и, дрожа от ужаса, взглянул в глаза Борса.
- Почему Борс не пойдет и не заберет сам эту книгу, если она ему так уж нужна? - спросил Магнус. - Уж чем-чем, а силой он не обделен.
- Он легко может это сделать, - пояснила Садира. - Но тогда ему придется использовать колдовство, а оно связано с расходом волшебной энергии, которая ему позарез необходима для выполнения другой, неизмеримо более важной для него задачи.
- Какой? - недоуменно спросил Певец Ветров.
- Держать под замком одну вещь, - ответила колдунья, указывая кончиком сверкающего багрового пальца на Лианиуса.
- Так ты знаешь об этом? - ахнул Виан. - И ты все еще собираешься помешать Борсу получить причитающийся ему налог?
- Кидар и его тени не кажутся мне ужасными, - ответила она.
Лианиус молчал и не шевелился, со страхом глядя на Дракона. Наконец он, видимо, на что-то решился и закричал:
- Нет!
Борс сжал кулак, и тело старейшины скрылось в брызгах крови. Увидев это, разъяренный командир карликов резко опустил руку, дав сигнал начать стрельбу. Зазвенели тетивы луков, и не менее сотни стальных стрел с глухим стуком ударили в грудь Дракона, не причинив ему ни малейшего вреда. Они просто отскочили от него.
Садира побежала вниз по склону. Она двигалась настолько быстро, что оставила Магнуса и обе головы далеко позади. Пока она спускалась, Дракон поднял ногу и переступил через стену. Рикус поднял свой волшебный меч и повернулся к Дракону, но не решился напасть на него. Вместо этого он неожиданно опустил меч и упал на живот. В этот момент в дело вступили колдуны. Послышался целый хор голосов, произносивших всевозможные заклинания и магические формулы. Ослепительный блеск молний, целые потоки разноцветного огня, тучи сверкающих метательных снарядов наполнили воздух.
Никогда в жизни Садире не приходилось видеть одновременное действие стольких видов смертельной магии.
Борс скрылся в ослепительной вспышке высвобожденной волшебной энергии.
Даже вдалеке от места схватки Садира чувствовала, как у нее под ногами дрожит земля. Ветер донес до колдуньи едкое зловоние, исходившее от всевозможных зажигательных снарядов.
Когда волшебная буря затихла. Борс все еще стоял с широко расставленными ногами. Многочисленные струйки дыма - черного, серого, красного и многих других цветов - поднимались от его испещренной пятнами кожи. За исключением этого, на его теле не было видно никаких повреждений.
Садира продолжала быстро спускаться. Прошло всего лишь несколько секунд с того момента, как Борс убил Лианиуса, а все защитники поселения уже успели вступить в бой. На бегу девушка обдумала, как ей подготовиться к колдовству, которое помогло бы побыстрее добраться до ворот поселения, и принять участие в схватке с Драконом. Но, учитывая быстроту, с которой развивались события, было явно нецелесообразно терять время на остановку, подготовку к колдовству и произнесение заклинания. Пока она будет заниматься этим, ход битвы может резко измениться к худшему.
Дракон повернул голову в сторону многочисленной группы колдунов. Он широко открыл свою похожую на клюв пасть, и Садира внезапно услышала свист засасываемого воздуха. В этот момент Агис, осознав, что сейчас произойдет, бросился на землю, крича во все горло:
- Ложитесь! Ложитесь!
Послышался оглушительный рев, и из пасти Дракона вырвалась конусообразная струя раскаленного добела песка. Дракон медленно вертел головой из стороны в сторону, стараясь не оставить ни одного участка склона, по которому не прошлась бы «метла» из обжигающего песка.
По мере того как выдыхаемая им струя раскаленного песка обрушивалась на очередной участок, выжигая редкую растительность, оттуда раздавались леденящие душу крики и стоны одетых в черное колдунов и колдуний. Мужчины и женщины в мгновение ока превращались в живые факелы, испускавшие жирный черный дым. Многие из них умирали мучительной смертью.
Садира начала серьезно беспокоиться о судьбе Агиса и побежала еще быстрее. В этот самый момент потрясенный увиденным Рикус одним прыжком добрался до края крыши караульного помещения и с яростным криком ударил волшебным мечом в живот Борса. Раздался лязг и во все стороны брызнули голубые искры. Когда же клинок пробил кожу чудовища, из раны ударил фонтан ярко-желтой крови. Капли ее мгновенно расплавили камни.
Дракон закрыл пасть, прекратив поливать склон потоком раскаленного песка, и взглянул сверху вниз на того, кто осмелился напасть на него.
К этому времени Садира наконец приблизилась к Дракону на расстояние, с которого она уже могла атаковать его. Колдунья поспешно остановилась и, протянув руку к солнцу, стала накапливать необходимую ей для колдовства энергию.
Рикус тем временем снова замахнулся волшебным мечом, но Дракон с поразительной легкостью сделал шаг в сторону, уклоняясь от его удара, и попытался в свою очередь нанести мулу ответный удар, намереваясь достать его четырьмя острыми когтями. Мгновенно сориентировавшись, Рикус отступил назад и закрылся своим волшебным мечом. Раздался раздирающий слух скрежет.
Ослепительно ярко полыхнуло голубым светом. Когда все погасло, глазам Садиры предстала пустая крыша караульного помещения. Рикуса нигде не было видно.
- Нет! - в ужасе закричала колдунья.
Она уже собиралась произнести заклинание, как Дракон открыл пасть и зашипел от ярости. Его длинный язык молниеносно высунулся из пасти и несколько мгновений лизал крышу. Затем он остановился и взглянул поверх холмов, окружавших поселение. Садире показалось, что сделал он это с таким видом, как будто все то, что произошло, не имеет к нему никакого отношения.
Садира вдруг увидела Рикуса, укрывшегося под аркой ворот, где Дракон не мог его увидеть. Судя по всему, мул был явно не в себе. Чувствовалось, что он все еще не отошел от удара Дракона. Вспомнив слова вождя теней Кидара о том, что ни один из Доблестных воинов не может нанести удар обладателю волшебного меча, выкованного их повелителем Раджаатом, колдунья решила подождать с нападением на Дракона до тех пор, пока не доберется до Рикуса.
Поэтому, внимательно следя как за Драконом, так и за Рикусом, она направилась к тому месту, где последний раз видела Агиса, о котором она в данный момент беспокоилась больше всего. Ей удалось отыскать колдуна довольно быстро. Но то, что увидела Садира, сильно ее встревожило.
Аристократ неподвижно лежал на каменистой земле и едва дышал. Садира нагнулась к нему, и ей стало ясно, что Агис без сознания. Хотя ему удалось избежать непосредственного контакта с раскаленной струей песка и уцелеть, от нестерпимого жара загорелась одежда аристократа, а отдельные струйки песка содрали кожу на большей части его лица. Колдунья положила руки ему на грудь, чтобы дать возможность части накопленной ею энергии перетечь в тело Агиса. Теперь, если повезет, аристократ протянет немного дольше.
Большего она сделать не могла, так как не обладала способностями целительницы. Для этого ей был нужен Магнус.
Садира поднялась на ноги и взглянула в сторону ворот. Борс уже перенес и вторую ногу через стену поселения и находился теперь внутри деревни.
Карлики-воины роились у его ног, отчаянно рубя чудовище, но их удары не приносили ему никакого вреда. Обращая на них не больше внимания, чем Магнус обратил бы на тучу комаров. Дракон задержался и несколько раз провел пальцем вдоль раны, нанесенной ему Рикусом. Края раны стали постепенно смыкаться, и кровотечение вскоре прекратилось.
Покончив с этим. Дракон повернулся и решительно двинулся в глубь деревни. Карлики последовали за ним, но это привело лишь к тому, что многие из них были раздавлены чудовищем.
Рикус тем временем постепенно пришел в себя, бросил взгляд по сторонам и направился вслед за карликами, слегка пошатываясь.
Колдунья наконец-то услышала за спиной тяжелые шаги Магнуса. Даже не повернувшись, колдунья указала ему на неподвижное тело Агиса.
- Не дай ему умереть. Я сделала все, что могла, чтобы он дотянул до твоего появления, - сказала колдунья.
- Я сделаю все возможное, - пообещал Певец Ветров, тяжело дыша. - Но хотя бы скажи мне, кто он такой?
- Один из моих мужей, - насмешливо ответила Садира.
Теперь колдунья могла со спокойной душой помочь карликам. Первым делом она побежала к воротам, чтобы перехватить там Рикуса. За ней последовали обе головы, Сач и Виан. Она остановила Рикуса в тот момент, когда тот уже спешил вслед за Борсом и карликами.
- Рикус, постой! - закричала Садира. - Тебе нужна помощь! Без нее у тебя ничего не получится!
Мул удивленно остановился и посмотрел через плечо. Когда его взгляд остановился на Садире, у него глаза полезли на лоб от удивления.
- Что это случилось с тобой? - ахнул он.
Колдунья протянула руку и погладила воина по лицу.
- Не волнуйся, у меня все в порядке, - спокойно ответила она. - Мне удалось сделать самое главное - побывать в башне Пристан и узнать то, что поможет нам спасти Тир, а также и Клед. Что бы ты ни делал, что бы с тобой ни случилось, ни на секунду не выпускай из рук Меч Карда. Он защитит тебя от любых ударов Дракона. Соединив наши усилия, мы сумеем остановить чудовище…
- Ты хочешь сказать, убить его! - злобно прошипел Сач, не дав ей договорить.
Услышав еще чей-то голос, Рикус бросил быстрый взгляд через плечо и нахмурился.
- Откуда взялись эти двое? - сердито спросил он. - Только не говори мне, что они прибыли с тобой.
- Они-то и посоветовали мне отправиться сюда, - признала Садира.
- Не думаю, что нам следует им доверять, - все еще сердясь, произнес мул.
- А ты и не должен думать, - злобно пробормотал Виан. - Вашу породу выводили совсем не для этого.
Рикус поднял меч, намереваясь ударить голову, но Садира перехватила его руку.
- Оставь его в покое. Сейчас у нас есть дела поважнее. Тебе еще представится возможность сразиться с гораздо более опасным противником, стараясь утихомирить страсти, проговорила она.
С этими словами колдунья сделала знак мулу следовать за ней. Проследить за Драконом оказалось делом пустячным. Даже если бы его огромное тело не возвышалось над лачугами Кледа, то разрушения безошибочно указывали направление его движения.
Когда колдунья и воин догнали Дракона, тот стоял на коленях около одной из лачуг. Свои лапы он положил на верхний край ее стен, а сам заглядывал внутрь. Изнутри лачуги слышались только громкие стоны Ниив, у которой уже начались родовые схватки.
Все карлики-воины собрались вокруг Дракона, пытаясь подрубить секирами его лапы. Время от времени Борс отмахивался от них огромным хвостом, каждый раз разбивая о каменные стены лачуги одного-двух воинов.
В тот момент, когда Садира и Рикус подошли к Дракону, он хлестнул языком по верхушке одной из стен, а затем заглянул внутрь лачуги.
- Говорите, где вы спрятали Эрстала и его книгу, - обратился он к тем, кто находился внутри. - Иначе ваш ребенок умрет вместе с остальными жителями деревни.
Откуда-то изнутри лачуги раздался полный муки голос Ниив:
- Нет!
Садира в последний раз оглянулась вокруг, чтобы наметить окончательный план нападения на Дракона. Она сразу же заметила исчезновение летающих голов. Они в конце концов поддались своим трусливым инстинктам и исчезли в неизвестном направлении. Когда колдунья увидела, что нет никаких причин откладывать дальше нападение, она направила руку в сторону Дракона и прошептала:
- Давай, Рикус!
Когда она произнесла нужное заклинание, ослепительный поток багрового света ударил из ее светящегося пальца, и в тот же миг голову Борса поглотил сверкающий шар, почти такой же яркий, как само солнце. Дракон зарычал от неожиданности, потом поспешно вскочил на ноги. Его замешательством воспользовался Рикус, начавший ожесточенно рубить волшебным мечом по ногам чудовища, нанося ему одну за другой глубокие раны, из которых хлынула горячая желтая кровь. Кровь била из ран чудовища так сильно, что Рикус был забрызган ею с головы до ног, а по улочке потекли дымящиеся ручейки жидкого желтого огня. Хотя нестерпимый жар вынудил карликов укрыться за стенами ближайших лачуг, Рикус продолжал наносить удар за ударом, не обращая внимания на боль от ожогов.
Прежде чем атаковать Дракона с помощью нового заклятия, Садира подошла к лачуге и осторожно заглянула внутрь. Ее глазам предстало обнаженное тело Ниив, скорчившейся на ложе из мягких шкур. Она крепко держалась за плечи Келума, служившие ей опорой.
- Келум! Забирай ее и беги! - негромко приказала Садира.
- Но вот-вот появится ребе…
- Бери ее на руки и не пререкайся, - закричала колдунья, отступая от лачуги. Оглянувшись в сторону Дракона, она увидела, что он поднял лапы вверх и схватил ее сверкающий шар, как будто это была маска, затем сорвал его с головы. Не теряя времени, Садира произнесла другое заклинание, и черная полоса темноты вылетела в сторону головы Дракона. Однако на этот раз Борс был настороже, ожидая нападения. Он молниеносно закрылся лапой и отбросил тьму вниз на лачугу. Черная полоса ударила в лачугу, и ее поглотила темнота.
Садира еще раз протянула руку к солнцу. Рикус тем временем продолжал сражаться с Драконом. Перепрыгнув через ручеек расплавленного камня, он попытался дотянуться мечом до живота чудовища. Дракон, которому теперь было гораздо легче защищаться, так как он мог видеть, легким движением лапы отбросил клинок мула в сторону.
- Я полагаю, что этот меч принадлежит мне, - сказал он, указывая своим длинным пальцем на Меч Карда.
- Теперь он мой, - ответил Рикус. Он снова замахнулся мечом, отрубив кончик пальца Дракона.
Фонтан желтой крови ударил из раны. Горячие брызги попали на грудь Рикуса. Мул, закричав от боли, попытался отступить назад, но споткнулся и едва не упал, с огромным трудом удержав в руке волшебный клинок. Закричав от ярости, Дракон попытался нанести Рикусу ответный удар когтистой лапой.
Снова раздался раздирающий уши скрежет, и снова появилась ослепительная голубая вспышка. Когда она погасла, Рикуса нигде не было видно.
Догадавшись, что теперь все внимание Дракона неизбежно обратится на нее, Садира прошептала еще одно заклинание. Спустя мгновение ее рука начала вибрировать, издавая легкое жужжание, и светиться мягким красным светом. Борс уставился на колдунью и открыл пасть, как будто хотел сделать вдох.
- Я бы на твоем месте этого не делала, - сказала Садира, вытягивая свою жужжащую руку в сторону Дракона. - Этому колдовству меня научили в башне Пристан, и ты уже знаешь, что оно может воздействовать на тебя и даже причинить тебе вред.
- С этим будет покончено после того, как ты умрешь, - злобно произнес Борс.
- Я не исключаю этого, но тогда тебе придется еще раз иметь дело с волшебной энергией, накопленной вот этой рукой, - ответила Садира, осторожно наклоняясь и касаясь рукой мостовой. В тот же миг камни мостовой начали потрескивать и отделяться друг от друга. - Ты сможешь убить меня, но лишь после того, как шары в твоем желудке разлетятся на куски, стараясь выглядеть спокойной, пояснила колдунья. - Скажи, каким образом ты намереваешься накапливать энергию, необходимую тебе для того, чтобы держать тюрьму запертой?
Не отвечая, Дракон закрыл пасть и начал медленно приближаться к девушке, волоча ноги и злобно глядя на колдунью. Садира не стала отступать. Несмотря на всю свою показную храбрость, она задумалась, не допустила ли ошибку. В день убийства Калака она и ее соратники напали на царя-колдуна как раз в тот момент, когда он глотал обсидиановые шары, пытаясь превратиться в дракона. Они тогда единодушно пришли к выводу, что шары играли для Калака ту же самую роль, что и обсидиановый набалдашник для трости Нока, - превращали жизненную силу живых существ в волшебную энергию.
Если они тогда ошиблись или если Садира заблуждалась относительно целей Ворса при сборе дани, она погибнет. Сложившаяся ситуация не оставила девушке возможности для маневра. Так как выбора у нее не было, ей оставалось лишь придерживаться уже принятой тактики. Только так она могла вынудить Дракона покинуть Клед на ее условиях. Колдунья смело шагнула навстречу чудовищу и дотронулась рукой до его хитинового панциря.
Дракон остановился.
- Какую сделку ты собираешься мне предложить? - грозно спросил он, подозрительно поглядывая на светящуюся руку колдуньи.
- Очень простую. Я бы даже сказала, взаимовыгодную, - ответила Садира, облегченно вздыхая про себя. - Ты оставляешь в покое Клед и Тир, а мы оставляем в покое тебя.
- Нет! - завопил Сач, появляясь из-за угла лачуги.
- Мы же договорились, что ты нападешь на него! - добавил Виан, следовавший за ним. - Произноси скорей заклинание!
Глаза Ворса мгновенно обратились к двум головам.
- Арал и Бодах. Я часто задавал себе вопрос, что случилось с вами после смерти Калака! - злобно прошипел он.
Сач и Виан неподвижно повисли в воздухе позади Садиры, используя ее в качестве своего живого щита.
- Не тяни с заклинанием! - настаивал Виан. - У Дракона от него нет защиты, ему придет конец. Ты сама убедишься в этом.
Колдунья прекрасно знала, что Виан лжет. Если она уничтожит шары, находящиеся в желудке Борса, она только лишит его возможности использовать свое самое могущественное колдовство. Но Дракон сможет прикончить ее десятком других способов. Тем не менее Садира решила, что имеет смысл слегка пошантажировать Дракона, воспользовавшись присутствием двух голов.
- Почему ты так уверен в этом? Ты что, видел когда-нибудь, как это заклятие действует? - входя в роль, спросила колдунья. - Если оно не сработает так, как ты говоришь, тебе тоже придет конец. Дракон прикончит нас с тобой, да и Сача тоже.
- Все получится как нельзя лучше, - поддержал друга Сач.
Садира перевела взгляд на Ворса.
- Что это будет? - спросила она.
Дракон ни на секунду не отрывал взгляда от обеих голов.
- Позволь мне заполучить Сача и Виана, - прошипел он.
Колдунья, не раздумывая, шагнула в сторону. Прежде чем остолбеневшая от неожиданности пара смогла возразить, лапа Борса стрельнула вперед и схватила их.
- Тогда до встречи в будущем году, - вежливо произнес он, отвешивая колдунье церемонный поклон.
Когда Садира никак не отреагировала на его слова, Дракон повернулся и зашагал прочь. Внезапно его тело стало полупрозрачным. С каждым шагом его силуэт бледнел, и наконец Дракон исчез.
Колдунья без сил опустилась на корточки, дрожа всем телом. Но она так и не решилась выпустить в землю волшебную энергию. Садира подозревала, что отныне никогда не будет чувствовать себя в безопасности.
Несколько минут Садира не двигалась с места, слишком потрясенная тем, что произошло на ее глазах. У нее не было сил идти. Она обнаружила, что заклинание, позволявшее ей слышать то, что происходило в поселении карликов, все еще действует. В ее ушах звучали и целительная песня Магнуса, и стоны раненых и умирающих, и голоса тех, кто оплакивал своих погибших близких.
Но громче других в ее ушах звучали другие звуки - пронзительные, страдальческие крики Ниив, у которой тяжело проходили роды. Пока Садира с болью в душе прислушивалась к ним, крики боли внезапно прекратились, и до слуха колдуньи донесся тихий счастливый смех роженицы, ставшей матерью, и громкий плач новорожденного ребенка.
Тут же из-за угла лачуги показался Рикус с мечом в руке. В тех местах, куда попала горячая кровь Дракона, вздулись многочисленные белые волдыри.
- Что случилось? - спросил он на бегу, оглядываясь по сторонам.
У колдуньи сложилось впечатление, что он все еще опасался внезапного нападения Дракона.
Садира одарила мула самой обаятельной улыбкой.
- Почему бы тебе не поделиться со мной хорошими новостями? - лукаво спросила она. - Так кого же все-таки родила Ниив - мальчика или девочку?
Ожидая, пока он придет в себя, колдунья добавила:
- Нам удалось остановить Дракона. Он больше не появится ни здесь, ни в Тире до будущего года. У нас будет достаточно времени на то, чтобы выработать реальный план защиты.

ЭПИЛОГ

Вдалеке от Тира на караванной дороге лежала опрокинутая гигантская повозка. На ней стоял царь Тира Титхиан I, не отрывая взгляда от блестящих глаз Дракона, в которых отражался яркий свет двух атхасских лун. Только выработанная годами неустанной тренировки сила воли позволяла ему сдерживать дрожь в коленях.
- Царь Ниобенэя оказался не в состоянии помешать Садире отыскать башню Пристан, а вовсе не я, - оправдывался Титхиан, пытаясь убедить Дракона в своей непричастности к тому, что случилось. - Я вовремя известил его о прибытии Садиры и попросил принять необходимые меры, чтобы она не смогла покинуть Ниобенэй. Он твердо обещал мне не допустить ее отъезда. Я совершил одну-единственную ошибку, доверившись вот этим двоим. - Он указал на две головы, подвешенные к талии Дракона.
- Твоя основная ошибка заключалась в том, что ты с самого начала убедил себя в том, что можешь управлять Тиром, - злобно пробормотал Сач.
- А также и в том, что ты осмелился думать, будто ты умнее, хитрее и находчивее своих бывших рабов, - ехидно добавил Виан. - Ты слишком уж возомнил о себе.
Дракон молча положил лапу поверх обеих голов, надавив когтями на глаза критиков. Обе головы, Сач и Виан, мгновенно замолчали.
- Можешь продолжать, - распорядился Борс, надавливая на глаза сильнее, чем это было необходимо, чтобы заставить головы молчать и не мешать его разговору с царем Тира.
- Я обещаю, что мой город выплатит установленный тобой налог в следующем году, - продолжил Титхиан, заставляя себя не смотреть на пытку, которой подвергались его бывшие советники.
- Твой город! - взорвался Дракон. - Он никогда не был твоим. Тир испокон веков принадлежал Калаку, а Калак принадлежал мне. Его власть была на самом деле моей властью, а ты украл ее у меня. Надеюсь, что ты хотя бы понимаешь это? Ты отдаешь себе отчет в том, что узурпировал чужую власть?
Титхиан отрицательно покачал головой.
- Я совершенно не согласен с тобой. Наоборот, мы оказали тебе большую услугу, убив Калака. Калак пытался превратиться в дракона, чтобы в будущем занять твое место, - ответил он.
- Я сам буду судьей того, что мне полезно, а что нет, - зарычал Дракон.
- Все цари-колдуны являются драконами того или иного типа, хотя они принимают различные обличья в зависимости от своих личных вкусов и симпатий. Если Калак пожелал видеть себя драконом, похожим на меня, это было его личным делом. Но он никогда даже не мечтал о том, чтобы занять мое место. Слушая всю ту чушь, которую ты сейчас несешь, я лишний раз убеждаюсь в том, насколько слабо ты представляешь себе всю ту ответственность, которую ты взвалил на свои плечи.
- Тогда покажи мне, чтобы я понял, - сказал Титхиан, пытаясь внешне сохранять самообладание и не показывать своего страха.
Чудовище прищурилось.
- Что-то ты слишком уж расхрабрился. Не советую тебе быть со мной таким дерзким. За твою дерзость я убью тебя и уничтожу весь Тир, - грозно произнес Дракон.
- Но это было бы совершенно бесполезным расточительством материальных и людских ресурсов и, следовательно, крайне невыгодным делом для тебя самого. Если бы все обстояло иначе, ты бы давно уже сделал то, чем ты угрожаешь мне сейчас, - ответил Титхиан. - С другой стороны, если бы ты согласился удовлетворить мою небольшую личную просьбу, я мог бы уплачивать вдвое больший налог по сравнению с тем, которым ты в незапамятные времена обложил Калака.
Дракон повернул голову и уставился на царя Тира.
- Твое предложение заслуживает серьезного внимания, но я не думаю, что ты делаешь его от чистого сердца. Тебе ведь что-то нужно взамен. Так что же ты хочешь от меня? - спросил Дракон.
- Ничего из ряда вон выходящего, - ответил Титхиан. - Я всего лишь хочу, чтобы ты помог мне стать настоящим царем-колдуном, каким был мой предшественник Калак. Думаю, что, если мы договоримся, это принесет нам обоюдную пользу. Мне кажется, что тебе не помешает иметь лишнего надежного союзника. Только совместными усилиями мы сможем восстановить систему рабовладения в Тире. Иначе Тир будет по-прежнему подавать дурной пример другим городам-государствам Атхаса…

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • 1. ЗАПЕРТЫЕ ВОРОТА (Страница 1)
  • 2. НЕОЖИДАННОЕ РЕШЕНИЕ САДИРЫ (Страница 3)
  • 3. ТАНЦОВЩИЦЫ КАРАВАНА (Страница 4)
  • 4. ДРЕВНИЙ МОСТ (Страница 6)
  • 5. СДЕЛКА (Страница 6)
  • 6. ОАЗИС «СЕРЕБРЯНЫЙ ИСТОЧНИК» (Страница 8)
  • 7. ВЕСЕЛЫЙ ГОРОД НИОБЕНЭЙ (Страница 9)
  • 8. НАСЛЕДНЫЙ ПРИНЦ ДЖОДЖЕКТ (Страница 10)
  • 9. КВАРТАЛ УЛИЧНЫХ ПЕВЦОВ И МУЗЫКАНТОВ (Страница 11)
  • 10. СЛАДКОЕ ВИНО (Страница 12)
  • 11. ПОСПЕШНОЕ БЕГСТВО (Страница 13)
  • 12. РЫНОК РАБОВ (Страница 15)
  • 13. ПОГИБШАЯ РОЩА (Страница 16)
  • 14. НОВЫЙ ВОЖДЬ КЛАНА (Страница 18)
  • 15. РАСКОЛОТЫЙ КАМЕНЬ (Страница 19)
  • 16. ДИКИЙ КРАЙ (Страница 20)
  • 17. БАШНЯ ПРИСТАН (Страница 22)
  • 18. ПЕСНЯ ЛИРРОВ (Страница 23)
  • 19. БОРС (Страница 24)
  • ЭПИЛОГ (Страница 25)


Трой Деннинг

Чародейка

Цикл: "Свободный тир" - 3

 Читать книгу

Аннотация

Третья часть из цикла "Свободный тир".

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Трой Деннинг - Биография

Трой Деннинг

На основную страницу

Биография

Трой Деннинг родился в 1958 году в Колорадо. Изучал социологию в Beloit College, где получил степень бакалавра искусств. Работал в игровой индустрии, сначала редактором, потом стал разработчиком. В течении десяти лет он возглавлял команды игровых разработчиков в компаниях «TSR», «Pacesetter» и «Mayfair». Деннинг участвовал в разработке около двух десятков игр, в том числе настольной игры «Black Morn Manor», принял участвие в создании ролевого игрового мира «Dark Sun» (напару с Тимом Брауном). Также он работал над сериями «Star Wars» и «Combat Command». Писательская карьера Троя Деннинга началась с романа «Глубоководье», изданного под псевдонимом Ричард Оулинсон и попавшего в список бестселлеров газеты «New York Times». С тех пор он написал уже более двадцати романов. Деннинг — автор многих книг о мирах «Forgotten Realms» (в том числе в соавторстве с Эдом Гринвудом написал «Death of the Dragon» (2000); участвовал в подциклах «Empires», «Harpers», «Twilight Giants» и «Return of the Archwizards») и «Dark Sun» (сочинил несколько романов из первой “дарксановской” серии «Prism Pentad»), написал роман «Pages of Pain» (1996) для серии о мире «Planescape». Также Деннинг написал несколько романов для межавторского цикла «Star Wars», в России был издан пока только один роман «Дух Татуина». В настоящее время живет вместе с женой Андриа в южном Висконсине. Увлекается пешим туризмом, альпинизмом, водными лыжами, восточными единоборствами и дзюдо.