Трой Деннинг - Безумный бог

1 Трой Деннинг

«Все зависит от меня, разумеется. Решительно все. Кому жить. Кому умереть. Что есть и что будет. Представьте, что я наблюдаю сверху, зависнув в небесах, как обычно смертные представляют нас, богов. Внизу раскинулось огромное море и беспрестанно бьется о скалы Побережья Мечей, где возвышается на черном базальтовом постаменте крепость мирского невежества под названием Кэндлкип. Стоит мне дыхнуть, и бастион вероломства тут же рухнет; я мог бы превратить в пыль известковый раствор, скрепляющий его камни, и обрушить высокие стены в море, сбросив покореженные фолианты в бурлящие топи и бездонные вонючие океаны самых отдаленных уголков света.
А теперь представьте, что я стою на земле. Передо мною возвышается стена морской глади этаким сияющим зеленым гобеленом, натянутым на безграничное пространство небес, волны с белыми барашками вновь и вновь роняют брызги, словно дразня берег, оказавшийся под ними. Мир перевернулся, и теперь крепость Кэндлкип висит на своем базальтовом пьедестале, как бородавка на кончике черного кривого носа. Одной только силой мысли я мог бы заставить морские глубины поглотить эту цитадель порока, стереть это библиотечное собрание лжи с лица земли, предать книги обмана забвению, так что о них не осталось бы даже воспоминаний.
Как видите, все зависит от меня. Ни в чем нет определенности, пока я сам не приму решения, где быть верху, а где низу. Пусть себе молятся в храме Огма Невежды, пусть поклоняются Денэру Болтуну и Гонду Вонючему Кузнецу и даже Милилу, Повелителю Визгливого Базара! Пусть себе презирают меня, если смеют. Я Единственный, я Вездесущий, я Лицо под Маской.
Я и есть Все.»

* * *

Так говорил Кайрик Вездесущий в Ночь Отчаяния, а я в своей тоске не мог ничего понять. Я был как дитя - слушал его детскими ушами, смотрел на него детскими глазами и воспринимал детским умом. Я предавался отчаянию и потерял веру, за что и пострадал самым ужасным образом, как вы вскоре сами убедитесь. Но знайте также, что Единственный нашел меня, когда я был совсем потерян, и вернул на Путь Веры, он зажег мой взгляд Пламенем Славы и Правды, и тогда я увидел все, что творится на земле и на небесах, и сделал он это для того, чтобы в данном писании я отразил все деяния людей и богов, не погрешив против абсолютной точности и истинной правды.
Я лазутчик, Малик-эль-Сами-ин-Нассер, некогда известный в Калимшане купец и желанный гость королевского дома в Найроне. Перед вами моя исповедь, в которой я описываю события, случившиеся со мной и тысячью других людей во время Поиска святого «Кайринишада», самой священной и божественной из всех книг, и рассказываю о преданном служении Кайрику Вездесущему на бескрайних землях Фаэруна и о Великой Награде, дарованной мне за славные дела и многочисленные жестокие испытания.
Хвала Кайрику Вездесущему, Всемогущему, Высочайшему из Высочайших, Темному Солнцу, Черному Солнцу, Повелителю Трех Корон и Принцу Лжи. Благословенна будь его Церковь и его слуги, которые единолично станут править в Королевстве Смертных и навеки поселятся во Дворце Вечности после Года Кровавой Бойни! Взгляни снисходительно на эту скромную исповедь, о Божество Всех Божеств, хотя ни одна ее глава не способна отразить твоего могущества, ни одно слово на всех людских языках не способно описать славу твоего величия!

ПРОЛОГ

В Городе Великолепия жил-поживал юный принц, красавец хоть куда, быть бы ему только чуть посдержаннее и помудрее. Однажды, когда я отправился по своим делам, калиф прислал ко мне домой этого самого принца с письмом, которое тот должен был вручить лично мне в руки. Слуги попросили принца подождать в прохладной приемной, а моя жена, радушная и любезная хозяйка, принялась угощать его всевозможными яствами и составила ему компанию, чтобы он не скучал. Так я и застал их, когда вернулся домой.
Нет сомнения - ни один скромный человек не появился бы на улице в том виде, в каком передо мной предстали жена и принц. Но так как они все-таки находились в доме, я лишь отпустил замечание по поводу жары и тоже скинул кое-что из одежды, чтобы не отличаться от них. То, что я сразу отказался от церемоний, принесло огромное облегчение принцу, который в первую минуту вроде бы встревожился. Он отдал письмо, а я попросил его угощаться дальше, пока буду читать.
В письме оказалось обычное напоминание - заплатить какой-то налог, о котором, я совсем забыл. Пока я сочинял ответ, мы приятно поболтали, что, несомненно, принесло мне немалую благосклонность двора: принц все-таки был старшим сыном первой жены калифа. С того дня я часто получал депеши из королевских покоев, и все их лично доставлял первый принц. И если я счел необходимым стучаться в дверь приемной в собственном доме, то это была ничтожная плата за тот почет, который оказывал принц моему дому своими частыми визитами, и за ту великую награду, которой он позже ответил на мое гостеприимство.
Наступил день, когда калиф получил письмо, рассказывающее о событиях в Зентильской Твердыне, в прошлом великой цитадели нашего Повелителя Кайрика в отдаленных королевствах варваров. В письме говорилось, что Темное Солнце самолично сочинил священную историю своего восхождения к божественным высотам и назвал ее «Кайринишад». Строки этой книги были наполнены такой красотой и блеском, что любой, кто их читал, сразу понимал истину и великолепие того, что они провозглашали. Сила, что содержалась в этой великой книге, была способна обратить всех язычников Фаэруна в Истинную Веру, а также изгнать всех мнимых богов и сделать Кайрика единственным истинным божеством!
Калиф пришел в чрезвычайное волнение. Его всегда оскорбляло, что другие не верили в то, во что верил он, и он всегда был готов направить их на Путь Веры. Прочитав первые строки письма, он почти целый час бегал, размахивая листком и славя победу Кайрика, пока управляющий, в конце концов, не остановил его и не продолжил чтение. Я видел это собственными глазами, так как в тот день случайно оказался во дворце.
На второй странице послания объяснялось, как Мистра (блудливая богиня Магии) и Огм (вороватый бог Мудрости) испугались силы «Кайринишада» и замыслили заговор против Кайрика. Во время первого публичного чтения «Кайринишада» Огм заменил священный том клеветнической книжонкой, и все, кто услышал ее ложь, потеряли веру и отвернулись от Темного Солнца. В эту минуту Келемвар Лайонсбейн - подлый предатель, с которым Кайрик расправился за несколько лет до этого - удрал из своей тюрьмы в Городе Мертвых, возглавил мятеж и украл Трон Смерти у нашего Темного Повелителя!
Услышав эти слова, калиф так расстроился, что выхватил кинжал, набросился на управляющего и отрезал бедняге язык. Пролилось столько крови, что слуга, заменивший управляющего, не смог продолжить чтения, пока королевский священник вновь не сделал слова разборчивыми.
На третьей странице письма говорилось, что могущество Кайрика так велико, что ни Огму. ни Мистре, вместе взятым, не удалось уничтожить «Кайринишад». Огм передал фолиант одной смертной и отправил ее скитаться, благословив на прощание бриллиантовым амулетом, который должен был укрыть ее от глаз всех богов Фаэруна. Даже сам Огм не знал, где она находится в данную минуту, ибо велик был его страх перед хитростью Единственного: Огм знал, что Кайрик все равно обведет его вокруг пальца и узнает все, что ему нужно.
Последняя страница письма содержала просьбу к калифу, чтобы он послал своих самых верных лазутчиков наблюдать за храмами Огма и других богов - Гонда, Денэра и Милила, - а также присматривать за храмами Келемвара и Мистры и их приспешников - Азута, Савраса и Велшаруиа. Еще там была просьба к калифу послать шпионов в места, где прячутся Арфисты, и в места, где мертвые ожидают прихода Келемвара, а также во все прочие норы, где могла бы укрыться прислужница вороватого Огма. Все это калиф исполнил, сделав даже больше: он разослал весточки всем своим родственникам, даже самым дальним, чтобы те помогли ему в великом бдении. Он составил длинные списки, чтобы они зря не следили за одними и теми же местами. А еще он приказал наблюдателям в случае обнаружения книги сразу дать ему знать и ни в коем случае не пытаться самим ею завладеть. Он не хотел, чтобы они геройствовали, ведь любому смертному, кому удалось бы спасти «Кайринишад», была бы дарована великая милость Единственного и Вездесущего, и калиф сам стремился к такой благодати.
Вот так получилось, что калиф призвал к себе самых верных своих слуг. Я оказался среди них благодаря гостеприимству своего дома. Принц предложил оказать мне честь, послав на самый отдаленный пост, где я смог бы пройти через великие испытания, притворяясь нищим. Поначалу я проявил излишнюю скромность, пытаясь отказаться от такой чести: мол, дела и семья не позволяют мне покинуть Город Великолепия. Любезный принц ответил, что он лично займется моими делами, пока я буду отсутствовать, и заверил меня, что и с торговлей, и с женой все будет в порядке. Видя, с каким уважением его сын относится ко мне, калиф объявил, что мне предстоит наблюдать за самым важным и опасным из всех объектов - великой библиотекой в Кэндлкипе.
Я сразу понял, что на меня снизошла благодать. Разве Кэндлкип не был наикрепчайшим бастионом знаний в Фаэруне, обожаемым завистливым Огмом и ревнивой Мистрой? И разве «Кайринишад» не был величайшим историческим трудом, способным заставить даже богов поклоняться Единственному и Вездесущему? Сама судьба распорядилась, чтобы «Кайринишад» в конце концов попал в Кэндлкип, а когда сбудется то, что предначертано, я окажусь рядом.
Уверенный в успехе и в возможности отплатить, когда все кончится, за доброту принца, я сменил шелковые купеческие одежды на льняные обноски нищего, после чего взъерошил тщательно ухоженные волосы и темную бороду, измазал лицо грязью и поспешно отправился на север, в долину, раскинувшуюся перед Кэндлкипом. Там я провел несколько лет под видом грязного оборванца: беспрерывно бормотал, как сумасшедший, клянчил у монахов, стороживших ворота, еду и выспрашивал у них новости.
Я не смел искать утешения у нашего Темного Повелителя. Монахи в стенах цитадели устроили храм Огму, и я боялся, что бог Мудрости услышит мои молитвы и велит меня прогнать. Поэтому я отвернулся от своего хозяина и повелителя и год за годом жил совершенно один. Я безропотно терпел голод, не посылал проклятия на головы тех, кто забрасывал меня камнями, я даже мысленно не смел произнести священное имя Кайрика Вездесущего. Одно время года сменяло другое, а я все ютился под аркой Нижних Ворот, вымаливая крохи у проезжающих, смиренно склоняясь перед теми, кто воображал, будто они лучше меня.
И вот однажды вечером, когда барабанная дробь дождя, казалось, вот-вот сведет меня с ума, на дороге появились два незнакомца - воин и женщина. Их говор выдавал в них выходцев из варварских земель, а одна из их вьючных лошадей то и дело фыркала под огромным кованым сундуком, опутанным цепями. Я подошел к ним и попросил медяк на пропитание, и тогда воин в доспехах пообещал мне заплатить за то, что я подержу их лошадей. Потом он заговорил с монахами о рукопашных схватках, безумных погонях и дороге, усеянной трупами врагов. Женщина принялась рассказывать о темных ночах, одиноких переездах и помощи всех тех, кто уважал Огма, при этом она распахнула плащ и продемонстрировала бриллиантовый амулет в виде свитка.
Даже если бы я не выслеживал того, кто появится с этим нечестивым амулетом, я бы все равно сразу догадался! Я почувствовал, как внутри железного сундука клубится мрак, в нос мне ударил затхлый запах пергамента из человеческой кожи, и я услышал шелест священных страниц, шепчущих Темную Правду. «Кайринишад» воздействовал на мой ум и мое тело, в ушах у меня стоял шум, как у больного, охваченного лихорадкой!
В эту минуту я ни о чем не мог думать, только о книге и о том, что воры Огма смотрят сейчас в другую сторону, пока я держу поводья их лошадей, и о том, что стоит мне протянуть руку, и «Кайринишад» станет моим после стольких месяцев ожидания. Нимало не заботясь о собственной судьбе, я сунул ногу в стремя и вскочил в седло, потянув за поводья.
Если бы в свое время папаша научил меня править лошадьми, вместо того чтобы наставлять, как зарабатывать золото, моя исповедь на том и закончилась бы: я заслужил бы вечную благодарность Кайрика и возвратился бы домой, чтобы отплатить сторицей за великую любезность принцу, взвалившему на себя заботы о моей жене и о моем состоянии.
Но этому не суждено было случиться.
Боевой конь никак не слушался. Чем сильнее я дергал поводья, тем дальше он пятился. Когда я решил заставить упрямое животное подчиниться и хлестнул коня между ушей, он так пронзительно заржал, что у меня чуть не полопались барабанные перепонки. В следующую секунду воин прижал острие своего меча чуть ниже моего подбородка. Мне ничего не оставалось, как скатиться с седла, упасть ничком в грязь и молить о пощаде, но воин пощадил меня только потому, что вмешался монах-привратник, строго попенявший воину, что нельзя, мол, убивать нищих полудурков.
Прошло добрых пять минут, прежде чем воин спрятал меч обратно в ножны и пинком отшвырнул меня, и еще пять минут его злосчастная подруга выговаривала мне за то, что я позарился на чужую собственность. (И это все говорила прислужница вороватого Огма!)
Когда наконец женщина устала от собственного голоса, монахи открыли ворота и пропустили внутрь ее и воина. Я сразу помчался в Берегост и послал весточку калифу. Я знал, что, как только разнесется новость о моей величайшей находке, Преданные Кайрика тут же бросятся на север, чтобы заполучить «Кайринишад» и наказать неверных за кражу книги.
Я был уверен, что мои дни в качестве лазутчика окончены, калиф отзовет меня домой и наградит по заслугам за все мои мучения, и я буду провозглашен во всем Калимшане, даже во всем мире, как Нашедший Книгу. Мое имя станут славить в храмах от Эскалонта до Аткатлы, и я, наконец, сумею отплатить принцу за его доброе внимание к моему дому и моей жене!
Но судьба распорядилась мной иначе.

1

В то утро, когда Кэндлкип предстояло взять штурмом, мне была оказана честь присоединиться к командованию на вершине холма неподалеку от цитадели. Калиф назначил меня, как Нашедшего Книгу, на свое место, в то время как лучшие воины собрались внизу на равнине, примкнув к Преданным. Это войско составляло лишь часть тех сил, что были созваны под знамена Кайрика, Единственного и Вездесущего.
Слева от меня стоял высокочтимый Гарун с целой ордой охранников в черных доспехах. Это был высокий нескладный детина в звенящей кольчуге, командующий огромным войском Преданных, называвших себя Черными Шлемами. Справа от меня стоял его смертоносное высочество Джаббар со своей толпой охранников. Его смертоносное высочество был бледным человеком, предпочитавшим тихо шелестящие одежды священника шумной амуниции. Он командовал Пурпурными Уланами, отрядом Преданных, не уступающим по численности войску высокочтимого Гаруна. Вместе эти два войска назывались Дивизией Черной Шпоры. Воины Черной Шпоры составляли элитную кавалерию Кайрика, ударные войска, вступавшие в бой верхом на боевых быках, а их командиры, Джаббар и Гарун, носили титул Темных Повелителей.
В тысяче шагах на открытой равнине, примостившись на остроконечном выступе черной базальтовой скалы, поднимавшейся на сотню футов над грохочущим побережьем, возвышались неприступные башни Кэндлкипа. В мягком свете занимавшегося рассвета я разглядел крошечные фигурки в бойницах внешней стены. Стражники крепости, видимо, разглядывали дорогу, окружавшую основание скалы. Я мысленно представил, как веселится сейчас наш враг, похваляясь, что разделается с нами на узкой тропе, ведущей к Верхним Воротам, как только мы начнем взбираться на скалу.
- …Камни размозжат их черепа, как скорлупки.
- Как скорлупки тухлых яиц, от которых отвернется даже паршивый пес!
- Точно, Карл, как скорлупки вонючих яиц с серыми гнилыми желтками, такими скользкими и мерзкими, что нам придется торчать здесь до тех пор, пока дождь не смоет со склона их мозги!
- Ха! Вот именно, до первого дождя!
Пусть себе смеются. Всесильная рука Кайрика Непобедимого защитит нашу армию во время восхождения - я видел это во сне. Совсем скоро воины Черной Шпоры сотрут самодовольные улыбки с лиц мертвяков.
Я кивнул сигнальщикам - это была моя почетная миссия в командовании, причем единственная. Хотя союз Темных Повелителей не отличался прочностью, в этом они сошлись единогласно: в день славной битвы они не позволят заслонить себя какому-то ставленнику калифа из далекого Калимшана.
Сигнальщики развернули темные знамена, и по всей долине разнесся звон - это наша армия готовила оружие и щиты. Огненные гиганты Алого Братства, специально нанятые за огромные деньги, подняли боевой таран, обитый железом, и построились клином. За их спинами два отряда Черной Шпоры оседлали боевых быков с черными рогами и тоже выстроились в линию; Черные Шлемы высокочтимого Гаруна слева от дороги и Пурпурные Уланы его смертоносного высочества Джаббара - справа. Все войско Черной Шпоры насчитывало несколько сотен всадников.
За ними следовали Халифские Сабли, возглавляемые вторым сыном калифа, принцем (первый принц оставался в Городе Великолепия, чтобы присматривать за моим состоянием и моей женой). Затем шли Соболиные Кинжалы Субара, Тунландскне Разорители. Невидимые Топоры из Ирайэбора и десяток других пеших отрядов, присланных богиней Ночи Шарой и Талосом Яростным, чтобы заслужить благосклонность нашего Повелителя Кайрика. К нам примкнуло даже племя чащобных орков. Воистину это была наимощнейшая Армия Веры, когда-либо собиравшаяся под одним знаменем, и мое сердце радовалось при мысли, что все это моих рук дело.
Когда войско приготовилось, все взгляды обратились к Темным Повелителям. Его высокочтимость поднял вверх жезл, золоченый скипетр, увенчанный железной взрывающейся звездой - это была половина священного знака Кайрика, представляющего собой череп на фоне взрывающейся звезды. Зато Джаббар не поднял свою половину эмблемы, так как оба командира Черной Шпоры избегали смотреть друг на друга, и сейчас Джаббар пропустил сигнал Гаруна. Из толпы охранников вынырнул молодой адъютантик и приблизился к его смертоносному высочеству.
Я не слышал его слов, но, когда адъютант попятился, Джаббар резко развернулся на каблуках и бросил взгляд на другую сторону холма, рявкнув своим охранникам, чтобы те расступились. Толпа разделилась, освобождая обзор. Его смертоносное высочество секунду пристально вглядывался в равнинные просторы, затем повернулся обратно и взмахнул скипетром в сторону сигнальщиков:
- Погодите!
- Чего медлить? - Гарун резко обернулся и бросил злобный взгляд на его смертоносное высочество. - Мы ведь договорились, что выступим на рассвете, ты, перебежчик и трус!
Джаббар выслушал оскорбление, только тихо зашипев - верный знак того, что месть он отложил на потом.
- Вовсе это не предательство, глупец. По Дороге Львов сюда движется колонна.
- Подкрепление? - прорычал Гарун. - Наше или вражье?
Его смертоносное высочество пожал плечами:
- Не могу разглядеть их знамен. Но отряд выглядит большим. Нельзя же этого не учесть.
- Это только твое мнение.
Гарун протопал по холму, чтобы самому убедиться. Охрана последовала за ним, громыхая оружием и звеня доспехами.
Наши воины теряли терпение: снизу доносились людской гомон и звериное фырканье. Командиры пеших отрядов хмурились, глядя на вершину холма, по губам было видно, что они шлют проклятия Гаруну и Джаббару. Капитаны Черной Шпоры, привыкшие к вечным разногласиям между Темными Повелителями, просто приказали своим отрядам спешиться: боевые быки не отличались терпением, стоило всадникам сесть в седла, как животные начинали рваться в бой.
Я тоже прошелся по холму, чтобы присоединиться к командирам. Хотя я не могу похвастаться ни ростом, ни статью - по правде говоря, я маленький и толстенький, с круглым лицом и глазами навыкате, так что вид у меня далеко не геройский, - толпа передо мной расступилась. Я был Нашедшим Книгу, Хитрюгой, сумевшим обвести вокруг пальца самого Огма Мудрого, так что меня не боялись только Темные Повелители.
Я вылез из толпы и оказался на нейтральной полосе, всегда разделявшей Гаруна и Джаббара. Оба Темных Повелителя уставились на Дорогу Львов, по которой растянулась длинная цепочка пеших солдат. Воины в белых доспехах казались на серой земле всего лишь меловыми пятнышками, зато их знамена были такими огромными, что я ясно разглядел символ на полотнищах - витой кнут с белым кнутовищем на алом фоне.
- Ловиатар! - с ужасом произнес я.
- Монахи Белых Розг, - сказал Гарун. - Хороший орден, последователи боли. Чем больше они истязают себя, тем крепче дерутся.
- Хорошо это или плохо, зависит от того, на чьей они сейчас стороне, - сказал его смертоносное высочество Джаббар. - Ловиатар пока не делала никаких заявлений.
- Должно быть, они все-таки на нашей стороне, - сказал я. Немного нашлось бы смельчаков, рискнувших высказать свое мнение в присутствии Темных Повелителей, но я пользовался этой свободой благодаря некой особой договоренности как с Джаббаром, так и с Гаруном, - Разве Ловиатар не принадлежит к числу Темных Божеств?
- Когда-то она испытывала признательность к Ваалу, который пал от руки нашего повелителя Кайрика во Времена Бедствий, - сказал Джаббар. - Кто теперь знает, благодарит она его за это или проклинает?
- Но, ваше смертоносное высочество, Ловиатар никогда не стала бы помогать таким, как Огм!
Джаббар вспыхнул, и я сразу понял свою ошибку, даже прежде чем зеваки успели охнуть. Только глупец или калиф мог сказать Темному Повелителю, что тот ошибается, а так как я не был калифом… то даже моя особая договоренность не спасла бы меня от гнева его смертоносного высочества. Ноги у меня подкосились, и я уже собрался пасть ниц и молить о пощаде.
Мои колени так и не коснулись земли. Высокочтимый Гарун вцепился мне в плечо, и я на секунду повис в воздухе, как марионетка.
- Если Нашедший Книгу не затевает интриг высокой политики, мы должны простить его, Джаббар, - сказал Гарун. - Не забывай, что Малик-эль-Сами по необходимости был лишен возможности следить за развитием Единственной Церкви последние несколько лет, - Высокочтимый резко поставил меня на ноги, потом повернулся, еще раз вглядываясь в приближающуюся колонну. - Тем не менее, нам следует согласиться, что он прав.
- Что? - Джаббар бросил в мою сторону убийственный взгляд, словно это я заставил Гаруна произнести эти слова. - Ты тоже спятил, как этот шпион!
Высокочтимый вздернул подбородок:
- Ты говоришь так, будто сумасшествие - это что-то плохое, Джаббар.
Его смертоносное высочество бросил злобный взгляд на Гаруна и заскрежетал зубами, пытаясь придумать, как ему теперь замаскировать свою ошибку. Кайрик когда-то присвоил себе мантию бога Безумия, и теперь ни один благочестивый человек не посмел бы отозваться о сумасшествии иначе как о божественном даре. Это была одна из многочисленных реформ, проведенных во время моего долгого отсутствия на родине, и, хотя мне хватило ума промолчать - а впоследствии даже не слишком часто задумываться об этом - мой долг правдивого летописца вынуждает признать, что я отнесся к этой перемене с тем же сомнением, что и Джаббар.
Наступила долгая пауза, пока его смертоносное высочество взирал на меня с улыбкой кобры.
- Мы все уважаем безумие. Это ясно по тому почету, с каким мы относимся к Малику. Но поле боя не место для причуд. Если Ловиатар прислала своих монахов на подмогу охранникам крепости, то мы окажемся в ловушке, прижатыми к базальтовой скале…
- Тогда поскорее пошлем наших людей на склон, пусть не мешкают, - Высокочтимый указал своим скипетром на восток, где солнце уже полностью появилось над горизонтом. - А пока суд да дело, утро закончится. Мы ведь договорились выступить на рассвете, чтобы солнце светило в глаза врагу. Если дожидаться подхода сторонников Ловиатар, то мы упустим время.
- Значит, пойдем в атаку завтра, - сказал Джаббар.
- И снова отложим наступление при появлении очередной колонны?
Убедившись, что Темные Повелители затеяли очередной спор, я ретировался в толпу и тихонько в ней затерялся, что уже вошло у меня в привычку. Не так уж долго я отсутствовал при дворе, чтобы не разобраться, каково мое истинное положение в данной ситуации или почему калиф попросил именно меня занять его место, а не одного из своих многочисленных сыновей. Стоило мне только поддержать Гаруна, как Джаббар, не раздумывая, снес бы мне голову, а если бы я примкнул к Джаббару, то Гарун поступил бы со мной точно так же. Я сумел дожить до своих лет только потому, что никто другой не видел «Кайринишад» или хранителей книги, а также благодаря особой договоренности: я тайно пообещал каждому из Темных Повелителей помочь ему заполучить книгу раньше остальных. То, что я при этом дал клятву именем Кайрика, ничуть меня не беспокоило. Бог Раздора, Единственный и Вездесущий, остался бы доволен моей находчивостью. А правда заключалась в том, что я не считал ни одного из Темных Повелителей достойным «Кайринишада».
После нескольких лет жизни на чужбине я узнал, что Единственная Церковь раскололась на множество фракций - точно так же, как Чёрная Шпора раскололась на два войска: Черные Шлемы под командованием Гаруна и Пурпурные Уланы под командованием Джаббара. Все это было мне глубоко противно. Я видел, как эти раздоры ослабляют Церковь и верных служителей, и я опасался, что все мои страдания были напрасны, что мне никогда не удастся заплатить за доброту принцу.
И тогда меня посетило видение.
Я увидел себя на широком просторе. Передо мной простиралась огромная толпа Истинных Верующих, их было больше, чем песчинок в пустыне Калимшана. Священная книга «Кайринишад», открытая на первой странице, парила в воздухе перед моими глазами, и я зачитывал ее строки громовым голосом. Все, кто меня слышал, понимали, что я говорю от имени Кайрика, что я Единственный Истинный Проповедник, и что сама Судьба выбрала меня, Малика-эль-Сами-ин-Нассера, чтобы я собрал всех Истинных Верующих вместе под единым темным покровом!
Затем видение померкло, и я понял, что судьба моя находится в моих собственных руках. Все, что я желал, могло осуществиться: я мог стать повелителем сотен королевств, хозяином бесчисленных караванов, капитаном всех морских флотов, я мог отплатить за доброту принца тысячу раз. Для этого мне нужно было только заполучить «Кайринишад» и распространить правду священной книги по всей земле.
Продолжая думать о видении, я вышел из толпы охранников Гаруна и приблизился к краю склона. Внизу, на равнине, огненные гиганты Алого Братства успели бросить на землю свой железный таран. Ударный отряд всадников Черной Шпоры, спешившись, с трудом сдерживал нетерпеливых животных. Чащобные орки разбрелись кто куда, скрежеща клыками и ловя на себе вшей. Чародеи из отряда Тунландских Разорителей, оставаясь за спинами Соболиных Кинжалов, развлекались блуждающими огоньками и танцующими клубами дыма. Час атаки наступил и прошел. Золотое светило низко висело над медными крышами Кэндлкипа, освещая Море Мечей, над которым летела появившаяся из-за бухты стая птиц.
На моих глазах стая развернулась и по спирали начала опускаться над крепостью, поблескивая серебряными крыльями в утреннем свете. Спускались птицы медленно, и вскоре я разглядел, что они гораздо больше, чем я поначалу думал, - каждая чуть ли не с лошадь. У них были квадратные тела, а когда они поворачивались в профиль, оказываясь на фоне темного неба с западной стороны, то было видно, что у некоторых из них было по две головы.
Внутри у меня все похолодело, ибо мне был известен только один вид двухголовых птиц - тот, который мог летать с человеком на спине.
Я развернулся и поспешил на другую сторону холма, бесцеремонно расталкивая охранников Гаруна и не обращая внимания на сыпавшиеся мне вслед проклятия. Нам нужно было немедленно идти в атаку, пока летающие чудища не оправились после длительного перелета, откуда бы они ни прилетели - возможно, из Глубоководья или из какого другого отдаленного края. Боги наших врагов призвали на помощь силы со всего Фаэруна, ведь они не были идиотами, хотя колдовство Огма скрыло от них местонахождение «Кайринишада», они сразу почуяли, что грядет битва, как только Черная Шпора двинулась на север, собираясь осадить Кэндлкип.
Я вернулся и увидел, что Темные Повелители все еще спорят.
- Они намерены атаковать нас! - грохотал Джаббар, указывая на отряд Ловиатар, остановившийся на дороге на расстоянии десятикратного полета стрелы, - Иначе почему они не шлют гонцов?
- Потому что они гордые воины и ждут приглашения! - прорычал Гарун. Я хотел было прервать спор, но не успел, так как в эту секунду высокочтимый взорвался: - Никак не пойму твое нежелание исполнить приказ! Разве Темное Солнце не повелел нам разрушить цитадель лжи и спасти священную книгу?
- Он велел нам сровнять с землей Кэндлкип, а не дать себя размозжить о стены крепости.
- Так я и думал! - презрительно фыркнул Гарун. - Ты готов ждать, пока Кэндлкип разрушится от времени! Это, по-твоему, и есть послушание! В очередной раз ты цепляешься за слова, игнорируя их суть!
- Суть в том, чтобы самим не погибнуть! - шумно выдохнул Джаббар, что свидетельствовало о его непоколебимой решимости.
Не думая о гневе, который я неминуемо должен был вызвать у его смертоносного высочества, я смело шагнул к Темным Повелителям:
- Если мне будет позволено…
- Я без тебя прикажу начать наступление! - воскликнул Гарун, не дав мне договорить.
Я помахал рукой, но командиры этого даже не заметили.
- Без меня? - фыркнул Джаббар. - Без меня тебе повезет, если твои Черные Шлемы захотят двинуться с места!
И снова я шагнул вперед и на этот раз оказался между двумя соперниками. Я обоим едва доставал до плеча, но мое вмешательство было таким смелым, что командиры тут же сердито вперились в меня взглядами. Я повернулся к Джаббару и обратился к нему твердо и в то же время почтительно:
- Ваше самое смертоносное высочество, умоляю, простите, что вмешиваюсь, но, как Нашедший Книгу и лицо, замещающее здесь калифа, я вынужден согласиться с высокочтимым Гаруном. Монахи Белых Розг не представляют для нас опасности. - Я не стал упоминать о летающей кавалерии, не смея даже думать, будто мне известно то, о чем не ведают Темные Повелители. - Мы должны атаковать прямо сейчас.
Взгляд Джаббара стал пустым, как у рыбы, он нахмурил лоб, словно никак не мог понять, с чего это я вдруг решил встрять в разговор со своим мнением. Колени у меня задрожали, но я не собирался отрекаться от своих слов. Позволить повелителям отложить наступление было хуже, чем смерть: промедление означало, что мы потеряем «Кайринишад».
- Ты что-то сказал, Хитрюга? - заговорил Джаббар леденящим душу голосом.
- Д-д-да. - Мой язык заплетался, несмотря на храброе сердце. - Ваша всесильная смертоносность, мы должны начать наступление.
У Джаббара отвисла челюсть, и тут он набросился на меня с бранью, некоторые ругательства были настолько ужасны, что я не могу их здесь привести.
- Ах ты, толстый, маленький недоумок! Пучеглазое насекомое! Поганая немытая свинья! Задумал предать меня, да?
Я услышал шелест шелковой мантий Джаббара и заметил, что он поднял в воздух скипетр. Понимая, что не доживу до тех времен, когда мое видение осуществится, я упал на колени и начал молиться. Время стремительно мчалось вперед, но мне казалось, что оно остановилось, хотя все, что произошло в дальнейшем, заняло не больше секунды; изо рта железного черепа на скипетре Джаббара вылетела черная молния, а высокочтимый Гарун как раз нагнулся, чтобы схватить мое плечо.
- Вставай, ты…
Высокочтимый охнул, не договорив, и, подняв руку, дотронулся до шеи, где появился маленький след от укола. Из крошечного отверстия вылезла змеистая струйка дыма, а кожа вокруг ранки потемнела и вздулась, словно туда попал яд. Мне стало тошно от этого зрелища, так как я сразу понял, что Джаббар целился в меня.
Гнев Гаруна вырвался наружу с нечленораздельным скрежетом, высокочтимый метнулся мимо меня, занеся скипетр для удара. Десяток охранников Джаббара рванули вперед, чтобы перехватить его, но опоздали. Священная звезда на скипетре высокочтимого нашла свою цель, разрубив железным острием череп его смертоносного высочества Джаббара.
Звезда окрасилась в алый цвет. Из открытого рта Джаббара выплыло зловонное облако дыма - все, что осталось от того вещества, что когда-то заполняло его голову.
Затем Темные Повелители сошлись, но каждый из них был уже мертв, и не успели их тела рухнуть на землю, как охранники Гаруна пошли стеной на людей Джаббара. На холме началось безумие: звенела сталь, кричали воины. Отовсюду слышался свист сабель, хруст раздробленных костей и глухой стук падающих тел. Я заткнул себе уши руками и вдавился в землю, пытаясь спастись от ужасных звуков, - но не потому, что мне было от них тошно или я боялся за свою жизнь, а потому, что с каждой смертью, с каждой молитвой, срывавшейся с губ умирающих воинов, с каждой каплей крови, пролитой на землю, священная книга «Кайринишад» становилась все более недосягаемой. От этой мысли я воспылал таким гневом, что готов был вскочить и подставить себя под разящий меч!
К счастью, мне на спину свалились два тела в доспехах и прижали к земле. Какое-то время я лежал под ними полураздавленный, с трудом переводя дыхание и продолжая битву в своем озлобленном сердце. Гарун и Джаббар лежали меньше чем в двух шагах от меня - высокочтимый растянулся на его смертоносном высочестве - почти скрытые горой мертвых и умирающих охранников. Я обрушил тысячи проклятий на их головы, молясь, чтобы их души тысячу лет варились в Кипящем Море. Их соперничество стоило мне «Кайринишада», и в своем гневе я никак не мог понять, зачем Кайрик поставил во главе своих Преданных даже одного из них, не говоря уже об обоих!
Затем я заметил две желтые вспышки рядом с Гаруном и Джаббаром. Мерцание излучали их скипетры, все еще зажатые в остывших руках. Я вспомнил свое видение, и перед моим мысленным взором снова предстала огромная толпа Истинных Верующих, и тогда я понял, какой же я все-таки глупец, что подверг сомнению поступки Кайрика Вездесущего.
Я попытался подняться, но не смог скинуть со спины тела двух громил. Из глубины до меня донесся рокот, словно земля готовилась разверзнуться. Приняв это за знак того, что Единственный гневается на мою слабость, я начал отчаянно скрести землю - и мне удалось продвинуться на целый дюйм. Тут к рокоту присоединился низкий рев, а затем злобное фырчанье и звон оружия. Сердце мое упало, ибо этот шум вовсе не был священным знаком; эти звуки означали, что в бой вступила Черная Шпора.
С яростью, порожденной паникой, я удвоил свои усилия и начал брыкаться. Наконец мне удалось освободиться от трупов. Видя, что воины вокруг слишком заняты убийством друг друга, чтобы обратить на меня внимание, я пополз к Темным Повелителям. Зловоние смерти было ужасным, тела вываливали наружу все свое содержимое, но я сцепил зубы и зарылся в кучу трупов, как собака, преследующая барсука. Какой-то охранник взвыл от боли, когда я отпихнул в сторону его раздробленную ногу. Я проскользнул между двух нагрудных панцирей, скользких от крови, кто-то безликий стонал, моля о помощи. Наконец позолоченные жезлы оказались совсем рядом. Я протянул руку и схватил скипетр Гаруна.
Он не обжег меня, не выпустил заряд, способный остановить биение сердца, скипетр выскользнул из мертвой хватки высокочтимого, после чего я с тихим хлопком высвободил железную звезду из башки Джаббара. Я прижал жезл к своей груди и засунул за веревку, служившую мне поясом, затем отбросил в сторону клешню Гаруна, чтобы дотянуться до второго скипетра -
Тут мне на плечо легла теплая и скользкая от крови рука. Я так перепугался, что заверещал и дернулся, но рука крепко вцепилась мне в плечо. Я услышал сердцебиение, тихое и быстрое, но даже не подумал, что это бьется мое собственное сердце. Кровь застыла в жилах, ведь говорили же, что Темные Повелители способны возвращаться из Царства Мертвых, чтобы отомстить за себя.
- Умоляю… - еле слышно прозвучали слова, но они вырвались не из моих губ. Я испытал огромное облегчение, понимая, что Джаббар никогда не стал бы молить, - Помоги…
- Как скажешь, - ответил я, - но вначале тебе придется меня отпустить.
Но окровавленные пальцы по-прежнему крепко сжимали плечо. Не имея сил разорвать цепкую хватку, я сунул свободную руку за пазуху и вытянул маленький кинжальчик, с которым никогда не расставался.
- Вот тебе твоя помощь!
Я резанул прямо по пальцам. Воин закричал и ослабил хватку. Я выдернул руку, потом вырвал у мертвого Джаббара скипетр и начал потихоньку выбираться из зловонной кучи. Когда наконец мне удалось оказаться на свободе, то в ушах прозвучал гром - это неслись в атаку боевые быки.
Я обернулся, пошатываясь. Пара зверюг с топотом неслась по холму в мою сторону, им оставалось до меня меньше пятидесяти шагов. Быки потрясали черными рогами. топча копытами и мертвых, и живых. У каждого на спине сидело по офицеру: один из отряда Черных Шлемов, а второй - из Пурпурных Улан. Они грозно размахивали топорами, целясь друг в друга.
Я взобрался на гору тел и вознес над головой золоченые скипетры:
- Стойте! Заклинаю вас именем Кайрика Вездесущего!
Всадники продолжали нестись вперед, а я увидел, что из охраны Темных Повелителей осталось в живых всего несколько человек, они продолжали биться друг с другом на усеянном трупами холме. Два отряда Черной Шпоры хлынули на склон моего холма, наполнив воздух нескончаемым лязгом клинков и молотов. Я не видел из-за них, чем там занята остальная наша армия, но меня очень встревожило, что со стен Кэндлкипа в воздух взмыли вражеские летающие всадники.
Я соединил над головой оба скипетра, воссоздав священную эмблему нашего Повелителя Кайрика. Боевые быки продолжали с топотом нестись по склону, ведомые той парой, что мчалась прямо на меня. Всадники бранились и ворчали, ничего не замечая, кроме собственного бряцающего оружия, зато быки приклеились взглядом к священным скипетрам, продолжая нестись на меня, словно я выставил перед ними дразнящую красную тряпку.
Я оставался на месте, ноги не слушались меня, но я все равно полагался на защиту Всемогущего Кайрика.
- Стойте! Ради этого святого символа! Быки уже были так близко, что я мог разглядеть, как из их ноздрей вылетает пар. Еще секунда, и у меня подломились бы колени, но тут в небе прогремел раскат грома и перепугал меня так, что в ноги вернулась сила. Краем глаза я заметил, что с неба пикируют вражеские летающие чудовища - это были жуткие твари с орлиными головами и лошадиными крылатыми туловищами, - потом я увидел, как их вожак, летящий впереди, метнул в долину яркую серебряную молнию. Быки достигли моей скорбной трибуны, не замедлив своего бега. Они лишь слегка разошлись. Пока они пропахивали мешанину из торсов и конечностей, всадники, свесившись с седел, продолжали бой, создав в воздухе стальную арку из мечей, сверкнувшую прямо у меня перед глазами.
- Ради «Кайринишада». Всемогущий Кайрик, придай мне храбрости! - Я развел руки в стороны, разъединив священный символ. Я даже не представлял, какой волшебной силой обладают эти жезлы, когда направил каждый из них на быка. - Повелеваю, стойте!
Ничего не произошло, ибо, как мне тогда казалось, Кайрик от меня отвернулся. Не успел я удрать, как животные оказались рядом, оглушив меня грохотом копыт и мычанием. Я невольно сжался, в комок. Быки, мгновенно почуяв слабака, наклонили низко головы.
Раздирающая боль пронзила все мое нутро. Я был подброшен до небес, откуда увидел всадника в пурпурных одеждах верхом на быке, Я закрыл глаза и почувствовал, что поднимаюсь еще выше. Какое-то мгновение я удивительно ясно слышал все звуки битвы: звон каждого клинка, хруст каждой косточки, каждое предсмертное проклятие. Я слышал, как бьют крыльями вражеские полулошади-полуорлы, шелест высохшей травы, по которой сновали пешие отряды, вой огненных гигантов, испускавших дух на равнине. Мне казалось, я прямиком поднимусь в рай и оттуда никогда не вернусь.
Но уже в следующую секунду я услышал хруст собственных костей, впечатавшихся в землю, мое переломанное тело скатилось с холма, и тогда я взвыл:
- Зачем ты это сделал, мой Повелитель Кайрик?
Я врезался в огромный валун, где так и остался лежать, неловко растянувшись на спине, в то время как из моей раны на животе хлестала кровь. Дрожащие руки благодаря какому-то чуду все еще сжимали скипетры с двумя половинками священной эмблемы. Солнце успело высоко подняться над восточным горизонтом, и я почувствовал его обжигающие лучи на своем лице: раскаленный золотой диск словно смеялся надо мной. Шум битвы отдалился, и наступила такая глубокая тишина, что я расслышал тихое мертвенное биение собственного сердца.
- Почему ты оставил нас, мой Темный Повелитель?
Солнечный диск исчез. Я был настолько глуп, что поверил, будто это и есть ответ Кайрика, погрузившего меня во тьму.
На самом деле надо мной пролетел летающий конь с орлиной головой, закрыв распростертыми крыльями солнце, словно одно из тех порождений дьявола, что поднимаются из земных недр, чтобы доставить во дворец Кайрика умершего. Чудище медленно кружило у меня над головой, и я увидел, что поводья держит какой-то человек в кожаных доспехах. За его спиной сидела миниатюрная женщина в темных одеждах и пурпурном шарфе, обмотанном вокруг головы. Я разглядел ее глаза, подведенные тушью, - они были такие же черные, как вуаль, закрывающая ее лицо. Тут она начала шевелить руками.
Я подумал, что она насылает на меня свои чары. Мне показалось, что у меня в голове зазвучал ее тихий голос, призывая Нашедшего Книгу подняться и предстать перед всеми.
Наверное, будет умнее, решил я, просто закрыть глаза.

2

Я всего лишь человек, а ни одному человеку не дано знать все, что происходит на земле и в безграничных небесах. Только боги видят все и, когда находят нужным, даруют какому-нибудь смертному свои совершенные знания. Примите во внимание теперь, что дальнейшее повествование включает множество событий, свидетелем которых я не мог быть, но знание о них было даровано мне Единственным.
Спустя много времени, после того как закончилась моя служба лазутчика, наш Темный Повелитель милостиво даровал мне точное знание всего, что случилось во время поисков святой книги «Кайринишад», - многого я не видел собственными глазами, да и не мог видеть, если это случалось на небесах, не доступных ни одному человеку.
В том, что в моем повествовании встречается множество бранных речей и мыслей, я не виноват. Эти лживые речи принадлежат только тем, кто их произносил, и клянусь вам, для меня самого они оскорбительны! Я включил их лишь потому, что считаю своим долгом создать полную правдивую хронику поисков «Кайринишада». Молю тебя, всесильный Кайрик, Единственный и Вездесущий, не обрекай на муки своего ничтожного слугу за то, что он поступил так, как велит ему долг!

* * *

После того как отряды высокочтимого Гаруна и его смертоносного высочества Джаббара уничтожили друг друга, остатки Кайриковой армии мгновенно разбежались по равнине кто куда: на юг, к Облачным Вершинам, на восток, к Берегосту, и на север, к Чащобе, - в общем, во всех направлениях, кроме западного, где возвышались башни Кэндлкипа и бушевало Море Мечей. Летающие лошади с орлиными головами продолжали кружить над полем, а их всадники выстреливали молниями и огненными шарами, заставляя Истинных Верующих разбегаться во все стороны, как разбегаются овцы перед волками. Только Дивизия Черной Шпоры не пустилась удирать, превратившись в окровавленную груду на холме, где пали Джаббар и Гарун. Тела людей и животных лежали штабелями в человеческий рост, их теплая кровь стекала сверкающими потоками. С десяток быков, тяжело переваливаясь, бродили по холму, ревом вызывая своих мертвых хозяев, а те воины, что пока не испустили дух, молились Кайрику хриплыми от боли голосами.
Все это видел непостоянный Темпос, бог Войны, прямо из своего чертога в далеком Лимбо. Зрелище наполнило его сердце таким гневом, что он стукнул кулаком в перчатке по железному трону, и во всем Фаэруне содрогнулись поля сражений. Копьеносцы попадали наземь, потеряв равновесие, открыв фланги наступающему противнику. Верные боевые кони начали спотыкаться и падать, оставляя своих ездоков на милость врагу. Стены крепостей потрескались и раскрошились, и осаждающие армии хлынули сквозь проемы, чтобы начать мародерство.
Повелитель Битв не обращал внимания на эти бедствия, ведь победа в войне столь же часто зависит от прихоти судьбы, как и от геройских поступков. Но стоило Темпосу подумать, что доблестные воины погибли у стен Кэндлкипа от клинков своих же соратников, так что эпического сражения не получилось, как в нем сразу вскипал гнев. Он прорывался наружу громовыми раскатами, и те воины, что вели сражения в просторных холлах дворца, невольно ежились от божественного гнева. Они опускали мечи и с дрожью поворачивались к трону. Впервые за многие годы, что прошли со Времен Бедствий, в Вечной Войне наступила передышка.
Из дальнего темного угла появился тоненький эльф и двинулся к трону. Одетый в темную накидку, он ступал по смятым доспехам и обломкам оружия, но ни разу ничем не нарушил тишины, двигаясь совершенно беззвучно. К тому же он не оставлял следов, хотя часто шел по лужам свежей крови.
Эльф остановился перед троном Темпоса и отвесил низкий поклон.
- Когда всемогущий Темпос станет жертвой ограбления, то, смею ожидать, он покарает вора… а не обрушит свой гнев на тех смертных, что служат его делу, - прошептал эльф так тихо, что его слова можно было принять за шелест шелка. - Впрочем, мои ожидания часто превосходят действительность.
Темпос, облаченный, как всегда, в видавшие виды латы и боевой шлем, взирал на незваного пришельца в гнетущей тишине. Хотя забрало Повелителя Битв было опущено и в нем не было прорезей для глаз, от его взгляда по спине визитера пробежала дрожь. Таков был ужас Войны, что на ее лицо невозможно было смотреть, как невозможно было выдержать испепеляющий взгляд.
Темпос чуть наклонился вперед, сидя на своем огромном троне, завис над эльфом, который едва достигал колена Повелителя Битв.
- Твои ожидания меня не касаются, Блошиная Тень. - Он не спросил, как гость прошел сквозь защиту замка; Маск, хоть и был слабаком по меркам богов, но никакая охрана, никакие засовы не служили ему помехой. - А когда меня обворуют, то я в первую очередь займусь тобою, а потом уже каким-нибудь смертным.
Покровитель Воров выпрямился после поклона, и черты его лица, скрытые тьмой, изменились: он превратился в эльфийскую женщину.
- В таком случае ты понесешь двойную потерю - лишишься того, что уже украдено, а затем и своего верного союзника.
- Что такое верность, тебе неведомо, а что касается союзников, то у меня их нет. - Темпос оставил без внимания то, как преобразился его гость. Он знал, что Повелитель Теней постоянно меняет свой облик, чтобы уйти от многочисленных преследователей. Одного из них Маск боялся больше других, и теперь Повелитель Битв не смог удержаться, чтобы не съязвить: - Говори, зачем пришел, а то я вроде бы слышу лай Кезефа.
Маск съежился и принялся озираться, а Темпос злорадно захмыкал. Много лет тому назад, в неспокойные времена создания «Кайринишада», бог Воров попытался натравить Кезефа, Гончего Пса Хаоса, на Кайрика. Разумеется, Единственный легко раскусил этот план, едва не уничтожив Повелителя Теней мощным взрывом. Кезеф появился сразу после взрыва, разозленный намерением Маска манипулировать Псом и готовый к мщению. Повелитель Теней так быстро улепетнул, что какое-то время даже его соратники-боги считали его погибшим во время взрыва.

1 Следующая страница


Безумный бог 2

Когда Маск убедился, что Темпос его обманул, он покраснел, как белокурая девица.
- Бог Войны изволил пошутить, - произнес Повелитель Теней. - Какая редкость.
Темпос откинулся на спинку трона, по-прежнему не сводя злобного взгляда с постоянно меняющейся физиономии Маска.
- В последние дни во мне больше юмора, чем терпения, Змеиная Тень.
- Вполне понятно, учитывая то, что украл у тебя Кайрик.
- Украл? - Темпос отметил, какая тишина наступила в его боевом зале. Одной силой мысли он приказал возобновить Вечную Войну, после чего хмыкнул: - Кайрику не украсть даже осадок из моей помойной ямы. Уже многие годы этот идиот ничего не делает, только плетет очередную ложь.
- Именно так, но Кайрик все-таки ограбил тебя? - Маск превратился в длинноносого тролля. - Причем так ловко, что ты даже на него и не подумал, хотя его вину трудно не заметить, как нос на моем лице. Повсюду дипломаты заключают справедливые сделки, вторые принцы довольствуются своим положением, противники подписывают договоры доброй воли. Все это деяния Кайрика. Разве не он бог Убийства, Раздора и Интриги? Разве не его долг сеять все эти вещи в Фаэруне? Тем не менее, они исчезают повсюду - повсюду, кроме его собственной Церкви.
Темпос кивнул:
- Мир подобно эпидемии разошелся по всему континенту - причем без обычной помощи Сьюн или Лейры.
Под длинным тролльим носом мелькнул ряд желтых зубов.
- Значит, в этом мы с тобой согласны.
- Просто мы отметили один и тот же факт, - возразил Темпос, - Но сказать, что мы пришли к согласию, означало бы, что мы союзники, а я помню, как ты предал обе стороны, когда не получился тот фокус с «Кайринишадом».
- Ты смеешь выговаривать мне за то, что я переметнулся от одной стороны к другой? И это говорит бог Войны, который вечером поддерживает одних, а на рассвете других?
Темпос сложил руки на груди:
- Такова природа войны. Ни на что другое я никогда не претендовал, вот поэтому я и не набиваюсь никому в союзники.
- Но ведь тебя действительно расстроили события в Кэндлкипе. Из-за некомпетентности Кайрика ты лишился эпического сражения. Его жрецы скорее склонны поубивать друг друга, чем разнести раздор по всей земле. - Маек снова преобразился, приняв вид коротышки-орка, и на его лице, скрытом тенью, сверкнули поросячьи глазки. - Если ситуация не изменится, война канет в прошлое для Фаэруна… а вместе с ней и ты.
Темпос почувствовал, как в нем вновь взыграл гнев, но он подавил желание стукнуть кулаком по трону. Если бы он еще раз нарушил течение битвы, причем за такое короткое время, он мог бы вообще ее загасить, а ведь в Фаэруне и без того бушевало слишком мало хороших войн.
- Я знаю, чего стоила мне нерадивость Кайрика, - признал Темпос. - И я знаю, зачем ты здесь. Но если я сейчас ринусь им мстить…
- Не нужно, - сказал Маск. - Все равно это ничего не дало бы, разве что вовлекло твоих противников в битву, которую даже не стоит затевать.
Темпос пригвоздил взглядом из-под забрала бога Воров. Маск из орка превратился в карлика, а Повелитель Битв до сих пор так и не понял, какой смысл скрывается за словами Повелителя Теней.
- Что ты предлагаешь?
В эту секунду по залу разнеслось эхо воя, и, хотя его источник находился за пределами дворца, вой был громкий и пронзительный, перекрывавший шум Вечной Войны, словно рев нечестивой трубы. Повелитель Теней побледнел, охваченный дрожью. Темпос увидел перед собой ничтожного хафлинга с розовыми глазками и белой как мел кожей, но тут Маск опомнился и принял вид восьмифутового нолла.
- Ты должен созвать Совет Двенадцати, - быстро заговорил Маск, пятясь в сторону, противоположную той, откуда доносился вой. - Обвини Кайрика в пренебрежении своим божественным долгом.
- Ты предлагаешь созвать судебное заседание? - Темпос не обратил внимания на неминуемое приближение Кезефа: Гончий Пес Хаоса был заботой Маска. - Мы не можем вмешиваться в дела Кайрика. Эо даже слушать об этом не захочет!
- Захочет… если к твоему голосу присоединятся другие. - Маск бросил взгляд через плечо. - Ты не единственный всесильный бог, кто пострадал из-за Кайрика. После поражения при Кэндлкипе у Талоса Яростного и богини Ночи Шары появились причины выступить против него. Можешь быть уверен, Мистра и Келемвар тебя поддержат: их ненависть к Кайрику не позволит им разглядеть, что его нерадивость только идет на пользу их делу.
По залу снова разнесся вой, на этот раз еще пронзительнее, словно железом провели по стеклу.
Маск передернулся и превратился в аморфную кляксу.
- Из двенадцати богов Совета ты уже сейчас можешь рассчитывать на поддержку пятерых. Заручишься еще одним голосом - и победа гарантирована, ведь Кайрик ни за что не решится присутствовать на суде, а Тир, как всегда, воздержится от голосования, раз он судья. - Маек поднял руку и вынул из тени пергаментный свиток. - Я тут кое-что набросал для тебя. Даже если Эо отвергнет твою петицию, он все равно предпримет какие-то шаги. Будет обязан их предпринять, иначе возникнет угроза самому Равновесию.
- Все, что ты говоришь, звучит вполне разумно, - неторопливо ответил Темпос, наслаждаясь тем, как Маск корчится от страха. Ему очень хотелось посмотреть, что перевесит - страх Повелителя Теней перед Кезефом или его ненависть к Кайрику. - И в то же время все твои заговоры обычно выходят боком тем, кто принимает в них участие.
Маск потупился:
- Признаю, в прошлом я питал слабость к интригам. - Его голова стала двуликой: одно лицо продолжало смотреть на Темпоса, а второе наблюдало, не появится ли Гончий Пес Хаоса. - Но теперь я исправился, поэтому пришел прямо к тебе, вместо того чтобы попытаться-организовать суд другими средствами.
Оглушительный стон прокатился по залу, отскакивая от железных стен, а не проходя сквозь них, и Темпос понял, что Гончий Пес Хаоса уже во дворце.
Маск шагнул вперед, протянув пергаментный свиток. Темпос поднял руку в краге, повелевая ему подождать.
- А когда у Кайрика отберут его могущество, то ты будешь тут как тут, чтобы подобрать то, что он потеряет?
Маск бросил взгляд в темный угол, из которого вышел в начале встречи.
- Я хочу только вернуть то, что проиграл ему, - свою власть над Интригой… и, возможно, небольшой дар Лжи, если моя служба стоит того.
- Не в моей власти даровать тебе это, - сказал Темпос. - Даже если суд обернется против него…
- Я прошу только, чтобы ты выступил с этим предложением. - Маск говорил тихо и быстро, меняя облик с каждым словом, как будто это могло укрыть его от чуткого носа Кезефа. - И не отказывайся от своих обвинений. Как только они будут выдвинуты, ты не сможешь поменять курс.
По залу пронеслось низкое нечестивое рычание, заглушив звон стали. Из дальнего угла появилась псина размером с боевую лошадь. Пес напоминал гигантского мастифа с черными клыками и шкурой из живых личинок. Маск так яростно задрожал, что почти растворился в тени, но все же остался на месте.
- Обещаешь?
Гончий Пес Хаоса наклонил голову, повел массивной мордой в сторону Повелителя Теней и потянул воздух. С жующей морды закапала ядовитая слюна.
Темпос кивнул:
- Даю тебе слово.
Кезеф бросился вперед.
Маск швырнул свиток Темпосу и, перепрыгнув через воинов, исчез в темном углу.
Гончий Пес Хаоса проскочил между двух противоборствующих рядов кавалерии, затем перепрыгнул через клубок сцепившихся друг с другом пехотинцев. Он протолкнулся сквозь толпу окровавленных рыцарей, промелькнул мимо трона Темпоса и исчез в том же углу вслед за Маском.
Повелитель Битв посидел несколько секунд, наблюдая за течением Вечной Войны, затем развернул свиток. Планы Повелителя Теней всегда вызывали у него неприятные чувства, но Темпос решил, что созовет Совет Двенадцати. Повелитель Битв редко давал слово, ну а если давал, то всегда был ему верен.

3

Великие боги Совета Двенадцати собрались в Зале Полярной звезды - числом одиннадцать, так как среди них не было Кайрика Единственного. Первым прибыл Повелитель Битв Темпос, за ним последовали Мистра, богиня Магии, и ее любовник Келемвар, бог Смерти. Затем появились Талое Разрушитель, и Шара, Предвестница Ночи, богиня Потерь и всех подлостей, которые совершают люди под покровом темноты, - парочка, на чью поддержку рассчитывал Повелитель Битв. Кроме того, там была Чантия, богиня Щедрой Природы, вместе со своим кавалером, Летандером. Властелином Утра, явившимся в луче золотистого света. Непревзойденная Сьюн, богиня Красоты и Любви, появилась в огненной вспышке, такой же яркой, как ее рыжие волосы. Сильванус, Отец Деревьев, бог Дикой Природы, тоже не упустил возможности посетить Совет, как и Огм, вороватый бог Мудрости. Тир, безглазый бог Справедливости, пришел, чтобы выступить в качестве судьи. Многие называли его Ловкая Рука, намекая на то, что вместо правой руки у него была культя.
Боги не появлялись в зале в общепринятом смысле этого слова, ведь в божественных существах больше энергии, чем телесности, поэтому они могут оказаться в любом месте с помощью одной мысли. Разделив свое сознание, они способны одновременно выполнять несколько задач или мгновенно переноситься с одного места на другое. Но их способности не безграничны; свое внимание они не могут делить бесконечно, и чем больше усилия от них требуется в каком-то одном месте, тем больше внимания они должны там сконцентрировать.
Зал Полярной звезды представал перед каждым богом по-разному. Чантия, Великая Мать, воспринимала его как благоухающий роскошный сад, где цвели невероятной красоты бутоны, сбрызнутые росой. Предвестница Ночи Шара видела перед собой темную пещеру, куда не проникал свет, заполненную острыми сталактитами и коварными провалами, в которых до сих пор витала боль - давно похороненная, но не забытая. Мистре, богине Магии, зал казался лабораторией алхимика, уставленной сосудами с кипящей жидкостью и банками, наполненными колдовскими снадобьями,
Друг друга боги тоже воспринимали по-разному, как и сам зал, согласно собственной природе. Перед Мистрой ее соратники представали в виде грозных колдунов, одетых в просторные одежды, сотканные из сверкающей магической материи. Темпос, в свою очередь, видел в ней валькирию, заточенную в блестящие латы из чистейшего серебра. Огм Мудрый смотрел на нее как на молодую волхвянку, тогда как Талос Яростный видел истребляющий все на своем пути вихрь магии.
Но Мистра не знала, в каком виде она предстает перед Келемваром, Повелителем Мертвых, - возможно, как скелет из отполированных костей или мумия, обернутая в золотистый шелк. Как-то она его спросила об этом, оставшись с ним наедине, но он отказался ответить, сказав только, что жалеет о некоторых вещах, которых лишился, став богом.
Когда все одиннадцать явились в зал так, как это делают боги, они немного подождали. Два места остались пустыми. Первое - между Огмом и Чантией; его всегда оставляли незанятым в знак признания вечного присутствия Эо. Меньший промежуток остался между Талосом и Шарой: там должен был находиться Всесильный Кайрик, Единственный и Вездесущий. Хотя Темное Солнце уже много лет не удостаивал своим посещением подобные сборища, боги испытывали такой благоговейный страх перед его могуществом, что каждый раз начинали Совет с опозданием в несколько минут, тем самым как бы предоставляя ему возможность появиться.
Когда стало ясно, что Кайрик не соизволит присутствовать, Тир, Ловкая Рука, обвел невидящим взглядом зал, задерживаясь на несколько секунд на каждом из богов, чтобы поймать его взгляд. Постепенно в зале воцарилась тишина.
Тир Справедливый обратил пустые глазницы туда, где стоял Переменчивый Темпос:
- По-моему, ты позвал нас сюда, Боевой Молот?
Темпос вышел на середину зала, который он видел как военный штаб, увешанный картами. Остальные боги остались на местах, образуя круг, хотя некоторые создали себе стулья, чтобы сидеть, или даже диваны, чтобы лежать. Вечно не знающий покоя Талос Яростный и Сьюн Огневолосая начали расхаживать до залу: Талос отрывал у карт углы, а Сьюн останавливалась у каждой блестящей поверхности, чтобы полюбоваться своим отражением. Никто из богов не возразил против такого поведения, так как эти двое по своей природе не могли секунды усидеть на месте, точно так же, как Шара никогда не смогла бы появиться на свету.
Темпос поднял руку, сжатую в кулак, и саданул ею по ладони другой руки.
- Я сыт по горло Кайриком Вездесущим! - объявил он. - Пришла пора лишить его могущества. Да будет на то ваша воля, я тут же соберу тысячное войско, возьму штурмом его твердыню и скину этого сумасшедшего бога с трона!
Темпос не объяснил своих обвинений, не представил в их поддержку никаких доказательств. Все это он проделал раньше, когда созывал богов на совет, а повторяться он не любил. Он обошел зал по кругу, злобно взирая на всех богов по очереди.
- Кто со мной?
Повелитель Битв повернулся к Шаре и Талосу, взмахнул рукой перед их глазами, и в воздухе появился образ долины перед Кэндлкипом. Хотя после битвы между Джаббаром и Гаруном не прошло и часа, стервятники Келемвара облепили весь холм, и тот стал черным от их блестящих перьев. В долине перед крепостью лежали сотни тел: эти воины погибли от удара в спину, когда пытались удрать от безумия, охватившего Черную Шпору.
- Даже сейчас ваши последователи лежат, умирая, на поле, преданные Кайриковым безумием.
- Ты забегаешь вперед, Боевой Молот, - сказал Тир Безглазый. - Мы не можем назначить наказание, не издав вердикта, а вердикт не может быть утвержден, прежде чем мы обсудим обвинение.
- Говори за себя, Безглазый! - воскликнул Талос и перевернул стол, отчего пергамент, казавшийся Тиру сводом законов, а Темпосу военной картой, полетел с шелестом на пол. - С нас довольно Кайрика! Нам известно обвинение и известен вердикт. Я поддерживаю тебя, Темпос! Мои молнии и землетрясения сровняют с землей кривой замок Безумца, мои бури развеют его Преданных по тысячам равнин!
Тир погрозил Яростному обрубком руки:
- Здесь не место твоей злобе, Повелитель Бурь. Твой долг - сохранять Равновесие, а не уничтожать его.
Предвестница Ночи Шара наклонилась вперед, сидя на стуле, и пятно темноты, в котором она сидела, расплылось перед ней.
- В таком случае, Незрячий, ясно, что предложение Темпоса служит интересам Равновесия. - Ее голос звучал как шепот, каким произносится какая-нибудь страшная мысль, давным-давно похороненная и всплывшая в минуту слабости- Равновесию угрожает не гнев Талоса, а пренебрежение Безумца. Кайрик пал жертвой собственной лжи, записанной в книге, и теперь он ни о чем другом не может думать, как о себе самом.
Тир откинулся на спинку стула, промолчав. Обсуждение перешло в уточнение обвинений, поэтому он хотел, чтобы так продолжалось и дальше.
- Кайрик распространяет это вероучение только среди своих Преданных и пренебрегает долгом нести его дальше, по всему Фаэруну, - сказал Темпос и бросил взгляд на Мистру. - Раздоры и убийства, интриги и ложь, обман и предательство - все это уходит в прошлое. Даже его последователи тратят всю свою энергию на то, чтобы плести убийственные заговоры друг против друга.
- И пока Церковь Кайрика уничтожает саму себя, страдают наши Преданные, - добавила Шара. - Если жены не лгут своим мужьям, а мужья не предают жен, если люди больше не жаждут богатств своей родни, если члены клана не убивают друг друга в ночи, как мне прикажете взращивать в них скрытую ревность и тайную ненависть, вдохновляющую людей на величие? Как мне сеять темную горечь в их души, которая заставляет стремиться к славе, золоту и власти?
- Все, что ты говоришь, правда, - вступила в разговор Чантия. Великая Мать говорила с теплотой и уверенностью. - И все же я не могу поддержать твоего решения. Разве не было бы лучше помочь ему? Вывести из того лабиринта, по которому он сейчас блуждает?
- Разумеется нет!
Мистра, к своему удивлению, услышала собственный голос, разнесшийся эхом по колонному залу, - она вовсе не собиралась говорить, тем более кричать. Как бы сильно она не презирала Кайрика, тот факт, что Темное, Шара и Талое потребовали его свержения, заставил ее сомневаться, прежде чем присоединиться к общему призыву. Они составляли тройственный союз войны, тьмы и разрушения, а потому, что бы они ни планировали, вряд ли их действия пошли бы на пользу жителям Фаэруна.
- Не хочешь объяснить поподробнее? - поинтересовался Огм. Он находился рядом с Мистрой, напротив Келемвара, и говорил таким же медоточивым и мелодичным голосом, каким барды прославляли его. - Возможно, ты хочешь, чтобы Кайрик остался таким, какой он есть?
- Возможно, и так. Он больше опасен в здравом уме, чем в безумии.
- Опасен Равновесию или жителям Фаэруна? - уточнил Летандер. Как всегда, Властелин Утра занял место рядом с Великой Матерью Чантией, готовый поддержать каждое ее слово. - Все мы знаем, насколько улучшилась жизнь смертных, с тех пор как Кайрик начал пренебрегать своими обязанностями. Излечим ли мы его, сместим ли - судьба людей только станет тяжелее.
- Тяжелая судьба может быть и хорошей судьбой, - заметила Чантия. - Тем не менее, богиня Мистра ведет себя как мать, чересчур любящая своих чад. Ей невыносимо видеть, как они страдают, и поэтому она предпочла бы оставить все как есть.
Мистра именно это и предпочла бы, но ей хватило ума промолчать.
- Ну, так что? - Огму не терпелось услышать ответ.
- Мы все знаем, что произошло бы, если бы в свое время мы позволили Кайрику сохранить «Кайринишад», - ответила Мистра и строго посмотрела на Талоса, который небрежно откалывал щепки от стула. - Мне остается только удивляться, почему Талос и Шара пытались помочь ему вернуть книгу.
- Да, - сказал Огм. - Я бы тоже хотел услышать ваши объяснения.
Разрушитель пожал плечами:
- Нужно же чем-то заняться.
- Что касается меня, - прошипела Шара, - я всего лишь старалась помочь. Наверняка вы все понимаете, что наша единственная возможность спасти Безумца - это выманить его из логова священной книгой.
- Подозреваю, ты не столько стремилась спасти Кайрика, сколько заручиться его поддержкой в собственной войне против Лунной Девы, - сказал Огм. - Опасную игру ты затеяла, Предвестница Ночи… очень опасную.
- Тем более нужно уничтожить его, - сказал Темпос и, протопав по залу, остановился перед Келемваром, который до сих пор отмалчивался. - А ты что скажешь, Повелитель Мертвых?
Не успел Келемвар ответить, как Огм перегнулся через Мистру и обратился к нему:
- Хорошенько подумай, Келемвар. Вспомни, кто ты есть, а не кем ты был. Здесь не место старым обидам.
Из всех божеств, собравшихся в зале, бог Смерти сильнее всего ненавидел Единственного. Давным-давно Келемвар, Кайрик и Мистра, которая в то время звалась Миднайт, жили в Фаэруне как смертные. К их компании примкнул священник по имени Адон, который теперь стал верховным жрецом Церкви Мистры. Затем настали Времена Бедствий, когда два бога украли Камни Судьбы и Владыка Эо так рассердился, что изгнал богов с небес. Благодаря странному повороту событий четверо смертных нашли каменные таблички. Кайрик тут же смекнул, что за них можно потребовать все что угодно, но его трусливые друзья не разделяли его взглядов. Они попытались остановить Кайрика, тогда Единственный был вынужден убить Келемвара. Эо наградил Кайрика, сделав его богом Смерти, а тот, в свою очередь, помог Миднайт стать богиней Магии. Снедаемый ревностью, мертвый дух Келемвара затаился на многие годы, пока не настал момент мести: он покинул свое убежище и возглавил восстание душ против Единственного. Вот так Келемвар сверг Кайрика и захватил Трон Смерти, вновь завоевав изменчивое сердце блудницы Мистры.
Все это припомнил Келемвар, когда с ним заговорил Огм, и его ненависть разгорелась жарче прежнего.
- Я поддерживаю Темпоса, - сказал он. - Кайрик должен умереть.
Темное повернулся к Мистре:
- Ну а ты, богиня Магии? Каково будет твое слово?
Мистре показалось, что Повелитель Битв чересчур уверен в себе. Он давно все тщательно обдумал, и теперь его гнев был не таким уж спонтанным, как он старался представить.
- Я скажу, что не нам это решать, - ответила Мистра и, бросив взгляд на Келемвара, увидела удивление на его лице. Но она знала, что он не будет пытаться ее разубедить. Их отношения не были похожи на отношения Чантии и Летандера; в отличие от той пары, они предпочитали не смешивать обязанности богов со своей личной страстью. - Когда возникнет вопрос Равновесия, Владыка Эо…
- Дал нам ясно понять, что мы должны действовать по своему усмотрению, - договорила за нее Шара. - Это и есть залог Равновесия. Примкни к Темпосу или Чантии, только не оставляй все как есть.
Мистра взглянула на Огма, надеясь найти хоть какую-то поддержку у этого темнокожего божества. Его мнение часто оказывалось решающим в спорах Совета, а Мистра любила к нему подольститься, так что он обычно ее поддерживал. Только не на этот раз. Огм выдержал ее взгляд, покачал головой, после чего отвернулся, так ничего и не сказав.
Мистра вновь повернулась к Темпосу, чувствуя, что именно он внушил ей слова, которые она собралась произнести.
- Я слишком часто была свидетельницей предательства Кайрика, чтобы теперь ему помогать. Я не совершу такой ошибки, и раз уж я должна сделать выбор, то я поддерживаю тебя, Темпос. Уничтожь Кайрика.
- Так я и думал.
Темпос отвернулся, не спрашивая мнения Огма, так как оно уже было ему известно. В своем высокомерии Огм ни за что не согласился бы разрушить то, что он мог, по его мнению, контролировать.
- Мы снова стремимся забежать вперед, - запротестовал Тир. - Едва только коснулись обвинений, а Повелитель Битв уже требует назначить наказание.
- Нам только и нужно обсудить наказание! - загремел Келемвар. - Никто не подвергает сомнению состояние Кайрика. Вопрос только в том, как нам с ним поступить.
Не услышав ничьих возражений, Темпос прошел мимо Чантии и Летандера, собираясь получить последний нужный ему голос. Он остановился напротив Сьюн Огневолосой, которая в этот момент любовалась своим отражением в отполированном золотом щите. Выбор Повелителя Битв всех удивил. Пристрастия богини Любви менялись, как ветер, но в своем презрении к уродству войны она оставалась постоянной.
Тем не менее, Темпос, казалось, был совершенно в себе уверен.
- А что ты скажешь, прекрасная богиня? Сьюн ответила на комплимент ослепительной улыбкой, затем снова повернулась к золотому щиту и заговорила, обращаясь к собственному отражению:
- Мы должны что-то предпринять. Я согласна, что Кайрика занимает только его собственная персона и никто другой.
- Да, но что же нам предпринять? - поинтересовался Летандер.
Властелин Утра поднялся с кушетки и подошел к Сьюн, окутав ее золотым блеском своей улыбки. Темпос поразил остальных богов тем, что промолчал, позволив Летандеру высказаться.
- Было бы гораздо гуманнее помочь ему найти свой путь, разве ты не согласна. Сияющая Звезда?
Лесть Властелина Утра заставила Чантию презрительно хмыкнуть, а Сьюн, в свою очередь, одарила богиню Земли ледяным взглядом. Богиня Красоты вздернула подбородок и удостоила Темпоса одной из своих самых восхитительных улыбок.
- Думаю, что Безумец должен быть уничтожен, - проворковала она. - Даже когда Кайрик был в своем уме, он никогда не понимал силы красоты.
- Благодарю тебя. Прекрасная. - Темпос повернулся к Незрячему Тиру. - Итого шесть голосов за уничтожение - абсолютное большинство, при отсутствии Кайрика.
Не успел Темпос договорить, как Зал Полярной звезды начал сотрясаться, потом вдруг стал плоским и расплывчатым, - казалось, кто-то потянул за ниточку, распуская сотканный гобелен. Потолок потрескался и осыпался, колонны и стены растаяли в воздухе. Послышались возгласы удивления, но ни один из богов не ударился в панику. Зал не часто исчезал, но каждому члену Совета было известно, что за этим последует: так заявлял о своем присутствии Эо.
Боги начали парить в огромном море пустоты, окруженные со всех сторон мерцающей бесконечностью звезд. Постепенно они отдалялись от тысячи граней своего разума, отвечавших на непрерывные мольбы тех, кто им поклонялся, выполнявших божественные обязанности и неусыпно следящих за Фаэруном. В конце концов, осталась только суть их интеллекта, бесцельно парящая в вакууме, таком обширном, что никто из богов не мог оценить его размеры.
«Силы Полярной звезды, вы взяли на себя смелость осудить одного из вас.»
Слова звучали и в глубине души каждого бога, и со всех бесчисленных звезд. Владыка Эо не показывал себя, по крайней мере, в общепринятом смысле, и все же боги чувствовали, что он рядом, словно ткань, окутавшая их, как сам воздух.
Несмотря на упрек в тоне Эо, Мистра почувствовала облегчение. В ней почему-то проснулась уверенность, что Владыка не позволит богам вмешиваться в дела Кайрика, не позволит вылечить Безумца или заменить его кем-то другим..
«Вы осмелились судить, что лучше всего служит Равновесию.»
- Мы подумали, что это необходимо, Владыка Эо, - заговорил Темпос, не потерявший самоуверенности, - В безумии Кайрик зациклился на самом себе. Он настолько занят собственной персоной, что не распространяет веру за пределами своей Церкви.
- В безумии, говоришь? - последовал вопрос. Как и голос Владыки, этот тоже раздавался ниоткуда. Визгливый и пронзительный, он звенел отовсюду, разя богов, как стрела. - Называете меня безумным? И это говоришь ты, Темное? Ты, который прячет лицо за стальным забралом? Ты и есть настоящий безумец, а не я!
- Кайрик, - прошептала Мистра и содрогнулась, не в силах представить, каким образом Князь Безумия оказался в царстве Владыки Эо, минуя Зал Полярной звезды.
- Да, Миднайт, - презрительно хмыкнул голос Единственного. - Тебе теперь меня не достать. Как и всем остальным - тем, кто осмеливается считать себя настолько великими, что они якобы вправе решать - уничтожить меня или «спасти».
Мистра бросила взгляд в сторону Темпоса и увидела, как сник Властелин Битв. Кайрик поразил Боевого Молота не меньше, чем ее самое. Она перевела взгляд на Огма: лицо бога Мудрости побледнело, челюсть безвольно отвисла.
Мистра потупилась. Застать Огма в состоянии полной растерянности было все равно что подглядеть Сьюн в момент уродства. Сама того не осознавая, богиня Магии схватила за руку Келемвара.
- Владыка Эо! - обратилась к нему Мистра. - Это ты вызвал Кайрика?
- Вызвал? - загрохотал Кайрик. - Приятели не вызывают приятелей!
«Приятели? - прогремел Эо. - Приятели! Как ты смеешь сравнивать себя со мною?»
- А с кем же еще? - удивился Кайрик. - Я поднялся на недосягаемую для них высоту, точно так, как когда-то ты был для меня недосягаем!
Звезды потускнели, словно безграничный вакуум заполнило облако тумана.
Мистра потихоньку вытянула руку из цепких пальцев Келемвара и впервые почувствовала неподдельный страх перед Единственным и Вездесущим. Если Кайрик способен приглушить сверкающее сияние Эо, тогда что же ему неподвластно?
Туман рассеялся, и звезды вновь засияли так же ярко, как прежде. Понятно.
Именно в эту секунду Мистра осознала, что силы Владыки Эо тоже имеют свои границы. До этого момента даже Эо не подозревал, насколько опасен может быть Кайрик, не говоря уже о том, что этого не подозревала и Мистра. Темпос оказался прав, им ничего не оставалось, как уничтожить Кайрика, прежде чем он уничтожит их.
«И поэтому они хотят тебя убить, Кайрик? Потому что ты сильнее их?»
Мистра осмелилась перебить:
- Да, Владыка Эо.
Келемвар схватил ее руку и крепко сжал, призывая быть поосторожнее. Но Мистра не желала отмалчиваться. Она считала своим долгом доказать Владыке Эо, что они способны самостоятельно справиться с ситуацией, или он мог бы заменить Кайрика кем-то другим, более Компетентным… или, что было бы хуже всего, просто излечить Единственного от безумия.
- Мы должны убить Кайрика, - заявила Мистра. - Мы должны уничтожить его, раз он вознесся над нами!
Перед глазами Мистры всплыл шар колеблющегося света, в котором, как ей показалось, она разглядела изможденное лицо Кайрика.
- Видишь, как они завидуют мне? - спросил шар. - Разве приходится теперь удивляться, что я отказываюсь почтить их своим присутствием?
«Не приходится, - ответил Эо. - Ты ведь стал гораздо сильнее всех их.»
- Ты тоже это почувствовал? - Черты Кайрика приобрели отчетливость: бледная кожа, обтянувшая кости черепа, провалившиеся глаза, сиявшие из глазниц, как два черных солнца. - Ты тоже почувствовал, насколько я прибавил сил?
«Еще бы. Я теперь вижу, что ты способен разобраться с теми, кто ниже тебя.»
- Разумеется, но…
«И все же один вопрос не дает мне покоя. Полагаю, ты простишь, что я вмешиваюсь. - Эо выдержал паузу, словно подчеркивая важность своих слов, - Тир!»
- Да, Владыка? - В голосе Справедливого послышалась дрожь.
«Если ты проводишь суд, то должен соблюдать формальности. Тебе, как никому другому, следует это знать.»
Тир уже дважды пытался направить обсуждение в нужное русло, но при этих словах он просто опустил голову.
- Да, Владыка.
«Отлично. Когда через день по фаэрунскому календарю начнешь судилище, постарайся соблюсти все правила. Итак, какое обвинение будет выдвинуто против Кайрика?»
Тир поднял голову и повернулся к Кайрику:
- Думаю, обвинение прозвучит как «Безвредность».
- Безвредность? - Кайрик завопил так пронзительно и громко, что некоторые боги поморщились. - Но я ведь Повелитель Убийства! Принц Лжи! Сеятель Раздоров! Бог Обмана!
- Безвредность, - объявил Тир. - Безвредность по причине безумия.

4

Клянусь Единственным, нет невыносимее боли, чем боль человека, умирающего Неверным! Не могу сказать, как долго я пролежал под злосчастным солнцем на пропитанном кровью холме. Живот, распоротый рогом быка, жгло, как раскаленным железом. Лихорадка иссушила мой рот, из-за распухшего языка я едва мог дышать, и все же мои губы произнесли ужасные слова:
- Кайрик, ты последний червь в канаве небесной!
Я произнес эта слова с чувством, выстраданным измученной душой. Долгие годы я не знал покоя, выслеживая священную книгу «Кайринишад», делая все, что было в силах обыкновенного смертного, чтобы вернуть ее своему достойному богу. И теперь священный том был потерян по вине самого Кайрика, Церковь которого взорвалась от хаоса и разногласий. Я вновь проклял Единственного! Теперь моему видению не суждено было сбыться. Я никогда не окажусь перед огромной толпой верующих, чтобы прочесть им страницы святой книги, никогда не вернусь домой, чтобы отплатить принцу и вернуть себе состояние и жену. Мой Темный Повелитель подвел меня, и я чувствовал себя так же глупо, как та овца, что следует за хозяином на бойню.
Я поклялся, что мои губы никогда больше не пропоют ему хвалу.
И тогда меня охватил ужасный страх, мои глаза превратились в фонтаны, из которых брызнули во все стороны слезы. Я был Неверным на краю смерти. Вскоре мой дух покинет плоть и просочится сквозь камни туда, где боги забирали себе души Преданных. Но я закрыл свое сердце для Кайрика. Он не ответит на мои крики, и я буду вынужден ждать Келемвара, чтобы он отвел меня в Город Мертвых. Меня подведут к Хрустальному Трону и станут судить по моим земным делам, и приговор будет самый суровый.
Я задрожал и взмолился, чтобы Кайрик принял меня обратно, но трусы ему были ни к чему, и он отказался услышать мою мольбу. Злосчастное солнце припекало все ярче, так что в конце концов мне пришлось закрыть глаза от проклятого света.
И тогда мне пригрезились пытки в Городе Мертвых. Келемвар замуровал меня в Стену Неверных, где на мою голову сыпался дождь со снегом, а пятки лизал огонь Мировой Кузницы. Он швырнул меня в Пруд Дураков, где мои глаза растаяли и плоть растворилась в Кипящей Кислоте Блаженства. Он закатал меня в Дорогу Предателей, где захрустели мой череп и кости, раздробленные под Железными Колесами Долга. Все это и даже больше мне снилось до тех пор, пока я не прошел тысячу пыток в городе Келемвара и понял, что все это ожидает меня впереди.
Затем я проснулся, чтобы подвергнуться ещё одной пытке.
Мне показалось, будто в мою рану кто-то всадил только что выкованный кинжал и потихоньку проворачивает там лезвие. Во время сна я перекатился на спину. Наступила ночь, воздух стал прохладнее, но мне это не принесло никакого облегчения, ибо на моей груди топтался один из предвестников Келемвара с черным оперением. Силуэт стервятника четко вырисовывался в лунном свете, я разглядел его белые глазки в красных кругах, лысую головку, вымазанную падалью. Мерзкая тварь сунула свой клюв в мою рану и пыталась вытянуть наружу внутренности!
Видя, что Келемвару не терпится заполучить мою душу, я в ужасе вскрикнул и ударил птицу голыми руками. Мерзкая тварь расправила крылья и принялась ими хлопать, но клюва из раны, тем не менее, не вынула. Даже если бы в моем животе проснулся к жизни вулкан, я и то не испытывал бы такой боли. Мне представилось, что птица взмывает в небо, как бумажный змей, вместо веревочки к которому привязаны мои собственные кишки. Я тут же сел, схватил гадкую тварь и, свернув ей шею, сбросил поганый труп с холма.
Ночь неподвижно застыла, как на картине, если не считать далеких огоньков, мигавших в окнах Кэндлкипа. В воздухе стоял смрад битвы, крови и нечистот - всего того, что исторгают из себя умирающие люди, пролежав целый день на солнце. Посчитав, что мне повезло, раз я до сих пор не превратился в разлагающуюся массу, я начал думать, как мне теперь выжить.
Во-первых, мне нужна была вода. Все тело горело от жара, воспаленное горло распухло. Прожив возле Кэндлкипа так долго, я знал, где находятся ручьи, но даже до ближайшего из них умирающий не смог бы доползти. Тем не менее, на вершине холма полегло много всадников Черной Шпоры, а еще до начала битвы я успел разглядеть, что к их седлам были приторочены бурдюки с водой.
Я пополз по склону на четвереньках, хныча, как ребенок. На полпути мне пришлось передохнуть. Казалось, я не смогу продолжить путь, но ни один из всадников не соизволил умереть поблизости. Я подтянулся на руках и продолжил свое путешествие, ибо помнил, что ждет меня в царстве Келемвара, если я умру на холме.
Я полз и терял сознание, снова полз и снова отключался, но преодолел ничтожно малое расстояние. Я был настолько изможден, что мог приподнять лишь голову, сознавая, что стоит мне только коснуться ею земли, как мои глаза тут же закроются и я усну вечным сном.
Наконец я нашел в себе силы перекатиться на бок и двинуться вперед, ползя, как червяк. Я миновал вершину холма и увидел в свете луны целый лес блестящих, мерцающих черных перьев - это предвестники Келемвара пировали на трупах Преданных. В нескольких шагах от меня три мерзкие птицы плясали на туше мощного боевого быка. Из-за спины одной из тварей торчала нога всадника, застрявшая в стремени. А с седла свешивался бурдюк, наполненный сладчайшей речной влагой.
Я пополз дальше. Все три хищника зашипели, расправили крылья и, издав возмущенный крик, взмыли в воздух. Когда они исчезли, за павшим быком возник какой-то силуэт, которого я раньше не видел. Фигура и блестящие глаза выдавали в нем человека, но из-за густой тени, которую отбрасывали лежавшие горой мертвецы, я не мог разглядеть, был ли это всадник Черной Шпоры или охранник Темных Повелителей.
- Хвала Судьбе! - не воскликнул, а скорее чуть слышно прокаркал я. - Принеси мне воды.
- Как скажешь.
Тень заговорила тысячью голосов, низких и скрипучих, как мельничный жернов. Остальная стая Келемвара вспорхнула в небо, замолотив по воздуху крыльями и закрыв луну. Я позабыл о жажде и, отталкиваясь руками, начал сползать по склону, проклиная гордость, заставившую меня отвернуться от Кайрика. Теперь у меня не было бога, который мог бы защитить от этого порождения дьявола.
Где-то совсем рядом забулькала вода, в воздухе похолодало. Меня охватила дрожь, и даже рана, горевшая раньше огнем, теперь причиняла боль как обмороженная плоть. Надо мной склонился призрак, и мне ничего не оставалось, как проявить покорность.
- Малик, отчего ты дрожишь?
Его голос звучал столь же грозно, и я не смел поднять на него глаза. Мне хотелось спросить, откуда призрак знает мое имя, но холодные губы не повиновались.
- Разве ты не молил дать тебе воды? Ну-ка, открывай рот пошире.
Ледяная стопа саданула меня под ребра, а когда я перевернулся на спину, мой рот раскрылся широко, как пещера… хотя моя воля тут была ни при чем. Из бурдюка с бульканьем полилась струя жидкости и, обрызгав мне лицо, угодила прямо в рот.
Влага была густой и смрадной, словно бурдюк наполняли в сточной канаве! Холодное и соленое пойло, отдававшее зловонием протухшего мяса. Живот свело от омерзения, и отвратительная муть вырвалась наружу, но мерзкий поток продолжал литься с шипением прямо в горло, наполняя живот до краев помоями, так что через минуту они забулькали из раны, словно забивший весной источник. Напрасно я старался закрыть рот и отползти в сторону - тело больше меня не слушалось. Последовавший затем крик не мог быть моим собственным, ибо человеческое горло не способно издать такой звук.
- А-а-а, так вот почему нельзя давать пить раненому в живот. - Призрак снова заговорил на тысячу голосов, по-прежнему продолжая вливать мне в рот мерзкую грязь. - Но я ведь не виноват. Ты сам приказал мне принести воды.
Последние стервятники улетели прочь, очистив небесный свод, и холм осветился серебряным светом луны. Я увидел над собой оскаленное лицо, похожее на череп, с черными отвратительными глазами. Алая пленка облепила впалые щеки, все тело состояло из кровеносных сосудов и хрящей, вообще не прикрытых какой-либо кожей, оно раскачивалось на ветру, словно в нем не было ни одной твердой косточки.
Но это было не самое страшное из того, что я разглядел: теперь мне стало видно, что за жидкость льется из бурдюка, - это была не вода. Пенистый поток с какими-то сгустками такого темно-красного цвета, что он казался почти черным.
Будь я до сих пор купцом в своем родном Городе Великолепия, от этого зрелища меня наверняка вывернуло бы и я умер бы на месте. Но годы, проведенные у стен Кэндлкипа, меня закалили. Мне часто приходилось есть и пить всякую дрянь, чтобы сохранить жизнь в своем теле, так что теперь подобное зрелище только вернуло мне силы.
Я откатился в сторону подальше от призрака и, вскочив с земли, бросился вниз по склону. Достигнув подножия холма, я вышел на Дорогу Львов и свернул в сторону Берегоста, не обращая внимания, что впереди длинная пустынная дорога.
Впрочем, как оказалось, это не имело никакого значения. Не успел я сделать и двух шагов, как окровавленный призрак вновь замаячил передо мной. Он нанес мне удар, который пришелся в правый глаз, отчего веко сразу распухло и закрылось.
Я прикрыл глаз рукой, повернулся и побежал, чувствуя прилив сил от мучительной боли. Каждый вдох, как кузнечные мехи, разжигал огонь в моей утробе. Я пробежал шагов двадцать, а призрак все никак меня не догонял. Тогда я остановился и осмотрелся здоровым глазом, но ничего не увидел. Видимо, дьяволу надоело забавляться. Впереди возвышался Кэндлкип, и, решив, что мне лучше держаться подальше от лучников, дежуривших у Нижних Ворот, я свернул в сторону с дороги.
Призрак тут же преградил мне путь. В воздухе просвистела белая рука, и загнутые черные когти прошлись по моей шее, как грабельные зубья. Из царапин хлынула горячая кровь, окатив всю мою одежду до стоптанных башмаков. Я снова вернулся на дорогу и побежал, но страх получить стрелу со стен Кэндлкипа превзошел страх перед призраком. Я замедлил шаг, рискнув бросить взгляд через плечо.
Ничего.
Я опять свернул с дороги, и опять в ту же секунду передо мной вырос призрак! Он ударил меня по голове. Удивительно, как у меня не треснул череп. Сильный поток воздуха влетел мне в одно ухо и вылетел из другого. У меня закружилась голова, и я полностью оглох на правое ухо, из которого полилась кровь. В голове у меня словно застучал молот, но эта новая боль только придала мне силы. Я повернулся и помчался вперед. Наконец до меня дошло, что призрак подталкивает меня к крепости. Я решил, что, наверное, вороватый Огм приказал ему изловить меня как шпиона, разнюхавшего о прибытии священной книги «Кайринишад». Сердце у меня ушло в пятки, ведь я отрекся от Кайрика, а к кому еще я мог бы обратиться с мольбой избавить меня от прислужника Огма? Я продолжал бежать к Нижним Воротам, стараясь придумать, как бы мне спастись. С каждым шагом мой страх возрастал, зато силы не убывали, что было как раз кстати, так как призрак каждый раз нападал, стоило мне только замедлить немного шаг, и наверняка убил бы меня, если бы я упал.
Наконец я достиг Нижних Ворот, дальше хода не было. Подъемная решетка была опущена, преграждая путь вражеской армии, и до сих пор не поднята. Я схватился за перекладины и начал карабкаться вверх, понимая, что часовые, наблюдающие за мной со своих постов, сейчас возьмут меня в плен или прикончат, хотя, возможно, менее мучительно, чем это сделает призрак.
Ледяная рука сомкнулась на моей лодыжке и сдернула вниз с решетки. Я рухнул на землю и вновь оказался предоставлен милости дьявола.
- Погоди, еще не время, - произнес призрак на тысячу голосов. - Ты пока не слышал моего приказа.
- Сделаю все, что пожелаешь. - Я повернулся к нему здоровым ухом, стараясь не пропустить ни одного слова, чтобы не навлечь на себя новые пытки. - Но умоляю, оставь мне жизнь. Мертвый, я буду для тебя бесполезен.
- Отчего же, как раз напротив, - возразил призрак. - Но сейчас мне нужно, чтобы ты жил. Прекрати дрожать.
Я испытал огромное облегчение, но все равно не смог бы исполнить его приказание: я не видел одним глазом, не слышал одним ухом, тело болело от многочисленных ран, и я не мог остановить дрожь от страха, что главные муки еще впереди.
Мое неповиновение оставило его равнодушным.
- Ты видел «Кайринишад»?
Я кивнул:

- Книга лежала в железном сундуке, обмотанном многочисленными цепями.
Не успел я моргнуть, как призрак вцепился мне в окровавленное горло и притянул прямо к своему лицу.
- В железном сундуке, говоришь? - Изо рта у него несло, как из собачьей пасти, словно он питался гнилью. - Как тебе удалось заглянуть внутрь?
- Я никуда не заглядывал. Но я видел, кто привез сундук. На женщине был бриллиантовый амулет в виде свитка.
Призрак еще крепче сжал мне горло, так что у меня потемнело перед единственным здоровым глазом.
- Огм мог сделать тысячи таких безделушек!
У меня закралось неприятное подозрение по поводу того, что за призрак передо мною, и я решил во что бы то ни стало заручиться его благосклонностью.
- Уверен, что в сундуке лежал священный том «Кайринишада»! Даже сквозь железо я чувствовал его темную силу и специфический запах. Так пахнет только пергамент из человеческой кожи.
Призрак не отпустил меня, но и не задушил окончательно,
- А еще я расслышал его шепот! - Дьявол ослабил хватку, и я поспешил добавить: - Голос был тихий, не громче шелеста, но я способен распознать священную правду!
Последние мои слова, видимо, убедили призрака - он разжал руку, и я грохнулся спиной о решетку.
- Хорошо. В таком случае ты пойдешь и принесешь мне книгу.
- Принести книгу, Темный Принц?
- Немедленно, - ответил тот, и теперь я уже не сомневался, что говорю с Кайриком; ни один заурядный призрак не осмелился бы отозваться на одно из тысячи имен Темного Солнца. - Мне она нужна.
Я радостно улыбнулся. Кайрик поначалу сурово наказал меня за потерю веры, но сейчас принял обратно в лоно своей Церкви. Самое худшее осталось позади.
- Как пожелаешь. Всемогущий. Я немедленно ее принесу.
Я повернулся и взглянул снизу вверх на крепость, но увидел лишь бесконечную серую глыбу, на которой возвышалась цитадель. Нижние Ворота служили единственным входом в Кэндлкип. Их нельзя было обойти, так как они были вырезаны прямо в скале, создавая что-то вроде туннеля, а скалы по бокам от ворот были непреодолимы. Понимая важность этих ворот, их создатели постарались на славу. Решетка была выкована из железных брусьев - согнуть такие не по силам ни человеку, ни слону. За решеткой стояли сами ворота, обитые блестящей жестью и усиленные засовом размером с талию огненного гиганта. Часовые посты имели такие маленькие отверстия, что сквозь них не проскочил бы даже эльф. Я не видел способа проникнуть в крепость, но, тем не менее, продолжал прилежно разглядывать ворота, чтобы показать свою готовность исполнить приказ. Я был уверен, что Всемогущий Кайрик сейчас покажет мне, как пройти сквозь неприступные ворота цитадели.
К счастью, охранники смотрели в другую сторону, словно их внимание привлекло что-то внутри крепости. Потом я заметил, что они ни разу не оглянулись и даже не шелохнулись. Видимо, они примерзли к месту от холодной ауры Кайрика. Если это так, то отчего же он сам не проник в Кэндлкип, чтобы забрать книгу?
Единственный заговорил, но не для того, чтобы объяснить мне эту загадку.
- Как только ты завладеешь «Кайринишадом», сразу ступай на самое высокое место. Трижды произнеси мое имя и бросайся вниз.
- Броситься вниз, мой повелитель? - Я живо представил, как мое тело полетит вниз, к морю, и разобьется на скалистом берегу, как дыня.
- И не забудь книгу? - Единственный по-прежнему говорил тысячью громоподобных голосов, но часовые остались безучастны к шуму. - «Кайринишад» - самое главное!

- Разумеется, Всемогущий, Книга священна. Должен ли я понять, что она не позволит мне разбиться о…
- Послушай, глупец! - Кайрик схватил мена за плечи и впился пальцами в плоть так, что они уперлись в кости, - Ты должен понять, как много от тебя зависит.
- Да. Я слушаю. - Что еще я мог сказать. Когти Единственного впились еще глубже.
- «Кайринишад» - моя единственная защита! Книга заставит их понять. Когда они ее прочтут, они склонятся передо мной и будут молить о чести целовать мне ноги. Они станут клянчить милости, и даже у Эо не будет выбора.

Предыдущая страница 2 Следующая страница


3 Трой Деннинг

- Эо?
- Да. Он поймет, кем я себя создал. Он убедится, что я единолично способен наблюдать за Фаэруном и мне не нужны они… - В эту секунду Кайрик неожиданно вырвал когти из моих плеч и попятился, украдкой бросая взгляды во все стороны. Потом он приосанился и прошипел на тысячу шепотов: - Все зависит от меня, разумеется. Решительно все.
- Что ты сказал, Всемогущий?
- Кому жить. Кому умереть. Что есть и что будет. - Его черные глаза ярко вспыхнули. - Представьте, что я наблюдаю сверху, зависнув в небесах, как имеют обыкновение смертные представлять нас, богов…
То, что сейчас произносил Кайрик, я уже привел вначале, и нечего снова все пересказывать, разве что упомяну, как его слова посеяли сомнения, уже поднимавшиеся в моей душе. Я слушал с благоговейной растерянностью, а он все бормотал, что, мол, ни в чем нет определенности, пока он сам не примет решения, и тут только я понял, почему весь Фаэрун зовет его Принцем Безумия. Мое отчаяние стало черным и бездонным, как пропасть, и я проклял себя, что когда-то восхвалял это имя.
Когда, наконец, он закончил свою речь, я стоял перед ним раскрыв рот, настолько ошарашенный всем услышанным, что перестал даже дрожать.
Кайрик улыбнулся, как улыбается отец, посылая сына на сражение вместо себя.
- Действуй быстро, Малик. Очень быстро. Суд начнется на рассвете.
- Суд? - прохрипел я. К тому времени я не успел узнать о событиях в Зале Полярной звезды и поэтому был совершенно сбит с толку. - Меня будут судить за… - Из-за страха я не смог заставить себя повторить те богохульства, которые произносил утром.
- Тебя? - Он взорвался с такой яростью, что меня отбросило к решетке. - Как ты смеешь беспокоиться о самом себе? Ты для них ничто!
Судя по его прежним речам, я понял, что «они» - это его соратники-боги. Пока они не «клянчили милости», и я понял, что суд на рассвете будет над Кайриком. Но я не понимал, каким образом Темное Солнце спасет себя, вернув «Кайринишад». Все равно остальные боги ни за что не станут читать эту книгу. Они знали, какой устрашающей силой обладают записанные там слова, и пойдут на что угодно, лишь бы не видеть священного тома, ведь все они были тщеславные, высокомерные и не желали служить хозяину, обладающему большим, чем у них, величием. Заставить их обманом прочитать священную книгу тоже было невозможно, даже с помощью невероятной хитрости Единственного. В конце концов, и они были великие боги, и им хватало ума избегать заранее известной опасности.
Я поступил мудро, умолчав о своих сомнениях, ведь Кайрик не стал бы терпеть неверие смертного. Я просто склонил голову в ожидании следующего приказа Темного Солнца.
- Ступай, - сказал он. - Рассвет уже близок.
Решив, что он создал для меня проход, я повернулся к крепости. Нижние Ворота стояли как прежде. Но теперь я разглядел, что часовые очень медленно ко мне поворачиваются. Сказать, что они начали оглядываться, было бы огромным преувеличением. Когда один из них моргнул, то на это ушло все то время, которое мы с Единственным провели за разговором.
- Чего ты ждешь? - спросил Кайрик. - Скоро рассветет.
Я понимал, что мой ответ наверняка вызовет его недовольство. Все же у меня не было другого выбора, так как я не мог пройти сквозь ворота.
- Всемогущий, прости меня, неразумного, к тому же одноглазого. - Естественно, я не стал напоминать ему, кто в этом повинен. - Но я подумал, что ты мог бы помочь мне войти в крепость.
В пустых глазницах вспыхнул испепеляющий огонь черных глаз.
- Идиот! Если бы я мог это сделать, я бы сам раздобыл эту книгу. Стоит мне наделить тебя волшебной силой, как магия Огма лишит тебя возможности видеть книгу, в точности как это произошло со мной. Только смертный - без посторонней помощи - может найти «Кайринишад».
- Без посторонней помощи? - ужаснулся я. - Но я ведь не вор, не воин! Даже если мне удастся пробраться в цитадель, как прикажешь побороть охранников книги?
- Как, не имеет значения.
Я с ужасом это выслушал, и не только из-за себя. Я был достаточно изворотлив, обвешивая покупателей и выдавая один товар за другой, но я ни разу в жизни ничего не украл в чужом доме, никого не убил, разве что из-за золота, и не слишком твердо знал, как все это делается. Рассчитывать на кого-то вроде меня в таком великом и опасном деле было больше чем глупостью - это было безумием! Значит, правы враги Кайрика, говоря, что он безумец, так что если я подчинюсь ему, то смерти мне не миновать.
Я бросился к его ногам и обнял их:
- Единственный, молю тебя! Найди другого достойного! Если ты будешь рассчитывать на меня, то никогда не увидишь вновь «Кайринишад»!
- Увижу. Посмотри, сколько ты всего сделал. Кто еще ушел бы из собственного особняка, чтобы поселиться в грязи? Оставил свое состояние, чтобы вымаливать гроши на пропитание? Отказался от зависти своей ровни, чтобы пресмыкаться перед незнакомцами? - Тысячи голосов Единственного заговорили с непривычной мягкостью. - Ты сделаешь это не потому, что я велю - хотя, конечно, так и есть, - а по той же причине, по какой делал все до этого: потому, что у тебя нет выбора.
Единственный наклонился и, осторожно взяв меня за руки, поднял с земли. Я не осмелился даже пикнуть.
- И знаешь, Малик, тебя обязательно ждет успех. Хочешь знать почему?
Я мог лишь кивнуть.
- Тебя ждет успех, потому что в противном случае - если ты меня подведешь или просто умрешь, пытаясь раздобыть книгу, - я позволю Келемвару забрать твою душу Неверного.

5

Мистра и Келемвар появились перед дворцом Огма, который всякий раз выглядел по-другому. В этот день они оказались перед белокаменным дворцом в испанском стиле с длинным садовым прудом, в котором отражалось его великолепие. Не было вокруг поместья ни стен, ни охраны - в Дом Знаний мог войти каждый, кто пожелает.
Мистра и Келемвар не стали тратить время на любование красотами дворца, так как им еще многое предстояло сделать до начала суда над Кайриком. Они проплыли вдоль аллеи мимо толп ученых мужей, занятых спорами.
Бессчетное число бардов принялись распевать баллады во славу магии и смерти, множество эльфов и серафимов, нагруженных таблицами и рукописями, замирали на своем пути, чтобы отвесить гостям поклон. Но оба божества никого не замечали. Они достигли дворца и, пройдя сквозь арку ворот, попали в просторный зал, где на сводчатом потолке были выведены имена множества умерших ученых, которых забрал к себе в Дом Знаний их верный бог.
- Воистину, сегодня в моем доме засияли звезды! - Голос Огма напоминал песню. Он стоял на пороге следующего зала, одетый в облегающие брюки, просторную рубаху и тюрбан. - Два таких знатных гостя!
- Тебе хорошо известно, что причина нашего визита вовсе не радостная, - сказала Мистра и без особых церемоний проплыла мимо Огма в огромную библиотеку за его спиной. - Мы пришли, чтобы обсудить суд.
- Это следует делать на суде, - хмуро отозвался Огм, Бог Мудрости последовал за Мистрой, последним в библиотеку вошел Келемвар. Колонный зал с многочисленными полками, казалось, не имел границ. Его заполняли тома, куда были занесены до мельчайших подробностей все знания, полученные Преданными Огма в течение всей их жизни. Мистра легко двигалась по лабиринту стеллажей, прекрасно ориентируясь в Доме Знаний, так как очень часто бывала здесь и раньше.
- Мы не можем одни решать судьбу Кайрика, - сказал Огм, едва поспевая за богиней Магии. - Это вопрос для всего Совета.
Мистра достигла трона - алебастрового кресла, окруженного столами и скамьями из белого мрамора, - и повернулась к хозяину дворца.
- То, о чем я пришла поведать, не может быть высказано перед всем Советом.
- Тогда, моя дорогая, возможно, тебе вообще не следует этого говорить. - Огм обошел Мистру и уселся на трон.
- Возможно, тебе все-таки следует ее выслушать, - вмешался Келемвар, - или, быть может, у тебя не такой открытый ум, как ты стараешься показать. Огм выгнул бровь:
- Полно, Келемвар. - Он жестом пригласил гостей присесть на скамьи рядом с троном, после чего снова обратился к Мистре: - Так и быть. То, что я тебя выслушаю, не нанесет ущерба судебному заседанию. Уверен, что остальные члены Совета уже обсуждают возможное решение.
- Мы с Келемваром навели кое-какие справки, - призналась Мистра. - Что касается Кайрика, то он… до сих пор не предпринял никаких шагов.
- Видимо, он-то как раз и доверяет нашему правосудию.
- Ты не можешь не знать, что Кайрик что-то затевает, - сказал Келемвар.
- В его руках находится «Кайринишад», - добавила Мистра.
- Если вы в этом уверены, значит, вам известно больше, чем мне, - возразил Огм. - Я пока не снял своего запрета. Откуда вы знаете, что книга у Кайрика, когда я отнял у всех божеств возможность найти «Кайринишад»? И каким образом Кайрик заполучил книгу, если он не способен узнать, где она? Он может войти в комнату и начать листать ее, даже не заподозрив, что держит в руках. То, что вы говорите, - невозможно.
Келемвар нахмурился:
- Как бы то ни было, но книга у Кайрика. Это единственная причина, почему он так спокоен.
- Понятно, - сказал Огм. - Вы не только знаете, где находится «Кайринишад», вам также известно, что творится в голове у безумного бога!
- Я знаю Кайрика, - прорычал Келемвар. - Я знаю его лучше, чем ты можешь себе представить.
- Ты знаешь Кайрика-смертного, - парировал Огм, - а мы сейчас говорим о Кайрике-боге.
- Огм, я пришла сюда не для того, чтобы заводить долгие споры, - вмешалась Мистра. - На это нет времени. Давай исходить из того, что Кайрик все-таки завладел «Кайринишадом» и намерен представить книгу на суде… в качестве доказательства.
Огм нахмурился, потом черты его лица смягчились.
- В таком случае мы будем вынуждены прослушать ее!
Все трое замолчали, нисколько не сомневаясь в силе священных слов «Кайринишада». Они знали, что, выслушав Правду, рухнут на колени, преисполненные благоговения перед Единственным. Они также знали, какой ужасной каре подвергнет их Кайрик за многочисленные публичные оскорбления, которыми они осыпали его в прошлом.
Первым нарушил тишину Келемвар:
- Хорошо… мы все согласны, что другого выхода нет. Если Кайрик принесет книгу, суд нужно отменить. Мы уничтожим его на месте.
От этих слов Огм задохнулся и так яростно затряс головой, что все мудрецы Фаэруна потеряли нить своих рассуждений.
- Нет!
- Нет? - возмутилась Мистра. - Но Равновесие…
- Будет полностью уничтожено, - договорил за нее Огм. - Лучше служить Хаосу, чем править на пустыре, который останется после того, как мы развяжем тотальную небесную войну! Если поступить так, как вы предлагаете, то Времена Бедствий покажутся мелкой ссорой.
- Ну и пусть! - Келемвар в мгновение ока вскочил со скамьи. - Лучше погибнуть самому, чем прислуживать Кайрику!
Взгляд Огма стал тяжелым как свинец.
- Вопрос не в том, погибнешь ли ты сам, Келемвар, а в том, что ты можешь обречь на гибель Фаэрун. Ты ведь бог, а потому должен ставить свой долг выше вражды, которая тянется из твоей прошлой жизни смертного. Сейчас от каждого твоего шага зависит судьба мира. Было бы хорошо, чтобы ты не забывал об этом. - Огм бросил взгляд на Мистру и добавил: - И ты тоже.

6

Ночь отчаяния поглотила меня, ибо я встретил своего бога, а он оказался не кем иным, как Принцем Безумия! Даже в своей лучшей форме я не мог бы исполнить его поручение, а ведь сейчас я находился в плачевном состоянии, приняв столько мучений от рук Единственного. Полуслепой, полуглухой, окровавленный, я видел перед собой только неудачу и неминуемую гибель. Я припал к решетке, продев руки сквозь прутья, и зарыдал как никогда в жизни.
Как же мне спастись? Я был слишком толст, чтобы протиснуться сквозь бойницы, и слишком искалечен, чтобы взобраться по базальтовой скале. Но даже если бы и то и другое было возможно, все равно меня сразу поймали бы из-за моей неуклюжести. Мой бог задал мне непосильную задачу, и теперь мне предстояло попасть к его личному врагу на вечные невыносимые мучения. Я проклял имя Келемвара, ревнивого труса, пресмыкающегося в своем городе костей, где он прятался от Кайрикова гнева, вымещая свою ненависть на беспомощных душах вроде меня. Я также проклял Единственного, ибо в своем горе я верил, что он потерял «Кайринишад» из-за собственной глупости и что если я отказался от своей веры после стольких мучений, то в этом больше его вины, чем моей. Сейчас я в этом глубоко раскаиваюсь и привожу здесь свой мысли, чтобы доказать абсолютную правдивость моего повествования.
Наконец за воротами раздался лязг, и открылась маленькая дверца, откуда выглянули двое монахов. Оба были одеты для битвы - стальные шлемы на головах, фиолетовые рясы, под которыми проступали массивные кольчуги.
- Мухтар! - воскликнул один из них. Охранники Нижних Ворот называли меня Мухтар-безумец. За все годы, проведенные у стен Кэндлкипа, я ни разу не назвал им своего настоящего имени, зная, что так поступают все хорошие лазутчики.
- Надо же! Что с тобой приключилось?
Я не видел причин лгать.
- Меня боднул бык.
- Ага, и, судя по твоему виду, потоптал хорошенько, - заметил один из монахов, которого звали Эйджнор. - Но Хранитель считает, что наш враг затевает какое-то коварство. Мы не можем открыть тебе ворота, Мухтар.
Я кивнул, так как не ожидал ничего другого. Более того, меня удивило, что они сразу меня не прибили, но, наверное, они просто не знали, что именно я выдал калифу местонахождение священного тома.
- Посмотри на него, Эйджнор, - произнес второй монах, которого, как я знал, звали Пилиас. - Он сейчас окочурится!
- У нас есть приказ.
- Давай приподнимем решетку, пусть он проползет под ней. Что может случиться? Тут на расстоянии полета стрелы нет ни одного приверженца Кайрика!
- Вспомни, что рассказывал Хранитель о деревянных конях.
- Улронт слишком увлекается эпосом, - ответил Пилиас. - Зато я помню, что Мухтар мой друг.
- Друг?
Его утверждение удивило меня не меньше, чем Эйджнора. Пилиас не раз выказывал по отношению ко мне доброту, но мы никогда с ним не беседовали так, как я привык беседовать с друзьями в Калимшане: для нас привычными темами служили успехи друг друга и важные знакомства. Тем не менее, я не стал противоречить Пилиасу, почувствовав искренность его слов и предполагая, что это мне только на руку.
Пилиас помолчал немного, затем повторил:
- Да, Мухтар мой друг, мы часто делили краюху хлеба, и если не с этого начинается дружба, тогда с чего же?
С этими словами он отступил назад и исчез из виду. Эйджнор сразу за ним последовал.
- Что ты такое задумал?
- Хочу поднять решетку.
Клянусь, ответ Пилиаса заставил мое сердце застучать, как копыта того быка, что меня боднул. Вот уж никак не предполагал, что попаду в крепость, просто постучав в решетку! Раздобыть «Кайринишад» все еще казалось мне невозможным делом, так как книгу наверняка хорошо охраняют, но, возможно, встреча с Келемваром на какое-то время откладывалась, если кто-нибудь из лекарей цитадели займется моими ранами.
- Не беспокойся, Эйджнор, - сказал Пилиас. (Я едва мог слышать обоих, так как они успели скрыться в темноте туннеля.) - Я возьму вину на себя, если брат Ристо выразит недовольство.
- Не сомневайся, выразит, - буркнул Эйджнор, - Не забывай, что у твоего друга Мухтара прозвище безумец, а Кайрик у нас и есть Князь Безумия.
До меня не донеслось никаких звуков, - видимо, слова Эйджнора возымели действие.
- Ну, что ты теперь думаешь? - поинтересовался Эйджнор. - Опять скажешь, что Улронт слишком много эпоса читает?
Я должен был что-то предпринять, иначе меня ждало поражение.
- Пилиас, Эйджнор прав, - закричал я. - Ты не должен открывать ворота. На равнине я встретил Кайрика. Именно он сотворил со мной такое!
- Что? - Пилиас и Эйджнор мгновенно вернулись к дверце в воротах и оглядели мое окровавленное тело, - Это сделал Кайрик?
- Он меня, конечно, не бодал, но все остальное его рук дело. - Среди многих прочих вещей, которым меня

обучил отец, была привычка всегда говорить правду, если, конечно, от этого не страдает, дело. - От первого его удара у меня закрылся глаз. Когда он напал во второй раз, то сделал это. - Я поднял подбородок, демонстрируя кровавые борозды на шее. - А в третий раз, когда он ударил меня, то я оглох на одно ухо.
- Да сколько же раз он на тебя нападал? - ужаснулся Пилиас.
- Эти три раза были самые худшие, хотя он еще хватал меня за плечи, вонзаясь пальцами прямо до костей. Уверен, одних этих ран будет достаточно, чтобы меня убить. - Я говорил тихо, постанывая, чтобы показаться слабым. На самом деле ни мои силы, ни боль не уменьшились после того, как Единственный влил в мой рот мерзкую жидкость.
- Я всего лишь нищий, и у меня в этой жизни есть только одна вещь. - Я сунул руку за пазуху и вынул маленький кинжал, который всегда ношу с собой. - Вот почему Кайрик захотел меня убить. Когда держишь в руке этот кинжал, с тобой говорят боги.
Я наклонил голову, словно прислушиваясь к кому-то даже в эту секунду, - не забывайте, что они прозвали меня Мухтар-безумец, - после чего просунул нож сквозь решетку.
- Я хочу, чтобы он был у тебя, мой друг.
Пилиас тут же выскочил из дверцы. Раздался оглушительный лязг, и решетка приподнялась на высоту трех ладоней. Я выпустил из рук переплетенные прутья и свалился в грязь. Это не было притворством с моей стороны: я так опьянел от своего везения, что не удержался на ногах. Пилиас самолично прополз под железными пиками и затащил меня под темный свод. Так я впервые в жизни оказался за воротами Кэндлкипа.
Пилиас и еще один монах уложили меня на носилки и понесли в темноту, оставив Эйджнора и остальных часовых опускать на место решетку, охраняя ворота от Кайрика. Вскоре мы вышли из туннеля на лунный свет, и я увидел, что за время пути мы успели взобраться на небольшую высоту, откуда, чуть повернув голову, я мог разглядеть всю равнину. Холм, где погибли высокочтимый Гарун и его смертоносное высочество Джаббар, возвышался в тысяче шагов от Кэндлкипа, на него опять слетелись предвестники Келемвара, полностью скрыв его своим черным оперением. А дальше раскинулись просторы, поросшие высокой травой, которая колыхалась, как морские волны, - у меня даже голова закружилась.
Тропа была узкой и крутой, с множеством резких поворотов. Но мои носильщики, не обращая на это внимания, двигались довольно быстро, причем без помощи фонарей или какого-то другого освещения, если не считать луны. Им приходилось совершать этот путь бессчетное количество раз, поэтому они могли взобраться по тропе даже ночью, такой же черной, как душа Темного Солнца. Зато я ни разу не бывал на этой тропе, так что выпучил левый глаз, увидев, какая пропасть зияет за краем носилок. Мы взбирались все выше и выше, и я уже не мог выносить зрелища удалявшейся земли. Я закрыл глаз, но непрекращающаяся качка только подтвердила мое подозрение, что мне грозит опасность соскользнуть вниз.
Езда на носилках не способствовала заживлению ран. Постоянная качка только вызвала головокружение и тошноту, так что рана в животе горела холодным огнем. Но боль каким-то образом придала мне силы, чего раньше со мной никогда не случалось; чем больше я страдал, тем сильнее испытывал прилив энергии. Я мог бы слезть с носилок и самостоятельно взобраться по тропе, если бы не нужно было притворяться умирающим безумцем.
Мы обогнули скалу и какое-то время шли над бушующим Морем Мечей. Когда, наконец, мы взобрались на плато, у меня побелели костяшки пальцев - с такой силой я сжимал края носилок. Затем я заметил вдалеке мерцающие огни Берегоста и понял, что доживу до утра. Это предчувствие мало меня утешило, так как с рассветом начинался суд над Кайриком, да и надо мною тоже.
У меня появился соблазн отдаться на милость кого-нибудь из богов, имевших в Кэндлкипе храмы, и таким образом избежать наказания Кайрика. Но все равно из этого ничего не вышло бы. Я ведь не был ни ученым, ни мудрецом и поэтому не смог бы убедить Огма забыть о моем прошлом. То же самое относилось и к другим богам - покровителям здешних Церквей. Я, конечно, умею писать, но почерк у меня такой ужасный, что к нему сначала нужно привыкнуть, поэтому Денэр не взял бы меня под свое крыло; и Милил поступил бы так же, ибо верблюд в брачный период ревет красивее, чем я пою; а Гонд просто рассмеялся бы, увидев мои руки, мягкие и неловкие, не способные ничего построить, кроме столбиков монет. Видя, что мне не удастся провести Кайрика, я смирился с судьбой, молясь только о том, чтобы встретить свой смертный час как можно позже.
Наконец мы подошли к стене, сложенной из камня. Обогнув поворот, мы оказались в маленьком дворике, примостившемся сбоку скалы, как орлиное гнездо. С трех сторон там ничего не было, кроме тьмы и ветра, а с четвертой возносились вверх ворота, утыканные острыми зубьями железной решетки, спускавшейся из-под сводчатого потолка. Все бойницы сторожевого поста ощетинились стрелами, из этих смертоносных щелей тянуло тяжелым запахом кипящего масла.
Пилиас и его помощник отволокли меня к воротам и остановились. Я уставился на острые зубья огромной решетки. В стене было вырублено окошко, забранное маленькой решеткой, которая клацнула при нашем приближении, и оттуда раздался голос:
- Пилиас, что ты там приволок?
- Мухтара-безумца, - ответил мой друг. - Он опасно ранен, ему нужен лекарь.
- Только не во время моего дежурства! - последовал ответ. - Что с тобой случилось? Ты ведь слышал приказ Хранителя!
- Да, но ты не слышал, что случилось с Мухтаром. На него напал Нечестивец. - Кайрик?
- Кто же еще? - Пилиас двинулся вперед, направляя носилки в темный угол. - Почему бы тебе не позвать брата Ристо? Уверен, что и ему, и Хранителю захочется переговорить с Мухтаром.
Железная решетка захлопнулась, и мы еще долго ждали в тени арки. Я чувствовал, что за мной из темноты следят множество глаз, слышал тихие голоса, доносящиеся из бойниц. Я вовсю стонал и вскрикивал, чтобы они убедились, насколько серьезны мои раны, и не подумали, будто я способен причинить кому-то вред. Сейчас, когда я оказался так близко к цели, в моей душе затеплилась надежда, что, может быть, я отыщу «Кайринишад», а отыскав, заполучу священный том и ускользну от пыток, ожидавших меня в Городе Мертвых, - но эта надежда была еще слабее первой. Глупо, конечно, было на что-то надеяться, но обреченный в отчаянии хватается и за соломинку.
Прошло время, за воротами раздалось слабое бормотание, вскоре переросшее в назойливый гул- Похожее жужжание я много раз слышал во дворце у калифа, поэтому сразу понял, что сюда направляется со своей свитой Улронт, Хранитель Томов. Я приготовился произносить льстивые речи, так как из разговоров монахов давным-давно понял, что он очень высокого о себе мнения и ценит тех, кто считает так же.
По другую сторону ворот раздались два глухих стука, после чего распахнулась боковая маленькая дверца, и в нос мне ударил неприятный запах. Слабый запах, но в то же время настолько гнилостный, что мне показалось, будто он идет из разрытой могилы. Я немало удивился этому обстоятельству, зная, что все монахи очень чистоплотны и аккуратны.
Пилиас взялся за поручни носилок поудобнее и пятясь начал проходить в боковую дверцу. Ему пришлось склониться в три погибели, чтобы не удариться головой, так как вход был сконструирован таким образом, что в него можно было пробраться только ползком. Как только я оказался по другую сторону стены, нас окружила целая толпа, пригвоздившая помощника Пилиаса к воротам. Толпа состояла не только из монахов, но и из воинов многочисленных отрядов, пришедших на подмогу Кэндлкипу. Я узнал всего несколько знаков отличия: в толпе мелькали Огненные Кулаки, Адские всадники Элтуреля, Тихий Дождь и кое-кто еще менее значимый.
Я также узнал женщину в черной вуали, которую заметил еще утром, когда она пролетала на гиппогрифе, оглядывая равнину подведенными тушью глазами. Под ее пристальным, немигающим взглядом я чрезвычайно разволновался, так как решил, что она вполне может оказаться Истинно Верующей, посланной, чтобы следить за мной. Но потом я увидел, что она носит булавку в виде серебряной арфы внутри полумесяца и сразу понял, что передо мной одна из Арфисток - член банды любопытных глупцов, рассылающих во все концы света своих агентов, чтобы те вмешивались в чужие дела.
Был в толпе и охранник «Кайринишада», воин, который чуть не убил меня той ночью, когда привез в крепость книгу. Из всех солдат, собравшихся у ворот, только на нем был полный комплект доспехов, включая перчатки с крагами и наголенники. Я сразу понял, что он меня узнал - сейчас забрало его было поднято и он яростно хмурился.
Из толпы вышел бородатый монах в коричневой рясе и указал на мою голову блестящим черным скипетром. Я отвел взгляд, зная, что передо мной Ристо, хранитель ворот. Я и раньше старался держаться от него подальше, когда он приходил проверять Нижние Ворота.
Лекарь сунул палец в мою рану на животе и принялся грубо в ней копаться, стараясь, несомненно, заслужить благосклонность Улронта. Меня скрутила обжигающая боль, и я наверняка свалился бы с носилок, если бы не Теторил и Ристо, которые удержали меня на месте. Лекарь произнес какое-то слово, и то, что он положил мне в живот, взорвалось. Оно прошлось по моему телу, как огненный демон, поджигая пламенем адской боли каждую рану, нанесенную Кайриком. Все перед глазами окрасилось в красный цвет и погрузилось в тишину. Я почувствовал, что куда-то падаю.
Не могу сказать, когда закончилось падение. Я открыл левый глаз оттого, что лекарь хлестал меня по лицу и кричал мне прямо в здоровое ухо. Оказалось, что я все еще лежу на носилках, а вокруг плотной стеной стоит та же самая толпа. Голова по-прежнему гудела, лицо, как и раньше, болело, шею и плечи все еще жгло тем же самым огнем - но боль в животе прошла. Осталась только онемелость, словно лекарь заткнул рану пробкой. Плоть вокруг раны была чувствительной, а впрочем, болело не сильнее, чем когда тебя лягнет взбесившийся верблюд.
- Он очнулся. - Похоже, лекарь испытал большее облегчение, чем я.
Я заметил, что легкое зловоние, которое я унюхал перед воротами, усилилось, хотя его источник был не здесь.
Надо мной нависло лицо Улронта.
- Больше так не делай. (Я так и не понял, кому адресовались эти слова Хранителя - то ли мне, то ли лекарю.) Мне нужно узнать подробности этой его встречи с Кайриком.
- Как пожелаешь, Хранитель Мудрости, - ответил жрец.
- Как получилось, что ты выжил? - строго спросил Улронт.
- Я тут ни при чем, уверяю тебя. - Как тогда, у Нижних Ворот, я говорил совершеннейшую правду. - Когда Кайрик не смог найти того, что искал, ему наскучила игра, и он оставил меня мучиться.
Улронт прищурился:
- И что же он искал?
Я посмотрел на Пилиаса. Я много лет притворялся сумасшедшим и теперь понял, что лучше всего разыграть сомнение.
- Выкладывай, - велел Пилиас. - Улронту можно доверять.
Я и без его совета знал, что делать, а потому, кивнув, оглядел толпу и нахмурился, словно не желая говорить в присутствии стольких свидетелей, после чего знаком показал, чтобы Хранитель наклонился к моим губам. Когда он так и сделал, я произнес:
- Он хочет заполучить мой кинжальчик.
- Кинжальчик? - Улронт попятился от носилок.
- Тебе нечего бояться, Хранитель, - сказал Пилиас. - Он отдал мне нож на хранение.
Улронт нахмурился, и я понял, что Пилиас совершил глупую ошибку, указав на то, что старший монах испытывает страх. С этой минуты и впредь жизнь моего друга в Кэндлкипе должна была осложниться.
Хранитель снова шагнул к носилкам, и, когда заговорил, по его тону можно было понять, что он потерял всякий интерес к моей истории.
- Итак, зачем богу мог понадобиться кинжальчик нищего?
Тут я понял, что мне позволят остаться в крепости на ночь, так как Улронт посчитал меня никчемным попрошайкой и не станет утруждать своих людей приказом, чтобы те открыли ворота и вышвырнули меня прочь. Стремясь упрочить это впечатление, я оглядел людей, собравшихся вокруг носилок, и вновь подал знак Хранителю, что, мол, хочу пошептать ему на ухо. Но тому надоело наклоняться.
- Можешь говорить спокойно. Ты среди друзей.
Я снова нахмурился, и снова Пилиас кивнул. Тогда я тихо произнес:
- Кинжальчик волшебный. Когда держишь его в руке, с тобою говорят боги.
В толпе захихикали, но как-то не очень весело. Люди знали, что боги приглядывают за этим местом и иногда проявляют себя самым странным образом. Почему бы какому-то божеству и не заговорить с помощью кинжала? Улронт вопросительно посмотрел на Пилиаса.
- …Э-э… со мной не сработало, Хранитель.
- Ладно. - Улронт вновь повернулся ко мне. - Если Кайрику понадобился кинжал, каким образом простой нищий смог помешать ему?
- Я спрятал его. - Воистину, пока все складывалось наилучшим образом. - Под одеждой.
- И Кайрик попался на эту уловку?
- Попался, - ответил я. - Он ведь оставил меня в покое.
- Понятно. - Улронт закатил глаза, а потом хмуро посмотрел на Пилиаса. - В следующий раз, брат, не будь таким наивным.
- Он вовсе не наивен, Хранитель, - вступил в разговор лекарь. - Не знаю, что там случилось с этим нищим, но о своих ранах он говорит правду.
- Как это? - Хранитель «Кайринишада», задавший вопрос, с поразительным проворством оказался рядом со жрецом. - Что ты хочешь этим сказать?
- Взгляни сюда. - Лекарь указал на мой живот. Сквозь порванную окровавленную рубаху было видно, что ужасная дырка на моем животе успела затянуться как по волшебству. - Это самая тяжелая из его ран, но она почти полностью исчезла, А вот в остальных случаях магия Огма оказалась бессильной.
- Да хранит нас Переплетчик! - прошипел Улронт. Хранитель попятился на несколько шагов вместе с остальной толпой. Рядом с носилками остались только Теторил, жрец, воин, Арфистка и мои носильщики. Вид у всех был обеспокоенный. - Значит, он испытал Прикосновение?
- Какое такое Прикосновение? - поинтересовалась Арфистка.
- Я настолько близок к Огму, что мои руки приобрели чудодейственную силу, - объяснил жрец. - Я смог бы поднять этого человека из мертвых, но я не способен залечить его раны. Он испытал Прикосновение чего-то всесильного… и очень порочного. Вот почему магия Переплетчика не подействовала.
- Не только поэтому. Наверняка он один из Преданных Кайрика! - Хранитель «Кайринишада» схватил меня за пояс и поднял с носилок. - Мы должны немедленно от него избавиться!
Он нырнул в боковую дверцу, и я сразу понял, что он намерен сделать. Изловчившись, я уперся руками в края прохода и не отпускал, хотя чувствовал, что ногти вырываются с мясом.
- Всемилостивейший Хранитель, умоляю, не позволь ему швырнуть меня в пропасть!
Лекарь, и его помощники кинулись мне на помощь: схватили меня за плечи и принялись тянуть обратно на дворик, но мой похититель крепко держал меня за ноги и тянул сквозь дверной проем.
- Гвидион! - закричал Теторил. - Прекрати немедленно!
- Этот нищий уже пытался однажды украсть книгу!
- Книгу? - заверещал я. - Да я даже не умею читать!
Пилиас вывернул большой палец Гвидиону, и воин тут же меня отпустил. Жрец с помощником повалились на землю, а я упал прямо на них. Мы все трое так и лежали, пока Теторил и Пилиас не загородили нас от охранника.
- Гвидион, ты здесь гость, - произнес Первый Чтец. - Если ты не можешь это запомнить, то тебя попросят уйти!
Тут вперед выступил Улронт, всегда готовый защитить свои полномочия.
- Это решать мне.
- Прошу прощения. - Теторил посторонился, освобождая место для Улронта, но все же не спускал глаз с Гвидиона. - Я просто хотел напомнить об этом Гвидиону, пока он не швырнул Мухтара вниз, лишив тебя возможности с ним побеседовать.
- Побеседовать? - Улронт нахмурился.
- Ты с самого начала был прав, как доказали раны нищего, - ответил Теторил. - Кайрик действительно бродит перед крепостью, и только Мухтар может рассказать нам, что он там делает.
Сердце у меня упало в пятки, ведь я уже все им рассказал о Кайрике, что мог. Не зря, видно, говорили, что ревность сделала из Улронта отличного инквизитора. Он мрачно кивнул, принимая совет Теторила, и повернулся, чтобы взглянуть на меня. Я сразу понял, что проведу всю ночь в компании Хранителя, не имея ни малейшего шанса отыскать «Кайринишад».
К счастью, калиф никогда не гнал с улиц своего города сумасшедших. Я часто наблюдал за их странным поведением, особенно во время припадков, которые начинались у некоторых при малейшей провокации. Они закатывали глаза так, что виднелись только белки, руки и ноги у них скрючивало, они начинали трястись и метаться, прикусывали собственный язык, изо рта у них шла пена - в таком состоянии их ничего не волновало, хоть жги их каленым железом, хоть выставь перед ними самых первых красавиц.
Я изобразил припадок, даже прокусил язык, пустив кровавую слюну. Я принялся кататься по земле, не замечая, обо что бьюсь, и даже врезался в ноги Гвидиону, чтобы никто не подумал, будто я способен себя контролировать. При этом я не переставая бормотал на несуществующем языке, бился головой о землю, насадив себе множество шишек, и царапал в кровь лицо о камни. Боль только придала мне сил, так что приступ безумия удался на славу. Ни один человек, наблюдающий за этим спектаклем, не усомнился в моем безумии.
Через некоторое время я позволил Пилиасу и еще трем доброхотам схватить меня за руки и за ноги и растянуть в воздухе. Я продолжал извиваться, бормотать и пускать пену изо рта, чтобы они не подумали, будто приступ прошел. Жрец разжал мне челюсти и вставил между зубов деревяшку, укрепив ее кожаным ремешком, а Теторил тем временем поднял мне веко здорового глаза.
- Что с ним случилось? - спросила Арфистка в вуали. Она подошла и взглянула мне в лицо, и я увидел в ее темных глазах, как гиппогриф расправляет в небе крылья, кружа над равниной. - Он похож на верблюда, умирающего от жажды.
- Тогда нам лучше избавить его от мучений, - сказал Гвидион.
- Нет! - распорядился Улронт. - Сначала я должен его допросить.
- Какой уж тут допрос? - удивился Гвидион. - Его душа уже у Кайрика.
- Пока нет, - сказал жрец. - Но это всего лишь приступ, вызванный твоей попыткой убить беднягу. Он придет в себя.
- Когда? - спросил Улронт.
- Только Переплетчик знает, - ответил жрец. - Приступ уже проходит. Потом он какое-то время поспит. Ты сможешь поговорить с ним, когда он проснется. Голова у него будет болеть, но на твои вопросы он ответить сможет.
- Неужели нельзя ничего сделать?
- Ты сам видел, что с ним стало от моего последнего заклинания, - ответил жрец. - Еще одно убьет его, особенно если этот приступ как-то связан с Кайриком.
Хранитель помолчал секунду, потом спросил;
- Каковы его шансы?
Я так сильно прикусил деревяшку, что кровь изо рта полилась в нос и брызнула из ноздрей. В ту же секунду я высвободил ноги и руку и, рухнув на землю, принялся биться в судорогах.
- Они не очень велики, я бы сказал! - Жрец попытался схватить мою ногу, на что я ответил метким ударом, разбив ему губу. - Да помогите же мне кто-нибудь! Он себя покалечит!
- Если ему нужен сон. Хранитель Знаний, я могу помочь.
Над моей головой склонилась Арфистка и начала шарить рукой в своем рукаве. Я попытался откатиться в сторону, но Пилиас вновь схватил меня за руки и прижал к земле, не давая возможности шевельнуться. Колдунья вынула руку из рукава, и я увидел, что она держит щепотку желтого песка, которым собирается засыпать мой здоровый глаз. Я крепко зажмурился и повернул голову, но было уже поздно; несколько песчинок угодило в глаз, а ведьма тем временем уже произносила свое заклинание голосом, полным неги и страсти, как некогда ночи в моей постели. Я провалился в глубочайший сон, уже не беспокоясь о своей судьбе в царстве Келемвара, не вспоминая о добром принце, своем состоянии или жене и не думая о священной книге «Кайринишад», шуршащей страницами в железном сундуке.
Будь прокляты все Арфисты! Чего они вечно суются в чужие дела?

7

Говорят, у каждого купца есть свой бич, эта Арфистка оказалась моим бичом. Звали ее Руха. Когда-то давно ей пригрезилось мое лицо в видении, и только по этой причине она поклялась превратить мою жизнь в ад. Родилась эта женщина в Анавроке среди кочевников пустыни тридцать лет назад, судьба ее была нелегкой, так как ее родные боялись магии и всего того, чего они не понимали, а не понимали они очень много. Из-за того, что Руху посещали видения, племя отказалось от нее в совсем юном возрасте, оставив девочку одну среди горячих песков. Она научилась обходиться без воды (даже верблюды больше страдали от жажды, чем она) и привыкла питаться всем, что попадалось под руку, - будь это змея, колючка или кость. Увидев, что за создание эта девочка, богиня Магий направила ее в далекий оазис, где жила одна старая гарпия, владевшая необычными приемами колдовства. Эта карга научила Руху создавать заклинания с помощью песка, огня, ветра и воды. Со временем молодая Руха научилась творить колдовство буквально из ничего - ей нужна была лишь горстка пыли под ногами или глоток воды - в общем, она стала настоящей колдуньей в прямом смысле этого слова.
Настало время, когда Зентарим, Черная Сеть, выслала отряд, чтобы открыть новый торговый путь через Анаврок. Арфисты, в свою очередь, послали туда лазутчика, чтобы он настроил жителей пустыни против нового торгового пути. Руха, как только увидела этого мужчину, сразу в него влюбилась. С помощью заклинания она заставила его полюбить себя, но он все равно не забыл о своем долге и умер в бою. Руха не ударилась в горе, ведь шакалы не оплакивают смерть людей. Тем не менее, вкусив от плода любви, она не захотела возвращаться в свой оазис и жить одна, поэтому украла серебряную булавку лазутчика и покинула Анаврок, чтобы найти других возлюбленных.
Вот таким образом Руха оказалась среди Арфистов. Чем она занималась следующие несколько лет, большого значения не имеет, скажу только, что она разъезжала по далеким странам, повинуясь воле своих хозяев, узнавала жизнь Фаэруна и сеяла раздоры и разрушение, где бы ни появилась. Именно она заставила принца Танга отказаться от сделки с драконьим племенем, в результате чего в огне погибло чуть ли не полстраны! Именно она украла дочь герцога Вайклиффа у великанов Холмогорья, помешав браку, который породнил бы две расы.
Когда в город Глубоководье пришла весть о том бедствии, что постигло Кэндлкип, Руха как раз была там, занимаясь пустяковым делом - поиском ребятишек, заблудившихся в лесу Коготь Тролля. Услышав о разгорающемся конфликте, она окаменела, у нее поплыло перед глазами, и она увидела ободранного нищего - меня. Я стоял перед великим хозяином и читал книгу. Надо сказать, что Руха никогда не разбирала смысла своих видений и не знала, что нужно делать, но это ничуть не мешало ей совать свой нос в чужие дела. В общем, она была идеальной Арфисткой. Оставив поиски ребятишек кому-то другому, она уговорила своих хозяев отправить ее на юг с отрядом Глубоководья. Таким образом, она оказалась у стен Кэндлкипа с всадниками на гиппогрифах как раз в ту минуту, когда Гарун и Джаббар собирались поубивать друг друга.
Я пишу об этом не для того, чтобы снискать прощение за все то, что случилось со мной у Верхних Ворот; извиняйся не извиняйся - делу это не поможет. Просто хочу, чтобы вы поняли, какое чудовище наблюдало за мной, пока я спал. Во сне я воспарил в вышину, задыхаясь от адского зловония. Поначалу я подумал, что его источает сама колдуньи или ее поганая магия, но вскоре понял, что запах чересчур назойлив. Возможно, его издавали какие-нибудь паразиты, так как он сопровождался странным звуком, какой бывает, когда за плинтусом скребутся насекомые. Этот скрип так меня раздражал, что мне временами чудилось, будто мой череп сейчас лопнет, и, хотя шум казался знакомым, я не мог припомнить, где слышал его раньше.
Я повернул голову и увидел над собою подведенные глаза ведьмы Арфистки. Как всегда, лицо ее было скрыто вуалью, я только и мог разглядеть, что два темных дьявольских омута. Я сразу понял, что она разглядывала меня, пока я спал. Моей следующей мыслью было то, что она с помощью колдовства видела мой сон и узнала все мои тайны и цели. Я в жизни не обидел ни одной женщины, но тут сразу понял: нужно ее придушить.
Но ведьма просчитала все заранее! Мне не удалось поднять руки и на дюйм: мои кисти оказались связаны кожаным ремешком. Я вытянул шею и увидел, что все мое тело трижды опутано ремнями - на груди, бедрах и ногах.
- Это для твоей же пользы, - сказала колдунья. - Мы не хотели, чтобы ты покалечился.
- С чего бы мне калечиться? - Я едва мог пошевелить распухшим языком, и понять меня было довольно сложно.
- По случайности, Мухтар. - На свет вышел Пилиас, позвякивая спрятанной под рясой кольчугой. - С тобой приключился припадок. Ремни не позволили тебе метаться и упасть с носилок.
Я потупился, словно мне стало стыдно за себя, а на самом деле я просто скрывал испытанное мною облегчение. Теплота, с которой он говорил, означала, что колдунья не прочла моих снов, а если и прочла, то ничего ему не сказала. Я увидел, что лежу в комнате писаря, освещенной тусклым светом масляной лампы и скудно обставленной, Мои носилки покоились на двух стульях, в углу на столе стоял медный кувшин с водой, а рядом Пилиас оставил свой шлем. В комнате было окошко с широким подоконником, но плотные занавески не позволяли ничего разглядеть. Сердце забилось быстрее, так как я испугался, что рассвет уже наступил и я очнулся слишком поздно, чтобы искать «Кайринишад».
Рядом с носилками присел Пилиас и положил руку мне на плечо:
- Тебе нечего стыдиться, Мухтар. Как ты себя чувствуешь?
- Достаточно хорошо, так что в ремнях уже нет необходимости. - Я потянул за ремешок, стягивавший бедра, и понял, что если приложить немного усилий, то мне удастся высвободить и кисти рук. - Очень хочется пить.
Пилиас протянул руки, чтобы освободить меня от пут. Ведьма, проворнее ящерицы, помешала ему:
- Оставь все так, пока мы не будем уверены, что приступ прошел. Пожалуй, лучше сходи за Хранителем. Разве он не велел дать ему знать, когда Мухтар очнется?
- Нет, Пилиас! - завопил я. Если у меня и был какой-то шанс найти «Кайринишад», то только при условии, что я быстро отсюда уберусь, а в присутствии Рухи сделать это, безусловно, было бы гораздо труднее. - Во имя Огма, не оставляй меня с этой ведьмой! Умоляю!
Руха нахмурила брови:
- Неужели ты боишься меня, Мухтар?
Я не обратил на нее внимания и продолжал обращаться к Пилиасу:
- Она убьет меня, пока я буду лежать здесь, связанный и беззащитный!
Пилиас покачал головой и взял женщину за руку:
- Это Руха. - Он протянул ее руку ко мне. - Она твой друг.
Я отвернулся от них обоих.
- Мухтар, - сказала женщина, - чего ты боишься? Я ведь не причинила тебе никакого вреда.
Я так быстро повернул голову, что ударился виском о поручень носилок.
- Тогда зачем ты сыпала мне в глаза песок? И почему я лежу здесь привязанным, и голова у меня гудит так, словно из нее сейчас вылупится орел? - Я брызгал слюной на каждом слове в надежде, что они подумают, будто со мной сейчас случится еще один припадок. - Пилиас, однажды она уже пыталась меня убить. И если ты оставишь меня с ней наедине, она так и сделает!
Пилиас утер с лица слюну и повернулся к ведьме:
- Пожалуй, лучше тебе сходить за Улронтом.
Руха прищурилась и смерила меня долгим взглядом, а когда заговорила, голос ее звенел от гнева:
- Мое колдовство ничуть ему не навредило, Пилиас. У этого пса нет причин меня бояться!
Пилиас взял ее за руку и отвел немного в сторону, но, несмотря на оглохшее ухо и шум в голове, я расслышал, что он ей прошептал:
- А ему и не нужны никакие причины, госпожа. Он безумец.
Я почувствовал на себе взгляд ее темных глаз и понял, что ее не провело мое притворство. В то же время она не понимала, зачем я это делаю, а потому нервничала и злилась.
- Как скажешь, Пилиас. Я схожу за Хранителем. - Она даже для виду не понизила голос и говорила громко, чтобы я слышал. - Но ни в коем случае не развязывай его. Этот нищий затеял какую-то игру, которую нам пока не понять. Лучше всего считать его таким же опасным, как Кайрик.
- Хорошо, госпожа колдунья. - Пилиас пощупал карман в рясе. - Тебе понадобится этот знак, чтобы войти в Башню Хранителя.
- У меня есть такой. Я там сейчас живу.
С этими словами колдунья покинула комнату, даже не упомянув о своем видении, в котором я читал книгу. У нее была привычка держать такие вещи в тайне; за многолетнюю практику она пришла к выводу, что большинство людей скорее обвинит ее в своих бедах, чем поблагодарит за предупреждение. Возможно, из-за этой человеческой глупости ее так оскорбил мой притворный страх; я не буду утверждать это с уверенностью, скажу только, что она была первая женщина, которая с первой же секунды меня невзлюбила.
Когда за ней закрылась дверь, я заставил себя досчитать до ста. Мне не терпелось начать поиск книги, но приходилось проявлять терпение, иначе мой друг мог серьезно отнестись к предупреждению ведьмы. Меня не очень успокоило, что со мной остался Пилиас: я понимал, мой побег обрушит на его голову сонмище бед. Я поступил бы как друг, если бы позволил ему пойти за Хранителем, чтобы потом все обвиняли колдунью, но с ней мне было не тягаться. Если у меня и появился малейший шанс избежать пыток в царстве Келемвара, то Пилиасу предстояло оказать мне последнюю услугу.
Закончив счет, я повернулся к монаху, который сидел на кончике стола и не сводил с меня глаз. Кинжальчик, отданный мною на хранение, был заткнут у него за пояс.
Я сморщил лицо, пытаясь состроить жалостную гримасу:

Предыдущая страница 3 Следующая страница


Безумный бог 4

- Друг мой, мне очень неудобно так лежать. Пожалуйста, развяжи ремни.
Пилиас покачал головой:
- Если Улронт найдет тебя несвязанным…
- Какое тебе дело до Улронта, мой дражайший друг? Он уже принял решение сделать твою жизнь здесь невыносимой. Будь у тебя хоть капля здравомыслия, ты бы покинул эту обитель и отправился со мной в мой родной Калимшан.
- Куда-куда?
Мои слова не таили никакой опасности. Хотя несколько отрядов из Калимшана принимали участие в осаде, я знал, что Пилиас не обратит внимания на мои заявления, приняв их за бред сумасшедшего. Это позволяло мне успокоить собственную совесть искренним предложением помощи.
- Я личный друг калифа из Найрона, - похвастался я. - Я мог бы предоставить тебе дом и женщин, которые исполняли бы твои малейшие прихоти.
Пилиас улыбнулся:
- Я монах, Мухтар. Все, что мне нужно, я получаю здесь, в Кэндлкипе.
- Боюсь, что скоро этому наступит конец.
- Улронт не такой мелочный, как ты думаешь. Он мудрый человек.
- Наверное, но мудрость и доброта - не одно и то же.
Теперь Пилиас помедлил, прежде чем ответить.
- Все равно, если я чего не могу получить в Кэндлкипе, оно мне вообще не нужно.
- И ничто не может заставить тебя передумать, Пилиас?
Он рассмеялся, как будто мы с ним шутили.
- Ничто.
- Ну ладно. - Я устало вздохнул, - В таком случае, не дашь ли ты мне напиться? - Я согнул кисть той руки, которую Пилиас не видел. - От этой ужасной вони меня тошнит.
- Какой еще вони? - нахмурился Пилиас, беря в руки кувшин. - Что ты болтаешь?
- Неужели ты не чувствуешь? - Я искренне изумился, - В таком случае ты должен немедленно покинуть Кэндлкип - ты слишком долго здесь пробыл.
Пилиас с хохотом поднес мне кувшин:
- Единственное, чем здесь пахнет… хм, не важно, мой друг.
- Что, и вправду не чувствуешь? Это зловоние могилы, гниющих трупов и плесени.
Пилиас поморщился:
- Если бы это было так, я бы почувствовал.
- А как насчет насекомых? - поинтересовался я. - Неужели их возня не сводит тебя с ума?
Пилиас удивленно вскинул брови:
- Насекомые? У нас нет насекомых в Кэндлкипе, Мухтар. Они вредны для книг, поэтому мы изгнали их с помощью магии.
- Вот как! - удивился я. И тут до меня дошло, где я раньше слышал этот шелест и похожий смрад: в ту ночь, когда Гвидион с той женщиной привезли «Кайринишад» в крепость. - Вообще никаких насекомых?
- Во всяком случае, не столько, чтобы услышать их возню. - Пилиас наклонился и поднес кувшин к моим губам. Будь мои руки не связаны, я сумел бы выхватить кинжал у него из-за пояса. - Так ты хочешь пить или нет?
Я приподнял голову и убедился, что сумею осуществить свой план, и даже больше. Пилиас наклонил кувшин, чтобы дать мне напиться, но я вызвал у себя спазм и выплюнул всю воду прямо в него, зайдясь ужасным кашлем. В ту же секунду я выдернул левую руку из-под среднего ремня, освободив ее выше локтя.
Пилиас поддержал мне голову, снова наклонив кувшин.
- Глотай, Мухтар!
Глотнуть-то я глотнул, но успел при этом схватить Пилиаса за плечо. Сквозь рясу собрал кольчугу в узел и рванул монаха на себя, а когда его голова оказалась совсем рядом с моим лицом, я впился в его ухо зубами и прикусил, как верблюд.
- Мухтар! - Он попытался отпрянуть. Я не разжимал зубов. Пилиас мог бы высвободиться, но только ценой собственного уха. Тут я выдернул из-под ремня правую руку и принялся шарить у него за поясом, пока не нащупал рукоять своего кинжала.
- Мухтар, что ты делаешь?
Но Пилиас прекрасно знал, что я делаю, - это было ясно по страху в его голосе и ярости, с какой он вырывался. Он лишился половины мочки уха, пытаясь вырваться из моих зубов, и обрушил медный кувшин мне на голову, сделав в нем вмятину. Если бы он только знал, как меня подстегнула эта боль! Он сражался как лев, чтобы освободиться и забрать у меня кинжал, а я мог удерживать его только одной рукой и зубами - задачка не из легких. Я тыкал ему в живот кинжалом, но лезвие только скрипело о кольчугу, не находя ни одного слабого звена. И все же преимущество было на моей стороне: он сражался, чтобы избежать смерти, а я - чтобы избежать проклятия. Из его рваного уха мне на лицо текла кровь, но я тем не менее изловчился и вонзил нож в звенящую кольчугу.
Он вошел глубоко в живот. Я принялся поворачивать лезвие в разные стороны, как делали наемники калифа, чтобы их жертвы, ослабев, не смогли сопротивляться. Пилиас взвыл, тогда я оттолкнул его, и он повалился на пол, оставив меня залитым его кровью.
Вот так я отплатил за доброту своему лучшему другу: предательством, ранением и мукой. Сердце мое должно было бы возрадоваться, ведь ничто не доставляет такого удовольствия Единственному, как предательство друга, в ознаменование дня, когда он убил Келемвара. Но я ощущал пустоту и мерзость, словно стал прокаженным как снаружи, так и внутри. В эту минуту я посчитал себя Неверным и в своем отчаянии не мог отдать должное Кайрику.
Я окончательно высвободился из пут и подошел к Пилиасу. Снял с него рясу и кольчугу, промыл ему рану водой и перебинтовал, оторвав подол от рясы. Он очень страдал, но продолжал жить, и это послужило мне хоть небольшим, но утешением. Я заткнул ему рот кляпом и крепко связал его, хотя сразу было видно, что он не может пошевелиться от боли. Я говорил ему утешительные слова, велев продержаться до прихода колдуньи, которая наверняка его спасет. Точно не знаю, слышал он меня или нет - глаза его были закрыты, дыхание частое и поверхностнее.
В своей благословенной мудрости наш Повелитель Смерти предпочел не обратить внимания на это оскорбление и не поразил меня на месте смертельным ударом. Конечно, я заслужил смерть. Мало того, что посмеялся над Единственным, я еще попусту растрачивал время.
Подойдя к окну, я глянул за тяжелые занавески. К моему огромному облегчению, луна все еще окутывала цитадель бледным свечением и звезды до сих пор горели на фиолетовом небе. Я рассмотрел созвездия, чтобы узнать время. До рассвета оставался всего лишь час!
Я поспешно окинул взглядом двор, пытаясь определить, куда могли спрятать книгу. Под моим окном простирался главный внутренний двор крепости. По его краю выстроились многочисленные сооружения - конюшни, часовни, мастерские, спальные корпуса - все они стояли плотно прижавшись к массивной внешней стене. Сейчас там было полно народу - Огненные Кулаки, Адские Всадники и другие защитники монахов вороватого Огма.
В центре цитадели возвышалась черная базальтовая скала с множеством плато и рощица, испещренная извилистыми тропами и бурными водопадами. Именно здесь уносились ввысь легендарные башни Кэндлкипа, разбросанные тут и там по всему холму; каждая из них стояла в конце какой-то тропы и поражала своей высотой. А на самой вершине базальта находилась мощная Башня Хранителя, окруженная завесой дыма.
Я сразу понял, куда мне нужно идти, - не потому, что Башня Хранителя была самым безопасным местом для «Кайринишада», и, разумеется, не потому, что туда всего несколько минут назад ушла Руха, - я не имел ни малейшего желания следовать за этой женщиной куда бы то ни было. Я должен был отправиться туда потому, что из этой остроконечной башни доносился тихий зловещий шорох, не дающий мне ни секунды покоя своей безжалостностью. Это был зов «Кайринишада»: книга была живым, восприимчивым созданием, она могла почувствовать, что я рядом.
Пока я разглядывал скалу, у основания Башни Хранителя промелькнул луч желтого света, пройдясь по подъемному мосту и высветив фигуру колдуньи. Она остановилась, чтобы переговорить с охранником, и я вспомнил о знаке, который ей предлагал Пилиас. Хотя расстояние не позволило разглядеть, предъявляла она охраннику эмблему или нет, я почему-то не сомневался, что в Башню Хранителя допускаются только те, у кого есть эти знаки.
Я вновь подошел к Пилиасу и, пошарив у него в карманах, нашел маленький бронзовый диск. Мой дорогой друг сослужил мне еще одну службу! Я набросил на себя его рясу, подтянул подол, чтобы не спотыкаться, и почувствовал, как к животу прилипла пропитанная кровью шерстяная ткань.
Все мои надежды тут же улетучились. Какой часовой пропустит человека с таким пятном на одежде? Даже если бы мне помогла Тимора, Хозяйка Удачи и я каким-то образом миновал часовых у двери, Руха и Улронт все равно вскоре обнаружили бы мое исчезновение и забили тревогу. И даже если бы я нашел «Кайринишад» до того, как они меня поймали, все равно пришлось бы иметь дело с Гвидионом. Наверняка он спал возле книги, как пес рядом с хозяином. И как только я дотронулся бы до Кайрикова сокровища, он тут же вскочил бы и разрубил меня пополам, отправив мою бедную душу к Келемвару!
Все же у меня не оставалось другого выхода, как рискнуть. Отчаяние превратилось в моего друга, ведь потерявший надежду человек может попробовать все что угодно и при этом ничего не потерять. В голове у меня созревал весьма смутный план: как можно быстрее добраться до Башни Хранителя, бесшумно проскользнуть по ее залам и расправиться с любым, кто мне помешает, точно так» как я расправился с Пилиасом. И если такое вообще возможно, найти «Кайринишад», тем самым исполнив приказание Князя Безумия.
Я выскочил в окошко и проделал треть пути по двору, прижимаясь к внешней стене крепости, где тень была погуще. Затем я сунул кинжал в ножны и выбрал одну из многочисленных извилистых троп, ведущих к Башне Хранителя. Тут я передвигался увереннее: если бы кто и увидел меня из окна, то решил бы, что по тропе поднимается обычный монах.
На середине подъема выбранная мною тропа резко свернула к какой-то небольшой башне, где и оборвалась. Я сошел с протоптанного пути, углубившись в рощицу. Подъем продолжился гораздо медленнее из-за неровной земли и тьмы под низкими кронами. По холму протекал ручей, но из-за проклятой темноты я не смог разглядеть. в какую сторону он течет и вообще, почему огибает склон. вместо того чтобы стекать по нему вниз. Тут я совсем перестал ориентироваться, почувствовав, как земля закружилась в темноте, а потом вдруг словно перевернулась: уходящий вверх склон стал равниной, крутизна выровнялась, все деревья вокруг росли под углом, словно мощный ветер пригнул их вниз, и тогда я вспомнил сумасшедшие слова Кайрика, произнесенные у Нижних Ворот: «Все зависит от меня, разумеется… Ни в чем нет определенности, пока я сам не приму решения, где быть верху, а где низу», - и наконец-то их понял.
В ногах у меня появилась необыкновенная легкость, и я помчался сквозь тьму, ни разу не споткнувшись и не сбившись с дыхания. Мне больше не приходилось карабкаться вверх по склону. Теперь я бежал по земле ровной, как стол, поняв, что этот дар я получил от Кайрика, который также наградил меня еще одним даром, более значительным: возможностью подобраться к «Кайринишаду» с неожиданной стороны. Был ли это его план, я не знал, но чрезвычайно приободрился; я стал стремителен, как газель, и силен, как бык, пропоровший мне живот.
Вырвавшись на простор из рощицы, я увидел перед собой Башню Хранителя. У моих ног пролегал ров с кипящей жидкостью, от ее жара глаза мне залило едким потом. Оттуда несло серой и раскаленным металлом, а чуть дальше из-под белых клубов пара доносилось шипение, как из змеиного логова.
Я испугался, а ров вдруг стал широким, как река. Башня возвышалась передо мною горой, до ее темных окон не дотянулась бы и тысяча рук. Я вынул из ножен кинжал и ощупал в кармане знак Пилиаса, - возможно, будет все-таки лучше пересечь разводной мост и попытаться войти через ворота с часовыми.
С главного двора крепости донесся голос ведьмы:
- Тревога! Тревога!
Мои сомнения рассеялись как дым: теперь даже со знаком в руке я не миновал бы ни одного часового. Я сунул кинжал на место, закрыл глаза и еще раз припомнил слова Кайрика:
«Все зависит от меня, разумеется…»
Я представил мир таким, каким он его описал, завалившимся набок. Я представил равнину и море как одну большую пропасть. Холм под моими ногами превратился в длинный нарост с зазубринами на поверхности скалы - своеобразный нос. Затем я представил ров в виде кольца из белых облаков вокруг кончика этого носа, а Башня Хранителя в моем воображении превратилась в бородавку, висящую на кончике носа.
Когда я открыл глаза, то увидел ту картину, которую воображал. Голова у меня закружилась, и я согнулся, припав к земле. Голова продолжала кружиться, ведь теперь я оказался на склоне скалы. Чтобы добраться до башни, мне придется совершить прыжок в пропасть, прямо на ее искривленные стены, все равно, что спрыгнуть на мост, маячивший внизу в туманной долине. А потом просто пройти по мосту! Я оторвался от скалы и полетел вниз.
Но ведь я не был Единственным.
Все вовсе не зависело от меня. Более того, все вокруг было не таким, каким я его видел. Пар, поднимавшийся изо рва, в мгновение ока стал таким густым, что я уже не мог разглядеть собственных рук. Кожа чесалась и горела от едких испарений, а шипение воды заглушило шорох «Кайринишада», шептавшего свою Темную Правду. К своему удивлению, я возопил во все горло, но выкрикнул не имя Кайрика, а воззвал к своей жене. Тут я плюхнулся в воду.
Больше я кричать не мог.
Вода ошпарила меня с ног до головы, и никакими словами не описать ту мою боль. Кожа стала алой и начала отслаиваться огромными лоскутами. Все тело покрылось лопающимися пузырями, они вздувались и ныли, как сгнивший зуб. Мои губы потрескались и кровоточили, веки вздулись и полопались, и, конечно, я тут же умер бы, если бы не сила, не покидавшая меня с той секунды, как Кайрик влил мне в глотку мерзкую грязь.
В следующее мгновение я уже прижимался к темной стене, совершенно не помня, как туда добрался. Я попытался моргнуть, но оказалось, что мои веки расплавились и больше не закрываются, хотя пол-лица до сих пор оставалось распухшим от удара Кайрика, так что я по-прежнему не мог видеть правым глазом. Руки были покрыты кровавыми пятнами, кисти раздулись и горели огнем в тех местах, где с них сползла кожа. Пальцы вцепились в щели между базальтовыми блоками, ноги лихорадочно скребли основание темной стены. Я согнул колени и почувствовал, как носки уперлись в стык между камнями, только тогда я взглянул наверх и увидел высокую стену, уходившую в небеса.
Башня Хранителя.
Будь у меня возможность заговорить, мои слова нельзя было бы здесь привести. Удача окончательно от меня отвернулась. Подо мной башенная стена уходила прямо в шипящий ров. Надо мной раздавался нескончаемый шелест «Кайринишада», в котором тонули все остальные звуки. У меня не было выбора.
Зажав кинжал зубами, я всадил пальцы в следующий стык, повыше, и начал карабкаться наверх, находя каждый раз три точки опоры и не рискуя попусту. Если мне попадалась слишком узкая трещина между камнями, то я с помощью кинжала выковыривал из нее раствор и только тогда продолжал карабкаться дальше.
Так я лез по стене, подстегиваемый ужасом, болью и безумием, сродни безумию моего бога. А с главного двора до меня доносился далекий шум - это монахи и воины откликнулись на зов ведьмы. Я не смел взглянуть вниз из страха, что закружится голова и я упаду. В то же время я не беспокоился, что какой-нибудь меткий лучник подстрелит меня на стене: там, где я полз, тень была густая, как чернила.
Когда я поднялся на высоту, вдвое превышающую рост огненного гиганта, мои пальцы уперлись в нижнюю часть карниза. С огромной радостью я ухватился за подоконник и подтянулся на руках. Голова моя угодила в занавеску и запуталась в плотной шерстяной ткани, но для меня это были пустяки. Несколько мгновений я лежал, ничего не видя и чувствуя, как сердце стучит о край подоконника.
Откуда-то издалека до меня донеслись приглушенные голоса. Доблестный отряд мчался на выручку охранникам «Кайринишада», но какое это имело значение? Гвидион мог разрубить меня пополам, если бы я только приблизился к священной книге, а зная собственные возможности, я понимал, что никакая помощь ему не понадобится.
Будь в этой башне хоть какое-то безопасное место, я отправился бы туда, позабыв о приказе своего сумасшедшего повелителя. Но прятаться было бесполезно. Уже сейчас мои враги с топотом неслись по подъемному мосту, намереваясь заглянуть под каждый камешек цитадели, чтобы найти меня. Кроме того, раз уж я забрался так далеко, в самое сердце Кэндлкипа, с помощью только собственного ума и сил, приданных мне эликсиром Кайрика, было бы глупо сейчас все бросить! Я стянул с головы занавеску и уставился в комнату. В ней было темно как в могиле. Тогда я повернул голову, прислушиваясь здоровым ухом, не спит ли кто-нибудь в этой тьме.
И тут я услышал, что книга зовет меня еще выше. Шепот ее темных откровений становился громче, заполняя мой череп гудением роя голодной саранчи. Смрад отвратительного пергамента проник мне в легкие, а потом меня охватила какая-то странная лихорадка. Все перестало иметь значение, кроме книги.
Я тут же подался назад из окна и начал карабкаться выше. Менее правдивый летописец заявил бы, что он сознательно выбрал этот опасный путь, понимая, что на стене он никого не встретит, тогда как на лестницах внутри башни было полным-полно охранников. Ни о чем подобном в ту минуту я не думал. Просто полз выше как одержимый, с каждым преодоленным дюймом все больше ощущав влияние «Кайринишада». Я прибавил скорость и потерял осторожность. Дважды соскальзывал, цепляясь за стену в последнюю секунду одной рукой, и пока висел, сердце колотилось в горле. Но каждый раз мне удавалось подтянуться и карабкаться дальше, столько во мне было решимости попасть в комнату Гвидиона прежде, чем воины успеют его разбудить.
Я достиг следующих двух окон, но, почувствовав, что «Кайринишад» покоится еще выше, пополз к третьему окну. Здесь зловоние книги стало совсем невыносимым.
Я потянулся к занавеси, и шелест в ушах совершенно меня оглушил, словно все пересохшие глотки в Городе Мертвых хором запросили воды. Я отдернул в сторону тряпку, но очень осторожно: сердце успело сделать двенадцать ударов, прежде чем передо мной открылась комната.
На столе мигала свеча. При ее свете я разглядел, что попал в маленькую гостиную. Возле стола стоял стул и висела полка с книгами и чистыми пергаментами. Справа небольшая арка вела во вторую комнату - вероятно, спальню. А возле арки я увидел «Кайринишад», все еще заточенный в железный сундук.
Шелест священных страниц стал едва слышен, когда в комнате раздалось тихое позвякивание. Лицом к входной двери стоял не кто иной, как Гвидион, и не сводил глаз с замка! Возможно, он услышал тревогу, но не совсем понял, из-за чего весь сыр-бор, тем не менее он успел надеть все свои доспехи - от шлема до наголенников, - при этом я не заметил в нем никаких признаков усталости.
Его вид меня поразил: неужели он никогда не спит? Ответ, разумеется, заключался в том, что он действительно не спал. В то время я об этом не подозревал - иначе ни за что не полез бы в его комнату» - но Гвидиона Быстрохода вернули к жизни специально, чтобы он присматривал за Риндой и «Кайринишадом». Для верности Келемвар одарил его способностью не спать и не делать многое из того, без чего не обходится обычный человек.
Я спустил ноги на пол и пересек комнату беззвучно, как вор, - во всяком случае, я на это надеялся. Гвидион ничего не услышал и потянулся к дверному замку. Я занес кинжал для удара, и он не почувствовал моего присутствия до последнего мгновения, когда заметил промелькнувшую слабую тень.
Воин закрылся одной рукой, защищаясь, а второй попытался выхватить свой меч. Я вскочил ему на спину и, обхватив талию ногами, вцепился ему в подбородок и высоко его задрал, чтобы было легче добраться до шеи. Лезвие моего кинжала скользнуло под поднятую руку и нашло его горло, прочертив прямую под углом сверху вниз. Я глубоко всадил нож, прорезав множество вен и артерий и важный канал, по которому воздух идет в легкие, заодно перерезав крепкие мускулы, удерживающие голову на шее.
Из горла Гвидиона вырвалось хрипение, потом он обмяк и повалился на пол. Доспехи на нем зазвенели, но я постарался смягчить падение, чтобы не наделать шума.
Из соседней комнаты донесся сонный женский голос:
- Гви… Гвидион?
Хранительница книги! Не думая соблюдать хоть какие-то элементарные приличия, эта шлюшка, разумеется, поселилась в одних комнатах с воином.
- Тысяча извинений, - проговорил я басом, загудев, как из бочки, - Я такой неловкий.
- М-м-м.
Я затаился на несколько минут, прислушиваясь. Из-за двери доносилось далекое бормотание и топот бегущих по лестнице, но в комнате женщины было тихо. Я выскользнул из-под охранника, спрятал кинжал в карман, после чего опустил засов на входной двери. Если в то время я не заметил, что из раны Гвидиона не пролилось ни капли крови, то это объясняется только моим восторгом. Я ведь нашел «Кайринишад» и искупил вину в глазах своего бога!
Подойдя к железному сундуку, я опустил ладони на его крышку.
И тут же перед моими глазами промелькнуло видение. Внутри сундука я увидел том в черном кожаном переплете, украшенный оскаленными черепами и темными солнцами. Из центра обложки на меня злобно взирала голова размером с детский кулачок с толстой серебряной цепью, сковавшей безгубый рот. Голова начала шевелить челюстями, и между острых зубов промелькнул длинный черный язык, но не раздалось ни звука. Книга говорила так, что я один мог ее услышать: она шелестела страницами, подзывая меня подойти поближе и выпустить наружу ее ужасный смрад разложения.
Она требовала от меня больше, чем я мог вынести. Колени мои задрожали, из-за тошноты я едва мог дышать, во мне нарастала истерика. Руки онемели и стали каменными; из глаз дождем полились слезы, и я, как ягненок перед львом, почувствовал дикое желание убежать.
Потом из сундука с шипением поднялась Священная Тьма и обволокла меня всего. Глаза мне обожгло Пламя Знаний, в ушах звенела Песнь Отчаяния, язык горел от Совершенной Муки Просвещения. По всему телу разлилась ледяная лихорадка - одним словом, я испытал на себе всю мощь Темной Правды, выдержать которую не может ни один смертный. Кровь застыла в жилах, желудок наполнился холодной блевотиной. Меня охватило невыносимое отвращение, словно я дотронулся до внутренностей еще живого человека. Мне было так жарко и тошно, что я чуть не потерял сознание.
Да, не такого восторга я ожидал, но какое это имело значение? Мой бог повелел мне отыскать «Кайринишад», и я выполнил его волю. Теперь мне оставалось доставить ему книгу.
Я выглянул в окно и увидел, что небо окрасилось в серый цвет, как бывает перед самым рассветом. До начала суда над Кайриком оставались считанные минуты, но мне нужна была всего лишь секунда, чтобы поднять сундук и выпрыгнуть из окна, и еще меньше времени, чтобы произнести имя Единственного. Я обхватил руками сундук величиной с брюхо лошади и поднапряг все силы, чтобы оторвать его от пола.
В спине у меня громко хрустнуло.
Решив, что кто-то стукнул меня по хребту эфесом меча, я тут же развернулся, чем только удвоил свою боль. Я повалился на сундук и прикусил язык, чтобы не закричать. Только тогда до меня дошло, что сзади никого нет и я сам себя покалечил. Нестерпимая боль узлом завязала мне спину, потом перешла на грудь, так что каждый вдох давался с трудом.
А часовые на лестнице с каждой секундой шумели все ближе, вот уже стали слышны приказы, которые им раздавала ведьма.
Убедившись, что мне не удастся поднять железный сундук, я решил вместо этого открыть его. Снова прикусив язык от боли, я поднялся, подошел к Гвидиону, чтобы поискать в его кошельке ключ к замку.
Там оказались только монеты. Раньше я обожал деньги не меньше собственной жены, но теперь они так мало для меня значили, что я отшвырнул серебро и медь и оставил себе только золото. Затем я взял свечу со стола, снова схватился за кинжал и крадучись пошел в другую комнату.
Спальня ничем не отличалась от гостиной, разве что в ней не было двери в коридор, а стол стоял у окна. Там я увидел огромную книгу в твердом кожаном переплете, свежее перо и чернильницу. Ключа не оказалось.
В дальнем углу на тюфяке спала женщина, свернувшись калачиком под одеялом. Ее одежда висела неподалеку на стенном крючке. Я поставил свечу на стол и тихо принялся обыскивать ее тряпки. Клянусь честью перед Единственным и Вездесущим, я поступил так, только чтобы сберечь время, а не потому, что мне не хотелось ее убивать. А если мои руки и дрожали, пока я искал ключ, то только потому, что снизу доносился приглушенный голос Рухи, зовущей Гвидиона.
Ключа в одежде не оказалось, и тогда я подошел к женщине. Из-под одеяла выскользнула длинная голая нога, на ее шее висела серебряная цепь, исчезавшая где-то на груди, скрытой одеялом. Я подполз к краю постели. Темные шелковистые волосы женщины разметались вокруг головы, она улыбалась - наверное, почуяла мое присутствие во сне и приняла меня за Гвидиона. Мне вдруг пришла мысль, что будет правильнее оставить ее в живых на тот случай, если в сундуке устроена ловушкам она смогла бы меня предупредить.
Тут из коридора донесся грозный мужской окрик, потребовавший у Гвидиона немедленно отодвинуть засов. Женщина нахмурила лоб, и я сразу понял свою ошибку. Прислужница вороватого Огма ни за что не согласится передать мне «Кайринишад». Я приставил лезвие кинжала к ключице хранительницы, и в ту же секунду комнату наполнил голос ведьмы.
- Ринда, отопри дверь!
Ринда тут же открыла свои зеленые глазищи. Даже при свете свечи я, должно быть, показался ей дьяволом из преисподней - ошпаренное лицо, подбитый глаз, потрескавшиеся губы. Я хотел было зажать ей рот своей ободранной ладонью, но она успела откуда-то извлечь нож и взмахнуть им, целясь в горло.
- Гвидион! - раздался ее истошный вопль.
Все, что последовало затем, произошло так быстро, что я не могу ни припомнить все с точностью, ни достоверно описать.
Я отпрянул. Нож Ринды полоснул меня по щеке, отчего кровь брызнула на грудь, а лицо окаменело. Строптивица выпрыгнула из постели голышом, как дикий зверь, и набросилась на меня. Но между нами был мой кинжал, и она сама напоролась на него, взвыла и еще раз взмахнула ножом, промахнувшись самую малость. Я увидел, что на цепочке ключа нет - только блестящий амулет Огма. Тогда я догадался, что железный сундук скорее всего вообще не запирался: охранники никогда не собирались его открывать.
В соседней комнате раздался громкий лязг, немного сбивший меня с толку, так как был совершенно не похож на шум взламываемой двери. Я отшвырнул от себя тело мертвой женщины и подполз к арке, чтобы посмотреть, что за колдовство творит там Руха.
На пороге я столкнулся с Гвидионом. На нем не было ни пятнышка крови, отчего смотреть на него стало совсем жутко. Его запрокинутая голова болталась из стороны в сторону, он все время пытался повернуть ее, чтобы разглядеть, как ему напасть на меня. Оружие он выбрал для ближнего боя, сжимая в одной руке кинжал, а в другой топор.
Совершенно ясно, что он намеревался поотрубать мне руки и ноги: в то время как охранники бились в дверь, он даже не сделал попытки снять засов.
Не стану описывать, как в эту минуту поступило мое тело, так как это не только неприлично, но и не важно. Я начал пятиться в комнату Ринды и, в конце концов, налетел на край стола. Гвидион наступал на меня, расправив плечи, голова его раскачивалась, вися на ниточке, и он ухмылялся, глядя на меня. В следующую секунду он взмахнул рукой и швырнул топор, целясь мне в голову.
Я распластался на столе, свалив чернильницу с пером на пол. Топор моего врага врезался в стену прямо у меня над головой, предвещая мою быструю кончину. Я откатился к окну и, схватив книгу Ринды со стола, прикрылся ею как щитом.
Кинжал Гвидиона ударился в книгу с такой силой, что я слетел с подоконника и начал падать в дымящийся ров, все еще сжимая в руках том в кожаном переплете,
Мне ничего не оставалось, как прокричать:
- Кайрик, Единственный и Вездесущий!

8

В этом боги похожи на людей: те, кому не терпится, приходят первыми. Задолго до начала суда над Кайриком в Зале Полярной звезды появилась Мистра и сразу спряталась в темном углу. Там она затаилась на какое-то время, оставаясь незаметной, как вор среди верблюдов. Зал предстал перед ней в своем обычном виде - лаборатория алхимика, уставленная жаровнями и стеклянными сосудами, но сейчас он был пуст и погружен в темноту. Она осмотрела каждый уголок, каждую тень и, только когда уверилась, что, кроме нее, в зале никого больше нет, вышла из убежища и принялась за предательское колдовство.
Упрямая богиня действовала быстро. Для начала подвесила жестяной колокольчик, чтобы голос Кайрика звучал фальшиво, когда он начнет читать «Кайринишад». Потом протерла все столы в зале особой губкой, чтобы священные слова, пролетая по воздуху, лишались всей своей силы. Затем она вызвала змея и вырвала у него ядовитые зубы из пасти - это должно было защитить богов от льстивых уговоров, полуправды, лживых обещаний и обмана любого рода.
Покончив с бедной змеюкой, Мистра скрыла следы своего предательства, опустив на пол белую вуаль. Не успела тонкая ткань коснуться каменных плит, как начали прибывать другие боги: Темпос, закованный в латы, Шара, окутанная тенью. Талос в ореоле сверкающих молний.
- Келемвара еще нет? - поинтересовался Повелитель Бурь. Голос Талоса Яростного звенел от возбуждения, ибо ничто не доставляло такого удовольствия его дикарскому нутру, как упразднение какого-нибудь бога. - Надеюсь, он не передумал?
- Разумеется, нет, - с ослепительной улыбкой ответила Сьюн, тряхнув рыжеволосой гривой. - У Келемвара стойкое сердце. - Она бросила взгляд в сторону Мистры и добавила: - Иногда чересчур стойкое.
Быстро подойдя к Сьюн, чтобы загасить ее ревность, Темпос опустился перед ней на колени.
- Если сегодня где-нибудь в Фаэруне начнется битва, то только во имя любви! - объявил он. Богиня Любви, переменчивая в своих настроениях, как хафлинг в пустыне, была верна своему слову, только если ее осыпали постоянными проявлениями любви. - Я сражен твоим блеском.
- А я желанием, которое ты во мне пробуждаешь, - добавил Талос.
В доказательство своих слов Талос надел на голову Сьюн трескучую диадему из молний и принялся кружить вокруг нее в похотливом танце. Богиня раскраснелась, захихикала, но, тем не менее, глаз не отвела.
Чантия и Летандер прибыли вместе в золотистом луче рассвета, за ними появился старик Сильванус верхом на солнечном луче. Следующим прибыл Тир, как всегда без одной руки и обоих глаз. Он занял место посреди зала и хмуро обвел невидящим взглядом пока пустующие места.
- Суд должен был начаться ровно в час рассвета в Кэндлкипе.
В эту секунду рядом с Мистрой объявился Келемвар. Его лицо было белым от страха, на заседание он прибыл с мечом.
- Прошу прощения за опоздание, но мне пришлось сосредоточить все внимание на Городе Мертвых. Вернулся Гвидион.
В зале послышались удивленные возгласы и бормотание. Каждый бог знал, кто такой Гвидион и что он охранял, и все мгновенно, как кобры, поняли, каким образом Кайрик намерен использовать книгу против них.
- А как же «Кайринишад»? - возмутился Темпос.
Взгляд Келемвара затуманился, потом он покачал головой и пожал плечами:
- Не помню.
Такой ответ никого не удивил, ибо каждый бог испытал силу заклинания Огма. Все глаза устремились на Справедливого, и девять голосов потребовали, чтобы он запретил зачитывать в суде «Кайринишад». Громче всех выступала Мистра. Она поднаторела в искусстве обмана и понимала, что Тир заподозрит ее в предательстве, останься она равнодушной.
Безглазый поднял культю, призывая всех к тишине.
- Мы осмелились вызвать на суд одного из нас. Если будет вынесен приговор против него, в нашей власти упразднить этого бога - наказание, к которому многие прибегнут с радостью. - При этих словах он замолчал, обратив пустые глазницы на Келемвара. - Будет только справедливо позволить Кайрику защищать себя так, как он сочтет нужным. Если его слова поработят нас, то это ничто по сравнению с той судьбой, которую вы ему уготовили.
В зале поднялся яростный шум, и тут рядом с Мистрой возник Огм, в его глазах читался ужас.
- Простите. Я все свое внимание обратил на равнину Фуги. Я слышу зов Ринды, но амулет, который она носит, мешает мне отыскать ее душу.
- При чем здесь душа Ринды? - прогремел Талос Яростный. Его страх с шипением пролетел по залу в виде трескучих белых шаровых молний. - Кайрик завладел книгой!
В зале нависла тишина. Келемвар потянулся к мечу. Мистра поймала его за руку:
- Что ты делаешь?
- Я не собираюсь слушать эту лживую книгу! - ответил Келемвар так, чтобы слышали все. - Лучше я сгнию в преисподней, чем буду служить Кайрику!
Тир вынул из воздуха белый блестящий молот и уставился на бога Смерти пустыми глазницами. Но прежде чем Справедливый предостерег Келемвара от нападения на Кайрика, Мистра схватила Повелителя Смерти за локоть и спросила:
- Почему ты думаешь, что у нас только два пути - рабство или преисподняя?
- Тир ведь решил…
- Тебе не переубедить Тира с помощью меча, к тому же Тир судья. Нельзя идти против него. - Мистра отвода руку Повелителя Смерти от эфеса меча. - Эо никогда бы этого не позволил. Поверь мне.
Келемвар нахмурился. Мистра поймала его взгляд и выразительно на него ответила, наконец, в его глазах вспыхнул свет понимания.
- Как пожелаешь. Возможно, я погорячился.
- Отлично, - Мистра посмотрела на Тира и добавила: - Как бы ни была велика наша ненависть к Кайрику, мы должны подчиняться решению Справедливого.
Тир кивнул, но он ведь был фигляром, а такие легко попадаются на льстивые женские речи. Он раскрыл ладонь и вернул свой блестящий молот в пустоту,
Но Огма так легко провести не удалось. Он нахмурился и произнес:
- Полагаю, ты искренна в своих речах, богиня Магии. Помни, Эо знает все.
- Далеко не все, иначе он давно бы что-то сделал с Кайриком. - Мистра снова посмотрела на Тира и сказала: - Так как мы должны подчиняться твоей воле, Справедливый, то я прошу, чтобы ты и к Кайрику предъявлял те же требования. Кажется, начало суда назначено на час рассвета в Кэндлкипе?
- Ты права, - ответил Тир. - Обвинение - безвредность, по причине безумия. А потому Кайрик остается в ответе за пренебрежение своим божественным долгом - распространять раздоры и разногласия за пределами своей Церкви. Раз Безумец отсутствует, кто выступит против приговора?
Присутствующих богов не удивило, что в ответ наступила глубочайшая тишина. Невидящие очи Тира смотрели то на одного бога, то на другого, задерживаясь на каждом ровно столько, сколько нужно было для соблюдения формальности.
Именно в эту секунду Гвидион напал на меня в Башне Хранителя. Я выпал из окна, по-прежнему сжимая толстый том с застрявшим в нем ножом.
- Кайрик, Единственный и Вездесущий! - закричал я, после чего свалился, как мне показалось, на какую-то поленницу. Воздух вырвался из моих легких, книга сложилась на груди, а яркое небо надо мною закрыло худющее лицо, обтянутое кожей.
- Ты опоздал, - проскрипел Единственный. Мне он казался гигантом. Я лежал на ладони его скелета, а вокруг меня шевелились костлявые пальцы, длиною с верблюжью шею. Глаза у него были размером с фургонные колеса, вместо ноздрей - две пещеры, а зубы были похожи на два ряда костяных щитов. Он согнул один палец и постучал им по фолианту на моей груди. - Спрячь это под одеждой.
Поначалу я не понял. Мне показалось до невероятности глупым, что Единственный и Вездесущий принял по ошибке обычную толстую книгу в моих руках за священный «Кайринишад», но Кайрик обхватил костлявыми пальцами мое тело и начал его сжимать.
- Делай как велено!
- Но, Всемогущий, это ведь…
- Немедленно, Малик! - Из его глаз полилась тьма и затянула меня, как в ледяной омут. - Суд уже начался.
Как долго я проплыл в холодном море теней, трудно сказать. Мне казалось, что это длилось секунду и в то же время целую вечность. Я едва успел засунуть книгу под одежду, и все же в моей голове пронеслись тысячи мыслей. Я вспомнил, что, пока Ринда носит на шее бриллиантовый амулет Огма, ни Кайрик, ни какой-либо другой бог не может определить, где находится «Кайринишад». Даже если бы та книга, которая теперь оказалась у меня, была священным томом, то все равно Единственный не мог этого знать, и ему это было известно. Тут только я понял ошибку нашего Темного Повелителя: он поверил, будто заклинание Огма превратило «Кайринишад» в ту книгу, которую я держал в руках.
Спустя какое-то время ледяное море теней расступилось, и мы вошли в Зал Полярной звезды. Я увидел одновременно с десяток отличных мест: тут тебе и лес, и пещера, и золотистый небосвод, и поле брани, и еще восемь других видов - причем все на одном и том же пространстве. Каждый пейзаж казался реальным, как сам Фаэрун, в каждом было по двенадцать бесформенных ослепительных сияний. В страхе потерять зрение я тут же прикрыл единственный здоровый глаз - второй был до сих пор закрыт распухшим веком, - но свет проникал даже сквозь череп. В моей голове зажглось кольцо из двенадцати солнц, горящих двенадцатью цветами, и, что бы я ни делал, я не смог бы заставить их погаснуть.
- Ты опоздал, Кайрик. - От слов Тира я чуть не лопнул. - Мы уже зачитали обвинение.
- Ты, как обычно, ошибаешься. Безглазый, - ответил Единственный. - Я прибыл вовремя. А вот ты и остальные заявились пораньше.
Волна возмущения, прокатившаяся по залу, была слабым бормотанием для богов, но мне она показалась грохотом землетрясения. Кайрик не обратил на это внимания и поставил меня на то, что ему казалось дыбой, пуховой постелью было для Сьюн и склепом для Келемвара.
- Но ваша поспешность вряд ли даст свои плоды, - проговорил Единственный. - Я знаю обвинение и готов доказать его несостоятельность.
- Каким образом? Замучив этого беднягу до смерти? - спросила Мистра. От ее сияния отделился блестящий поток магии и, пролетев по комнате, окутал меня с ног до головы. В ту же секунду все мои раны исчезли. - Мы знаем, что ты жесток, Кайрик. Вопрос в том, на что именно ты способен.
Я сразу раскусил замысел Блудницы: она пыталась разозлить Единственного и погубить меня, а потому я закричал:
- Что ты наделала? Не нужна мне доброта шлюхи! - По сравнению с громогласьем богов мои слова прозвучали не громче пения сверчка, но это меня не остановило. Я плюнул в сторону, откуда исходило сияние Мистры, и завопил во все горло: - Чума на все твое колдовство! Оно ничто по сравнению с Истинной Верой!
Кайрик расхохотался, и от этого раската я слетел со своего насеста на пол. набив себе синяки на ребрах, но смех спас мне жизнь. В одну секунду шесть молний, посланных шестью богами, ударили в скамью, где я только что стоял. Если ни одна из этих молний не принадлежала Мистре и если она не отозвала свое волшебство, излечившее мои раны, то оттого только, как я уверен, что опасалась вызвать гнев Темного Повелителя.
Продолжая посмеиваться, Кайрик поднял меня с пола и выставил на всеобщее обозрение.
- Это Малик-эль-Сами-ин-Нассер, и я не позволю вам его убить. Малик мой свидетель.
- Свидетель? - прорычал Келемвар.
- Я ведь имею право на свидетеля, - обратился Кайрик к Тиру. - Он и будет моей единственной защитой.
- Разумеется, - ответил Тир. - Любой по твоему выбору может здесь выступить.
- И на этот раз никто его не прервет? - поинтересовался Кайрик. - Не пошлет в него молнию?
- Любой свидетель находится под моей защитой, - пообещал Тир. - Никто не причинит ему никакого вреда. Ясно, Талос?
Из сияющего пятна, каким мне казался Талос, раздалось неохотное потрескивание в знак согласия, после чего он начал дрейфовать по залу, круша все на своем пути. Сияние Келемвара подплыло поближе к Мистре. Сьюн скользнула за спину Темпоса, а светящаяся тень Шары начала уменьшаться сама по себе. Все они знали о книге, спрятанной у меня под одеждой, и, подобно Кайрику, все они верили, что это «Кайринишад».
- К чему нам слушать этого смертного? - Сияние Сьюн придвинулось к сиянию Темпоса так близко, то они слились в одно целое. - Пусть лучше Темпос снимет свое обвинение!
- Нет.
- Ради меня! - Сьюн так отчаянно стремилась предотвратить слушание «Кайринишада», что готова была предложить ему себя прямо тут на месте. - Я была бы весьма… благодарна.
- Темпос, ты разумно поступишь, приняв ее предложение, - подхватила Шара. - Если будешь настаивать на своем обвинении, то всем нам от этого будет только хуже.
Не успела Предвестника Ночи присоединиться к голосу Сьюн, как их поддержали Сильванус и Талос, а затем и Чантия с Летандером добавили свои голоса в растущий хор. И тогда я подумал, что теперь уже не важно, какая книга спрятана у меня под одеждой. Будь это даже «Наставления калифа в любви», все равно боги сняли бы свои обвинения.
Но только не Мистра, не Келемвар и не Темпос. Они дружно воскликнули «нет!», и по залу пронесся порыв настоящего ветра. Когда ветер утих. Повелитель Битв добавил:
- Я не сниму своих обвинений, не могу, - Темпос говорил правду, ведь он не мог нарушить слово, данное Маску.
- А я и не прошу, - сказал Единственный. Я весь покрылся мурашками, почувствовав, как он самодовольно заулыбался. - Более того, я требую права ответить на обвинение. Малик, начни читать.
- Прямо сейчас. Всемогущий? - Меня почти порадовало то обстоятельство, что под одеждой был спрятан вовсе не «Кайринишад»; после ужасного приступа тошноты, который я испытал, едва притронувшись к сундуку, вряд ли я остался бы жив, если бы пришлось зачитывать сам священный том. - Я?
- Ты, Малик. И прямо сейчас!
Когда я вынул из-под одежды фолиант, в зале поднялось оглушительное бормотание. Сияния Темпоса, Талоса и Келемвара разом поплыли на меня, а Тир двинулся им наперерез. В горле у меня образовался такой ком, что я не мог говорить: я понимал, что в предстоящей битве мне не уцелеть.
Тогда вперед выступила Мистра и поймала Келемвара за руку:
- Погоди! Пусть читает. - Не дожидаясь ответа, она повернулась ко мне. - Приступай, Малик. Начинай сначала. Никто не причинит тебе вреда.
Заверение Блудницы поразило ее соратников богов не меньше, чем меня самого. Келемвар замер на месте, как, впрочем, и Талое с Темпосом, и даже сияние Тира развернулось, чтобы взглянуть в лицо Мистре.
- Что? - вскричал Кайрик.
- Она сказала, пусть читает. - Голос Тира был задумчивым. Судья помолчал секунду, потом медленно развернулся к Кайрику. - Надеюсь, у тебя нет возражений?
- Разумеется нет, но если она подменила книгу, когда колдовала над моим свидетелем, залечивая его раны…
- К улике она не притрагивалась, - сказал Тир. - Я сам проверял. Итак, позволишь ли ты ему начать?
- Да. - Самодовольство в голосе Кайрика сменилось настороженностью, и. когда он обратился ко мне, я уловил в его словах подозрительность. - Приступай, Малик.
Я раскрыл книгу и увидел, что это дневник Ринды, где только в первом абзаце насчитывалось с десяток кощунственных заявлений. Понимая, какой непоправимой ошибкой будет зачитывать это святотатство в присутствии Единственного, я решил подменить строки Ринды историей восхождения нашего Темного Повелителя к божественным высотам, которую любой ребенок в Церкви Кайрика знает наизусть.
Но стоило мне открыть рот, как в ушах раздалось громкое шипение и вместо «Детства во Тьме» из моих непокорных губ вырвалось святотатство. Я мог читать только то, что видел перед собой:
- «Впервые я увидела Кайрика в дубильной мастерской, где воздух был наполнен смрадом окровавленных шкур и дубильных чанов. Зловоние в мастерской стояло нестерпимое, но в то же время было вполне уместным, оно как нельзя лучше соответствовало моим чувствам к Принцу Лжи».
Я попытался замолчать. Но стоило мне оторвать взгляд от страницы, как в голове снова раздалось ужасное шипение, и я невольно вперился в следующую строку. Я тогда еще не знал, что угодил в сети колдовства против лжи. Я вынужден был читать историю в книге - и как только начал, не мог остановиться! Представьте мой ужас, когда из моего рта продолжали сыпаться богохульства:
- «Это история Ринды, писаря Зентильской Твердыни, которую Повелитель Разложения заставил написать «Кайринишад», том злостной лжи, где не найдется ни единого слова правды…»
- Малик!
Голос Кайрика сдул меня со скамьи и швырнул кубарем на пол, а я все еще продолжал читать, не в силах остановиться:
- «…Мудрый Огм помог ей написать правдивую летопись жизни Лжеца».
Я увидел, как от темного сияния Кайрика отделился красный шар и полетел в мою сторону, тогда я еще раз перевернулся. Вокруг запылал обжигающий огонь. Тут бы всей истории конец, но пламя меня не поглотило. Ни единого пузыря на коже, ни единого подпаленного волоса в бороде, ни единой обуглившейся страницы в книге, что я держал в руках. Я по-прежнему продолжал читать.
- «…В конце концов, Кайрика прогнали из Города Мертвых, и он лишился своей мировой власти»…
- Тихо! - Рев Кайрика заглушил мой жалкий писк, а я все продолжал читать. Разве я мог остановиться? - Подчинись, Малик! Подчинись, или ты увидишь, как я сожгу твои кости дочиста в кипящей кислоте!
- Ты не сделаешь этого! - загремел Тир. - Это было бы вмешательством в показания свидетеля. До окончания процесса Малик-эль-Сами-ин-Нассер находится под моей защитой, а через меня и под защитой Эо. Ни тебе, ни кому-то еще не позволено навредить ему.
Кайрик притих, ну а я, в свою очередь, нарушил тишину еще одним богохульством.
- «Он прочел свою книгу и сошел с ума от собственной лжи».
- Хватит! - завопил Кайрик. На секунду его сияние настолько потускнело, что я разглядел, как он прижал к своему черепу костлявые руки, лишенные плоти. - Я отпускаю его!
С этими словами все двенадцать бесформенных сияний двенадцати богов погасли в моей голове и двенадцать картин Зала Полярной звезды растворились в никуда, я полетел обратно в море ледяной тени, оставив Вездесущего наедине со своими обвинителями.
В зале в мое отсутствие повисла тишина. Сначала боги испытали облегчение, что книга под моей одеждой оказалась не «Кайринишадом», а потом они призадумались, что все-таки меня заставляло продолжать чтение, несмотря на гнев моего бога. Мистра прочла вопрос в их глазах и поняла, что вскоре даже ее магия будет бессильна помешать им понять правду.

Предыдущая страница 4 Следующая страница


5 Трой Деннинг

- Твой вор украл не ту книгу, Кайрик? - спросила Мистра. - Или, быть может, ты считаешь, что воспоминания Ринды тебе льстят?
Многие боги захихикали, только не Тир и не Огм. Бог Мудрости нахмурил лоб и уставился на Мистру:
- Богиня Магии, как по-твоему, почему этот смертный продолжал читать?
Мистра не ответила, ведь если бы она заговорила, то собственное колдовство заставило бы ее открыть, какие меры она приняла, чтобы защититься от силы «Кайринишада».
Огм продолжал настаивать на ответе:
- Не мог же Малик не понимать, что его бог недоволен.
- Еще как недоволен, - Единственный уставился горящими черными глазами на богиню Магии. - Ну, что скажешь?
Мистра продолжала молчать, тогда Сьюн перестала прихорашиваться и вступила в разговор:
- Человечек струхнул, только и всего. Двенадцать богов! Ну, как тут смертному не испугаться?
Огм прикусил губу, сдерживая нетерпение, но потом все-таки произнес:
- Я все-таки не понимаю, каким образом страх заставил его не подчиниться собственному богу. Я бы скорее ожидал прямо противоположного результата.
Сьюн вздернула подбородок и сердито посмотрела на Огма:
- Невозможно предугадать, как поступят смертные, если их охватил благоговейный страх, - они такие взбалмошные. Тебе бы следовало это знать. Ты ведь у нас бог Знаний, не так ли?
- Вот именно, - ответил Огм.
- Поступок этого смертного вряд ли имеет какое-то значение, - сказал Келемвар, воспользовавшись паузой. - Он не прочитал ничего такого, чего мы сами не знали бы.
- А мог бы иметь значение, - заявил Тир. - В Зале Полярной звезды любой свободен высказать свое мнение… включая смертных, если они достойны попасть сюда.
- Ты сказал, его поступок мог бы иметь значение, - повторил Огм. - Означает ли это, что его никто не принуждал?
- Ни волшебством, ни волей, ни чем-либо другим, насколько я смог выяснить, воспользовавшись силой Эо, - ответил Безглазый.
Причина подобного заявления, разумеется, заключалась в том, что до начала судилища Мистра успела накинуть на пол свою вуаль. Тир хоть и воспользовался силой Эо, но богиня Магии была хозяйкой магической материи, а потому многое умела, о чем Справедливый даже не подозревал.
Таким образом, избавившись от подозрений, Мистра почувствовала себя в безопасности и нарушила тишину:
- Теперь, когда Кайрик сказал свое слово и все вроде бы пришло в порядок, наступило время вынести приговор.
- Выноси, если хочешь, меня это не касается. - С этими словами Кайрик стал прозрачным и начал растворяться в воздухе. - Я выше ваших приговоров.
- Не торопись, - сказал Тир. Безглазый вытянул из пустоты цепь в виде петли и швырнул ее туда, где еще секунду назад находился Кайрик; цепь исчезла, не успев упасть на пол, но в ту же секунду Единственный снова оказался в зале. - До окончания суда Эо наделил меня властью связать тебя, чтобы ты выслушал приговор.
- Что? - Кайрик взмахнул руками, и по залу разнесся звон цепей. - Эо наделил тебя властью надо мной?
- Разумеется. Ты ведь гораздо сильнее всех нас, - насмешливо фыркнул Талос. - Он знал, что нам это понадобится.
- А теперь пришло время проявить нашу силу, - заявил Темпос. - Давайте вынесем приговор и займемся настоящим делом: определим наказание Кайрику.
Только Тир не присоединил свой голос к общему хору согласия.
- Кайрик пока не отозвал свою защиту, - произнес Справедливый. - У него по-прежнему есть шанс сделать заявление.
- Это вам-то? - презрительно спросил Кайрик и медленно обвел взглядом всех богов, задержавшись дольше всего на лицах Мистры и Келемвара. - Разве можно ожидать, что вы меня поймете? Я сам себя сотворил. Я отличаюсь от вас, как дракон от ящерицы.
- А ты все-таки попробуй, - мягко заговорил Огм. - Так уж случилось, что именно эти ящерицы наделены властью решать твою дальнейшую судьбу.
Глаза Кайрика расширились вдвое и пылали, как черные шаровые молнии. Тем не менее, когда он заговорил, слова его звучали вполне вежливо.
- Меня обвинят в «безвредности» по причине безумия?
- Именно так, - подтвердил Тир.
- А-а-а… Возможно, вы не откажете предоставить мне несколько минут для доказательства, что вердикт, по крайней мере, наполовину некорректен. - Кайрик злобно посмотрел на Мистру, затем улыбнулся и, пройдя по залу, остановился перед Келемваром. - Я прошу Повелителя Смерти выступить моим свидетелем.
- Что? - Рука Келемвара легла на эфес меча. - Если ты полагаешь, что я стану…
- Право, Кел, - Кайрик бросил взгляд на меч Келемвара, - даже если бы ты успел его вытянуть, то, скорее всего, зашита Тира распространяется не только на моих свидетелей, но и на меня самого.
Келемвар убрал руку с эфеса:
- Даже не представляю, с чего ты решил, будто я могу тебе помочь.
- Конечно, не представляешь. Я ведь сумасшедший, - ответил Кайрик. - Я хочу лишь знать, согласишься ли ты когда-нибудь служить… скажем, под моим началом?
- Ни за что!
- Я так и думал. В конце концов, я всегда обходился с тобой довольно плохо. - Единственный кивнул и пошел было обратно, но тут же остановился и обернулся к Келемвару. - Тогда скажи мне, когда ты думал, что у Малика в руках «Кайринишад», почему ты позволил ему зачитать его вслух?
Мистра попыталась поймать руку Повелителя Смерти и предупредить его, чтобы он молчал, но Келемвар, полагая, что сумеет избежать прямого ответа, уже открыл рот,
- Потому что Тир сказал… - Тут он замолчал и долго прокашливался. Он затряс головой, чтобы избавиться от внезапного шипения, а потом продолжил: - Потому что, когда Мистра велела Малику читать, я знал, что она заранее побеспокоилась о нашей защите.
Это заявление никого не удивило, кроме Тира.
- Но ведь я проверял, чтобы не было колдовства!
Кайрик, не обращая внимания, повернулся к Мистре:
- Келемвар прав? Ты действительно поставила защиту от «Кайринишада»? - Он помолчал, бросив взгляд в сторону Тира. - Уверен, все поймут, если ты не захочешь отвечать.
- Я все-таки отвечу. - Мистра смотрела немигающим взглядом мимо Кайрика на Тира, который уже успел достать свой сверкающий молот и приготовился его использовать. - Я соткала магическую материю, чтобы защитить нас от влияния «Кайринишада» и не позволить никому на этом суде лгать.
Как только она это произнесла, на полу появилась волшебная вуаль. Тир засунул свой боевой молот за пояс и схватил ткань.
- Это было запрещено!
- Вот именно, - сказал Кайрик. - Но так как я - пострадавшая сторона, то прошу еще несколько минут, прежде чем вы определите мне наказание.
- Пусть так и будет. - Тир скомкал в ладони ткань.
- У меня остался только один вопрос. Повелительница Магии. - Кайрик презрительно скривил губы, лучше всех прочих богов зная, что Мистра никакая не повелительница. - Ты хочешь уничтожить меня из страха передо мною или из любви к тому, что ты называешь добродетелью?
Мистра не замедлила ответить;
- Из ненависти к тебе. - Она закрыла рот и постаралась его больше не разжимать, но осталась недоговоренной еще одна правда, поэтому ее губы снова разжались. - И потому что я желаю добра жителям Фаэруна.
Это признание вызвало возмущенный шепот среди богов. В божественные обязанности Мистры входило сохранять магическую материю, не проявляя никаких предпочтений, а это ее признание свидетельствовало о нарушении священного долга.
Вперед выступил Темпос и указал на Кайрика:
- Ловкий ход. Безумец, но с Мистрой мы разберемся позже. Здесь судят тебя.
Кайрик развернулся на каблуках к Повелителю Битв и, чуть ли не танцуя, приблизился к нему.
- Я знаю, Темпос! Поэтому и не пытался увести вас в сторону! - Единственный теперь давился смехом, а Повелитель Битв отпрянул от него, как визирь от нищего. - Но если уж ты заговорил об этом, то можно ли меня одного обвинять, что в Фаэруне почти не ведутся войны?
- Почему же нельзя?
- Ты не дослушал меня. Неповоротливый Молот! Сколько очевидцев погибло в последнее время от случайных шаровых молний? Сколько городов пострадало из-за волшебных землетрясений? - Кайрик резко развернулся, направив костлявый перст на Мистру. - А сколько рек внезапно высохло, когда беженцам понадобилось скрыться от преследователей? Сколько непроходимых зарослей, выросших в один миг, отпугнуло банды мародеров от беззащитных деревень?
Мистре нечего было ответить, ведь обвинения Кайрика были справедливы, как слова «Кайринишада».
После секундного замешательства Темпос кивнул:
- Ты прав. Войны в Фаэруне в последнее время стали большой редкостью, а если все-таки сражения случаются, то магия всегда на стороне добродетельных. Наверное, Мистра тоже повинна…
- Погоди! - перебил Кайрик. - Я еще не все сказал… Ты разве не замечал, как благороднейшие воины теряют всякий страх смерти, в то время как трусы и те, кто наносит удары в спину исподтишка, становятся осторожными как никогда?
И снова Темпос кивнул, но на этот раз ничего не сказал и ждал, что Кайрик продолжит.
- Мы все знаем, чьих это рук дело. - На этот раз Единственный указал на Келемвара, - Узурпатор награждает смельчаков так щедро, что они ждут не дождутся смертного часа. Они жертвуют собой в самых смехотворных случаях… в то время как более хитрые так напуганы его наказаниями, что едва осмеливаются выйти на поле брани. Если так пойдет и дальше, то войны в Фаэруне вообще прекратятся! Все храбрецы попадут в рай, а трусы будут опасаться переступить порог собственного дома, чтобы не быть убитыми упавшим сверху цветочным горшком.
Келемвар мог сказать не больше, чем Мистра, ибо в словах Кайрика была одна правда.
Когда Единственный закончил речь, Темпос оглядел его с ног до головы.
- Твои слова не противоречат истине, но если ты рассчитываешь обменять собственную жизнь на…
- Вовсе нет! - сказал Кайрик. - Все, что я прошу, чтобы меня судили за собственные… действия.
- Просьба резонна, - комментарий Огма удивил Кайрика больше, чем Мистру или Келемвара. - Получается так, что Повелительница Магии и Повелитель Смерти более повинны в пренебрежении своим долгом, чем Кайрик.
Темпос обратил закрытое забралом лицо к Тиру:
- Могу ли я включить в число обвиняемых еще двоих?
Тир взглянул на скомканную вуаль в своей руке:
- Принято.
Мистра как фурия повернулась к Безглазому.
- Да как ты смеешь, - разбушевалась она. - Возможно, я и ослушалась тебя, но нечего меня равнять с Кайриком. И Келемвара тоже!
- А это мы решим через десять дней, - ответил Тир. - Используйте оставшееся время, чтобы подготовиться к суду над вами.

9

Даже темнота Моря Теней не могла схоронить меня от чар Мистры. Хотя дневник Ринды скрывало ледяное одеяло мрака и мои глаза не могли прочитать ни одной буквы, изо рта сами собой вырывались звуки и складывались в слова. Слова завязывались в предложения, а те, в свою очередь, строились в абзацы, и я произносил наиподлейшие речи, когда-либо терзавшие мой слух. Тем не менее, все это было пустяком по сравнению с тем богохульством, что лилось из моего рта в Зале Полярной звезды. Вскоре Кайрик должен был подвергнуть меня тысяче пыток, которые я уже представлял во всех подробностях. Мучения заканчивались горькой смертью, и я лежал, всеми покинутый и забытый, на равнине Фуги, и ни один бог не забирал к себе мою душу - ни один бог, кроме Повелителя Смерти, вознамерившегося приговорить меня к вечным пыткам, не менее ужасным, чем те, которым подверг меня Единственный.
Прошло какое-то время, и море ледяных теней растаяло, превратившись в клочки черного тумана. Передо мной, появилась стена высокой башни, высвеченная золотистым диском предрассветного солнца Детандера. Кайрик, как оказалось, вернул меня в Кэндлкип, в то самое место, из которого забрал перед началом суда, и теперь я летел вниз вдоль стены Башни Хранителя.
Предпочитая быструю смерть на каменистом берегу рва медленной муке в кипящей воде, я перевернулся в воздухе, задрав ноги выше головы. Дневник в кожаном переплете раскрылся в моей руке, и даже в эту секунду чары Мистры заставляли меня читать то, что я мельком заметил:
- «Кожа моего отца, Бевиса Иллюстратора»… Из серных паров выступили очертания каменного берега. Я думал, что смерть наступит быстро и, наконец, заставит замолчать мой богохульный язык, но суд над Кайриком к тому времени еще не закончился. Я ударился о камни с тихим стуком, подпрыгнул в воздухе, как мячик, и покатился со склона. Защита Тира была такова, что я почувствовал только легкое головокружение.
Я уткнулся в ствол тощей сосны и закончил предложение, которое начал произносить, когда ударился о землю:
- «пошла на пергамент для триста девяносто восьмой версии, и я понимала, что моя собственная кожа войдет на триста девяносто девятую, если хоть одно слово в книге не понравится Кайрику».
Проклятый дневник все еще был у меня в руках! Над Кэндлкипом полностью рассвело, солнце осветило крепостные валы, наполнив цитадель золотистым светом и проложив длинные тени под деревьями и башнями. С главного двора доносился шум - это суетились воины, собиравшиеся в отряды, чтобы выслушать новый приказ, но вокруг Башни Хранителя было на удивление пусто, ни одного солдата или монаха.
Смрад «Кайринишада» густо пропитал воздух, и во мне вновь поднялась волна отвращения, как в тот раз, когда я дотронулся до железного сундука. Шелест пергаментных страниц фолианта перерос в оглушительный гул, но теперь он уже доносился не из окна Ринды. Теперь он просачивался сквозь толстые стены Башни Хранителя, становясь все звонче и пронзительнее по мере того, как достигал нижнего этажа.
Значит, они переносят «Кайринишад» в другое место!
И хотя моей самой главной целью по-прежнему оставалось спасение священного тома, я не мог отобрать его у воров, владевших им в эту секунду. Будь я даже всесильным воином, способным уложить с десяток врагов, чары Мистры вынуждали меня ничего не делать, а только читать проклятый дневник.
«Кайрик привел меня в ту вонючую кожевенную мастерскую, чтобы начать свой рассказ, потому что он в ней родился. Жаль, что мать не швырнула его в дубильный чан и не позабыла о своем плоде, - это было бы великим благом для Фаэруна!»
Когда это святотатство сорвалось у меня с языка, по ту сторону Башни Хранителя раздался гулкий звон. Отряд охранников прогремел по подъемному мосту, а шелест страниц «Кайринишада» стал для меня оглушительным ревом. Затем вечно сующая нос в чужие дела Арфистка прокричала какой-то приказ, который я не мог разобрать из-за шума в ушах, и небольшая кучка воинов, отделившаяся от отряда, помчалась вниз в главный двор крепости. Я сразу понял, что они уносят с собой священную книгу Единственного, ибо звуки, наполняющие мою голову, стали более далекими и пронзительным».
Я собрался с силами и, спотыкаясь, начал спускаться со склона, решив, что сумею обогнуть их и последовать за ними на безопасном расстоянии. Мне приходилось то и дело переводить взгляд с неровной тропы на страницы дневника, - так я вел борьбу с самим собой. Не прошел я и нескольких шагов, как из-за башни вышла ведьма с десятком воинов. Они находились от меня шагах в тридцати, и все же я не мог их хорошенько разглядеть из-за клубов пара, поднимающихся надо рвом, - видел лишь силуэты, когда они ползали по краю рва, вглядываясь в серные испарения, не всплывет ли где мое ошпаренное тело. Боясь привлечь их внимание, я остановился, упал на колени и зажал свободной рукой рот, но и это не помогло мне замолчать, я продолжал читать.
«Кайрик говорил до рассвета, но я не стану оскорблять своих читателей всей той ложью, что он выплеснул наружу в первую же ночь, скажу лишь, что вернулась домой больная и усталая. Но дома меня встретил второй из богов, которых я удостоилась лицезреть в тот день. Некая таинственная личность, явившаяся вместе с лордом Чембрюлом, главой Зентарима, чтобы попросить написать еще одну книгу в пару к Кайрикову тому лжи. Вот так получилось, что в тот же день я приступила к «Истинному жизнеописанию Кайрика».
Хотя ладонь приглушала эти богохульства, они звучали в моих ушах громко, как колокол, и я был уверен, что мои враги тоже их слышат. Опустив дневник на землю, я встал на четвереньки и пополз вперед, читая как можно тише и следя, как бы ненароком не столкнуть вниз какой-нибудь камешек.
Ведьма со своими подручными остановилась под окном Ринды, и охранники начали мутить воду своими алебардами. Разумеется, моего тела они не нашли.
- Лодар, принеси крюки и веревки, чтобы мы могли обследовать дно рва, - велела Руха. К этому времени гул «Кайринишада» настолько отдалился, что я сумел расслышать ее слова: - Балос, ступай и вели Зейлу поднять всех гиппогрифов. Если этот ничтожный убийца не утонул, значит, он улетел.
Двое солдат бросились исполнять приказание: Лодар повернул обратно к подъемному мосту, а Балос начал спускаться по склону с моей стороны. Я откатился в тенистую расщелину, где укоренилась одна из сосен. Щель была не очень глубокой, так что я едва втиснул туда свой живот, - тем не менее, мне удалось в ней спрятаться, по крайней мере, до тех пор, пока я не закончу читать проклятый дневник Ринды и смогу затем все свои мысли обратить к «Кайринишаду».
Когда Балос прошел мимо, я перевернулся на живот, чтобы следить за врагами на вершине склона, а потом вновь вернулся к своей принудительной обязанности. В дневнике ничего не было, кроме святотатства и лжи, но очень ловко скомпонованной и не лишенной смысла, так что я был вынужден не только зачитывать злостную летопись Ринды, но и обдумывать ее, разыскивать несуразности, доказывающие, что Ринда лжет. К сожалению, оплошности она допускала очень редко, такой умелой лгуньей оказалась эта самая Ринда.
После того первого дня, когда Ринда увидела Кайрика и второго бога, так и не показавшего из трусости своего лица, она работала день и ночь - встречалась с Кайриком в дубильной мастерской во всякое неурочное время, после чего возвращалась домой и рабски трудилась над нечестивым «Истинным жизнеописанием Кайрика». И пока она все это делала, Мистра с Огмом и многими другими завистливыми богами затеяли борьбу с Единственным, превратив Зентильскую Твердыню, родной город Ринды, в место смертельных интриг и закулисных битв. Настал час, когда в этой борьбе погиб последний друг Ринды. Она понимала, что одной ей не выжить и, опасаясь гнева Единственного, мудро решила уничтожить свой незавершенный труд - «Истинное жизнеописание Кайрика». Но не успела она ничего сделать, как перед ней объявился трусливый бог в обличье Огма Мудрого и пообещал защитить Ринду от Единственного и Вездесущего.
У Ринды был такой простой и искренний слог, что я принял бы на веру всю эту ложь, если бы не одно противоречие в ее рассказе: только глупец поверил бы, что Огм достаточно силен, чтобы противостоять Всемогущему Кайрику, а Ринда была далеко не глупа.
Пока я читал, зов «Кайринишада» удалялся, превращаясь в пронзительный визг, но я не мог ничего поделать. Руха и ее солдаты по-прежнему продолжали обыскивать ров выше по склону, так что я сразу был бы обнаружен, стоило мне случайно издать даже малейший шум.
Из загонов начали взмывать длинные вереницы гиппогрифов и разлетаться во все стороны на мои поиски. Тут явился Лодар с тремя помощниками, они принесли целый ворох веревок с крючками и принялись тралить дно рва. Начав под окном Ринды. они прошлись вокруг всей башни, выволакивая на берег старые драные матрасы, свиные кости и много других нечистот, только не мое тело. Я удовлетворенно наблюдал, как ведьма мчалась, чтобы рассмотреть очередную находку. Пока она была занята этим делом, я мог спокойно дочитать дневник.
Наконец наступил день, когда Ринда завершила работу. К ней в дом явился Кайрик, прочел «Кайринишад» от корки до корки, убедился, что книга - само совершенство и приказал Чембрюлу, отъявленному вероотступнику, прочитать книгу. Физул тут же признал всесилие Темного Солнца. Затем Кайрик велел ему наказать Ринду, так как к этому времени Единственный обнаружил под досками пола тайник с «Истинным жизнеописанием Кайрика» и узнал, как она продала его Огму. Физул исполнил приказание, всадив ей кинжал в живот, чтобы она умерла медленной мучительной смертью. Это так порадовало Кайрика, что он даровал Физулу честь зачитать «Кайринишад» перед жителями Зентильской Твердыни. Он также приказал Физулу уничтожить «Истинное жизнеописание», до которого Единственный не захотел дотронуться сам, настолько эта книга была ему отвратительна.
Пока я это читал, одинокий гиппогриф закружил у меня над головой, отчего сердце мое перестало биться, но я по-прежнему продолжал читать. Однако тварь не стала пикировать вниз, чтобы вырвать меня из убежища. Наоборот, чудище взмахнуло крыльями и опустилось на землю на вершине склона. Колдунья поспешила к нему, чтобы переговорить с наездником. Подойдя совсем близко, словно они были любовниками, ведьма заговорила так тихо, что я ничего не услышал. Всадник покачал головой и взмахнул рукой, указывая на небо. Арфистка обернулась, бросив взгляд на ров (к этому времени ее солдаты уже дважды прошлись по нему баграми), потом начала осматривать склон холма. Что-то меня подталкивало вскочить и побежать, но голова все-таки работала правильно: я понимал, что никуда не скроюсь, пока не дочитаю дневник.
Мои глаза снова обратились к страницам книги, где я прочитал о подлом предательстве врагов Единственного. Как только Кайрик покинул дом Ринды, из тела Чембрюла объявился бог Маек: он там прятался, чтобы защитить Физула от воздействия «Кайринишада». Повелитель Теней вылечил Ринду. Тут и Огм подоспел. Он передал Физулу «Истинное жизнеописание Кайрика», чтобы тот прочел его вместо «Кайринишада» перед жителями Зентильской Твердыни. После этого вороватый бог Мудрости наградил Ринду амулетом в виде бриллиантового свитка и поручил охранять священную хронику Кайрика.
Я на секунду оторвался от дневника Ринды и увидел, что ведьма отозвала своих солдат от рва.
- Его здесь нет, иначе вы давно нашли бы тело. Давайте как следует осмотрим склон холма.
Солдаты побросали крюки и рассредоточились по склону. Я снова вернулся к дневнику Ринды - ничего не мог с собой поделать.
На рассвете следующего дня Физул зачитал «Истинное жизнеописание Кайрика», и ложь этой злостной книги так воспламенила народ, что он тут же взбунтовался. Затем, как только Единственный переключил все свое внимание на бедствие в Зентильской Твердыне, Блудница Мистра подняла восстание в Городе Мертвых, и Кайрик не сумел спастись.
Я чуть было не поверил во всю эту ложь, ведь она объясняла, как Единственный потерял свой Трон Смерти. К счастью, в последний момент я усмотрел изъян в словах Ринды, а именно невозможность того, что Единственный не сумел ничего предпринять.
Арфистка и ее солдаты начали прочесывать склон от самых стен Башни Хранителя, заглядывая под каждую веточку, исследуя каждую расщелину с помощью алебард. Я потихоньку стал сползать с холма, по-прежнему приклеившись взглядом к открытой странице.
Хотя Ринда не утверждала, что собственными глазами видела падение Кайрика - удивительная честность для такой, как она, - позже она услышала, что Маск попал под влияние «Кайринишада» и во время восстания в Городе Мертвых признался в своем предательстве Кайрику. По словам Ринды, Единственный так рассвирепел, что потерял над собой контроль и в попытке убить Маска нечаянно освободил душу Келемвара. Нет необходимости комментировать эту ложь; мы все знаем, что с Единственным никогда не происходит случайностей. Я плюнул на страницу и размазал плевок, чтобы смыть чернила.
Тут священная книга «Кайринишад» дала о себе знать ужасающим шипением. На меня снова нахлынула тошнота, как тогда, в комнате Гвидиона, а ноздри заполнились отвратительным смрадом серы и испражнений. Тогда я сразу понял, что враги намерены сбросить «Кайринишад» в одну из кипящих выгребных ям, устроенных под их уборными, куда, не сможет сунуться ни один смертный и не захочет соваться ни один бессмертный. Я чуть было не бросился на выручку священной книги, но меня сдерживал невыносимый страх снова столкнуться с ее Темной Правдой.
Я хотел подняться, но увидел, что в противоположном конце моей расщелины стоит карга и вглядывается в сосновые ветки у себя над головой. Боясь пошевелиться, чтобы не привлечь ее внимания, я окаменел. При этом мне приходилось бороться с самим собой, чтобы взгляд не вернулся к дневнику Ринды.
Но битву я все-таки проиграл. Пальцы неслышно перевернули страницу, глаза прочитали первую строку, слова буквально вскипели внутри меня, и я ничего не мог поделать, как мои губы уже их шептали:
«Что касается Кайрика, то он сидит сейчас в одиночестве в своей Разбитой Твердыне, упиваясь ложным иллюзиями величия и абсолютной власти и позволяя своей Церкви в Фаэруне ослабевать и распадаться на осколки. Некоторые говорят, будто потрясение от потери Города Мертвых довело его до безумия, но я-то знаю, как на самом деле обстоят дела. Кайрик первым прочел «Кайринишад», его собственная ложь и сделала из него сумасшедшего».
Это святотатство было больше, чем я мог вынеси, тем более что я сам в свое время познал всесилие Темной Правды «Кайринишада» и собственными глазам наблюдал безумное поведение Единственного, а еще потому, что я ощутил, как хорошо объясняет ложь Ринды все мной увиденное. Перед глазами у меня покраснело, и, позабыв об опасности, я опустился на колени и отшвырнул прочь книгу, как нечестивую вещь, которой она и была.
- Гадость!
Я вспомнил об опасности, когда увидел перед собой белую вспышку. Раздался оглушительный треск, затем сильнейший толчок вырвал меня из моего убежища, и покатился кубарем по холму, пока, в конце концов, не ударился о ствол дерева, осыпавшего меня дождем шишек. Но я совершенно не пострадал. Пошатываясь, поднялся на ноги, и оказалось, что я упал именно в том направлении, куда хотел двигаться, то есть подальше от Арфистки и ее помощников.
Я попытался бежать, но в ту же секунду ноги сковала боль и дрожь. Мысли вернулись к примитивной летописи Ринды. особенно к ее объяснению причин Кайрикова безумия. Разумеется, это была еще одна гадкая ложь! За моей спиной раздавались и справа и слева крики врагов, но я все равно повернул назад и метнулся за дневником, - я сам не понимал, вызван ли мой поступок чарами Мистры или собственной потребностью разоблачить лживое заявление Ринды.
Я уперся глазами в плотную шеренгу воинов, сжимавших в руках все виды оружия. Шеренга шла на меня стеной. От этого зрелища у меня затряслись поджилки, и все же я схватил камень с земли и побежал навстречу воинам.
Наверное, получился бы эффектный рассказ, если бы я стал утверждать, будто моя решимость так сильно их ошарашила, что я прорвался сквозь ряды врагов, вооруженный одним лишь камнем, и вновь завладел книгой. Но на самом деле все было не так. Кое-кто из воинов удивленно поднял брови, но в следующее мгновение мы сблизились. Я швырнул камень, и он угодил кому-то в голову; в ту же секунду в меня со всех сторон полетело оружие, наполнив воздух таким свистом и лязгом, что я чуть не умер от страха - это единственное, от чего я мог тогда умереть, так как по-прежнему оставался под защитой Тира и не погиб бы, даже если бы меня проглотил дракон.
Мои противники решили, что я крепкий орешек. Охваченные яростью, они еще сильнее принялись размахивать мечами, готовые разрубить меня пополам. В своих ударах они ни разу не промахнулись, но попадали не в меня, а друг в друга. Не успел я и глазом моргнуть, как половина воинов уже лежала окровавленная на земле. Передо мной образовался проход, куда я и ринулся с поля брани, словно боб, выстреливший из стручка, ухая от радости и считая себя непобедимым.
Ведьма тем временем почему-то затянула песню. Я поднял на нее взгляд и увидел, что она расшвыривает во все стороны грязь, но с чего мне было беспокоиться?
- Прибереги свои чары, ведьма! - Я перепрыгнул через расщелину, где недавно прятался, и увидел дневник Ринды. - Никому не остановить всемогущего Малика!
Она закончила заклинание в то мгновение, когда я договорил свою колкость. Я не знал, каким образом сумею убежать от преследователей, не отрывая глаз от проклятой Риндиной книги, но такие пустяки не имели значения для непобедимого воина вроде меня. Я наклонился, чтобы подобрать дневник, - и тут мои ноги угодили в яму.
Я упал лицом прямо в землю, но потребность продолжить чтение была так велика, что я протянул руку к дневнику, и оказалось, что мне до него не дотянуться Я попытался подползти к книге, но не сдвинулся ни и дюйм, а когда взглянул вниз, то обнаружил, что мои ноги вросли в твердый базальт!
- Любого можно остановить, Мухтар. - Ведьма спустилась ко мне, подняла дневник Ринды и нахмурилась под вуалью. - Или мне следует называть тебя Всемогущим Маликом?

10

Келемвар сидел на Хрустальном Троне, погрузившие в мрачные раздумья и устремив взгляд через хрустальные стены в вестибюль Хрустального Шпиля, где взволнованная толпа душ стояла в ожидании, когда их пригласят в Зал Суда. Толпа успела заполнить вестибюль до предела, а служители каждую минуту подводили новые души; поток Лживых и Неверных никогда не иссякал, и Келемвар был обязан для каждого подобрать судьбу. Стоило только замешкаться, и ему уже никогда не удалось бы справиться с очередью. Но как ему было теперь вершить суд над всеми этими душами, когда его самого обвиняли в пренебрежении долгом?
- Жергал!
Не успел Келемвар выкрикнуть имя, как перед Хрустальным Троном возник плащ, наполненный тенью и колышущийся на несуществующем ветру. Под капюшоном плаща скрывалась серая овальная пустота, лишенная всяких черт, кроме пары глаз навыкате. По бокам плаща парили две белые перчатки, надетые на невидимые руки.
«Как всегда готов к вашим услугам. - Это было обычное приветствие сенешаля. - Чем могу быть полезен?»
- Как тебе известно, меня обвинили в пренебрежении своими обязанностями, - произнес Келемвар. - Неужели я слишком добр по отношению к храбрецам и слишком суров к злодеям? Неужели обвинение небезосновательно?
«Не мне решать, - ответил Жергал. - Я никого не имею права судить, тем более вас».
- А я и не прошу тебя вынести мне приговор, - возразил Келемвар. - Я требую, чтобы ты высказал свое мнение.
Плащ Жергала затрепетал от сурового тона Повелителя Смерти.
«У меня нет мнения, - ответил сенешаль. - Я могу только наблюдать, как вы проявляете доброту к душам с благородным сердцем и сурово поступаете с трусами. Ваших предшественников не заботили такие вопросы, их интересовало только, была ли эта душа в своей земной жизни Неверной или Лживой».
- Мои предшественники…
Келемвар наклонился вперед, обхватил подбородок рукой и глубоко задумался, ибо до него существовала длинная череда богов Смерти. Келемвар в свое время отобрал трон у Кайрика, который занял его после Миркула, погибшего во Времена Бедствий. Даже Миркул выиграл трон в бабки, и все это напомнило Келемвару, что, если он не справится со своими обязанностями, его довольно легко можно будет заменить.
На пороге зала появился второй плащ, заполненный тенью. Это тоже был Жергал, ведь когда-то и ему пришлось быть богом Смерти, и с той поры он сохранил за собой способность одновременно появляться в нескольких местах;
«Господин Кайрик просит аудиенции».
Это сразу вывело Келемвара из задумчивости: простое упоминание имени Единственного заставило его насторожиться.
- Кайрик? Мне нечего сказать этому сумасшедшему
- Зато мне есть что тебе сказать. - Пока Кайрик произносил эти слова, в центре пустого Зала Суда воз ник мощный трон из отполированных костей, на нем сидел Единственный и Вездесущий. Он обратил два черных солнца, сверкавших под его бровями, на Жергала. - Я не просил аудиенции. Я потребовал ее.
Келемвар достал из воздуха черный меч, но удивление помешало ему воспользоваться оружием. Если не считать Маска, ни одно божество не осмеливалось без разрешения вторгнуться в жилище великого бога - и не без причины, так как любой бог только в своем царстве обладает истинной силой. Тем не менее, Кайрик явился как ни в чем не бывало: мало того что без приглашения, так еще и с собственным троном. От этого зрелища у Келемвар заломило голову.
Третья сущность Жергала объявилась на пороге Зала Суда.
«Госпожа Мистра».
В ту же секунду перед троном Повелителя Смерти возникла богиня Магии, ибо Хрустальный Шпиль всегда был для нее открыт.
- Быстро идем со мной.
Келемвар отослал часть своей сущности в Двеомерхарт, дворец Повелительницы Волшебства, и увидел, что Кайрик на своем троне из костей также восседает в мерцающем зале для аудиенции.
- Он вошел без разрешения, - сказала Мистра.
- Ко мне тоже, - сказал Келемвар в Хрустальном Шпиле, указывая через плечо на Кайрика, сидящего в Зале Суда. - Потребовал аудиенции.
Мистра резко обернулась и увидела, что Кайрик сидит перед ней в Хрустальном Шпиле точно так, как в Двеомерхарте, так что все три бога одновременно находились в двух дворцах. Все, что затем последовало, происходило в каждом тронном зале в одно и то же время.
- Совсем как в старые времена. - Кайрик изобразил подобие улыбки. - Позовите Адона, и компания будет полной.
- У Адона есть дела поважнее, - ответила Мистра. - Зачем ты вломился в наши дворцы?
Единственный откинулся на троне, подперев подбородок костлявым пальцем.
- Разве это я пришел к вам на поклон? - спросил он. - Странно, но я готов поклясться, что это вы пришли ко мне.
- Если бы это я пришел, то ты давно был бы мертв, - сказал Келемвар. - Ты потребовал аудиенции. Итак, чего ты хочешь?
Единственный подался вперед. В Двеомерхарте он уставился в глаза Мистре, а в Хрустальном Шпиле - в глаза Келемвару.
- Я решил взять вас обоих под свое крыло.
Мистра и Келемвар обменялись удивленными взглядами в обоих дворцах.
- Да будет вам, - сказал Кайрик, - неужели так трудно понять? Мы трое должны держаться вместе. Все остальные плетут против нас заговор.
- О чем это ты толкуешь? - возмутился Келемвар.
- Остальные боги завидуют нам, - пояснил Единственный, - Они напуганы. Мы слишком многого добились.
- Они напуганы тобой, - сказала Мистра. - А на меня с Келемваром они просто сердятся… или ты забыл, как воспользовался нападками Тира против нас?
Тут Кайрик нахмурился:
- Разве я? Это Темпос выдвинул обвинение!
- С твоей подсказки, - заметил Келемвар. - Иначе над нами сгустились бы тучи, но Тир…
- Тир напуган не меньше остальных? - Кайрик поднялся с трона и ткнул костлявым пальцем в Келемвара, находясь в Хрустальном Шпиле, и одновременно в Мистру, пребывая в Двеомерхарте. - Не верьте этой ерунде насчет слепого правосудия. Он намерен настроить всех их против нас.
Мистра закатила глаза, а Келемвар покачал головой.
- Рано или поздно вы присоединитесь ко мне. Сделайте это сейчас, и я обещаю каждому по четверти завоеванного, - Единственный погрозил пальцем этим двум низшим существам. - Представьте, только мы трое станем править всем Фаэруном!
У Мистры отвисла челюсть.
- Неужели ты и впрямь настолько безумен? Тебе бы следовало знать, что мы предпочтем умереть!
- Мы слушали дольше, чем ты заслуживаешь, Кайрик, - Келемвар поднялся и нацелил свой черный меч в Единственного. - Теперь ступай, а то я вообще избавлю Тира от необходимости устраивать над нами суд.
Кайрик молча уставился на обоих богов, потом клацнул зубами и сполз по спинке трона.
- Глупцы! А я еще хотел простить вас. - Трон под ним растаял, так что теперь казалось, будто он сидит в воздухе. - Теперь вам крышка, как всем остальным.

11

Дневник Ринды лежал на столе в дальнем углу темницы, и я никак не мог до него дотянуться. Руки у меня были связаны за спиной, а ноги вросли в базальтовую глыбу, тяжеленную, как матушка калифа. Уже много часов Улронт держал меня без воды и питья. Это он приказал двум своим охранникам-громилам связать мне руки, после чего пригрозил избить меня дубинками с шипами и заклеймить раскаленным Железом; как раз сейчас в жаровне нагревалась железная кочерга. Но единственная пытка, которая по-настоящему меня страшила, - страх лишиться дневника. Потребность читать его страницы становилась все сильнее с каждым моим вдохом, я был уже готов продать все свое имущество за четверть его цены, лишь бы взглянуть хотя бы на одну страницу. Я бранил себя за это желание, как бранит себя любой человек за тайную слабость. Клянусь, что, даже если бы Улронт поднес дневник к моим глазам, я не прочел бы ни слова.
Разумеется, эта клятва была неосуществима. Но в то время я еще не понимал причину своего недуга, не знал, что все это сотворило колдовство Мистры. Я понимал только, что в дневнике Ринды столько же здравого смысла, сколько и в Темной Правде, и что ее святотатство объясняло то, что я видел собственными глазами: Церковь Единственного действительно распадалась на части, и только абсолютный безумец мог отправить скромного торговца вроде меня на поиски «Кайринишада». Эти мысли - свидетельство моего величайшего позора и, скорее, являются отражением моей собственной трусости, чем действительности, но, тем не менее, они не отпускали меня, назойливо цепляясь, как голодный нищий. Именно им я приписывал свою одержимость дневником.
Улронт отошел от жаровни, держа в руке раскаленную железную палку, и поднес ее к моим глазам. Я едва на нее взглянул, мой взгляд был прикован к дневнику с противоположном конце камеры, где стояли Первый Чтец Теторил и Руха с омерзительными улыбочками на лицах.
Мое невнимание разозлило Хранителя.
- Посмотри на это! - Он помахал железкой у меня перед глазами. - Знаешь, что я могу сделать?
- Со мной - ничего. - И теперь я был в этом уверен, ведь на моем теле не осталось ни одного синяка или пузыря, хотя я столько всего вытерпел перед тем, как Руха меня поймала. - Я под защитой Тира.
- Тир не защищает убийц! Держите его голову!
Хотя веревка, связывающая мне руки, была крепкая, как верблюжья уздечка, помощники Улронта неохотно отпустили меня - видимо, за то время, пока меня ловили, я заработал репутацию свирепого зверя. Один из них зашел мне за спину и крепко сдавил локти, только тогда второй охранник зажал мне голову как в тисках. Огромный, сильный детина; было бы бесполезно сопротивляться, да я и не пытался.
Улронт убедился, что я в надежных руках, потом сделал шаг вперед и поднес железку прямо к лицу, так что я уже ничего не видел, кроме раскаленного прута. Он приблизил кочергу к моему глазу, и тот защипало от жара.
- Я задам еще два вопроса, и каждый раз, как ты солжешь, я буду выжигать у тебя по глазу. Мне говорили, это очень больно.
- Улронт, все это ни к чему, - сказала Руха. Впервые я обрадовался, что Арфистка вмешивается не в свое дело. Гнев Хранителя был так велик, что его собственный жрец оставил темницу, не захотев лицезреть, как будут пытать беспомощного человека. - Никому не переплыть этот ров. В нем любой сварится заживо!
Улронт еще ближе поднес кочергу, и я понял, что он намерен сдержать слово и выжечь мне глаза. Я не знал, как Тир сможет защитить меня в этом случае, но тут рукоять кочерги побелела точно так же, как раскаленный конец. Послышалось тихое шипение, потянуло паленым мясом.
Улронт завопил, выронил кочергу и обхватил здоровой рукой пострадавшую:
- Как ты это сделал?
Я не ответил оттого, что его громила-помощник чересчур крепко сжимал мою шею - я не мог даже челюстью шевельнуть.
Руха вцепилась Улронту в плечо и оттянула его назад:
- У тебя был шанс, теперь дай мне попробовать.
Улронт нахмурился, потом взглянул на свои покрывшиеся пузырями пальцы и пожал плечами:
- Как хочешь. Но терпению моему пришел конец. Если он не скажет правды, мы казним его за то, что он сделал с Гвидионом и Риндой.
Ведьма знаком велела громилам отойти и наблюдала за мной, пока я пожирал глазами дневник. С каждой секундой моя потребность продолжить чтение удваивалась и не только из-за колдовства Мистры. То, как Ринда объясняла причину Кайрикова безумия, не давало мне покоя. Я все никак не мог забыть холодное отвращение, поднявшееся в душе, когда я дотронулся до сундука с «Кайринишадом». Неужели девчонка была права? Неужели Темная Правда священного тома оказалась такой всесильной, что поработила даже божественный разум Единственного и Вездесущего?
Это ужасное сомнение явилось пределом того, что я мог вынести. Я должен был заполучить дневник и обнаружить ложь в ее словах и отделаться от кощунственных опасений, пока они не свели меня с ума, как Кайрика! Понаблюдав за мной несколько секунд, ведьма взяла со стола дневник Ринды и поднесла его ко мне, но так, чтобы я не мог до него дотянуться.
- Предлагаю сделку, Малик. - Она с самого начала заставила меня назвать свое истинное имя. - За каждый правдивый ответ на мой вопрос я дам тебе прочитать одну страницу из дневника Ринды.
- Я должен его прочесть! - выпалил я. Теторил выгнул бровь, а Улронт нахмурился, но, прежде чем кто-либо из них успел возразить, я добавил: - Скажу все, что угодно.
Наверное, моему обещанию можно найти оправдание, если вспомнить, что я ничего не знал о заклинании Мистры. Я ощущал в себе только странную потребность продолжать чтение дневника; мне тогда казалось, что я, как всегда, сумею солгать.
Ведьма кивнула и спросила:
- Ты пришел за «Кайринишадом» или за вот этим? - Она помахала дневником,
- За «Кайринишадом». - Тут нечего было скрывать, так как они сами обо всем догадались. - Меня послал за книгой Кайрик. Она нужна ему дм суда, а заклинания Огма до сих пор не позволяют ему найти книгу самому.
Объяснение как-то само вырвалось, помимо моей воли. Я отнес это за счет недостатка самоконтроля из-за навязчивой идеи и не очень по этому поводу беспокоился.
- Для суда? - удивилась Руха.
Я покачал головой:
- Восьмая страница.
- Отвечай! - заорал Улронт, но ведьма от него отмахнулась, открыла нужную страницу, поднесла дневник ко мне, и я прочел:
- «Что касается судьбы «Истинного жизнеописания Кайрика», то я слышала, что Физул Чембрюл все еще хранит книгу в безопасном месте, где-то неподалеку от руин Зентильской Твердыни. Я, конечно, хотела бы, чтобы книга оказалась в более надежных руках, но молюсь, чтобы так оно и было. «Истинное жизнеописание» - единственный способ освободить умы, затуманенные ложью «Кайринишада». Боюсь, наступит день, когда ее простая правда понадобится для спасения всего Фаэруна. Мы с Гвидионом всего лишь люди. Когда-нибудь «Кайринишад» обязательно попадет не в те руки».
Руха опустила дневник, так как страница обрывалась на середине.
- Несправедливо! - завопил я, ударившись в панику. Этот отрывок подал мне любопытную идею, что я мог бы лучше послужить Кайрику, если бы раздобыл «Истинное жизнеописание» и вылечил его от безумия. Мне не терпелось найти в дневнике нечто, что могло бы избавить меня от этой иллюзии, прежде чем она превратится в еще одну навязчивую мысль. - Там было всего полстраницы!
- Но в ней написано все, что нужно.
Ведьма закрыла книгу и посмотрела мне в глаза, готовясь задать свой следующий вопрос. Она все смотрела и смотрела на меня, но ничего не произносила, словно обдумывала каждое слово. Она даже ни разу не моргнула. Тут только я заметил, как тихо стало в темнице: не шипели больше факелы, не скрипели подошвы о каменный пол, не было слышно даже ничьего дыхания. Улронт и Теторил стояли неподвижно, точно так же как Арфистка. Меня прошиб пот.
- Всемогущий? - чуть живой выдохнул я, чувствуя на языке мерзкий привкус.
В воздухе потянуло холодком. Между каменных плит пола просочилась тень и приняла вид огромного человека: оскаленный череп, два черных огненных шара вместо глаз, тело из одних хрящей и вен.
- Малик, ты меня подвел. - Он заговорил на тысячу хриплых голосов, гневных и желчных. - Ты принес не ту книгу.
- Я- я не смог поднять «Кайринишад», - объяснил я. - Книга лежала в железном сундуке, а я всего лишь скромный купец…
- Я знаю, кто ты такой! Где сейчас «Кайринишад»? Тебе известно?
По правде говоря, мне не хотелось рассказывать ему, куда они выбросили книгу.
- Более или менее, Всемогущий. Они перенесли ее, но, полагаю, она все еще в…
- Не говори мне, - прорычал Единственный. Он шагнул ко мне, поставил ногу на базальтовую глыбу, в которой я увяз, и схватил меня за горло. - У нас есть с тобой еще один шанс, Малик.
С этими словами он принялся меня поднимать. Я начал вытягиваться, худея на глазах. Клянусь, я стал таким же тощим и длинным, как нолл.
- Умоляю, о бог всех богов, я сейчас лопну!
- Ерунда, Малик. Я не смог бы ничего с тобой сделать, даже если бы захотел.
Единственный еще выше поддернул меня за шею. Внизу что-то захрустело, вселяя в меня тревогу, ведь кости все-таки не прочнее базальта, поэтому я опасался худшего. Потом мои колени сжались как пружина, так больно ударив меня в живот, что я закашлялся.
Открыв глаза, я посмотрел вниз и, к своему облегчению, увидел, что мои толстые ноги по-прежнему заканчиваются двумя ступнями.
- Ты под защитой Тира. - Кайрик продолжал держать меня за горло так, что я не доставал ногами пола и болтал ими в воздухе. - Вот почему мой план на этот раз сработает.
- На этот раз? - едва сумел пробулькать я: уж очень сильно Единственный сжимал мою глотку. - Ты все еще хочешь, чтобы я прочитал «Кайринишад» остальным богам? - Мое изумление не знало предела.
- Вот видишь? Наверное, ты даже не такой тупой, как мне казалось. А сейчас у тебя полно времени. Суд возобновится через десять дней.
Тогда я понял, что мой бог еще безумнее, чем я думал.
- Но боги никогда мне не позволят…
Единственный сжал пальцы, лишив меня голоса на середине предложения.
- Разумеется, позволят. Тир ведь видел мою славу. Теперь он Истинный Верующий.

Предыдущая страница 5 Следующая страница


Безумный бог 6

По моему телу пробежала дрожь, ибо я знал, что наш Темный Повелитель себя обманывает. Тир просто намеревался провести справедливый суд, а это совсем не то же, что поклоняться Единственному. Если Кайрик этого не видел, значит, он был обречен, а вместе с ним все Истинные Верующие. Мои мысли вернулись к только что прочитанному в дневнике Ринды отрывку, а с ними родилась любопытная идея - по-настоящему помочь Единственному не тем, что вернуть ему «Кайринишад», а обманным путем заставить прочесть «Истинное жизнеописание Кайрика»! Если бы мне только удалось вернуть ему здравомыслие, ему не нужна была бы никакая священная книга, чтобы победить остальных богов и подчинить их своей воле!
Я сразу понял, что Судьба всегда готовила меня именно к этому и что я воспринял то свое видение, связанное с книгой, слишком буквально. Мне было суждено объединить Церковь Кайрика не с помощью «Кайринишада», а раздобыв совсем другую книгу и излечив Единственного от безумия! Я издал радостный вопль, и Кайрик, решив, что я разволновался оттого, что Тир теперь с нами, опустил меня на пол.
Я старался не смотреть в сторону дневника Ринды, опасаясь, что Единственный догадается о моем тайном плане, но потребность его читать взяла свое. Не успел я себя остановить, как подошел к неподвижной ведьме и вынул из ее рук дневник.
Я начал зачитывать вслух.
Кайрик закрыл страницу костлявой рукой:
- Это обязательно?
Я взглянул на него, оторвавшись от книги, чувствуя, что впервые в жизни сгораю от стыда:
- Ничего не могу с собой поделать.
В глазах Кайрика вспыхнули языки черного пламени, но он не стал меня бранить.
- Заклинание Мистры - будь оно проклято! - Он несколько секунд злобно взирал на книгу, потом потряс головой. - Ничего не остается, как позволить тебе дочитать до конца. Если я уничтожу дневник, ты станешь еще большим идиотом.
Вместо ответа я зачитал несколько строк с описанием, как генерал Вакк помог Ринде бежать из Зентильской Твердыни во время ее разрушения. Затем я вынул кривой кинжал из ножен, что висели на поясе у ведьмы, и нацелился ударить прямо ей в сердце, думая одним ударом почтить Единственного и заодно избавиться от своего проклятия.
Кайрик холодной рукой поймал мое запястье, вырвал из пальцев кинжал и швырнул его в угол:
- Не сейчас! У меня и так достаточно забот! Не хватало только, чтобы Огм и Мистра разнюхали, что я нахожусь внутри их драгоценной цитадели.
С этими словами Единственный сорвал все одежды с Арфистки и сунул их мне в руки, оставив ее голой, как в день, когда она родилась. Не стану говорить, что за мысли промелькнули в моей голове, ибо ни одному человеку не стоит думать так о своих врагах.
- Одевайся.
Я сразу подчинился и, пока переодевался, положил открытый дневник на стол и прочел вслух об опасном путешествии Ринды по Дейлу. К счастью, ведьма носила свободные одежды и была чуть выше меня, так что ее тряпки скрыли мою полноту. Единственный собственноручно обмотал шарфом карги мою голову, набросил мне на лицо ее вуаль и подвел мне глаза тушью, которую нашел у нее в кармане. Но серебряный пояс был слишком короток и никак не застегивался у меня на талии.
- Не важно, - сказал я, на секунду прервав чтение дневника. Ринда как раз описывала, как ей удалось убежать от банды мародерствующих морозных великанов. - Сойдет и так, чтобы удрать отсюда.
- Удрать? - эхом повторил Единственный. - Тебе не нужно удирать. Просто отыщи «Кайринишад» и вызови меня, как в первый раз,
Я взял в руки книгу и открыл обитую железом дверь в темницу:
- Разумеется, Всемогущий.
Я ничего не собирался предпринимать - для меня главное было выбраться наружу, а там удрать из Кэндлкипа уже не составило бы труда. С ведьминым шарфом на голове, в густой вуали, я мог бы просто выйти из главных ворот, и никто даже не подумал бы меня остановить. Выходя из темницы на узкую лестницу, я почувствовал, как во мне вновь вскипает правда, и, прежде чем успел сдержаться, мой глупый язык проговорил:
- Я сделаю все, чтобы помочь тебе, Всемогущий. - С этими словами я захлопнул дверь в темницу и опустил снаружи засов. - Но возвращение «Кайринишада» только усугубит твою болезнь. Я собираюсь тебя вылечить.
Единственный саданул по двери с такой устрашающей силой, что в железе проступила выпуклость и отбросила меня на пять ступеней вверх по лестнице, тем не менее, засов лишь погнулся и не сломался. А я подхватил дневник Ринды и помчался вверх по винтовой лестнице, и даже в эту минуту, когда мое испуганное сердце колотилось где-то в горле, моя одержимость заставляла читать дальше о том, как Ринда проснулась однажды утром и обнаружила рядом со своим лагерем несущего караул Гвидиона.
Наконец на вершине лестницы высветился яркий квадратик. Я преодолел очередную ступеньку и остановился, чтобы перевернуть страницу, а когда я снова поднял взгляд, то увидел, что мне дорогу преградил окровавленный призрак.
Хочешь вылечить меня, Малик? - На этот раз голоса Кайрика раздались в моей голове, ибо он не хотел привлекать чье-либо внимание своим присутствием. - Бог над всеми богами - если кому-то и требуется лечение, то только не мне.
Я замер на месте и так завопил, что содрал себе глотку.
К чему так пугаться? - Призрак подплыл ко мне поближе. - Ты же знаешь, я не могу причинить тебе вред… пока не закончится суд.
Я упал на колени и дотронулся лбом до холодной ступени.
- Умоляю, Всемогущий, - заскулил я. - Позволь мне объяснить…
- Руха! - Хотя голос был знакомый, он не принадлежал Единственному. Я поднял голову и увидел, что по лестнице спускается жрец Огма в белой рубахе и штанах. Единственный тут же исчез, но жрец остановился за две ступени до меня и почему-то вздрогнул.
Десять дней, Малик. - Тысяча голосов Единственного проскрипела у меня в голове. - Суд закончится через десять дней, и тогда ты снова мой.
В животе у меня похолодело, челюсти заныли, как бывает перед тем, как тебя начнет рвать, но тут я почувствовал, что жрец подхватил меня под руку.
- Неужели Улронт действительно пытает беднягу нищего? - спросил он.
Вместо ответа я тихо застонал, словно сдерживая тошноту, потом отвернулся и прижал руку к вуали.
- Не стоит смущаться. Пытки действуют на меня точно так же. - Жрец поднял меня с пола и повел вверх по лестнице. - Поднимемся на площадку, глотнем свежего воздуха, и тебе станет лучше.

12

Гвидион Быстроход протиснулся сквозь толпу, заполонившую вестибюль, прошел по пустому Залу Суда и опустился на колени перед Хрустальным Троном Келемвара. На шее рыцаря алела раскрытая рана, но это уродство было ничто по сравнению со стыдом в его глазах.
- Ринда мертва. - Он уставился в пол. - Я позволил головорезу, подосланному Кайриком, убить ее во сне.
- Ты сотни раз спасал ее до этого, - сказал Келемвар. - Посмотри мне в глаза, Гвидион. Тебе нечего стыдиться.
Гвидион поднял голову и встретился взглядом с Келемваром, но вид у него был по-прежнему пристыженный.
- Это был убогий маленький нищий! Нужно было сразу его убить, когда представился шанс.
- Откуда ты мог это знать? Если бы ты убивал всех, кто мог оказаться на службе у Кайрика, то тебе пришлось бы уничтожить сотни ради того, чтобы наказать нескольких виновных. Неужели ты думаешь, я поэтому и позволил тебе вернуться в Фаэрун?
Гвидион покачал головой:
- Разумеется нет.
- Хорошо. - Келемвар печально улыбнулся. - Хотя бы это решение я смогу принять, не терзаясь сомнениями. Ты выполнял свой долг честно и хорошо, Гвидион. Я и не мне судить твою душу. Тем не менее, прежде чем отпустить тебя к Торму Правдивому, я хочу попросить об одном одолжении.
- Все что угодно, - кивнул Гвидион.
- Где-то за пределами Города Мертвых бродит душа Ринды, затерявшись в толпах душ на равнине Фуги. Огм не может ее найти, пока у нее на шее висит амулет, но если его снять, Кайрик тотчас обнаружит «Кайринишад».
- Ты хочешь, чтобы я ее отыскал? - Гвидион поднялся с колен.
- И препроводил во дворец Огма, - сказал Келемвар, - Он не узнает о ее присутствии, но думаю, что душа Ринды обретет покой в Доме Знаний.
Гвидион улыбнулся, и теперь пристыженность уступила место его обычной гордости.
- Будет сделано.
Повелитель Смерти взмахнул рукой, и рядом с Гвидионом тут же появилась призрачная фигура Жергала.
- Мой сенешаль проводит тебя к дворцу Огма, а потом обратно на равнину Фуги. Торм придет за тобой по первому зову. Желаю тебе счастливого пребывания в его замке.
- Благодарю, Повелитель Смерти. - Гвидион поклонился и вместе с парящим рядом с ним Жергалом исчез.
Но после него на хрустальном полу осталась тень. Повелитель Смерти хотел было вернуть его, но потом передумал и, откинувшись на спинку Хрустального Трона, принялся хмуро барабанить пальцами по подлокотнику. Наконец у тени появились два белых глаза, после чего она отслоилась от пола и поднялась на две ноги.
- Рад найти тебя в благодушном настроении, господин Келемвар. - Тень приняла вид мрачного эльфа. - Надеюсь, ты отнесешься к моей просьбе с той же добротой, с какой судил бы Гвидиона.
- Сомневаюсь. Не люблю воров. - Келемвар враждебно посмотрел на непрошеного визитера: Маск мог легко справиться с любым замком и украсть любое сокровище за семью печатями, а потому он был нежеланным гостем в любом божественном дворце. - Жергал!
На запястьях Маска сомкнулись по две белые перчатки и вытянули его руки в стороны. С каждой стороны Повелителя Теней выросло по плащу, наполненному мраком, и Жергал заговорил одновременно двумя голосами.
«Как всегда, готов к вашим услугам».
Маск принял вид беспомощной женщины и, не обращая внимания на сенешалей, обратился к Келемвару:
- Ты говоришь, что не любишь воров? Но ты сам кое-что у меня украл! - Тоненький голосок Повелителя Теней не принадлежал ни мужчине, ни женщине. - Хотя, возможно, это была всего лишь ошибка.
- Ошибка! - Келемвар подался вперед, но вовремя себя сдержал, чтобы не вскочить с трона. Обвинить бога в ошибке было еще худшим преступлением, чем сказать, что он вор. Келемвар сразу понял, что Маск своими речами хочет спровоцировать его на необдуманный шаг. - Объясни свои слова и ступай прочь! Так и быть, я не спущу на тебя Кезефа в моем городе.
Темную фигуру Маска охватила дрожь, но он быстро взял себя в руки и продолжил:
- Это ведь ты судил некоего Авнера из Хартсвейла, не правда ли?
Хотя после Авнера перед Келемваром прошли тысячи душ, божественная память безгранична и совершенна. Повелитель Смерти сразу понял, что речь идет об одном беспризорнике, выросшем на улицах Хартвика, который обкрадывал честных купцов и тех, кому хватало глупости приблизиться к нему. Один мастеровой, по имени Тавис, пожалел мальчишку и научил зарабатывать себе на хлеб честным трудом, и тогда Авнер бросил воровство, превратившись в самого честного парня во всем королевстве Хартсвейл.
- Авнер отдал свою жизнь, спасая королевское дитя, - сказал Келемвар. - Я отослал его душу Торму Правдивому.
- И лишил меня того, что мне причитается. - Тощая фигурка Маска начала обрастать выпуклыми мышцами.
- При чем, здесь ты? - фыркнул Келемвар. - Как только душа попадает в Город Мертвых, я могу с ней делать все, что пожелаю.
- Наказывать, как пожелаешь, а не передавать своим дружкам!
Мускулистая фигура здоровяка стала ростом с горного великана, так что Жергалу было трудно ее сдерживать, но Келемвар лишь презрительно улыбнулся, глядя на неуемные притязания Повелителя Теней, и ничего не сказал.
- Авнер был одним из моих Лживых! - продолжил Маск. - Он был вполне счастлив, молясь у моего алтаря в то время, когда только воровство помогало ему набить живот, но какие почести он оказывал мне после того, как мастеровой взял его к себе? Никаких! В последний год своей жизни он не украл даже медяка!
Келемвар пожал плечами:
- Смертным позволено меняться в течение жизни… особенно к лучшему.
Маск перестал бороться и превратился в издерганного старика.
- Авнер изменился… но разве он поменял богов?
- Что ты имеешь в виду?
- Разве Авнер поклонялся Торму? Приносил пожертвования на его алтарь?
В эту секунду в дверях появился еще один Жергал.
«Торм намерен войти в Хрустальный Шпиль, как его о том просили».
- Кто просил?
Маск превратился в полное подобие Повелителя Смерти.
- Надеюсь, ты не против, - и голос Повелителя Теней в точности копировал голос Келемвара. - Это я взял на себя смелость. Уверен, ты захочешь завершить дело как подобает.
Келемвар тут же поднялся, но Торм успел объявиться перед Хрустальным Троном. На ладони бога Долга сидел светловолосый юноша с серыми глазами: Авнер из Хартсвейла.
Торм уставился на обоих Келемваров, потом увидел, как одного из них держат два Жергала, и понял, что это самозванец. Он отвесил поклон истинному богу Смерти.
- Я привел юношу, о котором идет речь.
- Прости за беспокойство, Торм, но я не приглашал тебя сюда.
- Зато я приглашал, - перебил Маск, становясь на этот раз эльфом. - Мне просто захотелось узнать, обращался ли когда-нибудь к тебе в своих молитвах Авнер из Хартсвейла.
Юноша, сидящий на ладони Торма, побледнел, а бог Долга ответил:
- Нет. Он отдал свою жизнь, повинуясь долгу.
- Но это ведь не поклонение, - возразил Маск. - Он когда-нибудь приносил жертву на твой алтарь?
Торм нахмурился, бросил взгляд на Келемвара и неохотно покачал головой.
На лице Маска сверкнула белозубая улыбка. Он превратился в некую богиню разрушения с шестью руками и, сунув одну из них под плащ, извлек оттуда целый ворох блестящих предметов, которые и протянул смертному на ладони Торма.
- Помнишь, что это, Авнер?
Юноша уставился на побрякушки и удивленно выдохнул:
- Я подарил их Дианкастре!
- Но она ведь богиня, которой поклоняются великаны, а ты всего лишь смертный. - Хотя тело Маска по-прежнему оставалось телом шестирукой богини, лицо его изменилось, превратившись в крупный лик хитроумной великанши Дианкастры. - Твои подношения попадали ко мне, - как видишь, я могу принять любой облик на своих землях.
Челюсть у юноши отвисла, он зашевелил губами, но не произнес ни единого слова.
- Итак, подведем итог: твоей обычной данью была одна монета в неделю. Сколько всего получается? Семьсот десять? - Маск начал пересыпать медяки из одной ладони в другую. - Не следует забывать и об особых подношениях: серебряный самородок, медная щетка, кусок льна… - Пока Повелитель Теней перечислял названные предметы, они падали ему на ладонь. - А вот и агатовый камешек. Насколько я помню, это был твой первый подарок…
- Довольно, - сказал Келемвар. - Эти приношения не имеют значения. С Лживыми я тоже поступаю как мне заблагорассудится.
Торм поднял руку и заговорил с перепуганным юношей:
- Авнер из Хартсвейла, ты умер благородной смертью, если когда-нибудь в своей жизни ты произнес хоть слово молитвы в мой адрес, я буду горд оставить тебя в своем царстве навсегда.
- Но моя жизнь была… - Смертный замолчал, поникнув головой. - Прости меня, Правдивый. Мне следовало бы знать, что из всех богов только ты не можешь пренебречь своими обязанностями.
- Отлично сказано, - заметил Торм. - Нам будет тебя не хватать.
Правдивый собрался передать Авнера Маску, но Келемвар шагнул между ними и протянул руку. - Лживый принадлежит мне, в моем царстве всегда найдется место для такой верной души, как Авнер. - Повелитель Смерти ловко подхватил Авнера с ладони Торма и отошел обратно к своему трону. Из спины юноши выросли два черных крыла, и Келемвар сказал: - Авнер из Хартсвейла станет первым Серафимом Смерти.
- Тоже мне, Серафим Смерти! - презрительно фыркнул Повелитель Теней. - Что он будет делать? Распевать во славу разложения?
- Возможно… Хотя, возможно, он будет приглядывать за тобой. И как только ты затеешь смуту, он сразу сможет вызвать Гончего Пса Хаоса.
Глаза Маска превратились в красные тлеющие угольки.
- Меня радует твое чувство юмора, Повелитель Смерти. - Тело Повелителя Теней просочилось сквозь хрустальный пол, и Жергал остался ни с чем. - Оно еще тебе понадобится.

13

Глупый жрец Огма так и прилип к моему локтю. Прикрывая свое лицо рукавом, хотя оно и без того было под вуалью, я засеменил с ним к выходу, а оттуда выскочил на запруженный людьми двор цитадели, где собрались сотни-монахов и воинов, чтобы выслушать, что нового принес мой допрос. Толпа двинулась на нас стеной, требуя рассказать, что мы знаем, но жрец прикрикнул на них, пригрозив гневом Переплетчика. Я старался смотреть в землю, пряча глаза, совсем не похожие на глаза ведьмы. А еще я все время отрыгивал - тут особо играть не пришлось - и качал головой из стороны в сторону. Толпа расступилась, и я помчался к Верхним Воротам во всю прыть. Пока я несся к воротам, все время ждал окрика за спиной, что никакая это не Арфистка или что из подвала темницы слышен какой-то странный стук. Но ничего такого не случилось.
Дневник Ринды по-прежнему не давал мне покоя. Мало того, что во мне жила потребность его читать, несмотря на борьбу с собственным желудком, так Деве Несчастий доставляло особое удовольствие, что я произношу все слова вслух. Однако мне удалось понизить голос до шепота, поэтому жрец то и дело останавливался, наклонялся ко мне поближе и спрашивал «что?» или «ты что-то сказала, дорогая?».
Я мог лишь качать головой, украдкой бросая взгляд на очередную страницу мерзкой книги. Никто меня не разоблачил, и вскоре мы благополучно достигли боковой дверцы ворот.
Монах, подчиняясь приказу жреца, распахнул дверцу, а я рухнул на четвереньки и пополз по темному туннелю, начинавшемуся от сторожки. Передо мной открылась площадка, за которой ничего не было, кроме неба и ветра. Я вскочил и рванулся к ее краю; собираясь прыгнуть в пропасть, доверившись защите Тира.
Но мне не хватило смелости. Чем ближе я подбегал к краю, тем медленнее переставлял ноги, так что, когда достиг конца площадки, едва их волочил. Я упал на колени, из моей груди вырвался стон - больше из-за угрозы Клирика, произнесенной им на лестнице, чем из-за страха вновь оказаться в плену, хотя опасность, конечно, еще не миновала.
В небе вилась струйка черного дыма, поднимаясь с холма, где поубивали друг друга Джаббар и Гарун. По всему склону суетились какие-то темные песчинки, подтаскивая другие темные песчинки к трескучему костру. Не нужно было обладать острым зрением, чтобы понять: защитники Кэндлкипа сжигали все, что осталось от Армии Веры.
Нечестивое зрелище оказалось последней каплей. Мой желудок потерпел поражение в борьбе, я чуть не вывернулся наизнанку, свесившись с края площадки, и уставившись на базальтовую скалу.
Когда в воротник вцепились чьи-то пальцы, я решил, что это сам Тир, но над ухом прозвучал знакомый голос жреца;
- Спокойно, я держу тебя.
Я позволил втянуть себя на площадку. Вуаль ведьмы превратилась в вонючую тряпку, но я едва обратил на это внимание. Жрец отпустил мой воротник и присел рядом. Я тут же подобрал свои грубые руки, втянув их в рукава, и сразу понял, что дневник Ринды исчез!
Я распластался на краю пропасти, издав вопль отчаяния.
Жрец от удивления кинулся на меня, придавив к земле, и воскликнул:
- Руха! Что ты делаешь?
Я ничего не ответил, лишь продолжал вглядываться в пропасть, пока, наконец, не заметил книгу, летящую к основанию скалы. На полдороге она врезалась в валун и отскочила. Ветер подхватил ее трепещущие страницы и понес к морскому берегу.
Я оттолкнулся от края и выскользнул из-под жреца, который так встревожился, что схватил меня за лодыжку и не отпускал.
- Руха, что такое?
Я махнул рукой, указывая в пропасть, и бросился на тропу, ведущую к Нижним Воротам, заголосив женским голосом:

- Книга!
Я не стал оглядываться, чтобы узнать, удовлетворило это объяснение жреца или нет, а, задрав подол ведьминой юбки, понесся вниз сломя голову, и не только из-за странной навязчивой идеи закончить чтение дневника. Я больше, чем прежде, уверовал, что единственный способ помочь Всемогущему - излечить его от безумия. И если в кощунственной писанине Ринды была хоть доля правды - в чем я, разумеется, искренне сомневался, - то единственная возможность противостоять силе «Кайринишада» - прочесть «Истинное жизнеописание Кайрика», а найти его я мог только с помощью дневника, где Ринда описывала свою последнюю встречу с Физулом Чембрюлом.
После первого же поворота тропа стала узкой и крутой, иногда она подбиралась к самому краю скалы, так что я с каждым шагом рисковал сорваться в пропасть. Монахи нигде не привязали ни кусочка веревки или цепи, полагая, что коварная тропа - еще одно средство обороны, и я в этом убедился. Приклеившись взглядом к тропе, я мчался вниз с той скоростью, на какую был способен, все время ожидая услышать звон тревожного колокола.
Но в колокол никто не ударил. Тропа обогнула скалу и шла теперь над берегом Моря Мечей, где с грохотом бились волны. Я остановился на несколько секунд и принялся вглядываться вниз, пока не увидел трепещущие на ветру страницы дневника. Книга лежала внизу на расстоянии тридцати полетов стрелы, на середине каменного склона, отделявшего заросшую травой долину от каменистого берега. Каждый раз, когда порыв ветра трепал страницы книги, она все больше соскальзывала вниз. Даже представить было трудно, что с ней стало бы, упади она вниз: берег представлял собой застывшие языки лавы, прибойные лужицы и глубокие кривые расщелины, где плескалась угодившая в них вода.
Не помню, каким образом я решился на это, но уже в следующую секунду лег на живот и спустил ноги с края тропы. Голова тут же закружилась от страха высоты, в ушах забился пульс, но подтянуться обратно на тропу я не мог, а потому начал потихоньку сползать по обрыву, цепляясь за малейшие выступы. Меня гнала вниз потребность спасти дневник, сам я ни за что не решился бы на такой риск.
Дважды я запутывался в юбках Арфистки, рискуя сломать себе шею, и только защита Тира придавала рукам силу, чтобы удерживать мой вес, пока я выпутывался из тряпок и находил новую опору. Мне ничего не оставалось, как засунуть подол неудобной одежды за пояс, но он все время вываливался и снова мне мешал. Нога запуталась в третий раз. Я так разозлился, что сорвал с лица вуаль ведьмы и отшвырнул в сторону. При этом я случайно взглянул вниз и увидел, что дневник Ринды сполз совсем близко к берегу. А что еще хуже - начался прилив, успевший поглотить большую часть скалистого побережья. Я достаточно прожил на этом берегу, чтобы знать: не пройдет и четверти часа, как волны начнут плескаться в том самом месте, где сейчас лежит дневник.
Еще несколько минут я спускался по скале, довольно часто останавливаясь, чтобы посмотреть, где книга и насколько быстро прибывает вода. Первые волны уже начали подбираться к основанию скалы, когда с вершины до меня донесся звон набата, и я понял, что Улронт и ведьма освободились. До берега оставалось еще очень далеко, но если бы мне удалось спуститься со скалы, прежде чем мои враги увидят, как я прилип к ее склону, то я был бы спасен.
Уже много веков мощные волны бились о скалу, так что даже крошечные трещинки со временем превратились в небольшие пещеры. Во время долгих зим у стен Кэндлкипа я укрывался на ночлег в сотнях таких пещер. Не очень удобное жилище, зато хоть сверху не льет дождь. Там был даже один грот, вход в который исчезал во время приливов. В нем я мог бы укрыться до полуночи, а когда вода спадет, отправиться в путь в темноте.
Ветер подхватил дневник Ринды и, закружив, понес к кромке воды. Я закрыл глаза и спрыгнул вниз, молясь, чтобы защита Тира не позволила мне вывихнуть или сломать ногу, а самое главное, попасть под удар волны и утонуть.

14

А у другого океана, далеко от Фаэруна, где морские волны пахли слаще меда и прибой мелодично шумел, где звезды и луна освещали небо серебристым светом, на блестящем мелководье появились Келемвар и Мистра. Впереди, на горизонте, вырисовывалась гора Селестия, окутанная у основания дымкой морского тумана; ее острая вершина касалась облаков. Чуть ближе, полностью занимая каменистую поверхность ближайшего острова, виднелся огромный белый дворец Тира Справедливого.
Когда Мистра и Келемвар повернули к острову, они поразились, увидев, что их поджидает Огм Мудрый. Он стоял перед стенами цитадели в своей желтой накидке, не впитавшей ни капли воды, плещущейся у подола. Он широко улыбнулся и поднял руку в приветственном жесте.
- Я так и думал, что найду вас здесь, - сказал Огм. - Вы пришли, чтобы просить Тира не судить вас одним судом с Кайриком, я прав?
Мистра и Келемвар побрели к берегу.
- Не твое дело, - буркнул Повелитель Смерти.
- Может быть, и так, но вы могли бы спросить моего совета.
- Что толку обращаться к тебе с какими-нибудь просьбами? - сказала Мистра. - Ты ведь обрадовался, когда нас обвинили вместе с Кайриком.
- Не стану спорить, - ответил Огм. - Но поговорить никогда нелишне. Ведь в спорах рождается истина. Келемвар остановился на берегу:
- Тогда говори, а мы послушаем.
Огм кивнул Повелителю Смерти:
- Мне сказали, что ты отослал Жергала и Гвидиона на поиски Риндиной души. Прими мою благодарность. Ты даже не представляешь, как меня мучили ее крики.
- Я поступил так из чувства справедливости по отношению к ней, а не для того, чтобы заслужить твою благосклонность. Храбрая и правдивая душа не должна ощущать, будто ее покинули боги.
Мистра выбралась из воды и, подойдя к Огму, положила ему руку на плечо:
- Если услуга Келемвара заставила тебя изменить свое решение, мы будем рады твоей поддержке на суде.
Огм помрачнел и, не взглянув на Мистру, продолжал сверлить взглядом Келемвара.
- Вас обвиняют всех троих. Если я выступлю в вашу защиту, получится, что я защищаю и Кайрика. Уверен, вам это не нужно! - Бог Мудрости нахмурил лоб. - Кайрик не справился со своими обязанностями, и мы все единого мнения, что это серьезный проступок… даже если мы не в состоянии решить, как теперь быть.
Келемвар сделал несколько шагов, миновав Огма:
- Пойдем, Мистра! Он такой же, как остальные.
Мистра кивнула и пошла вслед за Келемваром, который был прав. Они успели побывать у остальных богов Совета с тем же самым результатом - даже Сьюн, отличавшаяся непостоянством, не захотела перейти на их сторону. Если не считать Тира и самого Кайрика, все великие божества были так решительно настроены против Единственного, что отказывались выступить в защиту богини Магии или Повелителя Смерти. Келемвара даже посетили сомнения, не кроется ли здесь какая-то другая причина, но он не высказал их вслух. Он не решился поделиться с Мистрой опасением, что обвинения против него небезосновательны.
Они пересекли пляж и подошли к распахнутым настежь воротам в цитадель Тира. Внутри стоял почетный караул из двенадцати паладинов в блестящих доспехах, стражники были готовы сопроводить гостей внутрь.
Вперед выступил капитан и отвесил поклон:
- Богиня Магии и Повелитель Смерти, прошу вас следовать за нами. Справедливый вас ожидает.
- Вот как? - Мистра бросила взгляд на Келемвара и нахмурилась: она никак не предполагала, что бог Мудрости так активно будет им противостоять. - Видимо, Переплетчик успел провести предварительные переговоры.
- Не я, - заметил Огм, присоединяясь к ним.
- А кто же тогда? - возмутился Келемвар.
- Возможно, вам следует увидеть это самим. - Огм жестом пригласил Келемвара и Мистру пройти в следующие ворота.
Три божества последовали за почетным караулом и, пройдя длинную аллею, оказались на огромной площади, окруженной великолепными и многоколонными сооружениями. Паладины врезались в толпу, расчищая широкий проход среди суетливых клерков, которые остановились, чтобы поглазеть на богов. У самого великолепного здания караульные замерли. Каждая ступень крыльца была высотой со скалу, а колонны, казалось, поддерживали небо.
Мистра, Келемвар и Огм вошли в тень от первой ступени и уже через секунду перенеслись в огромный Зал Трибунала, где председательствовал Тир Справедливый.
Судебный зал был построен в форме лошадиной подковы, с высокими рядами скамей по трем сторонам и алебастровым троном Справедливого, занимавшим четвертую. Рядом с этим креслом, опираясь на его спинку, словно ближайший союзник Тира, стоял призрак в кожаных доспехах.
- Кайрик! - прошипела Мистра.
- Единственный и Вездесущий, - добавил тот. Хотя зал был заполнен Преданными Тира, которые день и ночь занимали скамьи, впитывая в себя мудрость божественных изречений, сейчас в зале стояла тишина. Редко случалось, чтобы боги затевали спор между собой, поэтому зрители не хотели пропустить ни единого слова;
- Уверен, вы не станете возражать, если я выслушаю вашу петицию, - сказал Кайрик. - В конце концов, она меня тоже касается.
- Мне решать, что тебя касается, Кайрик, а что нет, - Тир сердито обернулся к Единственному и Вездесущему. - Можешь быть уверен, я бы обязательно тебя вызвал, если бы счел необходимым твое присутствие.
- Но оно как раз необходимо. - Единственный подошел к краю помоста и злобно посмотрел на богиню. - Мистра со своим парнем явилась, чтобы просить провести отдельное судебное заседание.
Услышав это, Тир приподнял свой трон настолько, что взглянул на гостей через голову Кайрика.
- Я бы хотел услышать от богини Магии и Повелителя Смерти, зачем они здесь.
Мистра кивнула:
- Мы пришли, чтобы попросить об отдельном суде. При нынешнем положении дел мы не можем защищаться, так как согласны с обвинениями против Кайрика.
- К тому же никто не выступит в вашу защиту, раз это будет означать и мою защиту, - добавил Кайрик. - Я предупреждал тебя, Тир. Они все мне завидуют!
- Завидуют? - презрительно фыркнул Келемвар. - Думаю, нет.
Мистра знаком показала Повелителю Смерти, чтобы он замолчал, после чего, не обращая внимания на Кайрика, заговорила со Справедливым:
- Тир, ты поставил нас в невыгодные условия. Незаконно заставлять нас выбирать между собственной защитой и приговором Кайрику.
- Богиня Магии, я бог Справедливости, а не бог Закона, а это разные вещи. - Его слова вызвали уважительный шепот на скамьях, который тут же утих, стоило Тиру повернуть к зрителям незрячее лицо. - И если вы считаете невозможным защищаться от выдвинутых против вас обвинений, то, наверное, стоит спросить, не лишены ли эти обвинения оснований.
На скамьях раздались аплодисменты, но на этот раз Тир не стал требовать тишины от своих поклонников.
Кайрик поднял костлявые руки и оглядел галерею, словно добился великого триумфа. Свидетельством его милосердия и терпения служит тот факт, что он не обиделся оттого, что быстро стихли овации.
Огм воспользовался тишиной и вышел вперед, взяв слово:
- Хорошо сказано. Тир. Небольшой экскурс в прошлое, скорее всего, пойдет на пользу Келемвару с Мистрой. - Он бросил взгляд сначала на Повелителя Смерти, который, закусив губу, потупился, а затем на богиню Магии, которая только нахмурилась и прищурила глаза. Переплетчик вновь переключил свое внимание на Безглазого. - И в этом, как мне кажется, заключается существенная разница между ними и Кайриком.
Кайрик свесился с постамента и ткнул сухим пальцем в лицо Огму;
- Предупреждаю тебя, старик.
Тир поднялся и, схватив Кайрика за плечо, отдернул его от края.
- А я предупреждаю тебя, Безумец: моему терпению есть предел. Это мой Зал Трибунала, и в его стенах ты не смеешь грозить ни одной душе!
У Кайрика отвисла челюсть. Он развернулся к Справедливому, и в зале наступила напряженная тишина. Два бога несколько минут пожирали друг друга взглядами, пока, наконец, Единственный не вспомнил, где находится, и оглядел пораженных поклонников Тира. Ярость постепенно погасла в горящих черных глазах Кайрика, он сомкнул челюсти и кивнул, словно соглашаясь.
- Имеешь право так говорить. Мы не должны забывать, что это твой дворец.
- Вот именно, мы всегда должны об этом помнить, - сказал Тир.
Огм прокашлялся и снова взял слово:
- Как я уже говорил, нужно изменить обвинения против Мистры и Келемвара.
- Неужели? - Мистра не скрывала своего изумления. - Но ты ведь говорил…
- Что я не стану выступать в вашу защиту. Однако я не могу допустить, чтобы вы предстали перед судом по ложному обвинению. - Огм повернулся к Тиру, и в глазах бога Мудрости промелькнул огонек. - Мы выдвинули против Кайрика обвинение в безвредности по причине безумия, но ведь о Келемваре и Мистре нельзя сказать то же самое. А теперь, выходит, мы просим их доказать обратное, что одновременно и нелепо, и несправедливо.
Тир задумчиво закивал.
- Но Темпос выдвинул свое обвинение! - выпалил Кайрик, прежде чем Тир успел что-то сказать. - Они такие же нерадивые, как и я!
- Это решать Совету, - возразил Тир. - Но Огм прав. Нужно изменить обвинение, сформулировав его следующим образом: некомпетентность по причине гуманности.
Мистра и Келемвар повернулись к Огму, чтобы поблагодарить его, но их слова потонули в злобном вопле Единственного:
- Не-е-ет!
В зале вновь повисла тишина. Все взгляды обрались к Кайрику, который принялся отрывать куски кожи от своих доспехов и швырять на пол. В ту же секунду, когда кожаные клочки касались камня, они превращались в зловонные кучи, наполняя зал таким ядовитые смрадом, что все Преданные Тира поднялись и, пошатываясь, направились к выходу.
Справедливый не выказал признаков гнева:
- Кайрик, каковы аргументы твоего возражения?
Единственный прервал свое святое дело:
- Аргументы?
- Назови причину, - подсказал Огм.
Кайрик убрал руки от порядком пострадавших доспехов и оглядел наполненный зловонием зал. Оставшись довольным, он щелкнул зубами и повернулся к Тиру.
- Причина проста. - Единственный говорил спокойным и приятным голосом, словно ничего не натворил в Зале Трибунала. - Мистра уже пыталась один раз смошенничать на моем суде. Если ты разделишь наши дела, то что ей помешает еще раз попытаться?
- Не решусь тебе возразить, - сказал Тир.
Справедливый задумался, и, пока размышлял над аргументом Кайрика, его безглазый взгляд упал на кучу отбросов. Единственный, видя, куда смотрит Тир, сделал одно движение костлявой рукой, и куча сразу исчезла.
Взгляд Безглазого переместился дальше, и Кайрик мгновенно убрал следующую кучу таким же движением руки. Так продолжалось до тех пор, пока весь зал не очистился. Тир улыбнулся и посмотрел на Мистру:
- Оба судебных заседания произойдут одновременно. - При этих словах Единственный торжествующе рассмеялся. - Но обвинения мы разделим. Приговор Кайрику будет вынесен отдельно от приговора вам с Келемваром.
- Что? - завопил Единственный.
Тир, не обращая на него внимания, продолжал говорить Мистре:
- Предупреждаю, не дай мне повода пожалеть о принятом решении. Я буду бдительно следить, чтобы ты опять не смошенничала. И если обнаружу, что ты…
- Никакого мошенничества больше не будет, - ответила Мистра. Затем, чтобы Тир не принял ее обещание за хвастовство, добавила: - Я усвоила урок.
Кайрик отодрал очередной лоскут от своих доспехов, но Тир проворно перехватил руку Единственного.
- Что бы ты ни сделал, тебе не повлиять на мой приговор, - сказал Тир, - Но я могу представить твои деяния в качестве доказательств в суде.
- Предатель! - завопил Единственный. Он раскрыл ладонь, и кожаный лоскут исчез. - Все меня предали!
- Видимо, так. - Огм заговорил тихо, и Кайрику пришлось прекратить вой, чтобы расслышать слова Переплетчика. - И тебе не мешало бы выяснить почему… если не хочешь проиграть свое дело.

15

Я покинул пещеру с полуночным отливом и продолжил побег, пробираясь ползком по берегу до тех пор, пока огни Кэндлкипа не скрылись за горизонтом и гиппогрифы перестали кружить в небе. Я прополз несколько миль в высокой траве и, в конце концов, оказался неподалеку от маленькой фермы с пахучим сарайчиком. Решив, что загон для скота - самое подходящее место, чтобы отдохнуть и собраться с мыслями, я открыл дверь и прошмыгнул внутрь.
Меня встретили пять пар блестящих козьих глаз. Козы вместе с дворнягой выглядывали из-под округлого живота кобылы. Я зашипел на животных, чтобы они молчали, а сам повернулся и припал глазом к дырке в доске, где увидел такое, что чуть не закричал.
Снаружи на фоне розовой полоски предрассветного горизонта появился одинокий гиппогриф. Он летел прямо к ферме. Чудище весло двух седоков - мужчину, державшего в руках поводья, и ведьму Арфистку, закутанную в тряпки. Я не знал, то ли они выследили меня, то ли просто расширяли зону поиска, но зрелище было ужасное. Совсем скоро, когда наступит утро, я мог бы побежать дальше, но они наверняка заметили бы меня на открытой равнине. С другой стороны, не сидеть же мне весь день в сарае. Наверняка в отрядах, прибывших на защиту Кэндлкипа, найдется немало разведчиков, и при свете дня они меня легко выследят.
Гиппогриф кружил над фермой, пролетая совсем рядом с крышей, но не приземляясь. Мои враги искали меня вслепую, надеясь, что, испугавшись гиппогрифа, я выскочу из своего убежища или он унюхает мой запах, - последнее было невозможно, так как в сарае стоял стойкий запах навоза. Я снова начал дышать, но от дырки в доске не отрывался и благодарил Тимору, что покончил с дневником Ринды.
Я дочитал книгу в морской пещере при свете небольшого костерка, разведенного из нескольких крысиных гнезд, всегда таких сухих, что служат отличной растопкой. Дальше в дневнике описывались в основном блуждания Ринды с Гвидионом и их многочисленные стычки с Преданными Кайрика. Местами слова Ринды могли быть моими собственными, ведь она была отрезана от Огма, как я от Единственного во время своего бдения у стен Кэндлкипа. Гвидион служил небольшим утешением: те самые качества, благодаря которым он стал превосходным охранником, в то же время сделали из него плохого спутника. Он обходился без пищи и сна, а также без всего прочего, необходимого обычному мужчине, к немалому огорчению Ринды, которая была здоровой женщиной со своими потребностями. Она часто вспоминала дом в Зентильской Твердыне, любовников и друзей, которых ей больше никогда не суждено было увидеть, - как раз в этом мы с ней отличались, как день и ночь, ибо я был уверен, что однажды вернусь домой, увижу своего друга принца и любимую жену и воздам им все, что они заслужили.
«Истинное жизнеописание Кайрика» больше не упоминалось в дневнике. Ринда только написала, что, по слухам, Физул Чембрюл вроде бы какое-то время скрывался в местечке под названием Тешьуэйв, затем вернулся на развалины Зентильской Твердыни и начал поклоняться новому божеству по имени Йахту Звим. Для меня было большим облегчением узнать, что тот, кого я выслеживаю, важная фигура, так что народ внимательно относится к его передвижению. У меня оставалось меньше десяти дней, чтобы закончить свое путешествие и найти его.
Я теперь исполнял святую миссию, занимался поисками, чтобы спасти моего бога, и если Единственный до сих пор не оценил моих усилий, то наверняка наградит меня сполна, когда прочтет «Истинное жизнеописание» и вернет свой разум. В случае неудачи моя участь не поддавалась воображению, хотя, конечно, я то и дело об этом думал. Если Кайрик останется безумцем во время суда, ничто уже не сможет его спасти… и меня тоже. По сравнению с моим наказанием за ослушание Единственного пытки в городе Келемвара показались бы мне райским блаженством.
Гиппогриф трижды облетел ферму, каждый раз приближаясь с другой стороны; мне ничего не оставалось, как припадать к двери сарая, когда кобыла начинала ржать от страха. Вслед за ней заблеяли козы, зарычал пес под лошадиным брюхом. Я тут же обернулся, прижав палец к губам.
- Тихо, - прошипел я.
- Право, Малик, какой ты стал пугливый.
Хотя тысяча голосов Единственного прозвучала не громче шепота, моя голова наполнилась рокотом бури. Холод пронзил до костей, когда я увидел человеческую фигуру, загородившую животных. А снаружи гиппогриф продолжал летать над сараем, колотя крыльями по воздуху.
Я рухнул на колени и прижался лбом к вонючему полу:
- Всемогущий!
Кайрик прошаркал сапогами по загаженному настилу, и его костлявая рука вцепилась мне в плечо.
- Не выказывай почтения, которого не чувствуешь. - Единственный рывком поднял меня с пола. - Это унижает нас обоих. Но пока ты остаешься под защитой Тира.
- Я…
- Малик, тебе нечего беспокоиться. Я всего лишь хочу знать, почему ты меня предал. - Он отряхнул мою одежду. На мне все еще была ведьмина рубаха, так как темная ткань позволяла прятаться ночью. - Говори не стесняясь. Что бы ты ни сказал, твое наказание не станет хуже.
Я поверил, так как знал: ничто уже не изменит моей участи. В то же время я не мог исполнить его приказание.
- Всемогущий, я не предавал тебя. Как можно предать божество всех богов?
Единственный схватил меня за горло, и я уверен, что только защита Тира удержала его от того, чтобы тут же не придушить меня.
- Не ври, ты, хнычущий… - Он так и не договорил, а убрал руку и даже похлопал меня по груди, потом сорвал брошку Арфистки и отбросил в сторону. Судя по звуку, она приземлилась на что-то мягкое и сырое, где ей самое место. - Я стараюсь быть терпеливым, Малик. Возможно, мне стоит нанести визит твоей жене?
Разумеется, это была слишком большая честь, о которой я не смел просить.
- Ты сделаешь это для меня, Всемогущий?
- Конечно, Малик. - Тысяча голосов звучала мелодично и приятно, как хор евнухов. - Просто скажи мне то, что я хочу знать.
- Но я уже все сказал, Святейший, - ответил я. - Раб не предает своего хозяина. На кого мне надеяться, кроме тебя? Кто еще мне вернет все, чем я пожертвовал у тебя на службе? Ни один бог не наградит меня за все содеянное.
Это, видимо, Кайрик понимал. Внезапно сарай наполнился пурпурным светом, отчего кобыла громко зафыркала, а нервные козочки заблеяли. Единственный вперил в меня горящие черные глаза и долго всматривался. Пес забился в угол, спрятавшись под ясли. Залег там и тихо рычал. Но я точно мог сказать, что он не из храбрецов, иначе не прожил бы так долго, что совсем поседел.
- Малик, неужели ты и впрямь говоришь правду?
Я кивнул:
- Конечно, Всемогущий.
Единственного не интересовали мои заверения. Он прижал костлявую руку к моей груди и надавил. Я попятился и продолжал отступать, пока не уперся в стену.
- Возможно, будет больно, - сказал Кайрик, - но не смертельно, во всяком случае, пока ты находишься под защитой Тира.
Я посмотрел на костлявую лапу на моей груди, и внезапно сердце мое застучало громко, как копыта бойкого скакуна.
- Ч-что ты собираешься д-делать?
Кайрик продолжал давить, вогнув внутрь грудную клетку. Ребра загнулись вокруг его запястья, меня сковала сокрушительная боль, словно на грудь наступил великан. Дыхание остановилось. Сердце стучало громче прежнего. Каждый раз я чувствовал, как оно касалось позвоночника и грудной клетки одновременно, и я подумал, что Единственный намерен его раздавить.
Тут его рука стала совсем прозрачной, как у призрака, и скользнула внутрь моего тела, так что я увидел только запястье, плотно прижатое к груди. Меня охватили холод и онемелость, а боль прошла. Его пальцы сомкнулись вокруг моего сердца. С каждым ударом я чувствовал, как крепче становится хватка.
- Закаленнее, чем я думал, - сказал он. - Это не очень хорошо. Стойкие сердца скорее для Темпоса и Торма, не для меня.
Колени у меня подкосились. Я прижался к стене и сполз на пол, не в силах ничего поделать. Теплота вернулась в мое тело, в ушах снова зазвучал низкий гулкий стук, и я почувствовал какую-то странную пустоту в середине груди. Лошадь заржала, а старая седая собака осмелилась гавкнуть, я же, хотя не сразу посмотрел, заранее знал, что увижу, - Единственный держал на ладони мое сердце.
Зрелище оказалось не таким жутким, как я воображал. Сердце показалось мне похожим на небольшую губку, правда, каждый раз, как она пульсировала, из ее пор лилась не вода, а кровь.
- Именем Единственного! - Я был не в том состоянии, чтобы обдумывать слова. - Я всего лишь бедный смертный! Верни его на место!
- Когда буду готов.
Кайрик даже не взглянул на меня, а сунул мое сердце к себе в рот и откусил немного с одного бока. У меня вырвался дикий крик, который, безусловно, должен был бы разбудить ленивого фермера, не поднявшегося до рассвета, чтобы проверить своих животных. На моих глазах Единственный выплюнул откушенный кусок.
- Тьфу! Оно свежее!
- Как же иначе, - ответил я, - ты ведь только что вынул его из моей груди.
- Я не то имел в виду. - Кайрик схватил меня за воротник и поднял с пола. Его рот был вымазан моей кровью, и я не мог смотреть ему в лицо. - Ты говоришь мне правду.
- Я бы никогда не осмелился лгать… только не тебе!
- Конечно, осмелился бы. - Кайрик привалил меня к стене - думаю, он опасался, что я снова упаду, - затем отступил назад, качая головой. Когда он заговорил, у меня в ушах зазвучал один-единственный кудахтающий голос. - Не вижу смысла. Не вижу смысла.

Предыдущая страница 6 Следующая страница


7 Трой Деннинг

Кайрик задрал голову, посмотрел на потолок и ответил сам себе, загрохотав, как демон:
- Не будь глупцом. Ты прекрасно понимаешь, что происходит!
Тут Кайрик развернулся на каблуках и заговорил, глядя в пол, на этот раз тихим женским голосом:
- Малик всегда был твоим самым преданным слугой. - Это точные слова Единственного и Вездесущего, я не изменил ни одного слова. - Он с тобой не лукавит. Ты сам только что в этом убедился.
- Но все нас предали! - Голос Кайрика теперь стал низким и злым. - Даже Огм это подтвердил!
И вновь Единственный ответил сам себе, но теперь звучал совсем другой голос:
- Он сказал, видимо, так! - Кайрик говорил, обращаясь к собаке в углу сарая, а та лишь заскулила и забилась подальше под кормушку. - А еще он сказал, что нам придется выяснить почему!
С этими словами Единственный погрузил свободную руку в собственную грудь и извлек оттуда вязкую коричневую массу цвета жареных кофейных зерен. Масса не пульсировала, а скорее хлюпала у него между пальцев, и ничто во всем Фаэруне не издавало такой сильный запах. Козы попадали на колени и принялись тереться мордами о грязную подстилку, лошадь, задыхаясь, закашлялась, а пес выполз из-под кормушки и сделал то, что мне тоже очень хотелось сделать, но я был слишком напутан.
Кайрик поднес вонючую массу ко рту, откусил и на этот раз проглотил.
- Гниль! - провозгласил он снова на тысячу голосов, каждый из которых был вполне довольным. - Прогнило целиком.
Взяв себя в руки. Единственный подошел ко мне, отойдя от лошади и собаки, чем очень их порадовал. Он поднес к моему лицу свое отвратительное сердце:
- Хочешь кусочек?
Неудивительно, что я потерял дар речи. Количество смертных, которых когда-либо приглашали разделить трапезу с обожаемым богом, можно пересчитать по пальцам, но кому из них предлагалась такая честь? Я долго смотрел на хлюпающую массу и думал, сколько благ может принести мне один проглоченный кусочек сердца Вездесущего: неослабевающую силу или жизнь без недугов - возможно, даже бессмертие!
Его сердце было так близко, что я смог разглядеть, что оно пронизано длинными белыми нитями, которые извивались сами по себе. Это были души всех погубленных Кайриком богов за то время, пока он становился Единственным, но тогда я еще этого не знал, и, признаюсь, от этого зрелища меня чуть не вывернуло. Тем не менее, я закрыл глаза и открыл рот и постарался не обращать внимания на зловоние, когда наклонил голову, чтобы вкусить божественной манны.
Но разве когда-нибудь я отличался стойкостью? Стоило моим губам дотронуться до дрожащей массы, как голова закружилась, в глазах стало темно, в ушах зазвенело от тишины, и я перестал слышать стук собственного сердца, лежащего на ладони бога.
Когда я вновь открыл глаза, оказалось, что я лежу у стены, а передо мной сидит Единственный, по-прежнему держа оба сердца в руках и попеременно взвешивая их.
Он посмотрел на хлюпающую массу на левой ладони.
- Думаю, что нет, - Кайрик потряс головой и поднял на меня взгляд. - Малик, о чем меня предупреждает Огм? Со мной что-то не так?
Мне часто задавали подобные вопросы многочисленные влиятельные друзья, когда я еще жил в Калимшане. Я знал, что в таких случаях никто не ждет от тебя честного ответа, поэтому теперь я осмелился мягко опустить руку на плечо Единственного, стараясь не задеть сердце.
- Ничего, - сказал я. Мне хотелось на этом остановиться, но правда рвалась наружу и вот я уже перепугано зашевелил губами, прежде чем понял, что говорю: - Ничего, что нельзя было бы справить, Всемогущий. Твое сердце прогнило, ибо ты предал своих слуг и свой долг. Именно это Огм и старается тебе внушить.
Пальцы Кайрика сжались вокруг моего сердца. Я понял, что он намеревается раздавить его, что неминуемо привело бы к моей смерти, когда Тир снимет защиту, и все же я не мог остановиться.
- Ты заперся в Разбитой Твердыне…
- Замке Верховного Трона!
- …ты занимаешься самообманом, искренне веря, что играешь другими богами как марионетками. А когда они отказываются слушаться твоих команд, ты заявляешь, будто они завидуют твоей силе, но даже мы, смертные, знаем, что они смеются за твоей…
- Смеются!
Кайрик взревел так, что я прилип к стене. Тогда я понял, что даже защита Тира может оказаться бесполезной перед гневом Великого. Я склонил голову.
- Прости меня, Всемогущий, - заговорил я тихим тоненьким голоском перепуганного ребенка. - Не знаю, что на меня нашло.
- Мистрин заговор на правду, - прошипел он. Затем один за другим все его голоса начали хохотать, слившись в циклон дикого гогота. - Она спасла меня!
- Как это?
Единственный бросил сердца на загаженную подстилку и схватил меня за плечи:
- Магия Мистры предназначалась богу, а ты всего лишь смертный! - Я впервые услышал о ее колдовстве, заставляющем говорить правду, впрочем, мой непослушный язык подтверждал правоту Кайрика. - Даже здесь, в Фаэруне, ты не можешь солгать!
Я застонал. Не очень-то хорошее известие для купца, что он лишился способности лгать.
- Ты был просто обязан сказать мне правду! - гоготал Кайрик. - А теперь эта самая правда меня спасет!
Я потупился, ведь это был почти в точности мой собственный план.
Через несколько секунд Единственный справился с охватившим его весельем и поднял с пола мое сердце. Очищая его от грязи, он спросил:
- Итак, что мне теперь делать?
- Это ты меня спрашиваешь. Всемогущий?
Кайрик кивнул:
- Да, и дай мне честный ответ.
На него вновь накатило веселье, что дало мне возможность подумать, а когда он перестал смеяться, у меня был готов хороший ответ.
- Отец как-то сказал: «Верблюд боится погонщика не потому, что тот хочет вызвать в нем страх, а потому, что он знает того, кто сидит у него на спине».
Единственный посмотрел на меня, но на его костлявом лице нельзя было разглядеть смятения. Наконец он спросил:
- Малик, что ты городишь, черт возьми?
- Верблюд не боится хлыста погонщика. Удар хлыста ничего не может сделать животному с такой толстой шкурой. Скорее верблюд боится погонщика потому, что он видел, как тот ест верблюда.
Единственный продолжал смотреть на меня немигающим взглядом. Наконец я счел нужным пояснить:
- Видишь ли. Всемогущий, ты и есть погонщик…
- Знаю, Малик. Я ведь бог… или ты забыл? По-твоему, я должен сделать нечто такое, что напомнило бы всем, кто ниже меня, насколько я могу быть опасен.
- Вот именно.
- Я придумал, как это сделать. - В глазах Кайрика промелькнула красная вспышка. - Адон!
- Мистрин патриарх? - Мне было знакомо имя Адона, я встречал его в дневнике Ринды. Этот самый Адон во многом помог Ринде и Гвидиону вскоре после разрушения Зентильской Твердыни, он даже устроил их на целый месяц в маленькой деревушке Тегее, где они отдохнули. - Но наверняка Мистра поставила множество оберегов против…
- Это моя забота. Ты же отправишься обратно. - Тут Единственный запнулся. Заклинание Огма все еще действовало, поэтому он успел позабыть, где именно был спрятан «Кайринишад». - Отправишься обратно туда, где убил Ринду, и раздобудешь «Кайринишад».
Я собирался произнести «слушаюсь и повинуюсь», но тут подействовало заклинание Мистры, о котором я позабыл; вместо этого мой язык произнес правду:
- Тебе следует знать, что я не собираюсь возвращаться в Кэндлкип. Я отправлюсь в Зентильскую Твердыню.
- Что? В Зентильскую Твердыню? - От рева Единственного пес принялся рыть подкоп под стеной, - Для чего?
Я ничего не ответил, понимая, что если заговорю, то не скажу ничего, кроме правды.
- Так что?
Я по-прежнему отмалчивался.
Кайрик долго смотрел на меня. Мне стало не по себе, я отвел взгляд и принялся рассматривать собственное сердце, бьющееся у него на ладони. При этом я гадал, получу ли я когда-нибудь его обратно. Единственный проследил за моим взглядом и тоже уставился на мое сердце, спустя секунду он щелкнул костяными челюстями.
- Понятно, ты не можешь ответить. - Он снова посмотрел мне в глаза, хотя я по-прежнему старательно разглядывал собственное сердце. - Так что же мне делать, Малик, - довериться тебе?
- Все, что я ни делаю, только ради твоего блага, - сказал я, но заклинание Мистры заставило меня добавить: - И это единственный способ самому спастись.
Кайрик поднес ко рту мое сердце. Я поморщился и отвел взгляд, решив, что он еще раз откусит кусок, но он всего лишь дотронулся до сердца своим длинным языком и хмыкнул от отвращения.
- Наверное, все-таки нужно тебе довериться. Твое сердце свидетельствует, что ты говоришь правду. - Последнее слово он произнес как бранное. - Это объясняет твой провал в Кэндлкипе. Возможно, у Ринды вообще не было «Кайринишада»! Как там говорят твои торгаши? «Вор в первую очередь крадет запертый сундук»?
Я кивнул, ибо это действительно была любимая пословица моего отца. Она означает, что умный человек не станет прятать золото в очевидном месте.
- Вот именно! Она возила с собой приманку! - Кайрик подпрыгнул и чуть не наступил в вязкую массу собственного сердца, так и лежавшую в грязи. - А «Кайринишад» она спрятала в Зентильской Твердыне - правильно?
Я стиснул зубы и, к своему огромному облегчению, понял, что не испытываю никакой потребности отвечать. Колдовство Блудницы принуждало меня быть честным, только когда я говорил, но вовсе не заставляло меня произносить слова против воли. По крайней мере, хоть это она предоставила мне решать самому.
Итак, я промолчал, а Кайрик удовлетворенно закудахтал:
- Отлично! - Он протянул руку и рывком поднял меня с пола. - Но придется тебе помочь, чтобы ты попал в Зентильскую Твердыню до начала суда.
- Значит, ты отнесешь меня туда?
- Сам знаешь, не могу, Малик. Так ты никогда не найдешь «Кайринишад». Магия Огма все еще не позволяет мне увидеть книгу. - Он сунул мое сердце мне в руку и повернулся к старой кобыле. Та заржала, подняла голову и злобно посмотрела на божество большими круглыми глазами. - Зато я могу тебе помочь с хорошим скакуном.
Ни при каких обстоятельствах эту тощую кобылу нельзя было назвать хорошим скакуном, но я все равно с самого начала намеревался ее украсть, так как она выглядела именно тем животным, с каким я мог бы справиться.
- Помоги мне, Всемогущий, всего лишь набросить на нее уздечку.
- Уздечку? Для такой строптивицы, как эта? - Кайрик подошел к животному.
Дрожащая кобыла, попятилась к стене, козы рванули в противоположный конец сарая, а я едва успел подхватить с пола сердце Единственного. Козы - такие прожорливые бестии, что готовы съесть все, что угодно, даже когда напуганы.
Кайрик вцепился в гриву кобылы и притянул ее голову к своему рту. Бедное животное так перепугалось, что выбило копытом доску из стены, через эту дырку в сарай проник золотистый утренний свет, смешавшийся с пурпурным мерцанием Единственного. Наш Темный Повелитель вонзил зубы в шею лошади и прокусил ей вену. Раздавшийся визг был такой же пронзительный, как у ястреба, только в сотни раз громче. В ушах у меня зазвенело, пес завыл из-под кормушки, козы заблеяли и принялись биться в дверь, стремясь выскочить наружу,
Кровь хлестала из горла кобылы быстрее, чем Кайрик успевал ее пить, поэтому она лилась по его подбородку, а оттуда каскадом падала в грязь. Кобыла, слабея, начала пошатываться, но Единственный, тем не менее, продолжал пить, заставляя животное опуститься на колени в теплую лужу собственной крови. От этого зрелища мой слабый желудок грозил снова меня предать, поэтому я отвернулся и прижался лбом к стене. Сквозь щель между досками я разглядел старика - он стоял перед сараем, держа в дрожащих руках заряженный арбалет, рот его был раскрыт, а ноги, видимо, вросли в землю от страха.
- Малик! Хватит мечтать. Подай ее сбрую.
Я прижал сердце локтем, затем снял с крючка на стене уздечку и отнес ее Единственному. Кобыла к этому времени прекратила сопротивляться, и Кайрик теперь лежал на ней, держа вспоротое запястье над ее горлом. Из его раны лился липкий черный сироп, попадая прямо в рану лошади. Казалось, что у нее с каждой секундой прибавляются силы. Прямо у меня на глазах ее провисшая спина выпрямилась, костяк оброс крепкими мышцами, тусклая шкура залоснилась.
Кайрик убрал запястье от шеи животного. Обе раны - его и кобылы - тут же перестали кровоточить, и глаза у лошади стали голубыми, как сапфиры, пасть оскалилась, так что стали видны зубы - жуткие и острые, как у акулы. Из ноздрей кобылы шли клубы пара. Она подняла голову и злобно посмотрела на меня.
- Она ждет своего имени. - Говоря это. Единственный взнуздал лошадь. - Только ты можешь дать ей имя.
- Хала. - Я выбрал это имя не потому, что оно означает «шустрая», а потому, что оно напомнило мне о жене, чья красота походила на кобылью во многих отношениях. - Нарекаю тебя Хала.
Кобыла заржала, и этот звук прозвенел, как звон цепей на пленнике. Она поднялась с пола, сбросив с шеи Единственного, словно пушинку.
- Отойди, - приказал бог. - Она голодна.
Я едва успел отскочить в сторону, как Хала одним прыжком оказалась рядом, прижав всех пятерых коз к стене. Она перебила их всех до одной зубами и копытами, потом повернулась, чтобы наброситься на скулящего пса. Сразу поняв, что у нее на уме, пес выскочил из своего укрытия и исчез сквозь дыру в стене, которую кобыла проделала чуть раньше. Животное не стало крушить стену дальше - хотя я уверен, это было ей по силам, - а вернулось к мертвым козам.
- Никогда не отрывай ее от кормежки, - предупредил Кайрик. - Можешь скакать на ней день и ночь во всю прыть, но, если она проголодается, даже не вздумай вмешиваться.
Я отвел глаз от коз, которых она заглатывала вместе с копытами, рогами и шкурами.
- Сомневаюсь, что сумел бы.
Единственный протянул руку и забрал у меня сердце;
- Конечно, не с этим сердчишком. Придется дать тебе что-то потверже.
- П-п-потверже?
- А это я приберегу на потом. - Рука Кайрика стала прозрачной, когда проникла к нему в грудь вместе с моим сердцем. Он замотал головой, словно проглотил что-то кислое. - Оно еще пригодится, если ты прав насчет Огма.
Я взглянул на свою грудь, в которой зияла огромная рана.
- Не беспокойся. Малик. Можешь воспользоваться моим сердцем до завершения дела. - Кайрик взял свое сердце и выдернул из хлюпающей массы белые нити, которые сунул себе в рот. - Было бы неумно оставлять их тебе. Неизвестно, какую беду они могли бы накликать.
На моих глазах он вытянул последнюю нить и проглотил.
- Умоляю, Всемогущий, я недостоин такой чести! Позволь мне сохранить мое собственное сердце. - Я рухнул на колени.
Кайрик вцепился мне в плечо:
- Прекрати скулить, Малик;- Он сунул руку мне в грудь, а вместе с ней и свое зловонное сердце. - Это для твоего же блага.

16

Талос гнал бурю с Моря Мечей и видел, как со всех сторон в Кэндлкип торопятся вернуться гиппогрифы - видно, их возницам не терпелось достичь укрытия, прежде чем с неба посыплются молнии. Только одно-единственное чудище, то самое, на котором позади возницы сидела Арфистка, продолжало парить над равниной.
Сегодня возницы могли не беспокоиться. Бог Разрушения не собирался метать в них молнии. Сегодня его ярость была направлена в глубь материка, гораздо дальше, чем они могли видеть. Талоса интересовал маленький наездник на быстром скакуне, преодолевший огромное расстояние, какое возницам гиппогрифов и не снилось. Хотя защита Тира не позволяла Талосу причинить всаднику вред. Разрушитель вознамерился превратить землю под копытами стремительного скакуна в грязь;
Буря подкатывалась к берегу, когда из облаков позади Талоса послышался утробный лай, такой низкий и оглушительный, что по спине Разрушителя пробежал холодок. Это вышел на охоту Гончий Пес Хаоса.
Талос вынул из пустоты целый пучок молний и повернулся, намереваясь проткнуть зверюгу, как только ее увидит. Гончий Пес Хаоса питался Преданными, а Талос как раз с помощью таких верных слуг и управлял бурей - это они метали молнии, посылали раскаты грома и сыпали на землю пригоршни града. Из черных облаков разнеслось очередное завывание, затем из клубящейся тьмы выплыла мрачная тень.
Талос метнул свою первую молнию, но тень заметила ее и вовремя увернулась. Молния попала в клубящееся облако и превратилась в мерцающее серебряное сердце, а по всему грозовому фронту раздался оглушительный удар.
- Попридержи свою руку. Разрушитель! - Голосок был тоненький, но громкий. - Я не хочу причинить зла.
- Не хочешь? - Талос хоть и был в ярости, выбросил свои молнии, и они с шипением погасли в море. - Тогда почему ты гонишь Гончего Пса через толпы моих Преданных?
Маск засеменил по облаку, пока не приблизился к Талосу.
- Прости, я не хотел. - Повелитель Теней сложил руки на коленях и превратился в нолла. - Стоило мне войти в бурю, как Кезеф учуял меня.
- Тогда ступай отсюда.
Из самой сердцевины разбушевавшейся стихии опять донесся вой, и Маск боязливо оглянулся.
- Скоро уйду. - Повелитель Теней остался в образе нолла, понимая, что ему понадобятся силы, чтобы удрать от Кезефа. - Я хочу поговорить с тобой о той мороке, которую ты затеял.
- Я гоню бури куда хочу и когда хочу.
- С этим никто не спорит, - сказал Маск. - Но жалко все-таки растрачивать столько усилий на смертного, которого ты даже не можешь убить.
- Мне незачем его убивать, я хочу лишь замедлить его продвижение.
Маск кивнул:
- Значит, мы пришли с тобой к одному и тому же выводу. Малик по-прежнему охотится за «Кайринишадом».
- Этого я точно не знаю. - Пока Талос говорил, тучи докатились до Кэндлкипа. Яростный мысленно приказал своим Преданным усыпать берег молниями, сопровождая их раскатами грома, после чего снова взглянул на Маска. - Но я не знаю ни одной другой причины, с чего бы Кайрику дарить ему такого коня.
- Правда. Но все это… настолько очевидно, - Маск взмахнул рукой в сторону грозовых облаков, - что даже если тебя не остановит Тир, то сам Кайрик наверняка что-то предпримет.
Талос пожал плечами:
- Тут уж ничего не поделать.
- Да, но, возможно, более тонкие меры окажутся действеннее… а также помогут тебе в деле с Мистрой.
Из сердцевины шторма раздался пронзительный крик души, охваченной агонией, а потом, прозвучал счастливый вой. Талос нахмурился и бросил злобный взгляд на Маска:
- Говори, зачем пришел, и ступай себе дальше. Если я потеряю еще одного Преданного, то позабуду об этикете, и ты у меня получишь.
- Как угодно. - Маск показал на ведьму Арфистку и ее компаньона, которые все еще летели на гиппогрифе над равниной. - Видишь, как решительно настроена ведьма? Она хочет поймать Малика. Может быть, ей немного помочь?
- Помочь той, которая поклоняется богине Магии? Ни за что.
- Ты зол, потому что Мистра ослабила магию разрушения?
Талос промолчал, ибо такой вопрос не заслуживал ответа. Магия давно уже не служила силам разрушения, ситуация в целом настолько ухудшилась, что Талос частенько маскировался в аватаре нового божества и самолично отправлялся на землю сеять смуту и творить разрушения.
Не получив ответа, Маск продолжил:
- Сражение не всегда лучший способ одолеть противника. Иногда полезнее действовать украдкой.
Талос сердито взирал на Повелителя Теней:
- Какое тебе дело до моих трений с Мистрой?
- Никакого. - Оглушительный вой на этот раз раздался внутри того самого облака, из которого вышел Маск. Повелитель Теней содрогнулся, но продолжал, не мигая смотреть на Талоса. - Мне нужен Кайрик. До тех пор пока я не верну того, что он украл, у меня не будет сил прогнать от себя Кезефа.
Разрушитель прищурился:
- Но Безглазый разделил обвинение. Вынося приговор Кайрику, нам не нужно будет принимать то же решение в отношении Мистры и Келемвара.
- Для меня это слишком поздно, - ответил Маск. - Я уже устроил ловушку Келемвару и не хочу, чтобы после суда Мистра начала мне мстить. Если только не уничтожить их вместе с Кайриком, мне несдобровать.
Талос ухмыльнулся и покачал головой:
- По-моему, из-за одной такой интриги Кезеф и вышел на твой след, разве нет?
- Я не виноват! Откуда мне было знать, что Тир разделит обвинения? - Маск чуть ли не перешел на крик. - Кроме того, приговор, вероятнее всего, будет вынесен не в пользу Кайрика, если Совет уже настроится против Келемвара и Мистры.
- Ты, как обычно, оказался пойманным на собственный крючок. - Талос понаблюдал, как Арфистка со своим помощником посадили гиппогрифа на землю и спешились: ветер теперь вовсю бушевал по равнине, и даже самый храбрый возница не осмелился бы летать во время грозовой бури. - Не вижу, зачем мне с тобой связываться.
- Даже для того, чтобы избавиться от Мистры?
Из облака вырвался неистовый вой, в котором чуть не потонул вопрос Маска. Кезеф, Гончий Пес Хаоса, вырвался из черного облака. В его пасти судорожно дергалось тело одного из Преданных Талоса.
Маск продолжал смотреть немигающим взглядом на Разрушителя и не думал бежать.
- Даже если дело обернется против меня, ты будешь ни при чем. Все будет выглядеть так, будто ты пытался всего лишь остановить Кайрика.
Теперь Маск все-таки взглянул на Кезефа, который обнюхивал клубящиеся облака, - как любая собака, он часто полагался на свой нос, забывая, что глаза могли бы служить ему лучше.
Талос обдумал план Повелителя Теней и тут же мысленно велел своим Преданным больше не швырять молнии в сторону ведьмы.
- Мое волшебство не такое, как у Мистры, - сказал он. - Если я начну помогать Арфистке, она тут же что-то заподозрит.
Гончий Пес Хаоса снова оглушительно гавкнул, затем отбросил недоеденного слугу Талоса и помчался по облакам.
- Предоставь моим заботам подозрения Арфистки. - Маск подошел к краю облака и взглянул в клубящуюся тьму. - Просто надели ее способностью поймать Малика.
Сказал и прыгнул.

17

Каждое божество имеет одного любимчика из смертных, и для Мистры таким смертным был Адон Щеголь. Родился он в зажиточной семье в Сембии больше тридцати лет тому назад и жил в праздности и роскоши до пятнадцати лет, когда обычная увлеченность мальчишки женской красотой приобрела такую силу, что он вступил в Церковь Сьюн Огневолосой. Там он изучил всю науку любви: приворотные заговоры, искусство ухаживания и мастерство «ближнего боя». Именно благодаря этим талантам Адон оказался в компании Кайрика и Келемвара, когда все трое повстречали Миднайт - так в то время звалась Мистра - и вместе отправились на поиски Камней Судьбы.
В начале путешествия с Адоном приключилось самое большое несчастье, какое может пасть на голову поклонника Сьюн Красивой и Непостоянной: один сумасшедший напал на него с ножом - в результате на лице Щеголя остался уродливый шрам. Решив, что это знак недовольства Сьюн, Щеголь потерял свою веру и отвернулся от Церкви Красоты. Тем не менее, он оставался верным своим друзьям, как пес своему хозяину, а в последующих многочисленных битвах он и Миднайт сотни раз спасали друг другу жизни. Именно он остановил ей кровотечение, когда Кайрик пырнул ее ножом, забрав каменные таблички, а когда лживая Блудница убедила Эо сделать ее богиней Магии, Адон первый выразил ей свою преданность.
После этого он полностью посвятил себя тому, что уговаривал людей перейти в Церковь Тайн. Мистра осыпала его благодеяниями, одним из которых, не самым маленьким, было то, что он стал патриархом. А еще она наведывалась к нему на глазах у остальных, чтобы все знали: Адон - любимец богов. Одним словом, он стал самым дорогим и почетным гостем в домах богатых и всесильных. Тем более по таким особым случаям, как Ритуал Радости.
В память о любви Келемвара и Мистры смертный час превратился в час чудес. Если отходящий в мир иной жил праведной жизнью и умирал в присутствии патриарха Мистры, то в эту минуту происходили всевозможнейшие чудеса. Любое загаданное тогда желание исполнялось, если, конечно, оно было достойным и шло на благо другим. Среди тех, кто ценит такие глупости, как сострадание и благотворительность, Ритуал стал верным знаком счастья усопшего в загробной жизни.
За последние несколько лет Адон принял участие в сотнях таких ритуалов, но, оказавшись в доме Баскара, почувствовал себя не в своей тарелке. Возможно, в том была вина хозяйки Пандары Баскар, которая не сидела рядом с умирающим мужем, как подобает хорошей жене, а висела на руке Адона, хвастаясь им перед знатными гостями. Собралось в ее доме больше сотни человек, включая хозяйку города Янселдару и ее близкую подругу Вэрану Хоклин, принца Танга, Танцрена Фросторюна и десяток других, сделавших щедрые взносы на строительство нового храма Мистры в Элверсулте.
Чтобы все эти гости могли лицезреть момент смерти, кровать бедняги Надису перенесли в банкетный зал и поставили на возвышение, где его можно было видеть над толпой музыкантов, танцовщиц, акробатов и жонглеров, нанятых для оживления церемонии. Гости отнюдь не голодали в ожидании смертного часа Надису: столы ломились от яств, которыми можно было целую неделю кормить всех бедняков Элверсулта, хотя, разумеется, Пандара не пригласила ни одного нищего в свой дом. Как она объяснила Адону, ее муж так много сделал в своей жизни для бедняков, что заслужил достойную смерть. А объедки пиршества она обязательно отправит в нищие кварталы и раздаст голодным.
Возможно, Адону было не по себе из-за роскоши церемонии, абсолютно лишенной обычной в таких случаях меланхолии, присутствовавшей даже на самых радостных Ритуалах. А возможно, виноват был зуд под кольцом в виде звезды - простым золотым обручем, украшенным необработанным алмазом. Когда-то Мистра подарила ему это кольцо, чтобы оно охраняло его от Кайриковых Преданных, вечно пытавшихся зарезать патриарха, чтобы заслужить одобрение Единственного. Стоило какому-нибудь убийце приблизиться к Адону, как алмаз вспыхивал ярче звезды, а само кольцо начинало теплеть. Но зуда до сих пор кольцо не вызывало, и Адон терялся в догадках - то ли это предупреждение, то ли обычное раздражение кожи, какое случается под кольцами.
Пандара провела Адона сквозь толпу, собравшуюся вокруг двух танцовщиц с шалями, и остановилась рядом с гостьей в полупрозрачной одежде. Знойная красавица с роскошными формами оглядела патриарха и заулыбалась. Палец с кольцом еще больше зачесался.
- Адон, позвольте представить Урену Джепару, - сказала хозяйка. - Полагаю, она… поклоняется вашей богине.
- Даже больше, я служу ей, - добавила Урена, подавая руку Адону для поцелуя, - хотя, конечно, не могу похвастаться, что я ее любимица.
- Рад знакомству. - Адон поклонился Урене, но не взял протянутую руку. - Вы обязательно должны посетить храм в самом скором времени. Строительство почти завершено. А теперь прошу простить, я должен идти к Надису. В конце концов, мы ведь собрались в его честь.
С этими словами Адон направился в начало зала. Пандара вцепилась в его руку и потащила за собой.
- Право, патриарх! Вы хотя бы знаете, кто это был?
- Я знаю, что она собой представляет, - ответил Адон. Он остановился и, повернувшись к Пандаре, прошептал ей на ухо: - Должен сказать, меня беспокоит Ритуал, который вы устроили своему мужу. Я здесь вижу слишком много людей, подобных Урене.
Пандара отпрянула:
- Что вы хотите этим сказать, патриарх? - Она завопила так громко, что те, кто стоял поблизости, обернулись и уставились на хозяйку. Среди них было несколько человек, сделавших крупные пожертвования на новый храм Мистры, но Адон не мог скрыть правду.
- Что-то здесь не так, Пандара, - произнес он, ощупывая кольцо. - Обрядом Радости мы оказываем почести умирающему, а вовсе не стараемся произвести впечатление на его друзей.
Пандара прищурилась:
- Да как вы смеете! Я прекрасно знаю, сколько Надису пожертвовал на строительство храма Мистры, если вы об этом забыли.
- Не забыл… поэтому я и должен быть с вами честен. (Гости в банкетном зале замолкли, и все глаза - кроме глаз Надису, разумеется, - обратились на Адона и Пандару.) Келемвар и Мистра даруют Ритуал Радости тем, кого считают достойными. Лично я тут ничего не решаю.
Пандара оглядела зал, лицо ее стало темнее тучи.
- Что вы такое говорите? Хотите еще денег на свой храм?
Адон покачал головой:
- Вовсе нет. Все равно это ничего бы не изменило, - Он взял Пандару за руки и заговорил очень мягко и вкрадчиво: - Я пытаюсь сказать, здесь что-то не так. Я получил знак. Избыточная роскошь Ритуала, возможно, оскорбила Келемвара, или Мистра могла засомневаться, нужно ли исполнять так много желаний. А может быть и другое: час Надису еще не пробил. Вдруг он поправится столь же внезапно, как заболел.
Пандара резко высвободила руки:
- Не будьте смешным! Конечно, Надису умрет! Смотрите, как он позеленел и круги под глазами чернее воронова крыла.
Адон вздернул бровь:
- Вам как будто не терпится.
- А что здесь такого?
В голосе Пандары не было никакой любви, и от этого Адону стало почему-то легче, хотя он был огорошен. Возможно, ее бессердечие и вызвало в нем с самого начала чувство беспокойства, хотя, разумеется, не впервые хорошему мужчине достается в жены стерва.
- Надису ждет счастье в загробной жизни, не так ли? - продолжила Пандара. - Разве не в этом смысл Ритуала?
- Одним Ритуалом ничего не добиться, - снова пояснил Адон. - Он всего лишь знак…
С возвышения раздался жуткий хрип, переросший, в стон. Надису сел и оглядел зал оторопелым взглядом. Голова его была цвета зеленой дыни и круглая, как луна, а темные глаза провалились, превратившись в два бездонных колодца.
- Пан… дара! - задыхаясь, проговорил он потрескавшимися кровоточащими губами. - Подойди… ко… мне!
Надису снова упал на ложе, издав длинный булькающий хрип.
Адон взял Пандару за руку и направился к помосту, но женщина вырвалась, покачав головой.
- Нет… ступайте сами. - Страх в ее глазах был первым человеческим чувством, проявленным к мужу. - Я не хочу его видеть… я имею в виду, в таком состоянии.
- Но он позвал вас. Возможно, это его последнее…
- Не могу! - Пандара закрыла лицо руками и отвернулась, предоставив Адону хмуро взирать на ее спину.
К патриарху приблизилась Янселдара:
- Думаю, пора. Подойдите к Надису.
Адон едва слышал хозяйку города: его мысли полностью поглотило странное поведение Пандары. Даже если она не испытывала к мужу никаких чувств, все равно полагалось соблюсти приличия.
- Пандара, в чем дело? - спросил Адон. - Ты боишься собственного мужа?
Пандара нашла в себе смелость повернуться к нему лицом, и он увидел, что она плачет.
- Нет, конечно. Я просто не хотела, - она замолчала, глядя на знатных гостей, потом вытерла слезы и продолжила: - чтобы Надису запомнил меня такой.
Адон нахмурился, услышав эту ложь; женщина явно что-то скрывала, отчего его палец чесался еще больше.
С кровати донесся длинный прерывистый стон, к краю помоста подошла улыбающаяся служанка:

- Началось!
Янселдара взяла Адона за руку.
- Разве вам не следует подойти к нему?
Адон покачал головой:
- Думаю, сейчас ничего не свершится. Пандара что-то от нас скрывает.
Янселдара зашептала Адону на ухо, в то же время подталкивая его к возвышению.
- Пандара не в своем уме, - сообщила патриарху хозяйка города. - Она то и дело заговаривается, но Надису никогда не жаловался. И он больше, чем кто-либо другой в этом городе, заботился о бедных. Окажите мне личную услугу: побудьте рядом с ним в минуту смерти.
- Как скажете, - вздохнул Адон. - Я, конечно, подойду к нему, но вы должны помнить, что никто не в силах купить…
- Благодарю, Адон. - Янселдара отпустила его руку. Слово Янселдары было законом в этом городе, к тому же она лично выделила земли под храм Мистры; Адену оставалось лишь надеяться, что хозяйка не станет вменять ему в вину, если Келемвар с Мистрой откажутся благословить Ритуал. Он поднялся по ступеням и подошел к умирающему, чувствуя на себе жадные взгляды со всех сторон. В воздухе зависло жуткое зловоние, простыни были испачканы отвратительной жидкостью, сочащейся из всех пор раздувшегося тела. Кончики пальцев умирающего почернели и отвалились. Патриарх не представлял, что за недуг свалил беднягу, который еще утром был здоров как бык,
Надису поднял трепещущие веки, но его глаза казались двумя черными дырами. Он поднял разбухшую руку:
- Пандара!
Адон присел на краешек постели и взял его за руку. Кожа Надису на ощупь была склизкой, а плоть под ней мягкой, как губка.
- Нет, Надису. Это Адон.
- Адон? - Надису вцепился в руку патриарха и с усилием сел, после чего обратил свой взгляд на подвесной потолок. - Простите меня, милорд! Простите мое неверное сердце!
По залу прошелся рокот изумления. Пандара вскрикнула и упала на стул, но никто не обратил на нее внимания. Все в зале - и гости, и артисты, и слуги - не сводили глаз с помоста. Кольцо Адона начало раскаляться. Он попытался высвободить руку из хватки Надису и не сумел, ибо тот стал силен, как великан. Алмаз начал предупреждающе светиться, лучи серебристого света пробились сквозь пальцы Надису и затанцевали на потолке.
- Глядите! Ритуал! - раздался чей-то крик.
В зале воцарилась тишина: все гости Пандары принялись загадывать маленькие желания. Только Адон знал, что он в беде. Кольцо так раскалилось, что уже обжигало палец. Он ударил свободной рукой Надису по голове.
- Эй! - завопил кто-то из гостей. - Это что, часть Ритуала?
Надису не ослабил хватку, а лишь посмотрел Адону в лицо:
- Кайрик, Единственный и Вездесущий! Забери меня к себе!
Хотя Надису говорил одновременно на тысячу голосов, все они звучали не громче шепота, такого тихого, что из всех собравшихся в зале только Адон его услышал. Патриарх неловко потянулся и вытащил из петли на поясе палицу.
- Что он делает? - закричали в толпе.
Провалившиеся глаза больного начали вылезать из орбит. Черные и глубокие, как могила. Адон глянул в них, и ему показалось, что из их глубин поднялась чернильная тьма, чтобы его поглотить.
- Остановите патриарха! - раздался вопль.
Адон размахнулся палицей и ударил по разбухшей голове Надису. Золотой обод кольца уже обуглил кожу на его пальце. Тогда Адон воззвал к своей богине:
- Мистра!
Мистра? - прозвучало у Адона в голове. Это был резкий, шипящий, злобный голос, который он узнал, хотя и слышал его больше десяти лет назад. - Как скажешь, старый дружище… но предупреждаю, она изменилась. И еще как!
Голос принадлежал, разумеется, Кайрику. Не успел патриарх произнести имя богини, как из темноты появилась Мистра и бросилась к Адону, ее длинные черные космы развевались за спиной, как ядовитый мерзкий дым. На ней было тонкое черное платье, облепившее тощую фигуру, словно мокрый шелк. На лице, обтянутом задубевшей кожей, проступали скулы, в оскаленной пасти с тонкими губами виднелись два ряда окровавленных клыков. Ненависть, светившаяся в глазах, сузила зрачки до длинных змеиных язычков, а когда она подошла к патриарху, то потянулась к нему когтями, с которых капала кровь.
Адон вскрикнул, закрыв глаза руками, ибо он только что взглянул в истинное лицо Мистры. Только сейчас он разглядел в ней блудливую убийцу, какой она и была. Она намеревалась зарезать его, как зарезала всех тех, кто узнал ее тайну, и стереть с лица Фаэруна даже память о его существовании.
Адон пошатнулся и упал с помоста, ударившись головой об пол с громким стуком, заставившим примолкнуть всех гостей.
Теперь ты видишь ее так же, как я, - засмеялся Кайрик.- Не такая уж красотка, да?
Адон не слышал слов Единственного, он лежал на мраморном полу, сжавшись в комок и вцепившись в окровавленную палицу. Кольцо со звездой превратило его палец в обгоревший огрызок и куда-то закатилось. Адон лежал, глядя куда-то за стены дома Баскара и все время повторял:
- Почему она ненавидит меня? Почему?
Он не замечал ни того, что сломал руку во время падения, ни того, что к нему из толпы пробралась Вэрана Хоклин.
- Клянусь Тормом! - Она вырвала у него из руки окровавленную дубинку. - Он потерял разум!

18

Тропа, протоптанная адским конем, - именно так Руха называла про себя зверя, которого выслеживала, - уходила в Лес Острых Зубов прямая как стрела. Стоя на краю леса, ведьма вглядывалась в длиннющую просеку, образовавшуюся в подлеске, и не увидела ни одного поворота на всем расстоянии. Лошадь неслась прямо на восток, не сворачивая с курса больше чем на шаг или два.
Руха отвернулась от леса и подошла к своему напарнику по имени Зейл, высокому и красивому вознице гиппогрифа. Он рассматривал алый круг в нескольких шагах от леса - то самое место, где адский конь совершил убийство. Зверюга сожрала свою жертву почти полностью, оставив лишь десять длинных когтей, пару острых клыков и следы крови на земле.
- Сколько прошло времени? - поинтересовалась ведьма, не вступая в красный круг.
- По крайней мере шесть часов. - Зейл растер в пальцах комок алой грязи. - Не может быть, чтобы это был он. Мы ведь передвигаемся на гиппогрифе! Никому нас не обогнать на такое расстояние.
- Это он.
Руха принялась ощупывать булавку в виде арфы, которая теперь украшала ее второй наряд. Привлеченная сигналом разведчика, она ворвалась в сарай, увидела свою брошь в куче окровавленного козьего помета и, выудив ее, поклялась отомстить - и за неуважение к священным знакам Арфы и Луны, и за смерть старика, растоптанного на собственном дворе. Ведьма и Зейл сразу отправились в погоню за адским конем, но животное оказалось таким быстрым, что они до сих пор не увидели даже его хвоста.
Из глубины леса раздался протяжный вой, от которого у колдуньи пробежали по спине мурашки. Руха оглянулась и посмотрела на темную тропу, а потом, на гиппогрифа. Чудовище с важным видом сидело на земле, прижав мощные крылья к своему лошадиному крупу и высоко вздернув огромную орлиную голову.
- Серебряное Облако сумеет пролететь сквозь лес? - спросила Руха. - Судя по всему, деревья здесь растут очень густо.
- Нам придется перелететь чащу, делая посадки только на полянах. - Зейл посмотрел на запад, где солнце утопало за грозовыми облаками, весь день ползавшими по небу. - Но сегодня ничего не получится. Серебряное Облако выбился из сил, и если буря застанет нас над лесом, то нам несдобровать.
Руха нахмурилась, хотя Зейл не мог этого разглядеть из-за ее черной вуали.
- Если будем ждать, никогда не поймаем этого убийцу. Он и так намного оторвался от нас.
- Знаю, - сказал Зейл. - Я тоже хочу его поймать… но не ценой потери Серебряного Облака. Поймав этого ничтожного нищего, мы все равно не вернем ни Ринды, ни Гвидиона, ни фермера.
В эту минуту на горизонте мелькнула зарница и по небу прокатился раскат грома, от которого земля задрожала у них под ногами. Серебряное Облако заголосил, расправил огромные крылья и распластался на траве. Во взгляде, которым он одарил Зейла, ясно читалось, что гиппогрифы думают о бурях, которые приходится встречать на открытом пространстве.
Из Леса Острых Зубов донесся еще один скорбный вой, но Руха обратила на него внимания не больше, чем на грозу.
- Зейл, ты все правильно говоришь, но Малик не заурядный воришка. Когда Пилиас привел его в Кэндлкип, вид у него был такой, будто он побывал в лапах у льва, тем не менее, он переплыл кипящий ров и вскарабкался на Башню Хранителя. После он убил и Ринду, и Гвидиона, а ведь до него это пытались сделать не меньше сотни убийц, подосланных Кайриком.
- Знаю, - повторил Зейл и пошел подержать поводья гиппогрифа, так как с этой минуты гроза гремела над равниной не переставая. - А потом он еще убежала из темницы.
При упоминании о темнице Руха покраснела, ведь женщины кочевых племен не привыкли демонстрировать свои лица, не говоря уже о теле, как приключилось с ней, из-за чего она пришла в великое смущение. Именно из-за этого происшествия она была так решительное настроена отомстить за смерть хранителей «Кайринишада», но своему напарнику она в этом не призналась.
- Зейл, этому убийце покровительствует Кайрик. Только так можно объяснить все, что мы с тобой видели. И уж если ему помогает сам Кайрик, то на то есть веская причина.
- Какая?
Руха покачала головой:
- Не знаю. Но он не бросил бы просто так «Кайринишад», рванув в другую сторону. Если в самом скором времени мы не узнаем, в чем тут дело, то, уверена, мы будем не единственными, кто пожалеет о постигшей нас неудаче.
Ведьма не стала рассказывать Зейлу о посетившем ее видении. Она давным-давно усвоила урок, что не многой найдется людей, способных понять ее дар. Чаще всего ее либо винили за предсказанное зло, либо сердились за то, что она заранее не предупредила о надвигающейся катастрофе.
По лесу опять разнесся скорбный вой, на этот раз совсем близко. Серебряное Облако поднял голову и, раскрыв огромный клюв, зашипел в сторону леса. Зейл. покрепче сжал поводья, притянув голову гиппогрифа обратно к земле.
- Наверное, ты права, но какая теперь разница? Даже если мы рискнем подняться в воздух, то не сможем увидеть тропу в темноте.
Руха встрепенулась:
- Но ты был бы готов рискнуть, если бы мы увидели тропу?
Зейл взглянул на приближающиеся грозовые облака и кивнул:
- Я сделаю это… только давай побыстрее.
- Ты храбрый человек, Зейл. - Руха подошла к нему. - Одолжи огниво.
Зейл достал из седельной сумки кусочек металла и кремень и отдал Рухе. Она вышла с ними к тропе, закрыла лаза и высекла искру, одновременно произнося заклинание, вызывающее огонь. Мир окрасился в серебристый свет, затем раздался оглушительный раскат грома, сбивший ведьму с ног. В следующую секунду она уже сидела на земле, в висках ее стучало, а ноздри заполнил залах сгоревшей травы. Перед ее глазами заплясала завеса из белых пятен. В ушах звенели тысячи колоколов, она никак не могла справиться с охватившей ее дрожью. Воздух задался нестерпимо горячим от наполнившего его дыма.
- Руха! - Голос Зейла едва пробился сквозь звон в ушах ведьмы. - Ты цела?
Наездник схватил ее под мышками и потащил по земле. Белесые пятна начали исчезать, как и дрожь во всем теле и звон в ушах. Тут она поняла причину, почему воздух казался таким горячим и откуда столько дыма: заклинание вызвало огненный столб прямо вдоль тропы, протоптанной адской лошадью!
От, волшебного огня вспыхнул лес по обе стороны тропы, и теперь два огромных огненных языка продирались сквозь деревья, расходясь в разные стороны. Небо над лесом почернело от улетающих птиц, воздух наполнился треском и шумом: это животные, спасаясь, слепо крушили подлесок. Из чащи донеслось эхо еще одного скорбного воя, на этот раз он звучал ближе и более зловеще, чем прежде.
- Зейл, что случилось? - охнула Руха.
- Молния, - пояснил возница. - Она упала, когда ты произнесла заклинание.
- Значит, все это сотворила я? - Колдунья впилась в руку Зейла и с усилием поднялась, после толкнула его к капризному гиппогрифу. - Живо, неси мне воды!
Когда возница кинулся исполнять просьбу, из горящего леса раздался женский голос:
- Не стоит хлопотать, Зейл. - Слова прозвучали спокойно и властно, громко, как раскат небесного грома, и тихо, как ласка. - Огонь сам уляжется.
Из дыма вышла темноволосая женщина невообразимой красоты, со светлой сияющей кожей и черными сверкающими глазами. На ней было простое платье из тяжелого черного шелка, прихваченное у лифа священным знаком Мистры - звездным кругом. Руха и Зейл тут упали на колени, раскрыв от ужаса и благоговения рты. Не успели они промолвить и слова, как женщина сказала:
- Только не называйте имен. Мы ведь не хотим привлечь внимание нашего врага.
Руха и Зейл переглянулись и вообще ничего не сказали.
Над лесом пронеслось эхо скорбного воя. Женщина обеспокоенно оглянулась; под какой бы личиной ни скрывался Повелитель Теней, каким бы богом он ни прикидывался, Гончий Пес Хаоса всегда находился поблизости.
Маск остановился перед парочкой и знаком велел Рухе встать.
- Наш враг натравил на меня свою любимую собачку, - произнес Повелитель Теней голосом Мистры. - У меня очень мало времени, но кое-что я скажу: та сила, которая появилась у тебя сегодня, дарована не без причины. И хотя ты можешь с ее помощью разрушить целое королевство, пользуйся ею без сомнений, решительно. Равновесие и не такое выдержит, и, что бы ты там ни разрушила, все равно ты спасешь гораздо больше. Поняла?
- Да, моя…
Маск прижал свой женский пальчик к вуали, не желая, чтобы колдунья привлекла внимание Мистры.
- Никаких имен.
- Да, миледи.
- Хорошо.
Из горящего леса снова донесся дикий рык. Затем раздался невообразимый шум, после чего из дыма выскочила огромная бесформенная тень. Маск положил руки на плечи Рухи и Зейла и, подтолкнув их к Серебряному Облаку, велел:
- Ступайте!

Предыдущая страница 7 Следующая страница


Безумный бог 8

Двое смертных помчались к своему животному и вскочили ему на спину, а в том месте, где они стояли еще секунду назад, послышался неистовый рев. Не успел Зейл отдать команду, как Серебряное Облако расправил крылья и взмыл в воздух. Руха вынула из кармана камешек и вызвала в памяти слова песчаного заклинания, но, когда они делали круг над горящим лесом, она увидела, что Мистра исчезла без следа, словно ее там никогда и не было.
Их место теперь занял огромный мастиф, который выл и рыл лапами землю. Зверюга был ростом с тягловую лошадь, всю его шкуру покрывали скользкие личинки, рот оскалился черными гнилыми зубами. Желтые глаза сверкали нечестивым огнем, со свисающего языка капала зеленая ядовитая пена.
- Богиня права, - заметил Зейл. - Наш враг ужасен.
- А ведь это только его любимая собачка, - сказала Руха. - Да простит меня богиня, но я рада, что песик выслеживает ее, а не нас.

19

Мистра стояла в небольшой комнате перед спальней Адона и смотрела в окно на гладкие воды Тенистого озера, в которых отражался ее новый храм. Хотя до завершения строительства оставалось не меньше полугода, это уже было изумительное сооружение с алебастровыми шпилями, серебряными куполами, хрустальными подпорками - и все это во славу богини Магии. Когда храм будет завершен, она попросит своего патриарха поселиться в нем; жизни смертных не бесконечны, Адон же успел потратить почти все свои годы, распространяя веру в нее от одного конца Фаэруна до другого.
Мистра отвернулась от окна и увидела горстку людей, преклонивших колени на мраморном полу и сложивших в мольбе руки. На двоих из них были кольчуги жезлоносцев, охранников города Элверсулта, а большинство других носили простые одежды приверженцев ее собственной Церкви. Только один человек не упал на колени; у него была желтая кожа, черные волосы и раскосые глаза представителя племени Шу, и одет он был в шелковую тунику с широкими рукавами, которая в его народе звалась майтунг.
Он лишь кивнул Мистре в знак приветствия, не выказав никаких других знаков почтения. Это был принц Танг, старший сын третьей досточтимой наложницы императора Као Цао Шу Танг из Шу-Ланга, и он не кланялся вообще никаким богам, только тем, кто принадлежал к Звездному Сонмищу. Мистра не обратила на это внимания, а шагнула к дверям спальни, для нее не представляло интереса объяснять принцу то, что такое Множественность Бытия.
Танг перехватил ее, загородив собою огромные золоченые двери, защищавшие спальню Адона.
- Прошу вас, Адону нужен покой.
- Что? - Мистра не скрывала своего раздражения. - Вы смеете…
- Я дал досточтимому патриарху снадобье, чтобы он уснул, - объяснил принц. - Он вел себя очень неспокойно.
- Неспокойно? - Мистра пребывала в неведений по поводу событий в доме Баскара, ее внимание была сосредоточено на другом, когда к ней воззвал Адон, а после он уже не воспринимал команды богини, которые она ему посылала. Мистра даже подумала, не вызвано ли странное поведение патриарха снадобьем Танга. - Что вы ему дали?
- Отвар из листьев ласаля. Он отгоняет прочь дурные мысли и…
- Я прекрасно знаю, как действуют листья ласаля, принц Танг. - Мистра изучила свойства всех растений и трав Фаэруна, и она знала, что листья ласаля используют как сильное успокоительное. Она также знала, что иногда они вызывают растерянность и дрожь, а если пользоваться этим зельем слишком часто или заваривать его слишком крепким, то оно способно разрушить мозг, вместо того чтобы его успокоить. - Предупреждаю: если вы навредили моему патриарху…
- Я помог ему! - настаивал на своем Танг. - Адон безумен. Он думает, что вы ненавидите его, и он даже убил больного.
- Адон? Адон не убийца!
Принц Танг не дрогнул под строгим взглядом Мистры.
- Я собственными глазами видел, как он убил Надису Баскара.
Богиня нахмурилась, потом перевела взгляд на своих коленопреклоненных служителей.
- Это правда?
Самая старшая из них, рыжеволосая женщина по имени Чандра, кивнула:
- Там была сотня свидетелей. Надису умирал, и все ожидали, что начнется Ритуал Радости…
- Этот человек пригласил сотню людей наблюдать, как он умрет?
Чандра побледнела под неодобрительным взглядом своей богини.
- Это сделала его жена, Адона позвали как священника… - Она переводила взгляд с Мистры на принца Танга и обратно. - Даже Вэрана Хоклин утверждает, что патриарх обезумел и без всякой причины размозжил голову бедняге Надису.
- Причина на то есть, Чандра. - Лицо Мистры стало свирепым, как песчаная буря. - Имя ей - Кайрик.
Богиня шагнула прямо сквозь Танга, от чего принцы громко вскрикнул, и прошла в спальню Адона, не раскрыв золоченых дверей. Комната была такой же великолепной как и остальные помещения храма, с дубовыми потолочными перекрытиями и алебастровыми стенами, украшенными барельефами, изображающими чудеса Мистры. Но кровать, где лежал патриарх, была скромной, как у обычного смертного: простая деревянная рама, тонкий соломенный матрас и серое хлопковое одеяло. Кровать стояла в дальнем конце комнаты, развернутая таким образом, чтобы Адону были видны пурпурные воды Тенистого озера, мерцающего между балясинами балкона.
Патриарх метался под одеялом, бессвязно бормотал и дрожал от выпитого зелья. Мистра заглянула в его разум и потерялась в клубящемся тумане. Не прерывая контакта с его мыслями, она заскользила по холодному мраморному полу беззвучно, как джинн.
- Адон.
Патриарх резко повернул голову и взглянул на нее. Он выпучил покрасневшие глаза, побледнел и издал пронзительный крик. Кто-то снаружи начал открывать двери, но Мистра заперла их на замок силой мысли и вновь стала приближаться к Адону.
Он отбросил одеяло и поднялся в кровати во весь рост, указывая на Мистру рукой, словно целился в нее арбалетом. Она увидела, что палец, на котором когда-то Адон носил подаренное ею кольцо, превратился в обугленный обрубок Сердце у нее замерло, ибо она знала, что только Кайрик мог заставить золото так сильно раскалиться.
- Не подходи, ведьма!
В мыслях Адона богиня по-прежнему видела один клубящийся туман. В душе ее поднялся гнев против принца Танга, ведь из-за этой дымки она не могла разглядеть, что приключилось с ее другом.
- Адон, тебе нечего пугаться. Это я, Миднайт.
- Миднайт? - Адон опустил руку.
- Да. Это по-прежнему я. - Мистра ободряюще улыбнулась.
Адон прищурился, затем потер глаза:
- Клыки!
Богиня покачала головой:
- Ошибаешься, Адон. У меня нет клыков. - Она захотела его обнять. - Позволь мне поддержать…
Адон показал на ее руки:
- Когти!
Патриарх выскочил на балкон, озираясь, как дикое животное в поисках спасения. Но спасения он не нашел. Балкон висел над берегом озера на высоте, в два раза превышающей рост великана, и под ним ничего не было, кроме воздуха.
Мистра раскрыла ладони, демонстрируя свои пальцы.
- Адон, у меня нет когтей. Кайрик тебя обманывает.
- Огонь! Яд! - Адон повернулся, чтобы перепрыгнуть через перила.
Но прежде чем он сделал шаг, Мистра возникла на его пути своей второй аватарой. Патриарх врезался в нее на полном ходу, но она даже не покачнулась. Богиня подхватила его как ребенка, не обращая ни малейшего внимания на удары, которыми он осыпал ее аватару.
- Это все дело рук Кайрика, и я тебя прощаю.
Мистра отнесла Адона обратно в спальню и только тогда заметила, что между ее пальцев пузырится кровь. На плече и боку Адона, в тех местах, где она его держала, открылось несколько длинных царапин, очень глубоких и прямых, похожих на ножевые раны. Богиня сразу догадалась, что эти раны нанесли руки ее аватары, хотя сама она не понимала, каким образом. Она положила патриарха на кровать. Он заверещал и попытался вскочить с матраса, тогда она толкнула его на место. Там, где ее рука коснулась его груди, забили четыре струйки крови.
В эту секунду прозвучала молитва Арфистки Рухи, которая просила совета, как ей использовать свою новую силу. Слишком расстроенная необъяснимым состоянием Адона, чтобы придать словам колдуньи значение, Мистра отметила только, что Руха просила дать ей знак, можно ли воспользоваться всей ее новой магией против убийцы Ринды и Гвидиона. Богиня пустила звезду по небесам, ясно дав понять ведьме, чтобы та воспользовалась любыми средствами, после чего перестала об этом думать, ибо еще ничего не знала о молнии, благословившей проныру Арфистку силой разрушения.
Мистра послала свою первую аватару к дверям спальни Адена, чтобы позвать на помощь. В комнату ворвался принц Танг, за ним, не отставая ни на шаг, вошли охранники и служители, которым богиня велела держать руки и ноги патриарха.
- Что здесь случилось? - спросил Танг, переводя взгляд с Адена на две аватары Мистры. - Он сам себя так ранил?
- Нет, кажется, я это сделала. - Вторая аватара Мистры отошла от кровати патриарха и слилась с первой, стоявшей у двери, где Адон не мог ее видеть. - Я превратилась для него в какого-то монстра.
Танг нахмурил брови:
- Не понимаю.
- Я тоже. - Мистра поманила к себе принца. - Снадобье из ласаля не позволяет мне заглянуть в его мысли.
Танг остановился в трех шагах от богини и подозрительно на нее посмотрел.
- Прошу прощения за это несчастное стечение обстоятельств, но я ведь не знал, что вы намерены нас посетить, досточтимая богиня. Я лишь старался оказать услугу.
- У вас еще будет возможность это сделать, Танг. - Говоря это, Мистра стала прозрачной, как привидение, и внезапно оказалась совсем рядом с принцем. - Смею вас заверить.
Она начала проникать в тело принца так, как будто примеряла новую накидку.
- Нет! Это непозволительно. - Танг попытался отступить в сторону, но Мистра продолжала занимать его тело. - Я императорский…
Последний лоскут одеяния богини исчез из виду, и принц замолчал. Он несколько раз моргнул, затем потянулся, как делают люди, когда просыпаются утром.
- Отлично. - Голос был Танга, но слова принадлежали Мистре. Она подвела тело принца к краю кровати и склонилась над Аденом. - Итак, мой дорогой друг, давай посмотрим, что натворил Кайрик.
Адон подозрительно посмотрел на тело принца, но не попытался вырваться из рук служителей. Двое охранников стояли тут же, поглаживая дубинки, и вид у них был неуверенный. Вэрана Хоклин предупредила их заранее, что они должны ударить Адона, если он попытается сбежать, но им не хотелось действовать таким образом в присутствии богини Магии.
Мистра сняла с пальца Танга бриллиантовое кольцо и зажала его между ладоней. Когда принц понял, что она намерена сделать, он прокричал у нее в голове;
«Нет! Это волшебное кольцо, наделенное силой хамелеона!»
Мистра продолжала растирать кольцо, искренне веря в своем высокомерии, что она вправе даровать или отбирать любую магию. Бриллиант раскрошился в порошок, выделив едкий запах и разочек пронзительно пискнув, прежде чем напоследок сверкнуть. Богиня покрыла Адона сверху донизу поблескивающей бриллиантовой пылью, чтобы расколдовать патриарха, освободить его от заклинания Кайрика, доведшего беднягу до сумасшествия.
- Яд! - закричал Адон.
Его кожа стала красной и покрылась пятнами, в тех местах, куда попал порошок, вздулись волдыри, наполненные белым гноем. Адон взвыл от мучительной боли и заметался, стараясь вырваться. Оба охранника вскинули дубинки и метнулись к кровати.
Мистра бросила лишь взгляд в их сторону, и оружие у них в руках превратилось в дым.
- Помогите его держать, - велела богиня жезлоносцам, после чего обратилась к служительнице Чандре: - Вымойте его, быстро!
Чандра схватила кувшин с умывального столика и окатила водой патриарха. Адон перестал кричать, но уставился на тело принца Танга так, словно смотрел на своего собственного убийцу. Его кожа по-прежнему оставалась красной и вздутой, и его начало подбрасывать.
Никто не осмелился спросить, что произошло. Мистра была этому рада, все равно она не нашлась бы что ответить. Состояние Адона никак не могло быть вызвано волшебством, иначе она сразу бы сняла заклинание. В таких делах только Эо обладал силой противостоять ей. Богиня еще больше рассердилась на принца Танга за то, что он дал больному снадобье из ласаля, не позволившее ей разобраться, что случилось. Если бы она попыталась изгнать дымку из сознания Адона, то вместе с ней уничтожила бы добрую часть его воспоминаний. И все же богиня не была готова сдаться.
- Чандра, подай мне это. - Мистра показала на серебряный звездный круг, святой символ Церкви Тайн, висевший на шее у ее служительницы. - И обнажи Адону грудь.
Патриарх не запротестовал, когда Чандра выполнила приказ богини. Вначале Мистра поднесла святой символ к губам Танга, а затем сама поцеловала его. Глаза Адона расширились, он снова принялся вырываться с криком «Пожар!».
Мистра уже была готова отступить, но тут она вспомнила о беспредельной хитрости Кайрика и поняла, что он мог предвидеть ее нежелание причинить боль патриарху. Не было лучшего способа для Единственного сохранить свое проклятие, чем спрятать его за такой завесой боли. След от поцелуя богини еще не успел улетучиться с металла, когда она возложила священный символ на обнаженную грудь Адона.
Послышалось тошнотворное шипение; Адон вскинул голову и душераздирающе закричал. Мистра продолжала прижимать звездный круг к его груди.
- Убери ее! - Адон смотрел в глаза Тангу, но Мистра знала, что он видит ее, - Чем я заслужил твою ненависть?
- Ничем, Адон, - ответила она. - Я бы никогда не смогла испытывать к тебе ненависть.
Вокруг символа богини начали мерцать крошечные желтые язычки, и Адон вновь дико закричал. Чандра и другие служители задохнулись от изумления, уставившись на Мистру широко открытыми глазами, но богиня по-прежнему прижимала свой символ к груди патриарха.
В сознании Мистры прозвучал голос Танга: «Неужели убийство твоего досточтимого патриарха - единственный способ снять проклятие Кайрика?»
Богиня не обратила внимания на слова принца, продолжая удерживать звезду на месте. Спустя немного времени вокруг амулета полыхнул оранжевый круг пламени, и патриарх перестал кричать. Мистра подумала в первую секунду, что ее план сработал, но огонь становился только горячее. Воздух наполнился зловонием обгоревшей плоти, и Адон в ужасе смотрел, как его кожа становится черной и хрупкой.
Мистра отняла свой священный знак от его груди.
- Кайрик! - Этот возглас пронесся через все девять небес одновременно. - Теперь ты зашел слишком далеко!
«Возможно, это вы зашли слишком далеко, - предположил принц Танг. - Ожог весьма серьезен».
Мистра выскользнула из тела Танга и отошла назад так, чтобы Адон не видел ее за фигурой принца.
- Патриарх оправится от ожога, принц Танг, если за ним будут ухаживать.
- Мы быстро его вылечим. - Чандра обошла охранника, подходя к изголовью кровати. - У нас много жрецов…
- Нет, Чандра. - Мистра жестом велела служительнице отойти. - До тех пор, пока я не выясню, что сотворил Кайрик, наша магия, боюсь, причинит Адену больше зла, чем добра. - Она протянула священный круг служительнице.
Чандра взглянула на ожог на груда Адона и на секунду замешкалась, но потом все-таки переборола свой страх и приняла священный символ. Он был такой же холодный, как минуту назад, когда она его передавала богине.
- Но если мы не вылечим патриарха…
- Адон быстро поправится усилиями принца. - Мистра повернулась к Тангу и добавила:- Снадобье из ласаля определенно оказалось эффективным.
Принц вспыхнул, но кивнул в знак согласия:
- Я могу вылечить ожоги досточтимого патриарха, но его безумие…
- Будет моей заботой. Только никакого ласаля, по крайней мере, до тех пор, пока я не выясню, что с ним сотворил Кайрик. - Богиня повернулась к Чандре. - Ты обратишься ко мне в молитве в ту же секунду, как Адон придет в себя.
Чандра очень удивилась:
- Значит, вы не станете за ним наблюдать?
- Я буду занята. - Мистра бросила взгляд на своего измученного патриарха и добавила: - И Кайрик тоже.

20

Вначале за нашими спинами поднялся ревущий ветер, а потом в нас сзади врезалась воздушная стена. Хала споткнулась и чуть не упала, подбросив меня на холку, так что я, вцепился ей в гриву и заскользил по шее вниз, норовя угодить под сверкающие черные подковы.
- Хала, погоди! - Миновал час после высокого солнца, и мы находились на равнине к востоку от Леса Острых Зубов, несясь во весь опор к далекому городу Бердаску. - Стоять!
Хала удивила меня тем, что мгновенно подчинилась. Лошадиная грива выскользнула у меня из пальцев, я рухнул на землю и скатился в глубокий ров высотой с человеческий рост. Целую минуту я лежал не в силах пошевелиться и, уставившись в небо, размышлял о силе внезапно налетевшего ветра. Затем рев перешел в тихое басистое пыхтение, и над головой начали носиться листья, веточки и орущие птицы. Я поднялся и выглянул из оврага.
В ту же секунду на меня налетел вихрь, несущий с собой песок и гальку, и я понял, что это не простая песчаная буря. Западный горизонт скрылся за живой завесой из грязи, протянувшейся в небо на тысячу фунтов.
- Хала, ступай сюда!
Решив, что я намерен найти укрытие, кобыла побежала рысью и спустилась в овраг. Я взялся за поводья и вылез из канавы, ибо такова была моя преданность, что я намеревался проехать сквозь бурю.
Хала топнула копытами и отказалась карабкаться за мной по склону. Буря тем временем продолжала надвигаться на нас, и чем сильнее она приближалась, тем оглушительнее становился ее рев, так что, в конце концов, мои уши начали болеть. Волосы у меня встали дыбом, когда я увидел черные тени - ветви, кусты и обломки деревьев, кружащие в серой завесе.
Я дернул поводья:
- Хала, я всадник! Подчиняйся!
Хала презрительно фыркнула и потянула носом в сторону бури. И тогда я увидел в небе еще одну темную фигуру, парящую над верхней кромкой вихря. Она имела форму креста: массивное тело и два крыла, распростертые так, чтобы поймать свирепый ветер, который уносил его вперед с такой скоростью, что с каждой секундой оно удваивалось в размере.
Еще до того, как я успел разглядеть замотанную в ткань голову ведьмы, выглядывавшую из-за плеча всадника, я понял, кто меня преследует.
- Живо, Хала! - Я вскочил ей на спину с края оврага. - Несись вперед как ветер!
И она понеслась.

21

Келемвар превратил одну стену в своем Зале Суда в зеркало, такое идеальное, что оно отражало все недостатки смотрящегося, будь то недостатки ума, тела или характера. И вот теперь он стоял перед этим зеркалом, разглядывая себя в его серебристой глубине. Бог Смерти увидел смуглого мужчину с решительным подбородком, пронзительным взглядом зеленых глаз и нечесаной черной шевелюрой. Никаких дефектов или недостатков он не заметил, но, с другой стороны, и ослепительного божественного великолепия тоже не наблюдалось.
«Здесь вам не найти подсказки. - К Повелителю Смерти подплыл Жергал, волоча в одной руке, отделенной от тела, какого-то Лживого. - Любой поступок бога совершенен».
- Будь это так, я не был бы последним в длинной череде богов Смерти.
В зеркале Жергал был не чем иным, как серым безглазым лицом и двумя пустыми перчатками, дополнявшими наполненный тенью плащ. Душа в его руке отражалась в виде черной крысы с желтыми глазками и шкуркой, кишащей вшами.
Келемвар махнул в сторону омерзительного отражения:
- Я ведь тебе сказал, что не буду судить души, пока не закончится суд надо мной.
«Да, вы говорили. Но все равно, решите судьбу вот этого. - Не дожидаясь разрешения Повелителя Смерти, Жергал силком поставил душу Лживого на колени. - Расскажи историю своей жизни, Надису Баскар, и бог Смерти решит, как с тобой поступить».
Келемвар обернулся, чтобы наказать Жергала за то, что тот посмел распоряжаться, а Надису Баскар, решив, что божий гнев направлен на него, молитвенно сложил руки.
- Сжалься над несчастной душой, и, клянусь. Я оправдаюсь перед тобой!
Повелитель Смерти вздернул бровь и посмотрел сверху вниз на дерзкую душонку. Надису Баскар был круглолицым, загорелым, с хитрыми темными глазками убийцы, а его заявление было настолько оскорбительным, что Келемвар сразу простил наглость Жергала.
- Надису Баскар, возможно, тебе удавалось подкупать судей Элверсулта, но здесь этот номер не пройдет. - Келемвар повернулся к Жергалу. - Начнешь? Когда Надису захочет честно в чем-то признаться, то я позволю ему говорить за себя.
«Разумеется. - Жергал ткнул висящей в воздухе перчаткой в пленника. - Надису Баскар, ты помоечное отродье бордельной самки. Ты научился срезать кошельки, прежде чем стал говорить, а свою первую жертву ты убил, когда тебе исполнилось десять. Благодаря этим подвигам Индрйт Шалла вовлекла тебя в ряды почитателей культа Дракона. К двадцати годам ты стал ее главным наемным убийцей и верным последователем Ваала, тогдашнего бога Убийства».
- Именно тогда Индрйт устроила мне место при доме Ганиша Лала. - Поняв, что Жергал намерен изложить его жизнеописание в самых мрачных красках, Надису взялся рассказывать сам. - Караваны Ганиша слишком лихо расправлялись с нападавшими на них бандитами, служителями нашего культа, и мне предстояло убить Ганиша, тем самым предупредив остальных, чтобы они не брали с него пример.
В этом месте Надису замолчал и поднял взгляд, вид у него был очень серьезный.
- Но затем кое-что изменило мою жизнь. В доме Ганиша я встретил Пандару Лал, и мы влюбились.
«Она влюбилась, - исправил Жергал. - Ты же просто решил, что будет забавно, если дочь твоей жертвы родит ублюдка».
- Возможно, я влюбился позже. - Хотя Надису продолжал смотреть только на Келемвара, крыса в зеркале выпустила струю черного дыма в сторону Жергала. - В любом случае, я убедил…
«Индрйт сама решила», - перебил Жергал.
- Было решено, что я принесу больше пользы культу, служа в гужевой компании Дала. Жизни Ганиша ничего не угрожало… - Надису бросил взгляд на Жергала, затем продолжил: - какое-то время, а мы с Пандарой поженились. Выдержав приличную паузу, Индрйт приказала мне перерезать Ганишу глотку, но тесть всегда так хорошо со мной обращался, что я вместо этого просто придушил его во сне.
Лживый попытался выдавить улыбочку, полагая, что Келемвар одобрит такое милосердие с его стороны.
Повелитель Смерти снова посмотрел на Жергала:
- Я пока не вижу причин торопиться с решением судьбы Надису Баскара. Судя по тому, что я успел узнать, для него будет большим благом постоять в очереди.
«Пусть он договорит. - Жергал сверкнул выпуклыми глазами на Надису. - Расскажи, что произошло после Времени Бедствий».
Надису продолжил, заговорив слишком уверенно для того, кто находился в таком положении.
- После гибели Ваала, когда Кайрик стал богом, я начал поклоняться ему, продолжая убивать для Индрит Шаллы. Затем Янселдара свергла картель Рауншивера и очистила город от мошенников. Индрит решила поместить своего агента в круг друзей этой женщины. Она велела мне прекратить убийства и заняться благотворительностью, и вскоре с моих фургонов кормилась чуть ли не половина городских нищих. Янселдара подружилась с Пандарой и со мной, и мне даже начало нравиться помогать другим.
«Тебе понравилось ощущать себя важной особой, - поправил его Жергал. - Даже Индрит не знала, что ты подмешивал в свою муку опилки».
Надису пожал плечами и продолжил:
- Когда я понял, что Индрит больше не намерена использовать меня как наемного убийцу, мои подношения Кайрику уменьшились и стали не такими частыми, пока однажды я не осознал, что люди, которым я помогаю теперь, гораздо важнее для меня, чем он. Я даже открыл детский приют и ни разу не поживился там ни одним медяком.
Жергал кивнул, подтверждая, что это правда.
- Но напрасно я считал, что можно покинуть Церковь Единственного. Однажды Кайрик явился ко мне…
- В Элверсулте? - Теперь рассказ Надису заинтересовал Келемвара не меньше, чем судебное решение его собственной судьбы. - И как давно это случилось?
- Перед самой моей смертью. - Крыса в зеркале самодовольно оскалилась, ибо Надису почуял интерес Келемвара и вознамерился использовать его к своей выгоде, - Он завладел моим телом. Потом он сказал: «Говорить правду полезно для души». Он заставил меня избить бедняжку Пандару, подробно рассказать, как я убил ее отца, и добавить, что я никогда ее не любил.
«И это последнее заявление было ложью, не так ли?» - презрительно хмыкнул Жергал.
Надису кивнул:
- Пандара - глупая женщина, но ведь она была матерью моих детей. Шли годы, я становился все мягче и, кажется, любил ее все больше, Я бы скорее руки на себя наложил, чем сказал ей, что не люблю.
- Лучше бы ты себя убил, чем ее отца, - сказал Келемвар. - Что Кайрик сделал потом?
- Он покинул меня, - ответил Надису. - Меня подкосила смертельная болезнь, и Янселдара самолично предложила собрать гостей, чтобы провести Ритуал.
- И Адона пригласили возглавить торжество!
- Да. В то мгновение, когда он дотронулся до меня, Кайрик вновь овладел моей душой.
- Какой магией он воспользовался против Адона?
В зеркале хитро сверкнули крысиные глазки Надису.
- Я бы оказал тебе услугу, если бы вспомнил?
- Я предупреждал тебя, чтобы ты не пытался со мной торговаться.
- Тогда какой смысл мне отвечать на твой вопрос? - Голос Надису дрожал от страха, но он взглянул Келемвару прямо в глаза. - Я многого не попрошу, да и то скорее для жены, чем для себя самого.
Келемвар не смог вынести такого нахальства:
- Жергал! Расскажи ты, что случилось дальше!
«Как пожелаете, Повелитель Смерти… Но не хотите ли сначала взглянуть в зеркало?»
Келемвар нахмурился и обернулся, и тогда из его груди вырвался такой крик, что все стервятники Фаэруна разом взмыли в воздух. Его отражение в зеркале было покрыто с ног до головы смолой, виднелись только глаза и огромный изумруд в ременной пряжке. Повелитель Смерти узнал в этом образе мошенника, ведь он достаточно много лет прожил в королевстве Кормир, где по традиции мошенников и плутов мазали смолой.
- Что это? - Келемвар обратился к Жергалу. - Ты недавно сам говорил, что любое деяние бога идеально.
«А вы сказали, что если бы я был прав, то теперь вы не оказались бы последним в длинной череде богов Смерти, - ответил Жергал. - Это ваше собственное деяние. Вы сами создали правила, по которым вершите свой суд, и теперь должны решить, придерживаться вам этих правил или нарушить их».
- Но я должен знать, как умер этот призрак. - Келемвар указал на отражение Надису. - Это необходимо для вынесения решения.
«Да, но нет никакой нужды рассказывать Мистре о том, что вы узнали, - ответил Жергал. - Это было бы, нарушением прав личности Надису, а ведь именно вы объявили, что мертвые заслуживают тайны своих могил. Если вы сейчас передумаете, то исключительно из симпатии к Мистре и ее патриарху».
- А если я соглашусь, чтобы он рассказал Мистре? - робко поинтересовался хитрый Надису.
Келемвар сердито посмотрел на призрака:
- В обмен на снисходительность?
Надису улыбнулся, полагая, что сумел завоевать согласие Келемвара.
- В обмен на чуточку терпимости и обещание сохранить в тайне подоплеку моей жизни. Если моя репутация погибнет, все лучшие дома Элверсулта перестанут принимать Пандару. Она этого не заслуживает… тем более после того, что Кайрик заставил меня наговорить ей.
Келемвар смерил Надису долгим взглядом, а потом изрек:
- Полагаю, убийца и шпион должен обладать такой дерзостью, но здесь она тебе не поможет.
У Надису округлились глаза.
- Тебе безразлична судьба Адона?
- Вовсе нет. Но если я и забуду о своем долге Повелителя Смерти, то не ради тебя. - Келемвар посмотрел на Жергала. - Как умер этот человек?
Жергал сверкнул желтыми глазами, глядя на Надису.
«Кайрик вновь овладел его телом, а потом схватил Адона и уставился ему в глаза. Патриарх попытался защититься, размозжив Надису голову».
- А какой магией воспользовался Кайрик против Адона?
«Вы уверены, что хотите знать?»
Келемвар посмотрел в зеркало и увидел, что его веки подпирают ледяные сосульки. Он знал, что так наказывают предавших свой долг - привязывают провинившихся к столбу в холодных землях Вааса и оставляют в снежной буре, отрезав веки.
- Уверен, - ответил Келемвар.
«Кайрик вообще не пользовался магией, - сказал Жергал. - Он только открыл свою душу и позволил патриарху в нее заглянуть».
- И тогда Адон увидел Мистру глазами Кайрика! - Келемвар по-прежнему не сводил глаз со своего отражения в зеркале.
«Да, именно это и свело его с ума, - подтвердил сенешаль. - Преданность Адона безгранична, но замысел бога ей не побороть».
Келемвар повернулся и пошел прочь. Жергал поплыл за ним.
«Куда вы направляетесь. Повелитель Смерти?»
- В город, - ответил Келемвар. - Прогулка поможет мне думать.
Жергал по-прежнему парил рядом с Повелителем Смерти, волоча по полу Надису одной бестелесной рукой.
«А как быть с Надису?»
Келемвар остановился и взглянул сверху вниз на душонку Лживого, которому хватило ума не молить о пощаде.
- Надису Баскар, знай, что твоя репутация в Элверсулте останется незапятнанной, ибо я сам повелел, чтобы мертвые уносили свои тайны в могилы. Но ты прожил подлую жизнь, к тому же лживую, и за это ты будешь страдать. - Келемвар указал на покрытую вшами крысу в зеркале. - То, что ты здесь видишь, и будет твоим наказанием. До тех пор пока все монеты, что ты отдал в мошеннических сделках, будут считаться в Фаэруне деньгами, ты будешь сновать по улицам моего города в этом обличье.

22

Если Ураганные Пики не самые высокие и холодные горы в мире, тогда я вообще не знаю, что такое горы. Они поднимаются острыми гранитными клыками на тысячу футов, там растут гигантские деревья и круглые сутки напролет с голых вершин дуют холодные ветры. Но варварам все нипочем, они готовы жить где угодно, и кое-кто из них поселился в маленькой деревушке, облепившей коварную козью тропку, которую они по глупости назвали Высокой Дорогой. В сердце этой деревни стояла скромная цитадель, и по знаку взорвавшейся звезды с черепом, аккуратно вырезанному на арке привратного домика, я понял, что передо мною храм Единственного.
Несмотря на усталость и голод, мне не хотелось стучаться в эти ворота. Оттуда из глубины доносился душераздирающий вой, а воздух у стен отдавал смертью; это можно было бы объяснить новой жертвой, которую Хала схватила, когда мы проезжали по деревне, но запашок разложения и затхлости свидетельствовал о другом. И все же меня доконал не столько отвратительный запах, сколько зеленая муха, ревевшая над цитаделью; эта тварь была размером со слона, черные лапы - длиннее копий, глаза огромные, как колеса фургона. Не таких питомцев обычно прикармливают в своих храмах Истинные Верующие - по крайней мере, в цивилизованных странах. Глядя на это насекомое, я не верил своим глазам.
Я раздумывал, не продолжить ли путь. Хала, безусловно, справилась бы; она уже проскакала расстояние, превышающее ширину Калимшана, а была, тем не менее, свежа, как в ту минуту, когда выскочила из сарая. Это я нуждался в отдыхе, а не она. Ведьма шла по моему следу с тех пор, как ее буря выбила меня из седла, и сейчас я в первый раз остановился и не увидел погоню где-то на линии горизонта. То ли она со своим напарником загнала, в конце концов, гиппогрифа до смерти, то ли они сделали привал, я не знал, - впрочем, это едва ли имело значение. Даже при том, что в моей груди билось сердце Единственного, два полных дня пути настолько измотали меня, что я дважды падал с лошади. Только защита Тира помешала мне размозжить себе череп.
Хала оторвала ногу от туши своей жертвы и начала обгрызать кость, пытаясь добраться до костного мозга. Я отвернулся, чтобы не видеть омерзительную картину, и принялся изучать проделанный путь, что уже вошло у меня в привычку. У подножия гор змеилась река Тан, такая же коричневая и грязная, как и долина, простиравшаяся дальше, а вдалеке виднелось небо стального цвета, но я не увидел ни лесных пожаров, ни торнадо, ни наводнений, которые теперь всегда сопровождали ведьму, а потому все-таки наклонился, чтобы постучать в ворота.
Но не успела моя рука коснуться створок, как ворота распахнулись. На меня уставился старый священник с серебряным обручем на голове - знак Истинного Верующего. Глаза его были пусты, как руины, плоть тверда, как серая глина. Если он и замечал мух, облепивших его уши, глаза и ноздри, то ничем их не беспокоил - не мигал, не дергался и, насколько я мог судить, даже не дышал на них.
- Да?
- Я выполняю поручение Единственного и Вездесущего, - Пришлось кричать, чтобы заглушить гудение огромной мухи над головой. - Мне нужны кров, пища и, возможно, защита от врагов.
Священник взглянул на кровавое месиво, оставленное моей лошадью у ворот, после чего перевел взгляд на меня.
- А заплатить ты можешь?
- Нет, зато тебе придется заплатить, если ты мне откажешь.
Я пнул Халу, и она, подхватив свою добычу, протиснулась в ворота. Привратник попятился на негнущихся ногах, и только тогда до меня дошло, что я разговаривал с трупом. Меня это не очень удивило; всего лишь очередная невидаль во время моего изматывающего путешествия по варварским землям.
Я спешился:
- Что с тобой приключилось, старик?
Он устало пожал плечами, потом взглянул на гигантскую муху.
- Бедствие, - сказал он так, будто это объясняло, почему он не в могиле. Он закрыл ворота, опустил засов, потом обернулся ко мне. - Нас постиг мор.
Я оглядел двор, отметив, каким пустым и неухоженным он казался: в углах роились мухи, а на теплых булыжниках стрекотали сверчки размером с кошку. Хотя меня очень удивило то, что я увидел, мне не хотелось показаться наивным. В любом случае, я слишком устал, чтобы задавать вопросы.
- Полагаю, ты можешь накормить меня.
Священник указал на открытую дверь, на пороге которой затеяли драку две крысы.
- Сейчас как раз подают завтрак, если рискнешь его отведать.
- Для меня это не риск, - ответил я, не совсем поняв, что имел в виду старик. Я передал ему поводья Халы. - Позаботься, чтобы ее вычистили, и дай ей поесть - пару коз или что другое - и гляди, чтобы к ней не приближались дети, которым ты симпатизируешь.
Ходячий труп принял поводья, направился к конюшне и больше не упоминал об оплате. По его мертвому лицу нельзя было понять, то ли это от моего вида, то ли по другой причине; я знал лишь, что мое священное паломничество и божественное сердце, перекачивающее кровь по моим жилам, сделали меня самой важной персоной на земле. Теперь я понял, что чувствовал сын калифа, когда проезжал на своем скакуне по Городу Великолепия, и почему он так часто совершал эти поездки. Я пересек двор, пинком отшвырнул крыс с порога и вошел внутрь.
Комната оказалась традиционно темной, ее освещал единственный светильник с четырьмя свечами, подвешенный под сводчатым потолком. Пахло пивом и мясом, в центре зала я увидел с десяток грязных фигур, расположившихся вокруг стола, за которым могли бы разместиться втрое больше людей. Они не разговаривали, только чмокали губами и клацали кружками, а если кто и поднял глаза, чтобы посмотреть на входящего, то я этого не заметил.
Я занял место в середине стола. Видя, что никто из моих сотрапезников понятия не имеет о столовых приборах, я воспользовался пальцами - положил кусок затхлого мяса на ломоть каменного хлеба и начал есть. Еда была такой же омерзительной, как компания, но для того, кто два дня глотал лишь дорожную пыль, любая снедь была вкусной. Я с жадностью проглотил варварскую пищу, словно куропатку, приготовленную в меду, и взял себе добавку.
Голод притупился, но теперь о себе напомнила жажда. Не увидев на столе ни одной пустой кружки, я обратился к кому-то через стол:
- Мне не из чего пить.
Женщина с волосами, похожими на солому, придвинулась ко мне, ухмыляясь:
- Так что теперь прикажешь делать?
- Принеси мне что-нибудь. - Она не шевельнулась, и тогда я добавил: - Я выполняю поручение Единственного и Вездесущего.
Она заухмылялась еще шире, потом, видимо, почувствовала во мне присутствие Единственного, и брови у нее поползли вверх. Поднявшись, она отправилась в темный угол и вернулась с деревянной кружкой, которую наполнила из кувшина на столе. Пиво оказалось кислым, к тому же с примесью песка, так как женщина не потрудилась сполоснуть кружку. Но после двух дней пути, когда я пил только протухшую воду из бурдюка, этот напиток мне показался освежающим, как эликсир жизни, - он казался еще слаще, оттого что его налил кто-то другой.
Я принялся за третью порцию не столько, чтобы досыта набить пузо, сколько для того, чтобы насладиться своим вновь обретенным авторитетом, когда что-то глухо стукнуло по столу.
- Передай и мне собачатины.
Веселый голос перепугал женщину и всю остальную грязную компанию, которая слетела со своих мест, а я посмотрел в конец стола и увидел венчик из желтых шаров, мерцающих при свете свечи. Шары были размером с человеческий глаз. Они поблескивали, как бриллианты, и вращались на шарнирах.
- Собачатины? - переспросил я, разглядывая за сверкающими глазками восемь мохнатых лап и округлое тело, не меньше, чем лошадиный круп. Я перевел взгляд на кусок жирного мяса, лежащий передо мной на хлебе. - Вот это?
- А ты что, хочешь, чтобы я ел крысу?
- Разумеется нет. - Я понес тарелку в конец стола и поставил ее перед пауком. Я также захватил с собой кружку пива и, предложив ее пауку, согнулся, чтобы заглянуть ему в глаза. - Это ты, Всемогущий?
- Поздравляю, Малик. - Теперь паук говорил на тысячу голосов. - Ты скоро станешь отцом.
- Что?
- Отцом, Малик! - Паук согнул одну лапку в круг, а другой лапой принялся похотливо водить в круге. - Ты ведь знаешь, как мужчина становится отцом?
- Отцом! - Я рухнул на скамью. - Но как? Я не видел свою жену уже… Нет! Скажите, что это не так!
- Произошло чудо, - Паук шипел и хихикал. - Твоя жена заявляет, что ты навещал ее во сне.
Я с такой силой стукнул кулаком по столу, что только защита Тира помешала моей руке сломаться.
- Право, Малик, - сказал Единственный, - а я-то думал, что ты возрадуешься. Наверное, ждешь сына? Я могу это устроить… он даже будет похож на тебя.
С этими словами паук вонзил свои клыки в мясо и начал высасывать сок, а я уронил голову на руки и застонал. Что теперь подумают мои друзья? Эта циничная и подозрительная братия ни за что не поверит в чудо, случившееся с моей женой. Наверняка они уже сейчас называют меня рогоносцем и всякий раз при упоминании моего имени подставляют к темечку пальцы в виде этаких маленьких рожек.
- Прекрати распускать нюни, Малик, - прошипел Единственный. - На что тебе жаловаться? Разве Мистра разоряет твои храмы?
В любое другое время я поднял бы голову и проклял Блудницу. Но сейчас я мог думать только о добром имени своей жены и об унижении, которое ей придется вынести по причине этого чуда. Даже благосклонность принца не спасет ее репутацию или мое дело, так как добропорядочные люди стараются избегать скандалов. Я стукнулся лбом об стол.
- Наглость Блудницы не знает границ! - прорычала Единственный, имея в виду, разумеется, Мистру, а не мою жену. - Она приказала Келемвару держать мои мертвых здесь, в Фаэруне, а сама опутала все мои храмы магической материей.
Я посмотрел на Кайрика и увидел, как он протянул пару паучьих лап, указывая на ревущую муху снаружи дома.
- Теперь мои Преданные страдают от гигантских насекомых, потоков кипящей смолы и полчищ крыс! - Единственный пододвинулся поближе и щелкнул челюстями у меня перед глазами, - Никогда не связывайся с женщиной, Малик. Будешь жалеть всю оставшуюся жизнь.
- Ваша правда. - Я посмотрел в глаза Единственного. - Нет ничего хуже чудес.

23

Руха и Зейл неслись во весь опор, чтобы догнать беглеца, и, когда стемнело, они затаились в темном переулке, разглядывая оттуда храм Кайрика в горах Ураганные Пики. Гиппогрифа они оставили привязанным над краю деревни - и все из-за зеленой мухи, кружившей над цитаделью. Серебряное Облако наотрез отказался хотя бы приблизиться к уродливой твари, ибо для гиппогрифов все, что летало, могло послужить пропитанием или, наоборот, они сами могли стать чьей-то пищей.
- Так, говоришь, здесь скрылся коротышка? - прошептала Руха, адресуя вопрос изможденному человеку с красными веками. Когда она и Зейл только вошли в деревню и осведомились о толстяке на адской лошади, этот деревенщина сразу вызвался проводить их к храму. - Ты уверен, что он все еще там?
Проводник покачал головой:
- Нет, не уверен. Там слишком много тайных ходов и туннелей, - еле ворочая языком, прошептал он. - Но никто не видел, чтобы он или его лошадь выходили, а вошел он именно этим путем. Вон до сих пор видна кровь моего племянника.
Селянин указал на темное пятно на земле прямо перед воротами. Руха внимательно осмотрела пятно, облепленное мухами, потом перевела взгляд на домик привратника. Старый священник, несший караул, был неподвижен, как статуя. В четырех угловых башнях тоже стояли часовые.
- Здесь всегда выставляют столько часовых? - поинтересовалась Руха.
Крестьянин покачал головой:
- Только одного смотрителя у ворот, но он обычно уходит в домик прикорнуть.
- Они что-то охраняют, - прошипел Зейл. - Готов побиться об заклад, что охраняют они нашего маленького друга.
- Так вы друзья этого убийцы?
- Мы просто очень хорошо его знаем, - ответила Руха. - Мы так же, как и ты, стремимся его поймать.
- Ничего я не стремлюсь! - воскликнул проводник. - У меня жена и трое ребятишек! Но я был бы счастлив, если бы вы его убили.
- Это легче сказать, чем сделать. - Зейл взглянул на Руху. - Что скажешь, многоуважаемая колдунья? Потихоньку минуем деревню на Серебряном Облаке и устроим на дороге засаду?
- Было бы лучше захватить его сонным. Если удастся не подпустить его к лошади, то у него будет меньше шансов удрать.
Зейл нахмурился:
- Придется воспользоваться магией, чтобы обойти охрану.
Больше ничего говорить и не нужно было, ибо каждый раз, как Руха начинала колдовать, она вызывала то бурю, то землетрясение, то грозу, и чем больше она прибегала к магии, тем разрушительнее становились эти катастрофы. Последнее заклинание вызвало град, сровнявший с землей половину фермерских домов неподалеку от Ирайэбора.
Пока Руха раздумывала, какой ущерб может нанести деревушке даже простейшее заклинание, образ Зейла внезапно помутнел у нее перед глазами, а потом она увидела, как ее спутник округлился, распух и глаза у него вылезли из орбит, как у жука. Она сразу поняла, кого видит перед собой, ведь красивое лицо Зейла не раз возникало у нее в видениях с тех пор, как погибли Ринда и Гвидион. Пока она рассматривала новый образ Зейла, его выпуклые глаза вдруг почернели, как угли, и зажглись холодным огнем, из мясистых губ вылез длинный язык темно-синего пламени и с него закапали брызги шипящего яда.
Руха закрыла глаза, и ее охватила дрожь, ибо никогда прежде ее не посещало столь много видений за такое короткое время. Это свидетельствовало о важности ее миссии, но усталость брала свое: каждый мираж сказывался на ее нервах.
- Руха, что случилось? - встревожился Зейл. Ему часто приходилось замечать, как ее взгляд становится отрешенным, но она никогда не объясняла, что ей грезится, поэтому он даже не догадывался о причине охватившей ее дрожи. - Ступай, отдохни, я посторожу.
Руха покачала головой:
- Мы должны напасть сейчас, Зейл. Ты ведь слышал богиню. Нет более важного дела, чем поймать этого беглеца.
Теперь Зейл покачал головой:
- Но только не такой ценой…
- Если на что-то решились, то нужно торопиться. - Проводник указал на домик привратника. - Смотрите сами.
Охранник исчез. Руха повернулась к крестьянину:
- Вели всем немедленно покинуть деревню.
Он нахмурился:
- То есть как это? Ведь уже совсем темно!
Не успела Руха ответить, как Зейл схватил ее за руку.
- Возможно, охранник просто отошел облегчиться.
- А может быть, он увидел нас и решил предупредить Малика! Мы не можем рисковать. Если Малик сейчас снова удерет, то хватит ли у Серебряного Облака сил догнать его?
Зейл покачал головой:
- Удивительно, что он проделал с нами такой долгий путь.
Руха повернулась к селянину:
- Ступай! Вели всем уйти, если они хотят встретить утро.
Она вытолкнула мужичонку на дорогу, а Зейл вытянул из ножен меч. Они затаились, пока не услышали, что селянин начал колотить в двери. Охранники свесились с башен и уставились вниз, пытаясь понять, в чем там дело. Ни один из них не покинул пост, чтобы доложить о происшествии, и тогда колдунья поняла, что часовой на воротах действительно отправился предупредить беглеца.

Предыдущая страница 8 Следующая страница


9 Трой Деннинг

Руха подобрала с земли пригоршню мелкой гальки.
- Не трать силы на попытку убить Малика. - Она начала подбрасывать камешки. - Убей адскую лошадь, если сможешь, а остальное предоставь мне.
Ведьма произнесла солнечное заклинание и швырнула гальку. Камешки описали по воздуху золотую дугу и разнесли ворота в щепки. Руха сама не ожидала того, что за этим последовало.
Оглушительный взрыв сотряс стены цитадели так, что с них посыпалась пыль, затем в центре двора забил гейзер желтого пара, такого зловонного, будто горела сера, и такого горячего, что он обжигал любое создание, которого касался. Не прошло и секунды, как двор заполнился ошпаренными крысами, подпаленными гигантскими сверчками и орущими Верующими, которые быстро разбежались по дальним закоулкам храма и исчезли.
Руха и Зейл бегом пересекли улицу. К тому времени, когда они достигли ворот, желтый пар уже собрался в огромное облако. Нюхнув парку, ведьма закрыла глаза и закашлялась. На дорогу высыпало полчище крыс, истекающих кровью, которая лилась из глаз и ноздрей. Гигантская зеленая муха с ревом опустилась пониже и зависла над воротами, злобно уставившись на ведьму и ее напарника одним выпуклым черным глазом.
Зейл, не обращая внимания на муху, пинком разогнал мечущихся крыс.
- А почему никто из последователей Кайрика не бежит с этими паразитами? - Он вгляделся в желтый туман. - Должно быть, они бегут потайными ходами… и Малик вместе с ними!
Зейл набросил накидку на лицо и, прежде чем Руха успела его остановить, исчез в обжигающем тумане. Ведьма сложила ладони под вуалью, наполнила их своим дыханием и произнесла еще одно заклинание.
На этот раз от ее колдовства сотряслась вся деревня. Домик привратника заходил ходуном, загремели булыжники во дворе. С улиц за ее спиной раздался грохот бьющейся посуды и пронзительные крики разбегавшихся селян.
Руха раскрыла ладони и подула в сторону двора. Поднялся яростный ветер, он с воем ворвался в ворота и унес ядовитый пар. По ту сторону бьющего гейзера стоял на коленях Зейл, он не дошел до конюшни шагов пять. Желтый пар превратил его одежду в жалкие лохмотья, а кожа под ними покрылась желтыми язвами. Набрав в легкие побольше свежего воздуха, он с трудом поднялся с колен и, пошатываясь, направился к открытым дверям конюшни.
Руха пошла за ним.
Из гейзера вырвался раскат грома, а желтый пар превратился в огонь, расколовший двор по самому центру. Зейл оглянулся и увидел, что его от ведьмы отделяет завеса из пепла и расплавленного камня, вырвавшаяся из расщелины.
Руха сняла с плеча бурдюк, вынула из него пробку, но в эту секунду зеленая муха перелетела стену и опустилась прямо перед ней. Ведьма невольно попятилась, поднявшись по узким ступеням лестницы у домика привратника.
Пока это происходило, расщелина выплюнула такое количество пепла и лавы, что когда мы с Халой выскочили из конюшни, то оказались перед горящей стеной высотой с человеческий рост, за которой пенились брызги расплавленного камня. По ту сторону я ничего не видел, кроме стены цитадели и Арфистки, стоящей на ступенях домика.
- Чума на эту ведьму!
Я крепко спал, когда привратник разбудил меня сообщением, что кто-то наблюдает за храмом, тогда я спешно собрал пожитки и, полусонный, метнулся в конюшню. Я по-прежнему сжимал дневник Ринды в руке, а сам озирался в поисках другого выхода со двора. Я даже не заметил Зейла, пока Хала не попятилась с угрожающим фырчаньем, и тогда из страха я поднял книгу Ринды, чтобы заслониться.
Меч Зейла пробил пухлый том и застрял посредине.
Хала рванула вперед, и книга чуть не выскользнула у меня из рук с застрявшим в ней вражеским мечом - так обычно топор застревает в бревне. Я выпустил поводья, сжал бока лошади ногами и вцепился в книгу обеими руками и только тогда заметил, что Зейл не выпустил меча из рук, я увидел его лицо, покрытое желтыми болячками. Он прорычал проклятие в адрес моего отца и попытался сдернуть меня с седла, но Хала потащила его по двору. Я по-прежнему не выпускал из рук дневник, а возница не отпускал эфес меча,
Внезапно его бок покраснел, как помидор, и обжигающий жар опалил мне лицо. Я глянул вперед и увидел, как Хала перемахивает через завесу из пепла и лавы.
Почему мой враг не отпустил меч, остается для меня загадкой еще большей, чем та, каким образом мне удалось удержаться в седле, когда Хала перепрыгивала через расщелину. Я видел, как пламя охватило ноги Зейла, почувствовал запах обгоревшей плоти и услышал мученический крик. После этого Зейл превратился в оранжевое пламя, а я увидел костры келемваровского ада, бурлившие в глубокой трещине. Мне понадобилась всего секунда, чтобы перелететь ее, но эта секунда растянулась на целую вечность. Кожа у меня обгорела. Глаза разъело. Голова раскалывалась от боли, живот скрутило спазмом, язык распух.
Хала приземлилась по другую сторону расщелины и метнулась к воротам, обжигая копыта в потоке горящей лавы. Меч Зейла выскользнул из дневника Ринды, но страницы все равно занялись огнем. Я захлопнул книгу, прижал ее к груди, но тем самым лишь поджег ведьмину накидку. Целую секунду я сидел, охваченный огнем, и держал в руках полыхающую книгу, не зная, что делать. Потом я услышал, как копыта Халы зацокали по твердому булыжнику и, подняв глаза, увидел впереди ворота и проныру Арфистку, возвышающуюся на лестнице над гигантской зеленой мухой.
На моих глазах колдунья растерла в руках щепотку пыли, и я здорово испугался, ведь она уже не раз доказывала, что способна меня поймать. Я прижался к кобыле и обхватил ее шею обеими руками, а жар от горящей одежды заставил Халу скакать в два раза быстрее. Мы преодолели полпути до ворот, и только тогда до меня дошло, что я выронил дневник Ринды.
Не стоит говорить, что я не повернул обратно. Были и другие способы отыскать Зентильскую Твердыню.
Руха подняла руку, собираясь произнести заклинание, но гигантская зеленая муха попятилась, загородив меня от ее волшебства.
- Что ты здесь натворила? - строго спросила муха. Хотя насекомое по-прежнему оставалось размером со слона, его черные глаза уменьшились, превратившись в человеческие. Длинный хоботок съежился, став узким носом, уродливые челюсти сомкнулись в изящный подбородок, а крылья сложились на спине, превратившись в каскад пышных черных волос. Затем тело мухи уменьшилось до фигуры стройной женщины, а воздух вокруг загустел и превратился в простую одежду, прихваченную на груди пряжкой в виде звездного круга.
- Богиня!
Руха упала на колени, но не удержалась, глянула за спину божественной аватары, чтобы посмотреть, где там затерялась толстая книга; возможно, в дневнике содержался намек на то, куда направлялся беглец.
Она испытала облегчение, когда увидела, что дневник перестал гореть, как только упал на землю. Теперь он лежал и тлел недалеко от ворот, меньше чем в десяти шагах от надвигавшегося потока лавы.
- Смотри на меня, Руха! - велела Мистра. - Отвечай на вопрос: что ты здесь натворила?
Руха перевела взгляд на богиню:
- Я пыталась остановить Малика, как вы велели.
- Я не велела тебе творить такое! - Мистра махнула в сторону огненной завесы за ее спиной. - Ты смела с лица земли четверть деревни, а этот поток лавы уничтожит остальное.
- Но вы сами сказали: что бы я там ни разрушила, все равно я спасу гораздо больше! Вы сказали, что я должна сделать все возможное, чтобы остановить Малика… пусть даже ценой гибели целого королевства!
Глаза Мистры потемнели от гнева.
- Это оскорбление. Я бы никогда не сказала ничего подобного.
Испытав шок от выволочки богини, Руха опустила взгляд и заметила, что дневник теперь лежал всего в девяти шагах от лавы.
- Мне казалось, вы хотели, чтобы я остановила Малика. Я молилась, чтобы вы послали мне знак, и увидела падающую звезду.
Это заставило Мистру замолчать, ибо она вспомнила и ту молитву, и то, чем была занята, когда услышала ее.
- Я действительно послала тебе знак… но это не дала тебе права уничтожать целые деревни. О чем только ты думала?
Руха дала единственный ответ, который пришел ей в голову: вы, мол, велели мне поймать его любой ценой.
- Разве я велела тебе творить вот это? Есть только одно-единственное оправдание… - Мистра замолчала, задумалась, а потом спросила: - Я права, Руха? Неужели Малику в конце концов удалось завладеть «Кайринишадом»?
Руха покачала головой:
- Нет, богиня, книга по-прежнему в безопасности.
- Не говори ни слова! От этого храма осталось немного, но он по-прежнему принадлежит Кайрику.
Руха нахмурилась.
В отличие от их первой встречи на окраине Леса Острых Зубов Мистра теперь свободно пользовалась именами. Возможно, богиня больше не опасалась привлечь внимание врагов… или, возможно, существовало другое объяснение.
- Богиня…
- Не сейчас, Руха. - Мистра повернулась к огненной завесе в центре двора. Поток пепла и лавы уже достиг ее роста и все никак не уменьшался. - В данный момент я должна спасать деревню. Мы с тобой позже поговорим. А до тех пор я лишаю тебя магии.
- Лишаете? - Руха споткнулась и чуть не скатилась со ступенек. - Я больше не смогу колдовать?
Богиня задержалась на секунду, чтобы взглянуть на Арфистку и, видимо, не заметила, что лава начала бурлить вокруг ее щиколоток.
- На какое-то время, Руха. Теперь ступай, пока можешь. Мне повезет, если я сумею запечатать этот твой вулкан, пока он не поглотил всю деревню.
Руха поклонилась богине и повернулась к книге, лежащей недалеко от ворот. Лава теперь кипела в трех шагах от тома, но, даже утратив волшебную силу. Арфистка не потеряла способность быстро бегать.

24

Стены цитадели стали оранжевыми и размягчились от жара, а дорожки на крепостном валу начали проваливаться. Лава быстро заполняла двор, так что верхний гребень потока уже был высотой с домик привратника. По обе стороны трещины разместилось по аватаре Мистры ростом с дракона; они стояли на коленях и сметали пригоршнями пепел и золу обратно в разлом, стараясь запечатать трещину в земле магическим дыханием. Однако с вулканами, любимыми игрушками Талоса Разрушителя, не так-то легко справиться. Даже такой маленький вулканчик разрушал цитадель быстрее, чем аватары богини успевали запечатать трещину. Расплавленный камень заполнил весь двор на высоту человеческой груди. В любой момент он мог просочиться сквозь стены цитадели и скатиться огненным потоком на деревню.
Но Мистра не могла прислать еще аватар. Вулкан был всего лишь одной из тысяч проблем, беспокоивших ее в эту минуту. Две аватары пытались заручиться поддержкой других богов на предстоящем судилище, еще одна аватара расследовала, почему у первых двух дело движется так плохо. Четыре аватары занимались враждой, которую она затеяла с Кайриком.
Нападки Мистры не оставили Единственному другого выбора, как, в свою очередь, напасть на ее храмы. Каждую секунду богиня то выслеживала Червя Мрака по пещерам горы Талат, то сражалась с гигантами в Элвентри, то охотилась на берегах Тенистого озера, то защищала свои храмы, столь многочисленные, что всех их и не перечислить.
И независимо от того, что творилось на небесах или в Фаэруне, одна аватара оставалась в Доме Знаний, где искала в библиотеке Огма слова заклинания, отвратившего разум Адона от богини, - словно Единственный выискивал свои трюки в книжках!
Поэтому, когда одна из аватар Келемвара поднялась из кипящей лавы, богиня обрадовалась, что подоспела помощь. Его аватара была такой же огромной, как ее собственные, поэтому, хотя он и стоял по пояс в кипящей жиже, его плечи возвышались над краем магической трещины.
- Келемвар, давай загоняй пепел обратно в расщелину, а я буду ее запечатывать за тобой.
Келемвар настолько перепугался, что чуть было не послушался богиню, но потом опомнился и опустил руки. Он смахнул несколько кусочков лавы со своих сверкающих доспехов, словно с самого начала хотел так сделать, и уставился в кипящую расщелину.
- Не имею ни малейшего желания вмешиваться. Одно дело лишить мертвецов Кайрика права покинуть Фаэрун и совсем другое - разрушать его храмы. Если не будешь поосторожнее, то начнется война между богами, которой так опасается Огм, - и тогда Эо изгонит вас обоих с небес.
Обе аватары Мистры оторопели от этих слов, а та, что стояла лицом к Келемвару, сердито на него посмотрела.
- Если ты явился сюда только затем, чтобы изрекать предостережения, то зря теряешь время. - Мистра махнула рукой, указывая на оранжевое озеро, заполнявшее двор. - Неужели ты думаешь, что я велела Рухе сотворить такое? Я даже не уверена, что представляю, как она это сделала.
Келемвар нахмурился, ему показалось странным, что извержение началось как раз в ту секунду, когда Руха ворвалась в цитадель.
- Возможно, это проделки Талоса.
Аватара Мистры вновь принялась за работу.
- Я уже думала об этом. Да, очень похоже, что здесь он поколдовал, к тому же у него не меньше причин, чем у нас, остановить Малика.
Келемвар кивнул:
- Кстати о Малике, почему ты ему позволила удрать? Не так уж трудно было его задержать.
- Если бы я помешала свидетелю Кайрика, то нарушила бы обещание Тиру не препятствовать суду. Кроме того, Руха уверяет меня, что он вовсе не пытается найти «Кайринишад».
- Если тебя так беспокоят твои обещания Тиру, то зачем ты натравила на Малика Руху?
- Я не натравливала ее… правда в том, что я старательно ее избегала. Разве сможет Тир обвинить меня в том, что она делает по собственной воле? - Мистра запечатала еще один кусок трещины своим волшебным дыханием, затем подняла на Келемвара взгляд. - Так ты собираешься помогать или нет?
Келемвар оглядел передний крепостной вал цитадели, который как раз в эту минуту обрушился в лаву, и покачал головой:
- Если это деяние Талоса, то не пристало богу Смерти спасать деревню.
- Что? - На этот раз обе аватары Мистры уставились на Келемвара. - Ты хочешь сказать, что эти люди заслужили такое бедствие?
- Я говорю, что не мое это дело - вмешиваться, - ответил Келемвар. - Как бог Смерти, я должен заботиться об их душах, а не о жилищах.
- И потому у тебя не осталось сострадания?
Домик привратника рухнул, плеснув огромной волной лавы на стену, от чего часть каменной кладки разрушилась, и в проем тут же не спеша вытек огненный язык. Мистра схватила пригоршню горящих камней и швырнула ее в разъем, мгновенно его заделав.
- Келемвар, если ты не собирался помогать, тогда зачем вообще здесь появился? - Аватары богини снова принялись заделывать трещину.
- Я пришел, чтобы рассказать тебе…
Келемвар собирался произнести дальше «как Кайрик довел Адона до сумасшествия», но слова застряли у него в горле. Он мысленно снова увидел себя перед зеркалом, в котором отражался покрытый смолой воин с сосульками на глазах.
- О чем? - Не поднимая головы, Мистра высыпала пригоршню пепла в расщелину. - Ты хотел мне что-то рассказать?
Келемвар закрыл глаза, сам точно не понимая почему - то ли от стыда, то ли от печали.
- Я пришел сообщить тебе, что мне нужно отыскать Зейла. - Он вытянул меч и принялся шарить им в раскаленной лаве вокруг себя, - Я кое-что должен у него узнать.
Мистра нахмурилась:
- А в своем собственном городе ты не мог этого сделать?
- Слишком долго ждать. - Келемвар продолжал шарить в лаве, тщательно стараясь не глядеть на богиню Магии. - Зейлу придется пройти долгий путь, прежде чем его душа перестанет гореть, а мне нужно поговорить с ним прямо сейчас.
Мистра швырнула пригоршню золы в Келемвара:
- Тогда действуй быстро. Я не собираюсь ждать. Мне нужно скорее запечатать расщелину.
Келемвар попятился и возобновил поиски. Прошло несколько минут, прежде чем он вытянул меч из расплавленного камня и поднял его перед собой. На кончике меча танцевало, извиваясь и треща, кроваво-красное пламя.
- Зейл Претолиус!
Пламя крутанулось на мече Келемвара, перестало завывать и чуть пригасло.
- Повелитель Смерти.
- Зейл Претолиус, почему ты позволил своему врагу затянуть себя в эту расщелину? Почему ты вцепился в меч, когда мог отпустить эфес и спастись?
- Потому… что… хотел… остановить убийцу.
Слова Зейлу давались с огромным усилием и болью.
- Но ты видел, что смерть неминуема и ты все равно не справишься. Так почему же ты продолжал цепляться за меч?
- Смерти… нечего бояться. - Полыхающая голова Зейла склонилась к мечу. - Храбрец при жизни… обязательно будет награжден в смерти.
- Но ведь ты Неверный! Кто вознаградит тебя?
Впервые Зейл поднял голову:
- Ты… лорд Келемвар! Я доверяю твоей справедливости… больше, чем любому другому богу… который требует лести и подношений.
Келемвар был поражен настолько, что ушел по плечи в кипящую лаву.
- Неужели Кайрик прав? - Его голова едва виднелась над краем расщелины. - Неужели я чересчур справедлив?
Только в эту секунду Келемвар оценил безграничную хитрость Единственного и Вездесущего. Чтобы завоевать Фаэрун, Кайрику нужно было лишь отойти в сторону, ничего не делая. Половину работы сделает богиня Магии, отобрав магическую материю у любой силы, вредившей ее дорогим последователям, а Талое Разрушитель и Повелитель Битв Темпос, как и Предвестница Ночи Шара, начнут терять силы, как и число своих подданных. Остальное доделает Келемвар, обращающийся с душами благородных людей с такой добротой, что многие отвернутся от своих богов и доверятся его справедливости.
Но самым важным было то, что храбрые и мужественные люди потеряют страх перед смертью и начнут по-глупому жертвовать собой, как поступил Зейл. В Фаэруне останутся одни трусы и подлецы. А когда это произойдет, когда все остальные боги потеряют силу из-за справедливых Келемвара и Мистры, тогда Единственный отбросит личину сумасшедшего и призовет к себе всех подонков, а прочие боги будут изгнаны из его мира.
Все это Келемвар осознал в одну секунду и понял, что план Кайрика начал осуществляться. Тем не менее, он отказывался признать, что последнее время своими деяниями играл на руку Единственному. По своей глупости, он верил, что каждый человек стремится быть храбрым и благородным, а еще Келемвар не понимал, что, защищая беспомощных, потворствует лени и праздности, а тем, что сочувственно относится к мертвым, делает жизнь еще более невыносимой.
На спину Келемвара обрушился горячий пепел. Еще один поток ударил спереди, покрыв его кольчугу шипящими бусинами расплавленного камня.
- Если ты закончил свои расспросы, то мне нужно спасать деревню.
- Я узнал, что нужно, но, боюсь, дело еще далеко до завершения. - Келемвар опустил лезвие меча, вернув Зейла в лаву. - Мне жаль, что тебе предстоит долгий и болезненный путь.
- А как же… решится моя судьба? - Фигура Зейла начала расплавляться в лаве. - Что меня ждет… в Городе Мертвых?
- Это я узнаю, только когда ты туда доберешься.
Келемвар спрятал меч в ножны, погруженные в лаву и вытянул себя из расщелины. Его кольчуга раскалилась добела, с тела скатывались потоки лавы, но Повелитель Смерти едва это замечал. Он оставался равнодушными к ожогам, как к любой боли, он опасался лишь вызвать недовольство Мистры.
Храм Кайрика полностью исчез, растворившись в растекшейся лаве. Только три маленьких язычка расплавленного камня обогнули заграждение Мистры и вытекли на Высокую Дорогу. Келемвар убедился, что они поглотят всего несколько первых лачуг, прежде чем застынут. Повелитель Смерти мог бы остановить эти потоки одним лишь мысленным приказом, но он отвернулся и поднял руку, вытянув палец.
- Авнер.
Высоко в темном небе появился темнокрылый силуэт серафима, который сделал круг и спланировал вниз, как огромный стервятник. Его крылья были чернее ночи, а потому скорее напоминали тени, и сам он был весь затянут с ног до головы в кожаные доспехи, отполированные до блеска. Он держал в руках лук длиной с его тело, с двойным изгибом для прочности и золоченой тетивой. На одном бедре у него висел колчан с прозрачными стрелами, а на другом поблескивала кривая сабля без ножен. Он оглядел Келемвара и опустился на вытянутый палец бога как на насест.
- По вашему приказу, лорд Келемвар. - Глаза серафима, лишенные зрачков и сетчатки, были похожи на два стальных шарика такого же серого цвета. - Готов служить.
- Тебе представится такая возможность, мой серафим. Ступай наблюдать, как по всему Фаэруну умирают люди. Когда насчитаешь десять тысяч десять смертей, вернешься в Хрустальный Шпиль и расскажешь мне, что видел.
- Как скажете, Повелитель Смерти.
Мистра приблизилась к Келемвару:
- Красивый гонец, Повелитель Смерти. Он что, предвестник твоего вновь обретенного безразличия к беспомощным?
- Возможно. Когда он вернется, мы посмотрим.
Повелитель Смерти поднял руку, и серафим бесшумно, как сова, взмыл в воздух. Келемвар проследил, как его гонец облетел долину Тан и вскоре исчез. Повелитель Смерти взял Мистру за руку.
- Я обеспокоен, Миднайт. - заговорил он, не глядя на нее, - мне кажется, мы совершаем большую ошибку.
- Ошибку? - Она подумала, что Келемвар действительно совершил ошибку, отказавшись помочь ей с вулканом, но она ни за что не стала бы вот так прямо упрекать его. - О какой ошибке ты говоришь?
Келемвар повернулся к ней лицом, а когда взглянул в ее глаза, то увидел свое отражение в виде покрытого смолой воина.
- А…
Повелитель Смерти никак не мог заставить себя произнести имя Адона, ведь он по-прежнему оставался предателем и собственная совесть занимала его гораздо больше благополучия старого друга.
- Что ты акаешь, Келемвар? - Мистра вырвала у него свою руку. - Ты прекрасно знаешь, как я занята. Пока мы здесь с тобой болтаем, Кайрик…
- Ошибаешься! Кайрик как раз замешан во всем этом.
Мистра вскинула брови:
- Я вся внимание. Продолжай.
Келемвар покачал головой:
- Больше я сказать не могу, только знай: нашим бедам еще не пришел конец, и за всеми ними стоит Кайрик. С самого начала.
Мистра задумалась, не сводя с Келемвара глаз.
- Ты хотел рассказать об Адоне. Тебе что-то известно.
Келемвар кивнул:
- Но я ничего не могу тебе открыть. Тайны мертвых принадлежат только им, и я не нарушу неприкосновенность могилы… даже ради тебя.
- Но Адон…
- Если я обнаружу Адона перед своим троном, то обойдусь с ним со всем уважением, которое он заслуживает.
- Перед твоим троном? Адон один из моих Преданных. Когда он умрет, ты должен знать, что я поселю его в… - Мистра так и не договорила. Глаза ее расширились, и в них появилось диковатое выражение, когда до нее дошел смысл сказанного Келемваром. - Нет… я не позволю ему умереть без веры!

25

Новость о грядущем отцовстве всегда шок, особенно если мужчина не видел жену несколько лет. Я скакал во весь опор на север в состоянии потрясения, такого огромного, что едва замечал горные пики, поднимающиеся вокруг меня все выше и выше, и извилистую Высокую Дорогу, резко ушедшую на запад перед поворотом на перевал Большого Рога. Я ни о чем другом не мог думать, как только о том, насколько не вовремя зачала моя жена. Мне очень хотелось отправиться прямиком домой, чтобы отчитать ее как следует за неверность!
Я был настолько взволнован, что меня почти не заботила опасность угодить в лапы ведьмы Арфистки и тем самым прервать мой путь в Зентильскую Твердыню, лишившись последней надежды отыскать «Истинное жизнеописание» и вылечить Единственного от сумасшествия. Меня также не заботило, что я вечно буду проклят в келемваровском аду: ни одна из пыток Повелителя Смерти не могла быть хуже, чем тот позор, который моя собственная жена навлекла на мою голову. Только преданность нашему Темному Повелителю удержала меня от того, чтобы развернуть Халу в обратную сторону - преданность, а также мысль о том, что все мои друзья станут шептаться за моей спиной!
Таковы были мои мысли, пока Хала мчалась по Высокой Дороге вдоль края бездонной пропасти, и я был настолько в них погружен, что даже не заметил, как на меня упала тень летящей зверюги. Я осознал, что меня ждет беда, только когда мне в плечо вонзился огромный коготь, вырвал меня из седла и перенес через край бездны.
Оказавшись висящим на высоте нескольких тысяч футов над лесной долиной, я сразу понял, чьих это рук дело.
- Ведьма!
- Смени тон, Малик, или отправишься обратно в Кэндлкип в когтях Серебряного Облака.
Я догадался, каким образом Арфистке удалось меня настичь: она перемахнула через горы по прямой, тогда как мы с Халой мчались по крутой дороге, держа путь на перевал Большого Рога, - и я проклял самого себя, что по рассеянности не предвидел такого маневра со стороны ведьмы. Вытянув шею, я разглядел серебряные крылья гиппогрифа, который поднимался все выше над долиной. Из-за его плеча выглядывали подведенные тушью глаза Рухи.
Не зная, что Мистра лишила колдунью доступа к магической материи, я больше всего боялся, что Арфистка готовится произнести заклинание, лишающее возможности пошевелиться. Я сунул руку в украденную абу и вытянул кинжал.
- Малик, смотри, как высоко мы над землей! Я не стал смотреть, иначе у меня не хватило бы смелости действовать.
Я отвел руку с кинжалом назад и нацелился нанести удар в конскую грудь гиппогрифа.
- Нет! - завизжала Руха. - Ты убьешь нас обоих!
- Ничего подобного, не обоих! - ответил я, но тут заклинание Мистры заставило меня добавить: - Я защищен магией Тира!
Стоило мне произнести эти последние несколько слов, как ведьма стукнула по загривку чудище и отдала короткий приказ:
- Фас!
Моя рука с кинжалом начала наносить удар, и в ту же секунду гиппогриф, выгнув шею, наклонил голову, чтобы напасть. Лезвие кинжала угодило ему в горбатый клюв, скользнуло по верхней челюсти и глубоко погрузилось в глаз.
Серебряное Облако издал дикий крик и выпустил меня из когтей. Я полетел вниз, чувствуя, как живот поднимается куда-то к горлу, а гиппогриф со своей наездницей тем временем превратились в две песчинки в небе. Я отвесно падал и, пролетая мимо вершины утеса, увидел Халу, продолжавшую нестись галопом по горной дороге. Долина с каждой секундой становилась все ближе, в конце концов, я угодил в пышную крону огромного дуба, пролетел сквозь нее, сломав ветку толщиной с мое тело, и скатился на землю.
- Будь они прокляты, эти пронырливые арфистки!

26

У подножия гор Алфранн собралась тысяча пеших лондетаров. В руках они держали около сотни осадных лестниц и собирались штурмовать усыпанный валунами горный склон. Из вражьего замка на них сыпался сплошной дождь стрел и камней, раненые валились десятками. Чем ближе подбирались лестницы к цитадели, тем меньше оставалось людей, чтобы нести их дальше. Из-за стен крепости доносился лай боевых псов. Серафим Смерти наблюдал за происходящим с острого гранитного шпиля, а по полю брани бродили шесть аватар Темпоса, бога Войны.
В помятых доспехах, с опущенными забралами, с окровавленными руками, они все выглядели как ода, хлопоча на склоне: вырывали стрелы из павших воинов, залечивали раны и отправляли пехотинцев обратно к лестницам целыми и невредимыми. И все же продвижение войска замедлилось. Лондетары знали, что им никогда не взять цитадели, и даже присутствие самого Повелителя Битв не могло убедить их в обратном.
Мистра объявилась рядом с одной из аватар Темпоса, которая как раз в эту секунду нащупывала в кожаных доспехах воина стрелу, угодившую в легкое. Лицо бедняги, обычно темно-красного цвета, теперь стало белым как простыня, а вид двух богов, склонившихся над ним, казалось, поразил его больше, чем стрела, торчащая из груди. Он перевел взгляд с одного божества на другое, всхлипнул и зашелся безумным смехом.
Мистра дотронулась пальцами до его лба, а когда воин успокоился, обратилась к Темпосу:
- Как странно, сначала лечишь их, а потом отсылаешь обратно, чтобы они получали новые раны.
- Только так можно продолжить битву. - Темпос поднял голову в шлеме с опущенным забралом, и Мистре стало не по себе от острого взгляда глаз, которых она не видела. - Лондетары обожают свои боевые заклинания. Удивительно, что они вообще идут в атаку, ведь ты лишила их чародеев всякой магии.
Мистра пожала плечами:
- Не моя вина, если их колдуны пренебрегают своей учебой.
- Ни один смертный не может учиться по двадцать часов в день. - Темпос зажал стрелу между пальцев и вытянул ее из груди воина; наконечник вышел чистым, без каких-либо следов крови или гноя. - У них не было времени ни есть, ни спать, не говоря уже о том, чтобы вести войну.
- Последнее - хуже всего, не так ли?
- Ты даже не представляешь, насколько хуже. - Темпос прижал ладонь к ране и произнес какое-то таинственное слово. Из-под его руки вырвалось кольцо дыма, воин пронзительно вскрикнул. - Но ты сюда явилась не затем, чтобы обсуждать славные сражения. Чего ты хочешь?
- Я пришла поговорить об Адене. Скажи, какой магией воспользовался Кайрик, чтобы довести его до сумасшествия?
Темпос чуть сдвинул на сторону шлем, но ничего не ответил. Мистре опять стало не по себе от его пронзительного взгляда, но она никак не могла заглянуть под забрало и увидеть выражение его лица. Боевые псы залаяли еще громче, а в ответ откуда-то с гор донесся зловещий вой. В плечо богини угодила стрела и сломалась надвое, богиня почувствовала себя под взглядом бога Войны не такой уж неуязвимой.
Темпос вновь повернулся к своему пациенту и отвел от его груди руку. На доспехах воина отпечатался алый след от божественной ладони, но ни отверстия от стрелы, ни других признаков раны не было. Темпос помог воину подняться и подтолкнул его к ближайшей лестнице.
- Ступай и сделай так, чтобы тобой гордилась твоя жена.
Несмотря на напутствие Темпоса, воин не ринулся в битву, а еле-еле переползал с одного камня на другой.
Бог Войны презрительно покачал головой:
- Этот угодит к богу Смерти, хотя Келемвар, конечно же, не накажет его, как он заслуживает.
- Нечего менять тему разговора. Ответь мне, какую магию использовал Кайрик против Адона?
Темпос промолчал, даже голову не повернул в сторону Мистры.
- Пока я усложнила жизнь только твоим военным чародеям, - сказала Мистра. - Если не хочешь, чтобы я отняла доступ к магии вообще всем колдунам, занятым в войне, отвечай.
Темпос повернулся к Мистре:
- С какой стати мне знать что-то о Кайрике и твоем патриархе?
- Потому что Кайрик стоит за этим судом. Он с тобой в сговоре.
- Со мной? - Темпос покачал головой. - Это не так. Он не имеет никакого отношения к моим обвинениям, разве что должен ответить на них.
Мистра нахмурила брови, зная, что не в привычках бога Войны лгать. Всегда предпочитая открытую битву интриге, он либо говорил правду, либо молчал.
- Кто тебе сказал, что Кайрик стоит за этим судом? - Темпос начал подниматься по склону, но, не перебираясь через валуны, как смертный, а проходя их насквозь. - Мне не нравится, что кто-то распространяет обо мне ложь.
- Никто мне ничего не говорил про Кайрика. - Мистра парила в воздухе рядом с богом Войны. - Я сама пришла к такому выводу, после того как Келемвар сказал: «Нашим бедам еще не пришел конец».
Бог Войны остановился и присел рядом с воином, лежавшим без сознания с проломленным черепом. Темпос проник в рану двумя пальцами и поставил осколки на место.
- Вашим бедам, действительно, не пришел конец… но за всем этим стоит Маск, а не Кайрик.
- Маск?
Темпос кивнул:
- Он надеется вернуть то, что украл Кайрик.
Сердце Мистры упало. Больше всего надежд она возлагала на разговор с Темпосом, надеясь разузнать, каким образом действовал Кайрик, насылая на ее патриарха напасть: Адону с каждым часом становилось все хуже. В последний раз, когда она к нему заглядывала, он терзался все теми же страхами: а ведь отвар из ласаля больше не туманил его сознание. Она так и не осмелилась пошарить в его мыслях из страха, что окончательно сведет его с ума.
Мистра вперилась строгим взглядом в Темпоса, который, прижав ладонь к голове раненого, слегка шевелил пальцами. Магия тут же ушла из пальцев бога Войны, и павший воин так и не очнулся.
Темпос поднял голову и испепелил взглядом Мистру:
- Ты посмела лишить магии меня?
- Да, чтобы спасти Адена. Твои обвинения сейчас совершенно не ко времени. Может быть, отзовешь их?
- Ты не можешь так поступить! - предостерег Темпос, - Совет…
- Рассмотрит мои действия на суде. А до тех пор тебе придется исполнять свой долг, не прибегая к помощи магической материи. - Мистра окинула взглядом побоище. - Интересно, как будет выглядеть Фаэрун спустя неделю войны?
- Даже тебе не остановить войну. Она продолжится и без магии. - Голос Темпоса звучал скорее задумчиво, чем зло. - Но, возможно, мы сумеем договориться.
- Как именно?
Снова послышался вой, на этот раз, казалось, он доносится откуда-то с подножия горы. Темпос не обратил на него внимания.
- Ты должна согласиться вернуть нам военную магию в полной силе, если я докажу тебе, что война приносит пользу Фаэруну.
- Тебе никогда этого не доказать.
- Тем не менее, я отзову свои обвинения, если ты просто согласишься пересмотреть…
- Но как же так Боевой Молот! - запротестовал тихий голосок. Меж камней у ног Темпоса поднялась черная тень и приняла вид воина лондетара. - Как же наше соглашение? Ты обещал мне не отзывать обвинений.
- Маск!
Резкий окрик Мистры привлек внимание Серафима Смерти, который расправил крылья и пролетел совсем низко над отрядом пехотинцев. Человек пятьдесят из них дрогнули и бросились наутек. Богиня Магии едва обратила на это внимание, ибо не сводила взгляда с Повелителя Теней.
- Это не имеет к тебе никакого отношения, Подлое Сердце.
- Нет, имеет. - Маск продолжал смотреть на Темпоса и даже не бросил взгляда в ее сторону. - Очень даже имеет, ведь у нас с Боевым Молотом заключено соглашение.
- Это соглашение касалось Кайрика. - сказал Темпос.
- Но я не виноват, что ты распространил свои обвинения и на Мистру с Келемваром. - Из-за камней раздался очередной рык. Маск встревожено оглянулся, потом снова посмотрел на Темпоса и заговорил быстрее: - Как не виноват и в том, что Тир решил разделить вердикты, - к тому времени я уже предпринял кое-какие меры.
- Какие еще меры? - Мистра прищурилась. - Если ты что-то задумал против меня с Келемваром, вовремя остановись.
- Иначе что будет? - презрительно фыркнул Маск. По его темной фигуре пробежала дрожь, после чего у него на затылке выросло еще одно лицо. - Что бы ты со мной ни сотворила, после суда твои чары потеряют силу. Я уже и так обвел вокруг пальца и тебя, и твоего любовничка, так что вы оба докажете свою вину.
- Вот как? - взревел Темпос. Именно такого рода осложнений он и опасался, когда Маск впервые к нему пришел. - Разве не ты говорил мне, что преодолел свою слабость к интригам?
- Это не моя вина! - Свирепое рычание прокатилось по каменистому склону, и Маск начал бочком пятиться в сторону осажденного замка. - Кроме того, тебе нечего опасаться. У Мистры и Келемвара не больше шансов спастись, чем у Кайрика.
Богиня Магии коварно улыбнулась:
- Если это так, Маск, что мне помешает уничтожить тебя прямо сейчас?
На этот вопрос ответил Темпос:
- Тир Справедливый. - Бог Войны кивнул в сторону удалявшейся фигуры Маска. - Мне понадобится вызвать Повелителя Теней в качестве свидетеля. Нужно же все-таки выяснить, кому первому пришло в голову выдвинуть эти обвинения.
Маск остановился как вкопанный:
- Но если Кайрик узнает, что я…
- Тебе нечего бояться Кайрика, - сказал Темпос, если все пойдет по твоему плану.
Повелитель Теней уменьшился ровно наполовину, и в эту же секунду воздух наполнился отвратительным смрадом гниющего мяса. В тени у ног Темпоса засветились два желтых глаза, из-за камней выскочил Гончий Пес Хаоса. Пока зверь не очухался, Маск взметнулся на склон и исчез в тени крепостной стены. Кезеф издал тихий зловещий рык, поднял залитую слизью морду и понюхал воздух.
Мистра указала вверх на склон:
- Туда, Кезеф.
Кезеф наклонил свою огромную башку, слегка оскалился и рванул по камням. Он проломил тяжелую осадную лестницу, затоптал тащивших ее бедняг-пехотинцев и исчез в тени вслед за своей добычей.
Серафим Смерти снова расправил крылья и пропал высоко в небе. Мистра перевела взгляд на Темпоса и покачала головой:
- Боевой Молот, тебе следовало хорошенько подумать, прежде чем влезать в интриги Маска. Это для тебя плохо кончится.
- Может быть, и так, но я уже дал слово. - Темпос окинул взглядом склон, по которому неохотно ползли в атаку лондетары. - Кроме того, ты не оставила мне другого выбора. Ни одна война не может продолжаться таким образом.

27

Из всех мест в Городе Мертвых лучше всего характер правления Келемвара проявился в Круге Наслаждения. Этот Круг занимал обширную площадь, где сошлись сады десятков поселений, а стоя в центре Холма Возмездия, Повелитель Смерти мог озирать их всех. В Монастыре Мира, обширном районе высоких горных пиков и тенистых долин, поселились души мирных отшельников, которые при жизни ничего не желали, кроме одиночества и покоя.
Рядом располагались Идиллические Деревушки, жители которых, простые крестьянские души, ценили семью и хорошую компанию выше богатства и власти. С обеих сторон их окружали Поющий Город и Плодовый Лес, куда Повелитель Смерти отсылал души, способные обрести там счастье; к их границам примыкали другие поселения, заполненные благородными и добрыми душами, которые при жизни отвернулись от своих богов либо так и не успели их обрести.
Перспектива за спиной Келемвара была менее приятной. В Кислотном Болоте вдоль дорог и мостов клянчили подачку у прохожих души шарлатанов и мошенников. Рядом с болотом, в Алых Джунглях, жили убийцы и мучители всех сортов. Они превратились в алчных зверей, слишком занятых пожиранием друг друга, чтобы думать о побеге. Рядом с этими поселениями располагались Лабиринт Закоулков и Город Холода, куда Повелитель Смерти отсылал души воров и сводников; с ними граничили дома всяких невоздержанных и прагматичных душ, всю жизнь заботившихся только о себе и ни о ком другом.
- Знаешь, Жергал, было время, когда любой мой поступок должен был расцениваться только как эгоистичный.
Стоило Келемвару заговорить, как рядом с ним тут же возник заполненный тенью плащ сенешаля.
«Ах да, проклятие Лайонсбейна: поступишь бескорыстно - превратишься в людоеда».
- Куда бы ты лично меня отослал? - Келемвар повернулся и указал на Паутину Змей. - Туда? В дом безнадежно растерянных?
«Я бы никуда вас не отослал, - ответил Жергал. - Миркул поместил бы вас в Стену Неверных, и кто знает, что бы сделал Кайрик?»
- На этот счет у меня есть кое-какие соображения. - Это был голос Мистры, она возникла на холме рядом с Келемваром. - Поэтому я и сражалась с ним не на жизнь, а на смерть, чтобы он не нашел тебя.
Келемвар мысленно приказал Жергалу удалиться, после чего повернулся к Мистре:
- Я рад, что ты спасла меня от милости Кайрика, но иногда я сомневаюсь, хорошо ли ты поступила, передав мне его трон.
- Ничего я тебе не передавала. Это жители городи сделали тебя своим правителем.
Взгляд Келемвара погрустнел.
- Я не забыл. Думаю, мне было бы легче, если бы я стал настоящим богом Смерти, только у меня ничего не получилось.
Мистра нахмурилась:
- Келемвар, мне не нравится твое настроение. Хорошо бы, чтобы ты начал действовать!
Келемвар сжался, как от удара, но потом поднял голову и расправил плечи.
- Может быть, и так. Ты это пришла сказать?
Мистра покачала головой:
- Нет, я пришла сообщить тебе, что это Маск все затеял, а не Кайрик.
Келемвар кивнул:
- Знаю. В Хрустальный Шпиль вернулся Авнер и сообщил все, что говорил Маск.
- Включая его утверждение, что он якобы одурачил нас?
- Боюсь, это утверждение не совсем голословно. Он заявился ко мне с требованием, чтобы я наказал Авнера как одного из его Лживых, и я, как слепой медведь, угодил прямо в эту ловушку. Я отказался.
Мистра нахмурилась:
- Но Авнер умер, служа своей королеве.
- Это имело бы значение, будь он один из Преданных Торма. Но, Авнер не поклонялся ни одному божеству, кроме бога Воров.
- Понятно, - Мистра прикусила губу. - Что же Маск спланировал для меня? Я пока не получила никаких требований.
Келемвар покачал головой:
- Понятия не имею, но вот что я тебе скажу: есть только один способ избежать его ловушек.
- Какой?
- Пропускать все через себя. Каждый раз удостоверяться, что мы служим нашей природе и Равновесию.
Мистра закатила глаза:
- Думаю, мы поступим мудро, если заставим наших обвинителей отозвать обвинения. Я позабочусь о Маске, а ты должен заняться Темпосом.
- Заняться? - настороженно переспросил Келемвар. - Каким образом?
- Откажи в смерти тем, кто ведет войну оправданно.
- Отказать в смерти? - только и смог вымолвить оторопевший Келемвар.
- Ничто не смогло бы привести все войны Фаэруна к более быстрому концу. Темпос будет вынужден сделать так, как мы просим.
- Ты безумна не меньше Кайрика! - прокричал Келемвар. Разумеется, это было невозможно: Мистра обладала вполовину меньшим умом, чем Кайрик, а потому не могла быть столь же безумна. - Даже если я сумею определить, какая из воюющих сторон ведет справедливую войну - а это компетенция Тира, не моя, - Темпос никогда не нарушит обещания Маску.
- К тому времени, когда я закончу с ним разбираться, Маск будет умолять Темпоса отозвать обвинения.
Келемвар вскинул бровь:
- А мне казалось, ты обещала не вмешиваться в судебное заседание.
- Это было до болезни Адона. Важнее то, что Маск и в прошлом не имел отношения к суду и не будет его иметь впредь… Суд вообще не состоится, по крайней мере, для нас с тобой.
Келемвар глубоко вздохнул и не ответил. Мистра внимательно в него всматривалась.
- Ты что, не собираешься ничего предпринимать?
Келемвар покачал головой:
- Ты просишь меня нарушить мой долг бога Смерти.
- Но ведь это ради Адона!
- Я знаю. - Келемвар закрыл глаза. - И отказываюсь ради нас. Если ты хоть что-то предпримешь, считай, что ты проиграла.
Мистра попятилась:
- Что с тобой случилось? - Она шагнула с холма в пустое пространство. - Поговорим, когда к тебе вернется разум!
Келемвар посмотрел вслед исчезнувшей богине, потом обратил взгляд на Паутину Змей.
- Жергал!
«Я здесь, как всегда. - Рядом с Келемваром возник пустой плащ сенешаля. - Чем могу служить?»
- Слышал, что произошло между Мистрой и мной?
«А вы желали, чтобы я слышал?»
Келемвар задумался на секунду, затем покачал головой:
- Нет, скорее всего, нет.
Жергал уставился своими желтыми глазищами на клумбу алых лилий.
«В таком случае я ничего не слышал. Что-нибудь еще?»
Келемвар кивнул, повернувшись лицом к сенешалю.
- Мистра была права в одном: мне давно пора начать действовать. - Он шагнул с вершины холма сразу в тронный зал Хрустального Шпиля, хотя расстояние между ними было огромное, такое, что и верблюд за два дня не пробежит. - Жергал, я хочу, чтобы ты подготовил список всех моих судейских решений, что я принял с тех пор, как стал богом Смерти.
Сенешаль вновь оказался рядом с Келемваром, его пустой плащ развевался, как знамя на ветру.
«Всех ваших решений?»
- Всех до единого. Скоро вернется Авнер с новым сообщением. Если дело повернется так, как я ожидаю, то нам предстоит много работы.

28

Хале понадобилось совсем мало времени, чтобы отыскать меня в лесу, где я упал, ведь моя рука была вымазана в крови Серебряного Облака, а кобыла сразу чуяла запекшуюся кровь. Через несколько минут я вновь оказался у нее на спине и продолжил свое священное паломничество, мчась во весь опор. Мое долгое падение никак на мне не сказалось, если не считать той встряски, которую получило прогнившее сердце Кайрика. Хотя мысли мои по-прежнему были заняты тем чудом, что приключилось с моей неверной женой, я все-таки усвоил урок и все время осторожно поглядывал через плечо. Видимо, гиппогриф Арфистки пострадал больше, чем я, во время нашей короткой стычки. За весь день я ни разу не заметил ни ведьмы, ни ее зверюги; так продолжалось до тех пор, пока я не въехал в Арабель незадолго до темноты.
Хотя Единственный почтил этот город, пожив там недолго до Времени Бедствий, Арабель с виду ничем не отличался от любого другого варварского городка: в нем так же было полно бродячих псов и в открытых канавах роились насекомые. На узких кривых улочках почти не было людей, большинство жителей у себя в домах поглощали ужин. В воздухе витали запахи жареного мяса и теплого хлеба. После моих утренних испытаний и последовавшего за ними нелегкого пути я чувствовал, что заслужил хорошую еду и мягкую постель.

Предыдущая страница 9 Следующая страница


Безумный бог 10

Я направил Халу к одному из немногих людей на улице, - это был здоровяк охранник, дежуривший перед каким-то домом. При нашем приближении он повернулся к нам лицом и перехватил обеими руками алебарду.
- Добро пожаловать, путешественник, - произнес он. - Чем я могу…
Не успел я произнести ни одного слова, как Хала перекусила его алебарду пополам и отбросила охранника на мостовую.
- Клянусь Тормом! - Охранник выронил бесполезную палку и потянулся к мечу. - Следи за своим животным!
Бедняга не знал, какую глупость произносит. Его меч еще не покинул ножен, а Хала уже откусила изумленному парню руку. Нет смысла описывать, что затем последовало, скажу лишь только, что мне повезло: я успел спасти кошелек с монетами, прежде чем моя прожорливая лошадка проглотила стражника целиком.
Я отошел в конец улицы и благодаря своей темной одежде и растрепанному виду умудрился выглядеть настолько подозрительно, что те несколько прохожих, которые оказались на улице, перешли на другую сторону. Пока я слушал, как Хала поглощает свою еду, мои мысли естественно обратились к собственному пустому желудку и мягкой постели, которой я мог бы насладиться после ужина.
А стоило мне подумать о мягкой постели, как я тут же вспомнил о жене и о несвоевременном чуде. Желчь вскипела у меня внутри, грудь сковало обручем, и я так разозлился из-за дел, творящихся в Калимшане, что даже не заметил тощей фигуры в плаще с капюшоном, пока этот человек почти не наткнулся на меня.
Я посторонился и решил обратиться к нему с тем же самым вопросом, который собирался задать охраннику.
- Господин, не могли бы вы подсказать мне хорошую гостиницу?
- Ну конечно! - Человек заговорил на тысячу голосов, а когда поднял голову, я разглядел костлявое лицо Кайрика. - Но до тех пор, пока ты не нашел «Кайринишад», какой тебе толк от гостиницы?
Заклинание вынудило меня ответить:
- Я голоден и устал.
- Ну и что? - спросил Кайрик.
Я вздохнул, понимая, что бесполезно заявлять, будто я не в состоянии продолжить путь без отдыха. Правда заключалась в том, что я жалел самого себя и по этой причине не хотел ехать дальше, и кто знает, что еще я мог бы выпалить сгоряча?
- Малик, похоже, ты больше не болеешь всем сердцем за дело. - Единственный постучал по своей груди, напоминая мне, как он это узнал. - Возможно, тебя… чем-то отвлекли?
- Возможно, - сказал я, но тут чары Блудницы заставили меня добавить: - Я ни о чем другом не могу думать, как о позоре, который навлекли на мое доброе имя жена и принц!
Кайрик ухмыльнулся (а когда ухмыляется лицо скелета, то это само по себе ужасно) и сказал:
- Я так и думал. - Единственный на секунду отвел взгляд, после чего произнес: - Больше можешь не беспокоиться насчет жены и принца. Я устранил эту проблему.
- То есть как - устранил, Всемогущий?
- Устранил, и все тут, или ты не понимаешь, Малик? Можешь больше о них не думать.
- О них? - Я пошатнулся, попятившись, ведь одно дело проклинать свою неверную жену и совсем другое - узнать, что это уже сделано. - Значит, моя жена… исчезла? Я больше ее не увижу?
- В этой жизни - нет. - Два черных солнца под бровями Единственного сердито вспыхнули, - Я удивлен, что ты обеспокоен ее смертью. Как ты можешь думать о своей жене, когда мне предстоит предстать перед судом?
- Из-за ужасного позора, который она… - Но тут мое горло словно перехватило и язык сам произнес следующие слова: - Из-за того, что мне будет ее не хватать.
Единственный щелкнул челюстью, после чего смерил меня таким долгим взглядом, что я чуть было не решила что он превратился в статую. Тем не менее, он не удивился больше меня самого, ведь я только тогда осознал правду, когда эти слова невольно слетели у меня с языка!
Наконец Единственный покачал головой:
- Я не верну ее к жизни, Малик. Она слишком тебя отвлекает. - Он обнял меня костлявой рукой за плечи и притянул к себе как брата. - Но возможно… если приложишь все силы и поедешь быстро… я услышу ее зов с равнины Фуги. Позже, после того как ты добудешь «Кайринишад», ты сможешь присоединиться к ней в Замке Верховного Трона.
Я не знал, радоваться мне или горевать, ведь он не сказал, как скоро это произойдет.
- Это больше, чем я заслуживаю!
Кайрик похлопал меня по плечу:
- Ты не прав, Малик. Если ты подведешь меня, то присоединишься к своей жене в Городе Мертвых, - это я обещаю. - Единственный бросил взгляд на запад в сторону Ураганных Пиков, маячивших за городскими стенами. - А пока перестань думать о жене. Тебе нужно беспокоиться о других женщинах.
Я посмотрел в ту же сторону. Там, вырисовываясь силуэтом на фоне алого солнечного шара, опускавшегося к горизонту, я увидел гиппогрифа и его наездницу.
- Эта ведьма - настоящий дьявол из преисподней!
- Нет, Малик, - поправил меня Единственный. - Она просто Арфистка.

29

Когда человека охватывает беспричинный страх и он сознает это, то начинает сомневаться, все ли в порядке у него с рассудком. Он, уже не уверен ни в том, что видит, ни в том, что слышит, как и в собственных мыслях, лезущих в голову. Он знает только, что пока жив и что какая-то сила извне хочет, чтобы он был мертв. Таково было состояние патриарха Адона.
Он лежал на своем скромном ложе, вцепившись в края соломенного матраса и боясь обратить взгляд на что-нибудь, кроме потолка над головой. Когда же он все-таки опустил глаза, его взгляд скользнул между балконных балясин, и Адон увидел аватару Мистры на берегу Тенистого озера. Вокруг ее головы клубилось темное облако волос, из алых когтей сыпались молнии, направленные на чудовище со множествам щупальцев, плескавшееся в воде.
Но ни битва, ни само присутствие Мистры не волновали Адона столь сильно, как убеждение, что все это - плод его воображения. Сражение было беззвучным, как мираж; молнии сыпались без шипения и грохота, а когда скользкое чудовище открывало пасть, чтобы издать рык, то из его горла не вырывалось вообще никакого звука, Все это происходило потому, что богиня, не желая тревожить сон своего больного патриарха, оградила сцену боя завесой тишины. Но ведь Адон этого не знал. Для него все сражение происходило как во сне, с той лишь разницей, что он не спал. А так как он не спал, то сон мог быть только галлюцинацией, а когда сон превращается в галлюцинацию, значит, человек сошел с ума.
Эта мысль принесла ему огромное облегчение. Как любой глупец, полюбивший когда-то обманщицу, Адон предпочитал незнание предательству; потеря разума была как раз тем предлогом, в котором он нуждался, чтобы вычеркнуть из памяти все увиденное глазами Надису Баскара. В груди его когда-то билось сердце, полное обожания Мистры, теперь же на этом месте была гнетущая пустота, с которой он не мог смириться. Точно такое же чувство его посещало и раньше, когда он потерял веру в Сьюн, после того как один безумец располосовал ему кинжалом лицо. В течение нескольких месяцев он чувствовал внутри болезненную пустоту, и теперь ему предстояло вынести те же муки снова.
Не думать об этом он не мог. Стоило ему отвести взгляд от потолка, он повсюду видел Мистру в самом ужасном обличье. Ее оскаленная физиономия была вырезана на каждой панели огромных двойных дверей, а внушающая ужас фигура запечатлена в леденящих душу барельефах на каждой стене. Адон вспомнил, что сам подбирал эти сцены, хотя в то время по какой-то причине считал, что они рисуют сотворенные ею чудеса, а не катаклизмы. Когда же он был безумен - тогда или теперь?
Промучившись несколько часов, Адон решил проверить свой рассудок, взглянув на хорошо знакомый барельеф. Как раз напротив его кровати на стене была вылеплена сцена, где богиня соединяла руки двух враждующих королей. Когда-то он считал, что этот барельеф воспроизводит божественную любовь Мистры. Если теперь он посмотрит на него и увидит что-то другое, то, значит, он точно потерял разум- Патриарх оторвал взгляд от потолка.
Стоило ему взглянуть на барельеф, как в глазах у него помутнело. Он перевел дыхание, прищурился, силой заставляя себя взглянуть на стену. Он был почти готов к тому, что богиня зашевелится, но она оставалась неподвижной, как любой другой кусок камня. Тогда туман перед глазами рассеялся, и он с облегчением вздохнул. Никаких клыков, никаких когтей, и кости не проступали сквозь плоть на лице.
Резьба была такой же гладкой и белой, как кожа Мистры, когда он в последний раз видел богиню. Длинные шелковистые пряди вполне могли заменить ту дымчатую гриву, которую он помнил, и, кто знает, возможно, художник в свое время тоже разглядел клыки, скрытые полными губами.
Адон часто и мелко задышал, но сделал над собой усилие и принялся разглядывать другие сцены. Что богиня делает - гасит огонь или, наоборот, раздувает его по всем полям? Останавливает огромную волну или гонит ее дальше?
Патриарх закрыл глаза и вскрикнул от отчаяния. Он специально сделал это тихо, не желая привлечь внимание служителей. От всех них несло Мистриной магией, а его от этого запаха выворачивало.
- Как все странно! Так вижу я все это или нет?
- Что именно, дорогой Адон?
Хотя голос был тих, как мысль, патриарх понял, что услышал его не у себя в голове. Он откинул одеяло, сел на колени и принялся озираться в поисках говорившего.
Комната была пуста.
- Ну, вот и доказательство. - Адон сжался на своем матрасе. - Я безумён.
- Безумен? - Теперь голос доносился за его спиной. Нежный, как у женщины, голосок, приторно сладкий. - Вовсе нет, Адон. Будь ты безумен, ты принадлежал бы Кайрику. Думаешь, я бы это допустила?
- Я безумен. - Адон не захотел повернуться лицом к своему собеседнику. - Я слышу голоса. Последовал смех:
- Но разве это ненормально, что богиня разговаривает со своим патриархом?
Что-то прошелестело в другом конце комнаты. Адон повернулся на этот звук, но ничего не увидел. Шум доносился из-за барельефа возле огромной двустворчатой двери.
Лоб патриарха покрылся испариной, когда он уставился на резьбу. На барельефе Мистра танцевала в кругу с рогатыми тварями. Вокруг нее были одни дьяволы, они падали на землю и корчились в экстазе, а может быть, от боли. Адон больше не видел никакой разницы; все зависело от того, как посмотреть на изображение, - зверюги могли ухмыляться или гримасничать.
Адон крепко зажмурился:
- Если я тебе не совсем безразличен, дорогая богиня, то оставь меня в покое.
- Тебе нечего меня бояться, Адон. Я не причиню тебе зла.
Патриарх рывком вскочил с кровати, лишь бы быть подальше от голоса. Он бросил взгляд через балкон и увидел Мистру на озере, продолжавшую сражение с водяным чудищем. Это его нисколько не удивило, так как он не успел забыть, что боги способны воплощаться больше чем в одной аватаре.
По комнате прокатилось эхо тяжеловесных шагов, будто кто-то вошел в двери. Адон оглянулся и увидел, что с настенного барельефа спустилась фигура Мистры и медленно направилась к нему.
Адон пригнулся за спинкой кровати:
- Не подходи!
Алебастровая богиня была маленькая, ростом по пояс Адону. Ее волосы парили вокруг головы бледным облаком, глаза пылали яростным желтым огнем. Из-под верхней губы поблескивали кончики пяти мелких клыков.
Фигура провела когтистой лапкой по своему светлому телу.
- Как ты можешь сомневаться в том, что видишь, Адон, если это одето в камень?
Адон пронзительно закричал, ведь он видел перед собой дьявольское отродье, еще более злобное, чем любое порождение Бездны.
Двери в приемную распахнулись. Вошел принц Танг, размахивая перед собой мечом.
- Патриарх! В чем…
Аватара вскинула руку, указав на вошедшего:
- Покинь нас!
В ту же секунду двери захлопнулись, отбросив принца Танга обратно за порог. Он даже не успел убрать руку, и она оказалась зажатой между двух огромных створок. Раздался хруст, и вот уже меч со звоном полетел на пол.
Принц невольно вскрикнул от боли, но к нему быстро вернулось его обычное самообладание.
- Тысячу извинений, богиня, - произнес Танг, заглядывая в щель между дверьми. Рука его была согнута самым неестественным образом, но голос не выдавал боли. - Я не хотел вам помешать.
- Тогда помолчи.
Мистра взмахнула рукой в сторону принца. Он закрыл глаза и повалился на пол, но рука его попрежнему была зажата дверными створками. Богиня больше не удостоила его взглядом, а протянула свою алебастровую руку к Адону.
- Подойди к своей богине и утешься.
Но Адон мог лишь смотреть на искривленную руку Танга. Та Мистра, которую он помнил, никогда не поступила бы ни с одним смертным так жестоко.
Разумеется, - прозвучал голос у него в голове. - Ты бы отвернулся от нее, если бы знал всю правду, но без тебя она бы не создала свою Церковь. Мистре всегда удавались такие игры, или ты позабыл, как она стравила меня и Келемвара друг с другом?
- Кай-кайрик?
В ту секунду, когда Адон выдохнул это имя, аватара Мистры подскочила к изножью кровати:
- Адон, ступай ко мне!
Голос аватары звучал так властно, что Адон невольно сделал шаг из-за спинки, собираясь подчиниться.
Нет, Адон! Если ты к ней подойдешь, я не смогу тебя защитить.
Патриарх остановился.
Теперь произнеси мое имя, тогда я тебя спасу.
- Разве? - Адон покачал головой, радуясь, что не настолько сошел с ума, чтобы поверить в эту ложь. - Ты никогда меня не спасешь.
Произнеси вслух мое имя, и я избавлю тебя от ее гнева.
Алебастровая богиня начала приближаться к патриарху.
- Нет. Адон, делай, что я велю. - Она оскалилась, выставив все свои клыки.
Адон попятился в выходившую на балкон нишу:
- Отойди! Не заставляй меня произнести это слово.
- Какое слово? - Маленькая аватара Мистры остановилась в шаге от него. С ее щек слезла плоть, обнажив кости, такие же белые, как вся она. - Адон, я хочу помочь тебе.
- Тогда оставь меня в покое!
Мистра медленно покачала головой. Ее шелковистые волосы превратились в черный дым, который расплылся по комнате, словно запах ладана.
- Этого я не могу сделать. Ты лишился разума, бедняга.
- Но ты ведь сама сказала… - Адон задохнулся и потер себе шею; от дыма в горле стало так сухо, что он с трудом произносил слова. - Ты сказала, что если бы я был безумен, то принадлежал бы…
Патриарх ни за что не произнес бы имя Единственного.
Вперед, Адон, договаривай.
Адон покачал головой, по-прежнему не сводя глаз с Мистры.
- Ты сказала, что если бы я был безумен, то принадлежал бы ему.
- А еще я сказала, что никогда бы этого не допустила. Как раз сейчас настало время предотвратить это.
Статуя шагнула вперед, занеся руку для удара.
Адон метнулся на балкон. Далеко внизу, на Тенистом озере, он увидел аватару Мистры, которая шла по воде. Богиня не поднимала глаз, внимательно вглядываясь под воду и осыпая своего противника молниями. После каждого удара вода поднималась стеной, и все это происходило совершенно бесшумно.
Произнеси мое имя, и позволь мне спасти тебя!
- Я предпочту умереть! - И это была правда, ибо Адон опасался обещаний Кайрика даже больше, чем умереть смертью Неверного. - Я готов поверить в справедливость Келемвара, но никогда не поверю тебе.
С этими словами он перекинул одну ногу через балконные перила и глянул вниз. Внизу, через пять этажей, играл утренний фонтан на каменной террасе, где обитавшие в храме Преданные любили совершать утренние молитвы. Двор сейчас был пуст: все Преданные спустились к берегу озера, чтобы понаблюдать за беззвучной битвой между Мистрой и водяным чудовищем. В толпу затесалось несколько десятков городских жителей, тоже захотевших посмотреть на зрелище.
Аватара богини вцепилась в руку Адона. Он попытался вырваться, но ее когти впились слишком глубоко.
Произнеси мое имя, - понукал голос в голове патриарха.
- Я отвергаю тебя! - прокричал Адон. - Я отрекаюсь от вас обоих!
После этого Адон повернулся и спрыгнул с балкона. Пролетев половину пути до фонтана, он успел удивиться, откуда у него нашлись силы, чтобы высвободиться из цепких когтей божества, ну а потом уже не было времени ни на то, чтобы отречься, ни на то, чтобы обнять Единственного.

30

Мистра продолжала воевать с чудищем, когда у нее кольнуло сердце и она услышала, как что-то тяжелое плюхнулось в фонтан под балконом Адона. Ее аватара достигла террасы еще до того, как улеглись брызги, и она сразу поняла, что опоздала. Тело патриарха плавало на поверхности, мертвые глаза смотрели в небо, вокруг головы вода окрасилась в кроваво-красный цвет. Падая, он ударился головой о край фонтана, и теперь в том месте образовалась трещина, и вода выливалась на террасу непрерывным потоком.
Богиня вытащила тело Адона из фонтана и прижала к своей груди, потом она увидела, как его душа вместе с водой вытекла на террасу.
- Адон!
- Прости меня… - Это был какой-то чужой голос, который говорил, растягивая слова. Кровавый поток превратил его душу в ночной кошмар, призрачное лицо вытянулось, как у змеи. - Кайрик провел меня-а-а…
- Адон, почему ты просишь прощения? Ты ни в чем не виноват. - Мистра опустилась на колени возле фонтана и подождала, пока душа ее патриарха не собралась на каменном полу в виде мерцающей капли. - Произнеси мое имя, и я приму тебя обратно.
Лицо Адона начало исчезать, как фрагменты мозаики; вода просачивалась между булыжниками, а вместе с ней уходила и душа.
- Произнести… имя? - Голос звенел от страха. - Именно это… он… и хотел!
- То, что он хотел, не имеет значения! - закричала Мистра. Лицо Адона уже превратилось в едва видимый узор призрачных линий. Богиня сунула в воду руку, чтобы его душа могла хоть за что-то зацепиться. - Произнеси мое имя, чтобы спастись, я верну твою душу в тело!
Послышался сдавленный хрип, но даже Мистра не смогла бы заявить, что прозвучало ее имя; с таким же успехом можно было сказать, что это червяк плюхнулся в воду.
Душа Адона исчезла меж камней.
Мистра закричала, и по всему Фаэруну прокатилась волна магии. Теперь Адон будет для нее потерян, пока не достигнет равнины Фуги, а до этого должно пройти какое-то время - сначала ему предстоит выбраться из стихии воды. Путь этот будет менее болезненным, чем прохождения Зейла через стихию магмы, но все же патриарху придется нелегко, и Мистра поклялась отомстить за него.
Вокруг собралась толпа зевак, которые пялились на бездыханное тело на коленях богини. Большинство составляли ее служители, но было и несколько любопытных горожан, без всякого стеснения нарушивших покой храма. Все они молчали, онемев от удивления, их поразила и смерть Адона, и чудо, что одна Мистра находилась на террасе, в то время как другая охотилась на чудище в озере. Несколько Преданных пали на колени и раскрыли ладони, имитируя священный знак богини - звездный круг, а другие принялись разрывать на себе одежды, оплакивая патриарха. Но ни одному из них не пришло в голову предложить свою помощь или спросить, что случилось, пока на террасу не выбежал принц Танг.
- Богиня Магии, что произошло? - Принц прижимал сломанную руку к груди, а в другой нес свой меч с искривленным концом. - Что вы сделали с Аденом?
Мистра нахмурилась:
- Что я сделала, принц Танг? - Пока она это произносила, ее аватара выросла настолько, что теперь она смотрела на принца сверху вниз. - Я ничего не сделала, разве только доверила вам охранять патриарха.
Принц Танг побелел:
- Прошу простить меня, богиня Магии, я совершил ужасную ошибку. Но когда я увидел, что ваша статуя и заговорила…
- Моя статуя, принц? - Мистра стояла, по-прежнему сжимая в руках тело Адона.
- Ваше изображение с настенного барельефа. - Стоило принцу это сказать, как он сразу понял, что его обвели вокруг пальца, и перешел на скороговорку, начисто лишившись обычной сдержанности. - Ваша статуя приказала мне уйти, а затем хлопнула дверью, защемив мне руку, после чего погрузила меня в сон, а когда я очнулся…
- Достаточно, принц Танг. - Мистра заговорила мягче, ведь она была слабовольной богиней и никогда не наказывала своих слуг за ошибки, которые те не могли предвидеть. А когда Танг замолчал, она переложила труп Адона на руки четырем ожидавшим служителям, - Хорошенько позаботьтесь о теле патриарха. Оно скоро ему понадобится.
- Мы все сделаем. - Подхватив труп, они направились к храму.
Мистра повернулась к принцу Тангу, уменьшившись до одного с ним роста.
- Теперь я взгляну на перелом.
- Это будет большая любезность, досточтимая богиня. - Принц протянул ей искореженную руку. - Я сожалею, что не смог защитить вашего патриарха, но, прежде чем я понял, что происходит, я уже спал, так и не успев позвать на помощь.
- Можете не извиняться.
Мистра взялась за руку принца выше и ниже перелома и одновременно рванула в противоположных направлениях. Кость стала на место с тихим хлопком. У Танга слегка подкосились ноги, но он был слишком тщеславен чтобы вскрикнуть или упасть в обморок, как поступил бы любой честный человек. Богиня поместила свои ладони над раной, после чего еще больше сняла с души принца тяжесть вины.
- Не могли же вы в самом деле спасти Адона от другого бога.
- Другого бога? - переспросил Танг. - Вы не сомневаетесь, что это был Кайрик?
- Кто-то хочет, чтобы я поверила, будто это был Кайрик. - Мистра так и не раскрыла, кого она имела в виду, сказав «кто-то», - ей не хотелось называть его имя в присутствии стольких зевак. - А когда кто-то стремится, чтобы я поверила в одно, я склонна верить в совершенно другое.
Тут Мистра вспомнила об осаде, которую вели лондетары, когда Маск хвастался, что одурачит ее и она сама докажет свою вину. Она поняла, что Повелителю Теней будет только на руку ее вражда с Кайриком. Маск частенько выгадывал от такой двуличности, а еще она поняла, что бог Воров мог просто похитить разум Адона, а вовсе не прибегать к заклинанию и проклятию, чтобы помутить его. Она решила, что именно так все и произошло, и вознамерилась отомстить Повелителю Теней.
Когда Мистра отпустила руку Танга, то опухоль исчезла, как и бордовый цвет и все другие признаки увечья.
Принц Танг пошевелил пальцами и улыбнулся:
- Тысяча благодарностей, богиня Магии. - Он поклонился, правда, лишь слегка. - Рука абсолютно здорова.
Мистра тоже улыбнулась:
- Вылечить вас - самое меньшее, что я могу сделать. Передайте мне свой меч, и вы получите истинную награду.
Принц Танг сверкнул глазами и тут же передал богине меч. Эфес и ножны оружия были украшены рубинами, сапфирами и бриллиантами, но, когда Мистра вытянула меч из ножен, стало ясно, что это боевое оружие. Серебристое лезвие сверкало особым блеском легендарной стали племени Шу, таких клинков никто больше не делал.
Богиня провела пальцем вдоль края лезвия, покрыв его пленкой алой крови, и произнесла несколько магических слов. Кровь с шипением испарилась, превратившись в коричневый дымок, и сталь Шу засияла глубоким алым цветом. Это сияние было таким прекрасным, что зеваки восторженно охнули.
Мистра вернула меч в ножны.
- Теперь это оружие поразит любого пса, которого коснется, будь эта тварь рождена природой или сверхъестественными силами.
Хотя Танг всегда держался с непроницаемой загадочностью, как любой принц Шу, от этих слов он невольно вскинул брови:
- Любого пса, богиня?
- Да, принц Танг. - По толпе зевак прокатился удивленный шепот. Мистра не обратила на него внимания, сосредоточившись на принце. - И пока этот меч у вас в руке, ни один зверь не возьмет ваш след, будь он из этого или любого другого мира.
- Да?.. Как хорошо. - Танг принял меч, но его взгляд по-прежнему выдавал смятение. Принцы Шу больше привыкли иметь дело с наемными убийцами, чем с псами. - Очень полезно. Уверен, что меч спасет мне жизнь… однажды.
- Это всего лишь скромный знак благодарности за ту заботу, что вы проявили к Адону. Пусть этот меч хорошо вам послужит.
Мистра повела принца Танга в храм, оставив зевак перешептываться. Она могла бы услышать каждое слово, если бы захотела, но в этом не было необходимости, она знала, что ее план сработает.
С самого начала строительства храма воры Алого Маска потихоньку таскали листы алебастра и мрамор с площадки. Их шпионы наверняка находились среди зевак, наблюдавших, как она благословляет меч Танга. Эти же шпионы сообщат о даре своим гильдмейстерам, а те, в свою очередь, сразу поймут, каким образом оружие может пригодиться их божественному патрону. Не успеет принц Танг добраться до своего дворца, как Маск будет в курсе, какой особой силой наделено оружие, - и тогда Мистра осуществит свою месть.
Так, или примерно так, думала глупая Блудница.

31

После моей аудиенции с Единственным я сразу покинул Арабель и поскакал на север, через Тилвертон и Теневой Разрыв в Долину Теней, где обитали невежественные фермеры и утомительный старый болтун по имени Эльминстер. Руха, остановившаяся в Арабеле на ночь чтобы лекарь позаботился о раненом глазе Серебряного Облака, теперь отставала от меня на полдня, но отделаться от нее совсем никак не удавалось, как от плохой молвы. Довольно часто, когда я преодолевал горный перевал или пересекал широкую долину, я оглядывался и каждый раз видел в южном небе маленькую песчинку и знал, что она все еще там, идет по моему следу, как Гончий Пес Хаоса идет по следу Маска. И тогда я проклял ее, обозвав ведьмой из ада, и обратил взор к небесам, и вопросил их, что я такого ей сделал, хотя, конечно, не получил никакого ответа. Правда заключалась в том, что она ненавидела меня не за какой-то мой проступок, направленный против нее, а по причине того места, которое я занимал в многочисленных видениях и кошмарах, посещавших ее в последнее время, и она очень боялась, что эти галлюцинации доведут ее до безумия как Кайрика, если она меня не остановит.
Но даже если бы ведьма оторвалась от меня еще больше, я все равно продолжал бы путь, останавливаясь только для того, чтобы Хала утолила голод. Разговор с Кайриком усилил мое рвение завершить поскорее священное паломничество, я ведь совсем не желал отправлять мою неверную жену в Город Мертвых или присоединяться к ней там, чего я, конечно, не миновал бы, если бы не сумел раздобыть «Истинное жизнеописание» и вылечить Единственного от безумия. Поэтому теперь с особым рвением и преданностью я ехал день и ночь, не думая об отдыхе, еде или других нуждах, с которыми нельзя было справиться за то время, пока Хала заглатывала свой корм.
Я горел таким нетерпением, что, когда на полном скаку въехал в грязную маленькую деревушку и увидел священный знак Единственного - череп на фоне разорвавшейся звезды, открыто изображенный на трепещущем флаге, что развевался над внушительной черной крепостью, я остановился только для того, чтобы накормить Халу и поесть самому. Как обычно, служители заартачились, узнав, что я не собираюсь платить, но стоило им почувствовать в моей персоне частицу Кайрика, как их настроение тут же переменилось. Халу отвели в козий загон, а меня препроводили в огромный зал и усадили во главе длинного банкетного стола. Зал вместе со всем зданием сотрясался от несправедливых нападок Мистры на Единственного, но я слишком устал, чтобы обращать на это внимание.
Пока я ждал, что принесут еду, ко мне подошли двое Верующих и остановились по обе стороны, сложив руки на эфесах оружия. На одном из них, крепком человеке с суровым взглядом и узким лицом, была пурпурная туника, отделанная черненым серебром. Второй, с широченными плечами, был облачен в латы из красной кожи. Именно он обратился ко мне первым.
- Кто ты такой, что являешься в Вунлар и оскорбляешь Гормстадда, - тут он указал большим пальцем на своего напарника в шелковой робе и продолжил: - тем, что отдаешь приказы его монахам в его собственном храме?
Я отвечал, не поднимаясь:
- Меня зовут Малик-эль-Сами-ин-Нассер, я совершаю священное паломничество ради Единственного. И Гормстадду, - тут я ткнул пальцем в мужчину в шелке, - выпала огромная честь оказать мне услугу.
Эти слова заставили обоих удивленно вскинуть брови и отпустить эфесы сабель, ибо, как любые Истинные Верующие, они сразу уловили присутствие Единственного. В эту секунду появился монах с подносом, нагруженным едой и питьем. Тогда Гормстадд самолично принял поднос и передал его напарнику в красных доспехах.
- Почему бы тебе не прислуживать, Буорстаг?
Тот кивнул, поставил кружку передо мной и наполнил ее медовым напитком из кувшина. Я сразу воспрянул духом, подумав о том, какой великой чести и власти буду удостоен после того, как спасу Единственного.
- Ты выглядишь усталым, эль-Сами, - заметил Буорстаг. Он отрезал собственным кинжалом кусок хлеба для меня и намазал его медом. - Возможно, тебе следует остаться и отдохнуть в Вунларе.
Я покачал головой:
- Меня преследует ведьма Арфистка, и, если догонит, я никогда не вылечу Единственного от безумия.
Не знаю, то ли усталость, то ли колдовство Мистры заставили меня добавить эти последние несколько слов, но, как только я их произнес, сразу понял, какую чудовищную ошибку совершил! Буорстаг и Гормстадд нахмурились и уставились друг на друга, снова потянувшись к эфесам сабель.
Я вскочил, чтобы бежать. Гормстадд опустил ладонь мне на плечо, а Буорстаг схватил меня за руку, и я подумал, что сейчас они точно закуют меня в цепи и обо всем донесут нашему Темному Повелителю.
Но так велик был их страх перед присутствием Единственного, которое они ощущали во мне, что они либо решили, что лучше не обращать внимания на мое святотатство, либо действительно вообще не заметили его.
- А эта Арфистка… Ты можешь ее описать? - спросил Гормстадд.
Я понял по его побелевшим костяшкам пальцев, что он испытывает не больше симпатии к пронырливым Арфистам, чем я.
- Конечно. Вы узнаете ее по гиппогрифу, на котором она передвигается, и по вуали на ее лице.
- Отлично, - сказал Гормстадд, водворяя меня на место. - Ешь спокойно. Буорстаг позаботится, чтобы Арфистка никогда тебя не поймала.

32

Принц Танг собрал своих охранников и отправился домой, в Имбирный Дворец, до которого было полдня пути на юг от Элверсулта. Под конец путешествия он настолько вымотался, что, достигнув дворца, приказал слугам выкупать его и сразу положить спать. Принц не пошевелился до поздней ночи, когда от глубокого сна его пробудил странный вой. Он звучал одновременно далеко и близко, словно спальня вытянулась на несколько миль.
Танг вспомнил о даре Мистры и сел в кровати. Его ложе само по себе являлось маленькой комнаткой, так как кровать стояла под шелковым балдахином, закрытая со всех сторон лакированными ширмами с изображениями ухмыляющихся монстров. Они охраняли покой принца, не позволяя злым духам украсть его душу во время сна. Ночная сиделка, дежурившая за ширмой у изножья кровати, даже не пошевелилась, и принц решил, что, наверное, ему приснился этот вой.
Но тут вой повторился, на этот раз громче, и гораздо более зловеще, так что у принца побежали мурашки по спине. Ночная сиделка не открыла ширму и вообще никак не попыталась разбудить хозяина, и Танг счел это странным. Он сунул под подушку руку и вытянул кинжал из серебристой стали Шу, затем подполз к краю кровати, невольно спрашивая у самого себя, не предвидела ли богиня подобного хода событий, когда благословила меч. Вставив кончик лезвия между створками ширмы, он осторожно их раздвинул, так что они даже не скрипнули. Ночная сиделка лежала на полу, уставившись мертвыми глазами на маленький светильник, который она оставляла гореть всю ночь на столике. Пурпурный шнур, которым ее удушили, так и остался замотанным вокруг горла, а чуть дальше принц увидел темную фигуру убийцы, который стоял, отвернувшись от кровати. В мигающем свете ночника его тело словно извивалось и клубилось, как дым. Он не сводил глаз с подставки для мечей, где Танг хранил свое самое дорогое оружие. Подставка напоминала стремянку, вместо ступенек у которой были ножны, осыпанные драгоценными каменьями: каждый меч стоил целого каравана ладана. На самом верху покоился меч, благословленный Мистрой.
Танг не стал звать охранников, догадавшись, что пришелец и с ними успел разделаться. Вместо этого принц рассматривал темный силуэт с растущим недоумением. Вор не сводил взгляда с благословленного меча и, тем не менее, видимо, не решался его взять.
Танг не догадался, что пришельцем был не кто иной, как Маск. А тот в свою очередь не почувствовал, что принц Танг проснулся: все мысли Покровителя Воров были заняты мечом. Даже сквозь ножны лезвие так ярко светилось магией Мистры, что Маск едва не ослеп. Это сделало вороватого бога еще более подозрительным, ибо в ту секунду, когда до него дошла молитва гильдмейстера, он сразу понял, что меч - это приманка в ловушке. И все же он пришел. Оружие, способное защитить от Гончего Пса Хаоса или даже убить его, стоило любого риска.
Издалека снова донесся заунывный зов Кезефа. Повелитель Теней содрогнулся, представив, что случится, если ядовитые клыки пса вонзятся в его темную плоть. Пошарив под плащом, он вынул кусочек сырой оленины и швырнул его в неосвещенный угол. После этого из другого кармана он вынул полудохлого от голода волчонка и опустил его на пол, чтобы посмотреть, помешает ли волшебный меч зверьку отыскать пищу.
Волчонок оглядел погруженную во мрак комнату, тронул носом холодный мрамор и упал замертво.
Маск чуть не взвизгнул от восторга, увидев, что оружие оказалось сильнее, чем он надеялся: оно убило волчонка, даже не дотронувшись до него. Все что оставалось сделать, - обнаружить ловушку Мистры и обезвредить ее, но эту задачу значительно осложняла слепящая магическая аура меча.
Из того же темного угла, откуда возник Маск, еще раз раздался вой, но теперь такой громкий, что сотряс лакированные створки ширмы, скрывающей кровать Танга.
Принц съежился, опасаясь, что гремящая ширма привлечет внимание пришельца. Этого не произошло. Вор - а принц считал его именно таковым - не обратил внимания ни на вой, ни на тихое постукивание створок ширмы: он расхаживал взад и вперед перед стойкой с мечами. В темноте его фигура напоминала то эльфа, то человека, а один раз даже орка. Эти изменения Танг приписал игре тусклого света.
Принц не представлял, почему пришелец медлит, но ему очень хотелось, чтобы этот человек в конце концов набрался смелости. Странный вой убедил его, что Мистра предвидела необходимость в таком оружии, и Танг собрался напасть на незнакомца, как только тот потянется за мечом. Однако было похоже на то, что пес появится в комнате раньше, чем этот тип примет решение.
Танг буквально прилип к щели в ширме, наблюдая за вором, по-прежнему рассматривающим стойку с мечами. Еще два раза прозвучал тоскливый вой, взволновавший даже пришельца, который затрясся, как лоскуток, и обернулся на звук.
По комнате прокатилось тихое рычание, а затем в темном углу сверкнула пара желтых глаз. Глаза начали расти, и принц понял, что больше не может ждать. Он откинул в сторону ширму и бросился на пришельца, занеся над головой кинжал.
Фигура лишь слегка пошевелилась, и принц неожиданно для себя взглянул в чернеющие глаза огромного нолла. Как и вся знать племени Шу, Танг давно освоил искусство смертного боя. Он в мгновение ока остановился и нанес по колену нолла удар, способный переломить толстенный ствол дерева.
Ничего не произошло, если не считать того, что в ноге Танга сломались несколько костей.
- Глупец! - презрительно фыркнул пришелец, - Оставь меня в покое, иначе…
Рычание в углу переросло в пронзительный вой, и комнату наполнил тошнотворный смрад гнилого мяса. По полу застучали четыре когтистые лапы, и принц понял, что, если он сейчас же не возьмет в руки свой меч, его уже ничто не спасет. Он сделал обманный маневр, словно собирался нанести удар ногой, а сам нацелился в глаз своего противника и попытался проскользнуть мимо, чтобы схватить меч.
Темная рука легко блокировала атаку, после чего швырнула принца обратно на кровать. Танг заметил огромного зверя, проскочившего под ним, а потом, проломив пару створок ширмы, рухнул туда, откуда начинал.
Всё его тело заныло, но принц перекатился на край кровати и увидел животное размером с лошадь. Это был самый отвратительный пес, которого только можно себе представить: вместо хвоста - голая кость, квадратная башка окружена дымкой бурого смрадного дыхания. Зверюга остановилась и встряхнулась, разбросав во все стороны дождь извивающихся личинок, потом пес прыгнул на вора. Танг в ужасе охнул, понимая, что собака займется им, как только проглотит пришельца.
Убедившись, что Танг лишил его всякого шанса на побег, вор развернулся и схватил, наконец, меч, намереваясь ударить Гончего Пса Хаоса наотмашь.
Ничего не вышло.
От стойки отделилась тонкая рука, которая обвилась вокруг запястья Маска. Он попытался высвободиться, уменьшившись в размерах, но чем тоньше он делал свою руку, тем крепче сжимались охватившие ее пальцы.
Мистра!
Не успел Маск прошипеть имя богини, как Гончий Пес Хаоса вцепился ему в ногу и оторвал ее у самого бедра. В комнату ворвался порыв черного ветра, разметав створки ширмы и прижав мебель к стенам.
Песий яд проник в вены Повелителя Теней, наполнив его обжигающей слабостью, которая начала пожирать его изнутри. Он почувствовал, как его голова съеживается, превращаясь в сморщенную оболочку, а руки и ноги усыхают, как поникшие стебли, и душа рвется наружу из порванных вен. В эту секунду он осознал, какая это глупость - злить богиню Магии.
Повелитель Теней встряхнул головой, чтобы прийти в себя, и увидел над собой огромную морду Кезефа. Из слюнявых челюстей пса свешивалась оторванная нога, но пес, тем не менее, не предпринимал новой попытки наброситься на жертву. Вместо этого он приклеился злющими глазами к мечу и почуял волшебство лезвия, а также его предназначение и поэтому стал осторожен. Маек оглянулся на руку, выросшую из полированной деревянной стойки Танга.
- Мистра, погоди! - взмолился Повелитель Теней. Все мечи, кроме заколдованного, с грохотом посыпались на пол. - Позволь мне спастись, и я велю Темпосу отозвать обвинение.
- Слишком поздно. - Аватара Мистры выплыла из оружейной стойки и материализовалась рядом с Маском. В одной руке она продолжала сжимать запястье вороватого бога, а в другой - держала меч принца Танга. - После того, что ты совершил, тебе не откупиться от меня никакими благодеяниями!
- Мне казалось, ты именно этого хотела!
- Больше не хочу.
Одним движением руки Мистра высвободила заколдованный меч из пожен, и тот сразу наполнил комнату алым свечением. Тело Маска тут же перестало быть таковым, превратившись в темную лужицу на полу, над которой богиня занесла руку для удара.
Меч опустился вниз, но удар не достиг цели, так как в последнюю секунду запястье Мистры перехватила стальная крага. Богиня закричала, а тут появилась вторая крага и вырвала у нее меч.
- Вот, значит, каково твое слово?
Громогласный голос так сотряс спальню, что кровать принца заплясала на полу. В следующее мгновение перед богиней, не имевшей возможности даже шевельнуться из-за двух бестелесных стальных перчаток, появился крепко сбитый однорукий воин. Его глаза вспыхнули яростным стальным огнем и сразу померкли, превратившись в черные пустые глазницы. Никогда, даже во сне, принц Танг не мог представить, что его посетят такие гости! Между Мистрой и Гончим Псом Хаоса теперь стоял Тир Безглазый и указывал культей на богиню.
- Ты же обещала не вмешиваться в правосудие.
- Маск ни разу не посетил Зал Полярной звезды, - парировала Мистра, безуспешно пытаясь вырваться из цепкой хватки бестелесных перчаток.
- Мне не нужны твои оправдания, богиня Магии!
В голосе Тира слышался такой гнев, что Кезеф выронил ногу Маска и раболепно потупился.
- Я все видел, - продолжал Тир. - Темпос предупредил тебя, что призовет Маска в свидетели, а ты все равно так поступила!
Безглазый махнул в сторону темной дрожащей лужи на полу. Воспользовавшись моментом, когда на него никто не смотрел, Кезеф подхватил остатки ноги и, забившись в тень, исчез из комнаты.
- Но Маск убил моего патриарха!
- Я знаю, что сделал Маск, даже лучше тебя. - Тир обратил безглазый взор на пустое пространство рядом с богиней и отдал приказ: - Стереги богиню до суда. Никто не должен видеть ее или говорить с ней.
После таких слов Безглазого одна крага, что вцепилась в запястье Мистры, грубо отвела руку богини за спину. Вторая крага бросила на пол меч, потом вцепилась в другое запястье, и вот уже обе руки Мистры оказались заломлены за спину. Вот теперь мучитель богини показался ей на глаза; он мог появиться только как пустые доспехи, ибо другим обликом Бдительный Хельм не обладал. Хотя бог Стражей не был таким могущественным, как остальные божества, он отличался постоянством и бессердечием и по этой причине служил тюремщиком бессмертных. Стоило какому-то божеству попасть под его опеку, как оно уже не могло ни избежать его забот, ни убедить его забыть о долге, ни побороть его каким-либо образом.
Хельм кивнул в знак того, что понял приказ Тира, и подтолкнул Мистру к разгромленной кровати, на которой все еще лежал принц Танг - ни жив, ни мертв от страха. Богиня Магии даже не попыталась сопротивляться. Когда-то давно, во Времена Бедствий, Великий Страж на ее глазах уничтожил предыдущую богиню Магии. Теперь она знала, что он ни минуты не колеблясь убьет и ее.
Она повернулась в последний раз, взывая к Тиру:
- Как ты можешь так поступать, Тир? Маск больше меня мешал правосудию!
- Это мне решать.
- Но магическая материя…
- Ты сама виновата, - сказал Тир. - И в том, что случится с магической материей, тоже будешь повинна ты.
Хельм толкнул богиню на кровать Танга, едва дав охваченному благоговейным страхом принцу время, чтобы скатиться на пол. В ту же секунду разломанную ширму заменили четыре призрачные стены. Балдахин превратился в потолок из тьмы, а матрас стал мягкой пустотой. Мистра оказалась в безвоздушной ловушке, откуда не было спасения.
Хельм снял пурпурный шнур с горла служанки и привязал его к ножке кровати. Один конец он взял в руку и исчез из комнаты, утянув клетку Мистры за собой.
Тир обратил свой безглазый взор на дрожащую лужицу, в которую превратился Маск.
- Прекрати дрожать, Повелитель Теней. Пес ушел.
Темная капля приняла вид одноногого человека.
- Почему ты медлил? Кезеф чуть меня не сожрал!
Тир покачал головой:
- Тебе повезло, что я вообще появился. Если бы Мистра не пошла в нападение, я бы позволил Кезефу закончить трапезу.
С этими словами Безглазый растаял без следа, а Маск начал кое-как лепить себе новое тело. Повелитель Теней снова растаял в бесформенную массу и принялся кататься по полу. Сначала он превратился в орка с тремя руками, но без ног, затем стал гномом с тремя ногами, но без рук, и, наконец, пауком со щупальцами вместо ног.
Из-за опрокинутого дивана выглянул Танг и увидел на полу рядом с темным меняющимся сгустком меч, излучавший красное сияние. Принц метнулся через всю комнату, чтобы схватить оружие.
Но стоило ему дотронуться до драгоценного эфеса, как из лужи выстрелил темный холодный протуберанец и обмотался вокруг его запястья.
- Даже не думай, принц! - прошипел Маск. - Я лишился ноги ради этого меча!

33

У каждого шпиона найдется место, где он избегает показываться, а для Рухи таким местом был Вунлар. Городок располагался к северу от Дейла, где дорога раздваивалась, ведя к Зентильской Твердыне и Тешьуэйву, - именно здесь ведьма впервые вмешалась в чужие дела. Когда-то давно Арфисты послали ее служить в таверну «Звон Мечей», где ей предстояло быть связной другого агента и шпионить за зентиларами, приходившими туда на встречи. Эта роль заставила ее переодеться в нескромный наряд служанки, а именно открыть лицо и почти всю грудь, а ведь она была хорошенькой и притягивала взгляды мужчин. Не прошло и нескольких дней, как подпольный работорговец посеребрил ей ладонь монетой, которую она приняла с благодарностью.
Правда заключалась в том, что Руха совсем недавно покинула пустыню и до нее не дошел смысл подобного вознаграждения. Тем не менее, сделка есть сделка, и она не имела никакого права отказать в оплаченных услугах. Работорговец разозлился, достал кинжал и наверняка зарезал бы ее, если бы его собственный слуга, по чистой случайности оказавшийся тем самым шпионом, которому Руха должна была помогать, не встал на ее защиту. Руха и этот агент были вынуждены с боем пробиваться из города, предоставив работорговцу одному продавать сотню несчастных душ в рабство. С тех пор Арфисты называли тот случай «вунларское фиаско».
Поэтому теперь колдунья спустилась на гиппогрифе к развилке и принялась кружить над ней с неспокойным сердцем, пытаясь догадаться, какой из двух дорог я мог пойти. Обычно она разрешала подобные дилеммы тем, что приземлялась и расспрашивала жителей об адской лошади, ибо Хала надолго запоминалась тем, кто ее видел, и не без причины. Но колдунья не стала прибегать к расспросам в Вунларе, где жители отличались большой осторожностью и держали язык за зубами.
Более того, за пять дней ведьма не спала и пяти часов, да и времени, чтобы изучить дневник Ринды, у нее не было. А Серебряное Облако, даром что потерял один глаз, почти все время летел без перерыва, так что совсем обессилел. Рухе ничего не оставалось, как сделать привал, осторожно навести справки, надеясь, что вуаль скроет ее лицо, а крепкий эль в местных тавернах развяжет селянам языки.
Ведьма отколола булавку Арфистки и спрятала ее под одеждой, после чего приземлилась на окраине города. Она провела гиппогрифа мимо «Звона Мечей», где когда-то так плохо справилась с ролью служанки, и направилась в единственную оставшуюся гостиницу Вунлара - «Знак Шита». Ведьма заплатила четыре серебряные монеты за козу, надеясь, что гиппогрифу хотя бы хватит сил поесть, потом велела лакею оставить животное под седлом. Входя в зал, она сунула дневник Ринды под мышку.

Предыдущая страница 10 Следующая страница


11 Трой Деннинг

Общий зал был грубо отделан, но отличался чистотой, панели, прокрашенные белым, заполняли пространство между балками и подпорками. Почти два десятка постояльцев пили эль и ждали, когда будет готово варево, кипевшее в очаге. Руха заняла место в углу, где можно было повернуться к стене, поднять вуаль и поесть. Она открыла дневник Ринды в надежде найти хоть какой-то намек, куда я держу путь.
«Что касается Кайрика, теперь он сидит один-одинешенек в разгромленной цитадели, погрузившись в иллюзию величия и абсолютной власти и оставив свою Церковь в Фаэруне еще больше слабеть и распадаться. Некоторые считают, что потеря Города Мертвых довела его до сумасшествия, но я-то знаю, в чем дело. Кайрик был первым, кто прочитал «Кайринишад»: его собственная ложь сделала его безумцем».
Ведьма зевнула. Одно дело не спать, пока летишь по небу на своенравном гиппогрифе в сотнях футов от земли, и совсем другое - бодрствовать в теплой гостинице, пропахшей ячменным супом. Строки дневника расползлись, ведьма уронила голову на грудь, а когда тяжелый том в кожаном переплете глухо стукнулся о столешницу, то ведьма этого даже не слышала.
Руха проспала бы весь ужин, если бы ее не разбудил знакомый окрик:
- Подай нам эль, девушка! - Это прогудел мужской голос, высокомерный и презрительный, но ведьма узнала его хозяина даже во сне: Буорстаг Ламмитил. - И пошевеливайся! У нас совсем пересохли глотки.
Ведьма открыла глаза и увидела, что за соседний столик усаживаются четверо мужчин. На троих из них были кольчуги городских стражников, а четвертый, сам Буорстаг, был облачен в красную кожу, отделанную серебром. Он был броном Вунлара, избираемым правителем деревни, и относился с особой ненавистью к Арфистам.
Хотя он сидел к ней спиной, а лицо Руха тщательно скрыла под вуалью, пульс ведьмы застучал у нее в ушах. Буорстаг всегда предпочитал таверну «Звон Мечей», он даже был там в ночь ее провала. Руха никак не могла понять, что он теперь делает в «Знаке Щита».
Не успел брон занять свое место за столом, как в таверну вошел пятый, на этот раз в доспехах из черной кожи и стальных пластин. Настоящий великан, на две головы выше любого из присутствовавших. Темная борода и повязка на глазу придавали ему разбойничий вид, он невольно притягивал взгляды всех девиц в зале, хотя сам смотрел только на Руху. Воин решительно направился к ее столу и уселся напротив, загородив торсом Буорстага и всю его компанию.
- Рад встрече, Руха, - произнес незнакомец, по ее мнению, чересчур громко, так как все, кто сидел рядом, могли услышать его слова, особо не прислушиваясь. - У тебя, видимо, какая-то проблема. Думаю, я появился как раз вовремя.
Хотя все служанки с радостью не обращали на Руху внимания, пока она спала, тут же без, всякой просьбы появилась девица и принесла четыре кружки с элем, заказанные Буорстагом. Не сводя глаз с красивого лица пришельца, она поставила перед ним три кружки, а четвертую отдала ведьме, и никто - ни Буорстаг, ни его парни даже не пикнули.
Незнакомец сверкнул ослепительной улыбкой:
- У меня при себе нет даже медяка.
Служанка раскраснелась:
- Ничего страшного. Я сама заплачу.
Она улыбнулась ему в ответ, продемонстрировав полный рот огромных и кривых зубов, после чего развернулась и пошла работать дальше. Незнакомец поднял кружку и начал пить огромными глотками.
Руха наклонилась вперед, закрыв грудью дневник Ринды:
- Ты кто такой?
Ее собеседник отшвырнул наполовину опустевшую кружку, и та разбилась на мелкие кусочки, оставив на полу темное пятно. Несколько завсегдатаев бросили взгляд в тот угол, но при виде огромного незнакомца лица их разгладились, и они занялись своими делами.
Громила вытер рот рукавом и взялся за повязку на глазу.
- Да брось ты. Ты прекрасно знаешь, кто я такой. - Он отвел на секунду черный лоскут, показав пустую глазницу, в которой вращались звезды. - Я тот, кто все это время помогал тебе изловить Малика.
Руха охнула, сразу узнав личность своего благодетеля,
- Т-талос?
Незнакомец кивнул и, осушив вторую кружку, швырнул ее в стену. И снова никто не возмутился.
- Ты меня обманул! - сказала Руха.
- Я помог тебе. И дальше готов помогать, если хорошенько попросишь.
Руха затрясла головой:
- Мистра и так на меня зла.
- От Мистры тебе теперь мало толку. - Талос отпил половину кружки и оглядел зал, словно решая, куда ее зашвырнуть. Остальные посетители просто наблюдали, их лица выражали удивление, страх и благоговейный ужас. - Тир запер ее до суда… Кстати, ты знаешь о суде? А когда заседание закончится…
Талос пожал плечами и подбросил кружку к потолку за своей спиной. Она взорвалась, обрушившись дождем осколков и пива на соседний стол.
Талое подергал себя за бороду:
- Просто скажем, что когда заседание закончится, то ты станешь обращаться ко мне за своей магией.
- И каждый раз, произнося заклинание, буду вызывать стихийное бедствие? - возразила Руха. - Тогда мне лучше вообще обойтись без всякого волшебства.
- И то, правда. - Талос указал на кружку перед ведьмой, - Позволишь?
Руха подвинула к нему кружку, ничего не сказав.
- Даже если я ошибаюсь насчет суда, тебе нужна моя помощь прямо сейчас. - Талос понизил голос. - Уверен, те парни за моей спиной узнали в тебе Арфистку, а ты понимаешь, к чему это может привести в здешнем городе. Без своих заклинаний… - Повелитель Бурь откинулся на спинку стула и слегка приподнял бровь. - Перевес не в твою пользу.
Руха бросила взгляд в сторону двери и поняла, что неудачно выбрала место, потому что Буорстаг и его компания успеют отрезать ее от выхода. Удирать через окно тоже было не совсем удобно. Чтобы добраться до подоконника, следовало перескочить через этот стол, к тому же окно выходило на улицу, так что пришлось бы бежать мимо входа в таверну, чтобы достичь конюшни. Тем не менее, гиппогриф мог сослужить хорошую службу женщине, которая торопится, и ведьма поняла, что окно - ее единственная надежда.
Она взглянула на Талоса:
- Я понимаю, о чем ты говоришь, но все-таки рискну.
Крошечные молнии затрещали в глазах Талоса - как в зрячем, так и в другом, пустом - и улыбка застыла на его лице.
- Значит, ты мне отказываешь?
Руха кивнула:
- Я слишком стара, чтобы обучаться новой магии, но если для тебя все еще важно остановить Малика, ты бы мог мне сказать, куда он направляется.
- Зачем? Все равно ты не успеешь поймать его.
Талое поднял кружку Рухи и, занеся через плечо, вылил все содержимое на голову Буорстагу. А потом он ушел, не исчез при вспышке молнии, а скорее превратился в нее, оставив на скамье, где сидел, кучку дымящегося пепла.
Команда Буорстага тут же вскочила с места, отрезав ведьме путь к двери, а сам брон лишь утер лицо и повернулся к Рухе. Руха завела нижнюю губу под верхние зубы, как ее учил Зейл, и, помолившись, чтобы стены таверны не оказались чересчур толстыми и не заглушили ее свист, издала пронзительную трель.
Буорстаг поднялся, но не потянулся к мечу.
- Этот Малик, которого ты пытаешься поймать… Опиши его.
Сердце ведьмы заколотилось в горле: она себе представить не могла, что тот самый человек, которого она больше всего боялась, возьмет да и скажет, куда подевался беглец. Но она все-таки решила, что ничего не теряет, если ответит.
- Он толстый коротышка со смуглой кожей и глазами навыкате. У него очень приметная лошадь, такую сразу запомнишь: великолепное животное с сапфировыми глазами и зубами, как у монстра.
Буорстаг прищурился:
- Твой голос как будто мне знаком. - Он нахмурился, шагнув к ее столу. - Зачем тебе понадобился этот Малик?
Руха ответила без заминки, понимая, что если попытается теперь изменить голос, то тем самым лишь усилит подозрения брона.
- Он вор и украл у меня нечто очень важное.
Точно так она отвечала в сотнях других мест, и это всегда срабатывало, но только не с Буорстагом. Он ненавидел Арфистов не меньше, чем любил свой пост брона, и теперь искал лишь предлог арестовать Руху, не разозлив при этом владельца гостиницы, и заработать себе голоса на следующих выборах.
Буорстаг сердито смотрел на ведьму, стараясь вывести ее из себя, но Руха давно привыкла к подобным играм и ответила ему таким же взглядом. Брон первым потупился и, протянув руку, схватил дневник Ринды.
- Что это? Твой дневник? - Он перелистнул несколько страниц и начал читать: - «Что касается судьбы «Истинного жизнеописания Кайрика», то я слышала, что Физул Чембрюл до сих пор хранит его в надежном месте среди руин Зентильской Твердыни».
- Ну конечно! - тихо охнула Руха.
Буорстаг не обратил на нее внимания и продолжал читать, все еще подыскивая предлог для ареста:
- «Хотя мне хотелось бы, чтобы книга находилась в руках более надежного человека, я молюсь, чтобы эти слухи оказались правдой. «Истинное жизнеописание» - единственный способ освободить умы, плененные ложью «Кайринишада». Боюсь, что наступит день, когда простые истины этой книги понадобятся, чтобы спасти…»
Дойдя до этих слов, Буорстаг перестал читать.
- Что это за кощунство? - Голос его зазвенел от гнева, ведь он был примерным прихожанином храма Кайрика в Вунларе. - Святотатство запрещено здесь законом!
Руха не ответила, пораженная тем, что узнала. Совершенно ясно, что беглец держал путь в Зентильскую Твердыню; теперь она в этом не сомневалась. Но неужели тот хитрый маленький шпион намеревался раздобыть «Истинное жизнеописание Кайрика», неужели он в самом деле хотел излечить Кайрика от безумия? Ведьма даже раскрыла рот, пораженная гениальностью этого плана.
- Ты слышала? - повторил Буорстаг. - Эта книга противозаконна в Вунларе!
- В таком случае конфискуй ее, она принадлежит Малику.
Буорстаг на секунду растерялся.
- Прошу меня простить… - Руха попятилась к двери.
- Погоди минуту! Мне знаком этот голос. - Буорстаг наклонился через стол и сорвал с ведьмы вуаль. - Ты!
Ведьма снова свистнула и изобразила, что хочет прорваться к двери. Буорстаг вместе с помощниками, тут же встал на ее пути. Тогда она перекатилась через свой стол, вскочила на соседний и помчалась в другой конец залай перескакивая с одного стола на другой.
- Стой, Арфистка! - завопил брон. - Держи ее!
Приказ запоздал. Руха уже успела нырнуть в окно и вызвать Серебряное Облако. Выпрыгнув на улицу, она сделала кувырок и вновь вскочила, а гиппогриф тем временем вылетал из конюшни. Ведьма не стала приказывать животному приземлиться, а вытянула над головой руки и позволила ему поймать ее своими когтями. К тому времени, когда Буорстаг вывалился на улицу, эта парочка уже летела над храмом Возрождения Темного Бога, держа путь на Зентильскую Твердыню.

34

Далеко у горизонта возвышался темный, преграждавший дорогу крепостной вал. Слева поблескивала коричневая полоска реки Тешь, справа бушевали серые волны Лунного моря, а над зубчатыми стенами бастиона нависла желтая дымка, совсем как описывала в своем дневнике Ринда. Наконец я достиг цели своего путешествия, Великой Зентильской Твердыни.
Я пустил бы Халу галопом, но она и без того летела по дороге сломя голову, в своем привычном темпе, так что мне оставалось лишь цепляться за поводья, чтобы не выпасть из седла. Мой долгий путь подошел к концу, но оставалась самая трудная часть задачи. Мне предстояло выкрасть у Физула Чембрюла «Истинное жизнеописание Кайрика» и убедить Единственного прочесть его, а до суда осталось всего четыре дня.
Хала приближала меня к Зентильской Твердыне, и с каждым шагом я убеждался, что Единственный действительно ужасно покарал город за его предательство. Он позволил драконам и великанам превратить навесные и сторожевые башни в руины, внешняя стена крепости с многочисленными пробоинами нуждалась в серьезном ремонте. Из всех городских зданий, что возвышались над валом, только несколько сохранили последние этажи, а уцелевшие крыши можно было пересчитать по пальцам. Издалека было трудно разглядеть что-то еще, тем более что по ту сторону реки высился огромный круглый холм, закрывавший темной тенью многие подробности.
Когда мы с Халой подъехали достаточно близко, чтобы увидеть перед воротами скопление лачуг, я понял, что Зентильская Твердыня вовсе не была тем огромным городом, который описывала в своем дневнике Ринда. Все поселение протянулось на какую-то тысячу шагов с востока на запад, а в ширину и того меньше: дальше не пускала река, отделявшая его от круглого холма. Такая крошечная деревушка могла бы показаться городом только восточным варварам, ну а для крупного торговца из Калимшана это был всего лишь перекресток!
Я перевел Халу на рысь и только тогда заметил, что холм на той стороне реки целиком состоял из обломков камней. Он напоминал кучу строительного мусора, так как среди, валунов попадались многочисленные куски каменной кладки, набросанные кое-как; не будь этот холм во много раз больше самой Зентильской Твердыни, я решил бы, что это какая-то свалка.
Хала трусила среди лачуг перед городскими воротами, странный холм скрылся из виду. Ворота стояли раскрытыми настежь; из сторожки вышли двое часовых и скрестили алебарды, преградив мне путь. Часовые были огромные, как евнухи в гареме. Поверх кольчуг на них были надеты черные плащи, украшенные эмблемой Зентильской Твердыни - белой крагой с драгоценным камнем.
Я потянул поводья Халы, остановив ее прямо перед поднятой решеткой. Тут же изо всех щелей повылезали нищие и приготовились окружить меня в то мгновение, когда я переступлю городскую черту. Из лачуги за моей спиной также вышли двое; один держал в руке потрепанную карту, а второй вел за собой оборванного юнца, которого, несомненно, намеревался подсунуть мне в качестве проводника. Испугавшись, что Хала захочет закусить мальчишкой, я отогнал всю троицу прочь взмахом руки и переключил все внимание на часовых.
- Можно войти?
- Назови свое имя и дело, которое привело тебя в Зентильскую Твердыню, - велел старший. (До меня долетел резкий запах горящего торфа и тихий гул городских улиц.) И покажи свои монеты, чтобы мы знали, можешь ли ты заплатить за въезд.
Любой купец, объездивший столько городов, сколько я, не станет демонстрировать запас денег у ворот. Если охранники сами не воры, то наверняка работают в сговоре с ворами, а если даже они честные, то все равно пытаются определить, какую мзду получить с приезжего.
Я даже не шевельнулся, чтобы достать деньги.
- Наверное, будет лучше, если вы мне скажете, сколько стоит въезд в Зентильскую Твердыню, и тогда я сам решу, в состоянии ли я заплатить или нет.
Часовой внимательно рассмотрел мою изорванную одежду, мою великолепную кобылу, пытаясь понять, то ли я конокрад, то ли жертва разбойников с большой дороги; его интерес в этом деле заключался лишь в том, что с вора он мог получить больше, чем с жертвы. Хала фыркнула, выпустив из ноздрей черные клубы дыма, и посмотрела на обоих солдат, а мне осталось молиться, чтобы она поняла, как нелегко будет разжевывать стальную кольчугу.
Наконец часовой постарше решил, что я больше смахиваю на жертву, чем на конокрада.
- Наш тариф - серебряная монета.
- Серебряная монета! - возмутился я. Собрав небольшой запас монет с жертв Халы, я мог бы позволить себе заплатить в десять раз больше, но отец научил меня мудрости извлекать выгоду из любой сделки, поэтому я затряс головой. - Вы пустите меня по миру! Могу дать только это, не больше.
Я сунул руку под накидку, где хранил медяки, но магия Мистры заставила мою руку полезть в другой карман, где лежали серебряные монеты, и одну из них я швырнул охраннику. Он поймал монету на лету и удивленно улыбнулся, а я лишь подавил стон разочарования, ведь он мог бы пропустить меня и за три медяка.
Я сжал бока Халы, чтобы она двинулась вперед. Кобыла сделала два шага, ткнулась носом в скрещенные алебарды и оскалила острые клыки. Часовые подняли брови, но не оружие.
- Назови же свое имя и дело, - велел охранник помоложе, и я видел, что ему нравится исполнять свой долг, в отличие от его напарника, собиравшего пошлину. - Нам не нужны темные личности в Зентильской Твердыне.
- Меня зовут Мух… - В этом месте проклятое заклинание Мистры заставило меня поперхнуться на лжи, которую я намеревался произнести. - Меня зовут Малик-эль-Сами-ин-Нассер, а что касается моего дела, то вам нужно знать только, что оно носит частный характер и имеет отношение к одному из жителей вашего города, - заклинание Блудницы тут же заставило меня уточнить: - к Физулу Чембрюлу.
Я сразу понял, что совершил ужасный промах. Картограф с проводником ретировались в свои лачуги, а нищие исчезли в переулках, оставив только одну желтоволосую каргу и двух стариков. Я мысленно пожелал Блуднице, чтобы ее скрутила чума; мне совсем не хотелось сделать всеобщим достоянием тот факт, что я приехал к Физулу Чембрюлу.
Тем не менее, старший охранник отреагировал спокойно: он опустил алебарду и знаком велел напарнику последовать его примеру. Потом он шагнул ко мне:
- Лучше бы тебе, не упоминать вслух имя Верховного Тирана. (Пока он это шептал, Хала небрежно мотнула головой, словно хотела рассмотреть стражника, и если бы тот из предусмотрительности не прикрыл плечо алебардой, то, как пить дать, лишился бы руки.) В списке лорда Оргота Физул стоит первым кандидатом на плаху.
- Понятно. - Ситуация складывалась неудачно для меня, но я тем не менее не терял надежды и, наклонившись вперед, спросил: - Не подскажешь, где найти его дворец?
- Дворец? В Зентильской Твердыне?
- Тогда скажи хотя бы, где находится храм Йахту Звима. Я проделал такой долгий путь…
- Так ты один из Преданных?
Стражник поднял руку и два раза моргнул обоими глазами, а я давно привык скупать товары у определенных людей, пользующихся секретными знаками, и потому сразу распознал его сигнал. Я сам повторил жест и кивнул, решив, что магия Блудницы мне не страшна, если только сопротивляться желанию говорить.
Но тут мой рот раскрылся по собственной воле, и из него посыпались слова:
- Я Преданный нашего Повелителя Кайрика, Единственного и Вездесущего.
- Так ты кайрикист? - Стражник отшатнулся от меня как от прокаженного. - Вонючий грязный кайрикист?
Проведя в дороге так много дней, я, безусловно, отвечал этому описанию, и даже больше, тем не менее, мне было неприятно выслушивать это из уст какого-то жалкого часового. Я пнул его в грудь, щелкнул поводьями, и Хала рванула мимо молодого стражника в Зентильскую Твердыню. В любом другом городе охранники у ворот пустили бы мне вслед дождь стрел, но мне в плечо угодил лишь один-единственный камень.
- Почитатель Кайрика! - раздался крик за моей спиной.
Я оглянулся и увидел, что молодой часовой и его напарник постарше собирают камни, а потом из сторожки полетела гнилая репа и метко припечатала меня, оставив мокрые следы. Если бы стреляли из самострелов, мне не пришлось бы так туго: магия Тира защитила бы меня, и я не был бы покрыт с ног до головы вонючей слизью.
Охранники запустили свои камни:
- Кайриков фанатик!
Озадаченный тем, что охрана подняла такую странную тревогу, я развернулся, приготовившись ехать дальше, и увидел, что из всех закоулков мчатся нищие. Они начали забрасывать меня всевозможным мусором, вскоре к ним присоединились хорошо одетые горожане - они метали булыжники - и каменщики, швырявшие в меня с мастерков строительный раствор. Кто-то с верхнего этажа даже выбросил ночной горшок, и тот разбился о голову Халы.
Этого гордое животное выдержать не могло. Кобыла поднялась на дыбы, выпустив из ноздрей клубы черного пара, затем накинулась на наших обидчиков и начала топтать копытами. Мне ничего не оставалось, как вцепиться в ее пышную гриву и держаться что было сил. Я чувствовал, как сердце Кайрика в моей груди наливается злобой, и вскоре кровь так громко захлюпала в ушах, что я едва слышал оскорбления толпы.
Хала сверкнула копытами, и от ее удара дородный каменщик проломил стену, которую чинил, а я указал на его окровавленную голову, обратившись к толпе:
- Дурачье! Вот что ждет тех, кто оскорбляет Единственного!
Хала набросилась на купца, разодетого в шелка, и, вцепившись зубами ему в плечо, мотнула головой, отчего тот полетел в другой конец улицы. Я проследил за его полетом, указывая пальцем:
- Таков гнев Кайрика!
Наконец толпа начала отступать, дав мне возможность оглядеться. Мы находились на довольно оживленной мощеной улице, застроенной с двух сторон большими, официального вида зданиями из мрачного серого камня. Многие из них были одеты в строительные леса и окружены грудами камней: рабочие все еще пытались возместить ущерб, нанесенный в тот, последний раз, когда Зентильская Твердыня оскорбила Единственного. В дальнем конце улицы, кварталах в пяти, не больше, стояли открытыми еще одни ворота. За ними виднелся недостроенный мост через реку Тешь. Он вел прямо к странной горе из строительного мусора, которую я приметил еще раньше.
Послышался топот бегущих ног, положивший конец моей краткой передышке. Я оглянулся и увидел сонмище черных плащей, несущееся от сторожки. Хотя защита Тира закрыла бы меня от их самострелов и алебард, она была бы бесполезной, окажись я в темнице. Я не мог позволить поймать себя, а потому направил свою кобылу к воротам у реки, и в эту минуту путь Хале преградила желтоволосая карга. Та самая, что не скрылась в закоулке, когда я упомянул имя Физула Чембрюла.
Карга подняла вверх обе руки:
- Погоди!
Хала фыркнула, выпустив черный пар, и встала на дыбы, а нищенка съежилась и прикрыла голову руками.
- Пощади меня, если любишь Кайрика!
Копыта Халы опустились рядом со старухой, а за моей спиной защелкали самострелы. Две стрелы угодили прямо в спину, но запутались в грязной абе и не причинили мне никакого вреда. От удивления у карги отвисла челюсть.
- Единственный и Вездесущий!
- Чего ты хочешь, старуха? - Я бросил взгляд через плечо и увидел, что охранникам осталось пройти меньше десяти шагов. - У меня нет времени.
- Тогда помоги мне сесть на лошадь. - Старуха протянула ко мне руку. - Ты найдешь укрытие в храме.
Я схватил ее за руку и, подтянув к себе, усадил на лошадь, после чего пустил Халу галопом.
- Значит, у Кайрика есть храм в этом проклятом городе?
- Сворачивай налево. - Карга указала на боковую улочку и добавила: - Здесь еще остались те из нас, кто считает, что Зентильская Твердыня заслужила быть стертой до основания. Мы не очень популярны, как ты успел заметить, но лорд Оргот опасается гнева Единственного и защищает наш храм.
Мы промчались шагов двадцать по грязной улочке, настолько узкой, что мои колени терлись о стены с обеих сторон. Хала тем временем перепрыгнула через двух нищих и растоптала третьего.
Карга перестала цепляться за мой пояс и указала на другой темный закоулок:
- Поворачивай направо.
Мы обогнули угол, промчались еще с десяток шагов и вырвались на широкий бульвар, еще больше и оживленнее, чем улица, по которой я въехал в город.
- Налево.
Когда я направил Халу за угол, кобыла успела рвануть к повозке уличного торговца, разбить клеть с курами, выхватить кудахтавшего петуха, проглотить его вместе с перьями, после чего помчалась дальше.
Не оборачиваясь, я бросил через плечо:
- Ты поможешь мне отыскать Физула Чембрюла?
- Конечно. Но тебе не следовало спрашивать о нем у охранников. У него повсюду шпионы, как и у нас, и теперь он затаится, ожидая твоего прихода.
- Это было неизбежно, - ответил я, как всегда, правдиво.
Мы проехали не больше ста пятидесяти шагов, и карга направила меня по короткой боковой улочке, а оттуда на двор перед приземистым черным зданием. Этот домишко был не в лучшем состоянии, чем большинство домов в Зентильской Твердыне. У него не хватало почти всего второго этажа и крыши. А горожане безбожники осквернили его стены всевозможными кощунственными надписями, обвинявшими Кайрика в Разгроме.
За то время, что я пробыл в городе, я увидел столько богохульных призывов, что убедился в одном: Единственный проявил к городу больше милосердия, чем он того заслужил.
Карга соскользнула с крупа Халы и начала колотить в двери храма, обитые медью:
- Настоятель Форнолт, это сестра Сванхилда! - Она знаком подозвала меня. - Открывай двери, и поживее! Единственный прислал нам спасителя!

35

В таком огромном краю, как Фаэрун, каждый день умирают многие сотни, поэтому Серафиму Смерти потребовалось совсем немного времени, чтобы стать свидетелем кончины десяти тысяч десяти людей, исполняя приказ лорда Келемвара. В эту минуту Авнер стоял в Хрустальном Шпиле, рассказывая обо всем, что видел. Повелитель Смерти сидел развалясь на Хрустальном Троне и с мрачной усталостью слушал Серафима.
- В Адском Болоте, - рассказывал Авнер. - из-под плоскодонки, в которой находился Гудвин из Хейвуда, вынырнул черный дракон. Стоило чудовищу разомкнуть челюсти, как Гудвин вынул меч и прыгнул прямо ему в пасть.
Келемвар поднял на него грозный взгляд:
- С какой целью?
- Просто так. Плоскодонка уже тонула, а его спутники либо успели захлебнуться, либо плыли к берегу. Речь не шла о том, чтобы спасти сокровища, и Гудвин мог бы избавить себя от мучений, бросившись в воду.
- И возможно, спасти одного из своих тонущих товарищей?
- Да. Он был отличным пловцом, к тому же в легких доспехах. - Серафим Смерти помолчал секунду, вглядываясь в мрачное лицо своего бога, потом сказал: - Смерть Гудвина была десять тысяч десятой. Мне пойти считать дальше?
Повелитель Смерти ничего не ответил, ибо иногда настает такой момент, когда даже самый слепой дурак понимает, что сотворил ошибку. Келемвар осознал, что из него получился никудышный бог Смерти, особенно по сравнению с Кайриком, понимавшим в своей безграничной мудрости, что люди - слабые и эгоистичные создания, всегда ищущие легких путей, если только им не грозят невероятные страдания. По этой причине Единственный сделал свое королевство местом горестных мук, чтобы Неверные и Лживые не видели в смерти избавление от суровой и грубой жизни и чтобы Преданные не отвернулись от своих богов. Все это Кайрик сделал во благо смертным Фаэруна, как строгий отец, любящий своих детей настолько, что дает им суровое воспитание.
Келемвар, наконец, все это понял и погрузился в долгое угрюмое молчание: словно ревнивый ребенок, он сердился на то, что его соперник оказался прав. Вновь и вновь обдумывая этот вопрос со всех сторон, он, наконец, убедил себя, что совершил ошибку из-за того, что заботился о смертных Фаэруна, что само по себе достойно похвалы, тогда как правление Кайрика было порождено эгоизмом и бесчеловечным характером.
Убедившись, в конце концов, в своей правоте, бог Смерти смерил взглядом Авнера:
- Ты мог бы проследить еще десять тысяч десять смертей. Ничего не изменилось бы. Если достойные люди не боятся смерти, то они уйдут, предоставив жить недостойным, а в результате будет страдать весь Фаэрун.
Черные крылья Серафима Смерти уныло обвисли.
- Неужели это дурно - быть справедливым по отношению к мертвым?
- Не мое дело быть справедливым. - Келемвар перевел взгляд на пустое пространство рядом с Авнером. - Жергал!
Тут же возник наполненный тенью плащ сенешаля, из-под капюшона которого мерцали желтые глаза.
«Я здесь, как всегда. Чем могу служить?»
- В последнее время я пренебрегаю своими обязанностями. Ты приготовил список моих деяний в качестве бога Смерти?
В белой перчатке Жергала появился свиток толщиной с огромное бревно.
«Приготовил».
- Хорошо. - Келемвар перевел взгляд на Серафима Смерти и сказал: - Мы начнем с трудного дела Авнера из Хартсвейла.
Будь Авнер жив, у него подкосились бы колени и похолодело бы в животе. А так он всего лишь потерял несколько темных перьев, постаравшись держаться прямо и не позорить себя мольбами о снисхождении.
Если Келемвар и заметил стойкость Авнера в ожидании решения своей судьбы, то виду не показал.
- Подай мне список. - Бог Смерти подозвал Жергала, принял у него свиток и начал быстро просматривать имена. - Теперь ступай и приведи ко мне Покровителя Воров, если тот вдоволь назлорадствовался по поводу заточения Мистры и готов к встрече со мной.
«У него не будет иного выбора».
Жергал не направился к выходу, просто продрейфовал к нему. Авнер шагнул в сторону, чтобы пропустить сенешаля, и поймал собственное отражение в идеальном зеркале на стене. Вместо могучего Серафима Смерти он увидел светловолосого десятилетнего сироту, из последних сил старавшегося спрятать ужас за циничной и хитрой маской. Прищуренный взгляд и нахмуренные брови придавали мальчишке вовсе не грозный, а скорее одинокий вид. Авнер перестал прикидываться и начал дрожать.
Келемвар оторвал взгляд от свитка ровно настолько, чтобы вскинуть бровь, но потом вновь вернулся к чтению, предоставив Авнеру терзаться воображаемыми ужасами.
Перед троном Повелителя Смерти вновь возник Жергал.
«В приемной ждет Маск».
- Как любезно с его стороны. Пригласи.
Зал Суда сразу наполнил призрачный голос Повелителя Теней:
- Я нахожусь под защитой Тира!
В дверях появился второй Жергал, он тянул бестелесной белой перчаткой клубок извивающейся тени.
- Предупреждаю тебя, Келемвар! - Маск перестал корчиться, приняв вид огромного воина, на двух ногах, но с одной рукой, в которой он держал волшебный меч, украденный у принца Ганга. Украшенное драгоценными каменьями оружие смотрелось как короткий кинжал в огромной лапище. - Если ты захотел разделить клетку Мистры…
Келемвар закатил глаза:
- У Хельма и без того полно забот по охране Мистры. Я позвал тебя вовсе не для того. чтобы нападать, Маск. Нечего важничать передо мной. Все твое бахвальство на меня не действует.
В доказательство Повелитель Смерти кивнул в сторону зеркала. Маск в нем отражался в виде тщедушного создания с собачьей мордочкой и парой козлиных рогов на чешуйчатой голове. У этого кобольда было два лица, и он казался еще меньше и тоньше, чем всегда, ведь стоял он всего на одной ноге, а огромный меч в его руке стал длиннее тела.
Маск вскрикнул и изменил свой облик, превратившись в откормленного минотавра, но в зеркале отражался все тот же кобольд. Повелитель Теней начал менять обличья быстрее, чем смертный успевает моргать, он превратился в бединского шейха, в рыцаря мифического Драннора и в десяток других благородных воинов. Но из зеркала по-прежнему смотрел все тот же жалкий маленький кобольд с непомерно огромным мечом.
Наконец Покровитель Воров сдался и просто стал таким, как в зеркале, после чего позволил Жергалу подтащить себя к трону Повелителя Смерти.
- Ты для этого притащил меня сюда, чтобы все это продемонстрировать?
- Вовсе нет, - ответил Келемвар. - Я позвал тебя, потому что пересматриваю дело Авнера из Хартсвейла.
Маск бросил взгляд на Серафима Смерти, видимо только сейчас его заметив.
- Зачем же его пересматривать?
- Возможно, я ошибся в решении его судьбы.
- Ошибся! - Маск разозлился; в своем высокомерии Покровитель Воров решил, что пленение Мистры заставило Келемвара испугаться его. Он раздулся, превратившись в толстого карлика, задрал нос и даже осмелел настолько, что поставил одну ногу на хрустальную ступень, ведущую к трону Келемвара. - Слишком поздно вымаливать у меня прощение.
- Я ничего не вымаливаю, тем более у такого трусливого маленького божка вроде тебя. Я всего лишь предлагаю передать душу Авнера твоим заботам.
- Моим заботам?
Чтобы скрыть удивление, Покровитель Воров потер щетинистый подбородок и отвернулся. Он начал рассматривать Серафима с головы до ног, как сделал бы любой человек при покупке верблюда, только Повелитель Теней не пытался сбить цену. Он лишь тянул время, чтобы собраться с мыслями. Если Келемвар начал вести себя как настоящий бог Смерти, то на суде приговор может быть вынесен в его пользу - в таком случае, у Маска появится еще один всесильный враг.
Серафим Смерти стоял прямо, вытянувшись в струнку, и сердито посматривал сверху вниз на тощий силуэт Повелителя Теней. Действительно, когда-то давно он поклонялся Покровителю Воров, но он также отвечал высокому призванию долга и никогда не отлынивал от его исполнения; какой бы шаг ни предпринял сейчас Маск, все равно Авнер остался бы прежним.
Наконец Повелитель Теней скривил рыльце в улыбку, выставив напоказ неровные зубы, и снова повернулся к богу Смерти:
- Ждешь, что я возьму его обратно? После того, как ты его испортил?
- Я ничего не жду. Я просто спрашиваю, хочешь ли ты его забрать.
Маек покачал головой:
- Не сейчас… пусть он сначала проявит себя.
- Каким образом? - Келемвар подался вперед. Повелитель Теней вздернул пятачок и снова потер подбородок:
- Дай подумать. Мне что-нибудь обязательно придет в голову. - Он принялся нарочито изучать потолок. - Придумал! Нечто, что понравится тебе даже больше, чем мне. Пусть попробует освободить Мистру!
- Это никому не под силу, - возразил Келемвар. - Ее охраняет сам Хельм.
- Ну вот, я так и думал, что ты это скажешь. - Маск пожал плечами. - Очень жаль. В случае удачи я собирался сделать его своим Серафимом Воров. А так, теперь тебе придется, наверное, превратить его в крысу и отослать в Лабиринт Закоулков.
Повелитель Теней покачал головой, словно разочаровавшись, но, когда он повернулся, чтобы уйти, его темная морда самодовольно ухмылялась.
- Я справлюсь.
Маск замер на месте, потом резко обернулся, направив рыльце на Авнера.
- Что ты сказал?
- Я справлюсь. Позволь мне позаимствовать несколько вещиц из этого зала, и я освобожу Мистру.
- Бери все, что хочешь, Авнер. - Теперь настала очередь Келемвара улыбаться. - Когда ты успешно завершишь дело, уверен. Повелитель Теней сдержит свое слово. Так, Маск?
Поначалу Маск решил, что Повелитель Смерти обманул его, но откуда мог Келемвар знать, что он предложит испытать Серафима, не говоря уже о характере испытания? Ответ был один: не мог он ничего знать; хвастовство Авнера было не чем иным, как отчаянной попыткой проклятой души избежать своей участи. На морде кобольда появилась уверенная ухмылка, когда Маск взглянул на Серафима.
- Согласен. Если ты сумеешь освободить Мистру, значит, ты лучший вор, чем я.

36

Время не имеет значения для мертвых, поэтому, когда Адон оказался на слепящих просторах равнины Фуги, он не представлял, как долго туда добирался. Помнил только, как ударился головой о край фонтана и открыл рот, чтобы закричать, но тут же в горло хлынула огромная волна и наполнила его легкие. Его душа покинула тело без всяких усилий, просто выскользнула, и все. Холодные воды подхватили его и понесли, а на поверхности возникло лицо Мистры, размытое и волнистое, но по-прежнему прекрасное, лицо богини из его воспоминаний.
Затем Мистра велела ему произнести ее имя. В ее глазах снова вспыхнула ненависть, а голос зазвучал грозно. Адон вскрикнул и погрузился на дно холодного черного океана, образ богини распался на кусочки и исчез.
После этого его путешествие сразу стало бесконечным и эфемерным. Где-то впереди, в темноте, возник кружащийся свет, и Адон поплыл к нему, пока воды, несущие его вперед, не превратились в вязкий хлюпающий поток жижи. Кружащийся свет превратился в далекое мерцание, и Адон начал прорываться к нему, но грязь с каждой секундой становилась гуще и в конце концов совсем затвердела, став гранитным плато. Далекое мерцание уже казалось ему сияющим лучом на горизонте, и он побрел к нему, спотыкаясь, уже ни о чем не думая. Сияние вдруг расширилось до безграничного белого простора, и патриарх увидел, что стоит посреди равнины Фуги, хотя как он туда добрался, не помнил.
Почва под ногами вздрагивала и ходила ходуном, в воздухе стоял гул миллиона голосов, и повсюду вокруг патриарха души мертвых молили своих богов прийти и забрать их из этой пустыни.
Рядом с Адоном рыдала матрона:
- О, Чантия, Великая Мать, Богиня Золотистого Зерна, Милосердная Дарительница Жизни! Ответь на призыв своей преданной служанки Густы, которая родила пятнадцать детей и каждую весну засеивала плодородное поле и которая молилась тебе каждый день своей жизни. Прошу, забери меня в свои сады…
Небо разрезал луч золотистого света, и над головой Густы появилась крылатая посланница с желтым стеблем кукурузы в руке. Вестница богини опустила стебель, и желтый луч осветил просительницу Чантии; все заботы и тревоги Густы сразу растаяли, а ее душа стала такой легкой, что воспарила по желтому лучу прямо в руки посланницы.
Чуть дальше собралась огромная толпа из сотен колдунов и чародеек, все они смотрели в одну сторону, не сводя глаз с неба. Их тихое бормотание стало нарастать, превратившись в огромную океанскую волну, обрушившуюся на Адона со всей силой.
- Мистра!
Таким громким был этот крик, что патриарх невольно поморщился; он тут же представил, как этот вопль достигает небес и ушей Мистры, сидящей в своем дворце мерцающей магии.
- О, Мистра, Покровительница Тайн, Хранительница Магии, ответь на этот призыв своих Преданных! - Сотни голосов говорили одновременно, но каждое слово звучало четко. - Когда ты заберешь нас, всю жизнь изучавших твои чудеса, всю жизнь распространявших славу твоей магии в каждый уголок земли? Услышь призыв своих почитателей, богиня Магии. Взгляни! К тебе обращается Маидра Могучая, превратившая море Петарк в вино, а также Даршан Ужасный, наполнивший расщелину Нарфелл бриллиантами, а еще Вольдемар Блестящий, который…
Молящиеся продолжали гудеть, рассказывая о подвигах каждого из Преданных Мистры, но не успели они перечислить имена и пяти кудесников, как патриарх увидел десятки посланников других богов, которые появлялись и уносили с собой души молящихся. Из всех божеств Фаэруна только богиня Магии, казалось, не откликается на мольбы своих верных слуг, оставив их на равнине Фуги этаким потерянным стадом. Аден подбежал к толпе:
- Перестаньте! - Расталкивая души, он пробрался в середину. - Мистра не появится! Ей на нас наплевать!
Толпа примолкла, все молча уставились на патриарха.
- Простите меня. - Адон медленно поворачивался, кружась на месте. - Мистра обманула меня, и я невольно обманул вас.
К патриарху шагнула красивая чародейка, оглядела его с головы до ног и, покачав печально головой, отвернулась.
- Пустяки, - сказала она. - Это всего лишь бедняга Адон.
Адон вцепился ей в руку:
- Я видел истинное лицо Мистры! Она злобная ведьма! Если она заботится о нас, то почему тогда не прислала за нами своего вестника?
- Пришлет, - ответила другая душа, это заговорил высокий чернобородый колдун. - Мы должны верить, что пришлет.
- С какой стати! - закричал Адон. - Неужели вы не понимаете, что она нас обманула?
- Бедный Адон. - Чародейка дотронулась до его щеки. - Бедный, безумный Адон.
Адон отбросил руку чародейки:
- Послушайте меня! Глаза Мистры горят ненавистью! Ее рот наполнен ядовитыми клыками…
- Хватит! - Чернобородый колдун толкнул Адона в грудь, свалив его на землю. - Если мы прислушаемся к безумным речам патриарха, то нас постигнет его участь. Он Неверный!
- Неверный! - В ужасе повторил Адон.
- Мы должны покинуть его. - Чародейка попятилась, вынуждая души за ее спиной сделать то же самое. - Его безумие уничтожит всех нас.
Толпа тут же отплыла в сторону, оставив Адона одного на равнине Фуги. Он смотрел им вслед, а когда они отошли настолько, что он уже не слышал их молитв, он перекатился на колени, сложил молитвенно руки и взглянул на небеса:
- О Келемвар, Повелитель Мертвых и Судья Проклятых, услышь призыв своего мертвого друга Адена…

37

Почитатели Кайрика в Зентильской Твердыне представляли собой самую странную группу Преданных во всем Фаэруне. Все семнадцать человек жили в одном холодном каменном зале, спали в одних яслях, устланных соломой, мылись в одной и той же лохани, ели из одной и той же деревянной миски и делили с остальными свои личные вещи без какой-либо вражды или злобы. По их словам, они так поступали из-за многочисленных лишений, которые терпел их город и в особенности их храм, но любой глупец сразу увидел бы, что им по душе такой порядок вещей. Когда мы сидели на голом полу, передавая по кругу миску с кашей - у них даже не было одной ложки на всех, - то все время слышались шутки и смех, и никто не жаловался, когда, опустошая миску, вынужден был наполнять ее из котла.
У огня стояла Сванхилда и рассказывала о моем въезде в город:
- А Малик им и говорит «Я Преданный нашего Повелителя Кайрика, Единственного и Вездесущего». Его не заботило, что охрана или кто еще узнает в нем Истинного Верующего!
Сванхилда больше не выглядела каргой, после того как побывала в храмовой бане. Она и меня вымыла, - как я уже говорил. Верующие Зентильской Твердыни все делили между собой, - и мы оба переоделись в одинаковые льняные одежды, в которые рядились все обитатели храма. Ее наряд обтягивал фигуру довольно ловко, так что она выглядела в два раза моложе, чем тогда у ворот; впрочем, я успел убедиться в этом еще в бане.
- Он пнул охранника, - Сванхилда задрала подол и показала красивой ножкой, как это было, - и въехал в Зентильскую Твердыню гордо, словно сам лорд Оргот. А потом, когда его начали закидывать репой, Хала встала на дыбы и принялась раскраивать черепа, а Малик возопил: «Вот что ждет тех, кто оскорбляет Единственного!»
Сванхилда ткнула пальцем в пол и заговорила басом, хотя у меня голос гораздо выше. Ее соратники громко загоготали, но они смеялись не надо мной, а над теми богохульниками, чьи черепа размозжила копытами Хала.
- «Таков гнев Кайрика!» - вопил он, а охранники начали стрелять из самострелов. (Дойдя до этого места в рассказе, Сванхилда уставилась на меня, и я никогда еще не видел столько преданности в глазах женщины.) Он не получил даже царапины. Видели бы вы лица охранников!
Я почувствовал, как запылали мои щеки, ведь Сванхилда уже успела намекнуть, что хотела бы поухаживать за мной после обеда. По правде говоря, она раздавала такие смелые авансы, что удивительно, как я до сих пор не насладился ею, особенно если учесть, что я провел вдали от жены столько лет. Но что значили для меня женщины, когда где-то рядом находилось «Истинное жизнеописание»? Я ни о чем другом не мог думать, как только о том, чтобы выкрасть книгу, и вылечить Единственного от безумия, и спастись от Города Мертвых, и о том, какую великую награду я получу от Кайрика, после того как он выиграет свое дело в суде. Разумеется, меня также волновало то, что оставалось всего четыре коротких дня на все дела, и то, что найти Физула Чембрюла будет очень нелегко в незнакомом городе, тем более разрушенном, и вполне возможно, что у него вообще не окажется «Истинного жизнеописания Кайрика». Но больше всего я думал об ужасных последствиях для Церкви Единственного, если какая-то часть моего плана не удастся, а потому меня не интересовали ни еда, ни сон и, конечно, не интересовали развлечения с женщинами.
- Малик! - Сванхилда потрясла меня за плечо: я настолько погрузился в свои мысли, что даже не заметил, когда она отошла от очага. - Настоятель Форнолт интересуется, какое заклинание ты использовал.
- Заклинание? - Я тряхнул головой, чтобы прийти в себя, и нашел глазами среди сидящих в круге Форнолта Черное Сердце. Настоятель, как они его называли, был человеком лет пятидесяти, со змеиным взглядом, такой же тощий, как любой из его прислужников, и готовый в любую секунду оскалиться в драконьей улыбке. На указательном пальце он носил железный перстень с печаткой а виде черепа на фоне взорвавшейся звезды. - Не знаю я никаких заклинаний.
Форнолт сморщил свой гладкий лоб, но улыбка каким-то образом не исчезла с тонких губ.
- Так ты не Церковник?
- Нет, я - Нашедший Книгу. - Я успел рассказать Сваихилде, когда она терла мне спинку в бане, о том, что нашел «Кайринишад». В то время в бане мылось еще несколько человек, так что мой рассказ быстро разлетелся по всему храму. - Я никогда не нуждался в магии, чтобы служить Единственному и Вездесущему.
Улыбка Форнолта стала кислой.
- Я это уже слышал, но чары Великого Уничтожителя гораздо сильнее моих собственных. (Настоятель и его служители прозвали Физула Чембрюла Великим Уничтожителем, ибо он был тем самым человеком, который зачитал «Истинное жизнеописание» в утро Разгрома, растоптав веру Зентильской Твердыни в Кайрика.) Ты прости меня, но я считаю странным, что Единственный прислал того, кто не знает магии, наказать своего врага.
Сердце в моей груди налилось холодом и ненавистью, меня охватило желание выхватить кинжал и заколоть насмерть этого дурака. Я подавил соблазн, и не только потому, что опасался служителей храма, которые ни за что бы не позволили мне добраться до Настоятеля. Судя по рассказам Сванхилды, Форнолт Черное Сердце был единственным в этом зале, кто знал, где найти Физула Чембрюла, и он пока не поделился ни с кем этим секретом. Я заставил себя улыбнуться Настоятелю и попытался скрыть гнев.
- Я лишь попросил тебя помочь мне найти Физула Чембрюла. - Я тщательно подбирал слова, помня о заговоре Мистры на правду. - Я ведь не говорил, что меня прислал Единственный или что я приехал для того, чтобы наказать Физула.
Глаза Форнолта вспыхнули злобой, но улыбка по-прежнему не сходила с лица.
- Но ты ведь и не отрицал этого. Возможно, тебе следует рассказать нам, зачем ты ищешь Великого Уничтожителя.

Предыдущая страница 11 Следующая страница


Безумный бог 12

Понимая, что солгать не удастся и что Форнолт со своими служителями вряд ли одобрит мой план излечить Единственного, я сжал зубы и промолчал. Но при этом я не отвел взгляда, ибо холодный гнев в моей груди сделал меня смелее, чем нужно.
Драконья улыбка исчезла с лица Настоятеля.
- Мне не очень нравится помогать первому встречному в поисках Великого Уничтожителя. (В любом другом храме Истинных Верующих подобное признание из уст верховного жреца послужило бы неслыханным признаком слабости; здесь же, в Зентильской Твердыне, оно казалось естественным, как заложенные кирпичами окна.) Глупая атака наверняка навлечет быструю кару, а лорд Оргот будет просто стоять в сторонке и наблюдать. Ничто не доставит ему такого удовольствия, как возможность избавиться от нашего храма без всякого риска для него самого, ведь он терпит наше присутствие только из страха перед гневом Единственного.
Сванхилда тут же бросилась меня защищать:
- Малика вряд ли можно назвать зеленым новичком. Он ведь дотрагивался до «Кайринишада» и говорил с самим Единственным!
- Это он так утверждает. - Форнолт уставился на меня, как кобра, не мигая. - У нас есть только его слово. Откуда мы знаем, что он не преувеличивает?
Нет, в самом деле, странный какой-то храм, в котором Преданные Кайрика не осмеливаются назвать кого-то лжецом.
Сванхилда раздумывала не дольше секунды, а потом сказала:
- Мы знаем благодаря тому, что я видела у ворот. От спин обычных людей стрелы не отскакивают.
- А еще мы знаем благодаря Хале, - добавила другая сестра, черноволосая красавица по имени Тира, и указала в дальний угол, где моя великолепная кобыла дожевывала единственную молочную козу храма. - Сколько еще лошадей питается плотью и выдувает из ноздрей черный туман?
- Весомый аргумент, - заметила сестра, которую звали Ода, а затем брат по имени Дьюрин добавил:
- Я верю ему.
Это вызвало гул согласия и одобрительные кивки. Оглядывая круг, я заметил, что все сестры храма, а также несколько братьев смотрят на меня с, тем же самым выражением обожания, которое я успел прочесть в глазах Сванхилды. Несомненно, этот восторг в большей степени вызвало божественное сердце в моей груди, чем моя дородная фигура, раздетая в бане, - во всяком случае, у мужчин, как я надеялся.
На лице Форнолта, полном изумления, вспыхнула ярость, которую сменило хитрое выражение, переросшее в милосердное согласие. Оно смотрелось так же фальшиво, как смотрелась бы маска звериной свирепости на моем лице.
- Что ж, ладно, вопрос, видимо, улажен. - Настоятель хлопнул в ладоши и поднялся. - Пожалуй, схожу-ка я за маленьким сюрпризом, который давно приготовил. А потом мы посидим у камелька и подумаем, как нам отомстить Великому Уничтожителю.
Сванхилда нахмурилась:
- Что еще за сюрприз?
- Увидишь, - ответил Форнолт. - Вымой потир, а я скоро вернусь.
Форнолт зажег факел от горящего камина, пересек пустой зал и исчез на темной лестнице. Сванхилде не понравилось предложение Настоятеля, но она, тем не менее, сняла потир с каминной полки и отправилась его мыть дождевой водой из кадушки.
Как только они ушли, ко мне подошла Тира и уселась рядом. Она продела руку под мой локоть и придвинулась поближе, задев эфес моего кинжала под робой. После этого она придвинула губы, собираясь что-то прошептать.
Но прежде чем девушка совершила неловкость, я похлопал ее по руке.
- Прости меня. Тира, но Сванхилда уже просила позволения заняться мной позже. - Тут проклятая магия Блудницы заставила меня добавить: - Но даже с ней, боюсь, я не отвлекусь от своих мыслей о Физуле Чембрюле. Кроме того, я совсем недавно овдовел.
Тира нахмурилась:
- Овдовел? Какое это имеет значение? - Она чуть отстранилась. - Послушай, я знаю, что ты один из Избранных, но я совсем не…
С лестницы донеслись шаги Форнолта, и Тира умолкла. Она продолжала держать мою руку, но я сразу понял, что ей не очень хочется вызвать у Настоятеля ревность, ибо она больше не прижималась так крепко к моему боку. Секундой позже вернулась Сванхилда и вовсе не рассердилась, увидев другую женщину, сидящую так близко подле меня. Она лишь подошла и села с другой стороны, тоже близко, беря пример с Тиры. Какая жалость, что мои мысли были так поглощены Физулом Чембрюлом!
Настоятель вышел в центр круга и продемонстрировал свой сюрприз - пыльную бутылку с каким-то алым напитком. Я сразу заметал, что он поменял кольцо с печаткой на другое, ведь ни один купец с таким зорким глазом, как у меня, не примет тусклое серебро за холодное железо.
- Самый лучший портвейн, какой только можно купить за деньги, - объявил Форнолт, - или следует сказать, какой можно украсть?
Последние слова вызвали нервный смешок у его прислужников, половина из которых избегала смотреть мне в глаза, тогда как вторая половина бросала украдкой взгляды в мою сторону. Возможно, они посчитали, что я поступаю эгоистично, не отослав одну из женщин прочь, возможно, им было известно нечто о взаимоотношениях Настоятеля и Тиры, о чем я не подозревал.
Форнолт подошел и торжественно откупорил бутылку, после чего протянул руку к Сванхилде:
- Потир, моя дорогая.
Сванхилда бросила на меня взгляд.
- Сестра Сванхилда, подай мне потир.
Ее рука дрожала. Она потупилась, словно все-таки ревнуя ко мне Тиру, и передала потир Форнолту. Пока он наполнял бокал, я наклонился к Сванхилде и прошептал:
- Тебе не о чем беспокоиться.
Сванхилда удивленно вскинула на меня глаза:
- Разве?
Форнолт отпил из потира и демонстративно погонял глоток во рту.
- Я уже сказал Тире, - прошептал я, - что слишком поглощен своей миссией, чтобы развлекаться сегодня вечером.
Сванхилда наморщила разочарованно лоб и зашипела:
- Но, Малик…
Настоятель почмокал губами и громогласно заявил:
- Отличное вино!
Он быстро долил бокал, взболтал его содержимое и передал мне. Сванхилда перехватила бокал.
- Сванхилда! - сказал Настоятель. - Ты не думаешь, что нам следует позволить Избранному Кайрика первому вкусить вино?
Сванхилда перевела взгляд на собратьев по вере, но они все избегали смотреть ей в глаза из-за ее позорного поведения, а она, тем не менее, не выпустила из рук потира. В груди моей разлился холод от такого необъяснимого оскорбления, ведь с тех пор, как я покинул Калимшан, у меня во рту не было ни капли вина, хорошего или плохого.
Тира потянулась через меня к Сванхилде:
- Дай ему выпить. - Она отобрала у товарки чашу и передала мне, и я увидел, что у нее тоже подрагивают руки. - Разве может капелька вина причинить вред такому всемогущему человеку, как Малик?
Если бы я уже не поднес потир к губам, я подумал бы дважды, прежде чем отпить из него. А так вино успело попасть ко мне на язык и пролиться в глотку, прежде чем до меня дошел смысл ее слов. Но даже тогда я засомневался, ибо не почувствовал ни малейшего привкуса горечи или постороннего запаха. Я не был уверен, что Настоятель отравил вино, до самой последней секунды, когда мой живот вдруг странным образом наполнился, а в груди забулькала какая-то мягкая масса.
Я осушил потир почти наполовину. Настоятель выпучил глаза и побледнел как привидение.
- В самом деле отличное вино, Форнолт. - В ушах так громко булькало, что я едва слышал собственный голос, а брюхо распухло, как у женщины, собравшейся рожать. Но я видел по реакции Настоятеля, что должен был умереть, прежде чем оторвать чашу от губ. - Итак, теперь ты скажешь, где я могу найти Физула Чембрюла? Или хочешь допить остатки вина?
Я поднялся и сунул потир в руки Настоятелю. Он уставился в чашу, пытаясь понять, то ли его яд не подействовал, то ли я действительно был так велик, как о том заявляла Сванхилда. В голове начало пульсировать, булькающее сердце Кайрика разогнало по груди леденящий холод, и это не имело никакого отношения к яду.
- Что решаешь? - сурово спросил я.
Потир выскользнул из руки Форнолта и со звоном упал на пол, разлив красное вино по камням. Настоятель рухнул на колени и поцеловал край моей робы.
- Я всего лишь старался почтить нашего Повелителя Смерти! - Он говорил, разумеется, о священном акте убийства ничего не подозревающего гостя. - Я ведь не знал, что ты Избранный!
- А я и не утверждал этого. - Из-за бульканья в ушах я едва мог его слышать. - И все же, где мне найти Физула Чембрюла?
Он не отрывал взгляда от моей руки, которая скользнула под робу и вытянула кинжал со сверкающим лезвием.
- Не надо! - взмолился он. - Я сам отведу тебя к нему!
Я покачал головой, понимая, что не справлюсь с холодным жаром в моей груди.
- Отвечай, или я прямо сейчас убью тебя, и пусть тогда Единственный в твоей следующей жизни накажет тебя за твое молчание.
Такой угрозы Форнолт выдержать уже не мог
- Старая башня! Мои шпионы доносят мне, что именно там он молится Йахту Звиму.
Я оглядел зал и увидел, как горят восторгом глаза служителей, ведь убийство мастера дарит Единственному еще больше почета, чем даже убийство гостя. Сванхилда, взволнованно кивая, выражала свое одобрение.
- Я смогу отыскать башню, - сказала она. - Это в Руинах.
Я оглядел пустой зал, ибо полагал до сих пор, что мы-то как раз и находимся в Руинах, потом высоко занес кинжал над головой. Форнолт закрыл глаза, понимая, что не сможет сопротивляться Избранному Единственного. Вязкая масса в моей груди с трудом просачивалась по венам, и я шагнул вперед, чтобы отомстить за себя.
Затем я представил душу Форнолта на равнине Фуги, призывающего нашего Темного Повелителя, и понял по холодному комку в груди, что Кайрик никогда не откликнется на его зов. Подсыпав яд в вино. Настоятель совершил непростительное святотатство, ранив Единственного в самое сердце, и это нельзя простить. Настоятеля притащат к Келемвару, который станет судить его как подлого и Лживого, и приговорит к вечным мукам.
Моя рука отказывалась опуститься, чтобы нанести удар предателю.
Я стиснул зубы и снова попытался ударить, но рука лишь начала дрожать. И почему я такой слабак? С моей стороны было ужасно непочтительно оставить предательство Форнолта неотомщенным, тем не менее я не мог ударить, даже когда призвал сердце Кайрика дать мне силы. Я проклял заклинание Блудницы, хотя прекрасно знал, что один во всем виноват. Я так боялся пыток Келемвара, что не мог послать на эти муки чужую душу.
Даже сейчас я испытываю стыд, признаваясь в такой трусости. Я так долго простоял, занеся кинжал для удара, что восторг на лицах служителей сменился недоумением, а Форнолт открыл глаза и с жалостью уставился на меня.
Сванхилда нахмурилась и отошла в сторону:
- Ну что, Малик? Ты будешь его убивать или нет?
Я снова попытался опустить кинжал, но был слишком слаб, особенно когда жертва смотрела мне прямо в глаза. Я покачал головой:
- Нет.
Служители разочарованно охнули. Я увидел, что и Сванхилда больше не смотрит с восторгом… но тут меня схватила за руку Тира.
- Конечно, нет! Малику нет необходимости доказывать свою веру. - Тира взяла кинжал у меня из руки. - Это мы должны доказать свою!

38

Калиф частенько любит повторять: «Если наказание не жестоко, значит, это не наказание». Служа этому девизу, тюремщики в его тюрьмах придумали множество отменных изощренных орудий. Они создали машины, которые сгибают жертву пополам так, что ее затылок касается пяток, и выковали маленькие инструментики, от которых пленник смеется до тех пор, пока не лишается голоса, а еще они построили один жуткий прибор, который все сильнее стягивает грудь пленника, чем больше тот выдыхает. Тем не менее, калиф обменял бы все эти сокровища на простую тюрьму, в которую Хельм заключил Мистру, тюрьму более зверскую, чем все крюки и распорки в Калимшане.
Богиня восседала на ложе мягкой пустоты, кляня Тира за судьбу, в которой она одна была виновата. Ее тюрьма была такой тесной, что Мистра не могла поднять головы без того, чтобы не дотронуться до холодного несуществующего потолка, как не могла лечь и вытянуться, не коснувшись твердых стен из ничего. Но муки, которые она испытывала, не были физическими, ибо тела божеств способны вынести любую пытку, испытывая при этом не больше боли, чем чувствует смертный на ярком солнце.
Мистру тревожил Адон. Патриарх бродил по равнине Фуги и кричал в безумии и смятении; в его голосе, полном страдания, тонули мольбы всех остальных Преданных.
- О, Келемвар, Повелитель Мертвых и Судья Проклятых, услышь призыв своего мертвого друга Адона! Смилуйся над моей душой и над всеми бедными душами, которые когда-либо поклонялись Мистре, богине Лжи! Ее снедает ненависть и зависть, она обманывает всех, кто ее боготворит! Она бросила нас гнить, и я молю тебя, справедливый повелитель, добрый и милосердный бог, сжалься над нашими несчастными душами и дай нам кров в Городе Мертвых!
Мистра взвыла, ибо ни одна пытка не могла принести столько боли, как эта. Она выслушала мольбы Адона тысячу раз и каждый раз пыталась ответить, но у нее ничего не вышло. Тюрьмы Хельма существовали вне времени и пространства; любое божество, угодившее в такой каземат, было отрезано от всех божественных сил.
То, что богиня Магии могла слышать голоса своих почитателей, было лишь любезностью со стороны тюремщика, оказанной в признание того факта, что обвинения против нее пока оставались недоказанными. Мистра могла бы попросить тишины, но не стала этого делать, так как она верила, что Келемвар попытается освободить ее, и хотела быть готовой, когда наступит время бежать.
Мольба Адона, обращенная к Келемвару, зазвучала в тысяча десятый раз. Мистра громко всхлипнула и поклялась, что, как только убежит, перво-наперво утешит своего патриарха. Потом богиня взяла себя в руки, приготовившись выслушать заново всю мольбу до конца.
Но голос Адона умолк.
Сначала Мистра подумала, что патриарх потерял последнюю надежду, и ей до боли захотелось послать к нему вестника, чтобы утешить его, но потом она поняла, что Келемвар слышал мольбы Адона так же ясно, как она. Наверняка Повелитель Смерти выслал одного из своих слуг в ответ на призыв патриарха.
Не успела Мистра успокоиться, как тишину, воцарившуюся после того. как умолк Адон, нарушил шквал молитвенных призывов.
- …Властительница Тайн, почему ты меня покинула?
- Богиня Магии, я один, меня некому направить…
- …не отвечаешь мне? Ответь на мои мольбы! Ответь…
Эти призывы раздавались не только от ее самых преданных слуг, но и от обычных чародеев. Отчаяние в их голосах ошеломило богиню. Ну и что, что она заперта в тюрьме Хельма, ведь оставалась магическая материя и любой преданный искусству магии мог по-прежнему ею пользоваться.
- …боюсь прибегать к магии…
- …мой заговор на свет ослепил полгорода! Как же я могла…
- …шар растопил любимого королевского…
Талос!
Имя вспыхнуло в голове Мистры как молния. Три года назад она начала избавляться от магии разрушения. Талое Яростный отомстил, затеяв потихоньку кампанию по переманиванию ее почитателей, втайне позволив самым агрессивным из них использовать его самого в качестве проводника к источнику магических сил. Понимая, что гораздо легче контролировать заговор, о котором знаешь, чем тот, о котором остаешься в неведении, богиня Магии притворилась несведущей в делах Талоса и позволила ему продолжать.
Мистру не удивило, что Разрушитель воспользовался ее пленением, чтобы продолжить свою деятельность, но она не сознавала масштабов его успеха, пока не услышала мольбу Арфистки Рухи.
- …прости за ошибку, богиня. Но если ты не можешь простить меня, то почему позволяешь Талосу красть у себя почитателей? Я отказалась от его предложения, не желая спалить на земле все живое, пусть даже исполняя твою волю, как я тогда думала. Но многие ведь согласились. Пока я летела из Вунлара в Юлаш, мне пришлось обогнуть пять яростных тайфунов, и один раз дым от горящего леса сделался таким густым, что…
Мистра перекатилась на четвереньки:
- Хельм!
Бог Стражей не отозвался. Как любой тюремщик, он привык к воплям и стенаниям своих подопечных и поступал мудро, не обращая на них внимания.
- Хельм, ты должен знать, что творит Талос! Ты не можешь позволить, чтобы так продолжалось и впредь!
По-прежнему ответа не последовало.
- Он крадет магическую материю по кусочкам! Твой долг выпустить меня!
Хельм просунул голову сквозь стену из ничего. Забрало, как всегда, было опущено, поэтому он напоминал шлем, висящий на темной стене.
- Как ты смеешь говорить мне о моем долге! Мой долг - держать тебя здесь. Если бы ты исполняла свой, то Талос не украл бы у тебя столько почитателей. Даже Огм это говорит!
- Что значит «столько»? Много?
Бог Стражей покачал шлемом:
- Даже не буду гадать. Но пройдет много веков, уверен, а это время все еще будут называть Месяцем Катастроф.
- Хельм, послушай. - Мистра сжала руки перед собой. - Ты должен меня выпустить.
- Не могу. Мой долг сторожить тебя здесь.
- Ты бог Стражей. Разве не твой долг охранять Фаэрун? - Как любая блудница, Мистра умела подобрать слова, способные заставить мужчину сомневаться в себе. - Во Времена Бедствий именно ты изгнал богов с небес. Многое из того, что они разрушили, до сих пор не восстановлено. Так неужели ты позволишь Талосу уничтожить остальное?
Хельм молчал, забрало скрывало его задумчивый вид.
- Я единственная, кто может остановить Талоса, - сказала Мистра. - Ты знаешь это.
- Нет! Ты сама пренебрегла своим долгом, ты нарушила свое обещание Тиру. Если Фаэруну придется страдать, то это твоя вина, а не моя.
С этими словами бог Стражей удалился, оставив Мистру на ее ложе пустоты выслушивать дальше мольбы Преданных.

39

В Пылающей Галерее Хрустального Шпиля на четырех одинаковых тронах сидели четыре аватары Келемвара, глядя поверх четырех бесконечных очередей перепуганных душ, собранных со всех уголков Города Мертвых. Души кашляли и задыхались от черных едких паров, поднимавшихся от стен из тлеющего угля, многие души тихо бормотали, не понимая, с чего вдруг их призвали в это задымленное темное место. Но когда подходила их очередь и они узнавали ответ, то некоторые вскрикивали от восторга, а другие принимались выть от отчаяния, и все они кидались в ноги Повелителю Смерти и целовали край одежды, но он не обращал на них никакого внимания. Души исчезали и вновь появлялись, но уже в новых жилищах, а Жергал вызывал следующего, зачитывал его жизнеописание, после чего Келемвар изрекал новое решение, и душа начинала выть или радоваться, кидаясь в ноги богу, - так час за часом, днем за днем продолжалась процедура Нового Судилища.
В Зале Суда, где хрустальный потолок стал коричневым и дымным, как топаз, еще два Келемвара судили все души, недавно попавшие в его царство. Выслушав приговор, эти души не смеялись и не выли, а только изумленно охали и впадали в долгое скорбное молчание.
А в самом городе еще три аватары перестраивали районы и предместья в гетто, отвечающие требованиям Царства Мертвых. Келемвар дыхнул над Монастырем Мира, и тенистые долины и покрытые лесами горы превратились в пустыни, где были песчаные бури и голые каменные скалы. В то же мгновение Повелитель Смерти издал оглушительный крик над Поющим Городом, и в квартале наступила тишина, как в могиле. Он вступил в Кислотное Болото и разбросал вокруг себя несколько пригоршней гальки, которая разбухла, превратившись в каменные островки, где могли бы немного обсохнуть шарлатаны и мошенники, обитавшие в этой топи. Решения Повелителя Смерти больше не напоминали приговоры, сулившие вечное блаженство или бесконечные муки. Теперь мертвым предстояло самим строить свою судьбу, как было при жизни, с той лишь разницей, что они будут жить рядом с себе подобными, - одного этого было, безусловно, достаточно, чтобы сделать любого смертного Преданным своему богу.
Последняя аватара стояла у городских ворот и терла алебастровую поверхность створок голыми руками. Под дланью бога камень начинал переливаться, как ртуть, и тут же застывал, превращаясь в зеркало, в точности такое же, как в Зале Суда, идеальное зеркало, отражавшее все недостатки в него смотрящегося. Теперь стоило какому-нибудь Лживому или Неверному приблизиться к городу Келемвара, как он тут же разглядел бы свое истинное лицо еще за много шагов, и ему хватило бы времени поразмышлять над причинами, которые привели его в Город Мертвых.
Именно к этой аватаре Жергал привел душу Адона, патриарха Мистры.
«Вот тот, о ком вы спрашивали. Повелитель Смерти»
Но стоило богу оторваться от дела, как две тонкие руки обхватили его колени и раздался пронзительный крик:
- Келемвар! Ты ответил на мою молитву!
Повелитель Смерти повернулся и поднял несчастного Адона с земли. Патриарх был в четыре раза ниже Келемвара и выглядел настоящим безумцем: впалые щеки, всклокоченные волосы, темные круги под глазами. Келемвар вздохнул при виде этого зрелища:
- Адон, что мне с тобой делать?
- Что будет со мной - не важно! - Патриарх указал на белые просторы равнины Фуги. - Ты должен спасти остальных почитателей Мистры. Они воздают ей молитвы, а она не желает появиться!
- Она не может ответить своим Преданным. - Келемвар даже не попытался что-то объяснить, так как знал, что разум Адона поврежден Кайриком и что простые слова бессильны противодействовать хитрости Единственного. - Не мое дело помогать почитателям другого божества. Я послал за тобой лишь потому, что твои мольбы сделали тебя одним из Неверных, а может быть, даже одним из Лживых, раз ты старался уничтожить в других веру в Мистру. Прежде чем определить тебе наказание, мне придется решить, кем именно тебя считать.
Аден не поверил своим ушам;
- Наказание?
- Ты в Городе Мертвых, где Неверные и Лживые расплачиваются за свои бесполезные жизни. А раз ты здесь, тебя следует наказать.
- Но ведь Мистра - сущий дьявол! - Адон попятился и остановился, лишь когда бестелесные перчатки Жергала схватили его за руки. Патриарх не обратил на своего тюремщика никакого внимания. - Я видел ее истинное лицо! Ей наплевать на своих Преданных!
- Даже если бы это было правдой, мне все равно. - Голос Келемвара выдал, что он чего-то недоговаривает, к тому же бог Смерти избегал смотреть Адону в глаза. - До тех пор, пока они остаются ее Преданными, я не в силах ничего с ними сделать. Ты - совсем другое дело, ты сам отдал мне в руки свою судьбу и теперь должен за это помучиться.
Недоумение на лице Адона сменилось гневом.
- Но ведь ты обещал быть честным и справедливым! Ты обещал, что не станешь мучить проклятых!
Келемвар горящим взглядом сердито посмотрел сверху вниз:
- Ни твое безумие, ни наша прошлая дружба не дают тебе права разговаривать со мной подобным образом, предупреждаю тебя в последний раз. Что касается моих обещаний, я принимаю решения по справедливости, и мне совершенно незачем подвергать пыткам проклятых. Они это сделают сами.
У Адона отвисла челюсть.
- Что с тобой случилось? - Плечи его поникли, на лице снова появилась маска безумия. - Как я раньше не догадался! Ты всегда был Мистриным…
- Довольно! - рявкнул Келемвар с такой мощью, что Адон рухнул на колени. - Я тебя предупреждал…
Речь Келемвара прервал громогласный хохот:
- Твои предупреждения для Адона ничего не значат, тронокрад! - В воздухе появился огромный алый череп. - Я требую сказать, куда ты его уводишь. Адон один из моих Преданных!
Глаза патриарха расширились от ужаса, а под головой Единственного появился скелет, покрытый то здесь, то там кусками доспехов и обрывками шкур. Эта аватара была в два раза выше Келемвара, хотя, конечно, размеры ничего не значат для всех богов.
- Адон, Кайрик прав в своих притязаниях? - спросил Келемвар. - Ты когда-нибудь ему молился?
- Никогда!
Кайрик терпеливо заулыбался и потряс черепом:
- Ай-ай-ай, Адон. Ты не должен лгать. Теперь только я могу тебя спасти.
Адон поспешил укрыться за Келемваром, волоча за собой плащ Жергала, наполненный тенью.
Кайрик протянул было руку к ним обоим, но Повелитель Смерти перехватил его запястье. Келемвар набрался наглости и взглянул Единственному и Вездесущему прямо в глаза, после чего сравнялся с ним ростом, а Жергал тем временем протолкнул Адона в городские ворота, даже не потрудившись их открыть.
- Верни его, Келемвар! - прошипел Кайрик. - Вызови его немедленно, или я сделаю так, что ты присоединишься к своей шлюхе в тюрьме Хельма!
- Ты не имеешь никаких прав на Адона, - спокойно ответил Келемвар, - Он ведь взывал ко мне, а не к тебе.
- Адон безумен! - взорвался Кайрик. - Это делает его моим!
- Это делает его твоей жертвой, а не почитателем. Тир объяснит тебе разницу, если ты удосужишься его позвать.
Кайрик вырвался и отступил назад. Запястье вместе с ладонью и пальцами осталось у Келемвара, но такие мелочи на заботят богов. Единственный помахал культей перед лицом Келемвара.
- Тебе не лишить меня моего приза, Келемвар! Адон мое доказательство!
- Какое еще доказательство? - Келемвар отбросил кусок руки Кайрика, словно какой-то мусор.
- Доказательство моей правоты! - Рука Единственного потащилась к своему хозяину, перебирая пальцами, как паук лапками. - Обвинение против меня гласит: безвредность по причине безумия. Разве смог бы безвредный бог украсть патриарха у Мистры?
Келемвар покачал головой.
- Ты ничего не украл, кроме его жизни. Мольбы Адона делают его Лживым и Неверным по отношению к Мистре - и вовсе не делают его твоим Преданным. - Он вырос настолько, что уже глядел на Единственного сверху вниз. - Адон теперь мой. Как и все это царство.
Кайрик вытянул культю, и в следующее мгновение его отторгнутая рука взлетела к горлу Повелителя Смерти и прилепилась там намертво.
- Ты еще не знаешь главного! Тир на моей стороне!
- Тогда обращайся к нему. - Келемвар оторвал руку Единственного от своего горла, лишившись части собственной глотки, и швырнул в Кайрика все это кровавое месиво. - А до тех пор оставь меня в покое. Мне предстоит много дел до суда.
Пока Келемвар говорил, рана на его шее затянулась. Он повернулся к Единственному спиной и продолжил работать над идеальным зеркалом, в котором отражение Кайрика исчезло за появившимися клубами черного дыма.
В ту же секунду вернулся Жергал, ведя за собой изумленную душу Адона.
«Жду ваших приказаний, Повелитель Смерти».
Келемвар уставился на пустую равнину:
- Интересно, вернется ли Кайрик?
Жергал пожал пустыми плечами под плащом:
«Вряд ли это имеет значение. Вы действовали, как предписывает закон».
- Все равно. Повелитель Смерти, - сказал Адон, - я благодарен за то, что ты не отдал меня ему. Келемвар перевел взгляд на патриарха:
- Не благодари, пока не выслушаешь свой приговор, - Он перевел взгляд на желтые глаза, парившие под капюшоном Жергалова плаща. - Отведи его в Хрустальный Шпиль и поставь в конец очереди. Проследи, чтобы он никуда не делся.
Глаза Жергала вспыхнули золотым огнем, и он отвесил поклон.
«Как прикажете».
С этими словами сенешаль разделился на две аватары. Одна поволокла Адона в Город Мертвых, на этот раз все-таки открыв ворота, а вторая встала за спиной Келемвара.
«Если мне будет дозволено заметить, - произнес сенешаль, - я полагаю, что есть решение, как выйти из вашего затруднительного положения, не нарушая при этом ни одного из тех правил, что вы сами для себя определили».
Келемвар удивленно поднял бровь:
- Слушаю.
«Пусть Адон увидит Мистру вашими глазами. Ваши чувства достаточно сильны, чтобы противостоять Кайрику».
Келемвар вздохнул:
- Если бы все было так легко, Жергал, но любовь и почитание бога не одно и то же. Адон должен видеть в Мистре богиню, а для меня она все та же смертная, как и я сам.

40

Хала, опустившись на колени сзади нас, дожевывала бедренную кость с ужасным хрустом. К счастью, почти все прохожие в этом темном переулке лишь вздрагивали и спешили удалиться, особенно не вглядываясь, в чем там дело. Только один раз три дородных охранника шагнули в тень, чтобы посмотреть, откуда доносится это жуткое чавканье, но Сванхилда со своими помощниками быстро с ними разобралась, так что они уже не могли причинить нам неприятности.
Почему Хала не пожелала остаться в храме и закончить трапезу там, было для меня загадкой. После смерти Настоятеля я потребовал, чтобы мы немедленно отправились на поиски Физула Чембрюла, и тогда служители Кайрика привели меня в этот тайный туннель. Хала тоже захотела пойти, она ползла сквозь узкий проход на коленях, не выпуская из зубов целую ногу Форнолта. Ее общество вынудило нас идти по городу, выбирая закоулки и окольные пути; даже в Зентильской Твердыне лошади, питающиеся мясом, были редкостью, и мы не желали заранее оповещать шпионов Физула о нашем приближении. В эту минуту я стоял перед Южными Воротами, прикидывая, как нам потихоньку провести вымазанную кровью кобылу мимо часовых.
- Чего ты ждешь?
Хотя вопрос прозвучал за моей спиной, я сразу понял, кто его задал: внезапно повеяло холодом и запахом смерти, а в ушах у меня зазвучала тысяча голосов. Я развернулся на каблуках и оказался лицом к лицу с окровавленным призраком в черных кожаных доспехах. Кайрик скрежетал зубами, работая голыми челюстями, наполняя всю улицу жутким звуком, а в проваленных глазницах под надбровьями горели ярче обычного его черные глаза. Если он и заметил шестнадцать обомлевших служителей, павших позади него на колени, то даже виду не подал. Видимо, он не произвел впечатления только на Халу: кобыла продолжала жевать свою кость и не обращала на него внимания.
Кайрик поднял три костлявых пальца;
- До суда осталось три дня. Я промолчал, опасаясь, что заклинание Блудницы принудит меня выпалить что-то неразумное, сказать правду: «Тысяча извинений, великочтимый Бог, но я не могу выполнить твою просьбу, ибо занят другим делом - ищу способ вылечить твое безумие».
Скелет Кайрика опустил руку на мое плечо:
- Есть хорошая новость: я обманом заставил Мистру напасть на Маска, так что теперь она заперта в тюрьме у Хельма. - Воистину, в своей хитрости Единственный не знал себе равных, ведь все остальные боги верили, что Блудница угодила в тюрьму из-за собственной глупости. - Больше она не будет нам досаждать, но мне нужен «Кайринишад».
При упоминании о священной книге Сванхилда и несколько ее помощников подняли головы.
Единственный так крепко сжал мне плечо, что заныла ключица, а он тем временем продолжал:
- Этот пожиратель гноя Келемвар украл мою улику.
- Какую улику?
- Душу Адона. Я забрал его у Мистры.
- Значит, теперь патриарх Блудницы молится тебе? - Я пришел в неописуемый восторг, так как в то время еще ничего не знал об усилиях Единственного совратить Адона. - Вот чудесно!
- Никому он не молится. - Единственный отпустил мое плечо и оглядел улицу. Через ворота шла толпа грязных каменщиков и разнорабочих, вернувшихся со стройки, чтобы переночевать в безопасности Зентильской Твердыни. - Я этого и добивался. Довел его до сумасшествия, он отрекся от Мистры и теперь вообще не молится. Если одно это не делает его моим рабом, тогда что?
- Не знаю. - Не успел я это произнести, как тут же понял, что на самом деле знаю ответ, и, конечно, магия Блудницы тут же заставила меня неразумно добавить: - Не знаю, почему ты считаешь, что, доведя его до сумасшествия, сделал его своим. Если он не молится никакому богу, значит, он Неверный, а потому принадлежит Келемвару.
В следующую секунду я полетел к стене за моей спиной и выбил из нее с десяток камней, которые обрушились мне на голову; если бы не защита Тира, мне пришел бы конец. Я не видел, чтобы Кайрик шевельнулся, но внезапно почувствовал, как его костлявая рука пригвоздила меня к разломанной стене, и вот уже мои глаза смотрят в две сферы черного льда под надбровьями.
- Я устал от твоей честности, Малик.
- Я тоже, Всемогущий. Постараюсь впредь вести себя умнее.
- Просто добудь «Кайринишад», - прошипел Единственный. - Иначе ты присоединишься к Адену в Городе Мертвых, причем гораздо скорее, чем тебе хотелось бы.
Кайрик отпустил меня. Ноги у меня подогнулись, и я упал на колени, а когда поднял глаза на Единственного, того уже и след простыл.
Служители прилепились ко мне, как выводок щенков, и принялись целовать землю, где секунду назад стоял Единственный, и мое красное одеяние, до которого он дотрагивался, и стену, о которую он меня чуть не разбил. Пришествие нашего Темного Повелителя меньше всех взволновало Сванхилду и Тиру, но они, тем не менее, крепко прижимались ко мне с обоих боков.
- Надо же, разговаривал с нашим Темным Повелителем таким тоном и остался жив! - заявила Сванхилда. - Должно быть, Малик в самом деле очень ему близок! - Говоря это, она заглянула в глаза каждому служителю, ведь борьба за место Форнолта уже началась. - Разве нам не повезло, что я сразу признала его у ворот?
- Если только Единственный не станет винить нас за его неудачу, - возразила Ода, тоже желавшая стать новым Настоятелем. Она протолкалась вперед и ткнула в меня пальцем. - Если ты хочешь раздобыть «Кайринишад», то что ты делаешь здесь? Мы давным-давно разослали по всем храмам Фаэруна письма, где сообщалось, что Ринда забрала книгу и покинула город!
Ничего другого мне не оставалось, как влепить Оде пощечину. Не мог же я, в самом деле, сказать, что пытаюсь вылечить Единственного от сумасшествия, - она тут же упала бы на колени и выдала меня Кайрику. Поэтому я поступил так, как велел мне мой долг, и отшвырнул ее на руки Сванхилде, а уж быстрый кинжал Сванхилды завершил дело.
Не успел труп Оды упасть на землю, как Сванхилда, развернувшись, обратилась к своим соплеменникам:
- Мне жаль Оду, но она не имела права сомневаться в любимце Единственного.
Разумеется, это был всего лишь предлог, чтобы устранить соперницу, но служители Кайрика сразу проглотили такое объяснение, тем более что Сванхилда пока не спрятала кинжал в ножны. Видимо, смерть Оды огорчила только Тиру, и она обратила свой гнев на меня:
- Ты что, боишься сам убивать, Малик? Сначала я должна была зарезать Форнолта за тебя, а теперь Сванхилде пришлось расправиться с Одой! Я начинаю думать, что ты самозванец!
Я ударил ее точно так же, как Оду, и отшвырнул на руки Сванхилды, ожидая такого же быстрого решения моей проблемы. На этот раз моя союзница почему-то замешкалась, и Тира вновь бросилась на меня с зажатым в руке тонким стилетом. Лезвие сломалось, стоило ему коснуться моей груди, благодаря защите Тира.
Сванхилда оттащила в сторону нападавшую и наставила на нее свой окровавленный кинжал.
- Прости ее, Малик, Тира не хотела ничего плохого. Ода была ее лучшей подругой.
Я нахмурился, но потом взглянул в злобные глаза Тиры:
- У меня и без того достаточно забот. Если я оставлю тебе жизнь, то ты должна поклясться Единственным, что будешь вести себя тихо.
- Клянусь. - В улыбке Тиры было столько же сладости, сколько злобы в ее глазах. - Клянусь своей душой Истинно Верующей.
Я испытал огромное облегчение. Мне не хватило бы смелости осуществить свои угрозы, и я прекрасно понимал, что остальные служители больше не станут терпеть, чтобы кто-то другой убивал за меня. Я кивнул Сванхилде, и та улыбнулась, швырнув Тиру на руки остальным служителям. Затем Сванхилда взглянула на небо, где сгущались багровые сумерки, и знаком велела своим друзьям покинуть переулок.
- Мы должны поторопиться, а то охранники закроют ворота.
Служители просочились на улицу. Я продолжал смотреть на труп Оды, невольно думая, что при ином раскладе Сванхилда обошлась бы со мной так же споро.
- Малик, ты идешь?
- Да, конечно!
Наконец я оторвал взгляд от тела Оды и увидел, что все служители растворились на многолюдной улице. Я подошел к началу переулка, где меня ждала Сванхилда. Хала тоже поднялась, чтобы присоединиться к нам, все еще жуя ногу Форнолта. Сванхилда с отвращением покачала головой, хотя я так и не понял, что его вызвало - то ли я, то ли моя верная коняга.
- Ты не мог бы что-то сделать со своей лошадью? - Это прозвучало скорее как команда, чем как вопрос. - Если из ее рта будет торчать кость, часовые у ворот наверняка обратят на нас внимание.
Я повернулся к кобыле:
- Хала, не могла бы ты оставить это здесь?
- Ты что, просишь ее?
- Хала очень своевольное животное. - По правде говоря, я не знал, что произойдет, если я попытаюсь отобрать у нее кость, ибо я хорошо помнил предостережение Единственного давать ей есть все, что она пожелает. - Ты сама видела, на что она способна.
Сванхилда нахмурилась:
- А ты видел, как зентильцы обращаются с Истинными Верующими. - Она махнула рукой, указывая на рабочих, спешащих в город через мост. - Ты в самом деле хочешь, чтобы нас закидали камнями, когда мы отправимся на поиски Великого Уничтожителя? Или ты считаешь, что Физул ничего не заметит?
Я взглянул на толпу крепких мужчин, идущих нам навстречу. По плану Сванхилды мы должны были покинуть город под прикрытием толпы, когда внимание охранников рассеянно; зрелище Халы, жующей человеческое бедро, наверняка сделало бы нас заметными. Решив, что защита Тира и здесь не подведет, я набрал в легкие побольше воздуха и вырвал из лошадиной пасти кость, которую зашвырнул на крышу.
Хала удивленно заржала, проследив за полетом кости. Казалось, она готова штурмовать стену, глаза ее налились, как грозовое облако, она пригнула голову и фыркнула, выпустив мне в лицо клубы черного пара.
- Зачем ты только, кхе-кхе, потащилась за нами из храма! - Я закашлялся. - Веди себя хорошо, иначе я попрошу Единственного превратить тебя обратно в ту клячу, какой ты была!
Я схватил поводья Халы. Из ее глотки послышалось тихое рычание, но она не заартачилась, когда я потянул ее в толпу человеческой плоти. Других служителей храма я не заметил: скорее всего, они уже миновали ворота и перешли через мост.
На улице воняло потом, известью и речным илом, со всех сторон меня теснили грязные тела рабочих. Вскоре Сванхилду, Халу и меня покрывала такая же грязь. Было ли это частью плана Сванхилды, не могу сказать, но к тому времени, когда мы протиснулись к воротам, нас невозможно было отличить от грязной публики, шедшей нам навстречу. Я провел Халу прямо под носом у часового, но он лишь заметил, что я сошел с ума, раз веду свою лошадь на Руины после наступления темноты.
Мы подождали со Сванхилдой несколько минут, пока не схлынет основной поток рабочих, после чего протиснулись на мост. Длинный и крутой мост был достаточно широк, чтобы по нему проехали три подводы рядом. Но не проделали мы и четверти пути, как добрались до разрушенной части, где шли ремонтные работы; здесь пролет моста был забран деревянными лесами и сужался так, что могла проехать одна-единственная тележка. Тогда мы с моей спутницей забрались к Хале на спину и протолкались сквозь поток рабочих. Вскоре мы оказались на другой стороне моста.
Сгущались сумерки, но все равно зрелище, открывшееся моему взору, заставило меня задохнуться. Передо мной высилась груда мусора, которую я заметил еще раньше, при въезде в город: настоящая гора из разбитого камня и сломанных бревен. То здесь, то там мой взгляд выхватывал кусок башни или мраморной стены, или часть мостовой, но больше всего здесь было навалено обтесанных квадратных валунов - тысячи и тысячи.
- Именем Единственного заклинаю, скажи, что это?
Сванхилда уткнулась подбородком мне в плечо:
- Это и есть Руины… все, что осталось от Зентильской Твердыни.
- Но тогда что это такое? - Я махнул в сторону только что покинутого города.
- Когда-то это был Иностранный Квартал. Генерал Вакк со своими орками спас его от великанов, когда те громили мосты. Разумеется, они действовали по приказу Единственного.
- Разумеется. - Несмотря на заклинание Мистры, я ничего не добавил, так как в то время еще не знал, что это ложь.
Когда Хала спустилась с крутого моста, я увидел, что на берегу восстанавливают несколько кварталов старого города. Каждое здание казалось крепостью само по себе, так как не имело на первых двух этажах ни окон, ни дверей. Войти в такой дом можно было, только поднявшись по нескольким деревянным лестницам на уровень третьего этажа, где находился укрепленный разводной мост. Меня невольно охватила дрожь, ибо я не представлял, кому могли понадобиться такие меры предосторожности.
Когда мы отошли от моста, из тени выскочила тощенькая фигурка, не выше меня, и перепугала Халу. Кобыла встала на дыбы, сбросив Сванхилду на грязную дорогу, и повернулась к незнакомцу, чтобы растоптать его копытами.
Тощенький человечек упал на колени и прикрыл голову руками:
- Именем Единственного заклинаю, не убивай меня! - Это был Дьюрин, один из служителей храма. - А если все-таки убьешь, не позволяй своей лошади меня съесть!
Хала опустила копыта на землю, не дотронувшись до бедолаги.
- Где остальные? - сердито спросила Сванхилда, поднимаясь с земли. - Мы ведь договорились собраться здесь.
- Выслеживают Великого Уничтожителя, - прошептал Дьюрин, указывая куда-то в тень позади себя. - Тира сразу его увидела, как только спустилась с моста. Он был один!
Сванхилда рывком подняла Дьюрина с земли:
- Тогда чего ты здесь разлегся? Показывай дорогу! - Она подтолкнула его в спину, затем протянула руку ко мне. - Не верю нашему везению!
Я схватил ее за руку и втащил обратно на лошадь:
- Я тоже.

41

Серафим Смерти проник в небесное царство, прозванное Механус, именно там, где хотел, через ночное небо над Замком Неусыпного Надзора, цитаделью Хельма Бдительного. Эта крепость была сама по себе небесным царством, гораздо больше любого королевства в Фаэруне. Она состояла из пяти концентрических тюремных помещений пятиугольной формы. Каждые несколько минут из-под земли доносился тяжелый глухой удар, все царство вздрагивало и поворачивалось ровно на одну пятую круга.
В самой центральной тюрьме, занимавшей еще больше места, чем весь Город Великолепия, известный своей величиной, находилась Караульная Башня Хельма. Эта башня выходила на пять сторон и поднималась на пять этажей выше любой постройки в Замке Неусыпного Надзора. Верхний этаж был надстроен стенами из стекла и окаймлен железным балконом/Внутри такого стеклянного помещения и находилась тюрьма Мистры, а Великий Страж нес дежурство снаружи, на железном балконе.
Серафим Смерти подождал, чтобы Замок Неусыпного Надзора повернулся еще на одну пятую круга и унес с собой Хельма, затем спикировал вниз и завис в воздухе на расстоянии алебарды от балконных перил. Оттуда ему хорошо была видна сквозь стеклянную стену тюрьма Мистры, больше похожая на пустой куб, нежели на черный ящик, - той части комнаты, где находилась тюрьма, словно вообще не существовало, что, в общем-то, так и было.
Снизу донесся глухой удар, и Караульная Башня повернулась еще на одну пятую круга.
Авнер перекинул на живот заплечный мешок, который с виду казался пустым, а на самом деле был набит всякой всячиной, включая несколько вещиц, выпрошенных у Келемвара. Серафим вынул из мешка три серебряных крючка и развесил их в воздухе в одну линию. После этого он пошарил на дне и ухватил краешек идеального зеркала, позаимствованного из тронного зала Келемвара. Пока он вытягивал зеркало, горловина мешка все время расширялась; оно оказалось в два раза выше его роста, но Серафим без труда достал эту громадину.
Шестеренки заскрипели, и Караульная Башня снова повернулась.
Серафим Смерти залетел за зеркало и нашел золоченую нить, которую заранее там прикрепил. Зацепив эту нить за первый серебряный крючок, он отлетел назад, освободил оставшуюся поверхность зеркала от мешковины и пропустил нить еще через два крючка. Когда дело было сделано, зеркало прочно висело в воздухе.
Караульная Башня опять повернулась.
Авнер достал из мешка маленький квадратик заговоренного стекла и прилепил его к обратной стороне зеркала, чтобы видеть все, что творится снаружи. После этого он достал магический пергамент и, свернув его конусом, начал тихо помахивать крыльями, чтобы зависнуть на одном месте. Он заставил себя дышать помедленнее, упросил собственное сердце не стучать так громко и приготовился ждать.
В глубине души Авнер вовсе не хотел менять свой удел, но его желания не имели значения. Келемвар в последнее время очень изменился, его больше не заботили судьбы смертных душ. Если Авнеру не удастся освободить Мистру и оправдаться в глазах Маска, то Повелитель Смерти наверняка подвергнет его какому-нибудь суровому наказанию, как любую другую Неверную душу.
И снова Караульная Башня со скрипом повернулась, принеся с собой Хельма, который уставился в идеальное зеркало.
- Стой!
От удивления Хельм даже не понял, что смотрит на собственное отражение. Перед ним стоял усталый человек, лысеющий длиннолицый воин с плечами, поникшими от тяжелой вселенской печали.
- Кто идет? - спросил Хельм. Серафим поднес к губам пергаментный конус и заговорил:
- Сам знаешь кто. - Казалось, что слова доносятся из зеркала, потому что воин шевелил губами вместе с Авнером, а голос его был очень похож на голос Хельма. - Если ты не можешь меня узнать, значит, слишком давно не поднимал забрала.

Предыдущая страница 12 Следующая страница


13 Трой Деннинг

- Что? - возмутился бог.
Хельм Бдительный перевесился через перила и повнимательнее вгляделся в фигуру. Доспехи были совсем как у него, только потертые от времени и с множеством вмятин от тысячи проведенных битв. На щите его собственный священный знак - перчатка с крагами, а рукоять меча, висевшего на боку у этого старика, была украшена таким же огромным рубином. Тем не менее, этот рыцарь не держался гордо и величественно, как Хельм, - плечи у него сутулились, спина горбилась, он не отрывал взгляда от земли и выглядел таким же одиноким и унылым, как любой пленник, когда-либо сидевший в Караульной Башне.
Шестеренки Механуса застонали, башня повернулась и унесла с собой Хельма. Бдительный бог вернулся на балкон в виде второй аватары и только тогда понял, что смотрит на собственное отражение. Он увидел балконные перила, на которые опирался руками, увидел железный пол под ногами и стеклянную стену за спиной. Лишь одного он не увидел. Ведь Келемвар создал свое зеркало, чтобы оно отражало все, как есть в действительности, а тюрьма Мистры была сделана из ничего.
- Не может быть!
Хельм Бдительный молниеносно обернулся и невольно попятился, увидев за стеклом все тот же черный ящик. Он долго на него смотрел, потом снова повернулся к зеркалу и еще дольше разглядывал отражение. Ящика в зеркале не было.
Все это время Авнер прятался за зеркалом, ломая голову, как поступить. Он знал, что любое божество может создать несколько аватар, но почему-то предполагал, что Хельм просто сделает несколько шагов по балкону и останется перед зеркалом. Однако бог поступил иначе; когда башня повернулась, он остался на месте с помощью новой аватары, так что теперь Серафиму пришлось иметь дело не с одним, а с двумя божествами.
Замок Неусыпного Надзора содрогнулся, механизмы заскрипели, и Караульная Башня снова повернулась. На балконе возникла третья аватара Хельма. Авнер подавил стон; теперь ему оставалось только ждать.
Хельм Бдительный опять оглянулся и посмотрел в зеркало. Отражение тюрьмы Мистры по-прежнему отсутствовало.
- Что это за волшебство? - недоумевал Хельм.
- Никакого волшебства… разве что Мистра убежала. - Авнер снова заговорил в пергаментный конус, хотя теперь ему труднее удавалось изображать уверенность. - Только волшебство Мистры могло бы тебя обмануть.
Когда Хельм не ответил, Авнер тоже выдержал паузу, давая возможность Бдительному поразмышлять над неприятным выбором: либо Мистра убежала и с помощью волшебства создала образ в зеркале, либо то, что Хельм видел в зеркале, и было правдой.
Несколько секунд Неспящий Глаз раздумывал, почему его собственное отражение так сильно отличается от него самого. Он пришел к выводу, что, возможно, в зеркале отражается его истинное лицо, ибо и смертные, и боги в равной степени имели на него зуб за то, что он подчинился приказу Эо, сажая под замок своих собратьев во Времена Бедствий.
Все же Бдительному никак не верилось, что он и есть та печальная фигура, что отражалась в зеркале. Как и все смертные, почитавшие его, он принимал на веру, что те, кто выполняет свой долг, всегда будут вознаграждены. Но если он сам не получил полагающейся ему награды, то как он мог требовать от своих последователей, чтобы они продолжали в это верить?
По этой причине Хельм решил, что отражение в зеркале врет. Это его немного успокоило - значит, он по-прежнему горделивый стражник, а Мистра не покидала его башни, - но потом он вдруг вспомнил, что может означать такой обман. С одной стороны, богиня Магии никак не могла оставаться в заточении, ведь только ей под силу обмануть бога Стражей, с другой стороны, как она могла находиться где-то в другом месте, если побег осуществить невозможно? И как раз сейчас она отрезана от магической материи тюремными стенами.
Шестеренки Механуса заставили содрогнуться весь замок. Караульная Башня вновь повернулась, унося Хельма от зеркала. Он прислал на балкон четвертую аватару. Пока она продолжала наблюдать за зеркалом, три остальные аватары прошли сквозь стеклянные стены и направились к Мистриной тюрьме.
Все трое в унисон воскликнули:
- Богиня Магии!
Мистра не ответила. Все это время она внимательно прислушивалась к тому, что происходило за стенами тюрьмы, и, полагая, что Келемвар пришел ее спасти, не желала помогать своему тюремщику.
Авнер достал из котомки маленькую тень, напоминающую по форме птицу, - это было воспоминание, которое он попросил у Келемвара. Он осторожно взял птицу в ладони и выдохнул на нее, отчего она расправила крылышки и потянулась.
- Мистра! - Голос Хельма зазвучал еще более настороженно. Поднаторев в искусстве охраны, он знал, что молчание пленника может означать что угодно - не только то, что пленник убежал. - Ответь мне, богиня Магии.
Авнер раскрыл ладони, маленькая тень вспорхнула и выкрикнула слова, услышанные когда-то Келемваром из уст богини. Тогда она адресовала их двум героям, разрушившим покойницкую при Церковном кладбище: «До свидания, и скатертью дорога!»
Хельм тут же вызвал пятую аватару, которая зависла у балкона, пытаясь определить, откуда доносится голос богини, но воспоминание сразу исчезло, как только выполнило свою задачу. Три аватары, окружавшие тюрьму Мистры, вытянули мечи и приготовились заглянуть внутрь.
Авнер молился про себя, чтобы они помедлили еще несколько секунд. Дело в том, что четвертая аватара по-прежнему пялилась в зеркало, а Серафим отлично знал, что в скорости с богом ему не тягаться.
Три аватары опустились на колени рядом с черным ящиком пустоты - каждая у своей стороны.
Заскрипели шестеренки Механуса, и Караульная Башня повернулась, унося прочь четвертую аватару. Авнер увидел, что три аватары вокруг тюрьмы уже наклонились, готовясь просунуть свои головы сквозь стены. В мгновение ока Серафим вылетел из своего укрытия и оказался за спиной одной из аватар. Он с размаху пролетел сквозь стеклянную стену, передвигаясь молниеносно, и закричал:
- Сюда, Мистра!
Не успел Авнер договорить, как с балкона ворвалась четвертая аватара, намереваясь перехватить Серафима. Тому было уже не важно. Серафим по-прежнему парил в воздухе, и когда перед ним вырос Бдительный, то он наклонил голову и врезался прямо в бога
Если бы Хельм твердо стоял на ногах, держа в руках меч, то Серафим, отскочив от груди стража, тут же погиб бы от божественного оружия. Но Бдительный все еще вытягивал меч из ножен, поворачиваясь, чтобы занять удобную позицию. Отчаянная атака Авнера лишила бога равновесия, и он врезался в другую аватару.
От этого столкновения ничего не подозревающая аватара проломила тюремную стену, и Мистра сразу поняла намерения таинственного незнакомца. Она бросилась под ноги падающему стражнику и вынырнула из тюрьмы через то же самое отверстие, через которое к ней залетел надзиратель. Богиня увидела четвертую аватару Хельма, летящую спиной прямо на нее от полученного удара, и подумала, что сейчас он ее затолкает обратно в куб пустоты.
В следующее мгновение аватара исчезла, а богиня оказалась лежащей на полу рядом с покалеченным Серафимом Смерти. Мистра сразу поняла, что спасена, ибо в то мгновение, когда аватара Хельма полностью оказалась в камере. Бдительный утратил всю свою божественную силу, и его аватары исчезли. Мистра вскочила, понимая, что Тир, увидев происшедшее, призовет Эо, чтобы тот освободил Бдительного. Авнер еще не успел застонать, а она уже отослала восемь своих аватар в Фаэрун ответить на призывы своих Преданных и ликвидировать ущерб, причиненный Талосом ее Церкви. Еще одну свою сущность она послала к Келемвару в Город Мертвых и только тогда опустилась на колени рядом со своим поверженным спасителем.
- Прими мою благодарность, Авнер. - Мистра увидела, что, когда Серафим врезался в Хельма, он сломал себе шею, порвал оба крыла и раздробил плечо. Продолжая говорить, богиня начала лечить все переломы. - Я расскажу твоему хозяину, какой ты смелый, Келемвар хорошо тебя вознаградит.
Авнер покачал головой:
- Нет… Келемвар больше не… мой хозяин. Меня прислал… Маск.
- Маск? - Богиня выпрямила шею Авнера, потом приложила к ней обе ладони и направила в Серафима свою исцеляющую магию. - Не может быть. У Маска больше причин, чем у кого-либо другого, держать меня в тюрьме.
- Возможно… но он не ожидал, что я справлюсь с задачей.
Теперь, когда шея была в порядке, Серафим убедился, что говорить стало гораздо легче. Пока богиня исцеляла остальные увечья, он рассказал ей о том, что Келемвар решил заново пересмотреть все свои приговоры, вынесенные в качестве бога Смерти, а еще Авнер объяснил, каким образом Маск предоставил ему шанс стать Серафимом Воров, поручив ему невозможную задачу освободить богиню. К тому времени, когда он закончил, Мистра успела вылечить все его раны.
Они поднялись, и богиня сказала:
- Авнер, тебе не следует служить такому низкому божеству, как Маск. Я замолвлю за тебя словечко перед Келемваром, и ты останешься Серафимом Смерти.
Авнер печально покачал головой:
- Не получится, богиня. Повелитель Смерти переменился. Прежнего Келемвара больше нет, и, боюсь, даже тебе будет не под силу вернуть его обратно.

42

Брат Дьюрин повел нас через расколотые куски старых Портовых Ворот, затем свернул к берегу скользкой реки из грязи, служившей главным проспектом восстановленного города. Наступила тьма, погрузившая предместье в тени. такие же багровые, как священные одеяния Единственного. Последние каменщики и разнорабочие покинули мост, остались только коренные жители города, удивленно смотревшие на нас сквозь бойницы своих домов-крепостей. Улица воняла тиной, рыбьими кишками и прочим мусором, который туда сваливали; его накопилось столько, что копыта Халы утопали в этой жиже, пока она несла нас со Сванхилдой вперед.
Мы проехали примерно треть пути по восстановленному городу, что составило шагов сто по главной улице, когда кто-то зашипел из тени, позвав Дьюрина. Он свернул на узкую улочку между двумя зданиями и пропал в темноте. Направив Халу вслед за ним, я вспомнил о двух охранниках, сложивших головы в закоулке, где мы сегодня прятались, и по моей спине пробежал холодок. Они погибли в черте «цивилизованного», обнесенного стеной города. Здесь же, на Руинах, вряд ли сам Единственный смог бы сказать, кто там притаился за следующим углом.
В этом закоулке соглядатаем оказался Армод, служитель храма, почти такой же тощий и грязный, как Дьюрин. Армод повел нас сквозь Лабиринт Закоулков, таких темных, что я едва мог разглядеть свою руку, поднесенную к лицу, и все время, пока мы ехали, невольно думал, какое здесь отличное место для засады. Все же ничего не произошло, если не считать того, что я все время чувствовал чьи-то взгляды откуда-то сверху, и один раз нас облаяла бродячая собака, забившаяся в грязную нишу. Нам со Сванхилдой пришлось спешиться и постоять в сторонке, пока Хала пыталась закусить собачкой, но с ее короткой шеей ей было не достать до задней стенки логова, и спустя несколько минут нам было позволено снова взобраться на спину кобылы.
Когда мы выехали из лабиринта, то увидели сестру Келду, поджидающую нас у развалин какой-то стены. Она заменила Армода в качестве проводника и повела нас дальше, а мрачные цитадели восстановленного города сменились темными грудами мусора. Хала больше не хлюпала копытами, а грохотала ими, и свет от полной луны освещал наш путь мерцающим серебром.
Зловоние порта исчезло, Сванхилда, сидевшая за моей спиной, задышала спокойнее. Она наклонилась вперед и зашептала мне на ухо:
- Зачем ты приехал в Зентильскую Твердыню? Ты ведь должен знать, что «Кайринишада» здесь нет. Мы целый год рассылали письма всем важным Истинным Верующим.
- Я ничего не получал, хотя знаю об одном таком письме, посланном моему калифу.
- Так зачем все-таки ты здесь?
Я прикусил язык, не желая выкладывать правду этой женщине. Физул мог пробыть в своей башне весь день, наблюдая и прикидывая, когда мы появимся, - или кто-то мог ему донести, что мы придем с наступлением темноты, и этим кем-то вполне могла оказаться Сванхилда, как и любой другой житель Зентильской Твердыни.
- Ну? - настаивала Сванхилда.
Я бросил через плечо;
- Ты задаешь слишком много вопросов, сестра.
Сванхилда дернулась, словно от удара, но ее руки по-прежнему крепко держали меня за пояс - наверное, на тот случай, если Физул приведет в действие одну из своих ловушек.
Я украдкой бросал взгляды направо и налево, пока, наконец, до меня не дошло, что засады бояться нечего. Находясь под защитой Тира, да еще на таком скакуне, как Хала, я мог бы легко удрать, без всякого вреда для себя и своего дела. Успокоившись таким образом, я поступил по-глупому: наклонился и похлопал верную лошадку по шее.
Хала обернулась, оскалила острые зубы, и я едва успел отдернуть ногу, прежде чем она защелкнула челюсти.
- Что это с ней? - поинтересовалась Сванхилда из-за моей спины.
- Она разозлилась из-за того, что собака удрала. - Заклинание Мистры заставило меня добавить: - Или из-за того, что я отобрал у нее кость.
- Кто же из вас хозяин? - презрительно фыркнула Сванхилда. - Ты или Хала?
- А сама как думаешь? Я ведь рассказывал, ее создал Кайрик.
Келда свернула в широкий каменистый проход, который когда-то был улицей. Шагов через пятьдесят тропа заканчивалась под высокой уцелевшей стеной. Там мы и нашли остальных служителей храма. Они ждали у начала узкой траншеи с крутыми стенками, проделанной кем-то или чем-то в горе строительного мусора.
Один из братьев указал на проход:
- Уничтожитель пошел туда. Тира все еще…
- Скорее! - донесся из траншеи приглушенный голос Тиры. - Он пытается удрать!
Келда и остальные тут же бросились в траншею, но я попридержал Халу и не ринулся за ними в темноту.
- Пошла! - скомандовала Сванхилда, пиная Халу в бока.
Из глотки кобылы раздался львиный рык, и она сделала робкий шажок вперед. Я натянул поводья и остановил ее, тогда кобыла взбрыкнула, чуть не сбросив сестру Сванхилду.
- Малик! Что ты делаешь? - Сванхилда уцепилась за мой пояс и не упала. - Мне казалось, ты хотел поймать Физула!
- Я уже говорил, ты задаешь слишком много вопросов. - Магия Мистры заставила меня пояснить: - Раз я проделал такой долгий путь, то не так уж глуп. Я сразу понял, что ты готовишь мне засаду.
- Засаду? - Воистину, она очень удивилась, и я понял, насколько она поднаторела во лжи.
Из узкого прохода донеслось эхо громкого всплеска, затем от крутых стен отскочила серебряная вспышка. Кто-то вскрикнул от мучительной боли.
- Убедилась? - воскликнул я, - Я не дурак!
Служители храма орали в один голос. Траншею сотрясал неистовый рев, а когда он утих, камни в глубине осветило оранжевое мерцание.
Сванхилда отняла одну руку от моего пояса, и сразу что-то острое уткнулось мне в спину.
- Ты хотел найти Уничтожителя, и мы разыскали его. Теперь поезжай!
- Глупая женщина! Неужели ты думаешь, что я боюсь твоего ножа? - Несмотря на эти слова, я пустил Халу в траншею, так как по-прежнему не отказался от намерения выследить Физула в его логове. - Ты сама видела, как стрелы отскакивали от моей спины, когда я въехал в Зентильскую Твердыню. Меня защищает сам Тир!
- Кто? - Сванхилда ткнула в меня кинжалом, но лезвие, запутавшись в моей робе, отклонилось в сторону и даже не поцарапало меня. Сванхилда плюнула мне в шею. - Предатель! Шпион! Прихвостень Тира!
- Я? Это ты предательница! - Я оставил без внимания ее попытку убить меня.
За это время мы успели проехать половину траншеи. Если бы я наклонился в ту или иную сторону, то мог бы дотянуться до камней, уходящих ввысь так далеко, что не видно было лунного сияния. Спотыкаясь в темноте, Хала поднимала ужасный шум, но это вряд ли имело значение, ибо из дальнего конца туннеля внезапно донесся мощный рев и ужасные крики.
Я посмотрел вперед и увидел в двадцати шагах от нас внушительного человека, прижавшегося к полуразрушенной стене. От кучки преследователей его отделял низкий огонь; большинство служителей Единственного катались по земле, сбивая пламя со своих одежд, и орали как резаные.
В горле у меня пересохло от подобного героизма, но удивляться не было времени. Сванхилда соскочила с крупа Халы и приземлилась на кучу мусора позади меня.
Она опустилась на колени и возвела руки к небу:
- О Кайрик, бог из богов. Единственный и Вездесущий, услышь молитву своей служанки Сванхилды из Зентильской Твердыни.
- Нет! - Я потянул поводья, пытаясь развернуть Халу, но проход был слишком узок, чтобы быстро повернуть вспять.
- Всемогущий, - продолжала Сванхилда. - ты доверился…
Я так сильно натянул поводья, что Хала встала на дыбы и повернулась, задев передними копытами стену, отчего камни с грохотом посыпались вниз.
- …предателю! - закричала Сванхилда.
- Лживая шлюха! - Я выхватил кинжал и соскочил со спины Халы.
Не успел я коснуться земли, как с края траншеи с шипением полетела серебряная молния и ударила Сванхилду прямо в лоб. Ее голова исчезла в брызгах ослепительного огня, а я свалился на обезглавленный труп и увлек его за собой на дно траншеи. Несколько секунд я лежал поверх обезображенного тела, оглушенный настолько, что не мог шевельнуться, а лишь отчаянно мигалл, стараясь вернуть себе зрение, и задыхался от едких паров, поднимающихся из того места, где когда-то была голова Сванхилды.
- Полагаю, номер два. - Слова были произнесены таким низким и зычным голосом, что я сначала по ошибке подумал, будто их произнес Единственный, но потом до меня дошло, что этот человек говорил одним голосом, а не тысячью. - Мы не можем допустить, чтобы она призвала Безумного бога, так ведь?
Я скатился с тела Сванхилды и поднял взгляд. Говоривший стоял на вершине траншеи, очень высоко, его силуэт выделялся на фоне ночного неба. Длинные развевающиеся волосы и накидка с высоким воротником на широких плечах делали его пугающе похожим на загнанного в ловушку человека в конце туннеля.
Человек внимательно взглянул в траншею и поднял обе руки над головой:
- Вставайте! - Я думал, он обращается ко мне, но тут он добавил: - Просыпайтесь, дети мои!
По всей длине прохода поднялся невообразимый грохот. Хала испуганно заржала и развернулась ко мне. Оранжевое свечение за ее спиной прекратилось, а каменные обломки в стенах начали шевелиться. Кобыла обнажила зубы и попятилась.
- Нет, Хала! Иди сюда!
Хала продолжала пятиться, потом услышала, что камни за ее спиной тоже грохочут, и остановилась. Я шагнул вперед, чтобы ухватить поводья, но из каменных обломков неожиданно пробились две длинные ручищи и преградили мне путь. В темноте они были похожи на шишковатые ветви дерева, но я смог разглядеть, что одна из них заканчивалась скривленной когтистой лапой.
- Хала, ступай ко мне!
Кобыла вскинула голову, услышав резкий тон, и зарычала.
Из обломков появилась голова. По горящим красным глазам я понял, что передо мною лицо трупа, давнишнего трупа, со сморщенной серой кожей, прилипшей к черепу. Тварь, не сводившая с меня глаз, начала выбираться из стены.
Разумеется, эта бестия была не одна. По всей длине траншеи раздавался грохот сдвигаемых камней, а когда я осмотрелся, то увидел, что из-под обломков светятся еще несколько десятков красных глаз. Я проклял душу Сванхилды и оглянулся на свою кобылу, мое единственное средство спасения.
- Хала, живо!
Кобыла посмотрела на меня темным глазом, фыркнула и прыгнула вперед. Труп, что находился между нами, живо поймал ее за переднюю ногу когтистой лапой. Хала на ходу перекусила ему руку и остановилась возле меня с мерзкой добычей во рту. Я вознес хвалу Единственному за такую верность и начал подходить к ней сбоку, чтобы вскочить в седло.
Хала встала на Дыбы, уперлась копытами в мою грудь и припечатала к земле -
- Хала! - Я оглядел траншею и увидел, что к нам шаркающими шагами направляется с десяток красноглазых монстров. - Дай мне сесть! Что ты творишь?
Хала зарычала и приблизила морду к моему лицу. Она перекатывала омерзительную руку в зубах и угрожающе ржала.
- Хала!
Первый труп, у которого моя лошадь отгрызла руку, был уже совсем близко. Он наклонился и схватил меня за лодыжку второй рукой. Хала и не думала мне помочь, и тогда я вспомнил, как пригрозил ей перед тем, как мы переехали мост.
- Хала, прости, что прервал твой ужин, но нам нужно было покинуть город. - Тут подошел второй труп, И она позволила ему схватить меня за руку. - Я бы никогда не попросил Единственного превратить тебя обратно в клячу. Ты прекрасно знаешь.
Хала фыркнула мне в лицо точно так, как тогда, когда я отнял у нее кость, потом сняла копыта с моей груди и затрусила прочь.
- Хала!
Я попытался подняться, но оба трупа толкнули меня обратно. Я схватил камень и пробил одному из них череп, но это не помогло: тварь по-прежнему крепко меня держала. Третий труп схватил камень и припечатал мою руку с оружием к земле.
- Хала!
В ответ она лишь насмешливо фыркнула откуда-то издалека. Я брыкался, вырывался, катался по земле, пытаясь освободиться, но каждый раз появлялся очередной труп и придавливал меня к земле. Через несколько секунд я оказался похороненным под грудой гниющей извивающейся плоти, а руки и ноги у меня были изломаны и скрючены почище, чем извилины в мозгу нашего Темного Повелителя.
Я проклял Единственного на тысячу ладов. Я назвал его фигляром и ослом, мошенником и плутом, сквалыгой и пустобрехом, растратчиком чужого богатства и убийцей, и лжецом, и вором, и сотней подобных презренных имен. И я не раскаялся; я думал, на какие огромные жертвы мне пришлось пойти ради любви к Кайрику, и все пошло прахом, когда он дал мне лошадь настолько коварную, что она предала меня из-за паршивой кости!
То, что Единственный тут же не поразил меня насмерть - свидетельство его безграничного сочувствия, а возможно, результат защиты Тира. Когда я услышал, что ко мне подкрадывается кто-то более грациозный, чем труп, моя кощунственная ярость остыла. Я примолк, прислушиваясь с надеждой, как этот человек остановился возле меня, убрал несколько конечностей с моего лица, и только тогда я разглядел того, кто меня предал.
- Тира!
Она успела переодеться, сменив грубую холщовую робу, в каких ходили в храме Единственного, на шелковый наряд с декольтированным лифом. На шее у нее висел серебряный амулет в виде человеческой руки, с ладони которой смотрели два зеленых глаза - святой символ Йахту Звима. На ее лице все еще виднелись следы от полученной оплеухи, которой я ее наградил.
- Как приятно вновь тебя увидеть. Малик. Удивительно, что Бейндед тебя не убил. - Она мило улыбнулась, а потом плюнула мне в лицо. Я не смог даже утереть плевок с глаз, тогда она отвернулась и добавила: - Сейчас он вполне безобиден, Верховный Тиран.
Камни заскрипели под толстыми подошвами, а затем на меня уставился тот внушительный человек, силуэт которого я уже видел на краю траншеи. У него было царственное лицо с решительным подбородком, обвисшими рыжими усами и белесыми глазами, такими же холодными и жестокими, как сердце, хлюпавшее в моей груди.
- Я Физул Чембрюл. - Он достал из-за пояса мешок и опустился рядом, чтобы натянуть его мне на голову. - Говорят, ты меня ищешь.

43

Город Мертвых стал похож на драгоценный камень, потерявший блеск. Келемвар стоял в самой высокой башенке Хрустального Шпиля и смотрел, как серая волна катит по его царству. Волна разливалась все шире, и огоньки в окнах, мигнув, затухали, сияющие уличные фонари гасли, яркие свечи, полыхнув несколько раз, меркли в темноте. Остался пепельный отблеск, он покрыл город, словно саван, освещая каждый уголок бледным мерцанием, не дававшим никакой тени. Повелитель Смерти истреблял весь свет в своих владениях. Отныне и впредь ни одно пламя не должно было возгореться в этих стенах, ни одно солнце не должно было взойти над городскими улицами. Город Мертвых навсегда лишился яркого света и бархатной тьмы, в нем остались только серые сумерки.
- Келемвар, что-то мне не очень нравятся эти изменения. - С этими словами рядом с Повелителем Смерти появилась Мистра. - Надеюсь, ты простишь меня, что я так говорю.
- Мне нечего прощать. - Келемвар повернулся лицом к Мистре, и оказалось, что он изменился еще больше, чем его город. - Я сделал это не для твоего удовольствия.
Мистра охнула. Она сразу заметила, что Келемвар сменил свои обычные кожаные доспехи на серый плащ с черным капюшоном, но она не была готова увидеть то, что открылось ее взору. Мужественное лицо ее возлюбленного теперь скрывала бесстрастная серебряная маска смерти. Некогда яркие зеленые глаза превратились в тусклые серые шары без зрачков, а грива нечесаных черных волос стала белой и шелковистой, словно паутина. Даже его мускулистая грудь, скрытая под кольчугой, казалась впалой и худой.
Келемвар взмахнул рукой, указывая на свою новую фигуру.
- Этот вид больше соответствует моей истинной природе.
Мистра поднесла руку ко рту и промолчала, не найдя ни одного любезного слова.
Келемвар пожал плечами:
- Я вижу, Авнер добился успеха.
- Да. Спасибо, что прислал его.
- Маск его прислал, не я.
- Авнер так и сказал. - Мистра сделала паузу. - Как раз об этом я и хотела с тобой поговорить. Авнер не заслуживает…
- Авнер теперь Серафим Воров. Что сделано, то сделано, а у тебя нет времени, чтобы тратить его попусту на то, что уже не переделать. - Келемвар взял Мистру за руку и повел ошеломленную богиню в другой конец комнаты. - Как только Хельм освободится, он будет искать тебя здесь. Пожалуй, тебе следует увидеть то, что ты хочешь увидеть, а потом уйти. У тебя еще много дел перед судом.
Мистру поразила его сухость, но она кивнула, признавая, что Келемвар прав.
- Да, Талое готовит вторжение…
- Забудь Талоса, Мистра, ответь на обвинения! - Они дошли до стены башни, и Повелитель Смерти заговорил чуть спокойнее. - В противном случае мы оба обречены. Тир ведь не разделил наши обвинения.
- Тебя только это заботит, Келемвар? - Мистра рывком высвободила руку. - Никогда не думала, что ты настолько эгоистичен. Пожалуй, тебе следует привести Адена, а потом я уйду.
- Я не могу его привести. - Келемвар указал сквозь хрустальную стену на огромную толпу душ, ожидавших решения своей участи перед дворцом. - Адон стоит в очереди.
- В очереди? - Мистра прижалась лицом к хрусталю и всмотрелась в серую мглу над Городом Мертвых. Но толпа стояла слишком далеко даже для богини: она не разглядела ни одной души. - Ты заставляешь Адона стоять в очереди?
- Конечно. Он отрекся от тебя при жизни, это делает его одним из Неверных. Кроме того, он просил меня украсть твоих последователей с равнины Фуги, а это делает его одним из Лживых.
- Но Адон ведь безумен! - обрушилась на Келемвара Мистра. - Ты понимаешь это лучше, чем кто-либо.
- Ко мне попадают даже безумцы, которые отвечают за свой выбор. - Келемвар уставился на толпу. Его глаза тоже не различали отдельных душ, но он знал, которая из тех песчинок была Аденом; та, что находилась в самом конце очереди. - Если я не стану наказывать безумцев, когда они отворачиваются от своих богов, тогда половина Фаэруна сойдет с ума. Слишком много смертных ленятся оказывать своим богам должные почести.
Мистра повернула Келемвара к себе лицом и уставилась в его пустые серые глаза.
- Может быть, ты сам сошел с ума? Кого ты прячешь за этой маской? Кайрика? Темпоса? Маска? - Она попятилась и подняла руки, готовая поразить самозванца своим волшебством. - Ты не Келемвар. Он никогда бы не произнес этих слов.
- Я тот самый Келемвар, которому ты, мистрис Ариэль, заплатила особую цену по дороге к Эльминстеру.
Мистра не опустила рук. Многие знали, в том числе и Кайрик, что в земной жизни ее звали Ариэль. Кайрику было также известно, что она открыла свое истинное имя Келемвару во Времена Бедствий, как бы в награду за то, что он сопровождал ее к Эльминстеру. Но одного Кайрик не знал.
- Какова была цена, Келемвар?
Тот ответил не раздумывая:
- Твоя любовь.
- Так это все-таки ты. - Мистра опустила руки, а потом указала на жуткий город за стеклянной стеной. - К чему все это, Келемвар?
- К тому, что теперь я бог Смерти.
- Но где же твоя жалость? Осудить Адона…
- Жалость предоставим живым, а богу Смерти это чувство не пристало. Адону придется ответить за свои слова.
Мистра от изумления открыла рот. Она долго смотрела на серый город, но потом, в конце концов, повернулась к Келемвару:
- В таком случае я попрошу тебя вернуть его к жизни ради меня.
- Вернуть к жизни сумасшедшего? Кому это послужит во благо, кроме Кайрика?
- Это тебя не касается, - ответила Мистра. - Достаточно того, что я прошу.
- Нет. То, что Адон выступил против тебя, - твоя забота, но он посмел обвинить меня в том, что я твой любовник. Я не позволю ему подрывать у моих почитателей веру в меня.
- Умоляю тебя, Келемвар. - Мистра шагнула к Повелителю Смерти и взяла его за руки. - Во имя нашей любви!
Келемвар покачал головой:
- Нет, даже ради тебя. Я обязан исполнять свой божественный долг. И тебе советую поступить так же, иначе у тебя отберет власть не какой-то там Талос или Кайрик, а весь Совет.
Мистра отдернула руки:
- Как ты смеешь читать мне нотации! Я не для того стала богиней, чтобы отворачиваться от тех, кто…
Между Мистрой и Келемваром возник наполненный тенью плащ Жергала.
«Прошу прощения, Повелитель Смерти, но вашей аудиенции требует Хельм».
- Келемвар, верни Адона к жизни! - прозвучало в зале эхо, ибо не успел сенешаль произнести имя Хельма, как богиня исчезла. - Верни его в Фаэрун, иначе с нашей любовью покончено!
- Значит, так тому и быть, - ответил Келемвар, хотя он не был уверен, услышит ли его Мистра.
- Ты это о чем? - За спиной Жергала возник Хельм, в том самом месте, где еще секунду назад стояла Мистра. - Сразу предупреждаю, даже не пытайся спрятать…
- Нечего мне угрожать, Холодное Сердце. - Келемвар шагнул сквозь тело Жергала и уставился прямо в забрало Хельма. - Я не прячу богиню Мистру. Если желаешь, можешь обыскать мое царство, но если ты еще когда-нибудь станешь мне угрожать, то спасти тебя сможет только сам Эо.
Хельм отступил и склонил голову:
- В обыске нет необходимости, Повелитель Смерти. Мне достаточно твоего слова.
В следующую секунду Страж исчез так же быстро, как и появился, и не только потому, что должен был преследовать сбежавшую пленницу. Что-то в голосе Келемвара подсказало ему, что Повелитель Смерти жаждет крови, а Хельм не имел ни малейшего желания сражаться с изменившимся богом.
Жергал подлетел к Келемвару и указал белой перчаткой, затрепетавшей в воздухе, на ручеек блестящих черных бусинок, катящихся по щеке бога.
«Что это?»
- Ничего, - напряженно ответил Келемвар. - Все, что осталось от моей смертной жизни, наверное.
«Надеюсь, это скоро пройдет. - Сенешаль отлетел в сторону, словно Келемвар был заразным больным, собравшимся раскашляться. - Ничего подобного никогда не видел у бога Смерти».
- Тогда и не смотри!
Теперь и Келемвар отвернулся, поэтому ни он, ни Жергал не заметили, что каждая слезинка, упавшая на пол тут же исчезала.

44

Великий Физул и его служанка Тира заковали меня в цепи и поволокли, спотыкающегося, упирающегося, по Руинам. Мешковина, закрывшая мне голову, не позволяла ничего увидеть, а с короткой цепью на лодыжках я чувствовал себя стреноженным. Но мои тюремщики толкали, тянули меня и ворчали, словно не понимая, почему я так медленно передвигаю ноги. Спустя несколько часов таких мучений мы вышли на дорогу получше, после чего спустились, пролет за пролетом, по лестнице вниз, в какой-то каменистый коридор, где в нос мне ударил запах сырости и горящей смолы.
Физул сорвал мешок у меня с головы, и моему взгляду открылось просторное помещение, целиком вырезанное в горе. На стенах горели несколько факелов, наполнявших воздух таким черным и едким дымом, что у меня из глаз хлынули слезы. Середина зала была пустой, если не считать символа Йахту Звима, нарисованного на полу, и черного алтаря в дальнем конце. Вдоль одной из стен стояли какие-то странные приспособления, но в тусклом свете я не смог определить, для чего они предназначены.
Наспех оглядевшись, я начал тщательно разглядывать комнату метр за метром, надеясь увидеть какой-нибудь железный ящик, или деревянный сундук, или еще что-то в этом роде, где могло бы храниться «Истинное жизнеописание Кайрика». Но мрак был таким густым, что я различал лишь странные очертания и неясные формы.
Физул направился к центру зала. Я зашаркал рядом с ним, проклиная тяжелые кандалы на ногах и наручники на запястьях, застегнутые спереди.
- Храм Йахту Звима. - Физул взмахнул рукой, указывая на мрачный зал. - Не такой величественный, как те. что строились во имя Кайрика, но нам, в Зентильской Твердыне, приходится довольствоваться малым, с тех пор как Безумец развеял наши дома в пыль.
- Падение города на твоей совести. - Я без страха произнес эти слова, уверенный, что защита Тира и здесь не подведет, - Если бы Зентильская Твердыня осталась верна…
- Замолчи, свинья! - Тира ударила меня между лопаток. - Я на всю жизнь нахлебалась Кайрикова дерьма.
- Нет, моя дорогая. - Физул потянулся за мою спину и отвел Тиру в сторону. - Позволь Малику высказаться. После всего, что ты мне о нем рассказала, я сам хочу послушать его речи.
- Мне нечего, добавить, разве что только одно: ты подлый предатель, потому что прочитал всему городу «Истинное жизнеописание Кайрика». - Тут я сделал паузу, внимательно присматриваясь к Физулу, не выдаст ли он чем-то, где находится книга, если она вообще здесь, но в глазах его только сверкнул гнев. Тогда я продолжил: - Это ты предал народ Зентильской Твердыни, а не Единственный.
Физул крепче сжал мою руку, только этим показав, как велик его гнев.
- Жаль, что ты так думаешь, Малик. Лично я ничего дурного тебе не желаю. - Физул остановился на священном символе, нарисованном на полу, и у меня возникло неприятное чувство, словно зеленые глаза смотрят прямо на меня. - Скажу больше: я хочу помочь тебе.
- Помочь?
Физул кивнул:
- Я хочу сообщить тебе правду о Кайрике.
- Ничего не может быть замечательнее! - Я не мог сдержаться, поверив в то, что он грозится прочитать мне «Истинное жизнеописание». - Я готов.
Физул нахмурил брови; удивившись моему согласию, затем покачал головой:
- Сначала мы должны очистить твой разум. - Он взглянул за мою спину, чтобы кивнуть Тире, после чего снова обратился ко мне: - Правда… усвоится лучше… если твои помыслы очистятся.
Я почувствовал, как по моему хребту прошелся нож. Никакого вреда, разумеется, мне лезвие не причинило, зато жутко пострадала моя одежда. Сырой ветер коснулся тех частей моего тела, которые редко испытывали подобное, а потом Тира содрала распоротые обноски, оставив меня голым, как в тот день, когда я родился.
- Ты же говоришь, что собираешься очистить мой ум!
- Так и будет, Малик, - произнесла Тира, - так и будет.
Она вышла из-за моей спины и остановилась передо мной, и мне пришлось прикрыть интимные части ладонями. Тира шлепнула меня по лицу и, схватив за наручники, рывком подняла запястья к животу:
- Тебе нечего от нас прятать.
- Сразу так бы и сказала! - Я всегда гордился, и небезосновательно, что так щедро наделен природой.
Тира снова собралась ударить меня, но Физул перехватил ее руку и покачал головой:
- Не будь к нему чересчур строга. Малику еще предстоит понять. - Верховный Тиран обхватил меня за плечи мускулистой рукой и повел к стене. - Тира утверждает, что ты не чувствуешь боли, Малик.
- Верно! - Я всего лишь надеялся избежать бессмысленной траты времени для нас обоих, но заклинание Мистры заставило меня добавить: - Во всяком случае, последние несколько дней.
- Вот как? - Физул схватил мои наручники и вздернул их обратно на живот, когда я из скромности снова опустил руки вниз. - Так вот, есть много способов очистить мысли человека.
Физул остановился в пяти шагах от стены. Перед нами в мигающем свете факела стояли три огромных и сложных устройства. Великий Уничтожитель жестом указал на первое из них. Над столом, снабженным великим множеством ремней, были подвешены четыре медных шара, от каждого отходила тонкая стеклянная трубочка, и все они соединялись вместе в миниатюрный краник, висящий прямо над деревянной подпоркой под голову.
- Пытка каплями. - Физул подозвал Тиру. - Покажи.
Тира шагнула в круг света и повернула краник. Из него вытекла капля воды и упала чуть выше деревянной подушки. Следующая капля появилась спустя секунду или две.
Мне эта пытка не показалась такой уж изощренной. По сравнению с чудесными машинами в подвале калифа эта выглядела вполне расслабляющей.
Физул подвел меня к следующему устройству, представлявшему собой наклоненный стул, также со множеством ремней. Перед стулом находился маленький круглый столик, на котором стоял с десяток керамических горшков, закрытых крышками с петлей в самом центре. Тира подкрутила что-то под столом, столешница повернулась на одну двенадцатую долю круга так, что перед стулом оказался один из горшков. Маленькая планка, приделанная к стулу, угодила в петлю на крышке и сорвала ее. Тут же по комнате распространился запах, словно скунс поднял свой хвост.
- Пытка запахом.
Я невольно ухмыльнулся. Во время моего пребывания у стен Кэндлкипа мне приходилось питаться отбросами, которые воняли посильнее.
Физул подвел меня к следующему приспособлению, оказавшемуся не чем иным, как грязной медной лоханью, наполненной темной водой.
- Ванна с угрями. - Тира замешкалась за нами, Физулу пришлось вызывать ее к лохани, - Продемонстрируй!
Тира побледнела, но закатала рукав и сунула руку в воду. Раздался всплеск. Сквозь стенку лохани до нас донеслось тихое шипение, после чего Тира закатила глаза. Зубы у нее застучали, подбородок вздернулся, она начала дрожать, а потом повалилась на спину. Когда ее рука показалась из воды, что-то черное и плоское отлепилось от ее предплечья и скользнуло обратно в лохань.
Взгляд у Тиры остекленел. Она попыталась встать на колени, но руки и ноги ее не слушались, однако она ничем не выдавала, что ей больно. Более того, казалось, будто она вообще ничего не чувствует.
Физул шлепнул меня и указал на руки, которые я снова опустил ниже живота. Когда я их поднял, он одобрительно кивнул:
- Мы тебя полностью погрузим в ванну, разумеется.
- Само собой. - Хотя я попытался изобразить равнодушие, мне удалось лишь неубедительно пропищать.
Верховный Тиран помолчал, давая мне время поразмышлять над увиденным. Я догадался, что он намерен не просто «преподать мне правду о Кайрике». Чтобы разрушить мою веру в силу Единственного, ему нужно было только достать «Истинное жизнеописание Кайрика» и прочитать вслух, а остальное сделали бы слова Огма. Но Физул хотел большего: он пожелал заставить меня клянчить «правду», словно это могло послужить оскорблением Единственному и благодеянием его собственному богу, Йахту Звиму. Я был рад ему услужить, так как знал, что все равно Кайрик посмеется последним и что ни одна страница «Истинного жизнеописания» никогда не заставит меня отвернуться от нашего Темного Повелителя - во всяком случае, пока в моей груди хлюпает сердце Единственного, а мое собственное бьется в его груди.
- Ты тратишь попусту время на все это очищение, - сказал я. - Я и так готов выслушать твою правду.
Физул покачал головой:
- Мне мало, чтобы ты выслушал правду, ты должен впитать ее.
Сердце Единственного чуть не выскочило у меня из груди, ведь Физул попался на простейший трюк, известный любому торговцу. Верховный Тиран даже не думал возражать против моего предложения прочитать мне книгу, таким образом он как бы признал, что «Истинное жизнеописание Кайрика» все еще у него. Теперь мне лишь оставалось убедить его открыть тайник, но тут, как я понял, требовались более действенные меры.
- Правда заключается в том, что Йахту Звим - жалкий маленький божок, недостойный даже одного взгляда Единственного! - Я задумал разозлить Физула настолько, чтобы он позабыл о моем очищении и вытащил на свет «Истинное жизнеописание» только для того, чтобы я умолк. - Когда ты умрешь, Кайрик отберет твою душонку у твоего жалкого божка и будет мучить ее тысячу лет в подвалах Разбитой Твердыни!
Физул вспыхнул от гнева и, подняв руку, закатил мне сильнейшую оплеуху, свалившую меня с ног. Упав прямо на Тиру, которая только-только начала приходить в себя, я тут же с хохотом перекатился на бок.
- Ударь еще раз! - Я поднялся с земли, пошатываясь, и зашаркал обратно к Физулу. - Ни одному служаке ничтожного Займа не удастся причинить мне вред.
Верховный Тиран поднял было руку, но вовремя опомнился и просто смахнул грязь с моих голых плеч.
- Прости, что не сдержался. Я здесь для того, чтобы помочь тебе. - Он развернул меня к орудиям пытки. - Какое выберешь, Малик? Капельницу? Запахи? Угрей?
Во рту у меня пересохло. Мой выбор был очевиден: ванна с угрями была самой быстротечной пыткой из всех. Но я все никак не мог оторвать взгляда от Тиры, которой до сих пор не удалось подняться с земли.
- Я выбираю…
Слова не шли у меня с языка, а взгляд остановился на пытке каплями. После длинного пути было бы неплохо несколько часов полежать на столе. Я мог бы закрыть глаза и проспать несколько дней.
А почему бы и нет, разве я мало сделал для Единственного? Многие годы жил как нищий, в холоде и голоде, побывал в кипящем рве, «сражался с мертвяками, день и ночь скакал по просторам Фаэруна. А что сделал для меня Единственный, кроме того, что дал мне злобную подлую кобылу и убил мою жену, пригрозив при этом проклятием, если меня ждет неудача?
Пока я все это обдумывал, ко мне вернулось то отчаяние, каким я терзался у стен Кэндлкипа. Я вспомнил, как очнулся среди останков воинов Дивизии Черной Шпоры и отверг Кайрика в своем горе и как он явился, чтобы заставить меня ощутить ужас, какой постигает Неверных в смертный час, как он вернул меня на Путь Веры, как он дал мне шанс спасти мою несчастную душу и оказал мне честь, обменявшись со мной сердцами. Я понял, что у меня нет никакого выбора.
- Так что это будет, Малик? - Физул шагнул к ванне с угрями, на его лице играла насмешливая ухмылка. - Ванна?
Я быстро кивнул, пока не растратил смелости.
Физул удивился:
- Ты серьезно? Ванна?
- Я буду думать о Йахту. - Я попытался говорить презрительно, но голос звенел от страха. - Одно его имя такое же сколькое, как угорь.
Рот у Физула задергался, но он, тем не менее, заговорил спокойно:
- Странно, а я был уверен, что ты выберешь капельницу. - Он внимательно посмотрел на меня и убедился, что я, не отрываясь, смотрю на ванну с черной водой. - А ты, однако, выбрал самую болезненную пытку. Почему?
Я не ответил, опасаясь, что заклинание Мистры заставит меня выболтать правду.
Физул тогда подождал секунду, а потом пожал плечами, словно смиряясь с моим выбором.
- Ладно… пусть будет ванна.
Тира, не переставшая, дрожать после принятой процедуры, подошла, чтобы помочь Физулу запихать меня в ванну. Физул поднял руку, останавливая ее:
- Погоди. Я дам Малику то, что он просил. Теперь он должен дать кое-что мне.
- От меня ты получишь разве что пот из подмышек! - выпалил я. - Это все, чего заслуживает любой поклонник Йахту Звима.
Тира собралась дать мне коленом в незащищенный пах, но поскользнулась в луже воды и грохнулась на пол. Я так и не понял: то ли защита Тира помогла, то ли она упала из-за собственной слабости.
Физул нахмурился, но продолжал смотреть на меня.
- Брось, Малик. Я всего лишь прошу сказать, кто тебя прислал. - Верховный Тиран подошел ко мне совсем близко и заговорил вкрадчивым голосом; - Никакого вреда в том не будет. Я и так все знаю.
- Разве? - Прокисшее сердце Кайрика подскочило к самому горлу, но потом я понял, что Физул либо солгал, либо ошибся. Ни одна живая душа не знала о моих планах относительно «Истинного жизнеописания Кайрика». - Тогда зачем мне что-то говорить тебе?
- Ты сам должен признаться. Только так можно полюбить правду. Скажи, кто прислал тебя, и я позволю тебе принять ванну с угрями.
- Позволишь? - Перспективка меня не очень соблазняла. - А я, в свою очередь, позволю тебе лизать пятки Истинным Верующим, когда закончится Год Кровавый Бойни!
- Понятно. - Лицо Физула исказилось до уродства. Он схватил меня за руку. - Так чего же ты боишься больше, чем лохани с электрическими угрями?
Верховный Тиран оттащил меня от емкости с водой и подвел к пытке запахами. Он сдернул сразу все крышки, наполнив комнату смесью таких ароматов, что дышать стало невозможно.
- Отбросы? Падаль? Мертвечина? - Он внимательно вглядывался в меня, надеясь, что я выдам свой страх, но я оставался прежним, и он покачал головой. - Видимо, нет. Ты ведь кайрикист, а значит, привык к подобным вещам.
- Потому что так пахнут трупы Преданных Йахту Звима, и нам частенько приходится их нюхать! - Но магия Мистры заставила меня добавить: - Сам-то я никогда их не нюхал, но слышал от других.
Физул потянул меня к следующему орудию и, схватив за наручники, перебросил на стол. Он растянул меня так, что моя шея как раз пришлась на деревянную подушку.

Предыдущая страница 13 Следующая страница


Безумный бог 14

- Водички? - Физул уже начал рычать, и я увидел, что мой план срабатывает. Он повернул краник, и одна-единственная капля ледяной воды упала мне на губу и скатилась в ноздрю. Я не пожаловался, и тогда мой мучитель покачал головой. - А может быть, твоей пыткой является время?
- Ты пес и поклоняешься псу!
Физул улыбнулся:
- Тира сказала, что ты отказался заночевать в храме. - Он склонился к моему лицу. - Ты что, торопишься, Малик? Кайрик назначил тебе крайний срок? Это он хочет расправиться со мной?
Я поднял голову и плюнул ему в лицо. Физул толкнул меня обратно на стол и пригвоздил одной рукой, кивком подозвав Тиру.
- Помоги мне привязать этого проныру. Мне нужно уйти, прежде чем я его убью!
- Уходишь? - Я попробовал скатиться со стола, но Физул вцепился в мои наручники и вернул на место, и тогда я закричал: - Ты трус, как и твой бог!
- Довольно! - Он достал откуда-то из-под стола заскорузлую тряпку и сунул мне в рот. Прежде чем я выплюнул затычку, Тира набросила ремень мне на рот и крепко затянула. Физул облегченно вздохнул. - Никогда еще молчание не было таким золотым.
Мое следующее оскорбление прозвучало как мычание, но это было уже не важно. Великий Уничтожитель и без того был разозлен, как раненый лев.

45

На рассвете, когда солнце оживило серое небо над разрушенными башнями Зентильской Твердыни, Руха с своим гиппогрифом стояла и ждала на дороге, когда откроются ворота. Она отлично знала, что стучать бесполезно: во всех городах Хартланда ворота стояли на замке от заката до рассвета и никакой шум не смог бы убедить часового, что солнце встало раньше, чем должно было встать.
Ведьма прождала почти час, прежде чем в сторожке что-то громко стукнуло и ворота распахнулись. Навстречу Рухе вышли два заспанных охранника, здоровые бугаи, пропахшие пивом. Поверх кольчуг они надели черные плащи, украшенные символом Зентильской Твердыни: крагой с драгоценным камнем: знаком, который ведьма начала презирать еще задолго до того, как стала Арфисткой. Она даже не сделала попытки шагнуть в ворота, но они все равно скрестили перед ней алебарды.
- Назови свое имя и дело, по которому ты явилась в Зентильскую Твердыню, - скомандовал старший охранник. Из открытых ворот до нее донесся едкий запах горящего торфа и негромкий шум просыпающегося города. - И покажи монеты, чтобы мы знали, что ты можешь оплатить пошлину.
Несколько нищих показались из закоулков, но вид у них был слишком упитанный для бедняков. Руха достала из складок одежды маленький кошелек и позвенела им, демонстрируя, что он полон.
- Я ищу вора, - сказала она, доставая две серебряные монеты. - Вы случайно его не видели?
Охранники выхватили по монете, но даже не подумали разомкнуть алебарды.
- В Зентильской Твердыне много воров, - заметил старший.
- Я говорю о толстом коротышке с тараканьими глазами. Если вы видели его лошадь, то наверняка запомнили. Она питается, как хищник, и выдувает черный пар.
Охранники переглянулись, а потом старший из них протянул ладонь:
- Может, и видели такого. Зачем он тебе понадобился?
- Он кое-что у меня украл. - Глупая женщина полагала, что у денег только одно применение - что-то на них покупать. Руха вложила в протянутую ладонь еще две серебряные монеты. - Мне хотелось бы удостовериться, что он за это наказан.
Охранник принял подачку с улыбкой:
- Если хочешь наказать его, то придется стать в очередь. - Одну монету он передал напарнику и снова протянул руку. - Возможно, я смогу положить конец твоим волнениям.
В этой ситуации любой мало-мальски разумный человек спрятал бы кошелек подальше и заявил бы этому шуту, что ему и так перепало достаточно, но ведьма тратила деньги Арфистов, а не собственные, и потому достала еще две монеты.
- Мне нужно другое. - Ведьма повертела монетами над ладонью охранника. - Я хочу отыскать этого вора. Уверена, он расспрашивал, где находится Физул Чембрюл.
Старший охранник нахмурился:
- Ты что, тоже из команды Кайриковых убийц?
- Еще чего! - Руха продолжала дразнить его монетами. - Но я должна поймать этого вора, прежде чем он найдет Физула Чембрюла.
- Ты опоздала. - Охранник выхватил из ее руки деньги и добавил: - Но не волнуйся: твой вор никуда не денется. За свое воровство он получит столько, что мало ему не покажется.
- Все равно, я хотела бы сама в этом убедиться, - Руха снова полезла в кошелек и на этот раз вытянула два золотых. - Сможешь устроить?
- За такие деньги я сам отвезу тебя на закорках! - Охранник потянулся к золоту. - Но придется подождать, пока я не сменюсь», и лучше бы тебе не оказаться поклонницей Кайрика!

46

Еще одна капля выпала из темноты и расплющилась о мою губу. Капли падали четырех видов. Эта, последняя, щипала. Она закатилась ко мне в нос, и я захотел чихнуть. Фыркнул и выдул ее из ноздри. Все равно чихнул. Восемьдесят шесть тысяч четыреста…
Еще одна капля выпала из темноты. Я так и не научился предугадывать, когда выпадет следующая. Эта капля обжигала. Она закатилась мне в нос, ошпарив нежную ноздрю. Я с фырканьем выдул ее. Жжение продолжалось, и я пожалел, что не могу чихнуть. Восемьдесят шесть… нет, восемьдесят четыре тысячи шестьсот четвертая… или уже пятая?
Я подождал, пока упадет следующая капля. Так и не научился угадывать, с каким промежутком они падают. Иногда они обжигали, иногда замораживали, иногда вообще не капали. Я попытался поначалу засечь время по ударам сердца, но Кайриково сердце на самом деле не билось. Оно вскипало и шипело без всякого ритма. Мне стало интересно, как я буду ощущать собственное сердце, когда получу его обратно. А вдруг мне не захочется…
Еще одна капля разбилась о губу. Закатилась мне в нос и успокоила воспаленную кожу. Я выдул ее наружу. С одной каплей легко справиться. Восемьдесят четыре тысячи шестьдесят четвертая.
Следующая капля расплющилась о мою губу. Они падали без всякой очередности. Эта, последняя, щипала.
Она закатилась ко мне в нос, и я захотел чихнуть. Фыркнул и выдул ее из ноздри. Я подсчитывал капли, чтобы не потерять счет времени, считал секунды и дни, чтобы знать, сколько еще мне осталось… восемь тысяч шестьдесят четвертая и… сотая?
Я закричал.
Чуть не подавился тряпкой во рту; понятно, почему это называется кляпом.
Я ждал, что сейчас о губу разобьется следующая капля. Пытался вспомнить, какой счет - восемь тысяч сто шестьдесят четыре, или восемь тысяч шестьсот четыре, или…
- Малик! Ты все еще здесь? - Из тьмы до меня докатился голос Физула, и я чуть не ослеп от мигающего пламени факела. Верховный Тиран расхохотался. - Ну конечно, ты здесь! Где еще тебе быть?
Следующая капля разбилась о губу. Сколько же прошло времени? Это была холодная капля. Она закатилась в нос и защекотала перегородку. Я с фырканьем выдул ее. Может, суд над Кайриком уже начался? Одна капля каждые две секунды даст тридцать капель в минуту. Триста каждые десять минут - почти две тысячи каждый час. Восемьдесят шесть тысяч четыреста первая… или уже вторая?
Я открыл глаза и увидел над собой два расплывчатых силуэта. Один человек завернул краник, а второй ослабил ремешок, удерживающий на месте кляп. О губу разбилась последняя капля. Она закатилась в нос, я выдул ее и выплюнул тряпку изо рта.
- Да будут тысячу раз благословенны твои дети!
Физул хмыкнул:
- Тира, я же говорил, что капельная пытка смягчит его язык.
Верховный Тиран промокнул насухо мое лицо. Он использовал мягкую ткань, чтобы не содрать засохшие корки на лице. Я отбросил всякую мысль о том, чтобы попытаться снова его разозлить; во-первых, он очень по-доброму ко мне отнесся, а во-вторых, я опасался, как бы он снова не открыл краник.
Физул вытер насухо стол вокруг моей головы, после чего выжал тряпку и осторожно прикрыл ею мои интимные части. Хотя я уже почти не помнил, что лежу на столе совсем голый, я счел этот жест за великое благо.
- Благодарю тебя.
Физул улыбнулся;
- Ты можешь отблагодарить меня, Малик, сделав первый шаг. Скажи мне, кто тебя прислал.
Я молчал; если бы я только открыл рот, сразу выложил бы всю правду, и тогда я уже не смог бы спасти Единственного.
- Давай, Малик. - Физул кивнул Тире, и она начала расстегивать ремни. - Прежде чем открыть тебе правду, я должен удостовериться, что ты готов.
- В самом деле? - Я задохнулся от счастья. - Ты прочтешь мне книгу… а мне лишь и нужно, что сказать, кто меня прислал? Только и всего?
Губы Физула растянулись, обнажив ряд ровных белых зубов, но это была не улыбка, а скорее шакалий оскал.
- Только и всего.
Тира закончила расстегивать ремни. Я сел, испытывая благодарность за тряпку, покрывающую теперь мои чресла. Когда Физул откроет местонахождение «Истинного жизнеописания», мне предстоит украсть книгу и удрать, хотя как это мне удастся, я не знал. Впрочем, меня больше беспокоило другое: каким образом заставить Единственного прочесть ее страницы. Тем не менее, долгая служба Единственному научила меня по крайней мере одному - слепо бросаться вперед, ни о чем не думая.
Я кивнул Физулу:
- Ладно. Я скажу тебе, кто меня прислал, но больше ничего говорить не буду. - Последнее я добавил ради собственной пользы, надеясь, что эти слова помешают чарам Мистры заставить меня открыть больше, чем требовалось. - Меня никто не присылал. Я пришел по собственной воле.
- Лжец! - Тира ударила меня по лицу и сорвала с меня тряпку. - Тебе нечего от нас скрывать. Я собственными глазами видела, что к тебе приходил Кайрик!
Я, не обращая на нее внимания, повернулся к Физулу:
- Он велел мне отыскать «Кайринишад». Но этой книги у тебя нет. Я знаю это точно, поэтому бессмысленно было бы пытаться отыскать ее здесь. Я сказал тебе правду о том, кто прислал меня, и теперь ты должен прочесть мне правду о Единственном.
- Малик, что же нам с тобой делать? - Физул уцепился за мои наручники и сдернул меня со стола, после чего потащил к угрёвой ванне. - Ты считаешь, что мне можно лгать?
- Но я не лгу! - Я вспомнил пустые глаза Тиры и дрожь, охватившую ее, после того как она сунула руку в лохань, я вспомнил о муках, выстраданных под капельной пыткой и закричал что было сил: - Я не умею лгать!
- Неубедительно.
Физул толкнул меня в лохань, и я плюхнулся в теплую воду. Что-то большое и скользкое обвило мою ногу, другой угорь скользнул мне под руку, а самый большой обкрутился вокруг моего живота, и в первую секунду я вспомнил ощущение, которое как-то испытал в банях калифа.
Потом я сделал неприятное открытие: совсем не обязательно чувствовать боль, чтобы познать ее. Все мускулы в моем теле свело такой судорогой, что кости наверняка не выдержали бы, а переломились, если бы не защита Тира. Я заскрежетал зубами и, клянусь, услышал в ушах крики тысячи и одного привидения. Рот наполнился слюной с привкусом миндаля, в носу защекотало от запаха горелого лука, глаза закатились в глазницах настолько, что я заглянул в собственный череп.
Не знаю, сколько прошло времени, но меня начало трясти, хотя я не чувствовал холода. Я медленно осознал, что лежу, растянувшись, на каменном полу, хотя как там оказался, я не представлял. Затем ко мне вернулось зрение, и я узнал Физула Чембрюла, склонившегося надо мной в парадных одеждах жреца. В руках он держал деревянный шест, а когда я увидел на конце шеста металлический крюк, с которого все еще капала склизкая вода, и заметил рядом лохань, то сразу все вспомнил.
- Угри!
- Тебе некого винить, кроме самого себя, Малик. - Физул присел на корточки, чтобы посмотреть мне в глаза. - Как мне просить Йахту Звима принять тебя в свою паству, когда ты отказываешься очиститься?
- Принять меня? Ты хочешь, чтобы я… - Я с трудом верил своим ушам, ведь Йахту Звим ненавидел Кайрика, как лед ненавидит огонь. Я встряхнул головой, стараясь собраться с мыслями, но лишь добился того, что у меня в ушах забулькала вода. - Ты хочешь, чтобы я обратился в другую веру?
- Тебе решать, разумеется. Но альтернатива… - Верховный Тиран покачал головой; - Скажем так: для нас обоих было бы лучше, если бы ты поменял веру.
От слабости я даже позабыл, зачем сюда прибыл. Я вспомнил все невзгоды, выпавшие на мою долю за годы службы Единственному, я понял, что мог бы всего этого избежать, если бы поклонялся Йахту Звиму. Я сказал сам себе, что Йахту Звим никогда не совал мне в грудь скользкий комок гнили, никогда не требовал от меня невозможного, никогда не грозил вечным проклятием, если я не справлюсь с поручением. Все, что Йахту Звим сделал, - предложил мне надежду вечного спасения.
- А что потребуется для обращения в новую веру? - спросил я. От этих слов грудь сжало холодом, но это лишь придало мне решимости. - И как скоро его можно будет осуществить?
- Как только ты признаешься. - Физул улыбнулся. - Правда и будет твоим спасением.
- Правда? Я ведь уже сказал тебе правду! - Я был бы рад солгать ему, чтобы умаслить, но заклинание Мистры не позволило. - А ты швырнул меня в угрёвую ванну!
- Да. А теперь ты должен рассказать, зачем Кайрик прислал тебя сюда.
- Но он меня не присылал! Единственный прочел собственную книгу и теперь окончательно спятил! Он считает себя таким же великим, как Эо, и ждет от остальных богов, что они станут подчиняться его воле, поэтому он требует, чтобы я принес ему «Кайринишад», и тогда он будет править миром по-своему! - Мне на грудь навалилась невыносимая тяжесть. Я едва не задохнулся, руки и ноги у меня свело от холода, и я по своей глупости еще больше преисполнился решимости убедить Физула, что говорю правду. Я провел рукой по своему рыхлому телу. - Ты только взгляни на меня. Я вовсе не герой! Когда я все-таки нашел «Кайринишад», то даже не смог поднять том, а Единственный тем не менее грозится отдать меня на суд Келемвара, если я не сумею выполнить его приказ. - Мне пришлось сделать паузу, хватая ртом воздух, так как теперь мне казалось, будто на моей груди стоит по меньшей мере верблюд. - Прости меня, о Гейзер Милосер… э-э… Грозн… э-э… ой-ой-ой!
Заклинание Мистры не позволило мне произнести должные слова раболепия. Тогда я схватил край робы Физула и поцеловал как безумный, но Верховный Тиран по-прежнему смотрел на меня с подозрительным прищуром. Потом он поднял меня с пола, словно пустой мешок, и снова швырнул в лохань. Верблюд на моей груди превратился в слона. Мое тело обвил огромный угорь, но я не потерял сознания сразу, как в прошлый раз; сейчас я почувствовал, как скользкие твари утягивают меня под воду. Я едва успел высунуть лицо и сделать несколько глотков воздуха, прежде чем снова опуститься на дно. В запястье мне впилось что-то твердое и острое, затем мои глаза закатились, и я больше ничего не чувствовал.
Когда я очнулся, прошло, наверное, несколько секунд, не больше, так как Верховный Тиран успел только вывалить мое тело на пол и как раз вынимал крюк из цепи моих наручников. Кайриково сердце по-прежнему вело себя так, словно на моей груди расположился слон. Мои мускулы подрагивали, в ушах звенело, а на языке был привкус миндаля, но видел я гораздо лучше, чем после первого окунания.
Физул потыкал в меня крюком:
- Ты должен признаться,
- Признаю, что ты мешок мочи, вышедшей через гнойную дырку, какой и является рот Йахту Звима! - Раз он не желал слушать правду, что еще мне оставалось, как не вернуться к первоначальному плану? - Когда пройдет Год Кровавой Бойни, твой бог будет выносить горшки во Дворце Вечности, а тебе достанется чистить кладовки!
Невыносимый груз тотчас исчез с моей груди, и я понял, как был слеп, что искал спасения у какого-то другого бога, а не у Кайрика. Только Кайрик был божеством моего сердца, и другой судьбы мне не дано, как та, которую он предначертал. Я мог благоденствовать лишь в тени его величия или погибнуть во тьме, отвергнутый им!
Как глупо было думать, что можно избежать своей судьбы. На меня напал приступ хохота, ибо я почувствовал себя таким же идиотом, как любимый шут калифа, а уж тот всегда умел рассмешить меня до колик.
Физулу, однако, было не до смеха. Он наклонился, схватил меня за наручники и поднял с пола, после чего взглянул мне в глаза убийственным взглядом.
- Почему ты пытаешься разозлить меня? - Он жарко задышал мне в лицо. - Неужели Кайрик так извратил твой разум, что теперь тебе нравится все это?
С этими словами он швырнул меня обратно в лохань с угрями.
Я сразу перестал смеяться. Скользкие твари обвили меня со всех сторон, и снова их жуткая магия прожгла мою каждую косточку. В ушах зазвенело, руки и ноги свело судорогой, зубовный скрежет отдавался в черепе, но я так и не лишился сознания. Это было не таким уж благом, как могло бы показаться, ибо, если не считать бесконтрольной дрожи, я не мог шевельнуть ни ногой, ни рукой. Угри утянули меня под воду. Раскрыв от ужаса глаза, я наблюдал, как пузырьки из моего носа поднимаются вверх; так я пролежал несколько минут, парализованный ужасом, отрезанный от воздуха. Тем не менее каждый раз, когда потребность сделать вдох перебарывала меня и я невольно открывал рот, голова неизменно выныривала из воды; благодаря милосердию Тира мои легкие наполнялись воздухом, после чего я вновь проваливался в ад, устроенный мне Физулом Чембрюлом.
После того как я вынырнул в четвертый или в пятый раз. Физул подцепил мои наручники крюком и снова выудил меня из лохани, избегая дотрагиваться до нее самому. Я с трудом поднялся с пола и, пошатываясь, обнаружил в этой камере пыток двух новых визитеров. Одним из них оказался старший охранник, вынудивший меня обманом расстаться с двумя серебряными монетами у городских ворот. Рядом с ним стояла стройная женщина в темной одежде и под вуалью.
- Здравствуй, Малик, - сказала она. - Еле тебя догнала.
Я сразу прикрылся, хотя руки у меня по-прежнему дрожали и были в наручниках.
- Оставь меня в покое! Не суйся не в свое дело, Арфистка!
- Арфистка? - воскликнул Физул. Тира тоже охнула, а Чембрюл повернулся к охраннику. - Ты привел Арфистку в мой храм?
- Она не говорила, что она Арфистка! - Охранник схватил Руху за руки.
Ведьма не сопротивлялась, лишь смотрела на меня сквозь вуаль.
- Ну что, Малик, нашел, что искал?
Тира замахнулась было, чтобы ударить ведьму по лицу, но Физул перехватил ее руку. Руха продолжала на меня пялиться:
- Или ты опоздал?
- Как опоздал? - Я оторопел.
Ведьма кивнула:
- Суд над Кайриком закончился еще вчера.
Руха обманывала меня, но откуда мне было тогда знать? Я провел привязанным на столе восемьдесят шесть тысяч капель, а потом столько раз нырял в угрёвую ванну, что зубы у меня до сих пор стучали, а я даже не мог отсчитать время по биению собственного сердца. Я повалился на пол и принялся биться головой о стенку лохани.
- Если суд закончился, тогда я пропал! - Мне даже в голову не пришло поинтересоваться, какой был вынесен вердикт. Я думал только о своих восьмидесяти шести тысячах капель, трех угрёвых ваннах и обо всех своих мучениях, оказавшихся напрасными. Я бросился в ноги Физулу Чембрюлу. - Готов все тебе рассказать… только больше не мучай меня.
Верховный Тиран самодовольно ухмыльнулся и обратился к охраннику:
- Можешь идти. Я пришлю Тиру, если ты еще понадобишься. Арфистку оставь здесь.
Охраннику не очень понравилось, что его отправляют обратно, но он беспрекословно передал Руху заботам Тиры, а сам скрылся в туннеле, служившем входом в храм. Только когда шаги его затихли, Физул снова повернулся ко мне:
- Твое признание должно быть правдивым и полным…
- Да будет благословенно твое имя! - Мне хотелось добавить, что он также самый милосердный и мудрый из всех людей, но я не мог врать. - Что ты хочешь знать?
- То, что и всегда. Кто прислал тебя и зачем?
Я застонал.
- Кто прислал тебя и зачем? - Верховный Тиран подтянул меня за наручники и склонился к моему лицу. - Ты должен сказать правду, иначе я не смогу тебе помочь.
- Я пришел по собственной воле. - Ответ прозвучал очень неубедительно. Я знал, что Верховный Тиран поверит только одному признанию: меня прислал Кайрик, чтобы убить его. - Никто меня не присылал.
- Малик! - Физул с такой силой встряхнул меня, что чуть не сорвал все цепи. - Я устал от твоих игр!
- Я пришел укра-а-асть «И-и-стинное жизнеописа-а-ание Ка-а-айрика»! - проблеял я. - Мне оно нужно, чтобы излечить Единственного от сумасшествия…
Физул стал красным как рак, потом подхватил меня на руки и занес над лоханью.
- Ну, как знаешь!
- Погоди! - воскликнула Руха. Впервые я не возражал, чтобы ведьма вмешалась. Я знал из личного опыта, полученного в Кэндлкипе, что она не выносит зрелища пыток. - Мучая Малика, ты ничего не добьешься.
Физул повернулся к ней, удерживая меня за наручники и кандалы.
- Что?
Если злобный тон Верховного Тирана и вызвал у Рухи страх, то она это скрыла под вуалью.
- Малик говорит правду. Он хочет воспользоваться «Истинным жизнеописанием», чтобы вылечить Кайрика.
Этого Физул вынести уже не смог
- И ты тоже? Довольно лжи!
Верховный Тиран в ярости швырнул меня с такой силой, что я врезался в стену и упал вверх ногами с высоты больше моего собственного роста. Голова ударилась о пол с ужасным треском, и я почувствовал, как в шее что-то хрустнуло, после чего свалился на пол бесформенной грудой.
За последнее время я настолько привык к защите Тира, что почти не удивился, как мне удалось перенести такое падение без проломленного черепа или сломанной шеи. Я лишь перекатился на четвереньки и начал молить своего мучителя о милосердии, и только тогда я понял, что Руха меня обманула. Суд над Кайриком еще не свершился, иначе бог Справедливости не стал бы защищать меня от ран.
Я взглянул туда, где стояла ведьма, но ничего не увидел из-за мощной фигуры Верховного Тирана, который переключил свое внимание на Руху. Тогда я поднялся и, загремев цепями, сделал несколько шагов в сторону, чтобы со злорадством понаблюдать за пронырливой Арфисткой.
- Ах ты, лживое отродье! - Если я не сразу все понял, то только из-за пыток, вынесенных в храме Физула; при прочих обстоятельствах я всегда отличаюсь остротой ума. - Ах ты, подлая душонка…
- Хватит оскорблений! - Физул повернулся ко мне и, щелкнув двумя пальцами, произнес имя Йахту Звима. - Я наслушался их достаточно.
Верховный Тиран повернул запястье, словно вырывая у меня язык, а когда я попытался объяснить, что мои оскорбления были адресованы Рухе, а вовсе не ему, то голоса у меня не оказалось. Физул запустил обе руки в свою длинную шевелюру, посматривая то на меня, то на Руху. Потом он презрительно встряхнул головой, снял с шеи связку ключей и передал ее Тире.
- Ступай и принеси «Истинное жизнеописание» из моих покоев. - Верховный Тиран взял Руху за руку. - Жертвоприношение будет не таким сладостным, как я обещал, но, возможно, Новый Мрак простит нам, если жертв окажется в два раза больше.
- О чем это ты? - Руха попыталась вырваться, но не тут-то было. - Какое еще жертвоприношение?
- А сама как думаешь? - Физул схватил ее на руки. Я едва слышал, о чем они там говорят, из-за громкого хлюпанья в груди комка гнили, а взгляд мой был прикован к Тире: она шла за книгой. Вместо того чтобы выйти вслед за охранником, скрывшимся в туннеле, Тира сняла со стены факел и двинулась в другой конец зала. Мне до смерти хотелось пойти за ней, но, даже если бы меня не остановил Физул, кандалы не позволили бы передвигаться тихо и проворно.
Тем не менее, в моей груди забрезжила надежда.
А за моей спиной раздался пронзительный крик Рухи, плюхнувшейся в лохань с угрями. Я не отрывал взгляда от Тиры. Она остановилась у алтаря, сунула факел в пустое гнездо, затем достала ключи и поднесла их к стене. На потолке открылся люк, тогда Тира протянула руку и достала раскладную лестницу.
- По-моему, ты вдоволь нагляделся, Малик. - Физул зацепил мою шею своим деревянным шестом и подтянул к медной лохани. - Не хочешь ли присоединиться к Арфистке?
Я открыл рот, чтобы заверить его что, мол, не хочу, но не произнес ни звука - ведь он украл мой голос. Тогда я лишь покачал головой.
Физул расхохотался и вновь переключил внимание на лохань с угрями. Пошарив в бурной воде деревянным шестом, он выудил ведьмину голову. Вуаль она успела потерять, и вид у нее был неважный: она прикусила язык, окровавленные зубы были стиснуты, глаза закатились, так что виднелись одни белки. Но для меня не было зрелища прекраснее, ведь ведьма потеряла сознание, точно так, как я, когда в первый раз оказался в лохани. Надежда засияла сильнее.
Физул снова оттолкнул Руху в воду, любуясь, как она мечется. Я выждал. Сердце Кайрика захлюпало как безумное, словно почуяв, какой хитрый план созрел у меня в голове.
К тому времени, когда Тира вернулась к хозяину, неся увесистый том в кожаном переплете, Физул натешился вдоволь. Он зацепил крюком Руху и отошел назад от лохани, наполовину вытянув потерявшую сознание ведьму из воды.
Я подлез под шест и сунул руки в воду. Два угря мгновенно обвились вокруг запястий. По рукам пробежал ужасный разряд, и пальцы впились в тела скользких тварей. Судорога сковала руки, я лязгал зубами, во рту разлился вкус миндаля, но сознание я не потерял.
- Малик! - завопил Физул. - Что ты делаешь?
Я выдернул руки из лохани, по-прежнему сжимая пару угрей. Я набросился сначала на Тиру, и скользкие твари укусили ее прямо в лицо. Она выронила факел, книгу и ключи, открыла рот, чтобы закричать, но не издала ни звука. Колени ее подкосились, но, прежде чем она упала на пол, я уже повернулся к Физулу.
Верховный Тиран отбросил шест, и Руха так и осталась висеть на бортике лохани. Я продолжал размахивать руками, нацелившись Физулу в бок. Угри сделали свое дело: Физул вытянулся в струну, рухнул на пол и разбил себе нос, забрызгав кровью каменные плиты. Я начал трясти кандалами над его телом, угри отлипли от меня и обвились вокруг его рук и ног.
Тут начала стонать Тира, с трудом пытаясь подняться на колени. Я снова сунул руки в лохань, поймал еще парочку угрей и стряхнул на ее тело. Она сразу замолчала. Я совершенно не представлял, как долго угри проживут без воды, зато знал по собственному опыту, что даже небольшой разряд обезвредит Физула и Тиру на несколько минут.
Я обернулся и увидел, что ведьма по-прежнему висит на краю лохани. Тело ее подрагивало, и я понял, что, по крайней мере, еще один угорь остался в воде, обвившись вокруг ее ног. После всех бед, что она на меня навлекла, мне следовало бы столкнуть ее в воду - пусть бы себе утонула, но в Калимшане говорят: «Враг моего врага - мой друг».
Я решил оставить Руху в лохани, не сомневаясь, что когда Физул с Тирой очнутся и обнаружат пропажу, то примутся пытать ведьму еще ужаснее, чем меня.
Я выхватил из-под дрожащих рук Тиры драгоценную книгу. Это было увесистое собрание страниц; переплетенное в черную кожу, украшенную десятком темных солнц и ухмыляющимися черепами вокруг священного знака Кайрика. Украшения странно смотрелись на книге, сочиненной Огмом, но Ринда написала в своем дневнике, что эти украшения были необходимы, иначе Физул не смог бы потихоньку пронести фальшивый том мимо жрецов Кайрика. Я, зная за собой привычку красть не те книги, открыл первую страницу, чтобы посмотреть, не постигла ли меня новая ошибка.
Как я и надеялся, первые страницы оказались пустые. Будучи неумелым рассказчиком, не знающим, как растянуть простое предложение на три или четыре абзаца, Огм создал жизнеописание Кайрика не только лживым, но и коротким; чтобы сделать «Истинное жизнеописание» максимально похожим на «Кайринишад», Ринде пришлось оставить первые страницы пустыми.
Я держал в своих руках цель святого паломничества, реликвию, ради которой столько вынес, - «Истинное жизнеописание Кайрика»!

47

Я мог бы призвать Кайрика сразу, стоя там перед алтарем с символом Йахту Звима, и попытаться, не сходя с места, излечить Единственного от безумия. Но такое оскорбление хозяину храма не осталось бы незамеченным. Крестник Бэйна презирал нашего Темного Повелителя, и хотя Звим обладал ничтожной силой по сравнению с Кайриком, бог все-таки остается богом, тем более разозленный бог. Мне не нужны были эти осложнения, ибо даже при наилучшем раскладе потребовалась бы вся хитрость и деликатность, чтобы вынудить Единственного прочесть труд Огма -
Я поднял с пола ключи Физула и освободился от наручников с кандалами, но не воспользовался ни одной тряпкой, чтобы прикрыть наготу, так как не хотел иметь дело с угрями, обвившимися вокруг моих врагов. Предоставив Рухе и дальше плескаться в медной лохани, а Физулу и Тире метаться по полу, я загасил все факелы в зале, оставив лишь один, чтобы освещать себе путь, и повернул к проходу, через который охранник ведьмы покинул храм.
Не успел я шагнуть в туннель, как услышал вдалеке пение и шаги множества людей. Звиму, конечно, могли поклоняться только дураки, но и у них хватило бы ума задержать голого человека с такой книгой под мышкой, как «Истинное жизнеописание». Я сразу отступил к лестнице, которую Тира спустила с потолка, и забрался по ней в каменистый проход, ведущий в личные покои Верховного Тирана.
Трудновато мне пришлось. «Истинное жизнеописание» я зажал локтем, за перекладины цеплялся одной рукой, а в другой держал факел. Несколько раз я соскальзывал и был вынужден цепляться за лестницу, так близко поднося к себе факел, что его пламя подпалило с одного бока мои волосы. Только благодаря защите Тира на моем лице не появилось ужасного ожога. Вскоре я достиг конца шахты и сунул голову в темную затхлую комнату.
Мигающий факел осветил комнатушку с каменными стенами и полом из грубо сколоченных досок, в темных углах я разглядел кровать, стол и еще кое-что из мебели. Единственный звук, который здесь слышался, - шипение моего факела; в комнате парил свинцовый холод, какой обычно стоит в помещениях, не знающих солнечного света. Я отложил в сторону книгу, забрался внутрь и принялся искать дверь.
К своему огорчению, никакой двери я не обнаружил. Был, правда, старый дверной проем за письменным столом, но он оказался заложен кирпичами. Я оглянулся на раздвижную лестницу, полагая, что есть еще шанс спрыгнуть в зал и поискать другой ход, но это не решало проблемы со стражей.
Снизу, из зала, раздался стон Физула. Видно, угри отползли или подохли без воды, во всяком случае, возвращаться туда было поздно. Я захлопнул люк и задвинул засов. Потом, не думая о собственной наготе, - разве не все мы наги перед богами? - я открыл рот и воскликнул: «Кайрик, Единственный и Вездесущий!»
Ни единого звука не донеслось до моих ушей.
Следующие слова, которые я попытался произнести, были гораздо более мирские. Я совсем позабыл о колдовстве Физула, заставившего молчать мой язык. Сердце в груди так и упало. Как же мне вызвать Единственного, если я лишился голоса?
Я рухнул на колени, сцепив руки перед собой. Наверняка Кайрик услышит мою немую молитву - ведь он, в конце концов, бог!
Кайрик, Властелин Убийства, Принц Раздора!
Ничего не произошло, разве что Физул начал стонать громче. Внутри у меня поднялась волна гнева. Какое право имела Судьба отвернуться от меня, беспомощного смертного, мелкой сошки в играх богов?
Я обошел комнату в поисках хоть какого-то средства, чтобы дать сигнал Единственному. Наткнулся на сундук с одеждой, но не удосужился переворошить ее. Даже если бы наряды оказались мне впору, у меня не было времени на такую роскошь!
Снова раздался стон Физула, ему вторила ведьма. Это давало мне надежду: когда Физул придет в себя, то она отвлечет его хотя бы на несколько секунд.
Я подошел к письменному столу, нашел перо, чернильницу, стопку пергамента. Сверху лежал кинжал с костяной ручкой в виде священного символа Йахту Звима. Я отбросил ненавистный талисман в сторону, сунул факел в настенное кольцо, окунул перо в чернила и нацарапал на чистом листе пергамента: «Кайрик, Единственный и Вездесущий!»
Сквозь люк до меня донесся громоподобный голос Физула, который звал Тиру и грозился мне отомстить. Руха мычала что-то нечленораздельное, а вскоре застонала и Тира.
Я обшарил взглядом все темные углы, надеясь увидеть фигуру Единственного, но кругом был лишь мрак. Будь это возможно, я написал бы его имя собственной кровью, но благодаря божественной защите мои раны не кровоточили. Я снова погрузил перо в чернила и написал: «Кайрик, Высший из Высших», еще раз обмакнул перо и вывел: «Повелитель Трех Корон!». Одновременно я повторял эти слова мысленно, кричал во все горло.
Комната оставалась такой же пустой, как прежде, и сердце Кайрика наполнило мою грудь холодным жжением.
Физул и Руха начали вопить; я не мог разобрать, что они кричат, но через люк донеслось несколько глухих ударов и звонких пощечин.
Я чувствовал, будто падаю на дно, но не верил, что Судьба, так долго оберегавшая меня до сих пор, решила покинуть своего подопечного именно теперь. Я схватил факел и принялся рыскать по комнате, надеясь увидеть какой-нибудь маленький проход, оставшийся незамеченным. Если бы мне удалось убежать, я укрылся бы в Руинах, пока не закончилось действие заклинания, а потом принялся бы взывать к Единственному до полной хрипоты.
Последним выходом оказалась заложенная дверь за письменным столом. Одного взгляда наверх хватило, чтобы рассеять все мысли об уходе через потолок: балки прогибались под огромным весом. В груди жгло, как будто я напился уксуса.
Руха вскрикнула, но тут же умолкла, затем Верховный Тиран затянул песню на таинственном языке. С ведьмой он уже успел расправиться и теперь готовился найти меня. Я вернулся к столу и схватил кинжал, чтобы защищаться.
Но стоило мне дотронуться до омерзительной ручки, я сразу сообразил, как мне привлечь внимание Единственного. Сунув факел обратно в кольцо, я прижал костяную ручку кинжала прямо к сердцу Вездесущего.
Комок гнили, шевельнувшись, заледенел, пронзив меня невыносимой и в то же время возвышенной болью. В горле забулькала вскипевшая желчь, словно от одного прикосновения к священному знаку Звима прогнившее сердце Единственного взорвалось. Я думал, сейчас моя грудь разлетится на кусочки. Чтобы удержать рукоять кинжала на груди, мне пришлось повалиться на стол спиной.
- Малик! - воскликнул Единственный на тысячу голосов. - Что ты делаешь?
Но не успел я поднять голову, как Кайрик вцепился мне в шею и рванул со стола. Он поднял меня вверх на уровень своего обтянутого кожей черепа, пригвоздив свои черные горящие, как солнце, глаза к моей обнаженной груди, и только тогда до меня дошло, что я все еще прижимаю к его сердцу священный символ Йахту Звима. Я разжал пальцы, кинжал упал на пол, и боль в груди сразу улеглась.
- Что скажешь. Малик? Успел предать меня? - Кайрик наступил на костяную ручку и растер ее костлявой пяткой в пыль, подняв такой грохот, что я услышал, как Физул удивленно вскрикнул. - Тебе стоит лишь сказать «нет». Я знаю, что ты не способен сейчас солгать.
Нет! - произнес я, но изо рта не вырвалось ни звука.
- Значит, не станешь отрицать? - Кайрик крепче сжал пальцы на моем горле, и только защита Тира помогла моей голове удержаться на плечах. - Даже ты, Малик? Сначала меня предает Темпос, затем Талос и Шара, следующим Тир, а теперь и ты? Неверная собака!
Единственный отшвырнул меня, и я ударился о книжные полки с такой силой, что они разлетелись в щепки. Я оказался на полу, заваленный книгами, и, подняв глаза, увидел, что Кайрик тяжело ступает по комнате. От каждого шага спальня сотрясалась и с потолка струйками сыпалась пыль.
- Думаешь, вердикт вынесут не в мою пользу? - Кайрик пинком отбросил в сторону кровать Физула, не дав мне ни малейшего шанса покачать головой. - Думаешь, Йахту Звим явится за тобой на равнину Фуги? Как ты можешь быть таким глупым, Малик?
Над его головой затрещала балка, но Кайрик не обратил внимания.
- Когда Блудница убежала из тюрьмы Хельма, она сама подписала себе приговор, а заодно и узурпатору! - Он поднял свою костистую лапу, согнув пальцы. - Теперь, когда в Зале больше не звенит ложь Мистры, этот Совет у меня в руках. Они станут мне кланяться, целовать ноги, молить о милосердии…
Его слова наполнили меня тем же ужасом, который я испытал, когда услышал их от Кайрика в первый раз. Иллюзия моего божества были порождены безумием, ведь даже я понимал, что боги скорее сотрут Фаэрун с лица земли, нежели станут поклоняться Единственному. Я собрался с силами и пополз к люку, у которого оставил «Истинное жизнеописание».
Кайрик схватил меня с пола и затряс, словно мангуст змею:
- Ты еще пожалеешь о том дне, когда предал меня, Малик!
Единственный отшвырнул меня к стене, комната вздрогнула от мощного грома, зловеще затрещали потолочные балки, и мне на голову посыпались щепки и пыль.
- Думаешь, я опасаюсь суда? Да я жду его не дождусь! Скоро наступит день, когда я займу место рядом с Эо, а все остальные будут смотреть на нас как на братьев!
Я снова собрался с силой и метнулся к «Истинному жизнеописанию». Кайрик поймал меня за лодыжку и дернул. Я рухнул вниз, уткнувшись лицом в пол, но моя преданность Единственному была так велика, что такой пустяк, как падение, не мог меня остановить. Вытянув руки, я поймал уголок книги и подтянул ее к себе. Пока Единственный и Вездесущий тащил меня по полу, я открыл книгу и начал перелистывать пустые страницы. Ринда написала в своем дневнике, что стоит человеку увидеть только первое слово этого тома, то он уже не сможет остановиться, пока не прочтет всю хронику; если бы мне только удалось развернуться и подсунуть первую страницу под нос Единственному, поганые слова Огма сделали бы остальное.
Как только Кайрик увидел книгу, он перестал меня тащить.
- Что у нас здесь такое?
Я успел перелистать одну треть тома, но пергамент был по-прежнему чист. Единственный выхватил у меня книгу и, захлопнув ее, внимательно рассмотрел переплет с черными солнцами и черепами вокруг своего священного знака. Потом он перевернул книгу и осмотрел весь переплет, его прогнившее сердце оглушило меня нервным шипением, так что я едва расслышал, как он спросил:
- Малик, что это?
Разумеется, я не мог ничего ответить. Вместо этого я сел и потянулся к книге, намереваясь открыть ее на истории Огма. Подлый, конечно, план, но я должен был заставить Единственного прочесть эти страницы до суда.
Кайрик отдернул книгу:
- Это та самая книга, за которой ты охотился?
Испугавшись, что магия Мистры развеет чары Физула и заставит меня выболтать всю правду, я даже не кивнул.
- Ты молчишь, - сказал Кайрик, - совсем как в начале своего пути.
Черные шары под костлявыми надбровьями вспыхнули огнем, Единственный, спотыкаясь, подошел к стене и уселся среди обломков разбитого книжного шкафа. Пыль и мелкие камни сыпались дождем из треснувшего потолка, провисшие балки угрожающе скрипели, но ему было все равно. Да и как могло быть иначе? Подобные пустяки для бога ничего не значат, не то что для смертного вроде меня.

- Книга совсем не похожа на «Кайринишад», впрочем, так и должно быть. Чары Огма не позволили бы мне… - Кайрик замолчал на полуслове, потом взглянул на меня. - Малик, ты по-прежнему мне верен?
Я с готовностью закивал, ведь это была истинная правда.
Костлявая челюсть Единственного отвисла в этаком мрачном подобии улыбки, когда он открыл первую страницу книги:
- Пусто!
Внутри у меня все сжалось узлом, и я принялся молиться Тиморе, чтобы он полистал страницы в конце книги.
Вместо этого Кайрик перевернул следующую страницу пергамента, затем еще одну, каждый раз только по одной странице.
- Все пустые… хотя по-другому и быть не могло? Магия Огма пока срабатывает. Если бы я мог прочесть эту книгу, то знал бы, что держу в руке, - Он перевернул том и вытряс из него упавший с потолка мусор. - Ты обеспечил мой приговор, Малик! Когда ты прочтешь это на суде, даже Огм склонит голову перед моим блестящим умом!
На суде? Я должен был вылечить Единственного от безумия до начала суда, иначе он разгневал бы своих соратников-богов и добился бы неблагоприятного приговора. Я покачал головой и беззвучно выкрикнул «нет!».
Кайрик с большой нежностью закрыл книгу:
- Мы должны сделать что-то с твоим голосом. Суд начнется через час.
Я постучал по полу и раскрыл ладони, словно книгу, после чего умоляюще уставился на Единственного.
- У нас нет на это времени. - Кайрик поднялся и протянул мне костлявую руку. - Идем, Малик. Я позволю тебе окунуться разок в лучи моей славы.

48

Мистра появилась в храме Йахту Звима и увидела, что Руха лежит на черном алтаре, раскинув в стороны руки и ноги, которые, как оказалось, были привязаны к четырем натянутым веревкам. Над колдуньей склонился Физул Чембрюл в страшной маске, называвшейся Колпак Ненависти. Он размахивал ножом с тонким лезвием, каким обычно свежуют туши, и тихо напевал какую-то гортанную похоронную песню, а его Преданные пели хором и медленно кружили вокруг черной руки на полу.
В середине их круга извивалась тень с горящими зелеными глазами и ореолом из едкого черного дыма.
Всю эту картину Мистра охватила в мгновение ока и сразу оказалась рядом с Физулом, возвышаясь над его головой. Он вскрикнул и набросился на нее, замахнувшись кинжалом.
Двигаясь быстрее, чем за ней мог уследить человеческий глаз, Мистра перехватила Верховного Тирана за предплечье и приподняла с пола:
- Не смей!
У Физула от изумления открылся рот. Хор замолчал и позволил своему идолу извиваться в одиночку. Мистра вырвала нож из пальцев Верховного Тирана и, спрятав в кулаке, расплавила так, что капли полились на пол.
- Неподходящее время, чтобы меня злить. Я тороплюсь.
Зеленоглазая тень притухла, как пламя, затем зашипела:
- Действительно, поторапливайся, ведьма! Сейчас же покинь мой храм!
- А иначе что будет? - Мистра обернулась, уставившись на Займа.
Тень на глазах уменьшилась в размерах, но голос звучал по-прежнему твердо:
- А иначе я позову Хельма.
- Скоро уйду, Йахту. - Не сводя взгляда с расплывчатой аватары Звима, Мистра отбросила в сторону Физула Чембрюла. - А до тех пор умолкни… иначе я опозорю тебя на глазах у твоих последователей.
Служители Йахту охнули от такого святотатства и попятились, испугавшись, что сейчас начнется битва между богами. Но Новый Мрак не собирался нападать на такую всесильную богиню. Он лишь мог проявить свой гнев, наполнив зал зловонием Геенны.
Мистра очистила воздух одним мановением руки, отослав Йахту вместе с его ароматным шлейфом в то место, откуда они прибыли. Последователи Физула бросились кто куда в поисках выхода, и даже сам Верховный Тиран ретировался в темный угол.
Мистра переключила внимание на Руху, чье тело, укрытое жертвенным плащом, было липким и бледным. Колдунья часто и мелко дышала, испытывая муки оттого, что ее конечности растянули во все стороны. Мускулы у нее до сих пор подрагивали после ванны с угрями, а красная вспухшая щека и синяки под глазами свидетельствовали о том, что она не сдалась Физулу без боя. Но, несмотря на все это, держалась она, как всегда, стойко.
- Богиня! - прошептала Руха. - Наконец… ты пришла!
Мистра даже не шелохнулась, чтобы освободить колдунью.
- Не стоит меня сразу благодарить, Руха. Я еще не решила, спасать тебя или нет, мне никак не забыть тот вулкан, что ожил в Ураганных Пиках.
- Не важно, что будет со мной, - сказала колдунья. - Малик убежал!
Мистра нахмурилась:
- Ты же говорила, что «Кайринишад» в безопасности.
- Так и есть! Малик явился сюда, чтобы украсть «Истинное жизнеописание Кайрика». - Руха напряглась еще больше, натянув веревки. - Этот жалкий скорпион столь же безумен, как и его бог. Он намерен излечить Темного Повелителя от сумасшествия!
- Что?
- Возможно, мы опоздали. - Руха указала подбородком на потолок и прошептала: - Кайрик был там… Я слышала, как Физул говорил об этом своему богу.
Мистра взглянула в темный угол, где прятался Верховный Тиран.
- Это так?
Физул медленно кивнул:
- Не знаю, зачем ему понадобилось «Истинное жизнеописание», но этот маленький поганец украл книгу и поднялся наверх в мои личные покои. - Верховный Тиран говорил одновременно презрительным и испуганным тоном, стараясь и умиротворить жестокого Звима и не оскорбить при этом Мистру, - Потом я услышал, как заговорил Кайрик. У него тысяча голосов, но все они безумны.
Эта новость так сильно огорчила Мистру, что ее аватара сжалась до размеров обычной женщины. За последние несколько дней ей выпало пережить слишком много невзгод - смерть Адона, попытку Талоса украсть у нее последователей, предательство Келемвара. Здравомыслящий Кайрик мог бы получить вердикт в свою пользу и снова наслать на мир порчу. Кроме того, теперь, когда Повелитель Смерти чересчур поглощен своей так называемой переоценкой, он не поможет ей заручиться поддержкой остальных богов, и Совет скорее всего проголосует против нее с Келемваром и заставит их отказаться от своей божественной власти.
Мистра покачала головой, испытывая отвращение как к самому суду, так и к необъяснимой готовности Келемвара поверить, будто обвинения против них небезосновательны. Если не ей и Келемвару защищать смертных Фаэруна, тогда кому же?
Богиня послала свою аватару понаблюдать за Разбитой Твердыней и увидела, что Кайрик замуровал все входы и расставил по периметру крепости свои аватары. Причина для таких предосторожностей могла быть только одна: он успел прочитать книгу и готовил особое контрдоказательство для суда. Она отказалась украсть «Истинное жизнеописание», прежде чем он сможет его прочесть.

Предыдущая страница 14 Следующая страница


15 Трой Деннинг

Все это заняло какую-то долю секунды, короткую паузу, позволившую Физулу робко произнести:
- Вам лучше уйти, богиня. Уже сейчас, пока мы с вами говорим, Йахту Звим предпринимает поиски Хельма.
Мистра пропустила предостережение мимо ушей и продолжила разговор с Арфисткой:
- У меня очень мало времени, поэтому спрошу прямо: каким образом Талос подбил тебя на предательство?
Руха пристыжено потупилась:
- Мне бы следовало догадаться… Но после всего того, что Малик натворил в Кэндлкипе, я легко поверила, будто ты хочешь, чтобы я остановила его любой ценой.
- Я хочу?
- Да. Когда стало ясно, что мне ни за что его не поймать, ты… то есть кто-то, кого я приняла за тебя… одарил меня магической силой и велел пользоваться ею, не обращая внимания на все разрушения, которые она может причинить.
- Значит, тебя обманул Талос? - спросила Мистра больше с облегчением, нежели с гневом, ибо действия Талоса могли во многом оправдать ее побег из тюрьмы Хельма. - Он предстал в моем облике и использовал моих собственных верующих, чтобы украсть мою власть над магической материей!
Мистра начала освобождать Руху, перерезая натянутые веревки, словно тонкие нити. Физул собрался было протестовать, не желая лишаться подношения своему богу, но потом передумал и замолчал, решив, что скоро появится Хельм и заберет с собой богиню.
Руха села, стыдясь того, что по собственной глупости стала жертвой обмана.
- Я поняла свою ошибку, когда ты отрезала меня от магической материи, но я не была уверена, кто именно меня провел, пока в Вунларе не появился Талос и не предложил мне вернуть магию.
- И ты отказалась? - Мистра перерезала последнюю веревку. - Ты не обратилась к нему за помощью, даже когда тебя поймал Физул?
- За его помощь приходится платить слишком высокую цену. - Колдунья начала растирать запястья. - Я предпочла бы умереть, нежели обратиться к нему.
- Тронута. - Мистра коснулась ладонью щеки Рухи, и ее магия тут же излечила лицо колдуньи. ~ Так много людей покинули меня в последнее время, даже Келемвар. А ты осталась мне верна, хотя я обошлась с тобой несправедливо.
Руха отвела руку богини от своего липа.
- Молю, чтобы ты не рассердилась на меня, но я должна быть честна перед своей богиней. - Колдунья опустила ноги на пол и встала пошатываясь, стараясь держаться прямо. - Я отказала Талосу не из-за тебя. Я отказала ему потому, что успела увидеть ужасные разрушения, которые навлекла его помощь. А ты правильно сделала, что лишила меня доступа к магической материи. Те силы, что даровал мне Талос или ты для поимки Малика, я использовала неправильна Магией можно пользоваться как во благо, так и во зло, выбор всегда за нами, он и определяет нашу судьбу. Я ошиблась в выборе и поэтому пострадала.
Мистра почти не слышала последних слов колдуньи, ибо они заставили богиню подумать о другом.
- Руха!
Колдунья побледнела, решив, что чем-то прогневала Мистру. Она упала на колени и вцепилась в край одежды Повелительницы Магии.
- Прости меня, моя богиня. Я не хотела…
- Нет, Руха. - Мистра подняла колдунью с колен. - Ты не сделала никакой ошибки, а вот я сделала.
Йахту Звим вернулся в виде столба кружащегося черного дыма:
- Прочь отсюда, самодовольная мегера! Хельм уже близко! - Кипя ненавистью, он наполнил зал серными дымами, которые окутали Руху, - И оставь мою жертву здесь!
Мистра, взмахнув рукой, избавилась от зловонного тумана и обратилась к Рухе:
- Закрой глаза и подумай о Серебряном Облаке.
Колдунья подчинилась. В следующую секунду она уже сидела на спине гиппогрифа в той самой темной конюшне Зентильской Твердыни, где оставила его, недосягаемая для Йахту Займа, вольная вернуться к своей прежней жизни любопытной Арфистки и жить долго и счастливо.
- Воровка! - Звим махнул рукой в сторону Мистры, с пола поднялась дымовая клетка, окутала богиню со всех сторон, и решетки мгновенно превратились из дымовых в железные. - Когда появится Хельм, ты заплатишь и за это оскорбление!
- Сомневаюсь. - Мистра вышла из тюрьмы Йахту, даже не заметив, что решетки разрезали ее тело на длинные полосы. - Но если я ошибаюсь, можешь передать Хельму, что я буду ждать его на суде.

49

Чтобы все сразу поняли: больше никаких нападок на свой суд он не потерпит, Тир придал Залу Полярной звезды свой любимый вид. Теперь каждый бог увидит помещение суда так, как видел его судья; круглый зал со стенами красного дерева, мраморными полами и ярко освещенным куполом из белейшего алебастра.
По периметру несли караул пять судебных приставов - все аватары Хельма. Одеты они были в полные доспехи и шлемы с опущенными забралами, в руках держали наготове боевые топоры, а на поясах у них висели черные наручники, изготовленные из пустоты,
В середине зала Старшие Божества заняли привычные места, хотя на этот раз они стояли за круглыми поручнями из начищенного золота. Тир, по обыкновению, занял место рядом с пустующим пространством, предназначенным для Эо. Справедливый заткнул за пояс боевой топор, чтобы все видели, а вместо традиционной кожаной амуниции надел сияющие серебряные латы.
Кайрик занял место напротив Справедливого. Наш Темный Повелитель тоже изменил свой внешний вид, явившись на суд в образе худощавого юноши с седыми волосами и без кровинки в лице. Зато кровь бессчетного количества жертв запятнала рукава его белой туники, поверх которой он надел длинную кольчугу, сшитую из содранной кожи последнего короля Тетиры. Если какой-то бог осмеливался встретиться с его горящими глазами, то первым отводил взгляд.
Келемвар явился на суд в новых одеяниях, в той самой серебряной маске смерти и серой мантии, которую он надел, когда притушил все огни в своем городе. Рядом с узурпатором стояла Мистра, на ее лодыжках звенели черные цепи Хельма. Она смотрела в пол, ни разу не бросив взгляда на Повелителя Смерти, то ли от гнева, то ли от стыда, только сама Блудница знала.
А что же Малик, спаситель своего бога и всего Фаэруна? Облаченный в алое одеяние, я стоял внутри золотого кольца, крепко зажмурив глаза, но все равно чуть не ослеп от божественного блеска. Боги были гигантского роста, а их лучезарное сияние проникало сквозь мои закрытые веки, как горячее солнце через воск, так что я видел все происходящее в слепящем калейдоскопе света.
Рядом со мной стояли два других свидетеля. Хлыщ Адон теперь напоминал ходячего мертвеца, коим на самом деле и был. Бог Маск тоже присутствовал на суде, ежесекундно меняя свое обличье, как ребенок, который не может постоять спокойно, но у каждой новой фигуры бога недоставало то руки, то ноги.
На столе перед нами были разложены вещественные доказательства: блестящий потир из золота, обломок Хельмовой тюрьмы, книга в черном переплете, ради которой я рисковал всем, и пульсирующая масса желтой плесени, которая когда-то была моим сердцем.
Да, не думал я, что все произойдет именно так.
Боги кидали на «Истинное жизнеописание Кайрика» тревожные взгляды, потом злобно поглядывали на меня. Они полагали, что эта книга - «Кайринишад», и я знал, что многие из них предпочтут увидеть меня мертвым, прежде чем позволят открыть священный том. Но даже если Тир вынудит их дать мне возможность прочесть страницы этой книги, то ложь Огма унизит нашего Темного Повелителя на глазах у тех, кто его ниже, - худшей судьбы не придумать!
Летандер, Властелин Утра кивнул Тиру, и тот поднял обрубок руки, призывая к тишине.
- Солнце коснулось шпилей Кэндлкипа. - Справедливый указал на Кайрика. - Принц Лжи обвиняется в безвредности по причине безумия, из-за которого он перестал выполнять свой божественный долг по распространению раздоров и распрей за пределами собственной Церкви.
Тир обратил незрячий взгляд на Мистру и Келемвара:
- Богиня Магии и Повелитель Смерти обвиняются в некомпетентности по причине гуманности, из-за которой они, пренебрегая божественным долгом, выказывали неподобающую доброту смертным Фаэруна. - Справедливый обвел взглядом круг, на секунду задерживаясь на лице каждого бога, после чего провозгласил: - Начинаем суд.
- Первым буду говорить я. - Как только Кайрик произнес эти слова, мое заимствованное сердце ухнуло в груди: уж очень ему не терпелось заставить меня читать. - Против меня первого выдвинули обвинения, пусть же теперь меня первым и оправдают.
Я чуть не оглох от протестующих криков богов, бросающих на меня нервные взгляды. Я даже испугался, не готовят ли они против меня какую-то каверзу, которой мне уже не избежать.
Голос Огма заглушил все остальные:
- Именно потому, что тебя первым вызвали на суд, Кайрик, свой приговор ты выслушаешь последним. - Он старался не смотреть на черный том, лежащий на столе. - Суд начинается с тебя и закончится тобою.
Логику Переплетчика я так и не понял, но его соратникам в равной степени не хотелось испытать на себе воздействие книги, поэтому они дружно выразили одобрение.
К моему облегчению. Тир объявил:
- Решено.
Черные солнца в глазницах Кайрика засияли ярче прежнего, но он ухмыльнулся и снисходительно пожал плечами:
- Рано или поздно вы все равно меня выслушаете.
- Пусть это произойдет попозже, - парировал Тир и повернулся к Келемвару. - Первым слово получит Повелитель Смерти. Что ты заявишь суду, Келемвар?
- Виновен, - ответил бог из-под серебряной маски. По залу пробежал рокот удивления, чуть не сбив меня с ног. Келемвар шагнул вперед, пройдя сквозь золотую ограду, словно призрак. Я попятился, освобождая огромной фигуре побольше места.
Голос узурпатора звучал печально и торжественно:
- В прошлом я не выполнял своего долга. Не стану притворяться перед всеми вами. - Он медленно повернулся, обведя по очереди взглядом всех богов. - Я награждал храбрых и добрых, наказывал трусливых и жестоких и теперь раскаиваюсь в содеянном.
В этом месте Келемвар обратил бесстрастную маску смерти на Мистру, и Блудница наконец взмахнула ресницами и встретилась взглядом со своим бывшим любовником. Только блестящие глаза выдавали ее печаль, ибо они блестели от слез.
Келемвар продолжил каяться:
- Я судил людей так, словно сам все еще человек. Добропорядочные смертные верили в мою справедливость, вместо того чтобы верить в своих богов, а подлые дезертировали из своих Церквей при первых признаках неблагополучия. Мои действия подрывали веру в каждого присутствующего здесь бога. Значит, я поступал неверно.
Услышав это заявление, Мистра прикусила губу. Келемвар повернулся лицом к Повелителю Битв.
- Больше всего я виноват перед тобой, Темпос. Отдавая предпочтение смельчакам перед трусами, я тем самым провоцировал храбрых воинов беспечно расставаться с жизнью, а у трусов появлялся отличный предлог прятаться по своим норам. Клянусь, я поступал так не намеренно.
Лицо Темпоса было скрыто забралом, но он вознес окровавленные руки и раскрыл ладони в примирительном жесте. Повелитель Битв хотел было заговорить, но Келемвар поднял руку, призывая его к молчанию, после чего повернулся к Тиру.
- В прошлом я был виновен во всем этом, но когда изменился сам, то изменил и свое королевство. - Келемвар обвел себя рукой с ног до головы, обращая внимание присутствующих на свой новый облик. - Приглашаю всех вас прислать свои аватары в новый Город Мертвых. Судите меня не по моим прошлым деяниям, а по тому, что найдете там сейчас.
Говоря это, узурпатор распахнул городские ворота. Многие божества проследовали за ним, только Сьюн замешкалась у зеркальных створок - увидев в отражении какой-то маленький недостаток, богиня сразу убедилась, что Повелитель Смерти выполнил все, о чем говорил. Остальные продолжали свой путь, оглядывая пепельные улицы, запруженные жителями с тусклыми глазами, проходя целые предместья серых зданий и мертвых деревьев, пересекая неуклюжие мосты, перекинутые через неподвижные стальные реки. Боги не видели ни жестокости, ни угрозы, но радости они тоже нигде не заметили: царство Повелителя Смерти превратилось в обитель унылых духов и бесстрастных теней, место, где не наказывали, но и не награждали. И в самом центре этого мрачного города маячил Хрустальный Шпиль, парящий минарет дымчатого коричневого топаза, окруженный очередью печальных духов. Лживых и Неверных.
В Зале Полярной звезды Мистра вцепилась в золоченые поручни, чтобы не упасть. Она горестно уставилась в пол перед собой, плечи ее поникли, но первым заговорил Кайрик:
- Очень убедительно, Келемвар. - Единственный закатил горящие черные глаза под потолок. - Неплохое представление, которое можно ликвидировать так же легко, как и устроить. Неужели ты в самом деле ждешь, что мы поверим, будто ты так внезапно переменился?
Ответ Келемвара прозвучал зловеще спокойно:
- От тебя я ничего не жду, Безумец. Ты не способен учиться на собственных ошибках, поэтому не понимаешь, как это получается у других.
- Ничему ты не научился! - Кайрик направил указующий перст на Адона. Патриарх Мистры трусливо жался ко мне, стараясь не смотреть на богиню, которой боялся. - Даже сейчас ты защищаешь Адона!
- Никого я не защищаю, - ответил Келемвар. - Судьба Адона решится, когда он предстанет передо мной в Зале Суда.
- Он мой! - Кайрик прошел сквозь ограждение и двинулся дальше.
Тир выхватил из-за пояса боевой топор и ткнул им Кайрика:
- Не смей прикасаться к свидетелям!
Кайрик продолжал двигаться вперед, и тогда от стены одновременно шагнули все пять аватар Хельма. На одну ужасную секунду мне показалось, что наш Темный Повелитель не послушает команды Тира, но он резко остановился, нос к носу с серебряной маской Повелителя Смерти. Келемвар оставался спокойным, как труп.
- Я украл душу Адона! - выпалил Кайрик. - Ты не имеешь права держать ее у себя.
- Я тебе и раньше говорил, - последовал бесстрастный ответ, - что ты ничего не украл, кроме его жизни. Адон никогда не молился тебе, поэтому теперь он остается Лживым и Неверным.
На этот раз слова узурпатора вывели из себя Мистру.
- Как ты смеешь называть моего патриарха Неверным и Лживым! - Она миновала ограждение, воспарив над полом, чтобы избавить себя от позора шагать в кандалах. - Адон никогда бы не отвернулся от меня, если бы Кайрик не довел его до сумасшествия. Тебе это прекрасно известно!
Адон задрожал и спрятался за моей спиной. Все три божества были высокими, как деревья, яркими, как солнце и стояли они всего в каком-то десятке шагов от нас. Я прикрыл глаза рукой, но все равно их образы ярко горели перед моим мысленным взором.
Пламя погасло в глазах Кайрика, и он поинтересовался с напускным терпением:
- Богиня Магии, откуда Келемвару знать то, что не является правдой? Это не я довел Адона до сумасшествия, а ты. - Он ослепил Блудницу самодовольной улыбкой и продолжил: - Я позволил патриарху взглянуть на тебя моими глазами, зрелище твоей истинной природы не вынести ни одному человеку.
Мистра обрушилась на Единственного, и так велика была ее ненависть, что даже я разглядел в ней гарпию из кошмарных снов Адона.
- Ах ты, мерзкая болячка, червоточина! Я тебя сковырну…
- Постой! - Кайрик поднял обе руки, все еще улыбаясь. - Ты не имеешь права злиться на меня, богиня Магии. Келемвар знал о моем поступке. Он имел возможность спасти Адона задолго до того, как наш бедный старый друг совсем свихнулся и выпрыгнул в окошко.
Мистра не смогла скрыть удивления. Она взглянула в тусклые глаза Келемвара и печально покачала головой:
- Это правда? Ты давно все знал, еще когда пришел вызволять из вулкана душу Зейла… и ты это скрыл от меня!
Келемвар не стал ничего отрицать:
- Тайны мертвых принадлежат только им одним. Это правило осталось неизменным в моем городе.
- Зато ты сам изменился. - Глаза Мистры налились слезами сверкающей магии. - Я не могу любить этого нового бога, как когда-то любила человека.
От этих слов Келемвар опустил голову, хотя по-прежнему не сводил с богини серых глаз.
- Никому не следует любить Смерть. Мистра отвернулась, единственная слеза покатилась по ее щеке. Кайрик схватил со стола золотой потир, поднес к подбородку богини и поймал блестящую каплю. При этом он чуть ли не заверещал от восторга, и я поморщился, видя такую несдержанность с его стороны.
Мистра оттолкнула его:
- Отойди в сторону, Гнилое Сердце. - Она продрейфовала обратно на свое место за ограду. - Ты подбиваешь меня забыть, где мы находимся.
- Как пожелаешь. - Кайрик улыбнулся и вернул потир на стол. - Все равно я уже сделал, что хотел.
Келемвар молча смотрел на происходящее. Остальные боги качали головами или закатывали глаза, и даже я в своей глупости счел поступок Кайрика за еще один признак сумасшествия.
Тир ткнул культей в Единственного:
- Ты также можешь вернуться на свое место, Кайрик. Мы достаточно наслушались про Адона.
- И недостаточно наслушались обвинений в адрес Повелителя Смерти, - добавил Огм Мудрый. - Предлагаю вынести приговор в его пользу. Мы только что сами убедились, чем он пожертвовал ради долга.
Зал наполнился слаженным хором одобрения. Только Кайрик высказался против приговора. Впрочем, даже он возражал не слишком настойчиво. Меня это чрезвычайно озадачило, но потом я заметил, как хитро поблескивают его черные глаза, и мое удивление переросло в тревогу: в план Кайрика явно входило что-то еще, кроме моего чтения вслух «Кайринишада». Я бросил взгляд на свое сердце, уже сомневаясь, что оно когда-нибудь снова застучит в моей груди.
Тир поднял обрубок руки:
- Совет провозгласил свое решение в деле Повелителя Смерти, но обвинение против него не было отделено от другого. Он и Мистра вместе предстают перед судом. Если мы выносим вердикт в отношении одного, то точно так же мы должны решить участь другого.
- Заслушаем для начала богиню, - предложил Огм.
Мистра обратилась к соратникам-богам со своего места за оградой:
- Я тоже извлекла уроки из своих ошибок.
- Твои действия говорят об обратном, - строго заметил Тир. Справедливый указал на черный обломок тюрьмы. - Ты не проявила должного уважения к решению Совета. Давайте не забывать, почему Хельму пришлось взять тебя под стражу. Ты угрожала свидетелю!
Тир показал на Маска, стоящего по другую сторону стола в десятке шагов от меня с Адоном. Как всегда, Повелитель Теней менял свои обличья одно за другим - но ни разу не оказывался целым, - однако он по-прежнему сжимал заговоренный меч принца Ганга.
На что богиня Магии ответила:
- Я с лихвой компенсировала Маску его потерю, если только он не захочет вернуть оружие принца Танга и попросить у меня другой дар.
Повелитель Воров окутал меч тенью и потряс головой, ибо он дорожил избавлением от Кезефа гораздо больше, чем потерянной конечностью.
Мистра продолжила:
- А на этом суде он не просто свидетель. Только благодаря его интриге Темпос выдвинул первоначальное обвинение. Повелитель Теней признался мне, что именно он во многом помешал мне с Келемваром, когда мы готовились к нашей защите.
Тир обратил незрячий взгляд на Маска:
- Это так?
Повелитель Теней пожал плечами и принял вид однокрылой птицы.
- Признание не всегда означает, что так оно и есть.
- На этом суде это именно так, - сообщил Тир. - Я не позволю лишать обвиняемых права на защиту.
- Не наказывай Маска из-за меня, - сказала Мистра. - Я считаю, что в долгу перед ним. Если бы не его вмешательство, я бы не поняла, насколько несправедливо поступаю со смертными Фаэруна.
Она специально выбрала слово «несправедливо», чтобы разжечь любопытство Тира, и он действительно сразу поинтересовался:
- О какой несправедливости идет речь?
- О деспотизме еще более тяжком, чем тот, который насадил Кайрик.
- Можно подумать, ты на такое способна! - Единственный воздел глаза к потолку.
- Тирания физическая ничто по сравнению с тиранией духовной. - Мистра обвела взглядом Детандера, Сильвануса и Чантию - всех тех, кто питал особо сильную любовь к свободе, даже больше, чем она того стоила. - Пытаясь отрезать от магии подлецов и агрессоров, я тем самым старалась изменить судьбу Фаэруна. Я не вправе этого делать, как не вправе и любой из присутствующих здесь богов.
- Выбор становится бессмысленным, если совершается под давлением, - согласился Огм Мудрый. - Смертные Фаэруна должны сами делать мир таким, каким они хотят видеть. Если мы не доверим им этот выбор, то судьба Фаэруна не будет представлять для них никакой ценности.
- Для них? - презрительно фыркнул Единственный. - Я не для того стал богом, чтобы позволить смертным править Фаэруном.
- Нет, ты стал богом, чтобы разрушить Фаэрун ради них, - Сьюн послала Единственному ослепительную улыбку и добавила медоточивым голосом: - Нам всем известно, какое уродство ты бы создал, дай тебе волю.
- У каждого свой взгляд на красоту. - Лицо Кайрика запылало, став одного цвета с шевелюрой Сьюн. Он видел, что богиня Магии с каждой секундой завоевывает все больше голосов, а в его планах по созданию нового порядка не было места для Мистры и Келемвара. Он повернулся к Блуднице и спросил: - Что ты хочешь сказать? Что дашь мне свободный доступ к магической материи?
Мистра спокойно восприняла его взгляд:
- Да… но не только тебе - и Талосу, и Темпосу, и Шаре тоже.
При этих словах Разрушитель хмыкнул и оторвал взгляд от золотых перил Тира, где выцарапывал какую-то гнусность.
- В обмен на что? На поддержку вердикта в твою пользу?
- Вовсе нет, Талос, - ответила Блудница. - Я уже открыла доступ к магии и тебе, с твоими лордами бурь, и Темпосу, с его магами войны, и богине Шаре, с ее темными последователями, и даже Кайрику, с его безумцами. Магическая материя останется доступной для всех, независимо от приговора Совета.
- Предполагая, что она останется в твоей власти, - напомнил Тир.
Мистра кивнула:
- Разумеется.
- Всего три года назад Совет вынес порицание богине за то, что она отрезала меня от магии! - сказал Единственный и не поморщился - верный признак сумасшествия, ведь все в зале помнили, что Мистра лишила его магии в попытке помешать Кайрику создать ту самую книгу, которой они теперь так боялись. - Слышали мы эти обещания и раньше!
Голос Шары окутал мои уши одеялом шепота:
- Было бы лучше, если бы мы позволили Мистре поступить так, как она желает. - Предвестница Ночи бросила взгляд на темную книгу среди других улик и добавила: - Я, например, поверю богине Магии на слово… если она присоединится ко мне и еще нескольким богам в нашем требовании к Тиру запретить чтение вслух «Кайринишада».
- Это неправильно! - разбушевался Справедливый. - У обвиняемого есть право на собственную защиту!
- А у нас есть право защищаться от его лжи! - возразил Повелитель Битв Темпос.
Пока тянулись эти разговоры, рядом с «Истинным жизнеописанием» появился клинышек тени. Я взглянул на купол, ожидая разглядеть какой-то источник света за полупрозрачным алебастром, но, разумеется. Зал Полярной звезды выше таких земных вещей, как солнце и луна. Я опустил взгляд и случайно посмотрел в сторону Маска, который был в два раза ниже великих богов. Он все время менял свой образ, становился то крепко сбитым фирболгом, то худощавым вербигом, но каждый раз одноруким. Эту самую руку, остающуюся неизменной, бог Воров протягивал к «Истинному жизнеописанию Кайрика»! Если кто-то из других богов тоже это заметил, то притворился, что слишком поглощен судебным заседанием. Что касается меня, то я тихонечко помалкивал, раздумывая, стоит ли позволить Повелителю Теней совершить задуманное. Аргументом «за» служил тот факт, что я всегда смогу выкрасть книгу обратно, зато теперь мне не придется зачитывать ее перед всем этим собранием богов, недостойных Единственного.
Пока я следил, как тень подбирается к краю книги, Повелитель Битв обратился к Мистре:
- Богиня Магии, однажды я предложил отозвать свои обвинения, если ты пересмотришь свое отношение к войне в Фаэруне. Я не могу сделать это повторно из-за слова, данного Маску, но я готов вынести приговор в твою пользу, если ты пообещаешь никогда впредь не ограничивать доступ к магической материи и поддержишь наш протест против чтения «Кайринишада».
Мистра сняла с шеи священный знак в виде звездного круга и перекинула его через зал Темпосу.
- Вот мои гарантии. Доступ к магии будет свободным. Но я не могу выступить против чтения, даже если от этого зависит моя свобода. - Она повернулась к Тиру. - Я и так слишком вольно обошлась с решением Совета. Теперь я должна следовать правилам Тира.
Тень Маска заползла на переплет «Истинного жизнеописания». А я все никак не мог заставить себя действовать.
Богиня Красоты подошла к Мистре, осветив Блудницу своим розовым светом:
- Предлагаю вынести богине Магии оправдательный приговор. Вряд ли нам пристало судить ее за прошлое, раз мы так снисходительно отнеслись к Келемвару.
Огм кивнул:
- Совет не вправе наказывать бога за прошлые ошибки. Наша единственная забота - сохранить Равновесие, а теперь, как никогда, 'мы можем быть уверены, что Мистра будет служить нашему общему делу.
И снова зал наполнился хором голосов, но на этот раз, порицая Блудницу, Кайрик был не одинок. Несмотря на ее обещание предоставить всем доступ к магии, Талое, Шара и Темпос осуществили невысказанную угрозу: Мистра отказалась присоединиться к ним в протесте против чтения «Кайринишада», поэтому теперь они выступили против нее. Тир тоже высказался против Мистры, он до сих пор не простил богиню за непослушание.
Голоса Совета разделились поровну. Теперь только Келемвар мог склонить чашу весов на ту или иную сторону.
- А ты что скажешь, Повелитель Смерти? - обратился к нему Тир. - Предпочтешь оправдать Мистру, а заодно и себя… или выступишь против нее и понесешь то же самое наказание?
Были времена, когда очевидный ответ прозвучал бы незамедлительно, но сейчас Келемвар медлил. Он обратил свои серые глаза на богиню Магий и долго всматривался. Она встретила его взгляд, не поморщившись, хотя ее очень печалило то, что он пребывает в нерешительности. Но затем даже эта печаль стерлась с ее лица.
Повелитель Смерти жестом подозвал к себе Адона, поднял дрожащего патриарха с земли и поставил на свою ладонь:
- Тебе нечего бояться. Посмотри мне в глаза и скажи, что ты видишь.
Адон послушно исполнил приказание. Из глаз Повелителя Смерти полилась сероватая дымка, окутав его с головы до ног, из глубины этого тумана возник силуэт. Это была женщина с длинными черными волосами, мягкими, как шелк, ясным лицом, высокими скулами и полными губами. Хотя глаза у неё были темнее ночи, они светились теплым светом божественной звезды, и одета она была в блестящие одежды, сотканные из сумерек. Адон мгновенно повернулся к Мистре и упал на колени:
- Богиня! Умоляю, прости меня!
- Я никогда тебя не винила, - ответила Мистра. - Только Кайрика.
Келемвар передал патриарха богине.
- Адон твой по праву. Поступай с ним как сочтешь нужным, а я скажу, что ты достойна божественного статуса, как любой бог в этом зале. - В словах Повелителя Смерти не было и намека на любовь, он словно излагал холодные факты.
Мистра занесла руку над головой Адона, и на плечи патриарха посыпались мерцающие блестки магии. Адон тут же исчез, отправившись поджидать свою богиню в ее дворец Двеомерхарт.
- Обвинения с Келемвара и Мистры сняты, - объявил Тир.
- Обман!
Настолько громогласен был крик Кайрика, что даже боги поморщились, а я так просто зажал уши руками. Тень, заползшая на «Истинное жизнеописание», теперь закрывала почти половину книги, но при этом она подрагивала и, похоже, могла ретироваться в любую секунду.
- Келемвар ничего не изменил, кроме своего лица! - бушевал Кайрик. - Он и не собирался судить Адона!
Келемвар обратил свою маску на Единственного:
- Я собирался поступить с Адоном как с любым другим, попавшим в мое царство, но теперь это уже не важно. Я, по твоему примеру, всего лишь позволил смертному взглянуть на Мистру моими собственными глазами. Если он увидел в ней свою прежнюю богиню, то я тут ни при чем.
Тогда Кайрик повернулся к Тиру:
- Отмени вердикт!
- На каком основании?
- Они нас обманули!
Безглазый покачал головой:
- Совет сказал свое слово, и теперь пришла пора рассматривать обвинение против тебя.
Я уставился на «Истинное жизнеописание». Тень теперь не закрывала только четверть книги. Я заметил, что Талос царапает перила острыми ногтями, а сам, не отрываясь, следит за книгой, и когда он быстро отвел взгляд, то я понял: он тоже знает, что сейчас происходит. Возможно, они с Маском это спланировали.
Смерив Тира злобным взглядом, Кайрик пожал плечами:
- В таком случае, поступай как хочешь. Можешь рассмотреть обвинение. - Он обвел богов насмешливым взглядом. - В конечном счете мы все поступим так, как пожелаю я.
По залу пробежал сердитый рокот, и я понял, что время мое истекает. Суд над Кайриком еще не начался, а он уже успел вызвать гнев у своих противников. Я набрался смелости и резко вскинул руку.
- Вор! - Я указал на Маска. - Он хочет украсть книгу!
Тень Маска покинула «Истинное жизнеописание», прежде чем я успел договорить, но Великий Страж оказался проворнее. В мгновение ока пара одинаковых Хельмов вцепилась в Повелителя Теней, один схватил его за извивающуюся руку, а второй за юркие ноги. Третий Хельм возник перед столом с уликами, приготовившись сразить любого, кто посмел бы потянуться за «Истинным жизнеописанием».
Талос бросил на меня такой взгляд, что я сразу понял: теперь до конца жизни мне придется опасаться молний. Тир переступил через золотые перила - было бы неправильно, если бы он проигнорировал хоть какую-то деталь убранства собственного зала суда, - и направился к боту Воров.
- Объяснись!
Маск принял вид горбоносого тролля и пожал плечами:
- Я бог Воров. Нельзя вменять мне в вину, что я краду.
- Зато я могу изгнать тебя с судебного заседания. - Тир посмотрел на Хельма, держащего Маска за руку. - Выведи этого вора. Я позову тебя, если он понадобится в качестве свидетеля.
- Я больше чем свидетель на этом суде! - возразил Маск. - Я тоже внес свою лепту.
Тир засомневался:
- Что ты имеешь в виду?
- Интригу. - По телу тролля пробежала дрожь, и он тут же превратился в одноногого огра, указавшего на Единственного. - Когда вы лишите Кайрика его божественного статуса, я требую господства над Интригой. Я его заслужил.
Забыв в своем гневе о том, что нужно сделать тело призрачным, наш Темный Повелитель шагнул вперед и врезался в золотую ограду.
- Когда Совет подтвердит мои полномочия верховного правителя, я лишу тебя жизни!
Единственный метнул в Маска черный сгусток энергии, но Хельм поднял топор и принял удар плоской поверхностью лезвия. Оружие съежилось в изломанную веточку, а затем растворилось, превратившись в дым.
Тир шагнул вперед, став между Маском и Единственным.
- Мы пока не подтвердили твои полномочия, Безумный. Ступай на свое место, или я объявлю о твоей неспособности выступать в собственную защиту.
Глаза Кайрика вспыхнули от этой угрозы, но он понимал, что никакой другой бог не попросит меня прочесть «Кайринишад», поэтому он подчинился требованию Справедливого.
Темпос, Повелитель Битв, распрямил плечи:
- Мы можем разобраться с просьбой Маска довольно быстро. Когда он заявился ко мне с этим своим планом, то заверил, что больше не станет самостоятельно плести интриги. - Боевой Молот махнул рукой, облаченной в крагу, в сторону Мистры и Келемвара, а затем на стол с уликами. - Будь это так, он не стал бы вмешиваться в защиту богини Магии и Повелителя Смерти, да и нам не пришлось бы теперь выслушивать подлую книгу лжи, сочиненную Кайриком. Каков бы ни был приговор суда, я заявляю, что Маск не может претендовать на господство над Интригой. Пусть довольствуется украденным мечом и избавлением от Гончего Пса Хаоса.
Никто не возразил, и Тир, кивнув, изрек:
- Пусть так и будет.
Аватара Хельма исчезла, унося с собой Маска, после чего Тир повернулся к Единственному:
- Кайрик, тебе известно обвинение: безвредность по причине безумия. Что ты можешь сказать в свою защиту?
Единственный притворно улыбнулся Тиру, потом всем остальным обвинителям, а затем обратил горящий взгляд на меня:
- Читай, Малик.
- Прямо сейчас, Всемогущий?
Кайрик гневно посмотрел на меня, и у меня в животе открылась черная яма боли. По лицу в три ручья потекли холодные капли пота. Настал мой момент истины, а у меня поджилки тряслись, когда я шагнул к столу с уликами и потянулся за книгой.
Как только мои пальцы коснулись переплета, воздух прорезала белая вспышка, раздался оглушительный треск, и в грудь мне ударил раскаленный шар. Я перелетел через зал, проломил золотую ограду и наверняка вывалился бы наружу, пробив стену, если бы не угодил в одну из аватар Хельма. Я рухнул к нему под ноги, все еще цепляясь за «Истинное жизнеописание».
Когда я робко поднял глаза, то увидел, что мне в грудь тычет пальцем Талос, Метатель Молний. Ко мне направлялись еще несколько богов - Шара, Сьюн, Летандер и другие, их сияние превратилось в бушующее пламя. У всех на пальцах потрескивали магические разряды, и все были решительно настроены не позволить мне прочесть книгу. Сильванус отшвырнул в сторону стол с уликами, и мое заплесневелое сердце покатилось по полу к ногам Келемвара.
Я поднял дрожащую руку, призывая их остановиться:
- Нет, погодите…
- Тихо, дитя! - раздался возглас Чантии. Не успела она договорить, как у меня распух язык, причем настолько, что я едва мог дышать, и, уж конечно, не вымолвил бы ни слова, если бы захотел.
Тир и четыре аватары Хельма выступили вперед, намереваясь перехватить атакующих, но тут подняла руку богиня ночи Шара. В зале стало темно, как в могиле, и я потерял из виду свое сердце.
- Отойдите! - приказал Тир. - Свидетель находится под моей защитой.
- Мы не хотим причинить ему вреда. - Когда заговорил Властелин Утра, в глаза мне ударил золотистый луч, и я сразу не только стал единственным освещенным предметом в зале, но и совершенно ослеп. - Нам нужна книга.
Откуда-то сбоку до меня донесся медоточивый голос Сьюн:
- Передай мне книгу, Малик, и я подарю тебе любовь всех женщин, каких ты только пожелаешь.
Я мог бы назвать с десяток женщин, чья любовь стоила дороже хорошего скакуна, и обожание любой из них было бы для меня гораздо ценнее предательской любви собственной жены, которую Кайрик успел у меня отобрать. И все же я обдумывал предложение Сьюн не больше одной-двух секунд, ведь я был слишком верным слугой, чтобы предать бога моего сердца.
Я услышал тяжелую поступь - вокруг меня смыкался круг, - и молился, чтобы никто из богов не наступил на пульсирующий комочек, так безжалостно сброшенный Сильванусом со стола.
- Дайте Малику прочесть книгу, иначе вам придется испытать на себе гнев Эо! - заявил Тир.
Откуда-то из-за спин наступавших на меня богов донесся голос Кайрика:
- Вам нечего бояться правды.
- Ты не способен различить слово правды даже в собственных устах, червяк, - отрезал Талос.
- А разгневать Эо мы боимся меньше, чем разделить с Кайриком его безумие, - сказала Чантия. - Нам непонятно, каким образом это может послужить Равновесию.
- Неужели какая-то вещь существует только потому, что вы ее видите? - возразил Огм. - Равновесию служит верность кодексу справедливости, а то, что вы пытаетесь сотворить, служит только вам.
- Нам неинтересна твоя софистика, Переплетчик. Мы все давно решили. - Это сказал Темпос, и голос его прозвучал гораздо ближе, чем мне хотелось бы. - Прежде чем мы позволим смертному прочесть книгу Безумца, мы начнем новую Эпоху Бедствий.
- Это была бы никчемная трата времени и сил, - сказала Мистра.
Вокруг меня образовался мерцающий магический шар, вместе с ним я унесся под сводчатый купол, откуда взглянул в абсолютно темный зал. Мой распухший язык сразу ужался до обычных размеров. Я открыл «Истинное жизнеописание» с конца и начал перелистывать страницы в поисках начала лживого повествования.
- Пусть себе читает. - (Стоило Мистре произнести эти слова, как тьма внизу рассеялась, и я взглянул сверху вниз на головы богов. Это было не такое уж захватывающее зрелище, как вы, наверное, себе представляете, ибо они все уставились на меня, вытянув шеи, и многие взгляды грозили мне убийством. Я заметил, что мое сердце лежит нетронутым у ног Келемвара возле золотых перил.) Блудница продолжила: - Никакого вреда ни нам, ни Равновесию от этого не будет.
- Здесь ты не можешь дать гарантий. - Келемвар поднял руку и вынул из пустого пространства серебряный кривой меч. - Ты пообещала Тиру, что не будешь больше вмешиваться в защиту Кайрика.
Мистра подошла к нему и взяла за руку:
- Я не изменила своему слову, и ты должен мне довериться.
- Нет, уже не должен.
Келемвар стряхнул ее руку, занес над головой меч и увеличился в росте настолько, что уже мог достать до моего магического шара. Тир и все остальные аватары Хельма мгновенно сравнялись с ним ростом и двинулись на Келемвара, чтобы его остановить, а я потерял из виду свое сердце среди множества ног. Темпос, Повелитель Битв, вынул из ножен свой огромный меч. Талос сжимал в руках пучки молний, в пальцах Летандера засветилось золотое пламя, и все трое приготовились защищать Келемвара. Единственный, зажав в руках черные, пропитанные ядом кинжалы, начал приближаться к богам с тыла, когда я, наконец, открыл нужную страницу. Руки так сильно дрожали, что я едва мог различить рукописные строки, а в ушах стоял оглушительный шум, поэтому я вряд ли услышал бы какие-то слова, если бы начал читать.
Огм кинулся вперед, чтобы разнять воюющие стороны.
- Погодите! Мы не можем так поступить! - Переплетчик поднял руки, словно, в самом деле, полагал, что пара костлявых ручонок способна предотвратить готовую начаться бойню. - Война между нами разрушит Фаэрун!
- С дороги, старый дурак! - прогремел Темпос. Но Огм не подчинился, тогда Темпос ударил изо всех сил эфесом меча по голове Переплетчика, и тот растянулся на полу. Кайрик занес руку, чтобы швырнуть свой первый кинжал, а я понял, что в наступившей смуте мои слова ни за что не достигнут ушей Единственного. Я не мог позволить, чтобы мои усилия пропали зря.
- Постойте, безмозглые шакалы! - заорал я во весь голос, и моя дерзость настолько поразила богов, что я смог поднять книгу и завопить: - Это вовсе не «Кайринишад»!
В зале воцарилась бездонная тишина, боги на секунду замерли, и только пронзительный вопль Кайрика прервал молчание:
- Что?
Единственный взмахнул рукой, и в следующее мгновение магический шар Мистры оказался прошит черным кинжалом. Я уверен, что защита Тира, а вовсе не моя реакция помогла мне закрыть лицо «Истинным жизнеописанием». Пропитанное ядом острие пронзило насквозь кожаный переплет и остановилось на волосок от моей щеки, затем в животе у меня поднялась пустота и я полетел на пол.
Даже не заметив, как упал, я отвел взгляд от лезвия и начал читать:
«Хотя человек может попытаться вырвать из божественных дланей поводья своей судьбы, все равно он рождается по милости Природы и связан сотнями нитей с теми, кто его окружает. Таким образом боги удостоверяются, что смертные неотделимы от мира тяжкого труда и печали. Кайрик из Зентильской Твердыни не был исключением.
Он родился в самый жаркий месяц лета. Его мать, нищая певичка, не могла заработать своим голосом даже медяка…»
Кайрик заткнул себе уши:
- Нет!
Мощный крик отшвырнул меня к стене, в ушах зазвенели голоса тысячи призраков, а я все равно продолжал читать. По правде говоря, я не мог остановиться, даже если бы захотел: заклинание Мистры заставляло меня читать без остановки точно так же немилосердно, как в тот раз, когда я стоял в этом самом зале и зачитывал вслух дневник Ринды.
Я продолжал читать, описывая, как мальчишкой Кайрик был продан одному сембийскому торговцу и вырос в его доме в роскоши и как наш Темный Повелитель отплатил за доброту этому человеку предательством и убийством. Когда я дошел до того места, где описывалось, как Кайрика вернули в Зентильскую Твердыню в цепях раба. Единственный издал леденящий душу крик, и в его поднятой руке появились черные дротики.
- Лжец! - С этим криком он занес руку и метнул дротик, - Предатель!
Одна из аватар Хельма поставила перед моим лицом, как щит, свой боевой топор и приняла все дротики на плоскую сторону лезвия. Две другие аватары Великого Стража схватили Кайрика за руки, лишив его возможности двигаться.
Я закончил историю, описав побег Темного Солнца из рабства, когда он угодил в воровскую гильдию, множество его приключений с Келемваром Лайонсбейном и, наконец, его поход за Камнями Судьбы во Времена Бедствий. Разумеется, каждое зачитанное мною слово было кощунственной и злобной ложью, но эта бесконечная вереница богохульств, видимо, успокоила Единственного. К тому времени, как я добрался до рассказа о том, как он выкрал таблички у своих старых друзей и воспользовался ими, чтобы заслужить благосклонность Эо, наш Темный Повелитель уже не вырывался, из рук Хельма. Он только сердито смотрел на меня, и такого ясного взгляда я никогда прежде не видел. Кайрик молчал, а когда я закончил читать ненавистную хронику и посмотрел на него, он только покачал головой.
Я захлопнул лживую книгу и отбросил в сторону, а потом кинулся к его ногам.
- Всемогущий, не наказывай меня! Я совершил этот ужасный поступок только ради тебя, чтобы ты вновь обрел свой разум и смог защититься на этом суде, который на самом деле не что иное, как фарс! - Я обхватил его огромную ступню и осыпал сапог поцелуями. - Клянусь, я подменил книгу без всякого удовольствия, а ты ведь знаешь, что я не могу лгать!
Талос отрывисто расхохотался на весь зал, но Темпос, Повелитель Битв, тут же стукнул Разрушителя по плечу:
- Не время веселиться. Еще немного, и начнется Год Кровавой Бойни.
Талос вернулся на свое место, за ним Темпос. Остальные боги тоже последовали их примеру, тогда Единственный стряхнул меня со своего сапога.
- С тобой я разберусь позже, Малик. - Он указал на пол у противоположной стены, где я, к своему огромному облегчению, увидел свое заплесневелое, но все еще трепещущее сердце. - Ступай же, принеси мне его.
Я стрелой пролетел двадцать шагов по залу, опустился на колени и взял в ладони драгоценный комочек. Сердце пахло, как прогнивший фрукт, с одного боку на нем появилось коричневое пятно, куда угодил сапог какого-то бога, но все это не имело для меня никакого значения. Я подхватил свое сердечко обеими руками и прижал к груди, как ребенка. Плесень была мягкой и бархатистой; и само сердце, казалось, наполнено внутри жидкостью, но я все равно считал, что мне повезло, ведь если бы кто-то наступил на него, оно брызнуло бы во все стороны, как раздавленная слива.
- Малик! Я жду, когда ты принесешь мою улику. По правде говоря, мне не хотелось расставаться именно с этой уликой. Но так как я не мог залезть к себе в грудную клетку и вернуть сердце на место, то понимал, что рано или поздно придется его отдать - и лучше рано, чем поздно.
Я вскочил и поспешил исполнить приказ Единственного.
Получив сердце из моих рук, Кайрик положил его на свою гигантскую ладонь, и оно разрослось во все стороны и стало похоже на огромный пульсирующий желтый персик.
- Это сердце помогло мне понять правду о себе.
Кайрик поднял заплесневелый шар, чтобы все его разглядели, потом поднес к своему рту и откусил огромный кусок. По его подбородку струями потек желтый сок. Я вскрикнул, но никто не обратил на меня внимания.
- А правда заключается в том, что я по-прежнему заслуживаю быть богом в большей степени, чем кто-либо из вас! - проговорил Единственный с полным ртом, чмокая губами. - И поэтому вы все завидуете мне.
Решив, что мой план рухнул, я закричал от отчаяния и снова повалился на пол.
Но Кайрик продолжал:
- Должен признать, однако, что возможностей у меня не больше, чем у любого из вас. - Единственный повернул мое сердце, словно выбирая, откуда бы еще откусить, но затем, видимо, передумал и спрятал его куда-то под кольчугу. - Это было заблуждение «Кайринишада». Счастливое заблуждение… - в этом месте Единственный бросил на меня злобный взгляд. - но, тем не менее, заблуждение. Теперь мы все можем согласиться, что я стал лучше.
- И это то, что ты можешь сказать в свое оправдание? - насмешливо поинтересовался Летандер. - Что ты теперь стал лучше?
Единственный развернулся к Повелителю Утра так, словно хотел на него наброситься, но потом вдруг отпрянул и покачал головой.
- Разумеется нет. Я просто констатирую факт. - Кайрик сделал несколько шагов и поднял с пола валявшийся золотой потир. - А защита моя заключается в следующем: даже когда я был безумен, я достойно исполнял свой долг.
- Каким образом? - спросил, нахмурившись. Тир.
Прежде чем ответить, Кайрик заглянул в потир и улыбнулся, ибо чаши богов никогда не проливаются. Он поднес бокал к Тиру и встряхнул перед лицом Справедливого:
- Загляни на дно.
Тир увидел, что по дну потира перекатываются две слезинки - одна блестящая черная, а вторая мерцающая серебряная.

Предыдущая страница 15 Следующая страница


Безумный бог 16

- Вот и все, что осталось от любви Мистры и Келемвара, и теперь эти остатки принадлежат мне. - Кайрик пошел по кругу, поднося чашу к подбородку каждого бога. - Благодаря мне Адон пошел против Мистры, его неверие настроило Мистру и Келемвара друг против друга, и это окончательно разрушило их любовь. Вот все, что осталось, и оно принадлежит мне.
Единственный продолжал обходить Совет. Когда Мистра и Келемвар заглянули в чашу, они, оставшись безучастными, не взглянули друг на друга, не было даже намека, что когда-то они испытывали друг к другу какие-то чувства.
Кайрик едва заметно улыбнулся, отходя от них, и завершил круг, остановившись перед Тиром. Он поднял чашу повыше и повернулся лицом к Совету:
- Если я способен уничтожить любовь богов, значит я, безусловно, могу наполнить жизни смертных в Фаэруне раздором и несогласием.
Единственный поднес потир к губам и запрокинул назад голову - слезы влюбленных с разбитыми сердцами всегда были его любимым напитком. Когда обе капли закатились ему в глотку, он почмокал губами и разбил потир о стену.
После этого он повернулся лицом к Огму:
- Ну, что скажешь. Переплетчик? Вредный и в своем уме или безвредный псих?
- Мы должны судить тебя по тем же меркам, что Мистру и Келемвара, и, хотя ты тоже натворил ошибок за последние годы, мы все вынуждены согласиться, что ты вернулся к нам таким же порочным, как и прежде, - Огм бросил взгляд за спину Единственного, обращаясь к остальным богам Совета. - И мы все должны помнить, что Кайрика нельзя судить по его дьявольским поступкам. В его природе - сеять раздор, и он не мог бы исполнять свой долг, если бы не был таким порочным. Я предлагаю вынести приговор в пользу Кайрика - вредоносный в своем уме.
- Ни за что! - Сьюн встряхнула огненной головой, разметав по залу языки пламени. Она была богиней Любви, а также Красоты, и поступки Кайрика глубоко ее оскорбили. - После того, что он сделал с Мистрой и Келемваром!
- А я выношу приговор в его пользу, - заявила Чантия. - Как бы то ни было, он вернулся к нам прежним.
- Вредоносный и в своем уме. - Летандер не стал ничего объяснять, да никто и не ожидал, что он пойдет против Чантии.
Сильванус покачал своей оленьей головой:
- А я другого мнения. Безумен он или в своем уме - не важно, все равно он считает, что имеет право творить в Фаэруне все что угодно, а я с этим не примирюсь. Голосую против него.
- Я тоже, - сказала Шара. - Ему нельзя доверять. Предлагаю лишить его полномочий и разделить их между нами.
- Так и знал, что ты это предложишь, - хмыкнул Темпос. - Дай тебе волю, так ты все вокруг накроешь своим черным балдахином. А вот я считаю, что нам никого не найти лучше, кто сеял бы раздор по всей земле, если только он поклянется больше никогда не читать «Кайринишад» и даже не искать эту книгу.
Кайрик поднял правую руку;
- Клянусь.
- Если ты веришь его словам, - загремел Талос, - то ты еще безумнее Кайрика. Я голосую против него, потому… - Разрушитель умолк, потом пожал плечами. - Потому что так хочу.
- Голоса разделились четыре на четыре, - заключил Тир. - А Кайрик не может голосовать.
Самодовольство на лице Единственного сменилось удивлением.
- Почему же?
- Потому что таков Кодекс Совета, - ответил Тир. - А теперь я скажу свое слово против тебя. Ты никогда не был надежным богом. Я подозреваю, что ты обезумел задолго до того, как стал одним из нас. Ты сумасшедший и поэтому ненадежный. Ты представляешь опасность для Равновесия.
- Что?
Кайрик попятился и наткнулся на перила. Он смотрел на Мистру с Келемваром, а я дрожал от страха и холода в животе. В эту минуту я понял, что все мои страдания напрасны, и я уже приготовился броситься на колени, моля Тира о милосердии. Но Единственный не сдался; испытанный им шок перерос в гнев, и он набросился на Тира.
- Ах ты, ядовитый змей! Сладкоречивый лицемер! Да ты…
- Кайрик! - раздался громкий окрик Келемвара, в котором не слышалось ни злобы, ни волнения, ни готовности к расправе.
Единственный сначала удивился, но потом огрызнулся на Повелителя Смерти:
- Злорадствуй, если хочешь. Я еще вернусь и сведу с тобой счеты.
- Я знаю, что ты не оставишь попыток поквитаться со мной, - ответил Келемвар. - Но что же будет сейчас? Ты готов подчиниться решению Совета?
Единственный оглядел зал, одарив презрительной улыбкой каждого бога, который проголосовал против него. Потом он снова взглянул на Келемвара, сплюнул на пол и кивнул:
- Разве у меня есть другой выбор?
- Никакого, - ответил Келемвар. - Я просто хотел знать, понимаешь ли ты это сам. Оказалось - понимаешь, и поэтому я должен признать, что ты в здравом уме.
- Вредоносный? Ты голосуешь за меня?
Серебряная маска смерти мрачно кивнула.
- По-прежнему боишься меня? - Кайрик снова самодовольно заулыбался, прекрасно понимая, что Повелитель Смерти проголосовал подобным образом вовсе не из чувства долга. - Что ж, я это не забуду.
- Уверен, что не забудешь, - сказал Тир. - Но приговор еще окончательно не вынесен. Последнее слово за Мистрой.
Лицо Кайрика окаменело, и я клянусь, что в моих жилах застыла кровь. То, что Келемвар высказался в пользу Единственного, было предопределено заранее; я тогда же это понял, ведь узурпатор был трусом и глупцом, которого охватывала дрожь от одной мысли о мести нашего Темного Повелителя. Но что скажет богиня Магии? Ее отличало почти такое же бесстрашие, как и Единственного, и она никогда не упускала возможности использовать свое преимущество, если таковое было на ее стороне.
Кайрик обратил злобный взгляд на Блудницу, даже не делая вида, что готов к примирению: он знал, что она все равно не поверит. Она или испугается его гнева, как Келемвар, или как последняя дура попытается избавиться от него.
- Ну? - потребовал ответа Единственный.
- Кайрик, после того, что ты сделал, как ты можешь о чем-то спрашивать? Моя ненависть к тебе возросла больше прежнего.
Огм взял ее за руку:
- Мистра, ты теперь богиня. Давно пора избавиться от привычек смертной…
Мистра накинулась на него как фурия:
- Довольно с меня твоих уроков, Огм! Больше никогда не напоминай мне о моем долге защищать Равновесие и о том, как его выполнять!
Переплетчик побледнел и выпустил ее руку, а я затрясся как осиновый лист. Блудница не знала страха. Я взглянул на серебряную маску Келемвара и постарался успокоиться; после всех перемен, которые он совершил в Городе Мертвых, мои мучения там вряд ли были бы хуже тех, что я вынес на службе у Единственного.
Однако Мистру не зря назвали Властительницей Тайн. Она взглянула на Кайрика, и я увидел, как он заулыбался. И тогда я понял, что он в своей безграничной хитрости давно сумел разглядеть то, что не сумел разглядеть я.
Когда Мистра заговорила, гнев ее смягчился.
- Но вопрос сейчас не в том, как велика моя ненависть, - Кайрик это знает не хуже меня. Если бы я не испытывала к нему ненависти, он был бы недостоин носить свое звание. Как богиня Магии, я имею право на собственные чувства. - В этом месте Мистра одарила Огма тем взглядом, какой любой разумный человек приберегает для надоедливых проныр, после она продолжила: - Но, как хранительница Равновесия, я должна действовать, опираясь на свою мудрость.
- Мистра, подумай хорошенько, - призвал ее Тир. - После того как ты скажешь свое слово, приговор нельзя будет изменить. Вполне возможно, ты пожалеешь о том дне, когда приняла это решение.
- Я уже сейчас жалею, - ответила Мистра, - Но когда Совет вынес приговор в мою пользу, я пообещала самой себе, что поступлю как богиня, а не как смертная.
Блудница повернулась лицом к Единственному:
- Я голосую за Кайрика.

ЭПИЛОГ

Не успела Мистра договорить, как Совет Двенадцати исчез, и я остался один на один с Единственным. Зал Полярной звезды сразу превратился в отвратительное логово порока, заставленное кушетками и диванами и наполненное таким густым туманом сладких духов и горького дыма, что я едва мог дышать. Кайрик уменьшился до размеров обычного человека и опустился на кушетку, утонув в плюшевых подушках. Я осмелился приблизиться к нему и растянуться на полу у его ног. Он глубоко вздохнул и, откинув голову, уставился на голых дьяволов, плясавших на потолке.
Я оставался на полу очень долго - колени занемели и начали, болеть от холода, но я все равно не смог подняться. Приходилось соблюдать осторожность, так как защита Тира закончилась вместе с судом, и я теперь мог умереть, как обычный человек, даже еще быстрее. Удивительно, что липкая масса в моей груди до сих пор меня не прикончила, отослав в Город Мертвых искать мою жену.
Наконец Единственный соизволил меня заметить.
Не сводя глаз с потолка, он спросил:
- Малик, тебе что-то надо?
- Нет, Всемогущий! - К моему величайшему ужасу, проклятое заклинание Мистры заставило меня добавить: - Только одна или две просьбы, сущие пустяки для такого великого бога.
В ту секунду я поклялся отомстить Блуднице, ибо тогда же понял, что навек обречен говорить правду.
Кайрик оторвал взгляд от потолка и уставился на меня:
- Одна или две просьбы?
- Остается вопрос с нашими сердцами, - ответил я. - Уверен, ты захочешь забрать свое обратно. Для меня была большая честь одолжить тебе сердце, но оно, безусловно, понадобится мне позже.
Единственный сунул руку под плащ и достал оттуда мое бедное истерзанное сердце. От него почти ничего не осталось. Вся жидкость вытекла, и теперь оно напоминало растоптанный ботинок.
- Хочешь получить его обратно? Вряд ли оно заработает.
Я тоже так подумал, но мне не хотелось оставлять у себя сердце Единственного, я опасался того, что оно способно натворить с остальным моим телом.
- Надеюсь, его еще можно поправить, Высокочтимый. Уверен, ты захочешь получить свое сердце обратно.
- Не думаю, Малик. - Кайрик покачал головой, а потом швырнул мое сердце через плечо. - Я всегда смогу найти себе другое, зато тебе лучше оставить мое сердце у себя. Оно тебе еще понадобится.
В животе у меня образовалась пустота.
- Разве?
Единственный кивнул и похлопал по кушетке рядом с собой. Я поднялся и присел на край подушки.
- Я придумал для тебя нечто особенное, Малик. - Кайрик обнял меня за плечи. Оранжевая кровь из моего сердца все еще стекала по его пальцам. - Ты станешь моим Серафимом Лжи.
- Серафимом Лжи! - воскликнул я. - Но я не способен лгать!
Единственный улыбнулся:
- Поэтому ты идеальный кандидат. У меня уже есть для тебя первое задание, но мы обсудим его чуть позже. Ты хотел, чтобы я исполнил две просьбы. Какая вторая?
Я протянул руку и потер большой и указательный пальцы.
- Сущий пустяк. Всемогущий. Я подумал… - Охватившее меня волнение было так велико, что даже магия Мистры не могла избавить меня от нерешительности. - Я подумал, быть может, какое-то вознаграждение…
- Вознаграждение? - Кайрик ущипнул меня за плечо, и это чудо, что он не раздробил мне ни одной косточки. - После всего, что ты натворил?
- А что я натворил? - Я вскочил с дивана, не в силах усидеть на месте. - Я излечил тебя от безумия! Я спас тебя от обвинения в безвредности!
- Действительно… но ведь я велел тебе раздобыть «Кайринишад». - Кайрик толкнул меня обратно на диван, и я утонул в подушках, испугавшись, что сейчас задохнусь. - Ты подвел меня, Малик… за это мне следует отослать тебя в Город Мертвых, где ты присоединишься к своей жене.
Я начал дрожать, ибо понял, что мое опасение оправдывается: если я и увижу свою жену снова, то не во дворце Единственного.
Кайрик продолжал:
- Но ты также помог мне понять, что я не единственный движитель вселенной, и поэтому я прощаю тебе твой промах. - Единственный придвинулся ко мне так близко, что я не осмеливался выдохнуть, не желая оскорбить его своим дыханием. - Но все это можно изменить, Малик. У меня есть план - и тебе отведена в нем особая роль.
- Мне, Всемогущий? - По правде говоря, я надеялся получить не такую великую награду. - Какая роль?
- Когда наступит время. Малик… Когда наступит время, ты обо всем узнаешь. - Единственный ухмыльнулся и поднялся с дивана. - Но сначала ты понесешь наказание.
- Наказание! - воскликнул я, но поспешил добавить: - Как прикажешь, Высокочтимый.
Единственный сцепил руки за спиной и принялся расхаживать по залу.
- Я хочу, чтобы ты написал отчет, Малик. Хронику поисков святой книги «Кайринишад», чтобы мои последователи поняли, какие испытания пришлось вынести их богу ради них.
- Да!
Я сразу понял, что на меня снизошло благословение, что видение, посетившее меня на просторах перед Кэндлкипом, скоро осуществится, что я предстану под грозовым небом перед огромной толпой Истинных Верующих и обращусь к ним громоподобным голосом Истинного Пророка и объединю Церковь Преданных под собственным знаменем!
От волнения я подскочил и последовал за Единственным к противоположной стене зала.
- Это будет Правдивая и Верная Хроника Суда над Кайриком Безумным, и я опишу все то, что случилось с той секунды, как я нашел «Кайринишад» до той, когда мы спасли Фаэрун от второй Эпохи Бедствий!
Единственный молниеносно развернулся, в глазах его пылал черный огонь:
- Мы, Малик?
Вот так Кайрик Вездесущий дал свое благословение этому скромному труду, он обновил мое неверное сердце, и вернул на Путь Веры, и зажег мой взгляд Пламенем Славы и Правды, и тогда я увидел все, что произошло на земле и на небесах еще до того, как пала Зентильская Твердыня, и сделал он это для того, чтобы я отразил все деяния людей и богов во время поисков святой книги «Кайринишад», не погрешив против абсолютной точности и истинной правды.
Хвала Кайрику Единственному, Всемогущему, Высочайшему из Высочайших, Темному Солнцу, Черному Солнцу, Повелителю Трех Корон и Принцу Лжи! Благословенна будь его Церковь и его слуги, которые единолично станут править в Королевстве Смертных и навеки поселятся во Дворце Вечности после Года Кровавой Бойни!
Эта книга Серафима Малика-эль-Сами-ин-Нассера, Любимца Единственного и Истинного Пророка всех Верующих, в которой я подробно описываю мою верную службу Кайрику Вездесущему на безграничных землях Фаэруна и за их пределами, как и великую награду, полученную за героические труды во время суда над Кайриком Безумным. Здесь всё правда, и клянусь, что, если хоть одно слово лживо, тогда лживы и все остальные!

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 5)
  • 11 (Страница 5)
  • 12 (Страница 6)
  • 13 (Страница 6)
  • 14 (Страница 6)
  • 15 (Страница 6)
  • 16 (Страница 7)
  • 17 (Страница 7)
  • 18 (Страница 7)
  • 19 (Страница 8)
  • 20 (Страница 8)
  • 21 (Страница 8)
  • 22 (Страница 8)
  • 23 (Страница 8)
  • 24 (Страница 9)
  • 25 (Страница 9)
  • 26 (Страница 9)
  • 27 (Страница 9)
  • 28 (Страница 9)
  • 29 (Страница 10)
  • 30 (Страница 10)
  • 31 (Страница 10)
  • 32 (Страница 10)
  • 33 (Страница 10)
  • 34 (Страница 11)
  • 35 (Страница 11)
  • 36 (Страница 11)
  • 37 (Страница 11)
  • 38 (Страница 12)
  • 39 (Страница 12)
  • 40 (Страница 12)
  • 41 (Страница 12)
  • 42 (Страница 13)
  • 43 (Страница 13)
  • 44 (Страница 13)
  • 45 (Страница 14)
  • 46 (Страница 14)
  • 47 (Страница 14)
  • 48 (Страница 14)
  • 49 (Страница 15)
  • ЭПИЛОГ (Страница 16)


Трой Деннинг

Безумный бог

Цикл: "Аватары" - 5

 Читать книгу

Аннотация

Кайрик, лишенный Трона Смерти в Городе Мертвых, не оставляет попыток возродить свое утраченное могущество. В его планах – вытеснить остальных богов и захватить власть над всем Фаэруном и Уровнями. Равновесие под угрозой. Воплощение своих безумных планов Принц Лжи связывает с возвращением утраченной священной книги «Кайринишад». Эта книга обладает магической силой обращать в приверженцев Кайрика не только смертных, но и богов. Однако властью Огма, бога мудрости, «Кайринишад» был скрыт от взоров. Высшие силы не желают мириться с уготованной им участью, и Кайрик предстает перед их судом. Многие хотели бы лишить этого выскочку божественного статуса, но тут на помощь богу приходит смертный.

Многоавторская серия "Аватары" включает в себя следующие произведения:
1. Скотт Чинчин "Долина теней"
2. Скотт Чинчин "Тантрас"
3. Трой Деннинг "Глубоководье"
4. Джеймс Лоудер "Принц лжи"
5. Трой Деннинг "Безумный бог"

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Трой Деннинг - Биография

Трой Деннинг

На основную страницу

Биография

Скотт Чинчин — американский писатель и сценарист, родился 01.09.1962 г., сейчас живет в Сарасоте во Флориде. В начале своей писательской карьеры он был сценаристом и режиссером телевизионных рекламных роликов, также выступал в том же качестве в нескольких фильмах для кабельного телевидения. Первые два его романа, «Долина теней» и «Тантрас», были опубликованы под псевдонимом Ричард Оулистон. Затем у Чинчина вышли две книги о путешествиях во времени — «Glory's End» и «The Pirate Paradox», под псевдонимом Ник Барон. Также под этим псевдонимом у него выходили романы «Doppelgangers» (1995) и «Virtual Destruction» (1995). Также Чинчин является автором циклов «Wolves of Autumn», «Vampire Odyssey», «Elven Ways». Чинчин автор известного детского сериала «Dinoverse». Кроме того, Скотт Чинчин писал книги для многочисленных межавторских взрослых и детских сериалов — «Robert Silverberg's Time Tours», «Nightmare Club» (под псевдонимом Ник Барон), «Jurassic Park», «Dinotopia Digest Novels», «Gen 13» (с Джеффом Мариотте), «Angel», «Зачарованные» и «Баффи — Истребительница вампиров» (роман этого цикла — «Mortal Fear» Чинчин написал в соавторстве с своей супругой — Дениз Чинчин).