Трой Деннинг - Алый легион

1 Трой Деннинг

ПРОЛОГ

«Сосредоточься».
В черной пещере сознания короля Тихиана I возник ослепительно белый шар. Его сияние залило рваные пики и бездонные трещины мрачного царственного разума. Летучие мыши и эбонитово-черные птицы - мысли короля Тира - со злобными криками бросились в разные стороны, в любезную им мглу.
- Получилось, - сказал Тихиан.
«Пока ты не научился проецировать, у тебя ничего не получится», - эхом отозвался ответ в королевском мозгу.
Тихиан открыл глаза. Перед ним находились две головы, обучавшие короля трудному искусству Незримого Пути. Одна - высохшая, с растрескавшимися губами, по имени Виан. Другая - нелепо опухшая, с узкими щелками заплывших глаз - Сач. Волосы у обеих были стянуты в пучок на макушке, а основания шей зашиты толстыми черными нитями.
- Где? - спросил Тихиан.
«Над ареной», - беззвучно ответил Сач.
- Да. Твоим подданным давно пора вспомнить о страхе перед королем, - вслух согласился Виан.
Стараясь удержать пылающий шар внутри своего разума, Тихиан посмотрел на арену. С крыши Золотой Башни он видел большую часть громадного - поля, простиравшегося от башни до развалин построенной Калаком пирамиды. Вместо гладиаторов на бывшей Арене суетились купцы, горожане, крестьяне. Бойко шла торговля - ягоды, сладкое мясо ящериц, керамические сосуды, ножи, костяные ложки - чего тут только не было. Товары - прикрыты потрепанными накидками и всяким тряпьем. Горячий ветер нес из пустыни пыль и песок.
При виде базара король вспомнил, как все это начиналось. По совету своего друга детства Агиса Астикла Тихиан написал указ, согласно которому на Арене открывались торговые ряды. Потом он отправил бумагу на одобрение в Собрание Советников. А там Агис и его сподвижники изъяли из документа все упоминания о налоге, которым король намеревался обложить торговлю. Ничего не сказав Тихиану, Собрание распространило указ по всему городу. К тому времени, когда король увидел копию «своего» указа, поле уже заполнилось ликующими горожанами.
Подстегнутые горькими воспоминаниями, черные мысли снова закружились в мозгу Тихиана. Король отчаянно пытался заставить непокорных страшилищ вернуться в свои норы. Но тщетно. Они застили свет, оглашая пещеру хриплыми злобными криками. Тихиан не сдавался. Он собрался с силами, и поток тепла, поднявшийся из глубин его тела, устремился к пылающему шару.
Лучи света вырвались из королевских глаз. Оглушительный раскат грома потряс Золотую Башню до самого основания.
- Это сделал я? - ошеломленно прошептал Тихиан.
Сач закатил глаза.
«Кругом буря.»
Король огляделся. День померк, он стал мрачен, как настроение владыки Тира. Черная завеса поднятой ветром пыли повисла над городом. Тихиану вспомнился ураган, который он видел десять лет назад. Но король знал - не стоит надеяться, что дождь утолит жажду города. Черные тучи затянувшие небо наполнены песком, а не каплями драгоценной влаги.
- Тебе не под силу высечь искру из кремня, куда тебе сотворить молнию, - язвительно заметил Виан. - Довольно, оставь свои жалкие потуги.
Тихиан снова закрыл глаза. Светящийся шар внутри его разума полностью исчез. Все, что осталось в темном гроте - безумный хоровод черных мыслей. - Не стоит начинать сначала, - сказал Сач.
- Сейчас придет гонец, - пояснил Виан.
- И когда ты услышишь его сообщение, тебе станет не до развлечений, - добавил Сач и улыбнулся, обнажив гнилые зубы.
Зная, что проси не проси, а головы ни за что не раскроют содержание
послания, Тихиан соскользнул с возвышения. Оставалось только сожалеть, что из-за лени он начал познавать премудрости Незримого Пути только сейчас.
- Неужели я так безнадежен?
- Совершенно, - ответил Виан.
- Абсолютно, - подтвердил Сач.
Схватив головы за волосы, король поволок их к краю крыши.
- Что ты делаешь? - запротестовал Виан.
- Раз у меня нет надежды овладеть искусством Пути, значит, мне никогда не стать королем-колдуном, - прорычал Тихиан. - А потому вы мне больше не нужны.
И он сбросил головы вниз.
Но вместо того, чтобы упасть на заросшие мхом деревья у подножия башни, головы просто-напросто повисли в воздухе. Тихиан даже рот открыл от изумления - он никогда не видел, чтобы Сач или Виан когда-нибудь вот так парили. Однако он давно подозревал, что запросто с ними не справиться. Эта парочка не прожила бы тысячу лет, будь она такой беспомощной, какой казалась на первый взгляд.
- Очень забавно, - оскалился Виан.
- Калак схватил бы топор и изрубил нас на куски, - добавил Сач. - Ты недостаточно жесток.
- Ну, это легко поправимо, - предупредил Тихиан.
- Сомневаюсь, - фыркнул Виан. - Ты трус по натуре.
И прежде, чем Тихиан успел что-либо ответить, Сач добавил:
- Ты правишь Тиром уже шесть месяцев, а сокровищница Золотой Башни все еще пуста. Даже когда вы убили Калака, золота в ней было больше.
На это Тихиан ничего не мог возразить. Он повернулся и взглянул в сторону суматошных торговых рядов. Сейчас, когда вновь открылся железный рудник, в Тире опять закипела деловая жизнь. Однако Собрание Советников направляло каждый грош караванного сбора на нужды нищих ферм, окружавших город. Несомненно - это дело рук Агиса, как и все, что помогало деньгам уплывать из королевской казны.
- Убей его, - предложил Виан, прочитав мысли короля.
Но не давняя дружба с Агисом заставила Тихиана отрицательно покачать головой.
- Только хуже будет, - прорычал он. - Мы и глазом не успеем моргнуть, как его место займут Рикус, Ниива и Садира. Аристократ-идеалист - это плохо, но невесть что возомнившие о себе рабы…
- Убей всех четверых, - предложил Виан.
- Можно подумать, это так легко! - воскликнул Тихиан. - Пол-Тира видело, каждый нищий в Тире знает, что Рикус ранил Калака, а Агис и остальные довершили дело. Да если я их хоть пальцем трону, город просто напросто взбунтуется.
- Я знаю некоторых бардов, которые отлично разбираются в ядах, предложил Виан. - Калак частенько пользовался их услугами.
- Все четверо умирают от загадочной болезни - неужели ты и в самом деле думаешь, что горожане такие дураки? - возмутился Тихиан. - Нет, я найду другой способ.
На крыше появилась женщина исполнявшая обязанности дворецкого, и разговор прервался. Стройная блондинка с холодными синими глазами, она, как и многие из окружения Тихиана, ранее преданно служила Калаку.
За ней показался шатающийся от усталости молодой человек. Он был весь в пыли, но Тихиан отметил про себя добротность его одежды и аккуратно подстриженные волосы. Аристократический нос, гордая линия подбородка - явно потомок какого-то древнего рода.
- Тайя из Рамбурта, второй сын владыки Ламбурта, - объявила женщина-дворецкий, лишь едва заметным движением брови выказывая удивление при виде парящих в воздухе голов.
- Как ты осмелился появиться перед нами в таком виде? - проревел Сач. - И разве отец не научил тебя кланяться своему королю?
- Убей его! - добавил Виан.
Тайя побледнел как полотно.
- Помилуйте, Ваше величество, - низко кланяясь, взмолился он.
- Прощаю, - ответил Тихиан, наслаждаясь страхом юноши. - Но только на первый раз. Надеюсь, твои новости оправдают мое милосердие.
- Ваше величество, - начал Тайя. - Я только что вернулся с охоты в Долине Дракона.
- Это возле Урика, не так ли? - нахмурившись спросил Тихиан.
- Потому-то я и здесь, - ответил Тайя. - Выходя на дорогу, мы увидели над горизонтом большое облако пыли, которое двигалось в нашу сторону. Я заинтересовался, что это такое, и обнаружил целое войско - с осадными орудиями, боевой агроси, отрядами хафлингов и пятью сотнями великанышей. Они шли под знаменем льва, который стоит на двух лапах.
- Герб короля Хаману, - прошипел Виан.
- Вот уже пять веков он спит и видит, как бы прибрать к рукам наши железные рудники, - добавил Сач и покосился на Тихиана. - Ну и как ты защитишь город? - хихикнул он. - У тебя пустая казна и нет армии.
Тихиан выругался и еле сдержался, чтобы не броситься на юношу, который принес эту страшную весть. Он не стал бы сдерживаться, но бесчисленные реформы, проводимые Агисом, горожане приписывали своему королю. Тихиану не хотелось потерять репутацию мудрого и справедливого правителя.
Он закусил губу и глубоко задумался. И вот, наконец, злорадная усмешка заиграла на его устах. Тихиан еще не знал, как остановить войско Хаману, но уже понял, как разделаться с Агисом и тремя рабами без помощи бардов Виана.
Взмахом руки отпустив Тайю, Тихиан обратился к своей дворецкой:
- Позови Рикуса, Нииву, Садиру и Агиса Астикла. - Король слегка замялся, назвав имя своего давнего друга, но потом, отбросив сожаления, продолжил: - Скажи им, что от их скорейшего прибытия зависит безопасность Тира.

1. ЗАСАДА

Рикус смотрел вниз, где у подножия крутого склона, в тени скал расположились его воины. Две тысячи тирян, стоя в строю, думали о предстоящем бое. Среди них были люди и гномы, полукровки-эльфы и великаныши, тарики и представители других рас. Большинство из них - бывшие гладиаторы, освобожденные из рабства Первым Указом короля Тихиана. Раньше они сражались на Арене. Теперь от их воинского искусства зависела свобода Тира. Они стояли молча, сжимая в руках боевые топоры, зазубренные костяные сабли, раздвоенные пики, трезубцы и другое оружие, столь же бесконечно многообразное, как беспредельна страсть человеческая к насилию.
Рикус не сомневался - из гладиаторов получится прекрасный легион.
Он взмахнул рукой, подавая сигнал к атаке. Лавина воинов с ревом устремилась вперед.
- Что ты делаешь? - воскликнул Агис.
Для аристократа он выглядел настоящим здоровяком. Широкие плечи, угловатые, но правильные черты лица, проницательные карие глаза, длинные черные волосы.
- Нам нужен план атаки!
- Он у меня есть, - невозмутимо ответил Рикус, глядя вниз, где в песчаной долине застыла одинокая цепь великанышей-урикитов. Все в красных туниках с желтым львом - герб короля Хаману. У каждого - громадный боевой топор с обсидиановым лезвием, а вместо доспехов - широкие костяные щитки на запястьях.
- В атаку! - прокричал Рикус, устремляясь навстречу врагу.
Но склон оказался слишком крут. Не раздумывая, мул уселся на изъеденный ветрами песчаник и поехал вниз, слегка притормаживая руками и ногами.
Будь Рикус чистокровным человеком, он, возможно, и не решился бы на подобный поступок. Только набедренная повязка защищала его бронзовую кожу от похожего на грубую терку камня. Но Рикус не думал о том, что может пораниться. Он был мул - полугном-получеловек, созданный жить и умирать в гладиаторских боях на арене цирка. Боль не пугала его, как не пугала и смерть. От своего отца-гнома Рикус унаследовал широкоскулое лицо с крупными чертами, уши, прижатые к голове и заостренные, богатырское телосложение - сплошь мышцы да сухожилия. Его мать-человек подарила ему гордый прямой нос и пропорциональное телосложение, делавшее мула красивым с точки зрения обеих рас, шестифутовый рост и ловкость, как у эльфа-канатоходца.
Рядом с Рикусом неслась вниз Ниива - его давний партнер по арене. Она была человеком, но длинный плащ из шкуры гигантской ящерицы, защищавший ее нежную кожу от жгучих солнечных лучей, надежно предохранял женщину от шершавого камня. В руках блондинка сжимала боевой топор со стальным лезвием, почти такой же огромный, как у великанышей Хаману. Большинство женщин просто не смогли бы поднять этот топор, но по части мускулов Ниива почти не уступала Рикусу. В прошлом гладиатор, она умело управлялась со своим тяжелым и грозным оружием. Но несмотря на крепкое сложение, она сохранила женственную фигуру. Мало кто не восхитился бы ее чувственными алыми губами и зелеными, как изумруды, глазами.
- Да их же в пять раз больше! - воскликнула она.
Рикус понимал, что Ниива имела в виду не великанышей, стоящих внизу, в долине, а урикитов, находящихся за ее пределами. Длинная колонна воинов Хаману уже прошла мимо засады тирян. Теперь вслед за ними тянулись громадные боевые ящерицы-дрики с осадными орудиями на спинах. Последней катилась агроси - гигантская крепость на колесах, полная оружия, продовольствия и драгоценной воды.
- О чем ты только думал?
- Один гладиатор стоит пятерых урикитов, - ответил мул не отрывая взгляда от великанышей.
Могучие воины, держа топоры наизготовку, смотрели на высыпавших из-за скал отчаянно вопящих тирян.
- Кроме того, - добавил он, - это сделал не я, а наш король. Он ведь дал мне всего две тысячи воинов.
- Он не приказывал тебе угробить их в безрассудной атаке!
- Она вовсе не безрассудная, - возразил Рикус.
На этом разговор прервался: они достигли подножия. И в тот же миг первая волна гладиаторов ворвалась в долину. Рикус и Ниива оказались у самого края вражеской цепи, в каких-нибудь двух десятках шагов от поджидавших их великанышей.
В качестве противников мул избрал двух урикитов, замыкавших цепь. В отличие от большинства своих собратьев, эти великаныши были подтянуты, мускулисты и даже казались несколько выше остальных.
- Эти двое - наши, - объявил Рикус, готовя оружие к бою. Сегодня мул взял с собой пару кахулаков - кривых плоских крюков, соединенных длинной крепкой веревкой. - Пошли!
И прежде, чем Ниива успела что-либо сказать, он уже бежал мимо великанышей, словно хотел обогнуть урикитов с фланга. Сперва Рикус думал, что его попытка выманить противников из цепи не увенчается успехом, но офицер крикнул «Отрежьте тех двоих!», и мул успокоился.
Страшный грохот прокатился по долине - первая волна тирян сшиблась с цепью урикитов. Несколько великанышей с криком повалились на песок, но большинство прикрылись от ударов костяными щитками. Урикиты дружно взмахнули черными топорами, и первая волна тирян захлебнулась в крови. Рикус занервничал, но раздавшиеся у него за спиной тяжелые шаги заставили его вспомнить о своем собственном противнике. Великаныши, которых они с Ниивой выманили из цепи, уже почти их настигли. Мул повернулся лицом к врагу.
- Вправо! - крикнул Рикус, называя маневр, который они частенько использовали на Арене Тира.
В тот же миг Ниива, сделав несколько шагов в сторону, бросилась вперед, словно пытаясь зайти одному из великанышей во фланг. Вращая кахулак над головой, Рикус двинулся за ней. Великаныши атаковали, стремясь не дать гладиаторам напасть вдвоем на одного из них.
Мул метнул кахулак. Он целил в урикита, сражавшегося с Ниивой, и точным броском опутал тому топор. С безупречной точностью Ниива, не обращая внимания на своего противника, ударила великаныша, хотевшего зайти мулу в тыл. Послышался звук ломающегося камня, и на голую спину Рикуса посыпались обломки обсидианового лезвия урикитского топора. Обломок топорища ударил по плечу. В тот же миг, перепрыгнув через пригнувшегося мула, Ниива еще раз взмахнула своим топором. Пронзительный крик возвестил, что ее удар достиг цели.
Сраженный великаныш рухнул на песок, а мул, выпрямившись, мощным рывком вырвал оружие из рук своего оторопевшего противника. Тот попытался было спастись бегством, но Рикус с размаху засадил второй кахулак урикиту в бедро. Ревя от боли, обезоруженный великаныш попытался было ударить мула кулаком, но гладиатор ловко увернулся и рывком свалил своего противника с ног. Тело урикита еще не коснулось песка, а крюк кахулака уже вонзился ему в голову.
Рикус попытался извлечь свое оружие из толстого черепа великаныша, но это оказалось не так-то просто. Крюк застрял. Мул быстро огляделся. Пока им с Ниивой ничего не угрожало и, чтобы высвободить кахулак, он принялся раскачивать крюк взад-вперед.
Блаженное чувство удовлетворения теплой волной разлилось по телу мула. Но не потому, что он убил урикита, а из-за той слаженности, которую продемонстрировали они с Ниивой. С той поры, как они покинули Арену, им не доводилось сражаться вместе, и Рикусу очень не хватало совместных боев. Тогда они думали и сражались, как одно целое. Их мысли и эмоции сплетались теснее, чем во время самых пылких любовных объятий…
Вытирая топор красной туникой великаныша, Ниива подошла к мулу. По улыбке на алых губах Рикус понял, что и она думает о том же.
- Мы не потеряли чувство локтя, - сказала Ниива. - Это приятно.
- А ты думала, потеряем? - спросил Рикус, наконец-то высвобождая кахулак. - Как бы там ни было, а этого у нас не отнимешь.
От центра позиции урикитов раздался победоносный рев. Второй волне тирян удалось прорвать цепь великанышей. Противник в беспорядке отступал, а тиряне атаковали великанышей со всех сторон. Но большая часть легиона, устремившись в прорыв, неслась вглубь долины.
Дрики с осадными орудиями успели пройти, но агроси как раз находилась на линии удара. По углам трехэтажной крепости на колесах поднимались маленькие башенки, где прятались вооруженные арбалетами лучники. В стенах - множество бойниц. Тяжелые двери крепко-накрепко заперты. Громадный фургон тащила упряжка из четырех мекилотов - гигантских, похожих на холмы рептилий с твердыми, как камень, панцирями.
Жестом зовя за собой Нииву, Рикус побежал к тирянам, преследующим агроси. Пробившись сквозь толпу ликующих воинов, они выбрались в первый ряд. Здесь мул увидел Агиса, хмурого и раздраженного, тщетно пытающегося обуздать празднующих победу воинов. Рядом с аристократом стояла Садира - длинные янтарные волосы стянуты в конский хвост, в руках - посох, увенчанный шаром из черного обсидиана.
При виде этого оружия у мула даже мурашки побежали по спине. Посох был одним из двух волшебных предметов, одолженных им хафлингами ради свержения ненавистного Калака - тысячелетнего короля-колдуна, правившего Тиром до Тихиана. Вскоре после убийства Калака Рикус отправил второй предмет - копье Сердце Леса - обратно его хозяевам. Но Садира, не слушая ничьих советов, решила оставить посох себе. Мул опасался, что когда-нибудь они все поплатятся за решение колдуньи.
- Пока все идет хорошо, - заметила Садира. - Она посмотрела на едва сдерживающего Агиса и перевела взгляд на мула. - Ну, что теперь?
- Надо разбить агроси, - уверенно ответил Рикус, глядя на гигантскую передвижную крепость.
- А чем займется остальная часть легиона? - резко спросил Агис. - Или мы бросим на одну агроси сразу две тысячи воинов?
Рикус огляделся. Отряд великанышей был полностью уничтожен, и легион тирян готовился к новой схватке.
- Идет бой, - просто сказал мул. - Гладиаторы сами поймут, что делать.
- Ну, не все же здесь гладиаторы, - напомнила ему Садира. - Как быть темпларам Стиана или добровольцам Джасилы?
- Пусть пока держатся в стороне, - ухмыльнулся Рикус. - Мы же не хотим, чтобы их разбили, верно?
- Ты слишком самоуверен, Рикус, - сказала Ниива. - Это все-таки битва, а не большая драка. Вероятно, Агис прав насчет плана.
- У меня есть план, - ответил мул и, больше не давая никому ничего сказать, решительно двинулся к агроси.
Четверо друзей легко догнали медленно двигающуюся крепость. За ними последовало несколько сотен гладиаторов, но большая часть легиона по собственной инициативе устремилась в погоню за дриками. Агис и Садира поразились тому, как четко толпа гладиаторов разделилась на две части. Но Рикус воспринял это как должное. Когда речь шла о сражении, он доверял инстинктам гладиаторов больше, чем самым тщательно разработанным планам.
Рикус решил зайти к агроси с тыла. Он понимал, что овладеть крепостью будет не просто. Даже в задней, самой узкой стене агроси чернело по меньшей мере две дюжины бойниц. И из каждой выглядывало острие арбалетной стрелы. Внезапно из самой нижней амбразуры показалась рука, и женский голос призвал короля Хаману даровать ей магию для заклинания.
- Ложись! - заорал Рикус.
Схватив Садиру в охапку, он рухнул на землю, прикрыв девушку своим телом. В тот же миг из агроси донесся оглушительный грохот. Лучи ослепительно красного света веером разлетелись от бойницы. За спиной Рикуса раздались крики. И тут же стихли. Оглянувшись, мул увидел, как падают на песок обезглавленные тела десятка гладиаторов.
Лежащая рядом Ниива легонько хлопнула его по затылку.
- Партнеры в бою должны защищать друг друга, - заявила она, - а не своих любовниц.
Она сказала это легко, как бы в шутку, но Рикус, глядя в изумрудно-зеленые глаза, понял, как задел женщину-воина его поступок.
- Я знал, что за тебя можно не беспокоиться, - объяснил мул.
В агроси защелкали арбалеты, и на тирян обрушился дождь черных стрел. Послышались крики раненых.
Теперь Рикус понимал, почему торговцы предпочитали путешествовать по пустыням Ахаса в таких вот крепостях-вагонах. Разбойники запросто могли догнать агроси - тут нет ничего трудного. Но вот заставить остановиться…
- Слез бы ты с нее, - посоветовала Ниива, указывая на белую руку Садиры - все, что виднелось из-под мула. - А то не ровен час задохнется. Рикус встал.
- И как, интересно, я должна колдовать, когда ты на мне лежишь? - спросила Садира, поднимаясь с песка. И прежде, чем мул успел ответить, нацелила обсидиановый шар своего посоха на агроси.
- Нок! - крикнула она, и черный шар наполнился багровым сиянием.
Рикус поежился. Он от всего сердца надеялся, что колдовство Садиры не вызовет паники среди гладиаторов. Обычное волшебство брало энергию для своих заклинаний из жизненной силы растений, но этот посох черпал ее из людей.
- Ползучий огонь! - приказала Садира.
Словно холодная рука великана сжала внутренности Рикуса в ледяной комок. Гладиаторы вокруг тревожно зашумели - они тоже ощутили это странное и неприятное чувство. Колдовской посох отнял у них часть жизненной силы.
Мгновение спустя все прошло, а к агроси полетел огромный шар алого огня. Разрастаясь, словно облако, он окутал заднюю часть крепости. С душераздирающими криками урикиты выпрыгивали из сторожевых башенок. Стены вспыхнули, словно сухой пергамент.
А мекилоты, словно ничего и не произошло, тащили агроси вперед.
- На штурм! - крикнул Рикус, устремляясь в атаку.
Рев боевого клича у него за спиной яснее всяких слов говорил, что тиряне не потеряли боевого духа. В крепости защелкали арбалеты, но Садира постаралась на славу. Всего несколько стрел встретило наступающих гладиаторов.
Перескочив через валяющееся на песке обгорелое тело женщины в почерневшей от копоти желтой рясе темпларов Хаману, Рикус подскочил к вагону. Раскрутив над головой кахулак, он зашвырнул его в одно из дымящихся отверстий в стене. Дернув за веревку, чтобы крюк зацепился как следует, мул быстро вскарабкался на нижнюю боевую платформу.
Удушливо пахло горелым мясом. Едва сдерживая тошноту, Рикус огляделся. Повсюду валялись полусожженные тела и оружие. Языки пламени лизали заднюю стену, наполняя комнату едким черным дымом. Рикус едва мог разглядеть дверь, ведущую внутрь агроси. Рядом с ней к отверстию в потолке поднималась лестница.
Припав на одно колено, мул помог Нииве забраться наверх.
- Двое! У тебя за спиной! - внезапно сказала она, выбираясь на платформу.
Женщина говорила спокойно, словно речь шла о птичках на заборе.
С быстротой молнии Рикус повернулся, одновременно на всю длину выпуская свободный кахулак. Сквозь густой дым мул увидел двух урикитов, нацеливших на него свои арбалеты. Вот они нажали на спусковые крючки, и гладиатор прыгнул в сторону. Две стрелы с треском вонзились в стену. В тот же миг костяной крюк впился под колено одному из солдат. Мул дернул веревку и урикит, закричав, рухнул как подкошенный.
Второй солдат вытащил из ножен короткий черный меч, но было поздно. Рикус прыгнул прямо на него. Удар ноги точно в грудь, в самый центр вышитого на красной тунике льва, поверг солдата на землю.
Пока Рикус добивал обезвреженных врагов, Ниива помогла забраться в агроси Агису и Садире. А вслед за ними уже валили разгоряченные боем гладиаторы. Отправив один отряд вверх по лестнице очистить верхние этажи, Рикус повел второй внутрь крепости. Его друзья шли вместе с ним.
Спустившись по короткой лесенке, тиряне оказались в широком коридоре. Здесь было не так дымно. На стенах в сетках висели, мерно качаясь в такт движению повозки, светящиеся стеклянные шары.
Этот коридор шел от одного борта агроси до другого, а упершись в стену, поворачивал в сторону носа крепости. Подав нескольким гладиаторам знак следовать за ним, Рикус повернул направо.
- Передайте назад, - скомандовал он, - пусть проверят второй проход! Завернув за угол, мул лицом к лицу столкнулся с десятком урикитов, несущих кожаные покрывала для сбивания огня. Рикус зарубил троих прежде, чем они успели схватиться за оружие. Коридор огласился криками и стонами умирающих. Над головами остальных возникло голубое облачко, просыпавшееся колдовским дождем - новое заклинание Садиры. Урикиты без сознания повалились друг на друга.
- Я думал, будет тяжелее, - через плечо заметил Рикус. - Может, отведем агроси в Тир, как трофей?
- Не торопись, - покачал головой Агис. - Сражение еще не закончилось. Сквозь дым и пар мул увидел впереди сгорбленную фигуру трикрина.
Короткие усики огромного насекомообразного существа задевали потолок, до которого было не дотянуться даже высокому Рикусу. Когда чудовище двигалось, его желтый панцирь сбивал светящиеся шары сразу с обеих стен коридора. В трех из своих четырех рук трикрин держал кнут, короткий меч с лезвием из обсидиана и гитку - короткую пику с наконечниками на обоих концах.
- Садира? - с надеждой спросила Ниива.
- Я не могу ничего сделать, - ответила девушка. - Он слишком близко. Все, что остановит его, - она показала на трикрина, - наверняка убьет и нас.
- Ну-ка, расступитесь, - приказал Рикус.
- Я помогу тебе через Путь. - Агис жестом велел всем остальным отступить.
Несмотря на внешнюю невозмутимость, Рикус вполне разделял беспокойство друзей. Какую бы опасность ни представляли четыре руки трикрина, его пасть была намного страшнее. За годы, проведенные на Арене, Рикус много раз сражался с такими воинами и потому знал: всего одно прикосновение могучих жвал, одна капля ядовитой слюны, попавшая в кровь - и ему гарантирована мучительная смерть.
Трикрин спокойно прошел сквозь созданное Садирой голубое облако. Мул закрутил перед собой кахулаки, терпеливо дожидаясь приближения урикита.
Не колеблясь, трикрин нанес удар острием гитки, одновременно щелкнув кнутом. Мул, как бы небрежно, парировал гитку одним крюком, позволив кнуту обвиться вокруг второго. Рикус шагнул вперед. Урикит взмахнул мечом, но гладиатор пригнулся, и черное лезвие рассекло воздух у него над головой. Прежде, чем мул выпрямился, щелкающие жвалы трикрина уже нацелились ему в затылок.

1 Следующая страница


Алый легион 2

Рикус упал на спину и что есть силы ударил противника ногами. Он попал трикрину точно в горло. Удар такой силы обычному человеку переломал бы все ребра, но трикрин едва пошатнулся. На мгновение замешкавшись, щелкающие жвалы вновь устремились к Рикусу. Чувствуя на губах горечь поражения, мул отчаянно метнул оба кахулака в вытаращенные глаза урикита.
Гладиатор кидал из неудобного положения, крюки не долетели до цели и, даже не оцарапав панциря трикрина, соскользнули с его груди. Но урикит остановился. Видимо, не желая рисковать, он задрал голову, спрятав от мула свои незащищенные глаза. Еще раз с силой ударив трикрина в грудь, Рикус откатился в сторону.
- Не убивай его, Рикус! - крикнул Агис.
- Почему? - спросил мул, вставая.
- Он нам враг, но не совсем, - пояснил аристократ. - Если я смогу ему помочь, он будет сражаться на нашей стороне.
Рикус с опаской покосился на возможного союзника, но атаковать не стал. Он решил посмотреть, что получится у Агиса. Трикрин застыл в нерешительности. Но потом, словно приняв решение, бросился на аристократа, яростно щелкая жвалами. Догадываясь, что мысленный контакт Агиса всего лишь отвлек урикита, Рикус, пользуясь удобным моментом, зашел трикрину за спину.
Заметив опасность, урикит мигом позабыл про Агиса и снова повернулся к гладиатору. Мощным взмахом двух рук он отбросил Рикуса к стене. Мул чуть не застонал от боли. Продолжая поворот и выронив кнут, трикрин чуть было не оставил тирянина без глаза острыми когтями своей трехпалой руки. Но в последний момент Рикус успел отвернуть голову, и удар только рассек ему щеку.
Мул метнул кахулак в голову трикрина. Тот уклонился. Остановленный натянувшейся веревкой, крюк полетел назад, и Рикус ловко поймал его на лету. Что есть силы натянув перекинувшуюся через шею трикрина веревку, Рикус мигом вскочил урикиту на спину. Он хотел позвать на помощь, но не успел.
Трикрин выпрямился во весь рост и прижал мула к потолку. Рикус снова хотел позвать на помощь, но голос его не слушался. Спина словно раскололась пополам. А трикрин снова и снова пытался размазать мула по потолку.
Пользуясь удобным случаем, Ниива с боевым топором наперевес шагнула вперед, но Агис ее остановил.
- Что ты де… - Рикус от возмущения снова обрел дар речи, но тут же его лишился, когда трикрин в очередной раз припечатал его к потолку.
Обойдя замершую в нерешительности Нииву, Агис двинулся на урикита.
Вытянув перед собой руки, он пристально глядел трикрину в глаза. Тот замер. А еще через мгновение, выпустив из рук оружие, растянулся на полу.
- Почему ты остановил Нииву? - сердито спросил Рикус. - Он же мог меня убить!
Агис снял веревку кахулаков с шеи трикрина.
- Все в порядке, - успокаивающе сказал он. - Этот трикрин - раб. Теперь, когда я освободил его разум из-под власти хозяина-урикита, он с радостью нам поможет.
Всем своим видом выражая сомнение, Рикус забрал у аристократа свое оружие.
- Д-друг, - прощелкал трикрин на языке урикитов. - Помочь вам.
Рикус прекрасно его понял. Мул ведь родился и вырос в лагере рабов одного из самых знатных аристократов Урика. И все равно он сомневался.
- Никто, находясь в здравом уме, не даст рабу-трикрину в руки оружие, - сказа Рикус. - Особенно такому, который действительно умеет сражаться. Как этот.
- Пилот агроси, используя Путь, контролировал сознание трикрина, - объяснил Агис. - К'крик действительно не хотел на нас нападать.
- Убить пилот убить П-Пхатим, - пробормотал трикрин. - Помочь вам.
Видя, что Рикус все еще колеблется, Агис добавил:
- Я был в его мозгу. Я готов за него поручиться.
Неохотно мул отошел в сторону.
- Ладно. Вставай в строй, - сказал он на урикитском. - Но пока пойдешь без оружия, и делай только то, что я тебе скажу.
Трикрин широко, звездой, раскрыл свои шесть жвал, что могло обозначать улыбку.
- Не б-быть сожалений! - торжественно объявил он.
Обычно мул не принимал в отряд бывших врагов, но Агис был настоящим адептом Пути. Если он утверждал, что на трикрина можно положиться, значит, так оно и есть. Агису Рикус верил, как себе самому.
Вскоре тиряне достигли переднего грузового отсека. Тут в агроси проникал свежий воздух через открытые двери. Дышать стало легче. Но у самых дверей на страже стояла дюжина урикитов. Не колеблясь, Рикус с ревом бросился в атаку, и хотя кахулак не самое лучшее оружие для такого боя, с ходу зарубил одного из солдат. Рядом с ним Ниива мощными ударами топора уложила на месте еще парочку. Тем временем проскользнувший вперед К'крик, бешено орудуя когтями и жвалами, убил сразу пятерых. Оставшиеся четверо урикитов в панике выпрыгнули в открытую дверь.
Убедившись, что все урикиты мертвы или бежали, Рикус выглянул наружу. Впереди, немного левее агроси он увидел пытающихся спастись от тирян дриков. Боевым ящерицам приходилось несладко. Их скрытые тяжелым панцирем тела с низким центром тяжести не были приспособлены для быстрого движения. А тут еще нагруженные им на спину осадные орудия из выбеленных солнцем костей мекилота, огромные, как деревья и столь же тяжелые.
Гладиаторы уже повалили с десяток дриков, бессильно размахивавших головами и надсадно ревевших. Еще столько же ящериц зарылось в песок, надеясь хоть так спастись от тирян.
К неописуемому удивлению Рикуса, на поле боя не было регулярных частей Урика. Ну, хорошо, основная часть армии урикитов успела уйти далеко вперед - но почему они не возвращаются? Почему не защищают свой обоз? Мулу это показалось очень подозрительным.
Окровавленный коготь К'крика коснулся его плеча. Трикрин показывал на другой коридор.
- Убить П-Пхатима. О-остановить урикитов. Нет вода. Нет еда. Нет осадные орудия.
- Веди, - коротко приказал Рикус.
- Нет-нет, - остановил трикрина Агис. - Мы сами найдем водителя.
- Я-я! Я-я у-убить в-водителя! - настаивал К'крик.
- Если Пхатим тебя увидит, - покачал головой аристократ, - ты снова станешь его рабом. Оставайся здесь и помоги нашим воинам уничтожить припасы - на случай, если нам придется оставить агроси.
К'крик несколько раз сердито щелкнул жвалами, потом повернулся и принялся рубить внутреннюю дверь в грузовой отсек.
Выделив нескольких гладиаторов в помощь К'крику, Рикус повел остальных по узкому коридору к носу крепости. В свете качающихся стеклянных шаров мул видел, как сквозь планки потолка просачиваются тонкие струйки дыма. Вскоре коридор вывел тирян к двум украшенным бронзой дверям.
- Ниива, проверь эту, - сказал Рикус, указывая на правую.
Женщина кивнула и одним единственным ударом боевого топора сорвала дверь с петель. Она осторожно шагнула в темноту. Вслед за ней, высоко подняв посох, пошла Садира…
Тем временем Рикус ударом ноги вышиб вторую дверь и с боевым кличем влетел в расположенную за ней комнату. Он обнаружил, что находится у подножия небольшой лесенки, ведущей на верхнюю палубу. В воздухе плавали клубы дыма.
- Водитель там. - Агис указал наверх и закашлялся.
Рикус успел подняться всего на несколько ступенек, когда длинная струйка дыма обвилась вокруг его горла. Поначалу Рикус ее даже не заметил. Но вдруг она затянулась, и Рикусу стало нечем дышать. Кровь бешено застучала в висках. Глаза вылезали из орбит. Рикус отбросил кахулаки и схватился за горло. Но там ничего не было. Один только воздух. Скатившись по ступенькам, мул рухнул к ногам Агиса.
- Рикус!!!
Голос Агиса казался таким далеким… В глазах гладиатора потемнело… Но к своему удивлению, мул не потерял сознания. Вместо этого его разум обратился внутрь. Рикус увидел самого себя, стоящего на коленях посреди бескрайней, залитой грязью равнины. Перед ним из мокрой земли высовывалось щупальце какого-то страшного чудовища. Оно-то и держало мула за горло. Сидящая под землей тварь пыталась втащить гладиатора к себе, задушить его в грязи беспамятства.
Рикусу стало страшно. Он понял, что его атаковали напрямую - сознание против сознания, и от этого мулу стало еще страшнее. Он в совершенстве владел всеми приемами боя, но боя телесного, физического. Когда речь шла о Незримом Пути… тут он даже не новичок, а просто-напросто никто.
Мул попытался представить себе, что тянет щупальце из земли. Он старался, но чудовище было сильнее. Щупальце даже и не думало поддаваться. Рикус исхитрился перевернуться и упереться одной рукой в землю. Другой он принялся судорожно разбрасывать грязь в надежде докопаться до тела зверя. Но сколько он ни рыл, ничего не менялось. Бесконечное щупальце уходило под землю и тащило Рикуса за собой. В отчаянии мул вцепился в него зубами. Кровь обжигала, как кислота.
И тут Рикус услышал чьи-то тяжелые шаги. Гладиатор обернулся к новому чудищу адепта урикитов. И если бы в его легких оставался воздух, он бы вздохнул с облегчением. Перед ним стояла знакомая фигура, только размером с настоящего чистокровного великана.
- Агис? - прохрипел мул.
Великан кивнул.
- Ну, и что мы тут имеем? - прогремел он, освобождая гладиатора.
Взявшись за щупальце, великан Агис одним рывком выдернул его из земли. Все подземное страшилище оказалось одним большим щупальцем. Но вот прямо на глазах изумленного Рикуса его концы стали плоскими, и на них, как цветки фаро, распустились глаза. А под ними - длинная щель рта, полная острых клыков.
- Змей Лубара! - прошептал Рикус.
Эта мерзкая тварь как две капли воды напоминала эмблему древнего урикитского рода Лубар. Именно ему принадлежал тот лагерь рабов, где прошло детство Рикуса и где его учили искусству убивать на арене.
Разинув пасть, змей потянулся к Агису. Но руки великана вытянулись. Змея тоже стала длиннее, стремясь дотянуться клыками до тела тирянина. Но руки Агиса росли быстрее. Внезапно прямо из грудной клетки великана, выросла еще одна пара рук с острыми когтями вместо пальцев. С быстротой молнии они превратили извивающегося змея в месиво дымящейся крови, рваного мяса и змеиной чешуи.
Швырнув растерзанного противника в грязь, Агис повернулся к Рикусу.
- Почему ты не защищался?
- Но я же не учился Незримому Пути! - воскликнул мул, задетый за живое тоном великана.
- Для простейшей защиты учиться и не надо, - ответил Агис. - Она инстинктивная… так, во всяком случае, должно быть. Твоя ошибка в том, что ты поставил силу мышц над силой мысли. Путь не столь прямолинеен.
С этими словами Агис из великана превратился в птицу с перепончатыми крыльями и длинным кривым клювом.
- В следующий раз будь изобретательней, - прощелкал он и улетел прочь.
Открыв глаза, Рикус обнаружил, что снова находится в агроси, у подножия лестницы, ведущей на верхнюю палубу. Рядом с ним, прислонившись спиной к стене, сидел белый, как соль, Агис. Аристократ тяжело дышал.
- Агис! - заволновался мул. - Ты не ранен?
- Нет, - слабо улыбнувшись, ответил тот. - Устал очень. Иди, пока водитель не очухался.
Оглядевшись и убедившись что сейчас Агису ничто не угрожает, Рикус поднялся по лестнице. Верхняя палуба была полна удушливого и едкого дыма. Рикусу даже пришлось встать на колени - у самого пола еще оставался воздух.
Кабина водителя оказалась весьма просторной. В большое окно из толстого стекла виднелись панцири мекилотов, похожие на каменные холмы. А перед окном стояло мягкое кресло - наверняка водителя, адепта Пути, специально обученного подчинять себе сознание гигантских животных.
Отложив кахулаки, мул приблизился к креслу. Во что бы то ни стало нужно было взять урикита живьем. Агроси следовало остановить, а судя по тому, что Рикус слышал о мекилотах, глупые твари вполне могли преспокойно продолжить путь.
Перед глазами мула мелькнуло черное лезвие - выскочивший из дыма водитель нанес удар. Рикус вскинул руки, поймав длинный кинжал между скрещенных запястий. И прежде, чем адепт успел пошевелиться, мул уже схватил его за руку и четким броском припечатал к полу.
- Если мне хоть на миг покажется, что ты лезешь в мой мозг, - предупредил Рикус, прижимая острие отнятого кинжала к горлу урикита, - я перережу тебе глотку. Понятно, Пхатим?
Пилот удивленно заморгал, услышав свое имя и урикитскую речь из уст тирянина. Потом, не сводя глаз с кинжала, осторожно кивнул.
- Если хочешь жить, - проворчал Рикус, - останови мекилотов. Но помни, одно неверное движение…
- Я слишком устал, - криво усмехнулся водитель.
Он закрыл глаза и сосредоточился. Агроси остановилась, словно налетев на каменную стену. Не ожидавший толчка Рикус перелетел через Пхатима и врезался головой в спинку кресла.
И в тот же миг водитель навалился на него. Одной рукой он удерживал зажатый мулом кинжал, другой вытаскивал из-за голенища короткий стальной нож.
- Умри, раб, - прорычал урикит, брызжа слюной.
- Бывший раб, - ответил Рикус.
Он с силой ударил Пхатима коленом по ноге и в тот же миг, вырвав руку, засадил обсидиановый кинжал в бок потерявшему равновесие урикиту. Пилот коротко вскрикнул - длинное лезвие вонзилось прямо в сердце. Хлынула горячая кровь. Пхатим был мертв.
Скинув с себя безжизненное тело водителя, Рикус поднялся на ноги. Он от всего сердца проклинал глупость урикита, вознамерившегося тягаться с гладиатором в боевом искусстве. Мул собирался выпытать у водителя, почему для атаки его сознания тот выбрал именно образ Змея Лубара.
Впрочем, смерть Пхатима не слишком омрачила радость Рикуса. Он остановил агроси. Без своей передвигающейся крепости, без боевых дриков и осадных орудий урикиты не смогут овладеть Тиром. Мул даже подумал, что война, не успев начаться, уже закончилась.
Удостоверившись, что в кабине больше никто не прячется, Рикус вернулся к лестнице. Внизу, рядом с Агисом, стояли Садира и Ниива. Подобрав кахулаки, Рикус двинулся к ним.
- Ну, что еще нашли? - спросил он, спускаясь по лестнице.
- Комнату главнокомандующего, - ответила Садира.
Рикус одним прыжком преодолел оставшиеся ступеньки.
- Вы его убили? - спросил он.
- Его там не было. - Ниива бросила мулу кусок зеленой материи. - А вот это висело у него над кроватью.
Рикус развернул полотнище. На изумрудно-зеленом фоне сверкал алый двухголовый змей, широко разинувший обе пасти, полные длинных клыков.
- Змей Лубара, - прошипел мул, и радость победы сменилась жаждой крови.

2. ЧЕРНАЯ СТЕНА

Обжигающий ветер наконец-то стих. Дым горящей агроси столбом поднимался к небу. Стоя в тени огромного вагона-крепости, Рикус, жадно пил из кувшина, вытащенного его воинами из трюмов корабля пустыни. Рядом с ним стояли Ниива, Садира, Агис и командиры трех подразделений легиона: темплар Стиан, аристократка Джасила и бывший раб-гладиатор великаныш Гаанон. За спиной Рикуса, словно изваяние, застыл трикрин К'крик. Его явно не интересовали ни вода, ни собравшийся возле мехов совет.
Сам легион расположился неподалеку - сотней небольших отрядов по пятнадцать-двадцать воинов. В центре каждого отряда стоял кувшин захваченной у урикитов воды. Воины пили вволю - кто сколько может. Скоро, очень скоро Рикус прикажет вылить оставшуюся воду в песок, а значит, надо, пока не поздно, потребить драгоценную жидкость.
- Ты что, с ума сошел? - резко спросил мула Агис и со злостью швырнул деревянный ковш в отрытый кувшин с водой.
Он обвел глазами мертвых великанышей, сгоревшую агроси и вдребезги разбитые осадные орудия.
Не отвечая, Рикус посмотрел на запад. Туда, где совсем недавно скрылась за песчаными дюнами армия противника. Пока что никто из посланных туда разведчиков не вернулся. Отсюда Рикус делал вывод, что урикиты продолжают наступление на Тир. Мул был несколько удивлен и даже раздосадован тем, что враг не захотел вступить в бой. Беспечность, с которой урикиты расстались с агроси и осадными орудиями, говорила об их уверенности в своих силах.
Видимо, они считают, что возьмут Тир и так.
- Мы нападем на них с тыла, - после долгой паузы сказал мул. - Внезапность на нашей стороне.
- Их в пять раз больше, - огрызнулся Агис. - Никакая внезапность нам не поможет!
- Остальные командиры упорно не поднимали взгляда от земли, не желая встревать в спор.
- И дело тут вовсе не в защите Тира, - понизив голос, продолжал Агис. - А в желании отомстить роду Лубар.
- Желание раба отомстить свято, - заявила Ниива. - Ты бы тоже это знал, если бы хоть раза познал прикосновение плетки.
- А это еще что? - спросил К'крик, прежде чем спор возобновился.
Рикус поднял глаза к нему и ахнул от изумления. Там, в сияющем розовом тумане, висела облачная голова короля Тихиана. Сотканная из бледно-зеленого света, она казалась невесомой и нереальной, но не узнать резкие черты повелителя Тира было невозможно.
Воины вокруг закричали. Радость и удивление слышались в их голосах. Прямо на глазах голова спикировала вниз, словно огромный метеорит. Еще миг - и она повисла в каких-то ста футах от земли, заслонив собой небо. Весь легион, как один человек, разразился новыми радостными криками. Как и остальные жители Тира, воины считали, что это Тихиан освободил их из рабства. Они не знали, с каким трудом Агис заставил их любимого короля подписать знаменитый Первый Указ.
- Тихиан! - воскликнула Ниива. - Что он здесь делает?
- И как он сюда попал? - поинтересовался Рикус. - Я думал, он не владеет колдовством.
- Не владеет, - подтвердила Садира. Она подняла руку и произнесла короткое заклинание. - Это не похоже на обычное колдовство, - объявила она мгновение спустя.
- Это и не Путь, - сказал Рикус, потирая виски. - Я чувствую присутствие мыслей Тихиана, но они усилены так, как ему никогда и не снилось.
Агис и Садира переглянулись. Рикус и Ниива с тревогой ожидали их решения. Наконец, собравшись с духом, Агис высказал ужасающее предположение.
- Это может быть драконьими чарами.
- Драконьими чарами? - переспросила Джасила. - Это еще что такое?
Слова звучали невнятно, ведь в ходе уличного боя, незадолго до свержения Калака, стражник-великаныш ударил ее дубиной по голове. Теперь один глаз женщины опустился почти на щеку, некогда прекрасный нос стал похож на извилистый змеиный след, а полные губы кривились в вечной усмешке.
- Драконьи чары, - объяснила Садира, - это колдовство и путь, соединенные вместе.
- И Тихиан такое умеет? - схватилась за голову Ниива.
- Солдаты Тира, - загремел Тихиан, положив конец их разговору. - Я следил за вами. - Его слова раскатывались, словно удары грома. - Вы хорошо выполнили мой план!
- Его план… - фыркнул Рикус.
Но его никто не слышал за радостными криками легионеров.
- Вы нанесли удар врагу во славу Тира, - между тем продолжал Тихиан. - Когда вы вернетесь, вас всех ждет заслуженная награда.
Новая буря восторженных криков заглушила даже голос короля.
Через пару секунд губы Тихиана снова пришли в движение, и легион утих.
- Наши враги слишком глупы, и пожелали вернуться, - прогремел король. - Вы погоните их, как ветер гонит пыль. Как Дракон гонит перепуганных эльфов…
По рядам воинов пробежал тревожный шепоток. Все смотрели на запад. Там, к неописуемому удивлению Рикуса, на вершине небольшого холма появилась черная, как смоль, стена. Мул не знал, что и кто прячется за ней, но подозревал, что это дело рук урикитов.
- Убейте коварных урикитов! - приказал Тихиан, - и помните, что ожидает вас в Тире. - Его лучезарные формы понемногу теряли четкость - Пользуясь стратегией, которую я поведал Рикусу, Тир обязательно победит!
Все посмотрели на мула.
- Они ничего мне не говорил, - сплюнул Рикус.
Мул сказал это тихо, так, чтобы его слышали лишь стоящие рядом.
- Разумеется, нет, - рассердился Агис. - Он просто пытается нас всех прикончить.
- Король никогда ничего подобного не сделает! - запротестовал Стиан. Как и все темплары, он носил длинную черную рясу - традиционную одежду слуг властителей Тира. Глубоко запавшие глаза, волосы до плеч, обострившиеся черты лица - все в нем говорило о смертельной усталости. - Предполагать подобное равносильно государственной измене!
Слушая пламенную речь Стиана, Рикус заметил, как темплар неприметно спрятал в карман своей рясы маленький зеленый кристалл оливина. Мул сразу понял, как королю удалось так быстро узнать об успехе своих войск. Подобный магический кристалл Рикус уже видел у одного из шпионов Тихиана, тогда еще Верховного Темплара короля-колдуна Калака. Оливин обеспечивал мгновенную, скрытую от посторонних связь.
- Скажи, Стиан, - обратился к темплару Рикус. - Тихиан не посвятил тебя в эту свою стратегию?
- Нет, - покачал головой Стиан, небрежно вынимал руку из кармана. Как и во всех темпларах, в нем было что-то от фокусника. - Как бы он мог это сделать?
- Значит, Агис прав. Тихиан и впрямь собирается на убить, - кивнул гладиатор. - Причем чужими руками.
Он снова посмотрел на медленно надвигающуюся черную стену.
- Мне тоже кажется, что Агис прав, - сказала Джасила. Она, одна из немногих жителей Тира, инстинктивно чувствовала, что новому королю, нельзя доверять. - Если бы не Агис и не вы трое, Тихиан запросто навязал бы свою волю Совету Советников.
- Вот что. - Рикус посмотрел на Агиса, Садиру и Нииву. - Вы трое отправляйтесь в Тир. Вправьте мозги Тихиану.
- А ты что собрался делать? - спросила Ниива.
- Добью урикитов, - пожал плечами мул. - Убью их командира…
До черной стены оставалось менее полумили.
- Не волнуйтесь, после боя я вас догоню.
- Я не верю своим ушам, - воскликнул Агис. - Ты все еще рассчитываешь победить?!
- У меня нет выбора, - огрызнулся мул. - Даже если я уговорю гладиаторов отступить, урикиты погонятся за нами. Тогда в живых не останется никого. Сражаясь, мы хотя бы выиграем время. Может, вы и успеете добраться до города.
- Мы победим, - провозгласил Гаанон.
Как и многие великаныши, Гаанон был неисправимый подражала. Он всегда копировал манерами и внешним обликом своих кумиров. Сейчас он щеголял наголо обритой головой и, как и Рикус, одевался в одну лишь набедренную повязку.
- Победа или смерть! - воскликнул Гаанон, повторяя излюбленный клич гладиаторов.
- Я тоже остаюсь, - решила Ниива.
- И я, вместе с моими добровольцами, - добавила Джасила.
Мул посмотрел на Стиана. К его удивлению, темплар тоже, хоть и неохотно, кивнул.
- Король отдал приказ, - сказал он. - Мы остаемся с легионом.
- Ты-то чем прогневил нашего великодушного короля? - с издевкой спросила у него Джасила.

Предыдущая страница 2 Следующая страница


3 Трой Деннинг

- Твой юмор неуместен, - огрызнулся Стиан.
Видя такое единодушие среди своих командиров, Рикус повернулся к К'крику и объяснил все, что произошло. Он предложил ему сопровождать Агиса и Садиру в Тир.
- Нет, нет! - воскликнул К'крик. - Остаюсь со стаей охотников! Поведу для тебя вагон. Проломим черную стену.
- Ты можешь вести агроси? - удивился Рикус.
- Пхатим заставлял К'крика править, когда сам ложился спать, - ответил трикрин. - Стой, вперед, поворот.
- Тогда оставайся, - Рикус хлопнул трикрина по панцирю. Глянув на приближающуюся стену, мул увидел, что до нее осталось каких-то две сотни ярдов. Приказав гладиаторам вылить оставшуюся воду на горящую агроси, он повернулся к Агису и Садире.
- Вам пора идти.
- Удачи в бою, - пожелал Агис, поднимая руку ладонью кверху в традиционном жесте прощания. - Надеюсь, от солдат Хаману она отвернется.
- Ты прав, - ответил Рикус. - Они погибнут.
- Мы все надеемся на это. - Садира крепко сжала мула. - Я хочу, чтобы и ты, и Ниива вернулись в Тир живыми.
- С нами ничего не случится, - невозмутимо ответил Рикус. Нежно взяв Садиру за плечи, он запечатлел на ее челе долгий и горячий поцелуй. - Это вам с Агисом надо быть поосторожнее. В конце концов, мы сражаемся всего лишь с урикитами. Вам же предстоит иметь дело с Тихианом.
Проводив друзей, Рикус приказал Стиану занять со своими темпларами правый фланг, а Джасиле и добровольцам - левый.
- И что мы там будем делать? - спросил Стиан, ждавший, но так и не дождавшийся дальнейших указаний.
- Сражаться, - ухмыльнулся Рикус. - А ты как полагал?
- Твой план боя выглядит, мягко говоря, неполным, - заметила Джасила. - Должны ли мы удерживать наши позиции, или пытаться обойти урикитов, чтобы зайти им в тыл?
- А я почем знаю? - Жестом Рикус велел им возвращаться к своим отрядам. - Я не больше вашего представляю, что творится по ту сторону стены. Ничего, на месте разберетесь.
Когда Стиан и Джасила ушли, Рикус приказал гладиаторам занять позицию за агроси. Потом обратил свой взор на сам вагон. Изнутри доносилось шипение угасающего огня. Из всех отверстий валили густые клубы пара. Помощники Гаанона споро кидали сквозь пролом кувшины и меха с водой. Внутри в дыму и пару мелькала черная тень великаныша.
Задняя часть агроси сгорела дотла, а точнее, до остова из ребер мекилота. Передняя осталась более или менее целой. Этот вагон уже никогда не сможет возить грузы, но как таран он еще послужит. А почему нет? Они прорвутся на нем сквозь цепи урикитов… если за черной стеной действительно скрываются урикиты.
- Разбейте кувшины, - приказал мул, - и беритесь за оружие.
Сам он тем временем повел Нииву и К'крика внутрь агроси. Они пробирались вперед, задыхаясь и кашляя в густом дыму и паре, ориентируясь по едва видным зеленым шарам, светящимся на стенах, мул и его друзья шли к кабине водителя, откуда управлялась агроси. Гаанон загасил пламя, но тут и там оранжево светились непобежденные угли. В крепости на колесах было невыносимо жарко. Воздух при каждом вздохе обжигал легкие.
Не обращая внимания ни на дым, ни на клубы пара, ни на раскаленные угли, К'крик уверено вел тирян к кабине водителя. Они поднялись по лестнице, и Рикус увидел великаныша, поливающего из большой бочки, словно из маленького ковшика все еще горящую стену. Здесь дышалось свободнее: дым и пар выходили через проломы в стенах и крыше.
- Хватит, Гаанон, - крикнул Мул. - Берись за дубинку!
Со вздохом облегчения великаныш швырнул полупустую бочку в стену и тут же скрылся из виду за сплошной стеной пара. Раздались тяжелые шаги, и Рикус понял: великаныш пошел к лестнице.
Вслед за К'криком мул подошел к креслу. Немного потоптав обгорелые останки Пхатима, трикрин занял его место. Полуприкрыв глаза, он смотрел на гигантских, закованных в панцири, мекилотов. До черной стены оставалось ярдов пятьдесят.
Трикрин сосредоточился, и мгновение спустя огромные звери подняли свои бронированные головы и неторопливо потрусили вперед. Агроси дернулась, колеса со скрипом повернулись.
- Что это с ними? - спросил Рикус, показывая на черную стену. - Неужели урикиты позволят нам вот так, запросто, прорвать их ряды?
- Может, они нас тоже не видят из-за стены? - предположила Ниива. - А может, там вообще никого нет.
Серебряная вспышка озарила стену, и Рикус решил, что на сей раз Ниива ошиблась.
- Колдовство! - крикнул он.
В тот же миг К'крик, круто повернувшись, схватил обоих гладиаторов и, прижав их к груди, закрыл своим крепким панцирем. Агроси содрогнулась. На головы тирян посыпалось битое стекло: колдовская молния разбила переднее смотровое окно. Один из осколков, бессильно скользнул по панцирю трикрина, рассек плечо мула. Но, к счастью, не глубоко.
Все стихло. Рикус огляделся. К'крик стоял по колено в битом стекле, но на блестящей поверхности его панциря не появилось даже царапины.
Грохот. Пара дымящихся красных шаров, вылетев из стены, устремились к агроси. На сей раз невидимый колдун целился не в сам вагон, а в везущих его мекилотов. Почувствовав опасность, все четыре рептилии замерли, как вкопанные. За миг до того, как шары раскололись об их спины, мекилоты втянули головы под панцири. Заплясало жаркое пламя, затряслась земля. Мекилоты, как один, рухнули в пыль.
Огненные реки стекали с панцирей могучих рептилий, но мекилоты, похоже, не чувствовали боли. Несколько секунд спустя, когда пламя угасло, они поднялись на ноги снова потащили агроси вперед. Теперь мекилоты двигались быстрее - с их точки зрения, просто головокружительным галопом.
- Идите, - К'крик, показал внутрь вагона. - Тут не место для мягкокожих.
- А как же ты? - спросил Рикус.
Вместо ответа трикрин лег на пол и ловко втянул под панцирь руки и ноги. Снаружи остались только большие фасеточные глаза.
Не говоря ни слова, Ниива двинулась вниз по лестнице. Рикус не торопился. Он стоял и смотрел, как первая пара мекилотов дотрусила до черной стены и скрылась за нею. И сразу же оттуда посыпались новые огненные шары.
Мул бросился к лестнице и без колебаний нырнул головой вперед. Он чуть не опоздал. Мул сбил с ног спускавшуюся Нииву и стоящего внизу Гаанона. Все вместе они покатились по полу. А наверху в это время словно начал извергаться вулкан. Длинные языки пламени лизали ступень. Что-то трещало и лопалось в огне.
И тем не менее, агроси продолжала двигаться вперед.
Подобрав оружие, Рикус и его спутники поднялись на ноги.
- Ты сражался, как Дракон, - прошептал мул, прикладывая ладонь ко лбу, а затем протягивая ее туда, где, по его представлениям, лежали обгоревшие останки трикрина.
Он даже представить себе не мог, что в многоцветном огненном урагане, охватившем кабину водителей, мог кто-то уцелеть.
До дверей трюма гладиаторы добрались как раз, когда агроси пересекла черную стену. Отсюда она вовсе не казалась матовой и непроницаемой. Скорее полупрозрачной, словно тонкая пластина полированного обсидиана. За ней метались неясные тени бегущих в атаку тирян.
Оглядевшись, Рикус понял, что, воспользовавшись добытой в бою крепостью на колесах, он спутал все планы противника. Солдаты Урика наступали длинными цепями. Но теперь все смешалось. Со всех сторон к агроси сбегались урикиты - сотни их сгрудились вокруг, пытаясь замедлить ее продвижение. Некоторые направляли свои копья на медленно двигающийся вагон, другие - на следующих за ним гладиаторов. Глядя на получившееся столпотворение, Рикус не мог сдержать довольной ухмылки. С толпой пусть и очень большой, его гладиаторы справятся, даже не поморщившись.
Но на дальнем крае долины порядок еще сохранялся. Большой отряд урикитов под прикрытием черной стены готовился зайти во фланг Джасиле. Рикус мог только догадываться, что, наверно, с другой стороны такой же отряд атаковал темпларов Стиана.
Что-то ослепительно полыхнуло перед вагоном, послышался треск. В ноздри Рикусу ударил запах горящего дерева и паленого мяса. Агроси замерла. Выглянув из двери, Рикус увидел впереди несколько одетых в желтые рясы темпларов Хаману. Их руки указывали на толстую ось связывающую мекилотов с агроси, и еще дымились.
- Вперед! - крикнул мул и закрутил над головой мечом.
Из-за черной стены на сбитых с толку урикитов повалились вопящие гладиаторы. Битва началась.
Не успел Рикус спрыгнуть на землю, как два урикита попытались проткнуть его копьями. Одновременно они высоко подняли щиты, защищаясь от ожидаемых ударов.
Просвистело острое лезвие, и копья урикитов лишились наконечников. Но прежде, чем мул успел прикончить обезоруженных противников, в схватку вмешался Гаанон. Оглашая поле брани боевым кличем, он, небрежно отодвинув Рикуса, с размаху ударил по копьеносцам своей дубинкой. Щиты лопнули, словно были сделаны из гнилой соломы. Тела врагов отлетели на несколько метров, повалив при этом еще десяток солдат. Вслед за великанышем шла Ниива, рассекая плоть и дробя кости ударами тяжелого боевого топора.
Рикус едва удержал своих друзей.
- Стойте! - закричал он, видя, что они рвутся в самую гущу схватки. - Оставьте их! Идите за мной!
Он двинулся к голове вагона, туда, где желторясые темплары продолжали осыпать мекилотов огненными шарами и слепящими молниями.
К неописуемому изумлению Рикуса, на упряжи, по-прежнему связывавшей могучих рептилий, он заметил покрытую сажей фигуру К'крика. Одна из его четырех рук бессильно болталась, но трикрин не сдавался.
Темплары так увлеклись борьбой с К'криком и его мекилотами, что не заметили, как сзади к ним подкрались Рикус и его друзья. Несколькими быстрыми ударами мул свалил четверых. Гаанон и Ниива прикончили остальных.
Когда закончилась колдовская атака, из-за мекилотов вынырнул К'крик.
Подняв когтистую руку, он крикнул Рикусу:
- Хорошая охота!
Мекилоты засопели и рванулись прямо в толпу урикитов, окружившись агроси. Послышались крики боли и ужаса. В рядах сбившихся в кучу солдат пролегла широкая просека.
Вдохновленные смятением противника, гладиаторы с новыми силами бросились вперед. Поле боя огласилось воплями умирающих урикитов.
- И что теперь? - спросил Гаанон.
Прежде, чем ответить, Рикус оценил состояние дел у К'крика. Развернув мекилотов, трикрин обрушился на подтягивающиеся к центру схватки вражеские подкрепления. Гладиаторы, словно стая волков, неотступно следовали за ним по пятам. Вид надвигающихся рептилий вселил ужас в сердца вражеских солдат. Многие бросились наутек. Оставшиеся падали, словно плоды фаро, подхваченные ураганом.
- Ну, тут, похоже, все в порядке, - сказал мул. - Давайте искать командира урикитов.
- Сейчас не время думать о мести! - воскликнула Ниива.
- Самое время, - возразил Рикус.
На вершине соседней дюны, у скал, обрамляющих долину, он заметил небольшую группу людей. От нее к разбегавшимся от мекилотов урикитам спешило несколько посыльных. - В лучшем случае мы уничтожим пару тысяч урикитов, - объяснил мул. Оставшиеся в живых отступят, перегруппируются и снова двинутся на Тир. Но если мы убьем их командира, война закончится. Во всяком случае, на время.
Призвав к себе гладиаторов, еще только появившихся из-за черной стены, он послал часть из них на подмогу тирянам на флангах, а остальных повел в атаку на замеченную им группу противника.
Обливаясь потом, гладиаторы бежал вверх по песчаному склону вслед за Рикусом. На гребне дюны появилась редкая цепочка копьеносцев. Урикиты собирались обороняться. Не добежав двух десятков ярдов до вершины, мул подал команду остановиться. Он хотел, чтобы вражеские солдаты немного понервничали в ожидании неминуемой атаки тирян. Да и гладиаторам не помешает отдышаться.
Пользуясь удобным моментом, Рикус через плечо поглядел на поле боя. Битва шла лучше, чем он смел надеяться. Добровольцы Джасилы гнали отступающих урикитов к центру поля и горящей агроси. Им навстречу в панике бежали удирающие от К'крика и его мекилотов солдаты. Песок покраснел от вражеской крови. Повсюду валялись трупы. Более двух тысяч урикитов нашли здесь свой бесславный конец.
На другом конце поля дела обстояли не так хорошо. Даже с помощью посланных Рикусом подкреплений гладиаторы едва сдерживали натиск врага. От темпларов толку было немного: они без особого воодушевления атаковали фланг урикитов, и откатывались назад.
Но теперь мул уже не беспокоился. Исход битвы казался решенным. Рассеяв половину вражеского легиона, К'крик погнал своих мекилотов на помощь гладиаторам на левом фланге. И вдруг рептилии круто повернули. Вместо урикитов мекилоты теперь топтали и рвали на части тирян.
- Он нас предал! - завопил Гаанон, бросаясь вниз по склону.
- Стой! - схватил его за руку Рикус. - Это бессмыслица! Зачем же он тогда нам помогал? - Мул прищурился. Он едва мог разглядеть черную фигурку трикрина, стоявшего на спине одной из бронированных рептилий. Но гладиатору показалось, что голова К'крика повернута в сторону дюны.
Рикус забрался повыше и сразу же увидел то, что скал.
Посреди цепи урикитов-копьеносцев, в окружении дюжих телохранителей стоял худосочный лысый человек невысокого роста. Его тонкие губы кривились от напряжения, а серые глаза, не отрываясь, глядели на трикрина. Поверх бронзового нагрудника на мужчине был зеленый плащ с двухголовым змеем Лубар.
- Маетан! - прошипел Рикус.
- Кто-кто? - не поняла Ниива.
- Маетан из рода Лубар. - Мул показал на лысого.
Последний раз Рикус видел Маетана более тридцати лет тому назад, когда владыка Лубар привел своего болезненного сыночка посмотреть на бой гладиаторов. Много времени прошло, но мул без труда узнал заостренный подбородок и тонкий аристократический нос.
- Его отец был адептом Пути. Думаю, Маетан пошел по его стопам.
- Он овладел сознанием К'крика, - догадалась Ниива.
Рикус кивнул и подал сигнал к атаке.
- Вперед! - закричал он, надеясь отвлечь Маетана и тем самым освободить трикрина.
Офицер урикитов пролаял команду, и с вершины дюны на поднимающихся гладиаторов обрушился град копий. Рикус бросился на землю. Ниива упала рядом. Но далеко не все оказалась столь быстры. Как и десяток других тирян, Гаанон не успел увернуться, и вражеское копье попало ему в ногу.
Проклиная эффективность неожиданного маневра, Рикус оглянулся на Гаанона. Великаныш лежал на песке, обхватив раненую ногу.
- Я в порядке, - сказал он через мгновение, решительно выдергивая копье из ноги. - Только переведу дух…
- Оставайся здесь, - приказал ему Рикус.
Он поднял с земли отброшенное великанышем копье и, встав во весь рост, мощным броском послал его в Маетана. Один из телохранителей толкнул своего господина на землю, поставив себя по удар. Копье вошло точно в грудь. Бездыханное тело покатилось вниз.
Зло посмотрев на гладиатора, Маетан поднялся и отступил от края дюны. Рикус оглянулся. К'крик по-прежнему оставался во власти адепта из Урика. Зарычав, Рикус снова устремился в атаку. Лишившись копий, урикиты обнажили обсидиановые мечи.
Ловко увернувшись от выпада, Рикус нанес удар по ногам солдата. Когда тот с воплем схватился за залитую кровью ногу, мул сдернул его с гребня.
Чувствуя опасность занимаемой позиции, офицер урикитов приказал своим воинам отступить на несколько шагов. Рикус, а вслед за ним и другие гладиаторы беспрепятственно вскарабкались на вершину дюны. И в этот миг урикиты атаковали. Они, похоже, рассчитывали смять ряды тирян и скинуть с дюны.
С кем-то другим подобная тактика, возможно, и сработала бы. Но гладиаторы привыкли сражаться в самых неожиданных местах, из самых невыгодных положений. Те, кто этому не научились, быстро погибали на арене.
Солдаты шагнули вперед, но тиряне и не подумали отступить. Парировав удар напавшего на него солдата, Рикус легко сбил его с ног и, резко рванув за руку, отправил барахтаться на склоне. Ниива, не вставая с колен, рубанула топором по лодыжкам врага. Тот и опомниться не успел, как лежал на песке. Некоторые гладиаторы бросались на врага, окружая себя сплошной стеной сверкающих клинков. Другие, высоко подпрыгнув, обрушивались на солдат сверху. Когда схватка завершилась, больше половины урикитов лежали на песке и только несколько тирян были скинуты вниз.
На лицах вражеских солдат теперь читался неприкрытый страх. Плотоядно улыбаясь, гладиаторы продолжали наступление. Пользуясь мгновенной передышкой, Рикус поискал глазами Маетана. На вершине дюны командира урикитов не было. Еще миг, и мул обнаружил его бегущим вниз по дальнему склону.
Оглянувшись, мул увидел, как мекилоты К'крика снова повернули на урикитов.
- Убейте их! - крикнул мул, показывая на загораживающих дорогу солдат.
Тиряне ринулись вперед. С криками ужаса солдаты бросали щиты, в панике устремляясь вслед за Маетаном. Офицер пустился за ними вдогонку, проклиная трусов и рубя убегающих. На арене гладиаторы не привыкли к зрелищу удирающего врага. На мгновение они даже растерялись. Но потом, улюлюкая и свистя, кинулись в погоню.
У подножия дюны Маетан остановился. Его тень удлинилась расползлась по песку, словно чернильное пятно по листу пергамента. Тень сохраняла очертания человеческого существа, но пропорции стали другими. Руки были длинными и тонкими, и больше напоминали щупальца. А извивающееся тело скорее подходило гигантской ящерице, чем человеку. Когда она стала длиной в четыре-пять человеческих ростов, на ее голове зажглась пара холодных голубых глаз. На месте рта появилась длинная синяя прорезь, из которой к небу поднимались струйки бледно-желтого газа.
Вот ноги тени оторвались от ног Маетана. Черная тварь перевернулась на живот. Ее тело стало трехмерным, приобрело объем. Вот она встала на колени, вот поднялась на ноги. Черное чудовище было ростом с великана - словно подпирающее небо дерево из векового леса полуросликов.
Урикиты замерли.
- Умбра, Умбра… - в ужасе зашептали они.
- Стой! - силой остановила Рикуса Ниива. - Один ты не справишься!
Только тут мул заметил, что появление Умбры заставило остановиться не только урикитов, но и его собственных гладиаторов. Во все глаза они глядели на невесть откуда взявшееся черное чудовище. Они не были напуганы, но озадачены - это точно.
Ткнув черным пальцем в сторону урикитов, Умбра прогрохотал:
- Сражайтесь! - Или я возьму вас с собой во Мрак.
Словно желая подтвердить реальность своей угрозы, черный великан наклонился и схватил двух ближайших солдат. Животы и грудь его жертв тут же исчезли в черной пелене тумана. Тщетно умоляли они о снисхождении. Зловещая тень ползла по их телам. Вот она закрыла головы, и крики смолкли. Еще миг, и от двух солдат не осталось даже следа. Они слились с чернотой Умбры.
- Занимайте позицию! - приказала Умбра. - Защищайте Лубар и славу Урика. Умрите героями.
Дрожа от ужаса, урикиты повернулись к тирянам.
- За свободу Тира! - крикнул Рикус, бросаясь в атаку.
- За Тир! - эхом отозвалась Ниива, устремилась за ним.
Словно ураган, налетел мул на не успевших выстроиться урикитов. В мгновение ока она выбил мечи из рук двух солдат, а еще двух поверг на землю сильными ударами ноге. Справа от него Ниива разрубила оборонявшегося урикита почти пополам, продолжая движение своего топора снесла голову еще одному противнику.
Кое-кто из солдат попытался было бежать, но на их пути стоял Умбра. Далеко они не ушли.
Краем глаза Рикус заметил черное лезвие, нацеленное ему под ребра. Парировав выпад рукоятью меча, он вонзил острие в горло нападавшего. Сзади кто-то был. Упав на колено, мул обернулся к новому сопернику и едва сдержал удар. Все урикиты пали, за его спиной стояла Древет, рыжеволосая эльф-полукровка, прославившаяся тем, что однажды на арене в одиночку справилась с великаном.
Стоящий у подножия дюны Маетан не шевелился. Казалось, он превратился в статую, и только что завершившаяся битва вовсе его не волновала.
Рикус уже собрался подойти к нему и побеседовать по-свойски, но тут Умбра повернулся к полю битвы и широко раскрыл синюю пасть. Из уст его вырвался поток черноты. Словно черный туман, окутал он стоявших на склоне дюны гладиаторов. Сам Умбра при этом уменьшался в размерах, словно извергаемый им туман являлся часть его тела.
- Вниз! - крикнул Рикус, бросаясь в сторону и вниз, поближе к Маетану и подальше от зловещей, расползающейся по дюне тени.
Рикус и Ниива летели быстрее ветра, но через несколько шагов черный туман настиг их. Он струился, словно марево над раскаленным песком в жаркий день. Нестерпимая боль пронзила щиколотки Рикуса. Нечто подобное от ощущал под ледяным дождем высоко-высоко в горах, но сейчас это было во сто крат мучительнее. И страшнее. Черный холод пронизывал до костей. Мул не чувствовал ног. Суставы больше не гнулись, мышцы не слушались.
Рикус почувствовал, что падает. Рядом с ним закричала Ниива. Собрав остатки сил, мул что есть силы толкнул ее вперед. Прежде, чем повалиться на землю, Рикус успел увидеть, как Ниива упала в нескольких шагах впереди…
Мул лежал на самой границе тени. Добравшись до его пояса, ледяной мрак остановился. Странное это было ощущение: обжигающе горячий песок под грудью и ледяное бесчувствие в ногах. Оглянувшись через плечо, мул увидел, что Умбра исчез - точнее, разлил все свое тело по склону дюны. Большая часть гладиаторов исчезла. Некоторые, как и Рикус, лежали на грани тьмы. Кое-кто даже еще глубже мула. Незатронутыми остались только Ниива и Древет.
- Как ты? - Ниива встала на колени рядом с головой Рикуса.
- Я совсем не чувствую ног, - пожаловался мул, и тут в голову ему пришла совершенно ужасная мысль. - Вытащи меня! - закричал он. - Скорее! Может, у меня вовсе не осталось ног!
- Успокойся, - Ниива крепко схватила гладиатора подмышки. - Все будет хорошо.
Одним рывком она вытащила Рикуса из тени. Ноги гладиатора были белее слоновой кости, но все-таки оставались на месте.
- Что с ними?! - в страхе спросил мул, трогая холодную, как мифический снег, кожу. - Я их все равно не чувствую. Может, они теперь никогда не отогреются?!
Тем временем тень Умбры начала сжиматься. Черный великан стал ростом с обыкновенного человека и вернулся к ногам Маетана.
На склоне, там, где лежал Умбра, остался только голый, абсолютно чистый песок. Ни трупов, ни оружия, ни даже пятен крови. Ничего.
С разочарованным видом командир урикитов посмотрел на оставшихся в живых гладиаторов. Вокруг него завертелся песчаный смерч. Еще миг - и адепт скрылся из виду.
Опираясь на плечо Ниивы, Рикус поднялся. Понемногу двигаться становилось легче. В бессильной ярости он смотрел, как песчаный смерч поднялся в воздух и поплыл к отряду урикитов, удиравших от преследовавших их тирян. На мгновение Рикус подумал, что Маетан сейчас начнет новую сверхъестественную атаку, но его страхи не оправдались. Покружив немного над головами гибнущих соотечественников, потомок рода Лубар улетел прочь.
- Как это ни удивительно, - сказала Ниива, - но мы все-таки победили. - Не совсем, - мрачно ответил Рикус. - Мы не может победить, пока жив Маетан.

3. ДЕРЕВНЯ В ПЕСКАХ

Измученные жаждой тиряне стояли под желтой глыбой изъеденного ветром песчаника. Они пытались хоть как-то укрыться от испепеляющего солнца. Взгляды их были устремлены на медленно вращающиеся крылья ветряной мельницы в лежащей внизу долине. С каждым оборотом мельница выкачивала из глубокого колодца еще несколько галлонов чистой холодной воды.
К сожалению, бассейн, где собиралась вода, находился в центре небольшой деревушки. Его окружали почти круглая площадь, мощеная красным известняком. Больше всего она напоминала Рикусу огненный шар, висящий в центре желтого полуденного неба.
Домики, окружавшие площадь, своими красными известняковыми стенами, тоже наводили на мысль о солнце. Вы высоту они достигали футов пяти, не больше, и ни на одном не было ничего похожего на крышу. Со своего наблюдательного пункта на склоне гладиатор мог даже заглянуть внутрь этих немудреных жилищ. Мог разглядеть каменные столы, скамьи и кровати. На Ахасе не имело смысла укрываться от дождя, но мулу казалось глупым, что обитатели деревни не защитили себя и свои пожитки от обжигающих лучей солнца.
Вокруг домиков стоявших правильными концентрическими кругами поднималась невысокая стена из красного кирпича. Сейчас ее охраняли восемь сотен солдат из Урика. Еще две сотни заняли позиции по периметру деревенской площади. Выставив копья, они сторожили перепуганную толпу мужчин, женщин и детей.
Их пленники были низкорослы, едва по грудь урикитам. Но все как один - плечистые и крепкие. Даже Рикус рядом с ними выглядел бы слабаком. Все они, и мужчины и женщины были совершенно лысы, и на головах их красовался длинный костяной гребень, обтянутый оранжевой кожей.
Рядом с бассейном стоял Маетан из рода Лубар. И с ним - четыре дюжих телохранителя. Хотя мул и не мог разглядеть выражение лица адепта, он ясно видел, что тот пьем воду из деревянного ковшика и, не отрываясь, глядит на глыбу под которой спрятались тиряне.
С трудом оторвав взор от вожделенной воды, Рикус осмотрел местность. С той стороны, где стоял мул, плиты оранжевого известняка, поросшие пурпурным иглошипом, поднимались все выше переходя понемногу в предгорья Кольцевых Гор. С другой стороны деревни высился голый красно-желтый песчаный холм.
Воины Тира, не скрываясь, сидели на песчаном холме, и на известняковых плитах. Измученные жаждой, они не отрываясь глядели на такую близкую и такую недоступную воду. Легион Рикуса окружил деревню еще до рассвета, и вот уже несколько часов ожидал приказа начать атаку. Но мул не торопился…
- Если мы атакуем, - проворчал он, - Маетан убьет гномов. А если нет, то умрем от жажды.
Вода у армии тирян кончилась еще два дня назад. Пять дней подряд они преследовали удирающих урикитов, не давая Маетану собрать силы в один кулак. Будучи мулом, Рикус не слишком страдал от нехватки воды. Как, впрочем, и К'крик, пивший раз в десять-двенадцать дней. К сожалению, остальные тиряне переносили жажду не так легко.
Губы Ниивы растрескались и кровоточили. Глаза запали. Длинные черные волосы Джасилы стали сухими, как солома, а кончик распухшего языка торчал из полураскрытого рта. Стиан вообще уже не мог говорить. Он только хрипел, и понять его было не просто.
Но хуже всех приходилось Гаанону. Ему всегда требовалось больше воды, чем другим, да и жажда сказывалась на нем сильнее. Он с трудом делал даже несколько шагов - и потом долго отдыхал. К тому же рана на ноге воспалилась, и истекала зловонным желтым гноем. Рикус не сомневался, что если Гаанон не получит сегодня воды, он наверняка умрет.
- Я не знаю, что делать, - признался мул.
- У нас нет выбора, - прохрипел Стиан.
Он все еще носил черную рясу, утверждая, что она защищает от палящих лучей солнца и удерживает влагу в коже. Рикус считал, что темплар врет.
- Правильно, - кивнула Джасила. У нас действительно нет выбора. Мы должны уйти.
- Ты с ума сошла, - всхлипнул Стиан.
- Я не хочу, чтобы на моей совести лежала гибель целой деревни, - Аристократка указала на сбившихся в кучу пленников внизу.
- Да это же всего-навсего гномы! - возразил Стиан. - К тому же сумасшедшие… судя по их деревне.
Рикус поднял руку, призывая прекратить бессмысленный спор. Все это он и так хорошо знал: либо погибнет легион, либо гномы.

Предыдущая страница 3 Следующая страница


Алый легион 4

- А ты что скажешь? - спросил он у Ниивы.
- Это наша война, - не колеблясь, сказала она. - А не гномов. Мы не можем принести их в жертву ради собственного спасения.
- Мы спасем Тир, - вставил Стиан.
- Да Тир тебя волнует еще меньше, чем эти гномы, - вспыхнула Джасила.
- Хватит, - резко остановил их Рикус. - Я знаю, что нам надо сделать.
- Что? - судя по тону, темплар был готов оспаривать любое решение, не дававшее ему воду и немедленно.
Рикус повернулся к деревне, где Маетан развлекался, обливая своих пленников водой из бассейна.
- Мы должны захватить этот бассейн, - сказал мул, - причем так, чтобы Маетан не сумел никого убить.
- Легко сказать, - попытался фыркнуть Стиан. - Но как это сделать…
- Попробуем! - резко заявил Рикус, не отрывая глаз от Маетана.
Он не стал говорить этого вслух, но сам мул не сомневался, что урикиты все равно разрушат деревню и вырежут ее жителей. Если не сейчас, то когда будут уходить. Или, в самом лучшем случае, оберут до нитки: для гномов - верная голодная смерть.
- Как это сделать? - тихо спросила Джасила.
В ее голосе вновь зазвучала надежда.
Ответа на этот вопрос мул не знал. Не в первый раз за эти дни он вспомнил Агиса и Садиру… О них сейчас вспоминать не стоило. Скорее всего, они уже на полпути к Тиру. И что толку в пустых сожалениях. Не может он воспользоваться ни колдовством Садиры, ни мастерством Пути сенатора Агиса Астикла. Легиону придется самому решать свои проблемы.
Казалось, целую вечность Рикус, не отрываясь, глядел на потешающегося Маетана. Понемногу в его мозгу зародился дерзкий план.
- Мы сдадимся в плен, - объявил он.
- Что?! - хором воскликнули его соратники.
- Сдадимся в плен, - кивнул Рикус. - Это единственный способ оказаться в критический момент между урикитами и гномами.
- Я не верю своим ушам! - дрожащим от гнева голосом прохрипел Стиан. - Без оружия нам придется туго, - сказала Джасила. - Мы потеряем многих.
- Нет, если сдадутся гладиаторы, - заметил Рикус. - На арене, прежде, чем получить в руки оружие, нас учили сражаться без него. - Он покосился на Нииву. - Как тебе такой план?
Ниива молчала.
- Ты предлагаешь его потому, что боишься упустить Маетана? - наконец спросила она.
- Если бы я думал только о Маетане, - огрызнулся мул, - мы бы атаковали еще на рассвете.
Вопрос Ниивы задел больную тему. Кроме того, в ее предположении имелась доля истины и тем не менее, Рикус считал, что его решение единственно верное.
- Я не вижу другого пути спасти и легион, и гномов. Так есть хоть какой-то шанс.
- Темплары не станут участвовать в этой авантюре, - отрезал Стиан.
- Это ваше дело. - Пожал плечами мул.
- Мы готовы сражаться, - скривился темплар, но за Тир, а не за какую-то там деревушку гномов.
Сунув руку в карман, Стиан достал кристалл зеленого оливина, позволявший ему связываться с королем Тихианом.
- Мне кажется, - продолжал темплар, - король тоже не захочет рисковать своими воинами из-за кучки никчемных гномов. Честно говоря, я не сомневаюсь, что сейчас у нас будет новый командир…
- Не королевское это дело - решать мелкие тактические вопросы, - процедил Рикус, беря темплара за руку. - У тебя есть выбор, - мул осторожно вынул кристалл и спрятал его за пояс, - присоединиться к нам или остаться тут и надеяться на нашу победу.
Стиан смерил Рикуса взглядом. Затем, вырвал руку.
- Мы подождем.
Больше не обращая на темплара внимания, Рикус дал указания Джасиле и Нииве. Затем, отложив в сторону меч, начал спускаться к деревне.
К'крик двинулся за ним.
- Я должен пойти один - остановился мул.
Трикрин уже немного разговаривал на языке Тира, но, Рикус для ясности говорил на языке Урика.
К'крик покачал головой и положил когтистую руку мулу на плечо.
- Браться по стае.
- Да, браться, - согласился Рикус, - но тебе придется подождать пока не начнется бой.
С этими словами мул снова пошел вниз. К'крик не отставал.
Рикус с удовольствием позволили бы трикрину его сопровождать. К'крик был боец хоть куда! Но только не сейчас. Мул прекрасно помнил, с какой легкостью Маетан овладел сознанием трикрина в прошлый раз, и не хотел зря рисковать.
Решив отдать приказ в форме, понятной его простодушному «брату по стае», Рикус сказал:
- Гаанон тоже наш брат. Оставайся и охраняй его.
К'крик растерялся. Он переводил взгляд с мула на великаныша и обратно.
- Охраняй? - переспросил он, недоуменно щелкая жвалами.
- Охраняй, - кивнул мул, - как свое собственное потомство!
- Гаанон не птенец! - возразил трикрин.
Затем, однако, тряся головой, словно отчаявшись понять окончательно свихнувшегося «брата», вернулся к лежащему на песке Гаанону.
Вздохнув с облегчением, мул продолжал спуск. Подходя к окружавшей деревню стене, до вершины которой он мог бы дотянуться, даже не вставая на цыпочки, Рикус высоко поднял руки. Так сразу будет видно, что он безоружен.
Над стеной появилось бородатое лицо офицера.
- Ближе не подходи, - предостерег тот. - Что тебе надо?
- Я пришел сдать в плен свой легион Маетану из Урика, - сказал Рикус.
Мул изо всех сил старался выглядеть злым и отчаявшимся.
- Маетану не нужен твой легион, - подозрительно прищурился офицер. - Разве что в качестве рабов.
- Лучше быть рабом, чем трупом, - ответил мул. Слова, вполне естественно, жгли ему горло. - Мы сидим без воды уже много дней.
- Ну, тут воды хоть залейся, - осклабился офицер и приказал открыть ворота.
Рикус шагнул внутрь.
Он не оказал сопротивления, когда его схватили, спокойно позволили связать себе руки за спиной и накинуть ан шею петлю-удавку. Он покорно пошел к площади с бассейном.
И вот они на площади. Окружавшие Рикуса солдаты провели его через кольцо стражи, а затем древками копий погнали к ветряной мельнице и стоящему рядом с ней Маетану. Гномы расступались, провожая мула уважительными и одновременно удивленными взглядами. Их попытки заговорить с ним быстро пресекались солдатами.
Маетана ждал. Его покрывал такой густой слой грязи и пыли, что из зеленого его плащ стал коричневым. Даже Змей Лубара из ярко-красного превратился в блекло-оранжевого. Тонкие губы адепта ссохлись и потрескались, а кожа стала не здорово-желтой.
Солдаты подтолкнули Рикуса вперед, и четверо телохранителей как по команде окружили связанного пленника. Все они были людьми. Все носили кожаные доспехи. На поясе у каждого висело по стальному мечу. Рикус удивленно поднял бровь: давненько он не видел столько стального оружия сразу. Металл на Ахасе был драгоценнее воды и встречался реже дождя.
Несколько мгновений Маетан в упор глядел на сопровождавших мула солдат. Потом небрежным жестом разрешил им удалиться.
- Откуда ты знаешь мое имя, мальчик? - обратился он к Рикусу, как хозяин обратился бы к своему рабу.
Мул не ожидал подобного вопроса: солдаты ведь ничего не сказали Маетану. Затем Рикус сообразил, что адепт наверняка держал офицера под контролем с помощью Пути. Напомнив самому себе о необходимости не думать «лишнего», Рикус ответил:
- Мы встречались, много лет назад.
- В самом деле? - удивился Маетан, вглядываясь в лицо своего пленника.
- Тебе тогда было десять лет. Твой отец привел тебя на арену посмотреть на бои гладиаторов.
Тот день Рикус запомнил на всю жизнь. Пока мул не увидел юного Маетана, он полагал, что все мальчики становятся гладиаторами. Он думал, что постепенно, набираясь опыта, они становятся наставниками или даже владыками. Только взглянув на хилого, болезненного сына владыки Лубара, на его изнеженные руки и шелковые одежды, Рикус понял разницу между хозяином и рабом.
- Рикус, - кивнул Маетан, немного подумав. - Давненько мы не виделись. Отец возлагала на тебя такие большие надежды, а ты… Если мне не изменяет память, ты с трудом остался в живых в своих первых трех поединках.
- В Тире я проявил себя получше, - с горечью сказал мул.
- А теперь ты хочешь вернуться к роду Лубар, - заметил Маетан. - Ты готов снова стать рабом?
- Да, - кивнул Рикус, сдерживая закипавшую в нем ярость. - Если до заката мы не получим воды, мои воины умрут от жажды.
Маетан оглядел склоны гор, окружавших деревню.
- Почему же вы не возьмете ее сами? - спросил он. - Я никак не могу понять, почему вы не нападете? Не думаю, что нам удалось бы отбить атаку.
- Ты знаешь, почему, - ответил Рикус, кивая на гномов.
- Ну, конечно, - растянул губы в улыбке Маетан. - Заложники.
- Тирянин, сдавшись, вы не спасете Клед, - громко сказал старый гном, стоявший неподалеку.
- Я кажется не разрешал тебе открывать рот! - рявкнул Маетан.
Один из телохранителей, протолкавшись сквозь толпу гномов, схватил старика за грудки. Тот не сопротивлялся.
- Видишь, - прохрипел старый гном, - ничего хорошего…
Урикит с силой ударил его рукоятью меча по голове. Гном мешком рухнул на красные камни. Толпа пленников сердито загудела. Один дерзкий гном сжав кулаки даже шагнул навстречу телохранителю. Он не был похож на остальных: красные, как ржавчина, глаза, рост почти пять футов, а на лбу татуировка - полукруг восходящего солнца.
- Тихо, а не то я прикажу отрубить ему голову, - пригрозил Маетан на певучем торговом наречии.
Высокий гном замер на полушаге. Но ненависть все так же горела в его глазах. По площади пробежал шепоток: знавшие язык торговцев объясняли остальным смысл угрозы урикита. Наступила тишина.
- Значит, - снова повернулся к Рикусу Маетан, - легион Тира сдастся, чтобы спасти жизни этих гномов?
- Да, - кивнул мул. - Это не их война. Мы не хотим их зла.
- Надеюсь, ты понимаешь, что мне трудно в это поверить, - усмехнулся Маетан.
- По-моему, это естественно, что свободные жители Тира ценят справедливость куда выше, чем аристократ из Урика! - Возразил Рикус.
Стоящий у него за спиной телохранитель натянул удавку, но Маетан словно не слышал дерзких слов гладиатора.
- Если бы мы хотели напасть, мы бы уже давно это сделали, - добавил мул.
Удавка натянулась еще сильнее.
- Я нисколько не сомневался, - задумчиво сказал адепт, что ты сумеешь объяснить, почему я должен принять вашу капитуляцию. Почему бы мне просто не подождать? Рано или поздно твой легион перемрет от жажды.
Жестом он велел стражнику отпустить удавку.
- Две причины, - мул судорожно сглотнул. - Первая: приобрести две тысячи рабов совсем не помешает. Все равно получить от Тира что-нибудь еще тебе не светит.
В глазах Маетана сверкнула ярость.
- А вторая? - сухо спросил он.
- Вторая. - Рикус мотнул головой в сторону сидящих на склонах легионеров. - Даже стремление тирян к справедливости не беспредельно.
- Согласен, - сказал Маетан, совершенно ошеломив Рикуса быстротой своего ответа.
- Каилум знает ваш язык, - продолжал адепт, указывая на высокого гнома с татуировкой на лбу. - Он передаст наши слова твоим воинам.
Гном глядел на Маетана с отвисшей от изумления челюстью.
- Откуда ты знаешь, что говорю по-тирянски? - наконец выдавил он.
- Не твое дело, - рявкнул телохранитель, подталкивая гнома к Рикусу. - Твоя отвага заслуживает уважения, - склонился перед мулом гном, - но поступок ваш не очень мудр. Если вы сдадитесь, ничто не помешает урикитам убить нас.
- Мы так решили - уклончиво ответил мул, стараясь не глядеть гному в глаза. Если Маетан может читать мысли Каилума, то чем меньше тому известно, тем лучше. Рикус не хотел, чтобы у гнома появился хотя бы намек на надежду. Иначе Маетан проведает о плане…
- Видишь вон ту скалу? - спросил Рикус. - Ты обо всем расскажешь людям, которые там стоят.
- Мы продадим твоих воинов в рабство, - весело скалясь, сказал Маетан, когда гном скрылся из виду. - Но ты сам… ты умрешь медленно и мучительно, услаждая видом своих мучений короля Хаману.
Уверенный в скорой расплате, Рикус промолчал.
Хотя легкость, с которой Маетан принял его предложение, несколько озадачила Рикуса. Он-то думал, что урикит будет долго прикидывать, взвешивая все «за» и «против». Согласие без каких-либо колебаний наводило на размышления. Значит, адепт осознает всю опасность содержания в плену легиона тирян. И все-таки Рикус не думал отказываться от своего плана. Даже если бы это было возможно. На что бы ни надеялся Маетан, другого пути для себя и своих людей Рикус не видел.
Через несколько минут первые тиряне вошли в деревню. В отличие от Рикуса они оставались не связанными: во всем поселке не хватило бы веревок связать целый легион. На площади становилось тесно, и Маетан велел гномам расходиться по домам. Он пригрозил, что каждому, кто высунет нос за порог, он самолично отрубит голову.
Вскоре вся площадь была забита безоружными тирянами, рвущимися к бассейну, умоляющими дать им хоть глоточек воды. Все так, как Рикус и хотел. Джасила и Ниива все превосходно организовали. Урикиты, раньше находившиеся на стене теперь окружили площадь. Они стояли, прикрывшись щитами и нацелив копья на тянувшихся к бассейну пленников.
Когда последние тиряне вошли в поселок стражники-урикиты привели к Маетану Нииву, Джасилу и Каилума.
- Отличная девочка, - заметил Маетан, глядя Рикусу прямо в глаза. - Она что, тоже бывшая рабыня моего отца? Или ты уже не помнишь?
Воспоминания захлестнули Рикуса…
Вот он, юный мул, в темном углу лагеря рабов рода Лубар… Его тело уже бугрится крепкими мускулами, уже украшено белыми нитями шрамов. Он стоит перед куском белой пемзы, вырезанной наподобие человеческой фигуры.
- Ударь ее! - звучит у него из-за спины до боли знакомый голос. Рикус, десятилетний, мальчик оборачивается. Там стоит Ниива с шестихвостой плеткой в руке. Он хочет спросить у нее, что она делает в воспоминаниях, где ей совсем не место, но прямо на глазах она из прекрасной женщины превращается в толстого потного мерзавца-наставника.
Рикус затряс головой, пытаясь отогнать видения. Однажды один адепт Пути проник в его сознание, прикрываясь воспоминаниями. Ниива никогда не бывала в Урике. Он не мог ее манить. Значит… Теперь Рикус не сомневался, что Маетан избрал уже знакомую мулу тактику.
- Делай, что тебе велят, - рявкнул наставник и с размаху ударил мула кулаком в спину.
Рикус старался выбросить наставника из головы, пытался сосредоточиться на реальности: на деревне, на своих воинах, на Нииве, гномах… Но воспоминание жило само по себе. Мул словно со стороны увидел самого себя, совсем еще юнца, бьющего каменную статую. С первого же удара он содрал кожу с костяшек. Белая пемза окрасилась кровью.
Резко щелкнула шестихвостка наставника, и словно стая ос вонзила свои жала в спину мула. Мальчик сжал зубы. Но не заплакал. Он уже знал, что показывать, что тебе больно - значит тут же получить новый удар.
- Сильнее, - приказал наставник, - или клянусь моей плеткой, я спущу с тебя шкуру!
Рикус снова ударил статую. На сей раз изо всех сил. Рука взорвалась ослепительной болью.
- Еще!
И опять щелкнула плеть, оставляя шесть новых кровавых полос на спине мальчика.
Молодой мул нанес новый удар. Он представлял, что бьет не каменную статую, а ненавистного наставника. Он бил снова и снова, вкладывая в каждый удар весь вес своего юного тела. Вскоре руки Рикуса превратились в бесчувственные куски голого мяса, а статуя из белой стала кроваво-красной.
Понемногу вернулось ощущение реальности: Маетан отвернулся. К сожалению, контакт оставался слишком сильным, и мул не мог выбросить из головы ненавистные воспоминания.
Посмотрев на Джасилу и Нииву, Маетан указал на склон, где терпеливо дожидались судьбы Стиан и его одетые в черные рясы темплары.
- А они что, пить не хотят? - спросил урикит.
- Они отказываются спускаться, пока не увидят, как вы поступите с нами, - ответила Джасила.
- Но все остальные здесь, - добавила Ниива, искоса поглядывая на Рикуса.
Мул понимал, на что намекала его боевая партнерша: тиряне готовы атаковать. Рикус открыл рот, чтобы отдать приказ, но тут глаза Маетана пригвоздили его к месту.
В сознании мула толстый наставник пухлой ладонью зажал рот молодому гладиатору. Рикус схватился за его руку, но он был еще молод и не мог справиться со своим мучителем. Наклонившись к самому уху мула, наставник обнажил в кривой усмешке сломанные гнилые зубы, и прошептал:
- Забудь о плане. Мы действительно сдаемся.
К своему ужасу, Рикус услышал, как повторяет эти слова.
Ниива нахмурилась, Джасила удивленно заморгала.
- Что?! - хором спросили они.
Каилум недоуменно переводил взгляд на мула на женщин и обратно. Он растерянно тер оранжевый гребешок на голове.
Пытаясь предупредить своих людей о беде, в которую попал, мул замотал головой. Вернее, только хотел замотать головой, ибо в тот же миг обнаружил, что не может даже пошевелиться. В его сознании толстый наставник крепко схватил его за подбородок и прижал мула к себе.
Рикус решил попробовать освободиться. Вспомнив, как во время боя за агроси Агис спас его от мысленной атаки Пхатима, мудро подставил вместо созданного Маетаном образа свой собственный. Он увидел себя таким, каким был сейчас: взрослый, опытный гладиатор, закаленный в сотнях поединков, куда сильнее и опытнее жирного наставника.
Рикус ощутил холод в животе. Из самой глубины его существа поднялась волна блестящей энергии, превратившая молодо мула во взрослого бойца. Этот новый Рикус схватил пухлую руку зажимавшую его рот, и ребром другой ладони поднял локоть наставника. Затем, удерживая руку своего мучителя, мул нырнул под локоть, быстрым движением раздробив сустав.
Рука наставника упала, как плеть, и Рикус закричал:
- Давай, Ниива!
Эти слова прогремели как в сознании Рикуса, так и в деревушке.
Но окончательно сбитая с толку Ниива только вопросительно подняла брови. Джасила растеряно покачала головой. Каилум таращился на мула, словно того хватил солнечный удар… Потом медленно перевел взор на Маетана. Адепт корчился, словно это ему, а не толстому наставнику только что сломали руку.
Пытаясь подстегнуть своих друзей, Мул с силой лягнул ближайшего телохранителя.
- Он захватил мое…
Атака мула и его способность говорить развеялись, как дым: Маетан оправился от неожиданного маневра Рикуса. В сознании гладиатора наставник завертелся волчком и превратился в огромного отвратительного паука. Волосатая громадина, быстро перебирая когтистыми лапами, двинулась на Рикуса.
Мул отскочил. Он попытался превратиться в такого же огромного скорпиона. Но это оказалось ему не под силу. Волна энергии всколыхнулась, и отхлынула, ничего не изменив. Мул чувствовал слабость, ноги подкашивались от усталости. Сердце колотилось о ребра, как молот кузнеца. Он едва сумел увернуться от новой атаки паука.
Ниива и Джасила тем временем уже поняли, что произошло. Ударом ноги раздробив коленную чашечку ближайшему телохранителю, Ниива вырвала из его рук стальной меч. Взмах - и связывающие Рикуса веревки упали на мостовую. Следующим движением она рассекла горло второму стражнику.
- Воины Тира, вперед! - кричала Джасила, подхватив упавший на мостовую меч.
Громогласный боевой клич потряс площадь. Она буквально взорвалась какофония глухих ударов, стуком камней и криками раненых. Тиряне принялись отбирать оружие у своих тюремщиков.
Каилум поднял руку к солнцу. Он произнес несколько слов на странном, щелкающем языке, смутно напоминавшем потрескивание огня в костре. Его рука из смугло-желтой стала ослепительно оранжевой.

Предыдущая страница 4 Следующая страница


5 Трой Деннинг

- Это защитит тебя, тирянин, - крикнул он, указывая рукой на Рикуса. Алый свет протянулся от пальцев гнома к голове мула, собравшись вокруг нее в сияющую сферу. В сознании гладиатора между ним и волосатым пауком внезапно возникла огненная стена. Появилась она на мгновение позже, и все было бы кончено. Мерзкое чудовище, охваченное пламенем, исчезло прямо в прыжке.
И тут же сознание Рикуса прояснилось. Он снова увидел площадь и водоворот схватки.
Ноги мула были как ватные, от тяжело дышал, руки налились свинцом… Но теперь он был свободен.
Глядя на Маетана, прячущего за спину двух оставшихся в живых телохранителей, Рикус улыбнулся.
- Теперь моя очередь, - сказал он, шагнув вперед.
Лицо урикита, и так искаженное гримасой боли, побелело от страха.
- Убейте его! - закричал Маетан, пятясь назад. - И гнома тоже!
Увернувшись от выпада стражника, Рикус перехватил его руку. Резко подняв колено, он нажал, и с удовлетворением услышал хруст ломающихся костей. Потом небрежно поймал выпавший из бессильных пальцев меч. Развернувшись, он с силой ударил телохранителя рукоятью по лицу. Солдат без сознания повалился на мостовую.
Понимая, что во время этой схватки его спина оставалась открытой, Рикус бросил быстрый взгляд через плечо. Второй телохранитель, подняв меч, готовился нанести смертельный удар. Не удосужившись даже повернуться, Рикус лягнул его ногой под ребра. Согнувшись почти пополам, урикит зашатался и отступил.
- Ты еще жив, приятель? - пробормотал Рикус, в первые по-настоящему понимая, сколько сил потратил на поединок с Маетаном.
Мул спокойно шагнул к задыхающемуся урикиту. Тот поднял меч, готовясь защищаться, но Рикус только пренебрежительно фыркнул. Сделав изящный финт, он отрубил телохранителю кисть вместе с зажатым в ней оружием. Свободной рукой он схватил солдата за загривок, и со всего маху стукнул головой о колено. Раздался громкий треск. Брызнула кровь, и бездыханный урикит упал с размозженным черепом.
Оглядевшись, мул видел, что ему больше никто не угрожал. По краям площади поспешно отступали урикиты. Их по пятам преследовали тиряне, вооруженные отнятыми у противника копьями и обсидиановыми мечами.
Рикус поискал глазами Маетана. Он увидел адепта чуть в стороне, между двух домиков. Урикит, не отрываясь, глядел на мула. Гладиатор шагнул ему навстречу.
«Не дури, мальчик, - прозвучал у него в голове голос Маетана. Тело адепта сделалось прозрачным. - Я найду тебя, когда решу закончить наш поединок», - пообещал урикит и исчез.
Рикус ошалело глядел на пустое место, где только что стоял его враг. Он хотел было призвать гладиаторов и послать их на поиски, но потом передумал. Вспомнив, как Маетан после первой битвы удрал с поля боя на песчаном смерче, Рикус сомневался, что воины смогут его поймать. Да, чтобы прикончить владыку Лубар, недостаточно загнуть в угол часть легиона урикитов.
- Лишь в рассказах наших сказителей слышал я о героях сражавшихся подобно тебе, - рядом с мулом возник Каилум. Он протянул Рикусу руки ладонями вверх, - знак дружбы у гномов. - Меня зовут Каилум.
- Я Рикус, - сказала гладиатор, отвечая на приветствие. - Если бы не твоя помощь, я бы погиб. Я обязан тебе жизнью.
- А мы должны тебе много жизней, - отозвался гном, указывая на площадь.
Теперь, когда сражающиеся покинули площадь, стало видно: успех, в котором мул не сомневался, достался очень дорогой ценой. Более двух сотен гладиаторов и половина добровольцев Джасилы мертвыми или ранеными лежали на мостовой.
И вдруг стоявшая в десятке ярдов в стороне Ниива закричала:
- Сзади!
Подхватив копье мертвого урикита, она бросила его в сторону Каилума. Из-за спины гнома раздался крик, и кто-то упал на камни.
Обернувшись, Рикус увидел, что Ниива убила телохранителя, который потерял сознание в самом начале боя. Судя по всему, урикит, пользуясь удобным моментом, решил вонзить в спину Каилума свой обсидиановый кинжал.
- Меня спасла королева, - прошептал гном, растерянно глядя на застывшее тело урикита и невозмутимую Нииву.
- Ну, не совсем королева, - усмехнулся Рикус, подзывал свою партнершу.
Стоило Нииве подойти, как Каилум взял ее за руку и встал на колени.
- Ты спасла мне жизнь, - сказал он, целуя ее ладони. - Теперь я отдаю мою жизнь тебе.
- Можешь забрать ее обратно, - грубовато ответила Ниива, с подозрением глядя на гнома. Она выдернула у него руки, и добавила - Ты бы сделал для меня то же самое.
- Ради тебя, - не вставая с колен, воскликнул Каилум, - я готов на все! - Ты должны принять мой дар. Я не смогу жить, если не отплачу тебе…
- Ты можешь сделать это очень просто, - вставил Рикус, поднимая гнома на ноги. - Тот урикит что исчез с помощь Пути… Ты можешь его найти? Оторвав свои красные глаза от Ниивы, гном отрицательно покачала головой.
- Мои силы - силы солнца. Они даруют защиту от сил Пути, но найти адепта, который не хочет быть обнаруженным… - Каилум беспомощно развел руками. - Хотел бы я, чтобы было по-другому. За то, что он сделал с нашей деревней, этот урикит заслуживает смерти.
- Он за все заплатит, - мрачно пообещал Рикус. - И не только за Клед, но и за многое другое.

4. БАШНЯ БУРИН

Рикус, не отрываясь, глядел на ослепительно сияющую алую руку Каилума. Она сверкала так ярко, что казалась прозрачной, только артерии и вены темнели под кожей. От ногтей шел дым.
- Держите его покрепче, - приказал гном. - За свою силу солнце взимает дань болью.
Подлез по Гаанона, обхватил руками его грудь, а ногами Рикус крепко сжал великаныша у пояса.
- Ты уверен, что это ему поможет? - спросил он.
Каилум поднял глаза к висящему в небе огненному шару раскаленного полуденного светила.
- Сомневаешься ли ты по утрам, что солнце пробьет себе дорогу в небо сквозь Сухие Моря?
- Нет, но…
- Могу я продолжать? - прервал его гном и, показав второй рукой на свою пылающую кисть, пояснил: - Мне так же больно, как будет вашему другу.
Ниива крепко взялась за щиколотки великаныша.
- Я готова, - сказала она.
Рикус кивнул, и Каилум опустил два дымящихся пальца на гноящуюся рану Гаанона. Во все стороны от раны, словно нити паутины, поползли тонкие языки алого света. Словно толстые канаты, проступили набухшие вены.
Глаза гладиатора раскрылись. Оглушительный рев сорвался с его губ и эхом отразился от красных стен Кледа. Инстинктивно Гаанон попытался сесть, и лишь с огромным трудом Рикусу удалось уложить его обратно. Ноги великаныша дернулись, и вцепившаяся мертвой хваткой в его лодыжки Ниива несколько раз подлетела в воздух, каждый раз стукаясь о мостовую.
Гаанон напрягся, пытаясь дотянуться до своей ноги и отшвырнуть в сторону гнома, запустившего руку в рану. Мул удержал его, но еще чуть-чуть - и он бы не справился. Настороженно поглядывая на вопящего великаныша, Каилум продолжал держать свои дымящиеся пальцы в ране. Постепенно его рука погасла, а кожа снова стала матовой. Когда огонь окончательно покинул пальцы, гном отнял руку и наложил на ожог кусок чистой ткани.
Нога великаныша продолжала светиться, и Рикусу казалось, что он видит, как пляшут вдоль вен и сухожилий красные огоньки. Гаанон перестал кричать. Его тело обмякло. Мгновение спустя он закрыл глаза и захрапел.
- Теперь его можно отпустить, - сказал Каилум. Он наложил на рану повязку и посмотрел на Нииву. - Ты очень сильная, - заметил он. - Ты так хорошо его держала, что моя работа была совсем легкой.
Ниива приподняла брови и промолчала. Она не привыкла к комплиментам.
- Что теперь, - спросил Рикус, кладя голову великаныша на землю. - Льем ему в глотку воду?
- Слишком рано, - покачал головой Лианиус.
Старый гном, тот самый, что заговорил с Рикусом на площади, теперь носил окровавленную повязку на голове, кроме того, Лианиус оказался отцом Каилума и деревенским «ухромус» - титул, имевший значение «дедушка», но в определенных ситуациях трактовавшиеся, как «прародитель» или «основатель».
- Пройдет не меньше суток прежде, чем он проснется, - сказал старик, помогая Рикусу подняться на ноги.
- Сутки?! - возмущенно охнул мул. - Это слишком долго!
К'крик, принявший на себя командование разведчиками, прислал гонца с известием, что уцелевшие в утренней схватке урикиты двигались навстречу большой группе своих соотечественников. Маетана пока никто не видел, но Рикусу не терпелось поскорее пуститься в погоню.
- Солнце сделает свое дело, - сказал Каилум. - Сделает, но в свой срок. Мне очень жаль, но ускорить выздоровление вашего друга не в моих силах.
- Примени другое заклинание, - посоветовал мул. - Даже если тебе потребуется несколько часов, чтобы все как следует приготовить, отыскать его в твоей книге заклинаний, запомнить…
- Я не колдун, - оборвал его гном. - Я жрец солнца!
- А какая разница? - спросила Ниива, вставая между Рикусом и Каилумом.
- Колдуны крадут силу у растений, - объяснил гном. - Моя же сила - дар солнца. И сколько бы я ею ни пользовался, от этого не убудет ни у одного живого существа.
- Почему же тогда все кругом не пользуются силой солнца? - поинтересовалась Джасила, глядя на пышущий жаром диск в раскаленном до белизны небе. - Чего-чего, а солнца на Ахасе предостаточно. - По-моему, колдовство, не причиняющее земле вреда, принесла бы нам всем одну только пользу.
- Колдовству жрецов, - ответил Лианиус, - нельзя научиться. Она - дар тем, кто способен разговаривать со стихиями: огнем, водой, землей или воздухом. Из всех наших жителей, - гном махнул рукой в сторону поселка, - только Каилум одарен солнечными глазами.
- В общем, от твоего сына нам сейчас никакого проку, - проворчал Рикус.
- Ты хочешь сказать, - поспешила загладить невольную грубость Ниива, - что Каилум не всесилен. Он не может мгновенно исцелить Гаанона.
- Мне очень жаль, - сказал гном, не поднимая глаз от земли. - Разумеется, если вы хотите оставить великаныша вместе с остальными…
Гномы предложили позаботиться о раненых в битве тирянах. Но Рикусу вовсе не улыбалось лишиться такого сильного воина, как Гаанон.
- Нам всем не помешало бы отдохнуть, - заметила Джасила. И, кивнув в сторону площади, добавила: - Может, тебе последние дни и дались легко, но для нас они стали испытанием на выносливость. Мы все-таки не мулы.
Мул оглядел свой легион. Большинство его воинов собралось у бассейна. Они наполняли водой бурдюки, или сидели, натянув над головами плащи в безуспешной попытке спрятаться от неумолимого солнца.
- Ты права, Джасила, - кивнул мул. - Объяви всем. Сегодня мы отдыхаем.
- Что хорошо, - кивнул Лианиус. - А мои люди пока приготовят припасы для твоего легиона. Пойдем со мной, - гном поманил Рикуса за собой.
- Куда это? - удивился мул. - И зачем?
Лианиус нахмурился. Ухромус явно не привык, чтобы ему задавали лишние вопросы. Ничего не ответив мулу, он подозвал к себе девушку-гнома и долго что-то говорил ей на своем певучем и совершенно непонятном Рикусу языке. Воспользовавшись паузой, гладиатор поманил к себе Стиана. Темплар и его люди держались чуть в стороне - похоже, они чувствовали себя неловко.
- Гномы дают нам продукты, - сказал Рикус темплару. - И понесете их вы. Но если кто-либо из вас самовольно откроет хоть один мешок - я прикажу отрубить голову не только виновнику, но и вообще всем темпларам.
- Но…
- Если тебе это не нравится, - рявкнул Рикус, - возвращайся в Тир.
- Ты же прекрасно знаешь, что вернуться я не имею права, - прищурился Стиан. - Я должен оставаться с легионом и обо всем сообщать королю.
- Тогда выполняй мои приказы, - отрезал Рикус. - Он потрогал пальцем кармашек за поясом, где лежал кристалл оливина. - Но Тихиан получит только те сообщения, которые захочу послать ему я.
- Я могу идти? - сквозь зубы процедил Стиан.
Рикус повернулся к нему спиной.
Когда темплар ушел, Лианиус взял Рикуса за руку.
- Нам сюда. - Он повел мула к самой дальней части деревни. - И ты тоже иди с нами, Каилум.
Жрец солнца пристально поглядел на отца.
- Скажи, Ухромос, мы идем в Кемалок?
Лианиус кивнул. Шепот удивления пробежал по группе молодых гномов, столпившихся вокруг Лианиуса и Рикуса.
- Тогда надо позвать и Нииву, - твердо заявил Каилум. - Она спасла мне жизнь и сражалась за свободу Кледа так же отважно, как и Рикус.
Нахмурившись, старый гном испытующе поглядел на сына. Но тот словно не замечал неодобрительного взгляда.
- Ну, если ты так хочешь, - наконец, вздохнул Лианиус. - Пусть идет. Расплывшись в улыбке, Каилум жестом пригласил Нииву. Старый гном медленно и торжественно прошествовал к самой стене поселка, где она тянулась вдоль склона высокой песчаной дюны. Там, со стальными боевыми топорами в руках, стояли на часах два гнома. Они охраняли большие, обитые бронзовыми листами двери. На створках красовался искусный барельеф птицы со змеиной головой. Птица эта стояла, распахнув крылья и нацелив когти - вся изготовившись для удара. Сами двери были приоткрыты, и Рикус видел, что за ними начинается черный, уходящий под дюну туннель.
- Почему дверь открыта? - спросил Лианиус у стражников.
Гномы неуверенно переглянулись.
- Когда после битвы мы вернулись на свой пост, она была приоткрыта.
Каилум нахмурился.
- Откуда урикиты…
Старый гном поднял руку. Несколько мгновений он молча смотрел в глаза бронзовой птицы.
- Дверь открылась сама по себе, - наконец, объявил он.
- И часто такое случается? - поинтересовался Рикус.
- Иногда бывает, - загадочно улыбнувшись, ответил Лианиус. - Но я ни о чем не беспокоюсь. После того, как дверь открылась, в Кемалок проникло два урикита - наверно, они спасались от ваших воинов. - Гном посмотрел на Рикуса и Нииву. - Но они очень скоро раскаялись в своем опрометчивом поступке…
- Почему? - удивилась Ниива.
Но старый гном уже отвернулся.
- Оставьте свое оружие стражникам, - велел он.
Подняв голову, Лианиус снова пристально посмотрел на барельеф и переливчато свистнул. Оглушительно заскрипев петлями, дверь распахнулась.
Рикус и Ниива неохотно оставили оружие у входа. Затем вслед за Лианиусом и Каилумом прошли внутрь. Без оружия мул чувствовал себя голым, но было ясно, что спорить со стариком бесполезно.
Тем временем Лианиус взял два факела. Каилум провел над ними рукой, и факелы загорелись.
Лианиус покосился на Нииву и, кисло улыбнувшись, сказал:
- Трем из нас они ни к чему.
Он имел в виду, что из всей четверки только Ниива не обладала ночным зрением гномов.
- Но ты здесь по просьбе моего сына, - продолжал Гном. - И потому мы берем факелы.
Взяв один из факелов себе, Лианиус передал второй Каилуму. Они пошли по длинному, уходящему под землю туннелю. От песка этот проход защищали натянутые вдоль стен звериные шкуры, посеревшие и растрескавшиеся от времени. По потолку шло деревянное перекрытие, опирающееся на каменные столбики. Туннель был узок и низок - Рикусу и Нииве приходилось идти пригнувшись, а кое-где чуть ли не ползти на четвереньках.
Вот проход достиг небольшого подземного зала. Теперь путь лежал по мощеной камнем дорожке, выглядевшей так, словно когда-то в незапамятные времена, она была постом над глубоким рвом. Рядом валялось оружие - некоторые из этих мечей и топоров явно пролежали здесь не одну сотню лет. (Если судить по тому, как сгнили их деревянные рукоятки, пожелтели и потрескались костяные лезвия.) Но два коротких обсидиановых меча выглядели совсем новыми. А на их рукоятях мул заметил белые кости человеческих пальцев. Больше от тел ничего не осталось: все поглотила мягкая пыль, наполнявшая древний ров. И тем не менее Рикус не сомневался: перед ним - останки солдат, еще недавно носивших красную форму Хаману.
Лианиус громко засмеялся. И смех его эхом отозвался от стен зала.
- Внимайте словам предков, - сказал он, - или вас постигнет та же печальная участь, что и этих несчастных.
Гномы и тиряне остановились под высокой аркой мощной каменной стены. Подняв глаза, мул увидел высеченные на своде странные руны.
- За воротами сими, - перевел Лианиус, заметив, куда смотрит Рикус, - полагайся на силу своей дружбы, а не на крепость своего меча.
Старик провел их внутрь. У себя над головой Рикус заметил тяжелую решетку из ржавого металла. Она висела на толстых и не менее ржавых железных цепях, которые уходили в амбразуры стоящих по бокам сторожевых башен. Каменные стены башен были сложены так искусно, что даже лучик света не нашел бы, куда просочиться.
- Добро пожаловать в Кемалок, заброшенный город гномов, приветствовал тирян Лианиус.
- В жизни не видела столько железа сразу, - восхищенно сказала Ниива. - Какой король мог позволить себе такую роскошь?
- То, что вы видите - ничто в сравнении с чудесами внутренней цитадели, - похвастался Каилум. - Идите за мной.
Он шагнул вперед. Но когда Ниива и Рикус попытались последовать за ним, им преградил путь невысокий воин в черной пластинчатой кольчуге, богато украшенной золотом и серебром. В руках воин держал огромный боевой топор с зазубренным лезвием, на котором плясали разноцветные огни. На его голове сверкала усыпанная драгоценными камнями корона из белого металла, подобного которому мул еще не видывал.
Но не великолепие панциря и не зловещий вид необыкновенного топора в руках воина приковали внимание Рикуса. Он не отрываясь смотрел на желтые, как зимнее солнце, глаза, горящие из-под окутывавшей лицо незнакомца повязки.
- Не двигайтесь, - предостерег тирян Каилум.
Рикус и Ниива замерли, словно каменные статуи.
Мул понятия не имел, кто или что встало у них на пути. В одном он был уверен: ссориться с этим воином ему очень не хотелось.
- Ркард, последний из великих королей гномов, - вполголоса пояснил Лианиус, подходя к гладиаторам.
Повернувшись, он прошел мимо мумифицированного короля так же небрежно, как мимо своего собственного сына.
Он не причинит вам вреда. Покажите, что вы безоружны.
Рикус и Ниива сделали так, как им велел старый гном, и закованная в панцирь мумия отступила в сторону. Но как только тиряне прошли, она снова заняла место посреди прохода.
- Странно… - пробормотал Лианиус.
- Может, сюда проникли еще урикиты? - Рикус, с опаской огляделся по сторонам.
- Чушь, - отмахнулся старик. - Двое сюда вошли, двое тут и остались. - И он, улыбнувшись, показал на рядом с бывшим мостом мечи.
Когда ворота остались позади, перед изумленными тирянами открылся целый лабиринт туннелей - широкие проспекты и кривые боковые улочки довольно большого города. Большую часть Кемалока засыпал песок, но и того, что предстало глазам тирян, хватило, чтобы передать величие древней столицы. Здания здесь были плотно пригнанных друг у другу гранитных блоков. Пятифутовые двери и окошки в пол человеческого роста наглядно показывали: это жилища гномов.
- Я обнаружил Кемалок, - рассказывал Лианиус, ведя тирян по самому широкому туннелю, - лет двести тому назад.
- А как вы его нашли? - спросила Ниива.
- Мне попался на глаза выступавший из песка кусочек стены, - Лианиус улыбнулся. - Спасибо ветру, иначе бы я никогда ничего не нашел. А так мне сразу стало понятно, что под дюнами скрывается Кемалок - древняя столица нашего рода… Зубцы на стене слишком низки для людей или эльфов, да и кладка - такая, какую умели делать только древние гномы.
Тут старик принялся рассказывать о том, как он вел раскопки, сперва в одиночку, а потом с помощью всей деревни. Он вместе с соплеменниками мечтал о возрождении Кемалока… Рикус его не слушал. Он прислушивался к звукам в туннелях и поминутно оглядывался по сторонам. Гладиатору очень не понравилось, что дверь, мол, “открылась сама по себе", и он не слишком доверял заверениям старика, что урикитов было двое.
Вскоре они подошли к еще одному мосту и воротам. Этот мост был сделан из дерева. Кое-где сгнившие заменили на широкие, плоские - плоские ребра - мекилота. Каилум распахнул огромные железные ворота и провел гладиаторов коротким проходом, мимо низеньких каменных арок. Они вышли во двор замка, где со всех сторон громоздились мастерские - кузницы, красильни, оружейные… Орудия ремесла, сделанные преимущественно из железа и стали, брошенные много веков назад, по-прежнему лежали на столах и висели на стенах. У Рикуса даже голова пошла кругом при виде такого невероятного количества бесценного металла.
Следуя за гномами, тиряне миновали еще одни ворота и очутились в новом дворике. В самом его центре возвышалась квадратная башня цитадели. Массивные стены белого мрамора упирались в свод песчаной пещеры где-то высоко над головой. А по углам квадратной башни располагались маленькие башенки. А по углам квадратной башни располагались маленький башенки. Их узкие бойницы держали под контролем всю площадь.
- Это башня Бирун, - с гордостью сообщил Лианиус, открывая двери, - в течение трех тысяч лет здесь восседали короли гномов.
- Трех тысяч лет? - поразилась Ниива. - Откуда вы его знаете?
Старый гном сердито нахмурился, словно Ниива задала на редкость глупый вопрос.
- Знаю… - буркнул он и жестом пригласил гладиаторов пройти внутрь. Сразу за входом стояли две скамьи: одна - приспособленная для низеньких гномов, другая - для людей. В углах пластинчатые панцири гномов. Металлические перчатки крепко сжимали боевые топоры с двухсторонними лезвиями. И топоры, и панцири были сделаны из полированной стали, блестевшей так, словно собранные здесь вещи только что вышли из рук оружейника.
Вспомнив встречу у первых ворот, Рикус с некоторой опаской заглянул под тяжелые шлемы. Но там была только темнота. Ни горящих глаз, ни зеленых повязок. Кроме того мул не мог этого не заметить, ни один гном не смог бы влезть в такой панцирь. Даже у сгорбившегося от старости Лианиуса плечи были почти в полтора раза шире, да и мускулистые руки не в пример толще.
Заметив оценивающий взгляд Рикуса, старый гном пояснил:
- Наши предки были не так крепки, как мы сейчас. - Старик покраснел и уставился в пол. - У них даже волосы на головах росли.
Ниива удивленно приподняла бровь, а Рикус закусил губу, стараясь не выказать отвращения, а Рикус закусил губу, стараясь девственной чистотой своей кожи. Мысль о покрывающих тело грязных и потных волосах большинству из них представлялась просто-напросто отвратительной.
Каилум прошел в следующее помещение - большую галерею, опоясывающую цитадель. Сиял выложенный из белых и черных квадратиков пол. Вдоль стен через равные промежутки подпирали потолок белые колонны. А сами стены покрывали фрески.
- Я вижу, ты не преувеличил, - заметила Ниива, разглядывая одну из них. - Когда ты сказал «волосы», мне и в голову не могло прийти что-либо подобное!
Рикус присоединился к своей партнерше. Фреска избрала гнома в броне из золотых пластин. В руках он держал гигантскую палицу. Из-под золотой короны на плечи воина ниспадали нечесаные волосы. Но это было еще не самое худшее. Его лицо скрывала густая борода, начинавшаяся почти у самых глаз, и свисавшая до середины груди.
Они двинулись дальше. Проходя мимо фресок, мул обратил внимание, что все они изображали столь же бородатых гномов, как и того, на самой первой картине. Гномы обычно стояли рядами в величественных залах полутемных крепостей или в сумрачных подземных пещерах.
Дойдя до самой последней фрески, мул остановился. Он не сомневался, что перед ним король Ркард. Как и та фигура, что встретила их в проходе, гном на рисунке сверкал ослепительно-желтыми глазами и был одет в черные, отделанные золотом и серебром доспехи. На его шлеме красовалась богато украшенная самоцветами корона из странного белого металла. В руках король держал боевой топор с зазубренным лезвием, на котором плясали разноцветные огоньки.
Но как ни интересно было изображение древнего короля, внимание мула привлекло другое. Рикус не мог отвести глаз от местности, на фоне которой художник запечатлел властителя. За спиной Ркарда поднимался к небу пологий склон холма, густо поросший каким-то неизвестным мулу растением с необыкновенно большими листьями. По зеленым лугам змеилась широкая лента голубой воды. Рядом раскинулись поля с явно съедобными растениями всевозможных форм и цветов. Речка скрывалась в лесу - местами янтарном, местами багряном. А еще дальше поднимались знакомые Рикусу горы, только с непривычно белыми вершинами.
- Ркард вывел наших предков в мир солнца, - пояснил Лианиус.

Предыдущая страница 5 Следующая страница


Алый легион 6

- В какой мир? - не отрывая глаз от картины, спросил Рикус.
- В этот, разумеется, - ответил Каилум, тоже глядя на фреску. - Художник, видимо, решил приукрасить реальность. Зеленая земля - вероятно, так он представлял себе рай… или загробный мир.
- Ничего подобного, - фыркнул Лианиус. - Художники гномов всегда рисовали только то, что видели.
- Как это понимать? - наморщила лоб Ниива. - Разве кто-нибудь видел что-либо подобное? Да такого нет даже в лесу хафлингов!
Лианиус отвернулся.
- Идемте, - позвал он, - я привел вас сюда не за этим.
Они свернули за угол и прошли по коридору, пока не добрались до тяжелой двери, украшенной медными барельефом, изображавшими голову бородатого гнома. Его голубые глаза, сделанные из цветного стекла, следили за приближением Лианиуса и его гостей.
Рикус и Ниива с опаской переглянулись.
Остановившись перед дверью, Лианиус что-то долго объяснял на своем непонятном гладиаторам языке. Когда он закончил, немигающие голубые глаза уставились на тирян. Оглядев Рикуса и Нииву с голову до ног, изображение что-то ответило старому гному. А потом дверь распахнулась.
И в этот миг Рикус услышал за спиной едва различимый шорох.
- Вы слышали? - спросил он у своих спутников.
Лианиус нахмурился.
- Это, наверно, эхо открывающейся двери, - ответил он.
Подумав, он, однако, передал свой факел мулу и, жестом приказав всем оставаться на местах, шагнул обратно, в темноту коридора, из которого они только что вышли.
- Может, пойти с ним? - предложил Рикус.
- Если ты дорожишь своей жизнью, не трогайся с места, - отозвался Каилум. - Мой отец сам о себе позаботится. Во всяком случае, он так считает…
Прошла, наверно, целая вечность, прежде чем Лианиус вернулся.
- Ничего там нет, - с раздражением сказал он. - Наверно, просто вреб. - Кто-кто? - переспросила Ниива.
- Маленькая летающая ящерица, - пояснил Каилум.
- Мерзкие кровопийцы! - добавил Лианиус, проходя сквозь распахнутые двери. - Обычно вребы летают тихо, словно сама смерть. Но время от времени, уж не знаю, почему, они что-нибудь задевают…
Нахмурившись, Рикус оглянулся на пустой коридор. «Может, старый гном и прав…» - решил он и вслед за остальными проследовал в небольшую залу. Здесь было светло, как днем, хотя откуда брался свет, мул так и не понял. Казалось, сиял сам воздух. В самом центре залы, словно на невидимом столе, в метре от пола, покоилась открытая книга.
- Я хотел показать вам, - Лианиус с гордостью указал на книгу, - что, спасая Клед, вы спасали не просто деревушку бедных гномов.
Кожаный переплет в золотом окладе, длинные колонки угловатых рун на горящем зеленым светом пергаменте. На полях книги паслись на тучных лугах какие-то рогатые животные - они жевали траву, переходили с места на место, прыгали - и все это прямо в глазах у изумленного Рикуса.
Но то, чего мул не мог увидеть, интересовало его значительно больше волшебных картинок.
- Как она держится в воздухе? - поинтересовался он, проводя ладонью сперва над книгой, а затем под ней.
- Как держится? - разозлился Лианиус. - Я показываю тебе «Книгу Королей Кемалока», а ты спрашиваешь о каком-то примитивном заклинании?
- Никогда особо не интересовался книгами, - признался мул. - Гладиаторов грамоте не учат. Так что мне все равно ее не прочитать…
- Мне это тоже не под силу, - смягчившись, сказал старик. - Эта книга написана на языке наших предков. Я сумел перевести только отдельные места - но и этого мне хватило, чтобы понять: тут вся история нашего народа.
- Это очень… гм-м… интересно, - промычал Рикус, не зная, что еще сказать.
- Мне кажется, - пришел ему на помощь Каилум, - Рикуса больше заинтересует Большой Зал. Ухромус, главное не в том, оценят ли наши новые друзья значение своего подвига, а в том, что они уберегли «Книгу Королей» от жадных урикитов.
- Ты не по возрасту мудр, - склонил голову Лианиус. - А ведь тебе еще нет и ста лет.
Выведя гостей из комнаты с бесценной книгой, Лианиус что-то сказал барельефу, тот ответил, и двери сами собой закрылись. Затем тиряне вслед за гномами прошли в другой конец коридора. Вскоре они очутились перед новыми дверями, такими трухлявыми, что Рикус никак не мог взять в толк, как они еще не упали с петель. Но вырезанные на створках животные сохранились в целости. Странные твари напоминали медведей, но вместо крепкого панциря их покрывала одна лишь шерсть. Может, древние гномы держали этих беззащитных тварей в качестве домашних животных?
Лианиус шагнул к дверям, и они с готовностью распахнулись. Взорам тирян открылся величественный зал, такой большой, что факелы освещали лишь малую его часть. Когда-то здесь находилась гигантская трапезная. На стенах висело всевозможное оружие - все из стали. А между мечами, топорами, алебардами, кинжалами, трикалами располагались мастерки написанные фрески. Они изображали романтические встречи между гномами и их прекрасными дамами сердца и героические схватки одиноких гномов-рыцарей, в которых герои побеждали великанов, четырехголовых змеев и десятки красноглазых человекоподобных чудищ.
Лианиус подвел своих спутников к стоящему посреди зала столу. Он попросил их подождать там. Мул с сомнением глянул на Нииву, но та только поджала плечами. Передав факел своему сыну, старик исчез в темноте.
Несколько минут он где-то у стены громыхал щитами и латами. Гном вернулся с большим стальным мечам с руках, а на плече висел широкий черный пояс. Повернувшись к Рикусу, старик положил пояс на стол, и предложив мулу встать на одно колено плашмя ударил его мечом по левой руке.
- Именем и в присутствии ста и еще пятидесяти королей древнего рода гномов приветствую твою смелость и воинское мастерство, отбросившие захватчиков из Ура от ворот Кемалока. - Лианиус улыбнулся и коснулся мечом правой руки Рикуса. - Именую тебя Рыцарем Королей Гномов и дарую тебе колдовское оружие - Кару Ркарда.
Старый гном протянул гладиатору меч.
- А Ркард не рассердится, если я возьму его меч? - изумленно спросил Рикус.
- Сей меч, - сурово ответил Лианиус, - не принадлежал королю Ркарду, а нанес последнюю рану - ту, что лишила его жизни. А что до законов Кемалока… Гостям города действительно не дозволено носить оружие, но ты больше не гость. Ты рыцарь Кемалока.
Рикус взялся за рукоять, и в голове у него все закружилось. Внезапно он услышал как оглушительно, будто барабаны боевых отрядов гулгианцев, стучат сердца его спутников; словно рев песчаной бури над Морем Ила, ревело их дыхание. Откуда-то из-за спины доносился ужасающий скрежет гигантских жвал. Инстинктивно мул вскочил на ноги и обнаружил, что страшное чудище представляло собой маленького жучка, торопливо бегущего по полу в нескольких ярдах от стола.
Не успел гладиатор прийти в себя, как в темноте коридора за полуоткрытыми дверями зала он услышал хлопанье чьих-то крыльев. Не раздумывая, мул бросился к выходу. Он захлопнул створки, и скрип петель заставил его содрогнуться. Грохот упавшего засова словно молотом ударил по голове. Мгновение спустя с глухим ворчаньем маленький вреб (а это, похоже, был он) уже искал щелочку в запертой перед его носом двери. Ящерица царапнула когтями по дереву, и мул тщетно зажал ладонями уши. Отшатнувшись, он поднял меч, готовый биться не на жизнь, а на смерть.
Увидев перед собой сверкающий в свете факелов клинок, Рикус начал понемногу понимать, что произошло. Этот ведь был не простой меч. С его помощью мул слышал любой, самый тихий звук так, словно громадный великан топал над самым его ухом.
- Рикус, что случилось?
Озабоченный голос Ниивы поразил мула, словно удар грома. Будто невидимая рука вонзила ему в уши раскаленные гвозди. Застонав, Рикус выронил меч.
- Что с ним?! - воскликнула Ниива.
Ее слова всех еще оглушали, но уже не так, как прежде.
- Рикус, подними меч! - приказал Лианиус. - Мне сперва следовало тебя предупредить и объяснить, как управлять его силой.
Мул не двинулся с места, и старик подошел поближе.
- Возьми меч, - прошептал гном. - Сосредоточься на каком-нибудь одном звуке, и тогда все остальные станут тише. Ничего, ты научишься с ним обращаться и тогда поймешь, насколько ценен и удобен такой меч.
- Я не уверен, что он мне нужен, - проворчал мул, с опаской поглядывая на сверкающий клинок.
Сосредоточив свое внимание на дыхании Лианиуса, Рикус коснулся рукояти. К его неописуемому изумлению, все звуки, гремевшие у него в ушах, стихли. Они не исчезли совсем. Он продолжал их слышать, но как бы на заднем плане. Однако дыхание старого гнома по-прежнему звучало ревом рассерженного Дракона.
- А теперь, сосредоточившись на чем-то одном, скажи что-нибудь. Нормальным голосом, как ты обычно разговариваешь.
- Понял, - ответил Рикус, продолжая прислушиваться к дыханию Лианиуса. - Что дальше!
Рев воздуха, входящего и выходящего и легких гнома, стал не громче обычной речи, и к Рикусу, наконец-то, вернулась способность соображать.
- Теперь пойдем со мной, - сказал ухромус.
Поднявшись с колен, Рикус вернулся к столу.
- А что еще может делать этот меч? - спросил он.
- Не знаю, - покачал головой Лианиус. - Он несколько раз упоминается в Книге Королей Кемалока, но я не могу прочитать описания его колдовских сил.
- Спасибо за клинок, - поблагодарил Рикус, настраивая свой усиленный колдовством слух на голос гнома. - Это большая честь.
- Мы еще не закончили, - ответил тот, поднимая со стола черный пояс.
Скрипнула жесткая кожа - словно песок посыпался на мостовую. Пояс был очень широкий. Застежка пряталась под массивной пряжкой, изображавшей языки огня, среди которых горел череп свирепого получеловека.
- Это пояс Ранга, - объявил Лианиус, охватывая кожаной полосой талию Рикуса.
- И что он делает? - поинтересовался мул.
- Можешь не беспокоиться, - ухмыльнулся гном. - Его сила не столь навязчива, как у Кары Ркарда. Три тысячи лет этот пояс передавался от одного полководца гномов к другому. Он служил символом власти над всеми войсками нашей расы.
- А почему вы отдаете его мне? - удивился Рикус.
- Потому что ты единственный рыцарь, который его достоин.
- По правде говоря, ты вообще единственный рыцарь гномов, - добавил Каилум. - Больше его носить некому.
Мул хотел еще раз поблагодарить гномов, но тут со стороны закрытых дверей послышался крик. Гладиатор не мог разобрать слов, но голос он узнал: кричал синеглазый барельеф на двери комнаты с Книгой.

- Книга! - воскликнул мул.
- Что с ней? - встревожился Каилум.
- Дверь только что закричала, - на бегу объяснил Рикус.
Прежде, чем он успел еще что-либо сказать, его усиленный колдовством слух различил удивленный возглас Маетана. Страшный грохот прокатился по подземной крепости.
Двери сами собой распахнулись перед гладиатором. Висящий на них вреб кинулся на мула, но тот, не останавливаясь, резко махнул рукой. Сбитый прямо в полете отвратительный кровосос рухнул на пол.
Дверь снова закричала. И новый взрыв потряс цитадель. Потом наступила зловещая тишина.
Рикус бежал, не оглядываясь на остальных. Коридор казался бесконечным… Но вот он свернул в нужный проход…
Это была та самая комната. На пороге грудой черного металла лежал король Ркард. Рукоять его огромного топора была сломана, доспехи помяты взрывом. Сделав над собой отчаянное усилие, Рикус заглянул под забрало. Зеленая ткань, закрывавшая лицо короля, сгорела, обнажив закопченный череп с висящими на нем лохмотьями сухой, как пергамент, кожи.
Понемногу в глубине пустых глазниц Ркарда снова разгоралось желтое сияние. Рикус поспешно отошел. Ему совсем не хотелось, чтобы, придя в себя, древний монарх увидел над собой бедного гладиатора.
Дверь в комнату была сорвана с петель. Она валялась на полу, покореженная, словно после удара великана. Стеклянные глаза, вырванный у медного барельефа, были разбиты вдребезги.
- Она пропала! - заголосил ворвавшийся в комнату вслед за Рикусом Лианиус.
- Что произошло? - спросил Каилум. - Кто мог такое сделать?
- Маетан, - сквозь зубы процедил мул, глядя в черноту пустого коридора.
Прибежала Ниива с факелом в руках. Из без вопросов она прекрасно поняла, что произошло.
- Ты должен его найти! - схватил Рикуса за руку старый гном. - Эта книга - история моего народа!
Тем временем мертвое тело короля Ркарда снова поднялось на ноги. Не обращая внимания на Рикуса, Нииву и гномов, он, словно что-то выискивая, завертел головой.
- Тихо, - сказал Рикус. - Я попробую найти Маетана с помощью меча.
Сжав рукоять, мул вслушивался в звуки подземного города. Он слышал неровное дыхание своих спутников, скрежет лат древнего короля, и даже тихое шипение оставленных в Большом зале факелов. От Маетана - ни звука.
- Его тут нет, - наконец объявил мул.
- Но как он исчез?! - простонал Лианиус. - Как?
- С помощью Пути, - пожала плечами Ниива.
Уперев меч в посыпанный песком пол, Рикус посмотрел на плачущего старика.
- Я верну вам Книгу, - пообещал он. - Даже если для этого придется преследовать владыку Лубара до самого Урика.
- Пойдут - я пойду с тобой! - воскликнул Каилум. - И не я один, многие молодые гномы нашей деревни! Возвращение Книги станет их фокусом.
- Я с радостью приму вашу помощь, - кивнул Рикус.
Лианиус воспрянул духом. Словно желая удостовериться, что все это не сон, а реальность, он осторожно тронул мула за руку.
- Ты и правда сможешь это сделать?
- Подумай, прежде чем ответить, - предостерегла своего партнера Ниива. - Не обещай того, что потом не сможешь выполнить.
Рикус молча положил руку на Пояс Ранга.
- Мы выступаем через час. - Он направился к выходу. - Пойдем на Урик.
- Ты еще не заслужил этот пояс, любовь моя.
Хотя Ниива прошептала эти слова едва слышно, для Рикуса они прогремели ничуть не тише взрыва, которым Маетан поразил Ркарда, когда похищал Книгу Королей Кемалока.

5. КОЛЬЦО ВРОГА

- Стой на страже, пока я не найду кого-нибудь, кто станет моим шпионом, - приказал Маетан, протискиваясь между двумя глыбами изъеденного ветром песчаника.
- Мне не очень-то нравится, когда меня призывают для исполнения столь малозначительного поручения, - недовольно заметил Умбра.
В тусклом свете двух лун Ахаса его черное тело почти не отличалось от естественных теней, протянувшихся по песку.
- Пока я не отомщу за нанесенное мне Рикусом и его тирянами бесчестие, нет и не может быть малозначительных поручений! - рявкнул Маетан. - Делай, что тебе говорят или… или Тьме больше не нужен мой обсидиан?
Умбра вздохнул.
- Твой камень имеет свою цену, - ответил он, - но ты просишь за него слишком дорого.
Черный великан с сомнением поглядел на смутно видимые луны.
- Тени нужен свет. Только он дает ей форму и осязаемость. Мне больно и трудно служить тебе в подобных условиях.
- Если я не доставлю этих рабов королю Хаману, - отозвался Маетан, - мой род будет опозорен. Ты думаешь, меня заботит твоя боль?
- Полагаю, не больше, чем меня - твоя честь, - прошипел Умбра, сливаясь с другими тенями на склоне.
Маетан посмотрел на раскинувшийся внизу лагерь тирян. Небольшими группами, по десять-двенадцать человек, лежат солдаты какого-то благородного владыки. Рядом с ними, улегшись по традиции кругами, так, чтобы рука одного воина касалась руки другого, спали гномы из Кледа.
Еще дальше закутались в свои черные рясы темплары. Вождь и его приближенные в центре, нижние чины - по краям. Маетан не понимал, зачем они тут. В Тире нет больше короля-колдуна, а значит, и некому посылать темпларам свою колдовскую силу. Раз так, то пользы от них в бою, не больше, чем от обычного торговца.
- Да какая разница, - пожал плечами адепт. - Наступит время, и они умрут, как и все остальные.
С этими словами он поднял с земли горсть песка. Медленно-медленно он начал пересыпать его из одной руки в другую. Одновременно с помощью Пути он вызвал из глубины своего существа мистическую силу, с помощью которой одушевил падающие на ладонь песчинки.
Когда все было закончено, перед ним стояла маленькая, с мизинец величиной женщина. Она потянулась, расправила прозрачные крылышки и покачала длинными, усеянными острыми шипами хвостом.
- Лети, моя прелесть, - прошептал Маетан, указывая на лагерь тирян, - лети и подсмотри их сны. Найди мне того, кто готов предать своих друзей. Того, кому хочется богатства большего, нежели он может постичь. Того, кто боится своего хозяина.
Гомункулус улыбнулась, обнажив пару острых, как кинжалы, клыков и, взмахнув крыльями, взмыла в воздух.
- А когда найдешь, - добавил Маетан, - вернись ко мне, и он станет работать на нас.
На скале, высоко над головой Рикуса, было высечено изображение кес'трекела. Зазубренный язык пернатого хищника кольцами свисал из кривого клюва. Лапы с широко расставленными когтями были готовы в любой миг схватить добычу. Широко распахнутые крылья ловили ветер, а расположенные на локтях крыльев маленькие трехпалые ручки сжимали: левая - острую косу, а правая - свернутый кольцами кнут.
- Как они ухитрились там его вырезать? - поразился Рикус.
- И главное, зачем? - спросила Ниива. - Кес'трекелы не часто удостаиваются внимания художников. В конце-концов, они обычные трупоеды.
- Может, кес'трекелы и трупоеды, - покачал головой Каилум, - но они хитры, как эльфы, злобны, как хафлинги, а размером бывают со взрослого великана. Мне кажется, это, - он показал на скалу, - предостережение.
Они стояли в голом, узком ущелье, где с обеих сторон поднимались к нему отвесные стены изумрудно-желтого кварцита. Каньон был так узок и глубок, что с его дна гладиаторы почти не видели неба. И только одуряющий зной да пунцовые отблески на скалах свидетельствовали о том, что солнце уже поднялось над горизонтом.
Над изображением кес'трекела кто-то вырубил в твердом кварците большую пещеру. Внутри находились домики, построенные из глиняных кирпичей. Снизу Рикус не видел всего поселения - только высокую, в несколько этажей, стену из обожженной глины с множеством квадратных окошек. Окруженная стеной площадка немного нависала над каньоном, и в самом центре располагалось небольшое круглое отверстие.
- Мне кажется, - Рикус, показал на спрятанное в пещере поселение, - что наши воины там.
- Больше им деваться некуда, - согласилась Ниива, оглядывая прекрасно просматривающее в обе стороны ущелье. - Ты полагаешь, местные жители затащили к себе наверх и К'крика, и тех разведчиков, что ты послал вслед за ним?
- Скорее всего, так оно и было, - кивнул мул.
Накануне вечером легион тирян разбил лагерь у входа в узкое ущелье. Помня, что трикрины никогда не спят, Рикус отправил К'крика разведать дальнейший путь. К утру тот не вернулся, и мул послал на поиски пятерых гладиаторов. Когда не вернулись и они, Рикус пошел в каньон сам. На всякий случай он прихватил с собой Нииву и Каилума. К его удивлению, с ними попросился и Стиан.
Они прошли уже две мили вдоль ущелья, и кроме этого скального поселка не встретили ровным счетом ничего подозрительного.
- И как мы туда доберемся? - поинтересовался Каилум.
- А зачем нам туда добираться? - ворчливо спросил Стиан, исподлобья глядя на Рикуса. - Мало того, что ты пренебрег советом гномов и пошел через эти горы, теперь ты собираешься еще и рисковать нашими жизнями из-за трикрина и нескольких гладиаторов…
- Они-то рисковали своими жизнями, - хмуро ответил Рикус. - Рисковали, между прочим, ради нас. А что до гор… это наш единственный шанс добраться до оазиса раньше Маетана.
К'крик видел Маетана. Адепт вместе с большой группой солдат двигался в обход каменистых пустошей в сторону единственного в этих местах оазиса. Рикус решил пойти напрямик.
Но прежде, чем его легион сможет продолжить движение, следовало выяснить, что случилось с разведчиками.
Рикус опустил ладонь на рукоять своего меча. И тут же со всех сторон на него обрушились десятки оглушительных звуков. Ревел в ущелье легкий утренний ветерок. Словно гром, стучали сердца его спутников. Где-то, будто ножом по стелу, пронзительно скрипели кузнечики. Громко шумели оставшиеся у входа в ущелье воины.
Рикусу даже плохо стало. С каким удовольствием он бы отступил меч, предоставив всем этим звукам раствориться в тишине. Но мул крепко сжимал рукоять. Среди обрушившейся на него какофонии он пытался различить звуки, доносившиеся из пещеры наверху. Вот он разобрал голоса, сосредоточился на них и тихонько спросил:
- Кто вы такие? Что вы сделали с моими разведчиками?
Никто, разумеется, ему не ответил, но все остальные звуки сразу отошли на задний план.
Уже через несколько секунд Рикус знал, что сверху на него глядит больше десятка мужчин и женщин. А главным среди них, похоже, был некто по имени Врог. Доносившееся из пещеры щелканье очень напоминало звук, издаваемый жвалами рассерженного трикрина.
Убрав руку с меча, Рикус поднял голову к пещере.
- Врог! - закричал он. - Верни моих разведчиков, и мы уйдем с миром! В ответ - тишина.
- Кто этот Врог? - спросила Ниива.
- Просто имя, - пожал плечами мул. - Я думал…
Громкий, полный смертельного ужаса крик, не дал ему договорить. Из отверстия в навесе выпал человек. Отчаянно размахивая руками, он полетел вниз. Инстинктивно схватившийся за меч Рикус услышал, как хохочут обитатели пещеры.
Человек падал, словно камень, и вдруг, в нескольких метрах от земли остановился, словно повиснув на канате. Но как ни вглядывались тиряне, веревки они не видели. Человек прост висел в воздухе. Без всякой поддержки.
- Лабан! - воскликнул Рикус, узнав одного из своих гладиаторов.
- Ты в порядке? - спросила Ниива.
- Чуть не помер со страху, - признался воин.
Тут Лабан снова начал опускаться, но теперь гораздо медленнее. Обычно румяное лицо эльфа-полукровки приобрело цвет соли. Налитые кровью глаза чуть не выскакивали из орбит. В остальном тирянин выглядел на удивление хорошо для человека, только что пролетевшего несколько сотен футов.
- Меня прислал Врог, - сказал Лабан, когда ноги его коснулись земли. - Он приглашает вас в свое гнездо. Встаньте под дверью, - гладиатор показал на отверстие в навесе, - и он поднимет вас к себе.

Предыдущая страница 6 Следующая страница


7 Трой Деннинг

- Что это за люди? - спросил Рикус, готовясь к подъему.
- Они зовут себя Кес'трекелами, - ответил Лабан. - Это племя беглых рабов.
- Хорошо, - кивнул мул. - Тогда мы легко договоримся.
- Ну, это еще неизвестно, - предостерег его гладиатор. И показав на меч Рикуса добавил - Врог сказал оружие оставить здесь.
Мул нахмурился. Но потом отстегнул Кару Ркарда и протянул ее Нииве.
- Ты знаешь, как им пользоваться? - многозначительно спросил он.
Женщина с подозрением поглядела на волшебный клинок и неохотно кивнула.
- Я слышала, что говорил Лианиус.
Ниива коснулась рукояти меча и тут же, закатив глаза, рухнула на колени.
- Тихо! - закричала она.
Рикус тем временем начал подниматься в воздух.
- Прислушивайся к моему голосу, - еле слышно забормотал мул. - Тогда ты услышишь все, что я буду говорить там, наверху.
В ответ Ниива выронила меч и, охнув, зажала уши.
Рикус плавно плыл кверху, и одновременно продолжал нашептывать Нииве указания, как следует обращаться с волшебным мечом.
Ниива снова взялась за рукоять Кары, и на сей раз уже не выпускала ее из рук.
- Вот так-то лучше, - сказала мул. - Теперь, если ты уже немного контролируешь силу меча, сделай шаг к Лабану.
Не отрывая взора от возносящегося гладиатора, девушка сделала, как тот просил.
Рикус облегченно вздохнул и посмотрел на само гнездо. Оно было значительно выше над землей, чем ему поначалу казалось. Его спутники выглядели не больше мизинца, а подъем все продолжался. Обзор из гнезда открывался просто потрясающий. Даже не выставляя караулов, племя Кес'трекелов наверняка замечало пришельцев еще за много миль. Просто выглядывая из окон своих домов.
Но, что более важно, теперь мул видел оба конца ущелья. У одного среди оранжевых и коричневых камней черной кляксой стоял легион тирян. Другой после ровного, прямого, как стрела, ущелья, выходил к желтым барханам пустыни. Именно тот прямой путь, который искал Рикус.
Но вот мул достиг гнезда. Глаза Рикуса, привыкшие к яркому солнечному свету, не сразу привыкли к полумраку.
- Мы с тобой знакомы? - спросил чей-то гортанный голос.
Подняв глаза, Рикус увидел перед собой громадную человекоподобную фигуру, Врог был головы на две выше гладиатора, значительно тяжелее и с более развитой мускулатурой. Одну руку гигант держал вытянутой над головой мула. Блеск золота на указательном пальце наводил на мысль о волшебном кольце, способном поднять или опустить груз.
- Меня зовут Рикус, - объявил мул.
Стоящие вокруг отверстия воины зашептались. Видимо, кое-кто из беглых рабов знал это имя.
Врог пристально поглядел на своих подданных. Снова наступила тишина. - Мне, наверно, следовало бы выразить тебе свое уважение и восхищение, - сухо сказал Врог. И после небольшой паузы добавил. - Но я подобных чувств не питаю.
К мулу тем временем вернулась его привычная зоркость, и он понял, что предводитель Кес'трекелов - ласк представитель одной из новых рас, время от времени зарождающихся в пустыне. Толстая, грубая кожа оранжевая с серыми пятнами, делала ласков почти невидимыми на каменистых пустошах, покрывавших большую часть Ахаса. На руках Врога было всего по четыре пальца. И на каждом - по острому длинному когтю. Большие оранжевые глаза располагались прямо над плоским, почти квадратным лицом с прорезью рта, из которого торчали крепкие, позолоченные клыки. В былые времена Рикус с удовольствием сразился бы с ласком на арене.
Но сейчас Рикус не стремился померяться силой с Врогом. Он хотел завоевать его дружбу.
Мул шагнул на деревянный пол гнезда. В комнате теперь гладиатор ясно это видел находилось по меньшей мере три десятка беглых рабов разных рас. Страшные шрамы - наверняка наследство обсидиановых рудников Урика - украшали руки и ноги многих кес'трекелов.
Оглядевшись, Рикус насчитал добрый десяток лучников, склонившихся над отверстия в полу. Стрелы наложены на тетиву, луки наизготовку - воины готовы в любой момент открыть огонь по ждущим внизу тирянам.
В одном углу лежал замотанный в красную усеянную шипами сеть К'крик. Кое-где сеть была порвана - трикрин явно не сдался без боя. Глядя на разрывы, Рикус только диву давался мощи челюстей своего разведчика. С такими сетями гладиатор не раз сталкивался на Арене. Их получали из колючих щупалец одного кактуса, который с их помощью ловил проходивших мимо животных и пил их кровь. Такую сеть не то что порвать, разрубить было очень не просто.
Хотя К'крик и лежал связанный, рядом с ним стояли четыре воина с копьями в руках. Чуть дальше мул увидел своих гладиаторов, тоже связанных и с кляпами во рту. Не считая мелких царапин и синяков, они, похоже, не пострадали.
- Ты не причинил вреда моим воинам, - сказал Рикус, закончив осмотр комнаты. - Значит, нам нет нужды враждовать. Воспользовавшись своим колдовством. Спусти нас на землю, и мы уйдем с миром.
Врог приподнял верхнюю губу - то ли злобный оскал, то ли улыбка.
- И не подумаю, - ответил он. - Ты и твои воины можете присоединится к нам. А если нет - выбирайтесь сами. - И он многозначительно поглядел вниз, в дыру. - Выбирайте.
Мул прищурился.
- Стоит ли с нами сражаться? - спросил он. - Мы из свободного города Тира. И хотим всего-навсего пройти через ваше ущелье, чтобы поймать Маетана из Урика.
- А зачем? - поинтересовался старый гном с ужасными багровыми шрамами на руках.
- Чтобы убить, - ответил Рикус. - Владыка Лубар повел на Тир армию урикитов. За это он заплатит свое жизнью.
Стоявшие вокруг Рикуса кес'трекелы одобрительно зашумели. О самых больших в Урике рудниках и каменоломнях рода Лубар ходила недобрая слава. Мул не сомневался, что многие беглые рабы знали о них не понаслышке.
- Пусть себе идут, - проворчал старый гном. - Мы все слышали о восстании в Тире. Кес'трекелам нечего опасаться их легиона.
Кое-кто из беглых рабов поддержал гнома, но их было меньшинство.
- Если уж речь зашла о Маетане из Рода Лубар, - сказала Врог, пристально глядя на мула, - то не тебе, Рикус из Тира, суждено его убить. Ты послал в наш каньон разведчика - молодец, правильно сделал. В результате твой легион не попал в засаду. Направлять на поиски пропавшего трикрина еще пятерых воинов - уже не так мудро. Но заявится сюда самому - это просто-напросто глупо… даже для мула.
- Нам дорога жизнь каждого из наших воинов! - горячо возразил Рикус. И не зря! Мы уже разгромили легион урикитов, вчетверо превосходивший нас по численности.
Мул не упомянул о том, с какой легкостью его легион расправился с маленьким племенем беглых рабов. Угроза и так была достаточно прозрачной.
- Кес'трекелы не так глупы, как твои урикиты, - рассердился Врог. - Если ты и впрямь как ты нас уверяешь, ценишь жизнь своих воинов, то присоединяйся к нам. У тебя нет другого выхода. Иначе мы уничтожим твой легион, как ты якобы уничтожил армию Урика.
Понимая, что напав на Врога, он тем самым обречет на смерть своих разведчиков, Рикус не сдвинулся с места. Хотя и очень хотелось. Да и вообще… в данном случае сражение - не самый лучший выход. Пусть ему удастся, вместе со своими людьми, вырвать из гнезда. Что потом? - Легион пройдет по ущелью, Рикус в этом не сомневался, но потери будут велики. Следовало искать другой путь.
- Если дело дойдет до битвы, и вы, и мы потеряем много воинов, - сказал мул и, решив рискнуть, добавил. - А почему бы вам не присоединится к моему легиону?
- И зачем, спрашивается, нам рисковать своими жизнями ради Тира? - высокомерно спросил Врог.
- Тир теперь Свободный город, - ответил мул, оглядывая столпившихся вокруг рабов. - Если бы будете сражаться с нами, вы получите землю и защиту от работорговцев.
- Земля нам не нужна, - быстро ответил Врог. - Никто из нас не работал на ферме. А что до работорговцев… Здесь они угрожают нам меньше, чем в хваленом Тире. В конце-концов, Урикиты до сих пор не обнаружили нашего гнезда, а где расположен ваш город им известно преотлично.
- Тебе нечего нам предложить, - сказал рыжеволосый юноша.
Вокруг глаз у него были вытатуированы звездочки.
- Железо, - подал голос К'крик. Воины, охранявшие трикрина, застучали по его панцирю копьями, но тот не обратил на это никакого внимания. - Племена беглых рабов любят железо.
- К'крик прав, - улыбнулся Рикус. - Тир может заплатить вам железом.
Даже Врог не мог отказаться от такого предложения.
- Сколько? - спросил он.
- Фунт в неделю за каждую сотню воинов, присоединившихся к легиону!
- Я с вами! - заявил юноша с татуировками.
- И я тоже, - кивнула женщина-мул. Она ухмыльнулась, обнажив в улыбке заточенные, как кинжалы, зубы. - Мне бы очень пригодилось стальное лезвие для топора.
Еще несколько бывших рабов выразили готовность присоединиться к тирянам.
- Мы принимаем твое предложение, - наконец сказал Врог. - Если ты докажешь свою готовность платить.
- Я даю вам слово, - сказал Рикус.
- Из слова топора не сделаешь, - проворчала женщина-мул.
- Если кто-то из вас сомневается в крепости моего слова… - начал горячиться Рикус.
- Покажи нам железо, - объявил Врог, - и тогда все тебе сразу поверят.
- Легионы не носят с собой по пустыне необработанное железо, - отрезал мул.
- А ваше оружие?
- Я не могу обещать вам оружие моих воинов, - покачал головой гладиатор. - Кроме того, у нас не так много стальных клинков.
Беглые рабы огорченно вздохнули. Теперь уже никто не стремился присоединиться к тирянам. Врог осклабился и указал на отверстие в полу.
- Тогда возвращаемся к моему предложению. Или оставайся, или прыгай. Или сражайся, про себя добавил Рикус. Все три варианта казались мулу одинаково неприемлемыми. Даже ему будет трудно справиться с таким количеством противников.
Понимая, что терять ему нечего, Рикус сунул руку за пояс.
- Если король Тира сам пообещает вам заплатить железом, - спросил он, - вы присоединитесь к моему легиону?
- Как мы об этом узнаем? - удивился Врог. - Он что, здесь, вместе с вами?
- Нет, он в Тире. Но вы согласитесь?
Врог отрицательно замотал головой, но тут шагнул вперед юноша с татуировками.
- Рабы караванщиков рассказывали, что король Тира воистину друг порабощенных. Он освободил всех рабов им позволяет им бесплатно пить из колодцев. Если такой человек пообещает, я ему поверю. И пойду сражаться вместе с легионом.
Кес'трекелы одобрительно зашумели. Увидев такую реакцию своих соплеменников на предложение Рикуса, Врог тоже кивнул головой.
- Ладно…
Мул вытащил отнятый у Стиана кристалл оливина.
- С помощью этого камня, - объяснил он, - ты услышишь и увидишь короля Тихиана.
- Я не так глуп, чтобы доверять колдунам, - нахмурился ласк. - Ты, неверное, хочешь меня обмануть.
- Я не колдун, - резко ответил Рикус показав на кольцо Врога, добавил, - у тебя есть кольцо. А у меня - камень.
На это ласк не нашел, что возразить и, вытянув перед собой руку с оливином, мул стал пристально глядеть на зеленый кристалл. Мгновение спустя в его глубине появилось лицо Тихиана. На голове короля красовалась золотая диадема, некогда принадлежавшая Калаку, взгляд был устремлен куда-то вниз, на того, кто, видимо, лежал у его ног. На лице короля застыла гримаса неудовольствия.
- Могучий король! - не колеблясь, позвал его Рикус.
Тихиан поднял взор и ошарашенно уставился на мула.
- Рикус?! - словно не веря своим глазам, прошипел он. - Ты жив?!
- Да, конечно, - отозвался мул.
- А где Агис и остальные?
- Вы что, ничего не знаете? - удивился Рикус. По его расчетам аристократ должен был добраться до Тира еще несколько дней назад. - После того, как мы разгромили армию урикитов, мы с Ниивой повели легион в погоню за их командиром, а Садира с Агисом отправились назад, в Тир…
Только тут мулу пришло в голову, что его друзья, возможно, решили сохранить свое возвращение в тайне.
- Если они уже в городе, - с недобрым блеском в глазах спросил король, - то почему не пришли ко мне? Я бы устроил им торжественную встречу!.. Ну ладно, что тебе от меня надо?
Мул быстро объяснил сделку, которую он пытался заключить с кес'трекелами. Он не рассчитывал, что Тихиан горит желанием помочь. Но король должен понять, что только после смерти Маетана Тир, а значит, и он сам будет в безопасности.
- Я бы с удовольствием пошел тебе навстречу, - протянул Тихиан, гладя пальцем своей орлиный нос, - но где я достану столько железа? - Колдовство кристалла было таково, что только державший его мог видеть и слышать короля. - Железо Тира уже обещано разным торговцам, и у меня нет средств выкупить его обратно. Ты же сам знаешь, что Совет Советников постоянно отвергает все мои указы, призванные наполнить королевскую казну.
Про себя Рикус проклинал пустившегося на откровенный шантаж короля. Однако отвечал мул по-прежнему уважительно и учтиво - ведь его слова слышали беглые рабы.
- Могучий король! Мне кажется, эту проблему мы решим после.
Тихиан улыбнулся.
- Значит, ты поддержишь указ о предоставлении мне единоличного права распоряжаться доходами города?
- Но таких сумм нам не потребуется! - возмутился Рикус.
- Единолично распоряжаться доходом, - ухмыляясь, покачал головой Тихиан. - Боюсь, я вынужден на этом настаивать.
Мул выругался. Скрепя сердцем он прибегнул к излюбленной тактике Тихиана: Лжи.
- Я согласен.
Прищурившись, король оценивающе поглядел на своего главнокомандующего.
- Очень хорошо. Передай кристалл Врогу.
- Воспользуйтесь колдовством или Путем - ну, как в тот раз перед битвой, - предложил Рикус.
Мулу не хотелось доверять врагу драгоценный кристалл.
- Это, к сожалению, невозможно, - немного сконфузившись, признался король. - Тех, кто мне тогда помогал, теперь здесь нет. Если хочешь, чтобы я поговорил с Врогом, дай ему оливин.
Делать нечего, Рикус с неохотно передал ласку волшебный камень и объяснил, как им пользоваться.
- Король? - удивленно и тревожно воскликнул Врог, вглядываясь в глубину зеленого кристалла.
Тишина. Видимо, Тихиан что-то говорил предводителю беглых рабов. Потом Врог нахмурился, бросил на Рикуса настороженный взгляд, и наконец опустил руку с камнем.
- Твой король говорит, что вы не тиряне, - громко объявил Врог. - Он даже готов мне заплатить, если вы никогда не придете в Тир.
Поняв, что выбора у него не осталось, Рикус вполголоса сказал:
- Ниива, прячьтесь. На вас нацелен десять стрел.
- С кем это ты разговариваешь? - удивленно воскликнул Врог.
Но прежде, чем мул ответил, один из стрелков закричал:
- Они переместились!
- Стреляйте! - приказал ласк. И не услышав звона спускаемой тетивы, повторил: - Стреляйте!
- Им не в кого целиться, - спокойно сказал Рикус. - Ниива, пошли Лабана за легионом! Готовьтесь к бою!
- Заткнись! - заорал Врог, устремляясь к мулу.
Один за другим затренькали луки, и Рикус, заглянув в отверстие в полу, увидел маленькую фигурку гладиатора, бегущую к выходу из ущелья. К нему устремились черные линии стрел. Но тут из-за камня, поднялся Каилум. Он взметнул к небу руку, и в следующий миг между гнездом кес'трекелов и землей возникла огненная стена. Стрелы исчезли без следа. Лучники растерянно опустили оружие.
- Вы убьете его? - не отрывая взгляда от мула, прорычал Врог.
- Нет, - за лучников ответил Рикус. - Пришло время решать тебе, Врог. - Я тебя убью!
- Это будет глупо… даже для ласка, - не отступая ни на шаг сказал мул. - Скоро сюда придет больше двух тысяч воинов!
- Но ты их уже не увидишь, - рявкнул Врог и взмахнул огромной когтистой лапой.
Рикус поднырнул под нее, одновременно шагнув навстречу противнику. Проскальзывал Врогу за спину, мул с силой ударил ласка под коленку. Ноги подкосились, и Врог рухнул на пол.
Прежде, чем Врог успел придти в себя, Рикус уже подскочил к стражникам, охранявшим трикрина. Ударом ноги под ребра он отшвырнул одного копьеносца прямо в объятия другому. Оставшиеся двое стражей бросились в атаку: один на Рикуса, второй на К'крика.
Увернувшись от выпада, мул схватил копье за древко и точным ударом локтя в челюсть припечатал противника к стене. Второму воину повезло еще меньше. Его копье бессильно отскочило от твердого панциря трикрина, а тот, прокатившись по полу, вцепился своему тюремщику в ногу. Ядовитая слюна смешалась с кровью и человек упал, сотрясаемый предсмертной судорогой.
Кес'трекелы хватались за оружие. Круто повернувшись, Рикус острием копья перерезал веревки, связывающие одного из тирян.
- Ласк! Сзади! - услышал он крик трикрина.
Оставив копье освобожденному им гладиатору, мул повернулся навстречу Врогу.
Вытянув перед собой руки и обнажив клыки, ласк прыгнул на Рикуса. В последний момент тот пригнулся, ускользнув от острых когтей, а затем, распрямившись, с размаху ударил плечами в грудь промахнувшегося ласка. Сделав кувырок, Врог с грохотом грохнулся на спину.
Взбешенный необходимостью сражаться с такими же, как и он сам, рабами, Рикус со всей силы ударил своего противника ногой по голове.
- Это глупо! - орал он, нанося удар за ударом.
Череп обычного человека давно бы раскололся, но ласк только мотнул головой и попытался когтями поддеть ногу мула. Когда Рикус отпрыгнул в сторону, он снова поднялся.
- Этот мул мой! - прорычал он кес'трекелам, пытавшимся зайти Рикусу за спину.
Мул не мешал Врогу вставать. Ему вовсе не хотелось попасть в объятья пятнистого гиганта. В этом бое на его стороне были ловкость, быстрота движений и опыт, а не сила мышц.
Гладиатор покосился на К'крика. Шесть рабов, окружив трикрина, рубили его панцирь костяными топорами и короткими мечами с обсидиановыми лезвиями. И все же К'крик бился с ними почти на равных. Он катался по полу, стремясь укусить врагов ядовитыми жвалами. Одна рука у него уже была свободна - видно, кто-то из кес'трекелов ненароком разбурил и так уже порванную сеть. Рядом с копьем в руках сражался один из тирян-разведчиков. Он ловко удерживал на расстоянии нескольких кес'трекелов, давая своим друзьям шанс освободиться из плена. Видя, что Врог снова готов к бою, Мул встал точно перед отверстием в полу.
- Я переломаю тебе кости одну за другой, - прорычал мул. Не злость заставила его произнести эти слова. Врог был силен, но неопасен. Рикус хотел распалить его, чтобы легче поймать в ловушку. - Когда я с тобой покончу, мой легион сожжет это гнездо дотла. Твое племя будет проклинать тебя за то, что ты встал у нас на пути.
- Это вряд ли… - заворчал ласк.
Как мул и надеялся. Врог бросился в атаку. Но, сделав несколько шагов, остановился. Он понял замысел мула.
- Твоя хитрость не сработала, - сказал он.
Рикус нахмурился, вроде бы раздосадованный, но на самом деле все шло так, как ему и хотелось. Приемы опытных гладиаторов никогда не были такими простыми, как казались на первый взгляд. Много раз мул видел, как противник останавливался так же, как это сделал Врог, и в итоге попадался на один из множества маневров, придуманных именно для такой ситуации.
Пронзительно закричав, Рикус прыгнул вперед. С довольной ухмылкой Врог вытянул свои, более длинные, чему мула, руки. Пальцы ласка мертвой хваткой вцепились ему в плечи. Схватив противника за бицепсы (дальше гладиатор, дотянуться не мог) Рикус нажал словно собираясь опрокинуть ласка на спину. В следующий миг, почувствовав, как Врог толкает его обратно, мул уже сам тащил ласка на себя, одновременно падая спиной на пол. Упершись ногами в живот своему противнику, он перекинул потерпевшего равновесие гиганта через себя.
Но в последний момент ласк понял, что все вышло так, как рассчитал мул и, падая, что есть силы оттолкнулся от пола. Сделав кувырок, он приземлился на ноги в шаге от зияющей в полу дыры.
- Ну, и кто кому теперь переломает кости?! - торжествующе вскричал он, видя, что еще один прием Рикуса не сработал.
Вместо ответа, Рикус, прыжком поднявшись на ноги, с лету ударил его ногами в живот. Неожиданный пинок заставил ласка пошатнуться. Отчаянно размахивая руками, он с душераздирающим криком полетел вниз.
Рикус огляделся, ожидая новой атаки кес'трекелов. К его удивлению, никто не собирался на него нападать. Несколько не участвовавших в схватке воинов настороженно следили за мулом, но даже не сделали попытки приблизиться.
Зато остальным тирянам приходилось несладко. Трое из четырех гладиаторов лежали мертвыми среди десятка сраженных ими кес'трекелов. Последний оставшийся в живых тирянин, обливаясь кровью, отбивался от трех противников сразу.
К'крику тоже здорово досталось. Хотя от и сумел высвободить все четыре руки и даже умудрился встать, крепкая сеть все еще опутывала его ноги. Глубокие разрезы покрывали панцирь трикрина. Из некоторых даже сочилась темно-желтая кровь - несколько ударов достигли тела. Вокруг лежало втрое больше мертвых кес'трекелов, чем около четырех гладиаторов. Среди них - и юноша с татуировками вокруг глаз.
Рикус повидал всякое, и кровопролитием его было не удивить. Но теперь ему стало не по себе. Со времени революции в Тире ему не приходилось поднимать оружие На своих братьев, рабов.
- Стойте! - закричал мул. - Рабы не должны убивать рабов!

Предыдущая страница 7 Следующая страница


Алый легион 8

Сражение и не думало стихать. Видя это, мул подхватил с поля окровавленный короткий меч.
- Стойте или я буду рубить руки!
- Раньше ты умрешь, - услышал он у себя за спиной гортанный голос Врога.
Круто повернувшись, Рикус увидел поднимающегося сквозь отверстие в полу ласка. С кривых клыков Врога капал слюна, на морде застыло кровожадное выражение.
- У меня тоже есть свои приемчики! - вздернул верхнюю губу ласк.
Краем глаза мул заметил блеск золота - кольцо все так же сверкало на толстом пальце Врога. Судя по всему, с его помощью тот и спасся от неминуемой смерти.
Этот дурак виноват в этом, никому не нужном, кровопролитии! Чувствуя, как в нем закипает ярость, Рикус ударил Врога ногой в живот. Тот парировал удар рукой, чуть не сломав мулу кость. Было очень больно, но Рикус улыбался. Теперь кольцо находилось в пределах досягаемости. Резкий удар мечом, и лишившийся трех пальцев Врог, воя от боли, камнем полетел вниз. А один палец с золотым кольцом на нем остался одиноко плавать в воздухе перед мулом.
И тут Рикус понял, что это кольцо жизненно необходимо кес'трекелам. Нет, конечно, они могут поднимать в свое гнездо грузы и друг друга с помощью веревок и блоков. Но в этой пещере нет ни того, ни другого. А раз так, они наверняка привыкли всецело полагаться на колдовство кольца.
Схватив окровавленный палец Врога, Рикус высоко поднял его над головой.
- Стойте! - заорал он. - Или я оставлю вас здесь! И выбирайтесь как хотите!
Рикус не собирался бросать здесь К'крика, но другого способа остановить кровопролитие не знал.
Кес'трекелы, не принимавшие участи в бое, удивленно посмотрели в его сторону. А увидев, что он держит в руках, кинулись разнимать сражающихся.
В живых к этому времени оставался только трикрин.
- У тебя кольцо, - сказал с ног до головы забрызганный кровью старый гном. - Что дальше?
- Я и мои воины покинем ваше гнездо, - ответил Рикус. - А потом наш легион пройдет по ущелью.
Сняв кольцо с окровавленного обрубка, он надел его себе на палец. Как ни странно, кольцо тут сжалось до удобного Рикусу размера.
- Что будем делать? - спросил кто-то. - Убьем его или пойдем за ним? До Рикуса даже не сразу дошел смысл вопроса. Но потом он сообразил, что, убив Врога, он заполучил нечто большее, нежели кольцо. Многие племена выбирали себе вождей именно путем поединка.
- Если я теперь ваш новый предводитель, - сказал Рикус, - то присоединяйтесь к моему легиону.
Наступила гробовая тишина. Мул понял, что допустил ошибку.
- Ты победил Врога в поединке, - покачал головой старый гном. - Поэтому мы позволим твоему легиону беспрепятственно пройти по нашему ущелью. Но ты должен поклясться, что сохранишь в тайне местонахождение нашего гнезда.
- Но я же завоевал…
- Ты ничего не завоевал, - резко сказал гном, оглядывая залитую кровью комнату. - Чтобы управлять племенем, нужны не только приемчики гладиаторов. Ты хороший воин, но больше я о тебе ничего сказать не могу. Итак, ты принимаешь наши условия перемирия?

6. НОЧНЫЕ УБИЙЦЫ

- Ну, и что я сделал не так? - с горечью спросил Рикус. - Почему эти беглые рабы не захотели присоединить к нам? Почему я не смог их уговорить?
- Это не их война, - коротко ответила Ниива.
- А должна быть наша общая, - настаивал Рикус. - Они могли бы перестать прятаться и поселиться в Тире.
- Не все хотят жить в большом городе, - Ниива откинула в сторону очередной камень и добавила: - Не все хотят сражаться с урикитами. Не все мечтают отомстить роду Лубар.
- Ты права, - кивнул Рикус, по-своему понимая слова партнерши. - Они трусы. Если им хочется дрожать от страха в своем гнездышке, то чего ради я поведу их к свободу?
- Точно.
- Глупцы… - печально покачал головой мул.
Этот вечер Рикус и Ниива решили провести вдвоем, в стороне от
легиона, на вершине небольшого холма из бурого известняка. Из предгорий веяло прохладой. Впереди раскинулось желтое песчаное море. Висящее над самым горизонтом солнце заливало алым светом в грани барханов, между которыми легли густые аметистовые тени. Вдали река выплескивалась из устья узкого ущелья. Она извивалась по песку и исчезала под неумолимыми желтыми барханами.
Там, недалеко от устья, росла маленькая рощица деревьев заал. Голые стволы и похожие на фантастические веера кроны отчаянно стремился Рикус. Качались на ветру зеленые кроны, словно приглашая гладиаторов наполнить бурдюки и окунуть усталые ноги в прохладную чистую воду.
К сожалению, Рикус мог больше не спешить. К тому времени, как его легион вышел из ущелья Кес'трекел, К'крик уже вернулся из разведки.
- Хафлинги урикитов ушли от озера, - сообщил он, - а Маетан так и не появился.
В общем, противник бесследно растворился в песках.
- Если ты думаешь, что поспишь тут, как в поместье Агиса, - сказала Ниива из-за спины мула, - то здорово ошибаешься.
Рикус оглянулся. Его партнерша тщетно пыталась расчистить от камней маленький пятачок земли. Увы, сколько бы камней она ни отбрасывала, на их месте оказывались новые.
- Я рад, что мы нашли время побыть вдвоем. - Рикус взял женщину за руку. - Здесь нет урикитов. - Он показал на далекую рощу деревьев заал. - И как только Маетан догадался, что в оазис лучше не соваться?
- Каилум говорит, что других оазисов поблизости нет, - заметила Ниива, разглаживая бугры мускулов на спине гладиатора. - Даже если бы мы и не преследовали его, Маетан не мог не догадаться, что мы выйдем к этому оазису.
- Возможно, - пожал плечами мул. - Но как он узнал, что мы хотим его поймать? Я думаю, его кто-то предупредил.
Ниива заставила мула повернуться к ней. Остатками воды она смыла пыль и грязь со своего тела и теперь осталась в одном зеленом нагруднике и набедренной повязке - такое же одеяние было на ней, когда они убили Калака. Заходящее солнце окрашивало одну половину ее грациозной фигуры нежным румянцем, оставляя вторую в загадочной тени.
- Если даже кто-то и впрямь нас предал, - сказала она, - то как он связался с Маетаном?
- С помощью Пути, - ответил Рикус. - Маетан ничуть не слабее Агиса. А может, даже сильнее. И не забывай о Хаману. Если Маетан и не в силах напрямую связаться со своими шпионами, он всегда может воспользоваться чем-нибудь вроде вот этого… - мул вытащил из-за пояса кристалл оливина, который забрал обратно у поверженного Врога.
- Все возможно, - неохотно согласилась Ниива. - Но кто способен на такую подлость?
Рикус повернулся лицом к ущелью, из которого они так недавно вышли. В предвечерних сумерках оно выглядело черной тенью, прорезавшей сплошную гряду холмов.
- Беглые рабы.
- Кес'трекелы? - поразилась Ниива. - С чего ты взял?
- Они все время старались нас задержать, - объяснил мул. - Сперва поймали наших разведчиков. Затем решили взять в плен нас самих. Даже после того, как я убил Врога, они продолжали сопротивляться. И как я сразу не догадался - их подкупил Маетан.
- Если они не захотели присоединиться к армии Тира, это еще не значит, что они шпионы Маетана, - заметила Ниива.
Взяв мула за руку, она потянула его к импровизированной постели.
- Все сходится, - настаивал Рикус, не двигаясь с места. - Пока мы не прошли мимо гнезда Кес'трекелов, Маетан, похоже не подозревал о логове. И чего ради рабы стали бы сражаться с нами? По-моему, все ясно.
- Они сражались потому, что хотели сохранить в тайне расположение своей пещеры, - сказала Ниива. - А нам они не доверяли, - обреченно вздохнув, она отпустила мула и, подойдя к сделанному ею ложу, положила на него свою накидку. - И знаешь, я их не виню. Особенно после того, что сделал Тихиан.
- Может, и так, - снова вздохнула Ниива, - камень все еще у тебя. Свяжись с Тихианом. Спроси, правду он сказал Врогу или нет.
От подобного предложения Рикус на мгновение даже опешил. Потом, поняв, что ведет себя глупо, мул усмехнулся.
- И все-таки - это Кес'трекелы, - проворчал он.
Вытащив из-за пояса Кару Ркарда, Рикус уселся. Стоило руке мула коснуться рукояти, как ночь ожила бесчисленными, прежде неразличимыми звуками. Сверху доносилось приглушенное хлопанье кожистых крыльев летающей ящерицы. Совсем рядом шуршала по камням змеиная чешуя, а в стороне какой-то грызун отчаянно рылся в каменистой почве, то ли прячась от хищника, то ли в поисках ужина. Рикус не стал прислушиваться: с заходом солнца многие жители пустыни выходили на охоту.
- Положи меч, - приказала Ниива, - и иди сюда.
Она крепко поцеловала Рикуса, одновременно расстегивая его Пояс Ранга. Щелкнула пряжка, и мул ощутил, как в нем просыпается безумное и жгучее желание, разбудить которое могла одна лишь Ниива.
Небрежное движение руки, и пояс со стуком упал на камни. Желание растаяло, словно сон.
- Осторожнее! - воскликнул мул, поспешно поднимая пояс.
- Ну, знаешь, - возмутилась Ниива. - Или эта никчемная кожа, или я!
- Это не просто «никчемная кожа», - возразил Рикус. - Это моя судьба.
- Судьба?! - переспросила она. - Знаешь, Рикус, мне кажется, ты принял слова выжившего из ума гнома слишком близко к сердцу.
- Нет, нет, - замотал головой мул, осторожно укладывая пояс на землю рядом с мечом. - Я действительно так думаю. Люди сами творят свою судьбу. Мне суждено вести легионы к свободе.
- Может, тебе стоит подумать еще немного? - ехидно спросила женщина. - Пока что у тебя только один легион, да и тот ты несколько раз чуть не потерял.
- Когда это? - нахмурился Рикус.
- Ну, например, в Кледе. Если бы Каилум не спас тебя от Маетана, от твоего разума остались бы одни воспоминания, а мы все сейчас вкалывали на обсидиановых копях Урика.
- Но Каилум же мне помог. Не так ли? Мы убили более пятисот урикитов…
- И потеряли Книгу Королей Кемалока, - прервала его Ниива. - Что касается Врога и его племени… хорошо еще, что там не началась настоящая битва. Один жрец солнца не смог бы разрушить их скальную крепость.
- Но этого же не потребовалось, - заметил Рикус, стараясь не показать, как сильно задели его слова Ниивы. - Послушай, что ты хочешь доказать? Мне казалось…
- Я говорю тебе правду, - снова прервала его женщина, - потому, что люблю тебя. Потому, что люблю Тир. - Она плотно завернулась в свою накидку. Ее романтическое настроение исчезло вслед за скрывшимся за горизонтом солнцем. - Мне больно тебя слушать. Раньше ты говорил по-другому.
- Ну, разумеется, - легко согласился мул. - До того, как мы убили Калака, у меня была одна цель в жизни: стать свободным. - Он поправил набедренную повязку, чтобы хоть немного защитить себя от обжигающего жара раскалившихся за день камней. - Теперь я свободен. И у меня появилась новая цель. Да и не только у меня - у всех нас - у меня, у тебя, у Садиры, и даже у Агиса.
- Меня можешь не впутывать, - нахмурилась Ниива.
- Да нет, ты послушай, - покачал головой Рикус, кладя руку женщине на колено. - Агис и Садира защищают Тир изнутри, например, от Тихиана. Мы же с тобой должны справиться с опасностью извне - с врагами вроде Маетана и урикитов.
Ниива повернулась к мулу.
- Рикус, - начала она, и в ее зеленых глазах загорелась надежда, - Что ты хочешь этим сказать?
Такое выражение лица у своей партнерши мул видел и раньше. И теперь чувствовал себя так же неуютно, как и тогда.
- Я не совсем тебя понял, - протянул он, догадываясь, что Ниива усмотрела в его словах больше, чем он в них вкладывал.
- Давай я тебе помогу, - предложила женщина, глядя мулу прямо в глаза. - Ты хочешь сказать, что наконец-то сделал выбор между мной и Садирой?
Рикус отвел глаза. Он мог только гадать, каким образом разговор о его судьбе превратился в допрос на его самую нелюбимую и болезненную тему. С того дня, как они убили Калака, Ниива донимала Рикуса, чтобы он прекратил любовную связь с Садирой. Она утверждала, что теперь, когда они свободны, настало время подумать о будущем и вверить свои сердца друг другу. Рикусу все это, однако, весьма напоминало карцер. Он любил Нииву, но расставаться даже с каплей завоеванной свободы ему вовсе не улыбалось… Особенно если при этом надо отказаться от Садиры.
- Просто скажи: да или нет, - не услышав ответа, сказала женщина.
- Как тут можно…
- Да или нет, Рикус.
- Нет, я не сделал выбора, - ответил мул.
- Я возвращаюсь в лагерь, - Ниива встала и плотнее запахнулась в накидку. - Посиди тут один, поразмышляй о своем предназначении.
Подхватив с земли свой тяжелый боевой топор, она быстро пошла обратно к бивуаку легиона. Сгущались сумерки, и ничего не видевшая в темноте Ниива спотыкалась на каждом шагу. Но это ее не остановило. Вполголоса ругая Рикуса, словно это он был виноват в окутавшем пустыню мраке, женщина, не разбирая дороги, спешила к лагерю.
- Подожди, Ниива! - закричал Рикус, застегивая Пояс Ранга. - Если ты сломаешь ногу, то задержишь продвижение всей армии!
В ответ он услышал только разухабистую ругань.
Рикус подобрал меч и двинулся было за своей партнершей, но внезапно замер. Вместо хлопанья крыльев и шелеста змеиной чешуи по камням - тишина. Только еле слышные посвистывания и пощелкивания. Странные звуки. Если бы не Кара Ркарда, Рикус никогда бы их не услышал.
- Стой, Ниива, - зашипел мул, устремляясь в погоню.
- Это еще зачем?
- Там кто-то есть! - ответил мул.
Ниива замерла, подняв свой топор.
- Надеюсь, ты не хитришь со мной?
- Нет, - заверил ее гладиатор.
Встав рядом с женщиной, он пристально вглядывался в сумрак, пытаясь заметить какое-либо движение. Но кругом - только неподвижный песок, тут и там утыканный столь же неподвижными камнями. И зрение гнома сейчас не могло помочь. Только что скрывшееся за кольцевыми горами солнце оставило в небе красную полосу заката. Слишком темно для человека и слишком светло для гнома.
- Они где-то между нами и лагерем, - прошептал мул, беря Нииву за руку.
- Кто «они»? - спросила она, сбрасывая с плеч накидку.
- Не знаю, - покачал головой мул, - я слышу их с помощью Кары, но пока не вижу.
Внезапно посвистывание и пощелкивание смолкли.
Рикус чертыхнулся.
- Приготовься, - сказал он, решив больше не шептаться.
Они начали понемногу отступать, и вскоре вернулись на вершину холма, где собирались провести ночь.
- Может, это стая диких трикринов? - предположила девушка.
В отличие от К'крика, большинство трикринов не знали цивилизации. День и ночь они рыскали по пустыне в поисках добычи. Порой, в особо голодную пору, они не брезговали и разумными созданиями.
Мул вертел головой, но ничего не мог разглядеть. Цвета смешались, однако поблизости он не видел ничего большого и угловатого, вроде трикрина.
- Вряд ли это они, - засомневался Рикус.
Мул еще не договорил, когда его усиленный волшебным мечом слух уловил шорох песка у них за спиной. Стукнулись друг о друга сдвинувшиеся под чьей-то ногой камни. Мул круто повернулся и успел заметить, как маленький трехфутовый человечек нырнул в тень под большим камнем. Страх железной лапой жал сердце.
- Хафлинги, - прошептал он.
- Лучше бы ты сказал трикрины, - отозвалась Ниива. Она мгновение помолчала и добавила. - Если я упаду, не дай им меня съесть… во всяком случае, живой.
- Ты лучше не падай, - посоветовал мул. - Когда ты упадешь, боюсь, мое положение будет не лучше.
Рикус и Ниива уже встречались с хафлингами. Тогда они вместе с Агисом и Садирой отправились в лес полуросликов за волшебным копьем, необходимым для убийства Калака. Маленькие охотники легко одолели тирян, не помогло ни колдовство Садиры, ни мастерство Пути Агиса. Лишь с большим трудом аристократу удалось убедить вождя хафлингов отказаться от царского пира из свежих путешественников.
Спина к спине гладиаторы ждали атаки. Прошла, наверно, целая вечность - и ничего…
- Может, они передумали? - предположил Рикус.
- Ты серьезно так думаешь? - с насмешкой спросила Ниива. - Это не обыкновенные охотники. Это убийцы из Урика.
Мул был вынужден согласиться со своей партнершей. Хафлинги редко покидают родные леса. Случайная встреча с лесными охотниками посреди пустыни… нет, это явная нелепица.
Внезапно мул услышал шорох ног по камням, а сразу вслед за этим - звон тетивы маленького лука.
- Ложись! - заорал он, падая сам и валя на землю Нииву.
Крохотная стрела врезалась в камень рядом с Рикусом. Она была не длиннее ладони, но мул на собственном горьком опыте знал, что она смазана сильным ядом, способным за несколько секунд свалить с ног кого угодно.
- Ну, и как мы отсюда выберемся? - сдавленным голосом спросила Ниива. Иначе она говорить не могла: мощная рука Рикуса плотно прижимала ее голову к земле.
Рикус огляделся. В дюжине ярдов справа он слышал оживленно пересвистывающуюся пару хафлингов. И это все.
- Придется ползти, - решил мул.
Неохотно оставив свой громоздкий стальной топор, Ниива поползла за Рикусом. Они продвигались вперед дюйм за дюймом, в кровь раздирая кожу об острые камни. Уже через несколько ярдов за гладиаторами тянулся кровавый след.
Мул изо всех сил старался ползти осторожно, не задевая мечом о камни. Но несмотря на все усилия, совсем бесшумно тиряне двигаться не могли. Они тяжело дышали - и тут уж ничего нельзя было сделать. Время от времени они случайно сдвигали камешек, и тогда в ночи раздавался стук. Рикус ничуть не сомневался, что хафлинги без труда следят за их продвижением. И тем не менее, мул полз дальше - он просто не знал, что еще делать.
Откуда-то слева послышался звон тетивы, потом еще раз. Две стрелы ударили в камни перед самым носом гладиатора, Рикус выругался. Острием меча он аккуратно откинул стрелы в сторону. Он подозревал, что даже от ничтожной царапины они с Ниивой потеряют сознание.
- Почему они не показываются? - шепотом спросила Ниива. Не дождавшись ответа, она задала другой вопрос. - Как ты думаешь, сколько их?
- Не меньше двух, но не больше десятка, - отозвался мул. - Трудно сказать наверняка. Давай, ползи.
- Зачем? - В голосе Ниивы послышался страх - такого Рикус еще никогда не слышал.
- Возможно, они нас и слышат, - объяснил мул, - но пока мы лежим, им в нас не попасть. Во всяком случае, если мы их не видим, то и они нас, скорее всего, тоже. Одному из нас надо добраться до легиона и поднять тревогу.
- Хафлинги хотят прикончить нас, - прошептала женщина. - Они вовсе не собираются нападать на легион. Даже мне ясно: их слишком мало, чтобы атаковать две тысячи воинов. А вот для того, чтобы прикончить командира, хватит двух убийц.
- Ты права, - согласился мул и еще раз мысленно проклял Кес'трекелов, надоумивших, как ему казалось, Маетана устроить западню. - Ты права, но это ничего не меняет. Ползи… Чего ждать, пока они нас найдут.
Гладиаторы ползли и ползли, а хафлинги двигались за ними следом. Они непрерывно пересвистывались, видимо, уточняя местоположение друг друга и своих жертв. Изредка то один, то другой хафлинг стрелял в гладиаторов. Несколько раз крохотные стрелы попадали в камни буквально в каком-то футе от головы Рикуса.
- Может, позвать на помощь? - спросил мул, когда позади осталось ярдов пятьдесят каменистой пустоши.
- Ты что, спятил? - прошипела Ниива. - Все равно никто не услышит. Только хафлинги.
- Да это так, шальная мысль… - сам понимая, что сморозил глупость, отозвался мул.
Время от времени гладиаторы останавливались отдохнуть. Во время одной из таких пауз мул услышал едва заметный стук камней далеко за пределами сомкнувшегося вокруг них с Ниивой кольца хафлингов. Сперва мул решил, что это еще один полурослик, но потом, прислушавшись, понял, что это не так.
- Там кто-то еще, - прошептал он на ухо Нииве. - За хафлингами…
- Кто-то из легиона? - с надеждой в голосе спросила девушка.
- Мы же ясно сказали, чтобы нас не беспокоили, - покачал головой мул. - Скорее всего это урикит.
- Тогда давай найдем его и прикончим, - Ниива повернула туда, откуда, как утверждал Рикус, доносился новый звук. - Может, это командир хафлингов.
Не споря, Рикус последовал за своей партнершей. Как и Нииве, ему ничего так не хотелось, как найти противника, с которым можно по-настоящему сразиться. Полурослики, разумеется, будут держаться на расстоянии, но если повезет, тот, кто за ними присматривает, может оказаться менее осторожным.
Изменение направления движения вызвало настоящую бурю пересвистываний и пощелкиваний. Рикус засек не меньше девяти хафлингов. Обычно он не считал девять противников серьезной опасностью. Мул видывал и не такое. Но при мысли о скрывающемся в ночи десятки полуросликов у мула даже мурашки бежали по спине. На всякий случай он решил ничего не говорить Нииве.
Они проползли не больше десяти ярдов, когда совсем близко Рикус услышал шорох накладываемой на тетиву стрелы. В каком-нибудь ярде от них из-за камня поднялась маленькая фигурка полурослика.
- В сторону! - крикнул мул.
Тренькнул лук. Ниива едва успела откатиться в сторону, как туда, где она только что лежала, вонзилась крохотная стрела.
Рикус ринулся на хафлинга. Мощный прыжок - острие его меча вонзилось полурослику точно в живот. Кара Ркарда вошла в тело с поразительной легкостью. Глаза хафлинга широко раскрылись, но он не издал ни звука. Вместо этого, выхватив из колчана за спиной новую стрелу, он повалился вперед, стараясь задеть мула острием.
Рикус отшатнулся. Потом с силой ударил хафлинга свободной рукой по голове. Череп хрустнул. Безжизненное тело полурослика свалилось на песок.
Звон тетивы впереди. Две стрелы вонзились Рикусу в широкий кожаный пояс. Вскрикнув от неожиданности, мул как подкошенный, повалился на землю.
- Рикус! - услышал он крик Ниивы.

Предыдущая страница 8 Следующая страница


9 Трой Деннинг

Еще одна стрела со звоном отскочила от большого камня рядом с головой женщины. Она поспешно откатилась в сторону.
- Ты ранен? - шепотом спросила она.
К неописуемому облегчению мула, ни одна из стрел не пробила толстую кожу.
- Они попали в пояс, - сообщил он, осторожно выдергивая стрелы и откидывая их подальше.
Он пополз было к Нииве, но опять заговорили луки, и его партнерше опять пришлось откатываться в сторону.
- Они хотят разделить нас, - воскликнула Ниива.
- Ну и пусть, - ответил Рикус.
Он понял, что, пытаясь держаться вместе они только облегчают хафлингам их работу.
- Ползи дальше. Сделаем круг и снова встретимся. Там, впереди…
Звон тетивы - и теперь уже Рикусу пришлось поспешно откатываться в сторону.
Мул полз быстро как только мог. Ниива вполне могла сама за себя постоять. А даже если нет, то не имело особого смысла погибать вдвоем - этим никому не поможешь. Он все дальше удалялся от убитого им хафлинга. Все реже тренькали маленькие луки, все тревожнее становился посвист полуросликов.
Небо стало совсем черным, растаял багрянец заката. Луны еще не поднялись, лишь холодные звезды безразлично мерцали в ночи. Мул с облегчением вздохнул. Теперь, когда наконец-то стало по-настоящему темно, его зрение гнома рисовало светящиеся силуэты камней, земли и хафлингов. Теперь у них с Ниивой появился пусть и небольшой, но шанс. Хафлинги в отличие от гномов и эльфов, не обладали ночным зрением. Рикус надеялся, что ему удастся подобраться к своей партнерше, не превратившись при этом в мишень.
Но буквально через несколько секунд его оптимизму пришел конец. Откуда-то со стороны Ниивы донесся удивленный крик полурослика. Затем - звон тетивы, ругань Ниивы, глухие звуки ударов.
- И не тыкай в меня этой дрянью! - услышал мул голос женщины.
Громкий треск, словно сломалось древко копья, или, скажем, спинной хребет полурослика. Что-то мягкое упало на камни. Затем тяжелые шаги Ниивы заторопились куда-то вбок, подальше от места столкновения.
Стук камней и треньканье луков - несколько хафлингов, светящихся мягким красным светом на фоне оранжевых камней, бросились в сторону Ниивы. Вскочив на ноги, Рикус издал боевой клич и ринулся на помощь. К сожалению, он не знал, где точно она находится. Даже его ночное зрение не могло пронзить тьму больше, чем на десяток-другой ярдов.
Но вот впереди показалось красное свечение живого тела. Полурослик. Надеясь использовать ночную слепоту хафлингов, мул тихонько поднял меч. Он подобрался уже совсем близко, когда хафлинг встрепенулся, наклонил голову, словно прислушиваясь и, повернувшись, нацелил свой лук прямо в грудь Рикусу.
Мул ничком бросился на землю. Он мог только поражаться тому, с какой точностью, по еле слышному шуму шагов, хафлинг вычислил местоположение противника. Падая, гладиатор пребольно ударился коленом об острый камень. Мул даже закусил губу, чтобы не закричать.
Зазвенела тетива, и стрела голубой молнией пронеслась над головой Рикуса. Осторожно поднявшись, мул взглянул на полурослика, зажавшего в руке еще одну стрелу словно кинжал. Хафлинг даже глаза закрыл, полагаясь только на слух.
Нагнувшись, Рикус тихонько подобрал увесистый камень. Прицелившись, он метнул его в полурослика и сразу же бросился в атаку. Камень угодил маленькому стрелку точно в лоб. Мул уже занес меч для удара, но тут хафлинг совершенно неожиданно прыгнул на гладиатора.
Проклиная все на свете, мул поспешно отскочил и, поскользнувшись на камнях, тяжело повалился на землю. Хафлинг тоже не сумел удержаться на ногах. Не пытаясь встать, мул вслепую рубанул мечом. Промах. Рикус повернулся. Он двигался очень быстро, но его противник чуть не оказался быстрее.
Рикус едва успел отбить вооруженную отравленной стрелой руку.
Короткий взмах меча - и голова полурослика покатилась по земле. Все кончено.
За спиной Рикуса, там, куда убежала Ниива, послышался громкий треск. На миг вспыхнуло ослепительно красное пламя. Мул решил, что его партнерша нарвалась на одного из урикитских темпларов.
- Ниива! - закричал мул, вскакивая.
Острая боль пронзила поврежденное колено, и мул чуть не упал. Но тут, к неописуемому облегчению Рикуса, Кара Ркарда донесла до его ушей голос Ниивы:
- Рикус еще жив, - говорила она. - Пошли!
Не особенно задумываясь, с кем, собственно, она разговаривает, гладиатор захромал ей навстречу.
Но буквально через несколько шагов ему пришлось остановиться. Прямо перед ним стояли четыре хафлинга с натянутыми луками. Все четверо целились в Рикуса и выстрелили практически одновременно.
Проклиная свое невезение, Рикус нырнул в сторону.
Его ноги еще не оторвались от земли, когда четыре стрелы вонзились (странное совпадение) в пояс Ранга.
Ужасающий громовой удар разорвал ночь. Все кругом озарилось обжигающим оранжевым светом. Ночное зрение растаяло, словно мираж. Огненный ураган пронесся над головой Рикуса. Ослепленный оранжевой вспышкой, оглушенный громом, обожженный ветром, он, закрыв глаза, вжался в землю.
Перед глазами плыли круги. В ушах звенело. Рикус понимал, что сейчас он отличная мишень для хафлингов. Мул не сомневался, что ему уже не суждено узнать, что произошло. Каждую секунду он ожидал почувствовать острие кинжала, входящего ему под ребра, или ощутить десятки маленьких стрел, вонзающихся в незащищенную спину. Инстинкты требовали: вставай и сражайся. Но мул, понимая, что движение только привлечет к нему внимание, не двигался с места. Пока силы не вернулись, он беспомощен.
Каково же было его удивление, когда он услышал рядом голос Ниивы:
- Рикус, ты в порядке?
Мул поднял голову. Как сквозь туман, он увидел силуэт женщины на фоне стены оранжевого пламени, бушевавшего там, где минуту назад стояли четыре хафлинга.
- Ниива! Ты жива!
- Ну разумеется, - пожала плечами его партнерша. - Они же пытались убить не меня, а тебя!
- Меня? - нахмурился Рикус.
- Когда ты закричал, они обо мне и вовсе забыли, - пояснила Ниива. - Скажи-ка лучше, ты не ранен?
- Не знаю, сейчас нет времени выяснить, - Рикус попытался подняться. - Пошли…
- Не волнуйся, - поспешила успокоить его Ниива. - Хафлингов больше нет. Ну, так что, ты ранен?
Рикус еще больше нахмурился, но потом решил не спорить. В конце концов, если бы вокруг еще оставались полурослики, они бы уже давно напали.
- В меня попало наверно с полдюжины отравленных стрел, - сказал Рикус, - но они все угодили в Пояс Ранга. - Он указал на четыре крохотные стрелки, застрявшие в толстой коже. - Иначе я был бы уже мертв.
- Дайте-ка я посмотрю, - раздался за спиной мула хорошо знакомый голос. Бывает, что раненый не замечает своих ран…
Оглянувшись, Рикус увидел направляющегося к нему гнома.
- Каилум? - удивился он.
- А кто, по-твоему, вызвал огненную стену, которая спасла тебе жизнь? - спросила Ниива.
- Что ты здесь делаешь? - прорычал Рикус, не обращая внимания на ее слова. - Я же ясно сказал, чтобы нас с Ниивой никто не беспокоил.
- Это чистая случайность, - потупился гном. - Я совершал свой ежевечерний ритуал солнечного заката.
- Ни разу не видел тебя исполняющим какие-то ритуалы, - проворчал мул. Прищурившись, он окинул гнома оценивающим взглядом. - По-моему, ты лжешь.
- Да зачем ему врать? - вмешалась Ниива.
- Может, это не Кес'трекелы предупредили Маетана о наших замыслах? - процедил мул, хватая гнома за горло. - Может, это был Каилум?
- Ты с ума сошел! - рявкнула Ниива, вырывая гнома из цепких рук гладиатора.
- Вовсе нет, - не сдался Рикус. - Он пошел вслед за нами, чтобы показать хафлингам, где мы ляжем спать.
- Нет, - прохрипел Каилум, потирая шею. - Я уже сказал, это просто совпадение. Ты никогда не видел, как я совершаю ритуалы, потому что я должен выполнять их в одиночестве.
- Ерунда, - фыркнул Рикус.
- Во всяком случае, это больше похоже на правду, чем твои обвинения, - заметила Ниива. - Если Каилум предатель, то зачем он спас нас от хафлингов?
- А я почем знаю?! - воскликнул Рикус, не в силах найти достойный ответ. - Он шпион, и все тут.
- Что бы ты ни думал о моих ритуалах, - сказал гном, - ты должен понимать, что у меня есть все основания ненавидеть Маетана. Я не шпион. А теперь дай-ка я осмотрю твой живот. Если стрелы все-таки тебя задели, сила солнца выжжет яд из твоей крови.
- Тебе дожидаться, - язвительно сказала она, - до рассвета к легиону так мы не вернемся.
Каилум немедленно принялся осматривать своего недоверчивого пациента. Ниива расстелила на камнях Пояс Ранга и Рикус увидел еще две стрелы помимо тех четырех, о которых уже знал. Судя по всему, они должны были вонзиться мулу в спину, когда он полз между камней. Тогда Рикус их даже не заметил.
- А ты говорила, что это никчемная штука, - напомнил мул, показывая на пояс.
Ниива только растерянно покачала головой.
- Все стрелы попали точно в Пояс, - поразилась она. - Как может так везти?
- Причем тут везение? - удивился Каилум. - По-моему, это обычное колдовство.

7. ВОЗВРАЩЕНИЕ УМБРЫ

Рикус проснулся от того, что кто-то пинал его ногой в бок.
- Хватит лежать, - услышал он голос К'крика. - Нашел урикитов.
Открыв глаза, Рикус увидел, что первые зеленые лучи восходящего солнца едва коснулись усыпанного звездами неба. Откатившись от теплой и уютной Ниивы, мул сел и сонно поглядел на трикрина.
- Чего? - пробормотал он.
- Что случилось? - нетерпеливо щелкая жвалами, спросил К'крик. - Почему такой глупый?
- Я спал, - зевнул Рикус.
- Спал, - презрительно фыркнул трикрин, явно не одобряя подобную слабость. - Терять хорошее время для охоты.
- Сон - не потеря времени, - проворчал Рикус. Взяв одну из накидок, он поднялся с земли. - Что ты там говорил об урикитах?
- Нашел много урикитов, - сказал К'крик, всеми четырьмя руками указывая в сторону черной стены Кольцевых гор. - Недалеко.
- Подожди, - остановил его Рикус.
Он окинул взором пыльный лагерь, где две тысячи неподвижных тел блаженно храпели в объятиях сладкого предрассветного сна.
- Подъем!!! - заорал мул во всю глотку.
Половина гладиаторов вскочила на ноги с оружием в руках, другая - даже не пошевелилась.
- Разбудите своих товарищей, - приказал Рикус. - Выступаем через четверть часа.
- Что случилось? - зевая спросила Ниива.
- Потом объясню. - Рикус взял ее за руку. - Пока что давай разбудим наших командиров, - он направился к бивуаку темпларов.
Через несколько минут они подняли с постелей и Стиана, и Джасилу. Потом мул попросил К'крика рассказать о своих наблюдениях.
- А как же Каилум? - остановила его Ниива.
- Он небось совершает свой утренний ритуал, - язвительно заметил Рикус.
Неожиданное и необъяснимое появление Каилума прошлой ночью все еще не давало покоя гладиатору. И хотя ему пришлось согласиться, что предатель не стал бы спасать их с Ниивой от хафлингов, мул все равно не доверял гному.
- Надо его найти, - сказала Джасила. Она широко зевнула и поморщилась от боли - давали себя знать старые раны. - Если предстоит сражаться, то гномы нам очень пригодятся.
С этим Рикус спорить не мог, и потому они направились туда, где остановились на ночлег гномы. Лагерь воинов из Кледа располагался между двумя глыбами известняка, на ковре из мха переливающемся в лучах исходящего солнца золотом и серебром.
Каилум встретил гостей в центре лагеря и предложил каждому по горсти змеиных яиц. Только Стиан отказался от этого роскошного завтрака.
- К'крик нашел лагерь урикитов, - объяснил Рикус, показывая в сторону кольцевых гор.
- Большой лагерь? - поинтересовалась Джасила.
- Не меньше нашей стаи, - ответил К'крик. - Много людей. Стоят лагерем. Ждут.
- Ты случайно не видел Маетана и Книгу Королей? - спросил Каилум.
К'крик скрестил усики, - мол не видел.
- Это еще не значит, что Маетана там нет, - заметил Рикус.
- Но и не значит, что есть, - возразил Стиан. - Может, он сейчас уже на полпути в Урик.
- Будем атаковать, - решил Рикус.
- Да? - поднял брови Стиан. - Я, кажется, не давал согласия на участие моих темпларов в какой-либо атаке.
- Ну, если мы будем ждать, пока твои темплары соблаговолят выйти на бой, - резко сказал Рикус, - то Маетан успеет доскакать до Урика на одной ножке. Или доползти на карачках.
- Надо идти к оазису, - заявил Стиан, обращаясь к командирам. - Прошлой ночью у нас закончилась вода.
- Ты позволил темпларам допить оставшуюся воду?! - воскликнула Ниива. - Без воды твои люди не смогут сражаться. До полудня они, возможно, и протянут, но не больше. Только темплары способны на такую глупость.
- По правде сказать, не только они, - призналась Джасила. - У нас вода кончилась вчера вечером.
Ниива застонала.
- А как у гномов? - Она повернулась к Каилуму.
- Мы уже три дня сидим на половинном пайке, - с гордостью ответил тот. - Если перейти на четверть пайка, то протянем еще сутки.
- А если бы у тебя хватило ума проверить своих гладиаторов, - усмехнулся Стиан, нагло глядя в глаза Рикусу, - ты, думаю, узнал бы, что они осушили свои бурдюки раньше всех.
- Это несущественно, - отрезал мул. - Мы три дня провели без воды, до того как победить в Кледе.
- Но не потому, что нам так захотелось, - возразил Стиан. - Кто знает, сколько еще нам придется провести без воды. А если, начав сражение, мы его проиграем…
- Мы не проиграем, - прорычал Рикус.
Но Стиан только упрямо покачал головой.
- Если я прикажу своим людям уйти от оазиса, они всадят мне нож в спину.
- Это было бы совсем неплохо, - заметила Ниива. - Без тебя и твоих трусов весь легион вздохнул бы с облегчением.
- Знаешь, Рикус, - заявил Стиан, бросив на Нииву полный ненависти взгляд, - если ты не образумишься, твои гладиаторы пойдут в атаку одни.
- Нет, - покачала головой Джасила. - С водой или без воды; я и добровольцы Тира пойдут вместе с ними.
- И гномы тоже, - добавил Каилум.
Стиан повернулся к жрецу солнца. На его устах играла ухмылка.
- Ты в этом уверен? - спросил он.
- Разумеется!
- Давай посмотрим? - предложил темплар.
Отойдя от маленькой группки командиров, он повернулся лицом к бивуаку гномов.
- Войны Кледа! - громко объявил он. - Я считаю своим долгом вам кое-что сказать.
Рикус нахмурился. Он хотел было схватить темплара, но Джасила положила руку ему на плечо.
- Если ты вмешаешься, - сказала она, - подумают, будто ты боишься его слов. Пусть уж лучше говорит.
Мул сердито фыркнул, но, поколебавшись, отступил.
- Трикрин утверждает, что обнаружил арьергард. Вы бы оставили Книгу Королей с арьергардом?
Гномы молчали. Бесстрастные выражения их лиц ничего не говорили о том, согласны они с темпларом или нет.
- Мы не можем знать наверняка, арьергард это или нет, - поддержала Рикуса Ниива.
- Разве? - деланно удивился Стиан. - По-моему, К'крик сказал, что они «ждут». Чего же они могут ждать, если не нас?
- Он сказал, что они стоят лагерем, - возразил мул. - Для К'крика спать - то же самое, что ждать.
- Даже если бы я и согласился с этим, - улыбнувшись кивнул темплар, - есть еще факт, который ты вряд ли объяснишь. Вчера, когда мы спускались из ущелья, один из моих людей, эльф-полукровка с таким же острым зрением, как у его полнокровных сородичей, заметил маленькую группку людей, уходящую из базиса.
- Ты все это выдумал! - вне себя от гнева воскликнул Рикус.
- Вот куда подевалась ваша Книга, - не обращая внимания на мула, продолжал темплар. - И пока мы будем сражаться, Маетан унесет ее в Урик.
- Лжец!
Рикус толкнул темплара с такой силой, что тот пролетел ярда два, не меньше, прежде чем упасть на землю. Через миг мул уже сидел верхом на поверженном Стиане, приставив острие меча к морщинистой шее королевского слуги.
- Скажи им правду! - проревел гладиатор.
- Но я уже все сказал, - спокойно ответил Стиан. - Даже если ты меня убьешь, это ничего не изменит.
Рикус нажал на клинок, и по шее темплара потекла кровь.
- Стой, - схватила мула за руку Джасила. Она пыталась оттащить Рикуса, но сил у нее явно не хватало. - Ты только подольешь масла в огонь!
- Он ничего не говорил мне о каких-то там людях, уходящих из оазиса! - прорычал Рикус.
- Ну конечно, нет, - кивнула Джасила, - скорее всего их не было. Возможно, и полукровки нет… но ты ведешь себя так, что все решат, будто это ты хочешь что-то скрыть.
Ниива взяла Рикуса за запястье. Вместе с Джасилой им удалось отвести меч.
- Вставай, - пнула она ногой темплара. - И побыстрее, пока он тебя не прикончил. Хотя, если по правде, меня это не огорчило бы.
- Спасибо, любовь моя, - усмехнулся темплар, обнажая неровные серые зубы.
Повернувшись, Рикус с изумлением увидел, что гномы, построившись в походную колонну, покидают бивуак.
- Куда это они? - нахмурившись, спросил он Каилума.
Гном отвел глаза. Похоже, ему было стыдно.
- Они идут в оазис, - ответил он. - Пожалуйста, не вини их. Они не сомневаются в твоих словах. Вовсе нет. Просто они не могут понять, зачем Стиану врать в таком важном вопросе. В подобных условиях участие в битве может разрушить их фокус. А на это они, разумеется, никогда не согласятся.
- Ну и чудесно, - огрызнулся Рикус. - Значит, они нам тоже не нужны. - Рикус, - даже задохнулся от ужаса Стиан. - Неужели ты все еще не оставил мысль об атаке?! - Темплар предусмотрительно держался от мула подальше.
- Я не дам урикитам уйти! - отозвался мул.

Предыдущая страница 9 Следующая страница


Алый легион 10

- Теперь, - Стиан повернулся к Джасиле, - вы наверняка измените свое решение?
Аристократка повернулась к нему исковерканной стороной своего лица.
- До сих пор, - с презрением в голосе сказала она, - Рикус не проиграл ни одной битвы. Я доверяю его интуиции.
Рикус услышал впереди стук осыпающихся камней. Он вытащил из ножен меч и знаком велел своим спутникам тоже изготовить оружие к бою.
Во главе гладиаторов Рикус пробирался по глубокому ущелью, густо заросшему розовой звездоземкой и колючими кустами янтарного смоляника. С одной стороны уходили в небо уступы Кольцевых гор, с другой поднимались огромные барханы пустыни. Впереди ущелье перегораживала громадная осыпь, вытекавшая из черной пасти пересохшего ущелья. Именно там, судя по словам К'крика, урикиты и разбили свой лагерь.
Рикус оценивающе поглядел на висящее над головой солнце. Скоро полдень.
- Джасила должна была уже добраться до места, - сказала Ниива, тоже глядя на алое, нестерпимо жаркое светило.
Рикус поручил воинам Джасилы зайти в тыл урикитам. С ними вместе пошел и Каилум. А К'крик обещал показать дорогу.
- Да уж пора бы, - проворчал мул, поторапливая своих гладиаторов. Он коснулся рукояти меча и услышал голоса офицеров, отдающих приказания адъютантам. - Похоже, урикиты идут к нам.
Мул вскарабкался на осыпь. Ниива, Гаанон и другие последовали за ним. Рикус увидел урикитов, беспорядочной толпой двигавшихся по ущелью. И куда только делся сплоченный железной дисциплиной легион, который так хорошо запомнился мулу по первой битве. Красные туники урикитов были порваны, Лишь некоторые держали в руках костяные щиты, и уж совсем немногие сохранили свои длинные копья. Основная часть была вооружена короткими обсидиановыми мечами. Лица побелели от страха.
А за ними по пятам двигалась громадная абсолютно черная фигура - словно призрак пастуха, гонящего остатки отары на бойню.
- Умбра! - охнула Ниива.
- Хорошо! - отозвался Рикус, бросаясь вперед.
- Что же тут хорошего, - спросила женщина, догоняя гладиатора.
- Раз здесь Умбра, значит здесь и Маетан.
- Хорошо, - вслед за Рикусом прогудел Гаанон, и земля затряслась под его ногами. - Я убью их обоих.
За ними, вопя во всю глотку, навстречу урикитам устремилось несколько сотен гладиаторов. Рикус видел, что схватка будет именно такой, как любили его воины: без всяких хитростей и тактики, клинок против клинка, воин против воина.
Две армии сошлись лицом к лицу, и Рикусу стало не до размышлений.
Мул прыгнул на двух копьеносцев в первом ряду. Он рассчитывал срубить острия их копий и проскользнуть дальше, к Умбре. Но в последний момент копьеносцы вдруг подняли свои копья и одновременно метнули их прямо в грудь Рикусу. Инстинктивным движением мул парировал одно копье мечом. Хотя удар пришелся не лезвием, а плашмя, древко копья коснувшись Кары Ркарда, разломилось надвое.
Второе копье внезапно нырнуло вниз и вонзилось Рикусу в живот. Мул вскрикнул и пошатнулся. Но как ни странно, не ощутил жгучей боли ранения. Глянув вниз, он увидел, что копье не пробило толстой кожи Пояса Ранга.
Вырвав копье из Пояса, Рикус небрежно отбросил его в сторону и улыбнулся ошеломленным урикитам. С криками ужаса, вопя что-то о колдовстве, противники мула бросились наутек.
- Трусы! - заорал Рикус, бросаясь в погоню. - От меня не убежишь!
С разгону он врезался в толпу урикитов. Засвистел волшебный меч, рассекая руки, тела, доспехи с такой же легкостью, как только что - древко копья. Справа от него рубила своим тяжелым топором Ниива. Слева мощными ударами огромной дубинки крушил врагов Гаанон.
Трое гладиаторов все глубже врезались в ряды урикитов: настоящий ураган смерти, самум над солончаками Костяных Равнин. Порой Рикусу приходилось поднимать Кару Ркарда не для атаки, а чтоб парировать удар. И каждый раз соприкасаясь с волшебным клинком, обсидиановые, как, впрочем, и древние стальные мечи, кинжалы и топоры, разлетались вдребезги.
Вскоре в мире Рикуса существовали только блеск его меча, боевой клич, вырывающийся из его глотки, запах вываливающихся на песок внутренностей и горячая кровь врагов, ручьями текущая по его обнаженным рукам. Он действовал не задумываясь. Меч плясал, словно став продолжением его руки. Вторая рука и ноги, казалось, сами по себе, наносили удары, отбрасывая урикитов под топор Ниивы или дубину Гаанона. Он любил сражаться, как трикрины любят охоту, как эльфы - бег, как гномы - труд. Для этого он и появился на свет. Это призвание мула - драться и побеждать.
Кипела битва, и Рикус краем глаза успевал заметить, что повсюду воины Тира рубили, резали, крушили растерянных солдат Урика. Как и сам мул, его соратники всю свою жизнь провели, готовясь к поединкам на Арене. И хотя их воинское искусство уступало непревзойденному мастерству Рикуса, все они на голову превосходили своих противников. Одетые в красное фигуры падали десятками. В воздухе стоял удушливый запах пролитой на раскаленные камни крови.
Все кончилось быстро. Даже слишком быстро. Внезапно Рикус обнаружил, что бежит, спотыкаясь о трупы, отчаянно пытаясь догнать удирающих без оглядки урикитов.
- Сражайтесь! - прогремел голос Умбры. - Сражайтесь и умрите, или я сделаю вас своими рабами!
Черный великан схватил двух улепетывающих солдат и втянул их в свое черное тело - точь-в-точь, как в первый раз, когда Рикус его увидел. Но угрозы уже не действовали на потерявших голову от страха урикитов. Воины Хаману продолжали бежать, а те немногие, что все-таки послушались своего зловещего командира, падали, пронзенные мечами гладиаторов.
- Вперед! - закричал Рикус. - Покажем этим трусам!
- Смерть поганым урикитам! - эхом отозвался Гаанон, громыхая почти так же громки, как Умбра.
Теперь, когда урикиты обратились в бегство. Битва потеряла для мула интерес. Однако он не прекращал погоню. Пока все складывалось для тирян наилучшим образом. Враг бежал, и бежал прямехонько в расставленную Джасилой и Каилумом ловушку. У них, конечно, могло не хватить сил остановить такое количество обезумевших солдат, но хоть ненадолго задержать эту толпу проклятых трусов, пока подоспеют гладиаторы, они наверняка смогут. И тогда все будет кончено.
Мул бежал, буквально на каждом шагу разя врагов своим мечом. Ниива и Гаанон как могли спешили за ним, добивая тех, кого мул только ранил. Внезапно Рикус очутился лицом к лицу с огромной черной тенью.
Черная рука мелькнула справа от него, схватив сразу и гладиатора из Тира, и убегающего от него солдата из Урика. Два крика, от которых кровь стыла в жилах - и тела несчастных растворились во мраке Умбры.
- Ну, вот и Умбра, - тяжело дыша, сказала Ниива. - Что нам теперь делать?
Рикус молчал. Гаанон тоже. Похоже, вид противника в несколько раз больше его самого лишил великаныша дара речи.
Мул поднял взор… Сапфировые глаза Умбры глядели прямо на него.
- Ты дорого заплатишь за свою победу, тирянин, - улыбнулся Умбра и протянул руку к Нииве.
Взмахнув окровавленным топором, женщина с криком опустила его на призрачную руку гиганта. Блестящее лезвие вынырнуло из черной пелены и, ударившись о камни, раскололось, словно стеклянное. Черные пальцы Умбры сомкнулись на талии Ниивы.
- Рикус!!! - закричала она, а черная тень уже поползла вниз по бедрам и вверх по ее груди.
Не зная что еще предпринять, мул неуверенно ткнул мечом в черную туманную руку гиганта. К его удивлению, колдовской клинок вонзился в тень, как в живую плоть. Умбра вскрикнул. Перехватив меч поудобнее, Рикус со всего размаху обрушил его на руку Умбры.
Разбрызгивая во все стороны клочья черного тумана, кисть гиганта упала на землю. Дрожащая как в лихорадке Ниива рухнула на колени. Медленно, один за другим, черные пальцы стекали с ее тела, впитываясь в сереющий на глазах песок.
Гаанон яростно взревел и взмахнул своей дубинкой. Как и топор Ниивы, дубина не причинила чудовищу никакого вреда. Пройдя сквозь похожее на дым тело, она ударившись о камни, рассыпалась на мелкие кусочки. Умбра пнул великаныша и, наступив тому на грудь, придавил к земле.
Взвыв от ужаса и боли, Гаанон попытался откатиться в сторону, но все его усилия были тщетными. Умбра не давал ему пошевелиться, а черная тень начала обволакивать тело гладиатора.
Рикус рубанул мечом по черной ноге. И снова волшебный меч впился в тело. Изрыгая проклятия, повторить которые не под силу человеческой глотке, Умбра неповрежденной рукой ударил мула в грудь. Падая, Рикус выронил Кару Ркарда, но сперва он этого даже не заметил. Все чувства сковал невыносимый холод, пронзивший его до мозга костей. Рикус потянулся за мечом, но руки не слушались.
- Сталь Ворпала, - прошипел Умбра. - Откуда у тебя это оружие?
В тот же миг сердитое шипение и треск наполнили каньон, эхом отдаваясь от скальных стен. Невдалеке, поперек каньона возникла мерцающая, переливающая пелена. Удиравшие во все лопатки Урикиты больше боялись несущихся по пятам гладиатором, чем непонятного колдовства, возникшего на их пути. Но вот первые воины приблизились к барьеру и сразу же с криками ужаса попытались повернуть назад. Но было поздно. Несущая сломя голову толпа не дала им остановиться. Коснувшись странной пелены, воины вспыхивали как свечки и через мгновение исчезали в облаке черного дыма.
Увидев, что происходит, Умбра опять выругался на своем непонятном языке. Пользуясь удобным моментом, успевший прийти в себя Рикус прыгнул к мечу и, перекатившись через него, вскочил на ноги. Сверкнула волшебная сталь, но меч рассек один только воздух. Черный гигант уже торопился к дрожащей пелене, обрывавшей жизни все новых и новых урикитов. Из обрубка его руки тянулась струйка черного тумана.
- Ты как? - спросил Рикус, наклоняясь к Нииве.
- Замерзла очень, а так ничего, - ответила женщина. Она подобрала два брошенных урикитами коротких обсидиановых меча. - Что это? - Она показала в сторону перегородившей ущелье пелены.
- Думаю, это дело рук Каилума и Джасилы, - ответил Рикус. Он подошел к Гаанону. - А как твои дела?
- П-п-просто з-з-замерз… - Великаныш, шатаясь, поднялся на ноги. - Я в п-порядке… - Он попытался сделать шаг, но закоченевшие ноги заплелись, и Гаанон рухнул на землю.
- Подожди здесь, - приказал Рикус. - Погрейся на солнце.
Кивком головы он велел Нииве следовать за ним.
- Подождите! - закричал великаныш, снова поднимаясь на ноги. - Я в порядке!
И опять онемевшие мускулы отказались повиноваться. Не переставая уверять, что он может сражаться, Гаанон снова упал.
С другой стороны дрожащего переливающегося занавеса, перегородившего каньон, Джасила тщетно пыталась договориться с Каилумом.
- Эта штуковина… - говорила она, указывая на волшебный барьер.
- Это солнечный занавес, - ответил Каилум.
- Что бы это ни было, оно не входило в планы Рикуса!
- План Рикуса, если он вообще был, трудно назвать шедевром. - Гном даже бровью не повел.
Вместе с К'криком они стояли на невысоком гранитном выступе в центре позиции добровольцев Джасилы. Сквозь волны света, пробегавшие по солнечному занавесу Каилума, они едва могли разглядеть гибнущих в пламени урикитов.
- Занавес сжигает добычу, - заметил К'крик. - Для стаи не останется пищи.
- Мы не собираемся есть урикитов, - проворчал Каилум.
Трикрин задумчиво поглядел на свой хоботок и, щелкая хвалами, ответил:
- Большая стая… надо много пищи.
Еще чуть-чуть подумал и добавил:
- К'крик знает, что ты делаешь. Прячешь еду для себя.
Каилум с отвращением отвернулся.
- Убери занавес, - потребовала Джасила.
- И не подумаю, - буркнул гном. - Это самый надежный способ остановить урикитов.
- Не дать моим людям принять участие в бою, - возразила женщина. - Мы не для того протопали пол-Ахаса, чтобы…
Джасила не договорила. С той стороны солнечного занавеса к ним приближалось нечто невероятное - по размеру больше чистокровного великана и черное, как бездонный колодец.
- Клянусь могилой Калака, - охнула Джасила. - Что это такое?
- Судя по описанию Ниивы, - прошептал гном, - Умбра.
Черный гигант замер перед мерцающей пеленой. Он глядел на нее сверху вниз, глаза горели призрачным голубым огнем. Немного подумав, Умбра наклонился и выдохнул черное клубящееся облако, которое опустилось на солнечный занавес словно туман. Еще миг, и облако ушло в землю, но вместе с ним исчезла и дюжина ярдов сотворенной Каилумом смертоносной преграды.
- Это невозможно! - воскликнул побледневший, как смерть, гном. Он схватил Джасилу за руку. - Скажи своим людям, что надо бежать!
- И не подумаю, - вырвалась аристократка. - Мы пришли сюда сражаться. И мы будем сражаться! Все в центр! - громко приказала она. - Закрыть брешь!
Трудно сказать, слышали ли ее командиры отрядов, но ситуация не нуждалась в пояснениях. Первые урикиты повалили в открытый Умброй проход, а им навстречу ринулись добровольцы Тира. Воздух наполнился криками умирающих.
Хотя тиряне сдерживали натиск урикитов довольно успешно, Каилум явно чего-то боялся.
- Умоляю, - просил он, - прикажи своим людям отступить. Пока не поздно… Противник слишком силен…
- Помолчи, - оборвала его Джасила. - Только потому, что какая-то ходячая тень поборола твое колдовство…
- Умбра поборол не мое колдовство, - воскликнул Каилум. - Он поборол само солнце!
Но аристократка не обращала на него внимания. Урикиты сражались, как безумные. Но прорвать оборону добровольцев они не могли.
Но вот Умбра шагнул в пролом солнечного занавеса и гордость Джасилы за своих воинов сменилась беспокойством. Черный гигант огляделся и протянул обрубок руки над головами сражающихся. Из нее вытекали струйки черного дыма. Вытекали и повисали в воздухе, не рассеиваясь.
- Что он делает? - с подозрением спросила Джасила. - А, Каилум?
Но гном ее не слушал. Подняв одну горящую руку к солнцу, а другую направив на край скалы, где они втроем стояли, Каилум погрузился в транс.
Все больше черного дыма повисало в воздухе. Он собирался в тонкое, расползавшееся черное облако. Вскоре под ним оказалась вся армия Джасилы. В то же время Умбра заметно уменьшился.
И тут черное облако начало опускаться. Позабыв про битву, урикиты, все, как один, попадали на землю.
Только тут Джасила поняла, что зря не послушалась совета Каилума.
- Отступаем! - закричала она. - Назад!
Но ее крики ничего не изменили. Сбитые с толку непонятным поведением урикитов, добровольцы Тира просто не слышали ее приказов. Кое-кто бросился наутек. Другие яростно рубили припавших к земле солдат в красных туниках. Третьи прикрывали головы накидками в надежде спастись от опускающегося на них черного тумана.
Краем глаза Джасила увидела рядом яркую вспышку. Страшный жар опалил лицо. Аристократка поспешно отвернулась. Она не понимала, что задумал Каилум.
- Если хочешь жить, - закричал гном, - иди сюда! - И ты тоже, К'крик. Схватив Джасилу за руку, Каилум потащил ее к краю. Там, ни на что не опираясь, висел шипящий, потрескивающий шар алого огня. А в его центре - небольшое, в человеческий рост, отверстие из которого пробивался ослепительный белый свет.
- Вперед!!! - заорал Каилум.
Он с силой толкнул Джасилу в спину, и прежде чем что-либо сообразить, аристократка полетел внутрь.

8. ЦИТАДЕЛЬ

С громким хлопком перед наступающими гладиаторами возникла алая светящаяся точка. В единый миг она выросла от размеров песчанки до слепящего шара размером в кулак.
- Ложись! - закричал Рикус.
Оставив на время мысли о погоне за удирающими урикитами, мул зарылся носом в песок. Рядом с ним растянулась Ниива. Вокруг с проклятиями падали на землю гладиаторы. С ужасающим ревом красный шарик превратился в огромную светящуюся сферу, затмившую собой само солнце. По ее пятнистой поверхности струились реки оранжевого огня. В нижней части сферы возникла черная щель. Сейчас сфера раскроется и зальет воинов Тира смертоносным огнем. Но на сей раз Рикус ошибся в своих ожиданиях.
Щель медленно расширилась, открыв ослепительное нутро сферы. Оттуда, мелькнув черной тенью на белом фоне, вывалилась женщина. От ее накидки валил дым. Обгорелые волосы торчали во все стороны.
- Джасила?! - поразился мул, поднимаясь на ноги.
В тот же миг из огненного шара на землю выскочил К'крик. За ним по пятам последовал Каилум. Сфера съежилась и начала быстро уменьшаться в размерах. К тому времени, как Рикус подбежал к своим невесть откуда появившимся соратникам, она окончательно исчезла.
От страшного жара крепкий панцирь К'крика почернел, а каждый открытый дюйм кожи Джасилы покрылся белыми волдырями ожогов. Только гном не пострадал.
Увидев Рикуса, Джасила открыла рот, пытаясь что-то сказать. Но не смогла. Схватившись за рукоять Кары Ркарда, Рикус приложил ухо к ее губам. Но даже так он едва ее слышал.
- Почему ты не предупредил нас о тени? - прошептала Джасила.
Мул огляделся. Преследуя урикитов, он и его гладиаторы только что прошли сквозь проход в мерцающей пелене, перегородившей ущелье. Он еще не успел понять, куда попал. Теперь до него дошло: именно тут находились позиции Джасилы и ее добровольцев. Но вместо поля битвы - только голые камни. Ни одного мертвого тела. Ничего, что говорило бы о прошедшем сражении.
- Какая тень? - спросил Рикус. - Где твои воины?
Видя, что Джасила не может ответить, ей на помощь пришел Каилум.
- Их всех погубил Умбра, - печально сказал гном. - Я пытался ее предупредить, но…
Рикус подозвал к себе двух гладиаторов.
- Отнесите ее в оазис, - приказал он. - Ей надо отдохнуть. - Мул посмотрел на К'крика и Каилума. - Вы двое, идите с нею. Передохните тоже. - Охота еще не кончена, - скрестил свои усики К'крик.
- Что ты собираешься делать? - нахмурился гном.
- Отомстить за погибших. - Мул, жестом послал своих воинов в погоню за урикитами. - Закончить охоту.
- Ты разве не слышал, что я сказал?! - воскликнул Каилум. - Урикитов преследовать нельзя. С ними Умбра!
- И он ранен, - кивнул мул. - Если я хочу его убить, то лучше сделать это сегодня, сейчас…
- Но он же прорвал солнечный занавес! - не сдавался Каилум, и видя, что мул не обращает внимания на его предостережения, добавил: - Если твои воины погибнут, в их смерти будешь повинен только ты.
- Не трать зря слова, - остановила его Ниива. - Иди в оазис. Посмотри, как там дела у темпларов и гномов.
Каилум в отчаянии перевел взгляд с Рикуса на Нииву.
- Если и ты участвуешь в этом безумии, - вздохнул он, - я иду с вами!
Неподалеку от ущелья, ожидая подхода своего наголову разбитого легиона, около древней крепости стоял Маетан из Урика. Строители вытесали эту крепость из огромной гранитной скалы, придав ей форму агроси, выступающей из известнякового склона одного из холмов. Ее основание украшали четыре каменных колеса, окруженных концентрическими кругами из переплетенных каменных цветов - каждое размером с двух великанышей. Над этими вырезанными в камне колесами располагалась квадратная платформа, поддерживающая массивное сооружение - множество высоких колонн и длинные балконов, а между ними - черные провалы дверей. Тут и там стояли мастерки сделанные статуи мужчин и женщин с самым причудливым оружием в руках - например, боевыми топорами с четырьмя лезвиями сразу, или косой, имеющей два острия.
На самом верху древней цитадели располагался еще один, нависающий над входом, балкон. На нем стояла громадная статуя мужчины с густой копной волос на голове и закрученной колечками бородой. В отличие от статуй внизу, он был безоружен, а за спиной у него чернела пара громадных кожаных крыльев.
- Неужели эта крепость настолько интересна? - с легкой иронией спросил Умбра, подплывая к своему господину.
Маетан отвел взор от цитадели. Позади Умбры из-за изгиба ущелья к крепости спешили остатки легиона урикитов.
- Ты проиграл, - завил Маетан, в упор глядя на Умбру.
Он ничего не сказал о все еще испускающем черный дым обрубке руки Умбры. Маетан наблюдал за битвой глазами своего слуги, и потому прекрасно знал, где и как тот лишился кисти.
- А чего ты ожидал? - проворчал Умбра. - Твои люди - трусы.
- Особенно когда их ведет дурак, - парировал Маетан.
- Ты называешь дураком и тирянского мула, - заметил Умбра, - но его вины предпочитают умереть, но не отступить.
Маетан едва удержался от язвительного ответа - времени на споры уже не оставалось. Тиряне преследовали врага буквально по пятам. Пройдет всего несколько минут, и гладиаторы будут здесь.
- Может, мои солдаты проявят храбрость, оказавшись внутри крепости? - Маетан показал на древнюю цитадель.
- Они попадут в ловушку, - скривившись, ответил Умбра. - В самом лучшем случае они протянут дней семь, не больше. Потом смерть ни еды, ни воды.
- Семи дней мне хватит, - кивнул Маетан. - Чтобы добраться до фамильного поместья, мне потребуется всего десять.
- И что ты будешь там делать? - спросил Умбра. - Объяснишь, как запятнал свою драгоценную честь?
- Вовсе нет, - покачал головой Маетан. - Наша честь останется безупречной. - Наклонившись, он поднял с земли заранее приготовленную заплечную сумку. Сунув руку внутрь, он потрогал переплет Книги Королей Кемалока. - Оставайся с этими трусами, пока они не умрут, - приказал он. - Может, твое присутствие убедит гномов, что книга внутри крепости.
Маетан глубоко вздохнул и призвал к себе Путь. Указав пальцем на вершину далекой скалы, он представил себе, что она находится совсем рядом.
Поток энергии вырвался из центра его существа. Выплеснувшись наружу, он, подчиняясь железной воле Маетана, претворил на время его желание в реальность. Открыв глаза, адепт увидел вместо оранжевого известняка растущие среди камней жесткие пучки серебристого падуба. Именно так выглядела вершина скалы.
С того места, где находился Умбра, это выглядело, как если бы адепт разделился пополам. Половина все так же стояла у подножия древней крепости, вторая половина - невообразимо далеко, едва различимая на фоне неба.
- Да, вот еще что, - сказал Маетан. - Убей мула.
- С превеликим удовольствием, - ответил Умбра, поднимая истекающий дымом обрубок.
- За мной, - позвал Умбра, обращаясь к бегущим урикитам. - В крепость! Там вы будете в безопасности!
Ложь сработала: почти потерявшие надежду на спасение солдаты устремились к цитадели. Зоркие глаза Умбры разглядели узкую лестницу в тени между колесами - туда-то он и повел остатки разгромленного легиона.
Урикиты во главе с Умброй вышли на террасу первого уровня. Прямо перед ними посреди террасы стояла статуя женщины, с ног до головы закованной в броню. В руках она держала усеянную шипами палицу. У ее ног лежал раздробленный, высушенный солнцем череп. Вокруг - размозженные кости еще десятка скелетов.
Умбра бесшумно проскользнул над костями. Он направлялся к полуоткрытой двери на другом конце балкона. Черный гигант успел заметить ярко освещенную комнату в конце коридора, и тут прямо на него поплыла серая, невесомая тень.
- Призрак! - прошипел Умбра.
Не задумываясь, великан отступил. Но не потому, что боялся. Существа тьмы могли не опасаться призраков, ведь неумершие духи сами являли собой всего лишь тень живых. Даже если бы призрак и заметил Умбру, он бы воспринял его примерно так же, как люди - дух оазиса: нечто едва ощутимое, но с чем лучше не связываться. К сожалению, с урикитами дело обстояло иначе. Призрак наверняка почувствует пульсирующую в их телах жизнь и попытается прогнать солдат прочь.
Серая тень проскользнула мимо Умбры и, словно мантия, опустилась на каменную статую облаченной в доспехи женщины. Светло-желтый известняк потемнел, став темно-коричневым. Пустые глаза зажглись зловещим красным огнем.
- Нет! - воскликнула женщина, когда первый урикит ступил на террасу. Она взмахнула палицей, и длинные шипы пронзили горло первому солдату. Его безжизненное тело полетело вниз, на головы товарищей. Но урикитам было уже все равно. Вокруг крепости кипела битва.
Будь на то воля Умбры, он бы отказался от намеченного Маетаном плана и без промедления отправился на поиски Рикуса. Умбра понимал, что даже найди он другой, менее опасный вход в цитадель, урикитам все равно долго тут не продержаться. К сожалению, у него не было выбора. Если он не выполнит приказ Маетана, его жены лишатся столь необходимого им обсидиана. А этого допустить нельзя: скоро наступит сезон яиц.
На мгновение остановившись, Умбра обратился к замешкавшимся у входа на балкон солдатам.

Предыдущая страница 10 Следующая страница


11 Трой Деннинг

- Сражайтесь, - прогудел он. - Прорвитесь мимо статуй. А я пока поищу другой вход. - И видя, что солдаты все еще не могут решиться, повторил: - Сражайтесь, или вы умрете. Помните, Тиру не нужны рабы. Они не берут пленных.
Стоя среди груды мертвых тел, Рикус внимательно разглядывал странную крепость. Там, на самом верху, рядом со статуей крылатого мужчины, стоял Умбра. Голубые глаза черного гиганта пристально изучали усеянное трупами поле, словно выискивая хотя бы одного уцелевшего урикита.
- Что он там делает? - спросил Рикус.
- И как он прошел мимо статуй? - поразилась Ниива, показывая на балконы нижнего яруса и цитадели.
Рядом с ней стояли Каилум и К'крик.
Рикус оценивающе поглядел на первый уровень крепости. Статуя женщины, охранявшая вход на террасу, теперь лежала у подножия цитадели, разбитая на куски. Урикиты все-таки сумели ее уничтожить. Но большего им добиться не удалось. Со второго балкона на террасу вышла статуя бородатого мужчины с широким кинжалом в одной руке и боевым топором с четырьмя лезвиями - в другой. Вокруг на парапете и под балконом валялись трупы десятков урикитов с перерезанными глотками, отрубленными руками и проломанными черепами.
Оглядев крепость, Рикус заметил, что пустует лишь один балкончик - тот, с которого спустился бородатый мужчина. На всех остальных все так же неподвижно стоят каменные статуи с оружием в руках.
- Ладно, - вздохнул мул. - Пошли.
- Куда? - удивилась Ниива.
- Наверх. - Мул показал на глядящего вниз Умбру.
- Знаешь, Рикус, - начала женщина, - в своей жизни ты наделал много глупостей, но это… - она запнулась от возмущения. - Тебе не приходит в голову, что несколько сотен урикитов не смогли продвинуться дальше первого балкона? Ты думаешь, мы вчетвером пройдем дальше?
- Нет, - спокойно ответил мул. - Не думаю.
Он двинулся в сторону лестницы. Не слыша за собой шагов, Рикус остановился.
- Вы идете? - спросил он через плечо.
- Нет, - первым отозвался К'крик. - Слишком с-с-страшно.
Рикус нахмурился и повернулся к Нииве.
- А ты?
- Если ты скажешь, как мы пройдем мимо статуй, я пойду, - ответила женщина.
- Так же, как он, - мул показал на Умбру.
- И как же это?
Рикус пожал плечами и начал подниматься по ступенькам.
- Ты упрямее гнома, - выругалась Ниива, направляясь за ним. - И почти такой же умный, как баазраг.
Вздохнув, Каилум двинулся за ней. Только К'крик остался там, где стоял.
- Даже если мы пройдем мимо статуй, - заметил гном из-за спины Ниивы, - Умбра прикончит нас всех.
- Тебя, между прочим, никто не звал, - огрызнулся Рикус.
- Я звала, - заявила Ниива. - Если кто и сможет нас спасти, то только он.
Рикус презрительно фыркнул и пошел дальше. Вот он ступил на террасу, и статуя немедленно двинулась ему навстречу. Высокий широкоплечий мужчина в пластинчатом панцире. Из-под круглого шлема выбивались длинные прямые волосы. Роскошная борода ниспадала на грудь.
- Нет! - прогремела статуя.
Молниеносными движением мужчина взметнул свой боевой топор. Мул поднырнул под удар и едва успел подставить Кару Ркарда, парируя выпад кинжала. Столкнувшись с волшебным мечом, каменное лезвие с громким треском разломилось пополам. Не колеблясь, Рикус перешел в атаку, рубанув статую по ногам.
Каменный человек словно увернулся и отступил на другой конец террасы. Светящиеся красные глаза остановились на Каре Ркарда. Затем он перевел взгляд на опоясывающий мула Пояс Ранга. Постояв так несколько секунд, статуя, к удивлению Рикуса, сложила руки на груди, явно отказываясь от дальнейшей борьбы.
С опаской поглядывая на своего противника, Рикус прошел через террасу к ведущей наверх лестнице. Статуя не шевелилась.
- Скорее! - позвал он Нииву и Каилума. - Идите сюда, пока он не передумал.
Стоило, однако, Нииве ступить на террасу, как статуя снова взревела: - Нет!
Подняв над головой топор, каменный воин ринулся на женщину. Ниива едва успела увернуться, отпрыгнув обратно на лестницу.
- Похоже, - крикнула она мулу, - нам не слишком рады!
- Тогда подождите здесь! - отозвался Рикус. - Я справлюсь сам!
- А вдруг это ловушка?
- Если так, то это самая странная ловушка, с которой я сталкивался, - покачал головой мул, задумчиво глядя на усеивающие террасу трупы урикитов. - Посмотрите снизу, как я убью Умбру.
- Скорее нам придется ловить твое тело, когда он сбросит тебя вниз, - пробормотала Ниива, спускаясь по лестнице.
А Рикус тем временем поднимался с балкона на балкон. Трупы исчезли, уступив место побелевшим на солнце костям и обломкам оружия и доспехов. И на каждом балконе, уперев оружие в полурассыпавшийся скелет или в проломленный череп, стояла очередная каменная статуя. Каждая - точь-в-точь, как настоящий воин.
Наконец, на тринадцатом балконе, Рикус нашел лестницу, ведущую на самый верх. Крепко сжимая меч, он зашагал по крутым ступеням.
И вот он наверху. С одной стороны черная арка - проход вглубь крепости, с другой - громадная статуя крылатого мужчины. В отличие от других балконов, тут - ни одного скелета, ни одного черепа. Нет и Умбры.
- Куда ты подевалась, проклятая тень?!
Нет ответа. Боясь, что добыча ускользнула, Рикус наклонился через парапет. Не без труда среди сотен гладиаторов еще остававшихся на поле недавнего боя, он нашел взглядом Нииву.
- Где Умбра? - закричал Рикус. - Он ушел?!
- Нет! - услышал он в ответ.
- Тогда я иду внутрь!
- Рикус! Не надо!..
Повернувшись к мрачному проходу, Рикус сделал глубокий вдох и шагнул внутрь. Из солнечного жара он попал в прохладный полумрак длинного коридора. Мурашки побежали по спине мула. Его шаги отзывались гулким эхом. Затхлый воздух пах плесенью. Впереди лежал большой зал, освещенный еле заметным сиянием, исходившим от каменного пола. Мул осторожно вышел из коридора, и тут ледяная рука схватила его за запястье. Холод стальным объятием сковал мускулы, подбираясь к самому сердцу.
- Вот и я, - прошипел Умбра.
Невероятным усилием вырвав руку, мул, не глядя, прыгнул в сторону. Но вместо того, чтобы упасть на пол, он закувыркался в воздухе, падая, падая, падая… Прежде, чем врезаться в каменный пол, мул заметил низенький парапет, через который он, сам того не желая, перепрыгнул.
Удар! Тело мула взорвалось непереносимой ослепительной болью. Он не мог даже вздохнуть.
- Мой господин хочет, чтобы ты умер, - донесся до него свистящий шепот Умбры. - Я тоже этого хочу.
Мул попытался отползти в сторону, но мышцы не повиновались. Он дышал, с трудом, но дышал: на большее сил уже не оставалось. Перед глазами все плыло, голова раскалывалась.
Казалось, целую вечность мул, не в силах пошевелиться, лежал на полу. Высоко у себя над головой он видел коричневый свод, а под ним, в призрачном желтом свете - черного, глядящего вниз гиганта. Тот что-то говорил, но мул не мог разобрать, что именно.
Рикус чувствовал, как закрываются его глаза. Ему захотелось расслабиться. Казалось, что может быть приятнее, чем покинуть это разбитое, измученное болью тело. Рикус не знал, сколько он пролетел: похоже, не меньше двух ростов Гаанона. Даже мул не может упасть с такой высоты и остаться невредимым… Незачем бороться… - пел тоненький голосок в его мозгу. - Почему бы не закрыть глаза… всего лишь закрыть глаза, и боль уйдет…
Но гладиатор не сдавался. Сжав зубы, он держал глаза открытыми. Он сосредоточился на боли: пока есть боль, - снова и снова повторял он, - есть и жизнь.
И понемногу пелена, затянувшее его сознание рассеялась. Он увидел, что Умбра исчез. Никто больше не смотрел на него сверху. Рикус перекатился на живот и попытался встать на колени. Волна жгучей боли прокатилась по спине, ребрам и голове. Все кругом закружилось. В глазах потемнело.
Судя по всему, Рикус отказался в центральном зале крепости. Посередине, неподалеку от того места, где находился мул, вниз уходила крутая лестница. В стенах чернели тринадцать проходов - прямых, словно спицы колеса. Тринадцать проходов, судя по всему, ведущие на тринадцать балконов цитадели.
Рикус попытался встать. Колено подогнулось, не выдержав веса тела. Острая боль пронзила бок. Застонав, мул снова повалился на пол. Ощупав невыносимо горевшее плечо, Рикус понял, что при падении ухитрился вывихнуть ключицу. Что с ногой, он не понимал, но острая пульсирующая боль, раз возникнув, никак не желала проходить.
Мул знал: если сейчас придется сражаться с Умброй, живым из этого поединка он не выйдет.
И снова он попытался встать. На сей раз, подобрав свой волшебный меч, опираясь на него, словно на костыль. Вторая нога держала, и мул вздохнул с облегчением. Как мог, он заковылял в сторону одного их проходов.
- Убегать поздно, - прошипел Умбра, заступая Рикусу дорогу.
В смутном свете, наполнявшем зал, Умбра казался немногим выше мула. Из обрубка его руки по-прежнему струился черный дым.
Мул попытался повернуть в другой коридор, но перед ним снова возникла зловещая черная тень.
- Кто-то, кажется, собирался меня убить, - прошелестел голос Умбры.
- И убью! - с уверенностью, которой сейчас совсем не чувствовал, пообещал Рикус.
Ковыляя, мул добрался до узкой лестницы в центре зала. Другого выхода он не видел: Умбра не позволит ему выйти отсюда, а сражаться прямо сейчас - настоящее безумие. Черная тень сердито зашипела и рванулась вперед, но Рикус уже прыгнул головой вперед в мрачное отверстие в полу и кубарем покатился вниз по ступенькам.
К тому времени, когда мул докатился до низу, мучительная боль уже успела парализовать его мускулы. Он был в состоянии глубокого шока. Вот все замерло, но гладиатор не понимал ни где он, ни как сюда попал. Кругом - абсолютный мрак, ни лучика света.
Понемногу Рикус пришел к себя. Он не потерял сознания. А потом включилось ночное зрение гнома. Стены и пол отливали голубым - цвет холодного камня. Густыми прядями свисали зеленоватые нити паутины, по которой без устали сновали красные, с кулак величиной, шестиногие пауки с длинными жвалами.
На верху лестницы, долго и непонятно ругался Умбра. Подняв глаза, мул увидел черный силуэт чудовища на фоне более светлого потолка. Умбра ругался, но не спешил спускаться.
Рикус с трудом поднялся на ноги. Он не смог сдержать стона - впрочем, какое это теперь имело значение. Умбра и так знает, что Рикус едва жив.
- Если хочешь сражаться, - крикнул мул, - спускайся ко мне!
Умбра не ответил. Еще раз выругавшись, он исчез из поля зрения Рикуса. Что ж, если Умбре почему-то сюда идти, то лучше пока не трогаться с места.
Видя, что черный гигант не возвращается, Рикус осмотрел свои ранения. Правая рука висела, как плеть. Плечо стояло как-то не так. Вправить его обратно, как мул знал на собственном опыте, не так уж и трудно. Но вот боль… Однажды, еще до того, как отец Маетана продал его в Тир, Рикус по неосторожности в поединке пропустил удар молодого великаныша. Результат - примерно такая же травма. Рикус никогда не забудет, как было больно, когда лекарь вправлял ему плечо.
Но прежде мул решил обследовать свою ногу. Лодыжка распухла, но кости, похоже, были целы. Рикус попытался встать на ногу, и боль горячей волной разлилась по телу. Но ничего, терпеть можно. Во всяком случае, это не та острая, пронзительная боль, с которой мул так хорошо познакомился на арене. Не боль перелома. Вздохнув с облегчением, мул продолжил осмотр. Болело все - голень, икра, колено, особенно колено… Но, похоже, просто очень сильный ушиб.
Проклиная себя за слабость, Рикус перенес вес тела на ногу. Больно… мучительно больно… но нога держит. А это самое главное. Скрежеща зубами, Рикус заставил себя стоять, пока не привык к непрерывной пульсирующей боли.
Хорошо. Теперь пришло время заняться рукой. Взявшись за вывихнутое плечо, мул резким движением правил сустав на место. Дикий крик вырвался из его груди.
- Не надо кричать, - прошипел Умбра. - Пока не надо…
Подняв голову, Рикус увидел, что Умбра вернулся. В ладони его целой руки ярко горело голубое пламя.
Поначалу Рикус не мог понять, зачем ему это нужно. Неужели Умбра не видит в темноте? Другого объяснения нет… и тут Рикус вспомнил, как Маетан вызвал это страшное порождение вечного мрака.
Ухмылка искривила губы мула.
- Где нет света, нет и тени, - прошептал он, обнажая Кару Ркарда.
Мул прижался к стене. От боли перед глазами плыли круги. В горле
застрял ком. Казалось, еще чуть-чуть - и он без всякого постороннего вмешательства рухнет на пол и больше не встанет. Еще немного, и сознание его покинет… Сжав зубы, Рикус держался из последних сил.
Умбра спускался целую вечность. Горящий в ладони гиганта огонек осветил пол подземной камеры…
Рикус ударил мечом по руке, держащей огонь. Он столкнулся с Умброй, и невероятный холод пронзил все тело гладиатора. Черный гигант выругался и дохнул на Рикуса ледяным черным туманом.
Волшебный меч вонзился в тень - кисть руки и огонь в ней полетели на пол. Умбра закричал от боли и неожиданности. Пламя продолжало гореть.
- Я вижу, у скорпиона еще осталось жало, - прошипел Умбра, протягивая к Рикусу обрубки своих рук.
Черный туман опутал мула. Казалось, мир превратился в ледяную пустыню.
Рухнув на пол, Рикус своим телом навалился на огонь. Все, что угодно, только бы тот погас…
Пламя обожгло обнаженную грудь гладиатора, и мул взвыл от боли. Мгновение спустя черная тень Умбры опустилась на его спину. Стало темно. Рикус потерял сознание…

9. ТРИНАДЦАТЫЙ ГЕРОЙ

Рикус лежал в затхлом тесном каменном ящике. Тот, кто умудрился впихнуть сюда гладиатора, предусмотрительно оставил рядом с его головой кувшин воды и заплесневелый кусок хлеба. На талии мула по-прежнему красовался Пояс Ранга. Руки гладиатора покоились на рукояти Кары Ркарда, лежавшей не его обожженной груди.
Рикус понятия не имел, где находится и как сюда попал. Но мул твердо знал, что хочет побыстрее отсюда выбраться. Промозглая сырость пробирала до костей, а суставы, казалось, сковал мороз. Плечо пульсировало острой холодной болью, поврежденная нога не слушалась.
Но как бы плохо тут не было, Рикус сильно сомневался, что это Умбра забрал его к себе во тьму. По правде говоря, от дома черного великана мул ожидал худшего. Холод наверняка был бы мучительным - таким, чтобы кожа белела, а пальцы на руках и ногах превращались в сосульки. И темнота здесь, - решил гладиатор, - тоже не та. Доставшееся в наследство от гномов зрение позволяло мулу даже в кромешной мгле отчетливо различать холодную синеву каменного ящика, желтоватый хлеб и собственную красноватую кожу. Что бы ни представляла из себя «Тьма» Умбры, вряд ли он смог бы там воспользоваться своим даром.
- Ерунда, - пробормотал Рикус.
Ему просто хотелось услышать звук собственного голоса.
Лишь попытавшись заговорить, мул ощутил, как пересохло горло. Рикус совершенно не представлял, сколько времени находится в этой ловушке. Видимо, достаточно долго, чтобы ощущать нестерпимую жажду.
Крышка каменного ящика нависала всего в нескольких дюймах над головой мула, поэтому просто сесть и попить из кувшина было невозможно. Рикус осторожно повернул голову набок. Затем, приподняв кувшин, поднес его маленький носик к губам.
Желтоватая жидкость потекла в рот. Чистый уксус! Рикус попытался подняться, чтобы поскорее выплюнуть мерзкое угощение. И тут же со всего маху врезался лбом в холодный камень, Крышка приподнялась, и гладиатор заметил в образовавшейся щели тусклый бледно-желтый свет. А потом отвратительная жидкость попала ему в горло, и Рикус, кашляя, повалился обратно в ящик, ударившись при этом головой о дно свей темницы. Крышка со стуком вернулась на прежнее место.
Голова Рикуса буквально раскалывалась от боли, а от проглоченной дряни его уже начинало тошнить. И тем не менее, мул едва не плакал от счастья. Он уперся рукой в крышку и нажал что было сил. Еще миг, и каменная плита с грохотом рухнула на пол.
Взяв здоровой рукой меч, мул сел. Он находился в маленькой, тускло освещенной комнате с низким потолком. Свет исходил от огромных самоцветов, врезанных в крышки двенадцати саркофагов. На крышке каждого была высечена фигура лежащего воина. Большой цитрин на саркофаге, соседнем с тем, в котором сидел Рикус, мрачным желтым светом озарял барельеф широкоплечей женщины с коротко остриженными волосами.
«Гробница», - холодея от страха, понял Рикус.
Все мысли мула сейчас занимал только один вопрос: «Кто принес его сюда и зачем?»
Выбравшись из своего саркофага, Рикус наклонился над лежащей на полу разбитой крышкой. На ней был изображен лысый бородач с такими грубыми и резкими чертами лица, что мул сперва даже принял его за гнома. Спрятанные под густыми бровями глаза горели ненавистью.
В руках бородач держал длинный меч, как две капли воды похожий на Кару Ркарда. Он был одет в рыцарские доспехи. Над головой воина неизвестный камнерез изобразил шлем с поднятым забралом. На лбу шлема был укреплен оранжевый опал. В отличие от самоцветов на других саркофагах, это не светился.
Хотя опал наверняка стоил не меньше сотни серебряных монет, Рикус и не подумал его выковыривать. Сейчас у мула не было ни времени, ни желания грабить могилы: снаружи его дожидались Ниива и изнывающий от жажды легион. Кроме того, гробница казалась такой мрачной, такой зловещей, что задерживаться здесь Рикусу вовсе не улыбалось.
Мул поискал глазами выход. Но двери не увидел. На стенах, от пола до потолка, - барельефы. И больше ничего.
Ближайший изображал того же бородатого воина, что и на крышке саркофага. Воин этот атаковал сбившихся в кучу бородатых гномов, вроде тех, что Рикус видел на фресках в Башне Бурина. Из под поднятого забрала шлема сверкала широкая безумная усмешка. За спиной воина лежали десятки изуродованных тел. Множество гномов в панике убегали от воина - они в ужасе оглядывались на смертоносный окровавленный меч в его руке.
Сцены на других панелях оказались еще более отвратительными. На одной из них воин насадил на свой клинок трех младенцев-гномов. На другой вспарывал животы шести женщинам. Во всех случаях жертвами были гномы, и везде они изображались охваченными ужасом и умирающими.
Устав от этого дикого зрелища, и так и не найдя даже следа потайной двери, Рикус стал осматривать другие панели. На одной мул заметил изображение той же самой широкоплечей женщины, что и на саркофаге с цитрином. Она заполняла мертвыми телами только что убитых гномов огромную пещеру.
Сделав полный круг и так и не найдя выхода, мул на мгновение прикрыл глаза. Усилием воли он пытался побороть захлестнувшее его отчаяние. В воображении мула стояла картина: его высохший труп в углу мрачного каземата, а рядом - полупустой кувшин с мерзкой жидкостью из саркофага.
- Я не собираюсь умирать - проворчал Рикус. - Если кто-то сумел меня сюда затащить, отсюда есть выход!
Вздохнув, Рикус открыл глаза и еще раз оглядел последний барельеф. На нем воин в доспехах вел свой легион через густой лес. Они преследовали и методично уничтожали гномов, удирающие от них со всеми своими пожитками.
Но как ни вглядывался Рикус в стены, он не находил ни стыков, ни трещин.
- Выпустите меня! - в отчаянии закричал он.
Круто развернувшись, он столкнул на пол ближайший саркофаг. Светящийся аметист, вделанный в крышку, со стуком покатился по каменным плитам пола, а сам гроб разбился на части. Их него вывалилось высохшее тело, поддерживаемое лишь надетыми на него доспехами.
Мул даже рот открыл от изумления. Никогда раньше он не видел доспехи из цельного листа стали. Даже в сокровищнице Калака мне было ничего подобного!
Пока мул таращился на доспехи, серая тень, выскользнув из светящегося аметиста, проплыла к мертвому телу. Она тихонько вползла внутрь доспехов, и тотчас мертвец повернул голову и посмотрел на Рикуса. Высохшие губы трупа стянулись в отвратительную усмешку, а в пустых глазницах вспыхнул багровый свет.
Вскрикнув от ужаса, Рикус отпрыгнул назад и выхватил из ножен меч. Хотя теперь мул держал в руках Кару Ркарда. Он не слышала ничего, кроме собственного хриплого дыхания да безумного стука своего сердца.
Видя, что мертвец не поднимается, Рикус уже начал надеяться, что все обойдется. Но тут грубый женский голос произнес:
- Ты что делаешь? А ну, положи на место!
Рикус замер и едва нашел в себе смелость обернуться. А обернувшись, увидел серый силуэт широкоплечей женщины. Хотя ее тело являло собой лишь тень, лицо было отлично видно - полупрозрачная, колышущаяся маска с лимонно-желтыми глазами. Судя по всему, когда-то эта женщина была сказочно красива. Но теперь в ее чертах не осталось (если, конечно, было раньше) ни капли доброты.
- Что положить на место? - не понял Рикус. И, борясь со страхом, добавил. - Гроб положить?
- Ты сам прекрасно знаешь, - отрезал призрак, устремляясь в сторону мула.
Женщина схватила Рикуса за поврежденную руку, и Рикус охнул от удивления и ужаса: ее ледяная хватка оказалась такой же крепкой и абсолютно реальной, как у любого живого существа.
- Вот что ты должен вернуть на место!
- Мою руку? - морщась от боли, спросил Рикус.
- Твое тело. - Приведение показало на саркофаг, из которого так недавно выбрался мул. - Верни его назад… - не терпящим возражений тоном приказала женщина и потащила гладиатора обратно к гробу. - Чем скорее твой дух расстанется с телом, тем скорее придет Раджаат.
Мул позволили призраку провести себя через полутемный склеп. Он не знал, что ему теперь делать. Пока что приведение не причинило ему вреда. Но даже закаленного в боях гладиатора пугала перспектива схватки с мертвецом.
Вот они подошли к пустому саркофагу.
- Возвращайся в гроб, - приказал призрак.
Рикус покачал головой и шагнул в сторону, готовый оборонятся.
- Выпусти меня из гробницы…
- Время тел прошло, Борис - настаивала женщина, не обращая внимания на слова Рикуса.
- Кто это - Борис? - спросил Мул.
Женщина-призрак удивленно подняла полупрозрачные брови.
- Тринадцатый герой Раджаата, разумеется. Борис из Эба. - Она легко коснулась груди мула. - Истребитель гномов. Ты.
- Я?! - воскликнул Рикус и яростно затряс головой. - Никогда!
Женщина погладила его щеку холодной ладонью. У живой женщины этот жест мог бы быть нежным и полным любви, у призрака же он получился повелительным и угрожающим.
- Ты забыл своих рыцарей? Так вот почему тебя так долго не было!
- Ты ошибаешься, - отступил от призрака мул. - Я Рикус, вольноотпущенный из Тира.
- Не говори так, Борис. Здесь нет ничего страшного. Умри и присоединись к своим последователям, как тебе следовало бы сделать тысячу лет тому назад.
- А почему ты думаешь, что Борис еще жив? - спросил мул. - Он мог давным-давно умереть!
- Ты сам знаешь, что это невозможно, - привидение указало на темный опал, вставленный в разбитую крышку саркофага Рикуса. - Если бы ты умер, твой дух вернулся бы в камень и зажег его.
Мул смотрел на опал и не знал, что ему теперь делать. Узнав, что он никакой не Борис, призрак мог стать гораздо менее дружелюбным. С другой стороны, дурачить его тоже не имело смысла: женщина ясно дала понять, что ждет не дождется смерти Бориса.
Наконец Рикус указал на камень.
- Возможно, - сказал он, - Борис еще жив, но я - не он. Я не смог бы зажечь этот опал, даже если бы очень захотел. - Мул шагнул к барельефу, на котором Борис убивал гномов. - И я ничуть не похож на вашего героя.
- Ничего странного, что за столько лет твоя внешность немного изменилась, ответила женщина-призрак. - Но я все равно тебя узнала.

Предыдущая страница 11 Следующая страница


Алый легион 12

- Почему ты так уверена?
- Разве в твоих руках не Кара Ркарда? - спросила она, указывая на меч.
- Но это еще не делает меня Борисом из Эба! - воскликнул пораженный Рикус.
- И кто еще мог надеть пояс гномов? - Она кивнула в сторону пояса Ранга. - Только Борис.
- Его мне вручили…
- Вернись в гроб! - внезапно потеряв терпение, приказала женщина. - Нам не терпится призвать Раджаата.
Подплыв к мулу, она потянулась к его плечам.
Рикус поднял меч.
- Я не тот, за кого ты меня принимаешь.
Злая и обиженная гримаса исказила лицо призрака.
- И после всего, что мы пережили, ты поднимешь на меня меч?!
- Да! - крикнул мул. - Ведь я не Борис!
- Нет, ты Борис, - настаивала женщина, скользя вслед за отступающим мулом.
Рикус взмахнул мечом, но привидение вовремя убрало вытянутую руку.
- Дай мне прикоснуться к тебе, - попросила женщина. - Я развею чары, которые тебя ослепили.
- А если чар нет? - спросил Рикус. У него появилась надежда, что, возможно, в конце концов, им и удастся разобраться, кто есть кто. - Если чар нет, ты выпустишь меня отсюда?
- Только Борис может зажечь опал, - кивнула женщина. - Нам незачем держать здесь другого.
Рикус опустил оружие. Он сильно сомневался в искренности привидения, но еще больше он сомневался в том, что ему удастся одолеть тень в схватке.
Женщина-призрак коснулась ожога на груди мула. Рикус почувствовал ее прикосновение, но не ощутил боли, какая бывает, когда трогают незажившую рану.
- Ах, Борис, - прошептала женщина, прикрыв полупрозрачные веки, - так много лет прошло…
- Я не…
Мул запнулся на полуслове - пальцы призрака внезапно утратили материальность. Странная дрожь пробежала по телу гладиатора. В ужасе он увидел, как рука женщины погрузилась в его грудь. Мул тяжело дышал, не в силах пошевелиться, а рука все глубже уходила в его тело.
Страшная боль, словно песчаная буря, с головой захлестнула Рикуса. Призрачные пальцы сомкнулись на его сердце. Рикус попытался поднять меч, но от ужаса не мог шевельнуть даже мизинцем.
Женщина глядела ему прямо в глаза.
- Что это значит? - с отвращением воскликнула она. - Ты не Борис! Ты мерзкий полукровка - полугном-получеловек. Да еще и рыцарь гнусных королей Кемалока!
Ее ледяные пальцы сжали сердце мула, и Рикусу показалось будто огромная гранитная глыба обрушилась на его грудь. Он шагнул назад, но призрак все так же держал его сердце, тень скользя по воздуху, вслед за отступающим мулом. Тело женщины колыхалось, словно флаг на ветру. Сердце Рикуса тщетно пыталось противостоять ее безжалостной хватке. Каждый следующий удар давался ему все с большим трудом. Оно билось все реже. Рикус почувствовал головокружение. Он задыхался.
- Ты же обещала! - прохрипел он, заставляя себя глядеть прямо в красные глаза призрака.
В ответ женщина сжала пальцы, и мулу показалось, что его сердце вот-вот разорвется. В ушах зазвенело. На губах он ощутил горечь близкого небытия.
Чувствуя себя на грани смерти, Рикус нашел в себе силы поднять меч. Призрак еще сильнее сжал его сердце, и вскрикнув, мул уронил клинок на пол. Невыносимая боль наполнила все его существо. Мышцы больше не слушались.
- Глупец, - прошипела женщина-призрак. - Пока я держу тебя за сердце, мне ведомы все твои намерения. Потому-то я и знаю, что ты сказал правду. Ты действительно не Борис.
Она чуть ослабила хватку, позволив сердцу сделать несколько слабых ударов. Рикус рухнул на колени. Каждую секунду он ожидал смерть.
- Но прежде, чем умереть, ты расскажешь моим соратникам о Кемалоке, - приказал призрак.
Рикус поднял глаза и увидел, как из светящихся камней на крышках саркофагов выплывают новые призраки. Как и тот, что держал его за сердце, они были серые и бесформенные - тени давным-давно умерших мужчин и женщин. Их лица казались прозрачными масками, искаженными гримасами злобы и ненависти.
- Кемалок стоит, - прохрипел мул, отвечая на вопрос своей мучительницы.
- Это еще не все, - заметил призрак.
- Он находился по землей добрую тысячу лет, - продолжал Рикус. - А может, и дольше. - Каждое слово давалось мулу с неимоверным трудом. Рикусу хотелось наброситься на женщину, сразиться с ней, отвоевать свою жизнь. Но к сожалению, Кара Ркарда лежал в стороне, а голыми руками с привидением много не навоюешь. Да и как можно сражаться с тем, кто наперед знает все твои намерения? - Судя по тому, что я видел, - добавил Рикус, - Кемалок не разграблен.
Призраки зашипели.
- А что с Борисом? - спросил один из них.
- Он убил Ркарда, - ответил мул, - но мертвое тело короля гномов все еще защищает вход в город. Что дальше сталось с вашим Борисом, я понятия не имею.
- Ты должен знать, - возразил другой призрак. Он говорил мягко, почти добродушно, но в его голосе звучали такие зловещие интонации, что у Рикуса мурашки побежали по спине. - У тебя же меч Бориса.
Мул замотал головой. У него не оставалось сил на лишние слова.
- В его сердце нет лжи, - сказала женщина, державшая Рикуса за сердце. - Ему дали этот меч.
- Значит, этот ублюдок нам больше не нужен, - решил первый призрак. - Убей его, и дело с концом.
- Подождите, - прошептал мул. - История гномов…

- «Книга королей Кемалока», - кивнула женщина. - Ну, и что?
- Там упоминается Кара Ркарда, - ответил Рикус. - Там может упоминаться и о том, что сталось с вашим Борисом.
- Тогда отдай нам эту книгу, - приказал призрак, - или твоя смерть будет о-о-чень мучительной.
Рикус покачал головой. Прежде, чем он смог сказать хоть слово, ему пришло дождаться, пока измученное сердце сделает еще один удар.
- Книгу украли, - прошептал он. - Я как раз и пытаюсь ее найти.
- И ты хочешь, чтобы мы поверили, будто ты принесешь ее нам? - прошипела женщина. Она сжала пальцы, и сердце мула остановилось.
- Подожди, Кэтрион, - вмешался первый призрак. - Пусть он скажет все, что хотел сказать.
Женщина ослабила хватку, и, словно очнувшись от сна, сердце Рикуса забилось с удвоенной силой.
- Все в порядке, Николос, - сказала Кэтрион. - Он не умер.
- Вот и хорошо. - Призрак, которого женщина назвала именем Николос, подплыл к мулу. - Если мы не узнаем, что сталось с Борисом. Раджаат может никогда не появиться. - Он обратил свои аметистовые глаза на Рикуса. - И ты должен нам помочь.
- Я помогу, - кивнул мул.
- Он лжет, Николос, - сообщила Кэтрион.
Мысленно Рикус проклял все на свете. Он прекрасно понимал, что единственный шанс спастись - это каким-то образом перехитрить призраков. К сожалению, перехитрить того, кто знает твои самые сокровенные намерения, довольно трудно.
- Теперь он решил нас перехитрить, - заметила Кэтрион, снова сжимая пальцы. - Пожалуй, я все-таки его убью.
- Не торопись - остановила ее другая женщина-призрак. - Мы слишком долго ждем Бориса. Пора, наконец, узнать, что с ним сталось. А для этого надо всего-навсего позаботиться, чтобы этот полукровка сдержал свое обещание.
- И как же ты это сделаешь, Тамар? - спросила Кэтрион.
Вместо ответа та провела серой рукой над большим рубином, горящим на крышке своего саркофага. Потом поплыла к Рикусу, а горящим алым светом камень послушно поплыл за ней.
- Я пойду с ним, - сообщила Тамар.
Отпустив сердце Рикуса, Кэтрион вынула руку из его груди. Тамар тем временем положила горящий рубин себе на ладонь. Мул прыгнул к своему мечу. Когда его пальцы сомкнулись на рукояти, Кэтрион и Николос уже висели над ним.
- Ты не сможешь уничтожить даже одного из нас, - сверкая глазами, заявила Кэтрион. - Не говоря уже о двенадцати…
- Подчинись нашей воле, и ты будешь жить, - добавил Николос. - Во всяком случае, до тех пор, пока не достанешь книгу. - Он коснулся спину Рикуса, и мул почувствовал, как рука призрака проскользнув в тело, дотронулась до позвоночника. - Иначе ты умрешь. Здесь. Сейчас.
Рикус отпустил меч.
Призрачные пальцы Тамар легли гладиатору на грудь. Сперва мул ощущал только странное покалывание, но когда рубин коснулся его тела… словно раскаленный уголь прижали к коже.
Взревев от боли, мул наотмашь ударил привидение кулаком. Но его рука прошла сквозь тело женщины, не встретив на пути ни малейшего препятствия. Мгновение спустя железные пальцы Николоса схватили Рикуса за подбородок и подняли на ноги. Самоцвет Тамар продолжал медленно погружаться в грудь гладиатора.
Казалось, прошла целая вечность, но, наконец, боль начала стихать. Тело призрака втекло в рубин. Опустив глаза, Рикус увидел что Тамар вложила камень в левую грудь так, чтобы одна грань рубина торчала наружу.
«Я буду с тобой, - прошелестел в мозгу Рикуса ее нежный голосок, - куда бы ты ни пошел. Я буду видеть то, что будешь видеть ты. Слышать то, что слышишь ты. Я буду знать все, что ты будешь думать. Если ты нас предашь, ты пожалеешь, что Кэтрион оставила тебя в живых».
Ослепительная боль пронзила тело Рикуса. Немного придя в себя, мул понимающе кивнул.
«Очень хорошо, - сказала Тамар. - Может, ты и выживешь. И выполнишь то, что мы от тебя хотим».
- Я могу идти? - спросил Рикус, поднимая с пола свой меч.
- Следуй за мной, - сверкнула желтыми глазами Кэтрион.
Она подошла к барельефу, изображавшему резню гномов около пещеры. Она на мгновение замерла, а потом вырезанные на камне фигуры ожили. Медленно, одна за другой, они отступили в стороны от центра барельефа. Через мгновение большой, размером со взрослого человек кусок каменной стены из серого стал черным, как беззвездная ночь. Кэтрион, не колеблясь, шагнула во мрак и исчезла.
«Следуй за ней, - посоветовала Тамар. - Проход скоро закроется».
Кончиками пальцев Рикус коснулся почерневшей стены. И не встретил сопротивления. Тогда он шагнул вперед и в тот же миг очутился в зале, где сражался с Умброй. Только теперь здесь стояла одна из статуй с внешних террас цитадели. Высокий мужчина (Рикус видел его на барельефах в гробнице) с вытянутыми вперед руками, словно он что-то нес.
- Когда я бы тут в прошлый раз, я его не видел, - заметил Рикус.
"Николос воспользовался этим образом, чтобы принести твое тело к нам в склеп, - пояснила Тамар. - Вне склепа нам трудно управлять материальными предметами. Куда легче оживить статую.
Рикус кивнул и подошел к тому месту, где он своим телом загасил факел Умбры. Он не увидел тела черного великана, но камни, на которые оно упало, почернели и на ощупь казались холоднее прочих. Мул улыбнулся.
- Я убил его, не так ли? - спросил он.
- Кого? - не поняла вопроса Кэтрион.
- Умбру. - Рикус показал на почерневший пол. - Тварь, с которой сражался.
- Мы никого не видели, - показала головой Кэтрион. Она показала рукой на идущую вверх лестницу. - Выход вот там.
Пожав плечами, Рикус начал подниматься по ступенькам. Если даже Умбра и не погиб, то уж наверняка был тяжело ранен. Сейчас мул был готов удовольствоваться и этим.
Выбравшись по лестнице в круглый зал, Рикус увидел горящий в конце коридора багряно-красный закат.
- Я провел у вас весь вечер! - воскликнул мул, устремляясь к выходу. Ниоткуда ему еще не хотелось так уйти поскорее, как из этой зловещей крепости.
Рикус выбежал на террасу и застыл в изумлении. Багряные тени пролегли по полю недавней битвы… Недавней?.. Даже в надвигающихся сумерках мул видел, что его легион бесследно исчез. На поле остались лишь сотни обглоданных до костей урикитов да стаи кес'трекелов, слетевшихся на богатое угощение.
- Ниива! - закричал Рикус хватаясь за рукоять меча.
Но даже усилив свой слух колдовством Кары Ркарда, мул слышал лишь унылые завывания ветра да хруст костей переламываемых мощными клювами кес'трекелов.

10. ОХОТА ЛИРРОВ

Глухой звериный рев разорвал ночную тишину. Он разносился над каменистыми пустошами зловещей заунывной песней, от который у Рикуса кровь стыла в жилах. Рев стих, но тут же раздался снова - уже с другой стороны.
За последние несколько ночей подобный рев стал такой же неотъемлемой частью ландшафта, как камни и песок.
Мул зевнул и потащился вперед. Каждый шаг - испытание на силу воли. Его здоровая нога просто горела от усталости и не хотела слушаться. Вот гладиатор все-таки сделал шаг, но тут, как это часто случалось, камни под ногой сдвинулись, и мул удержал равновесие, только навалившись на свой импровизированный костыль: раздвоенное урикитское копье с обломанными остриями. Затем пришла очередь второй ноги, опухшей, негнущейся и ничего не чувствующей. И вот ноги стоят рядом. Теперь - всем весом на костыль и новый, такой трудный шаг…
Догоняя свой легион, Рикус шел так уже четыре дня. За все это время он остановился только один раз - набрать воды в оазисе. Ел мул на ходу. Он ловил змей и саранчу, которых пожирал сырыми. Рикус даже не спал - прошедший перед ним легион оставил на песке и камнях такой явственный след, что идти по нему можно было даже при тусклом свете лун.
Человеку подобное путешествие было бы не под силу. Но мулы в случае необходимости могли сутками обходиться без еды, сна и отдыха. И тем не менее, даже фантастическая выносливость Рикуса была не беспредельна. Гладиатор еще раз зевнул. Он понимал, что долго так не протянет.
Вновь над пустыней потянулась заунывная песнь, и мул вспомнил, что спать ему никак нельзя. Всего в каких-то ста футах впереди, забравшись на кучу камней, сидел лирр. Он, не отрываясь, следил за гладиатором, и его желтые глаза голодно сверкали. Вот он встал на задние лапы, цепляясь длинным шипастым хвостом за камни, и потянул воздух носом. Размером примерно со взрослого гнома, хищник щеголял в сплошном панцире из многогранных чешуек, твердых, как камни, среди которых он жил.
Двигаясь прямо на лирра, Рикус воскликнул:
- Ну давай же, нападай!
Вернее, хотел воскликнуть. Из пересохшего горла гладиатора вырвался только сдавленный хрип. Вода кончилась два дня назад.
Зная по опыту, что лирр близко не подойдет, мул поднял с земли камень и швырнул в мерзкого хищника, но глазомер его сейчас оставлял желать лучшего. Камень упал в песок, даже не долетев до цели. Рикус поднял еще один камень. На сей раз он кинул точнее, но лирр небрежным движением когтистой лапы отбил камень в сторону. Сердито шипя, хищник хлестал хвостом по бокам.
Когда до лирра оставалось футов десять, гладиатор начал надеяться, что на сей раз ему удастся схватиться с хищником. Боясь спугнуть лирра, Рикус на стал доставать из ножен Кару Ркарда, а ударил костылем.
Удар пришелся животному в грудь. Даже не вздрогнув, лирр длинным языком коснулся лица мула. Щеки загорелись, словно их облили кислотой.
Мул хотел выругаться, но сил хватило только на новый хрип. Он снова взмахнул древком. Костыль рассек один только воздух: соскочив с камня, лирр убежал в темноту.
«Глупый гном», - зазвучал в голове Рикуса голос Тамар. - «Не давай им себя отвлекать. Они же хотят, чтобы ты попусту растратил остатки сил.»
«Помолчи, - приказал Рикус, снова пускаясь в путь. - Меня не интересует твое мнение».
«Плевать я хотела на то, что тебя интересует, - рявкнула Тамар. - Слушайся меня, иначе тебе конец».
«Твои угрозы бессмысленны, - ответил мул, тряся головой, чтобы проснуться. - Хочешь меня убить - убивай. А если нет, то заткнись.»
«Ты будешь делать то, что я тебе говорю! - проревела Тамар. - Ты убьешь лирра. Сегодня. Сейчас. Пока не свалился без сил.»
Рикус перетащил свою негнущуюся ногу через камень.
«Я не свалюсь без сил, - заявил он. - До легиона уже рукой подать.» «Ты говоришь это каждую ночь!»
Концом костыля Рикус показал на перевернутый ногами воинов камень. Ветер еще не успел присыпать его песком - значит, перевернули его совсем недавно.
«Сейчас другое дело.»
«А если ты ошибаешься? Что тогда?»
«Тогда я умру, а ты останешься в моем мертвом теле, как в ловушке. Во всяком случае, до тех пор, пока нас не съедят лирры».
Тамар молчала, и Рикус удовлетворенно усмехнулся. За эти четыре дня его страх перед призраком превратился в ненависть. Ее повелительный тон напоминал гладиатору речь хозяина, обращающегося к своему рабу. Про себя мул решил, что скорее умрет, чем станет рабом Тамар.
Но несмотря на жгучую ненависть к призраку, Рикус вовсе не торопился умереть. Сперва он должен отомстить Маетану и найти Книгу Королей Кемалока. Поэтому, медленно ковыляя по скользким камням, мул обдумывал слова Тамар. Что, если он все-таки ошибается, и до легиона еще далеко? Мул знал предел своих сил. До рассвета еще дотянет, но не дольше. Вот тогда-то лирры и накинутся на него всей стаей. В общем, предложение призрака казалось вполне разумным.
Рикус добрался до подножия небольшого холма. Он спотыкался все чаще. Склон был не крутой, но поднимать ногу, даже чуть-чуть, стало настоящей пыткой. Внезапно мул обнаружил, что устал куда больше, чем ему казалось. Он передвинул Кару Ркарда на живот, споткнулся и чуть не упал.
Лирры радостно взревели. Они кружили вокруг своей обессилевшей добычи, пробуя воздух длинными змеиными языками. Теперь Рикус мог их сосчитать: шесть хищников. Меньше, чем он думал, но все равно слишком много, чтобы вот так запросто с ними справиться.
Нога гладиатора соскользнула гладкой, как стекло, поверхности камня. Рикус рухнул на землю. Сразу накатило непреодолимое желание уснуть. Уснуть прямо здесь, на склоне, среди камней…
Взревел дружный хор лирров. Хищники приближались.
Рикус попытался встать на ноги, но сил не осталось. Он едва сумел сесть.
«Если ты сейчас с трудом можешь встать, что будет в следующий раз, когда ты упадешь? - спросила Тамар. - Подманивай лирр, пока не поздно. Скоро у тебя не останется сил ни на ходьбу, ни на схватку.»
Рикус взялся за рукоять волшебного меча и устало положил голову на костыль.
Но лирры не нападали, а молча наблюдали за лежащим без движения мулом. Они припали к земле, совершенно неподвижные, и даже Кара Ркарда доносила до Рикуса только тихий шелест их дыхания.
«Закрой глаза, - посоветовала Тамар. - Мне кажется, лирры видят, что они открыты».
«Тогда я усну», - возразил мул.
Теплые, нагревшиеся за день камни манили к себе, как самая изысканная постель.
«Ничего, - ответила Тамар. - С Карой в руке ты услышишь, когда они нападут.»
Готовый на все, лишь бы подманить лирр, Рикус закрыл глаза.
«Не спи, не спи», - твердил он себе.
Но с каждым разом слова звучали все тише. Через несколько секунд он их уже и вовсе не слышал.
Что-то щелкнуло, и Рикус проснулся, а в следующий миг почувствовал, как у него из-под головы вытаскивают костыль. Щека мула коснулась камня и, открыв глаза, он увидел желтоглазого лирра, уносящего в темноту древко сломанного копья.
Рикус поднялся на ноги и, на ходу вытаскивая из ножен меч, пустился вдогонку. Краем глаза он заметил, как блеснул лунный свет в больших желтых глазах, услышал, как застучали камни. К тому времени, как он повернулся, второй лирр успел прыгнуть.
Отчаянно тряся головой, чтобы разогнать окутывающий сознание туман, Рикус поднял меч. Даже под страхом смерти он не мог двигаться быстро. Измученное тело было медлительным и неловким. Вытянув вперед все четыре лапы, лирр врезался в мула.
Нестерпимая боль обожгла Рикуса, когда острые когти зверя прошлись по незажившей ране на груди гладиатора. Только широкий Пояс Ранга помешал лирру распороть мулу живот.
Даже не пытаясь удержаться на ногах, Рикус повалился на землю. Прижав подбородок к груди, он оттолкнулся здоровой ногой и, отбросив от себя хищника, покатился по камням. Больное плечо задело камень, и мул едва не потерял сознание. Выхватив Кару из ножен, он рубанул по открытому горлу оглушенного падением лирра.
Волшебный клинок вонзился в панцирь. Фонтаном ударила кровь. Лирр завизжал и, разбрасывая мелкие камни, забил хвостом в предсмертных судорогах.
Но у Рикуса не было времени радоваться победе. Справа и слева к нему спешили друзья погибшего хищника, чтобы раз и навсегда рассчитаться с неугомонной жертвой. Рикус хотел было вскочить на ноги, но даже в пылу боя его усталым мускулам это оказалось не под силу. Чувствуя близость лирров, гладиатор, не вставая с колен, крутанул мечом.
Первому лирру удар пришелся по передним лапам, прямо под кривыми коленями. Магический меч разрубил и панцирь, и кости и, завершая круг, попал второму лирр по челюсти. Пронзительный визг - но хищники все еще не сдавались. Развернувшись, Рикус точным ударом раскроил череп первому из нападавших. Второй хищник, обливаясь кровью, успел, вцепиться в раненую ногу мула. Рикус закричал. И сразу же горько об этом пожалел - такой ослепительной болью отозвалось ссохшееся, сгоревшее горло.
Лирр замотал головой и начал отступать, рассчитывая сбить добычу с ног. Выдернув меч из черепа мертвого лирра, Рикус рубанул своего мучителя по чешуйчатой шее. Меч глубоко вошел в тело, но зверь держал мула мертвой хваткой. Второй удар - и обезглавленное тело полетело на камни. Но челюсти так и не разжались.
Шатаясь, Рикус огляделся. Три оставшихся хищника держались на расстоянии.
- Ну, давайте! - прохрипел мул. - Пора кончать!
Двое лирров, встав на задние лапы, горестно завыли. Третий, тот, что утащил импровизированный костыль Рикуса, злобно урча, разгрызал древко на мелкие кусочки.
«Печально, - заметила Тамар. - Их осталось трое, а ты совсем скис.»
Не обращая внимания на слова призрака, Рикус вставил меч между челюстей висевшей у него на ноге головы. Рывок - и он свободен. Кровь хлынула ручьем - мул даже не мог разобрать насколько серьезна его рана. Впрочем, возможно, это было и к лучшему.
Оторвав кусок ткани от набедренной повязки, мул туго перетянул ногу выше раны.
«Забинтуй рану, - посоветовала Тамар. - Быстрее заживет».
«Когда приду в лагерь», - ответил мул, делая очередной шаг вперед.
«Ты же понятия не имеешь, где он находится!»
«Он за этим холмом», - Рикус уверенно показал на вершину ближайшего холма.

Предыдущая страница 12 Следующая страница


13 Трой Деннинг

Это было утверждение, порожденное отчаянием, а не знанием. И однако, мул верил своим словам. Не мог не верить. Иначе он бы просто не сдвинулся с места. Он прекрасно понимал, что если вскоре не доберется до легиона, то усталость, жажда, голод и раны сделают свое дело. До смерти оставалось совсем немного.
К сожалению, воины Тира не встали лагерем ни за этим холмом, ни за следующим, ни даже за третьим. Мул все шел и шел, убеждая себя, что за следующей грядой совершенно точно увидит свой легион. Три лирра следовали за ним по пятам. Они не подходили близко и время от времени оглашали пустыню громким заунывным ревом. Порой то один, то другой, проверяя бдительность мула, подбирался поближе, и Рикус брался за меч. Удостоверившись, что жертва еще может за себя постоять, хищник поспешно ретировался. До следующего раза.
Две луны уже начали опускаться за Кольцевые Горы. Рикус стоял на дне очередной каменистой долины и смотрел на далекую вершину следующего холма. На востоке первые зеленые лучи восходящего солнца коснулись звездного неба. Мул знал: когда он достигнет вершины, алое солнце будет уже в зените.
Рикус упал на колени. Лирры подобрались ближе, и в их унылой песне зазвучали радость и нетерпение.
«Вставай!» - приказала Тамар.
Рикус попытался встать, но ноги больше не держали его. Он даже не чувствовал боли в изуродованной хищником ноге.
«Ты не нашел Книгу! Я не позволю тебе остановиться!»
«Ты не сможешь…»
Рикус умолк на полуслове - Кара донесла до его ушей какой-то непонятный звук. Мул огляделся, всматриваясь в протянувшиеся по песку тени. Ничего. Но за большим камнем чуть выше по склону кто-то дышал. Собрав остатки сил, Рикус поднялся на ноги. Лирры горестно запричитали.
«Что случилось?»
Рикус не удосужился ответить. Крепко сжимая меч, он заковылял к камню. Мул понятия не имел, кто там дышит. Вряд ли кто-то из легиона. Было достаточно светло, и часовые не могли не узнать своего командира. Но Рикуса никто не окликнул.
Впрочем, сейчас это было неважно. У мула оставалась только одна надежда на спасение: если у этого таинственного существа за камнем была вода. Лирры, похоже, что-то почувствовали. Тревожно скрипя, они буквально наступали мулу на пятки. Они двигались так тихо, что если бы не Кара Ркарда, гладиатор ничего бы не услышал. Но сейчас мулу было не до них. Врожденная осторожность не даст им на него напасть. До поры до времени…
Рикус сделал каких-то двадцать шагов вверх по склону, когда существо за камнем пошевелилось. Громко стукнул случайно сбитый камень. Словно испугавшись, что их с таким трудом загнанная добыча попадет в лапы какого-то другого охотника, лирры дружно ринулись в атаку. Мул повернулся им навстречу. При этом он подставлял прячущемуся в тени зверю незащищенную спину, но другого выхода у него не было.
Лирры прыгнули все вместе - челюсти щелкают, когтистые лапы вытянуты вперед. За спиной Рикуса зашелестел песок, застучали камни. Таинственное чудовище, покинув свое укрытие, бросилось к нему. Проклиная свою злосчастную судьбу, мул вытянул перед собой меч и рванулся вперед. Хищники явно не ожидали от него ничего подобного. Лирр, который был в центре, грудью напоролся на лезвие Кары, а двое других пролетели мимо - прямо к надвигающемуся сзади чудищу.
Мул упал. Сверху на него свалился насквозь пронзенный мечом лирр. Утро взорвалось безумным ревом - два лирра схватились с прятавшимся за камнем существом.
От мощного удара с треском лопнул панцирь, и лирр, коротко взвыв, замолчал навсегда. Опасаясь, что сейчас ему предстоит встреча с чудовищем, расправляющимся с ночными хищниками, Рикус сбросил с себя мертвое тело и, освободив меч, тяжело поднялся на ноги.
Его взору предстал настоящий калейдоскоп мелькающих рук, лап и щелкающих челюстей. Рикус стоял и смотрел, как большой трикрин, изловчившись, схватил извивающегося лирра тремя руками, а четвертой оторвал чешую у него на горле. Наклонившись, он впился в обнажившееся мясо ядовитыми жвалами. Лирр завыл и забился в предсмертных судорогах.
- К'крик? - неуверенно спросил Рикус, не опуская поднятого меча.
Трикрин отшвырнул затихшее тело лирра в сторону. Затем показал на убитого мулом хищника.
- Хорошая добыча. Лирр сильные.
- Почему ты прятался? - прохрипел Рикус. - Почему не подошел сразу?
К'крик удивленно наклонил щупальца.
- И сорвать охоту на лирр?!
- Принесите еще воды, - приказала Ниива, отбрасывая в сторону опорожненный Рикусом бурдюк.
Только-только рассвело. Два часа назад в разбитый в оазисе лагерь вернулся К'крик. Он принес полубессознательное тело мула. Теперь Рикус лежал на ковре багряного мха. Голова его покоилась на коленях склонившейся над ним Ниивы. Желтая крона чифонового дерева заслоняла его от жгучих солнечных лучей. В воздухе стоял медовый аромат его зеленых цветов.
На плечах мула была мягкая накидка, которую он уговорил К'крика принести ему до того, как они вошли в лагерь. Рубин Тамар все еще алел в груди Рикуса, и мулу очень не хотелось кому-либо его показывать. А сейчас рядом с ним сидело довольно много народу. Пришли Джасила, и Гаанон, и Каилум, и даже Стиан…
- Ему нельзя много пить, - предостерег Каилум, передавая Нииве новый бурдюк.
- Пусть пьет, сколько хочет, - резко сказала Ниива, поднося воду ко рту Рикуса.
Мул принял бурдюк, но сразу пить не стал. Он действительно выпил довольно много. Даже голова закружилась…
- Я велел вам меня подождать. - Рикус взглянул на Нииву.
- Мы ждали, - ответил вместо нее Каилум.
Твердо глядя в глаза мулу, гном положил руку на плечо Ниивы.
- Странно… - Рикус с горечью глядел на руку Каилума. - Но когда я вышел из цитадели, перед ней никого не было.
- Я ждала пять дней, - сказала Ниива.
Мул даже рот открыл от изумления. Казалось невероятным, что он провел в саркофаге Бориса целых пять дней.
- Это моя вина, - выступил вперед Каилум. - Это я убедил Нииву, что ты наверняка уже мертв.
Рикус буквально кипел от гнева. Он и сам не понимал, почему слова гнома вызвали у него такую ярость.
- Я бы не советовал тебе подходить ко мне слишком близко, - прорычал он.
Лицо Каилума оставалось бесстрастным. Он даже не пошевелился.
- А что нам оставалось делать? - спросила Ниива. - Мы же не могли проникнуть внутрь.
- Они могли ждать, сколько им заблагорассудится, - улыбнулся Стиан. - Легион под моей командой преследовал Маетана…
- И преследовал бы до самых ворот Урика без единого сражения, - проворчала Джасила. Она в упор поглядела на Рикуса. - Они думали, что ты погиб, Рикус. Что им оставалось делать?
- Ничего, - отрезал мул. - Ниива, расскажи, что произошло, пока меня не было.
Поняв намек, собравшиеся, за исключением Каилума, поспешно ушли. Гном, однако, вел себя так, словно ему и в голову не приходило, что Рикус хочет поговорить с Ниивой наедине.
- Каилум, - прорычал мул, - сейчас я вполне обойдусь без твоего общества!
- Я призову солнце исцелить твои раны, - невозмутимо сказал гном, показывая на изувеченную ногу мула.
- Нет, - решительно заявил Рикус. После того, что он узнал, что после того, как увидел руку Каилума на плече своей партнерши, Рикусу не хотелось иметь с гномом ничего общего.
- Во всяком случае, не теперь.
- Лучше, если я исцелю тебя прямо сейчас, - настаивал Каилум, поднимая руку к солнцу. - Ты с каждой минутой теряешь силы.
- Я не позволю тебе ко мне прикасаться, - выкрикнул мул, отталкивая гнома.
- У тебя солнечный удар, - заявила Ниива.
- Правда? - язвительно спросил мул. - Он тебя уговорил бросить меня в цитадели. Почему я должен теперь принимать его помощь?
Не говоря ни слова, Ниива крепко прижала Рикуса к земле.
- Лежи и дай Каилуму поколдовать… Легион не может ждать, пока ты поправишься сам.
Гном снова поднял руку к небу, и вскоре она стала алой, как огонь. Понимая, что Ниива права, Рикус не стал больше спорить и отвернулся. Вот гном коснулся его ноги… Словно расплавленное железо влилось в вены.
Когда Рикус снова посмотрел на свою ногу, она была ярко-ярко красной. - А где Маетан? - спросил он, пытаясь отвлечься от одуряющей боли.
- Стиан не дал ему вернуться в Урик, - ответила Ниива. - Насколько нам известно, он отступил в деревню под названием Макла.
Рикус выругался.
- Знаю я эту деревню. - Он скрипнул зубами. Больно было ужасно. - Там у них перевалочный лагерь. Неподалеку каменоломни. А защищает деревню небольшой гарнизон.
Когда раны на ноге Рикуса закрылись, Каилум протянул руку к накидке.
- Нет, - остановил его мул. - Эти раны заживут и так.
- Любая царапина может оказаться опасной, - нахмурился гном. - Особенно оставленная когтями животного. Судя по пятнам на твоей накидке, некоторые уже начали гноиться. Если не обработать их прямо сейчас, ты можешь погибнуть.
- Со мной все будет в порядке, - покачал головой Рикус. - На сегодня хватит лечения. С лихвой.
- Не дури, - рассердилась Ниива, и прежде, чем Рикус успел ее остановить, распахнула накидку.
Неглубокие раны на боках - следы схватки с лиррами, уже начавший заживать ожог - результат борьбы с Умброй, и маленькая, размером с мелкую монетку, гноящаяся язвочка на левой груди.
В центре эта язва казалась ярко-красной, а кожа вокруг нее приобрела неприятный темно-зеленый оттенок. Из нее сочился желтый гной, почти закрывавший чуть выступающие грани вложенного туда рубина. Внутри камня светился маленький алый огонек.
- Что это? - прошептала Ниива.
- Не знаю, - соврал Рикус. - Убив Умбру, я надолго потерял сознание. А когда очнулся, то увидел вот это. - И он показал на свою грудь.
Рикусу очень не хотелось врать, и он пообещал себе обязательно рассказать Нииве всю правду. Просто в присутствии Каилума ему не хотелось упоминать призраков. К тому же, он ведь должен был отдать им ту самую Книгу, которую обещал найти гномам Кледа.
- Когда ты очнулся, этот рубин был у тебя в груди? - недоверчиво переспросил Каилум.
- Ну, я же сказал! - рявкнул мул, запахивая накидку.
Каилум спокойно снова ее распахнул и начал внимательно осматривать странную рану. Он прикоснулся к ней пальцами. Рикус дернулся от боли, и гном убрал руку.
- Что ты делаешь? - спросил мул.
- По-моему, - сказал Каилум, - это какой-то магический кристалл. Вытерев пальцы о край накидки, он поднял руку к солнцу. Когда она засияла, он добавил: - Силою солнца, мне, возможно, удастся тебя от него избавить.
- Ну, если ты уверен… - проворчал Рикус.
Он не знал, что ему нравится меньше: оставаться во власти Тамар или быть обязанным Каилуму за избавление от призрака.
Не отвечая, гном приложил свою горящую руку к язве.
В первый момент Рикус почувствовал страшный жар. Но уже в следующий миг все прошло, а Каилум побледнел, как полотно. Вопль ужаса вырвался у него из груди. Серая тень выползала из гноящейся раны Рикуса. Она перебралась на руку гнома, гася по пути светящуюся плоть. Вот тень добралась до плеч, залила голову и грудь. И только красные глаза Каилума продолжали сверкать из-под серой пелены. Но потом зрачки закатились, и гном без чувств повалился на землю.
Рикус закричал. Ощущение было такое, словно кто-то всадил ему в сердце горящую стрелу. Его грудь взорвалась ослепительной болью, языки которой поползли в руки и ноги. С каждым мигом огонь жег все сильнее. Мука нарастала. Рикус чувствовал, что еще немного - и он сгорит дотла. Черные струйки дыма начали затягивать разум. В ушах стоял непрерывный оглушительный рев.
«Твой союзник-гном не сможет тебе помочь!» - прошипела Тамар, заглушая гул бушующего огня.
Страшные судороги сотрясали тело Рикуса. А потом все мысли развеялись черным дымом…
Но мул не умер. Вместо этого Рикус увидел себя внутри собственного сознания. Задыхаясь и кашляя от едкого дыма, он бесцельно брел по безжизненной серой равнине. Его вещи исчезали одна за другой. Вот пропала накидка, под которой мул прятал вложенный ему в грудь рубин. За ней - Пояс Ранга. Потом сандалии, набедренная повязка… И только Кара Ркарда плыла рядом, словно покоясь в невидимых ножнах.
Мул шел уже несколько часов - так ему казалось. На самом деле, возможно, прошли дни, а может, всего лишь минуты. Порой мул звал Нииву или даже Каилума. Ответа не было. Рикус нервничал - он уже однажды видел эту местность.
Однажды, проиграв на Арене поединок с гаджем, одним из чудовищ пустыни, мул несколько дней провел между жизнью и смертью. Пока его тело боролось, дух Рикуса очутился на вершине высокой скалы над морем серой пустоты. А рядом - точно такие же, серые пустоши…
У гладиатора мурашки побежали по спине. В отместку за попытку гнома вынуть рубин Тамар могла убить и Каилума, и Рикуса…
- Тамар! - закричал мул. - Что ты со мной сделала?
Страх Рикуса сменился злостью. Он побежал сквозь едкую серую дымку,
не разбирая дороги.
- Выходи, призрак! - В гневе гладиатор схватился за рукоять меча.
И сразу же серый туман исчез. Рикус обнаружил, что висит высоко в воздухе, вверх ногами над полом из полированного гранита. В следующий миг он полетел вниз. Рикус еле-еле успел сгруппироваться…
Оглушительный хохот приветствовал его падение. Рикус оказался в огромном зале, освещенном десятком пылающих костров. Вокруг них кружились стройные высокие девушки. Они что-то пели и время от времени выкрикивали непристойные предложения пьяным мужчинам, одобрительно наблюдавшим за их танцем. По залу бродили слуги-рабы, следя, чтобы чаши зрителей не пустели. Пахло потом и немытыми телами.
- Видишь, ты еще не умер! - произнес за спиной Рикуса чей-то нежный голос.
Рикус поспешно поднялся с пола и оглянулся. Он увидел смуглую обнаженную женщину с длинными черными волосами. Она стояла у постели из мягких теплых шкур. На полных красных губах играла кривая усмешка.
- Тамар?! - охнул Рикус.
Женщина кивнула и поманила мула пальчиком с длинным острым ногтем.
- Ты учишься пользоваться Карой, - сказала она. - Это хорошо. Доверяй своему мечу, даже когда обманут твои собственные мысли.
Мул шагнул к Тамар. Ростом она была не ниже мула. Тело жилистое, сильное и одновременно с женственными, чувственными формами. Вот только пахло от нее плесенью и гнилью.
- Иди ко мне, - распахнула объятия Тамар. - Я научу тебя, как справиться с адептом.
- Чего это вдруг? - спросил Рикус, не двигаясь с места. - Ты же знаешь, что, убив Маетана, я ни за что не отдам тебе Книгу Королей Кемалока.
- Придет время, - зловеще улыбнулась Тамар, - и ты, я думаю, отдашь нам все. А теперь, - она снова поманила мула, - иди ко мне… если хочешь получше познакомиться с силой своего волшебного меча.
- Я не хочу совокупляться с тобой, призрак, - резко ответил мул, остро чувствуя свою наготу. - Даже в мыслях.
Глаза Тамар свернули, но голос ее остался таким же нежным.
- И мне тоже не хочется ложиться с тобой, полугном-получеловек.
Она протянула к мулу руку. Длинные когти выросли из ее ногтей. Из под алых губ появились острые звериные клыки.
- Не подходи! - крикнул Рикус, наотмашь рубя мечом.
Призрак поспешно отскочил, но лезвие Кары прошлось по ее животу. Тамар вскрикнула, но голос был не ее. Иссиня-черные волосы стали светлыми, глаза из красных превратились в изумрудные, тело стало куда более мускулистым. В воздухе поплыл сладкий аромат цветущего чифонового дерева.
Похолодев, Рикус понял, что это уже не его мысли, а самая настоящая реальность. И что напротив него, зажимая руками рану на животе, стоит Ниива. И между ее пальцами струится кровь. А находятся они под тем самым деревом, куда мула принес К'крик.
- За что, Рикус?
На лице Ниивы не было ни гнева, ни боли. Только безграничное удивление.
- Это была не ты! - крикнул мул. Он чувствовал себя смертельно виноватым. - Прости меня! - взмолился, он падая на колени и отбрасывая меч.
В тот же миг светлые волосы Ниивы почернели, а в глазах зажегся красный огонь. Аромат чифона сменился вонью разлагающегося мяса. Над землей поплыл серый дым. Рикус снова оказался в глубине своего сознания.
Призрак шагнул к мулу. Ее глаза горели, словно пылающие угли. Как и раньше, она была обнаженной, но теперь на ее животе белел длинный шрам - именно там, где у Ниивы была кровоточащая рана.
- Глупец! Никогда не выпускай из рук Кары!
Она дала Рикусу пощечину. Голова мула загудела так, словно Тамар ударила не рукой, а по крайней мере боевым молотом. Не ожидавший ничего подобного гладиатор упал. Чуть придя в себя и настороженно поглядывая на Тамар, Рикус поднялся на ноги.
- А что с Ниивой? - спросил он. - Она ранена?
- Забудь о Нииве! - завопила Тамар.
Она снова ударила мула. На этот раз кулаком. Рикус пытался поставить блок, но призрак оказался быстрее. Словно гром грянул в голове мула. Он зашатался. Потом попытался контратаковать, но призрак, превратившись в полупрозрачное облако, без труда выскользнул из его захвата.
Тамар материализовалась перед мулом. Теперь на ней был полный комплект пластинчатых доспехов, точно такие же, как на барельефах саркофага. В руках призрак держал обоюдоострую косу. Она с силой ударила Рикуса в подбородок.
- Без меча ты беззащитен, - прорычала она, глядя на поверженного мула. - Без меча у тебя нет выхода…
Тамар замахнулась косой.
Кривое лезвие устремилось к горлу гладиатора, и Рикус представил на его пути большой камень. Что-то шевельнулось у него в животе; мул почувствовал слабость во всем теле, и коса со скрежетом врезалась в гранитную плиту, возникшую у мула над головой.
Тамар чуть заметно приподняла брови.
- Ты полагаешь, это спасет тебя от адепта Пути?
Призрак прыгнул на Рикуса. В полете она из закованного в доспехи рыцаря превратилась в чудовище, не похожее ни на одного, с которыми мулу приходилось сталкиваться в жизни. Брюхо этого воплощения Тамар прикрывал черный панцирь с одним-единственным отверстием - для лязгающей алой пасти, воняющей гнилью и отбросами. Вокруг располагались шесть щупалец, заканчивающихся узловатыми руками с тремя когтями на каждой. Головы не было вообще. Мул, во всяком случае, ее не видел. Десяток глаз был разбросан по периметру прикрывающего чудовище щита.
Пытаясь спастись, Рикус представил себе, что превращается в воздух. Он почувствовал, как поднимается в нем жизненная энергия. От усталости мул не мог даже пошевелиться. Мерзкая тварь рухнула на него и собралась откусить кусочек…
Странная дрожь пробежала по всему телу Рикуса. Челюсти чудовища сомкнулись, но превращение мула уже осуществилось. Острые клыки прошли сквозь тело гладиатора, не причинив ему ни боли, ни вреда.
Ужасное животное снова превратилось в Тамар. Ее кроваво-красные глаза горели за опущенным забралом черного стального шлема. Рикус был совершенно без сил. Он прекрасно понимал грозящую ему опасность, но глаза закрывались сами собой…
- Если ты будешь так сражаться, то скоро умрешь - прошипела Тамар, и под забралом ее шлема заклубился серый туман, - А теперь спи…
- А как же Ниива? - прошептал мул.
Его слова шелестели, как нежное дуновение ветерка. Он и сам едва понимал, что говорит.
- Забудь о Нииве, - прорычала Тамар и выплюнула ему в глаза серый туман.
Рикус забылся. Мысли о Нииве, о Тамар, о Каре Ркарда растворились в море блаженного сна.
Чуть позже кто-то позвал его по имени. На лице Рикус чувствовал солнечное тепло. Пахло чифоном, а волосы его трепал свежий ветерок.
- Рикус, хватит спать. Вставай.
Голос К'крика.
Мул открыл глаза и увидел чистое зеленоватое небо. Раннее утро. Он сел и огляделся. Рядом лежали его меч, Пояс Ранга, несколько пустых бурдюков да куча чешуи - все, что осталось от съеденных трикрином лирров.
- А где Ниива? - спросил мул, поднимаясь на ноги. - Она не ранена?
- Ниива с Каилумом, - сообщил трикрин, нетерпеливо пощелкивая жвалами. - Каилум вместе со стаей. Оба здоровы и могут охотиться.
- И где же моя стая? - поинтересовался мул, оглядывая оазис в поисках своего, опять исчезнувшего, легиона.
- Стиан вчера забрал стаю, - объяснил К'крик. - Сказал передать тебе: «Легион не может ждать. Маетан собирает к деревне подкрепления.» Стиан сказал тебе догонять легион. Быстро. Скоро сражение.
- Стиан! - вскричал Рикус, хватая с красного мха меч и пояс. Он даже не заметил, что, не считая гноящейся язвы на левой груди, все его раны затянулись. - Кто он такой, что распоряжается моим легионом?
К'крик перекинул бурдюки через плечо.
- Стиан стал вожаком стаи, когда ты умер в цитадели.
- Но я-то не умер, - рявкнул Рикус. - Вот догоню легион и покажу этому Стиану… а заодно и всем остальным… что я очень даже жив!

11. МАКЛА

- Стой, где стоишь! - приказал часовой.
Вооруженный копьем гном находился за низкой каменной стеной. Он явно не мог решить, кого ему следует опасаться в первую очередь: Рикуса или К'крика. Рядом с ним женщина-гладиатор со стоном взгромоздила на вершину стены еще один большой камень. Она посмотрела на мула и безразлично отвернулась.
- Ты знаешь, кто я такой, - прорычал Рикус, возмущенный открывшимся ему зрелищем.
Гладиаторы работали. Они воздвигали вокруг лагеря каменную стену. Гномы Каилума, стоявшие через каждые двадцать или тридцать ярдов, послушно таращились в опускающиеся сумерки. А в центре лагеря, вокруг костра, плотным кольцом собрались темплары.
Выждав мгновение (может, гном все-таки уберет свое копье?) Рикус резко отбил древко в сторону и одним прыжком перемахнул через стену. Он схватил гнома за горло и поднял над землей.

Предыдущая страница 13 Следующая страница


Алый легион 14

- Что здесь происходит? - спросил он.
- У меня приказ, - прохрипел гном и потянулся за топором, висящем у него на поясе. - Никто не может войти в лагерь без разрешения Стиана.
Прежде, чем часовой сумел высвободить свой топор, Рикус передал гнома К'крику.
- Если он подаст голос или достанет оружие, - приказал мул, - убей его.
Трикрин схватил гнома тремя лапами и защелкал жвалами в предвкушении ужина. Часовой поспешно убрал руку с топора. Однако не оставил надежды остановить мула.
- Тебе надо подождать здесь, пока Стиан подготовит подобающую встречу, - сказал он.
Не обращая больше внимания на гнома, Рикус подошел к строящим стену гладиаторам.
- Что здесь происходит, Древет? - спросил он у эльфа-полукровки, беря у нее из рук тяжелую глыбу.
- Мы строим стену, - нахмурилась она.
- Зачем? - удивился Рикус. - И почему работают одни только гладиаторы?
- Потому, что так приказал Стиан, - пожала плечами Древет.
- Опять Стиан! - взревел Рикус.
Подняв камень над головой, он с размаху швырнул его в стену и пробил в ней большую брешь. Гладиаторы вокруг прекратили работу и повернулись на шум.
- А почему вы выполняете его приказы? - спросил мул.
- Потому, что он твой заместитель, - как нечто само собой разумеющееся, объяснила полукровка.
- Заместитель?! - взорвался Рикус. - Это он вам такое сказал?
- После того, как ты не вернулся из цитадели, - кивнула Древет, и в ее карих глазах мул увидел огоньки гнева. - Ниива и Каилум остались тебя ждать, так что его утверждение казалось вполне естественным.
- Естественным?! Вы думали, что я поставлю во главе своего легиона ТЕМПЛАРА?! - орал Рикус. - Поставлю темплара, чтобы он мог обращаться с вами, как с кучкой рабов?!
Не дожидаясь ответа, он повернулся к собравшимся вокруг гладиаторам.
- Прошли те дни, - громогласно объявил он, - когда мы строили стены для темпларов. Передайте это всем! И пошли со мной… Стиану придется кое в чем просить прощения.
Оставив К'крика охранять гнома-часового, Рикус двинулся к костру. Известие о возвращении Рикуса и о лжи Стиана мигом разнеслось по лагерю. Повсюду гладиаторы бросали работу, и к тому времени, как мул подошел к кольцу темпларов, за ним уже шла целая толпа возмущенных воинов.
Когда Рикус подошел совсем близко, темплары обнажили свои короткие мечи.
- Прочь с дороги, или вы умрете, - сказал мул. Опасаясь своей собственной несдержанности, он не стал вынимать из ножен Кару. - Я не потерплю возражений.
- Стиан приказал пропустить только тебя…
Резким ударом кулака Рикус раздробил говорившему нос. Ошеломленный темплар повалился на землю, а мул, высоко подняв окровавленный кулак, объявил:
- Здесь командует не Стиан! Здесь командую я! Следующий, кто в этом усомнится, умрет.
Древет встала рядом с мулом. Вслед за ней, протолкался через толпу Гаанон. Как и Рикус, они не обнажили оружия. Поколебавшись, темплары расступились.
Рикус нашел Стиана сидящим у костра, на большом квадратном камне - несомненно, его притащил сюда кто-нибудь из гладиаторов. Мул с радостью отметил, что ни Джасила, ни Ниива, ни Каилум не присоединились к узурпировавшему власть темплару.
- Я рад, что ты смог нас догнать, - заявил Стиан, когда мул подошел к огню. - Нам бы тебя не хватало во время завтрашней битвы…
- Встань, - коротко приказал Рикус.
Нахмурившись, Стиан огляделся по сторонам. Похоже, он пытался оценить настрой гладиаторов Рикуса и своих темпларов. Наконец он показал на песок у подножия камня.
- Садись.
Схватив темплара за распущенные седые волосы, Рикус рывком поднял его на ноги.
- Ах ты, ублюдок недоделанный, мерзкое отродье эльфийской площадной девки! - взревел Стиан. Несколько темпларов двинулись на помощь своему предводителю, но тот жестом велел им вернуться на место.
- Ты что делаешь?! - заорал он на Рикуса.
Мул толкая темплара в спину, подогнал к Древет и остальным гладиаторам.
- Проси у них прощения, и пусть твои темплары тоже извинятся.
- За что? - воскликнул Стиан. - За то, что бурдюки воинов не пустели? За то, что я не растранжирил их жизни в ненужных схватках?
- За то, что обращался с ними, как с рабами! - рявкнул Рикус. - Тир - свободный город, и легион этот - легион свободных! Не должен один воин работать, когда другой расселся у костра.
- Точно сказано! - крикнул кто-то из гладиаторов.
- С тех пор, как ты исчез, Рикус, - добавил другой, - они только и делали, что спали, пока мы работали!
- Извиняйся, - приказал мул и, наклонившись к самому уху темплара, добавил, - а потом я накажу тебя за ложь и за то, что ты самовольно захватил командование в легионе.
Стиан побледнел.
- Никогда! - воскликнул он дрожащим голосом.
- Я не стану просить прощения у раба! - крикнул кто-то из темпларов.
- Тогда ты умрешь! - последовал незамедлительный ответ.
Загремело оружие, и несдержанный темплар огласил лагерь своим предсмертным криком. Еще миг - и ночь наполнилась воплями сражающихся и стонами раненых: два отряда тирян яростно сшиблись друг с другом. Появились первые жертвы.
- Видишь, что ты наделал! - закричал Стиан, поворачиваясь к Рикусу. - Мы должны сражаться с урикитами, а не между собой!
- Судя по тому, что я увидел, - ответил Рикус, - вы ничуть не лучше урикитов. Я прекрасно обойдусь без вас, да и Тир тоже.
- А как быть с гномами? - быстро возразил темплар. - Они же идут за мной!
- Тогда они тоже умрут, - пожал плечами мул, берясь за стальной кинжал. - Мне все едино…
- Подожди, - остановил его Стиан. Он посмотрел мулу в глаза, на мгновение прислушался к крикам темпларов, падающих под ударами гладиаторов. - Ты действительно это сделаешь, - прошептал он. - Ты пожертвуешь половиной легиона, лишь бы остаться его командиром…
- Только ненужной половиной, - ответил Рикус, обнажая холодную сталь. - Кинжал тебе не понадобится, - покачал головой темплар и, подняв руки над головой, закричал: - Свободные граждане Тира! Я приношу вам свои извинения!
Видя, что лишь немногие опустили оружие, Рикус проревел:
- Хватит!!! Остановитесь!!!
Если слова Стиана остались практически незамеченными, то громогласный рев мула услышали почти все. Постепенно сражение прекратилось. В лагере воцарилась тишина, нарушаемая только стонами раненых. Гладиаторы и темплары - все смотрели на Рикуса и Стиана.
- Я приношу вам свои извинения, граждане Тира, - объявил темплар, настороженно глядя на свирепое лицо Древет. - Все темплары просят у вас прощения. Мы не хотели вас оскорбить…
Древет вопросительно поглядела на Рикуса. Тот кивнул.
- От имени всех нас я принимаю твои извинения, - сказала Древет.
Снова наступила тишина. Никто не двигался. Воины не выпускали оружия из рук. Все чувствовали, что вопрос о командире легиона еще не решен. Рикус, не отрываясь, глядел на Стиана. Он ждал, чтобы тот публично признал свое поражение.
Наконец, темплар повернулся к мулу.
- За то, что я позволил себе командовать вместо тебя… - начал Стиан, - какое мне будет наказание?
- Порка! - крикнул кто-то из толпы гладиаторов, и к ногам темплара упал свернутый кольцами кнут.
Рикус кивнул и подал кнут Древет.
- Двадцать пять ударов, - объявил он. - И когда будешь бить, вспомни, сколько раз темплары пороли тебя.
- Я вспомню, - мрачно пообещала полукровка, принимая кнут.
Стянув со Стиана рясу, Гаанон швырнул его на камень, совсем недавно служивший самозваному командиру троном.
Древет нанесла первый удар, и толпа начала расходиться. Вопрос о командовании был решен. И гладиаторы, и темплары за годы власти Калака достаточно нагляделись на подобные наказания - вид раздираемой в клочья спины не вызывал у них ни малейшего интереса.
Макла прилепилась к подножию засыпанной серым пеплом горы - маленькая деревушка, с трех сторон защищенная высокой изгородью из ребер мекилота. Внутри - несколько загонов для рабов, каждый из которых был окружен крепкой стеной из глиняных, растрескавшихся на солнце кирпичей, утыканной сверху острыми осколками обсидиана. Рядом в беспорядке стояли бараки небольшого урикитского гарнизона и убогие хижины ремесленников, снабжавших надсмотрщиков кнутами, веревками и прочими орудиями труда рабовладельца.
В центре главной деревенской пощади находился большой бассейн, а по ее краям красовались три мраморных особняка. От бассейна отходила толстая глиняная труба, заканчивавшаяся у коротких деревянных мостков. Эта, четвертая сторона площади выходила к Озеру Золотых Снов. Озеру, другой берег которого прятался в вонючем тумане, поднимающимся из его глубин.
- Как-то слишком тихо, - заметил Рикус.
Лучи восходящего солнца уже коснулись вершин вздымающихся в зеленеющее небо гор.
Спутники мула молчали. Открыв рты, они уставились на бескрайнюю водную гладь. Никто в легионе никогда не видел сразу столько воды - удивительное зрелище заставило воинов на миг позабыть о предстоящем сражении.
- Им давно пора гнать рабов в каменоломни, - сказал Рикус, пытаясь обратить внимание своих соратников на нечто более важное, чем какое-то там озеро.
- Может, они сегодня не работают? - предположил Гаанон. Подражая Рикусу, скрывавшему под накидкой вложенный ему в грудь рубин, великаныш теперь носил пару сшитых между собой одеял, накинутых на плечи наподобие гигантского пончо. - Сегодня горы выглядят неважно… - он показал на гряду к востоку от деревни.
Густой слой пепла и шлака покрывал дышащие огнем горы. Озера алой лавы на вершинах отбрасывали кровавые блики в мрачное утреннее небо. На стенках извилистых ущелий играли багряные отблески медленно текущих рек расплавленного камня. Туда-то, в хаос огня и магмы, и уходили группы рабов добывать черный обсидиан.
- Дымящаяся Корона всегда выглядит неприветливо, - сказал Рикус. - Это не остановило бы надсмотрщиков.
- Да какая разница? - с кислым видом спросила Ниива. Хотя Каилум и исцелил ее рану, живот женщины теперь украшал длинный красный шрам. - Ты вел нас сюда всю ночь, чтобы атаковать на рассвете. Давай попробуем застать урикитов врасплох - как ты и хотел с самого начала.
- Отлично, - кивнул Рикус. - Тогда чего тянуть?
Он посмотрел вниз, на свой потрепанный легион. За исключением гномов, не пожелавших даже присесть, его воины, все, как один, улеглись в теплый пепел. Никто не шевелился. Никто не разговаривал.
- Приготовиться, - шепотом приказал мул.
Ему не хотелось, чтобы утренний ветерок донес его слова до спящей деревни. Рикус жестом отослал своих командиров назад к их отрядам. Ниива тоже хотела пойти с ними, но мул ее остановил. Прошлой ночью он пытался с ней поговорить, но, видимо, рассерженная ранением, она даже не захотела его выслушать.
- Я не хочу идти в бой, не выяснив наших отношений, - сказал он, когда они остались одни. - Ты же знаешь, я никогда не подниму на тебя оружие. - Он показал на длинный шрам на животе женщины.
- Я знаю, что ты не хотел меня поранить, - холодно ответила Ниива. - Но это не означает, что ты не ранишь меня еще раз.
- Никогда! - воскликнул Рикус. - Что мне сделать, чтобы ты поверила?
- Объясни, что произошло. На кого ты кричал, когда напал на меня с мечом? Похоже было, что ты находишься в трансе… - Она показала на левую грудь мула. - И почему Каилум не смог извлечь этот рубин?
Мул потупил глаза.
- Я не сказал вам всей правды. И камень этот не имеет никакого отношения к Умбре.
- Почему же ты солгал?
- Потому, что там был Каилум, - ответил Рикус, поднимая взор. - И прежде, чем я расскажу, в чем дело, ты должна поклясться, что ничего ему не скажешь.
- Ты разрешил Каилуму попробовать тебя вылечить не объяснив, с чем ему предстоит иметь дело?! - возмутилась Ниива.
«Не говори ей ничего!» - вмешалась Тамар.
«Тихо!» - рявкнул на нее Рикус. И, обращаясь к Нииве, сказал: - Поклянись, или я ничего не смогу тебе сказать.
Гладиатор презрительно фыркнула, но, приложив руку к бурдюку с водой, висевшему у нее на плече, торжественно произнесла:
- Клянусь жизнью.
«Если она все узнает, - объявила Тамар, - то наверняка проболтается гному. Лучше я ее убью!»
«Нет!» - запротестовал Рикус.
«Причем сделаю это твоими руками, - заверила мула призрак. - Вот потому-то я и заставила тебя ее ранить. Теперь ты знаешь, что я не шучу.»
- Ну? - поторопила его Ниива.
- Я все-таки не могу тебе ничего рассказать, - отвернулся в сторону мул.
- Я же поклялась жизнью! - возмутилась Ниива. - Разве этого не достаточно?
- Вполне достаточно, - кивнул Рикус, - но я ошибался, полагая, что могу тебе все объяснить. И неважно, обещаешь ты молчать или нет.
Горькая усмешка заиграла на губах Ниивы.
- Это-то и плохо, - сказала она. - Если ты мне не доверяешь, нам больше не о чем разговаривать.
- Подожди! - Рикус схватил ее за руку. - Я доверяю тебе… а рассказать не могу ради твоего же блага.
- Я сама решу, что мне во благо, а что нет, - вырвала руку Ниива. - А ты лучше реши, доверяешь ты мне или нет. И еще тебе надо выбирать между мной и Садирой. Надоело мне все это…
Она посмотрела в сторону подошедших к гребню тирян. Потом снова повернулась к Рикусу.
- Твои воины ждут приказа, - язвительно сказала она. - Послужи им лучше, чем своим любовницам.
- И для тех, и для других, - скрипнул зубами мул, - я делаю все, что в моих силах.
С этими словами он поднял над головой меч - сигнал к атаке.
Поднимая тучи пыли и пепла, тиряне полусъехали, полусбежали по крутому склону. Казалось, сами горы лавиной катятся на Маклу. Дрожала под ногами земля.
А деревушка, похоже, вовсе не ожидала внезапной атаки. Часовые подняли тревогу. С грохотом захлопнулись главные ворота. Сжимавший в руках меч Рикус услышал, как отчаянно кричат офицеры, выгоняя солдат из бараков. Но большая армия, которая, как полагал мул, пряталась в деревне, что-то не объявлялась.
Добравшись до подножия склона, воины Тира быстро оставили позади клубящееся облако пепла и пыли. А Рикус вел свой легион прямо к ограде. Без колебаний он начал рубить Карой толстые веревки из волос великана, связывавшие ребра мекилота. Обычный меч, особенно костяной или с лезвием из обсидиана, даже не надрезал бы такую веревку. Кара Ркарда рассекала их, словно гнилые нитки.
Как только мул перерубил веревки, Гаанон схватился за громадное ребро и, кряхтя от натуги, вырвал его из земли. Даже не посмотрев на Рикуса, в брешь тут же проскользнула Ниива. В следующий миг она яростно закричала. А потом взвыл от боли показавшийся над изгородью урикитский великаныш. Вот он рухнул, и землю задрожала…
Повернувшись к К'крику, Рикус указал в пролом.
- Иди с Ниивой, - приказал он. - Смотри, чтобы с ней ничего не случилось!
- Она носит яйца? - спросил трикрин, явно не представлявший, зачем еще нужно охранять самку.
- Защищай ее, и все, - прорычал Рикус, жестом приказывая Гаанону помочь со следующим ребром.
Каждый раз, когда мул и великаныш открывали новый проход в деревню, туда устремлялся очередной отряд тирян.
Из-за рваного гребня гор выглянуло солнце. Едва пробивая висящие над Дымящейся Короной облака вулканического пепла, алое светило окрасило деревню мрачным багрянцем. Во главе последней группы гладиаторов Рикус сквозь очередной пролом в ограде наконец-то тоже ворвался в Маклу…
- Не понимаю, почему вы позволили рабам разрушить мою деревню? - возмущалась Тарка Сан, подсчитывая на пальцах количество проломов, проделанных тирянами в ограде Маклы.
- Деревню можно отстроить заново, - ответил Маетан. - Вот честь моего рода - это совсем другое дело.
Адепт и имперский управляющий рудником стояли на склоне чуть ниже черного базальтового гребня, в миле от главных ворот Маклы. По другую сторону этого гребня в узком каньоне расположился новый легион Маетана: собранная по крупицам армия из уцелевших в битвах урикитов, деревенского гарнизона, и собственных солдат рода Лубар.
- Трудно поверить, что такой командир, как вы, боится толпы грязных рабов, - не отрывая голубых глаз от деревни, продолжала Тарка Сан. Долгие годы, проведенные в этом суровом краю, прочертили на лице женщины глубокие морщины. - На нашей стороне численное превосходство. Почти три к одному!
Губы Маетана скривились в презрительной гримасе.
- Тарка, тебе когда-нибудь приходилось сражаться с гладиаторами?
- Нет, конечно! - покачала головой губернатор.
- Они дерутся, словно дикие звери, а не солдаты. Единственный путь уничтожить рабов Тира - это загнать их в угол и заставить атаковать нас на наших условиях. - Адепт усмехнулся. - Доверь тактику сражения мне.
- Там, где дело касается вверенной мне деревни, - отрезала Тарка, - я ничего не могу доверить тебе. Ты утверждал, что тирян так много, что нам никогда в жизни не удержать Маклы. Но ты явно ошибался. Мы без труда сдержали бы их натиск до подхода подкреплений.
- Подкреплений не будет, - мрачно сказал Маетан.
Он чуть отвернулся от женщины, так чтобы она не увидела, как его рука опускается на рукоять засунутого за пояс кинжала.
- Но твои гонцы…
- Я отправил их в свое поместье, - сказал адепт. - Пусть разведчики тирян думают, будто мы и в самом деле вызвали свежие части. Раз моя личная армия уже здесь, подкреплений нам ждать неоткуда.
- Так ты просто принес в жертву мою деревню? - возмутилась управляющий. - Ну ничего, король еще об этом услышит!
- Да нет, не думаю, - покачал головой Маетан, тихо вынимая кинжал из ножен. - Я уже потерял один имперский легион. Если я хочу спасти свой род от позора, я должен одолеть рабов Тира, не подвергая опасности еще и второй.
Тарка нахмурилась.
- Так ты принес в жертву Маклу, пытаясь спасти свою честь? - пробормотала она, поворачиваясь, чтобы уйти.
Но прежде, чем женщина успела сделать хотя бы шаг, Маетан вонзил ей в сердце кинжал.
- К сожалению, - сказал он, - у меня не было другого выхода.
В деревне стояла какая-то необыкновенная тишина. Несколько урикитских великанышей и несколько десятков солдат пали возле ограды. Кое-где все еще продолжались стычки тирян с деревенскими стражниками. А темплары и большинство гладиаторов уже бежали к центру деревни. Они стремились как можно скорее захватить источники воды. Большой битвы, которую ждал Рикус, не получилось.
- Что-то тут не так, - пробормотал мул.
- Слишком все просто, - согласился Каилум.
Рикус вел небольшую группу воинов к главным воротам Маклы. Там он обнаружил гномов из Кледа, окруживших каменную сторожевую башню.
- Ну, и что вы здесь делаете? - спросил у них мул.
Из окон башни выглядывали бледные от страха лица урикитов.
- Когда прозвучал сигнал тревоги, - объяснил один из гномов, - большая часть гарнизона кинулась защищать ворота.
- Они не рассчитывали на остроту твоего меча и мою силу, - подвел итог Гаанон и самодовольно указал на бреши в деревенской ограде.
- Вполне возможно, - кивнул Каилум, пристально глядя на сторожевую башню. - Но мне почему-то кажется, что весь гарнизон сюда бы не поместился.
- Это точно, - подтвердил Рикус. - Не поместился бы.
- Я послал нескольких гномов обыскать деревню, - сказал Каилум.

Предыдущая страница 14 Следующая страница


15 Трой Деннинг

- Правильно, - задумчиво ответил Рикус. - Отправь половину воинов за водой…
- Но они же охраняют башню! - запротестовал Каилум.
- Потому-то я и сказал - половину… А когда твои разведчики вернутся, расскажешь, что они нашли. Я буду у бассейна.
Мул, однако, не пошел прямо на площадь. По дороге он осмотрел солдатские бараки и загоны для рабов. Что касается бараков, то вид у них был обжитой. Но нигде - ни формы, ни оружия. Складывалось впечатление, что гарнизон, подняв по тревоге, куда-то увели. Большинство загонов тоже были пусты. Только в одном Рикус обнаружил нескольких рабов с замотанными тряпками руками и ногами. При виде гладиатора они забились в угол от страха.
- А ну, вылезайте, - приказал мул. - Теперь вы свободны!
Но рабы только с подозрением смотрели на него и не трогались с места.
- Мы из Тира, - объяснил подошедший следом Гаанон. - Мы захватили деревню. Вылезайте.
Оборванные, изможденные рабы неуверенно посмотрели друг на друга и потянулись к выходу. Они не поднимали взора, словно рядом с ними стояли их надсмотрщики.
- Идите и возьмите все, что вам нужно, - сказал мул, показывая на ближайший барак. - А потом можете идти на все четыре стороны. Или, если хотите, присоединяйтесь к нашей армии. Выбирайте сами.
Во взглядах рабов читались растерянность и недоверие. Да, не такой встречи ожидал мул от освобожденных из рабства людей. Впрочем, он мог понять их растерянность. Сидя в своем загоне, рабы ничего не знали о прошедшей битве и о том, что их господа разгромлены тирянами.
Один из освобожденных рабов, молодой эльф-полукровка, показался Рикусу чуть сообразительнее остальных, и мул отвел его в сторону.
- Скажи, - спросил Рикус. - Почему деревня пуста?
Полукровка только пожал плечами.
- Прошлой ночью, когда мы принесли в деревню добытый за день обсидиан, здесь был один важный урикит с большой армией. Говорили, это сам Маетан из рода Лубар. Ночью он, прихватив с собой большую часть гарнизона, покинул Маклу. А рабов надсмотрщики отогнали в ущелья.
- А вас почему оставили? - с подозрением спросил Гаанон.
Полукровка показал на окровавленные повязки на своих ногах.
- После семи дней на Дымящейся Короне, до площади - и то трудно доковылять.
Но Рикус его уже не слушал. Он проклинал все на свете. Маетан опять успел вывести основную часть войска из-под удара. Не дал прижать себя к кипящему озеру.
- Шпион! - прошипел мул.
Рикус сразу же подумал о Стиане. Одного он только не понимал: когда Маетан успел переманить темплара на свою сторону? Как ни крути, а более вероятно, что шпион - кто-то из тех, кто имел контакт с коварным адептом. Например, Каилум, или его гномы, или даже К'крик. Но мул не верил, что это мог быть трикрин. Скорее все-таки Стиан… Рикус решил пока не торопиться с выводами.
Приказав гладиаторам обыскать все без исключения загоны и освободить оставленных урикитами рабов, мул вместе с Гааноном направился к площади.
Толкались, столпившись вокруг бассейна, тиряне, стремясь поскорее добраться до вожделенной воды. Те, кто уже напился, блаженно развалились на площади. Ниива и Джасила крутили ворот водного насоса.
У входа в ближайший мраморный особняк среди десятка бочонков вина стоял Стиан. Хотя Каилум, украдкой и исцелил колдовством солнца раны темплара, сейчас на черной рясе проступали темные пятна - некоторые раны, похоже, снова открылись. И однако, Стиан не унывал. Весело наполняя кружки вином, он передавал их темпларам, в свою очереди раздававшим вино гладиаторам.
Это зрелище обеспокоило Рикуса ничуть не меньше, чем рассказ раба-полукровки о скрывшемся из деревни Маетане.
- Они как будто пригласили нас приятно провести время, - пробормотал мул, глядя на бочонки с вином.
Увидев приближающегося Рикуса, Стиан с двумя полными кружками в руках двинулся ему навстречу.
- Это Рикус! - крикнул он. - Давайте выпьем за его здоровье!
Мул шел через толпу, и воины поздравляли его с замечательной победой. Добравшись до Стиана, Рикус принял предложенную ему кружку, но пить не стал.
- Где ты нашел это вино? - сурово спросил мул.
- В этом доме, - понурившись, ответил темплар. - Все было аккуратно сложено. Видимо, собирались отнести в погреб, но не успели.
- Или же вино приготовили специально для нас, - заметил Рикус. Сам мул не сомневался, что Маетан нарочно оставил бочонки на виду. Адепт надеялся, что гладиаторы перепьются и не смогут сражаться, когда урикиты нападут на поселок. - Неужели ты не понимаешь, что владыка Лубар пытается загнать нас в угол?! - воскликнул Рикус и швырнул кружку на землю.
Стиан смотрел на разлившееся вино так, словно Рикус выплеснул его ему в лицо.
- Я только хотел загладить свою вину…
Не обращая внимания на темплара, Рикус обратился к толпе.
- Сейчас не время праздновать! - крикнул он. - Не время пить вино!
- Хочешь заграбастать все себе, Рикус? - спросил кто-то.
Гладиаторы засмеялись. Но никто не спешил отказаться от даровой выпивки. Даже наоборот, многие, поспешно осушив кружки, протянули их темпларам с просьбой налить еще.
- Я не шучу! - крикнул мул, выбивая кружку из рук ближайшего гладиатора. - Хватит пить! У нас еще полным-полно работы, а времени осталось не так уж много.
Теперь уже никто не смеялся.
- Что случилось, Рикус? - спросила женщина-гладиатор. - Ты что, разлюбил вино?
- Мы свободные люди! - заорал плечистый тарик. Как и мул, он был совершенно лыс, Да и мускулы у него были ничуть не хуже. - Сколько захотим, столько и будем пить.
- Разбей бочки, - сказал Рикус Гаанону.
Этот приказ вызвал настоящую бурю протестов. Но великаныш невозмутимо поднял свою дубинку и двинулся к бочонкам. Кое-кто попытался встать у него на пути, но одного недоброго взгляда могучего гладиатора хватило, чтобы очистить ему путь.
- Мы не темплары, - надрывался все тот же тарик. Он яростно раздувал ноздри и обнажал острые клыки. - С нами нельзя так обращаться!
Он шагнул навстречу Гаанону. Вслед за ним двинулись еще несколько человек.
Рикус молча нанес удар вытянутыми пальцами правой руки точно в горло. Хрипя и задыхаясь, гладиатор рухнул, как подкошенный. Когда и это не остановило разгоряченных вином воинов, мул, пинком ноги сбив с ног еще одного тирянина, выхватил из ножен Кару.
- Следующего буду рубить насмерть!
Наступила гробовая тишина.
- Так-то лучше, - сказал Рикус. - Теперь слушайте меня внимательно. Маетан должен был находиться в этой деревне. И не один, а со всей своей армией. Но накануне нашей атаки он покинул Малку. Насколько я понимаю, он собирается на нас напасть… напасть, пока мы тут празднуем победу, надираясь предусмотрительно оставленным вином.
Гладиаторы молчали. Выпучив глаза от изумления, они глядели на Рикуса. По правде говоря, мул вовсе не рассчитывал на столь сильный эффект от своих слов.
- Если не хотите оказаться в ловушке, - продолжал он, - надо как можно быстрее забрать все необходимое и уходить. Рикус показал на десяток стоявших чуть поодаль гладиаторов. - Вы будете часовыми. Встаньте у ограды и следите, не появятся ли урикиты. Если что - подайте сигнал. Всем остальным - наполнять бурдюки и забирать всю еду, какую найдете. Поселок мы сожжем.
Вместо того, чтобы выполнять приказ, гладиаторы по-прежнему ошалело глядели на мула. Они перешептывались и испуганно жались друг к другу. Даже Гаанон - и тот смотрел на Рикуса, и вид у него при этом был такой, словно его только что предали.
Посмотрев вниз, мул увидел, что во время короткой стычки его накидка распахнулась, обнажив грудь. Теперь все видели язву, истекающую желтым гноем. Но не это было самое плохое. В ее центре ярко горел пронзительно-алый рубин.
Мысленно проклиная тарика, из-за которого все началось, Рикус поплотнее запахнул накидку.
- Что это за колдовство? - спросил Гаанон, сам не замечая, что отступает от мула.
Как и многие гладиаторы, великаныш не доверял колдунам.
- Ничего, что могло бы тебе повредить, - громко, чтобы его слышали все вокруг, ответил Рикус. - А теперь делайте, что я вам приказал.
Качая головами, гладиаторы взялись за дело, а Рикус быстро пошел к восточной части деревни. Он решил подготовить запасной проход через ограду - на случай возможной осады.
Но буквально через несколько шагов его догнал Стиан.
- Куда мы пойдем? - задыхаясь, спросил он у Рикуса.
- Придет время - узнаешь, - ответил мул. Может, старик задал этот вопрос, намереваясь передать ответ Маетану? - А пока оставайся здесь. Не командуй и не наливай никому вина. В общем, не заставляй меня жалеть, что твое наказание вчера вечером было столь милосердным.

12. КРАТЕР КОСТЕЙ

Легион тирян разбил лагерь в небольшом кратере потухшего вулкана, забитом тысячами и тысячами скелетов - гномы, тарики, великаныши и даже эльфы. Кости были повсюду: огромные костяные барханы у стен карьера, толстый ковер на его дне. Сквозь них пробивались сернистые испарения; они даже заполняли дышащую огнем трещину в середине кратера.
Тиряне назвали это место Кратером Костей. С трех сторон его окружали отвесные неприступные скалы. С четвертой вздымалась рукотворная стена из больших черных пористых каменных блоков. В ней были ворота, запиравшиеся снаружи. Что же касается скелетов, то они выглядели неповрежденными. Казалось, будто когда-то давно их хозяева просто умерли, где стояли, не имея возможности ни бежать, ни сражаться.
Понаблюдав за тем, как его воины расчищают среди костей место для бивуака, Рикус обратил свой взор в другую сторону, к воротам. Там в незапамятные времена поток лавы прорезал в скалах глубокий проход вдоль засыпанных пеплом вершин Дымящейся Короны. Получившееся ущелье обрывалось на берегу Озера Золотых Снов. Там-то и поджидал тирян Маетан с несколькими тысячами своих воинов.
Рикус не смог сдержать вздоха сожаления. Если бы он открыл запасной проход не в восточной, а в западной части деревни! Тогда урикиты не стояли бы сейчас у выхода из узкого ущелья, а легион тирян не сидел бы, как в ловушке, в Кратере Костей.
В деревне все вышло так, как мул и планировал. Покинув Маклу задолго до подхода основных сил Маетана, тиряне двинулись вдоль озера, рассчитывая найти удобное для сражения место. К сожалению, Дымящаяся Корона не захотела пойти им навстречу. Марш-бросок длился уже сутки, когда огненная река лавы преградила путь тирянам. Пришлось повернуть назад, навстречу войскам Маетана.
Командиры отрядов дружно советовали Рикусу на сей раз уклониться от боя - безостановочный тридцатичасовой марш утомил даже выносливых гладиаторов. Глядя на своих усталых воинов, мул не мог спорить с разумностью этого предложения. Тиряне повернули в горы. Они поднимались узким ущельем… пока не оказались в этом древнем кратере, позже превращенном в карьер.
Выбраться из него тиряне могли только через то же узкое ущелье, по которому сюда поднялись. Но теперь там их поджидал Маетан. Обычно перспектива битвы ничуть не пугала Рикуса, но здесь сражаться было бы еще хуже, чем в Макле. Лишь дюжина гладиаторов могла одновременно атаковать позиции урикитов.
У себя за спиной Рикус услышал стук перекатывающихся костей и, повернувшись, увидел осторожно пробирающуюся к нему Нииву. В одной руке она несла бурдюк с водой, в другой - короткий обсидиановый меч. На черное лезвие был насажен круглый кактус размером примерно с человеческую голову.
Ниива остановилась у подножия стены, на которой сидел мул, возле повешенной для часовых веревки.
- Не хочешь мне помочь? - спросила она.
Рикус с готовностью лег на живот и принял у Ниивы бурдюк и меч - теперь она могла спокойно подняться по веревке.
- Какими судьбами? - спросил он, когда Ниива выбралась наверх.
Рикус втайне надеялся, что появление женщины означает, что она его наконец-то простила.
- Я пришла к тебе, - ответила Ниива. Она с подозрение покосилась на гноящуюся язву. - А ты что, с этим рубином можешь теперь вообще не спать?
Рикус запахнул накидку. Теперь уже не имело смысла скрывать рану и вложенный в нее камень, но Рикусу не нравилось когда другие проявляли интерес к сверкающему самоцвету.
- Да нет, спать мне надо, - ответил он. - Просто сейчас у меня есть более важные дела.
- Например, беспокоиться по поводу Маетана и его урикитов.
- Ну, беспокоиться - это, пожалуй, слишком сильно сказано…
- Зато точно, - криво усмехнулась Ниива.
Вытащив из-за пояса кинжал, она принялась отрезать у кактуса красные длинные, почти с палец, колючки.
- Где ты его взяла? - поинтересовался Рикус.
- Древет попросила передать его тебе, - ответила Ниива. - Она хотела, чтобы ты знал: ее не пугает твой светящийся рубин.
- Это приятно, - с облегчением в голосе сказал Рикус. - Хоть один гладиатор по-прежнему мне доверяет… и хорошенькая притом…
- Даже не мечтай, - предостерегла его Ниива, игриво похлопывая мула по ноге своим кинжалом. На губах ее заиграла улыбка. - Похоже, ты не сильно изменился… - язвительно сказала она.
- Я? - притворно удивился мул. - Да это ты изменилась, а вовсе не я! Можно подумать, что пока меня не было, вы с Каилумом закрутили роман…
По тому, как потупилась Ниива, Рикус понял, что невольно задел больную тему. Не глядя на мула, она отсекла последние иглы кактуса.
- Я пришла сюда не для того, чтобы разговаривать о Каилуме… или обо мне.
- Ну, хорошо. А чем о ты хотела поговорить? - усилием воли Рикус заставил себя оставаться спокойным.
Сняв с меча очищенный кактус, Ниива аккуратно проковыряла в нем маленькую дырочку у самой верхушки.
- Я просто хотела тебе сказать, что там, в Макле, мы спаслись только благодаря тебе. Джасила тоже как думает. И Каилум.
- Трое из тысячи, - заметил Рикус, глядя через плечо на устраивающийся на новом месте легион. - Все остальные уверены, что я завел их в ловушку.
- Не все. - Ниива упорно не поднимала глаз. - Темплары полностью поддерживают.
- Темплары? - поразился мул. - Ты, наверно, шутишь!
- Ты же их знаешь. - Ниива протянула ему кактус. - Темплары уважают силу. Наказав Стиана, ты доказал, что ты сильнее. Теперь они идут за тобой.
- А гномы? - Рикус засунул руку в полую внутренность растения.
Немного покопавшись, мул вытащил полную пригоршню крупных белых чешуйчатых личинок.
- Жирные и сочные, - одобрительно кивнул он, выуживая из кучи личинку побольше и ловко, двумя пальцами, отрывая ей головку.
- Гномы есть гномы, - пожала плечами Ниива. - Они будут идти за тобой до тех пор, пока это согласуется с их фокусом.
Она спрятала кинжал в ножны.
- Вот с гладиаторами будут проблемы. Они не любят непонятного колдовства. Рано или поздно тебе придется объяснить, что за камень ты носишь в своей груди. Почему бы тебе не начать с меня?
Рикус поднес обезглавленную личинку к губам и высосал ее внутренности. На вкус мула она была слишком сладкой, но в пустыне не приходится привередничать.
Ниива тоже выудила из кактуса несколько личинок и, отрывая голову первой, сказала:
- Если не хочешь говорить о рубине, может, хоть скажешь, как ты собираешься выбраться из этого карьера?
- Пока не знаю, - признался мул. - Я как раз об этом думал.
- Ну, хоть в чем-то ты со мной честен, - поморщилась Ниива, высасывая личинку. - Дай-ка воды…
Несколько минут они ели молча.
- Может, спросить совета у остальных? - после долгого раздумья предложила Ниива.
Рикус покачал головой.
- Чтобы гладиаторы потеряли ко мне всякое доверие?.. Дай мне еще немного подумать…
Пожав плечами, Ниива высыпала из кактуса последнюю горсть личинок, и отдав половину Рикусу, бросила пустую оболочку вниз.
- Давай, доедай, и пойдем прогуляемся…
- Отличная идея, - горячо подхватил мул.
«Еще чего! - прошипел голос в голове Рикуса. - Ты не будешь спариваться с людьми, полугном!»
Прежде, чем мул успел что-либо ответить Тамар, Ниива уже поднялась на ноги.
- Пройдем по ущелью и посмотрим, что там и как, - с грустной улыбкой сказала она. - Может, и придумаем чего. А что до этого… Я не лягу с тобой до тех пор… в общем, пока между нами все не выяснится.
- Что не выяснится? - спросил мул, тщательно закутываясь в свою накидку. - Чего ты от меня хочешь?
- Всего трех вещей, которых ты, похоже, дать мне не можешь. Доверие, преданность и любовь.
Про себя Рикус проклял Тамар, вставшую между ним и его партнершей.
- Я тебе доверяю, - ответил он. - Когда все будет позади, ты это поймешь.
- Может, и так, - согласилась Ниива, - но как быть с преданностью и любовью? Ты не предан ни одной женщине, даже Садире.
- А как же наше боевое партнерство? - воскликнул Рикус. - Мы остались вместе даже после того, как победили Калака! Если это не преданность, то я не знаю, о чем ты говоришь.
- Преданность, - терпеливо объяснила Ниива, - это когда счастье другого заботит тебя больше своего собственного. А то, о чем ты говоришь - дружба. Она будет с нами всегда.
- Это все гном, да? - помолчав, спросил мул.
Ниива потупилась.
- Каилум… он всегда рядом, и если я его захочу…
«Это отвратительно! - прошипела Тамар. - Я должна наказать ее за одну только мысль о подобном любовнике!»
- Ты не должна винить себя из-за Каилума, - сказал Рикус, не обращая внимания на слова призрака. - Я понимаю. Сердце может любить сразу нескольких…
- Ну вот, теперь ты рассуждаешь, как Садира, - с горечью заметила Ниива. - Она ошибается. Никто не может любить сразу двоих… во всяком случае так, как мне бы хотелось, чтобы меня любили.
- Ну, и что же у нас в итоге получается? - спросил Рикус.
- Это зависит от тебя, - ответила Ниива. - Я - рядом… Если я тебе действительно нужна. Только подумай сначала, хорошо ли ты понимаешь, что это означает.
Прежде, чем Рикус нашелся, что ответить, он снова услышал голос Тамар.
«Оно и к лучшему. Если бы она с тобой легла, мне пришлось бы ее убить. Приличная женщина никогда не позволит прикоснуться к себе никому, кроме чистокровного человека.»
«Если с Ниивой что-либо случится, ты никогда не узнаешь судьбу Бориса, - пригрозил мул. - Я перестану искать книгу.»
«Не пытайся меня напугать, - презрительно фыркнула Тамар. - Ты поклялся гномам. Я могу убить эту шлюху без всякой причины, и все равно твоя жалкая гномья кровь заставит тебя выполнить обещанное.»
- Рикус, что с тобой? - воскликнула Ниива.
К своему удивлению, мул обнаружил, что он сосредоточенно ковыряет под накидкой язву, словно пытаясь вытащить лежащий там рубин.
- Ничего, - ответил мул, поспешно отдергивая руку. - Просто временами меня беспокоит это проклятая рана.
- Пошли, - протянула ему руку Ниива.
- Не прикасайся ко мне, - отшатнулся Рикус.
Ему вовсе не хотелось проверять реальность угрозы Тамар.
Ниива нахмурилась.
- Ты ведешь себя, как ребенок, - обиженно сказала она. - Когда-то это должно было произойти. Будучи свободным, ты можешь сам выбирать свою судьбу. Но это вовсе не значит, что ты получишь все, что тебе хочется.
Придерживая накидку, Рикус поднялся на ноги.
- Ты только не прикасайся ко мне, ладно? Это для твоего же блага. - Мул старался держаться от Ниивы на расстоянии. - И это не имеет никакого отношения ни к свободе, ни к тому, могу ли я любить одновременно тебя и Садиру.
- Как хочешь… - пожала плечами Ниива, подходя к веревке.
- Я так совсем не хочу, - ответил Рикус, направляясь вслед за ней. - Но так будет… на время.
Ниива остановилась. Она глядела на Рикуса с внезапным пониманием и облегчением.
- Это все рубин, да? - спросила она. - Он имеет какую-то власть над тобой?

Предыдущая страница 15 Следующая страница


Алый легион 16

«Скажи, что она ошибается», - приказала призрак.
«Зачем? - удивился Рикус. - Какая, собственно говоря, разница?»
На мгновение у мула потемнело в глазах. А еще через миг на месте Ниивы он увидел смуглую, черноволосую Тамар. Рикус на мгновение растерялся, но потом понял, что призрак снова воспользовался властью над его разумом.
- Я так хочу! - объявила Тамар.
Ее контроль был так силен, что Рикусу казалось, будто он услышал слова призрака своими собственными ушами. Умом-то мул понимал, что все это происходит только в его мозгу, но чувства говорили обратное.
- Я так хочу! - повторила Тамар. - И этого тебе должно быть достаточно.
- Ты что, ее боишься? - спросил Рикус и, вспомнив, как Кара Ркарда уже однажды помогла ему развеять иллюзию, схватился за рукоять меча.
И снова перед ним стояла Ниива.
- Кого это я боюсь? - спросила она, с опаской поглядывая на меч.
Рикус не ответил. Устремив внимание в глубину своего сознания, он смотрел на Тамар, стоявшую на вершине черной каменной стены посреди моря бушующего пламени.
«Если бы я боялась твоей Ниивы, - заявил призрак, - я бы давным-давно ее убила. Скажи ей, что рубин над тобой не властен.»
- Уходи, Ниива, - сказал Рикус, не желая выполнять требование Тамар. Если Ниива поймет, что не в его власти раскрыть тайну рубина, она потом, скорее всего, простит мулу его молчание. - Увидимся позже…
«Дурак!» - прорычала Тамар.
Огненные стрелы вылетели из алого моря в сознании Рикуса. Взвыв от нестерпимой боли, мул рухнул на колени. Его сердце, казалось, превратилось в пылающий шар, гонящий по жилам не кровь, а раскаленную лаву.
- Рикус! - крикнула Ниива, бросаясь к нему на помощь.
- Уходи! - проревел мул, показывая на веревку.
Ниива настороженно поглядела на его правую руку, сжимавшую рукоять меча. Коснувшись пальцем пересекающего ее живот шрама, женщина отступила.
- Я позову на помощь, - предложила она.
- Не надо, - замотал головой мул.
Вновь устремив свой мысленный взор на Тамар, он представил, как черная стена у нее под ногами превращается из каменной в деревянную. Миг, и дерево вспыхнуло. Призрак полетел в беснующееся пламя.
Рикус услышал злорадное хихиканье, и в следующий момент из огненного моря вынырнула Тамар - горящая, но ничуть этим не смущенная. Она улыбнулась мулу и шагнула ему навстречу. Все кругом стало красным. Шипя, задымилась кожа. Мул с криком отшатнулся и кубарем полетел вниз с обрыва.
Огненное море исчезло, и Рикус понял, что падает в Кратер Костей. Он приземлился на спину. Толстый костяной ковер, захрустев, смягчил удар.
«В следующий раз ты умрешь, - пообещала вновь ставшая невидимой Тамар. - Это тело принесет мне больше пользы без твоего наглого духа.»
- Рикус! - воскликнула соскользнувшая по веревке Ниива. - Ты цел?
- Со мной все в порядке, - проворчал мул, поднимаясь на ноги.
Ниива остановилась в двух шагах от гладиатора. Она даже не попыталась до него дотронуться.
- Я не буду ни о чем спрашивать, - сказала она. - Только пообещай все мне рассказать…
- …как только смогу, - закончил за нее Рикус. - А пока это время не настало, тебе придется просто мне довериться. Возвращайся-ка в лагерь. Я хочу пройтись один.
Пробираясь через завалы костей, мул выбрался за ворота. Чувствовал он себя препогано. За воротами ущелье полого спускалось к озеру Золотых Снов. По его отвесным стенам не поднялась бы даже ящерица. Ни трещин, ни выступов. И высота… Несколько сотен футов в самой низкой точке.
И тут в голову Рикусу пришла интересная идея. Вытащив из-за пояса кинжал, он соскреб со стены покрывавшую ее белую пыль. Его взору открылся черный пористый камень, похожий на грубый хлеб. Мул задумчиво посмотрел на перегораживающую выход из каньона стену - интересно, какими орудиями пользовались ее строители? Если он сумеет разгадать эту загадку, может, тирянам и не придется с боем вырываться из узкого каньона.
И тут Рикус услышал гул недовольных голосов. Подойдя к воротам посмотреть, что произошло, он увидел Стиана, ведущего к нему толпу гладиаторов.
- Клянусь светом Рала! - вскричал Рикус, хватаясь за меч.
Вслед за темпларом шла почти половина гладиаторов Тира, включая и любящего вино тарика, с которым мул уже имел дело в Макле. Все они держали в руках оружие. Выражения их лиц не предвещали ничего хорошего.
«Мятеж! - прошипела Тамар. - Ну, сейчас я раз и навсегда положу конец их своеволию!»
«Нет, - остановил ее Рикус. - Я сам справлюсь».
Подойдя к Стиану, он решительно схватил темплара за рясу и приставил острие меча ему к горлу.
- Надо было это сделать два дня тому назад!
- Остановись, - взмолился Стиан. В его запавших глазах читался страх. - Все совсем не так, как ты думаешь!
- То есть?.. - Рикус не отпускал темплара.
- Эти гладиаторы пришли ко мне, - объяснил Стиан. - Они хотели, чтобы я поговорил с тобой.
- Ты лжешь! - воскликнул мул. - Они прекрасно могут поговорить со мной и без тебя.
- Возможно, раньше и могли, до того, как в твоей груди появился этот рубин, - прорычал тарик. - Но теперь ты стал другим…
«Их слишком много, - заметила Тамар. - Ты один не справишься. Я позову подмогу.»
«Ты действительно можешь это сделать?»
«Моим друзьям потребуется всего несколько секунд, чтобы добраться сюда», - проворковала Тамар.
«Не надо!» - твердо заявил Рикус. Он с ужасом думал о том, что будет, если призраки начнут наводить дисциплину среди гладиаторов. - «Это мой легион. И здесь командую я.»
«Ну, в этом еще надо убедиться…» - отозвалась Тамар.
- Говори, - приказал мул, отпуская Стиана.
Темплар расправил рясу и неуверенно поглядел на столпившихся за его спиной гладиаторов.
- Все эти воины, - начал он, - не хотят оставаться здесь. Они не хотят голодать. Они собираются с боем прорвать заслон урикитов.
- И кто их поведет, ты что ли? - с презрительной усмешкой спросил Рикус.
- Да, - склонил голову темплар. - Они сами попросили меня организовать…
- Нет, - объявил мул. - Ты можешь передать им мой ответ. Нет.
Стиан поморщился.
- Они не примут такой ответ, - не поднимая глаз, сказал он.
- Ты что, считаешь меня полным идиотом? - взревел Рикус, снова поднося острие Кары к горлу темплара. Мул считал, что случившееся яснее ясного доказывает: Стиан - шпион Маетана. - Не думай, что я не понял твоего замысла, подлый изменник!
- О чем ты говоришь? - задрожал темплар.
- Как ты передаешь сообщения Маетану? - ревел мул. - С помощью Пути? - Так ты думаешь, что я вас предал! - поняв, в чем дело, прошептал Стиан.
- И ты только что это доказал! - кивнул Рикус.
- Нет, нет! - замотал головой темплар. - Только не я! Маетан прислал ко мне свою прислужницу, но я прогнал ее прочь! Я даже пытался ее уничтожить! Я никогда не предам Тир…
- Думаешь, я тебе поверю? - усмехнулся Рикус, поднимая меч.
Но прежде, чем мул успел нанести удар, рядом с темпларом встал тарик с боевым топором в руках.
- Если ты убьешь его, тебе придется убить и меня, - объявил он.
- И меня, - сказал другой гладиатор.
К ним присоединился третий, четвертый…
Не веря своим глазам, Рикус швырнул темплара на землю.
- Два дня назад этот человек заставлял вас таскать камни, пока он и его темплары отдыхали у костра! А теперь вы его защищаете?!
- Никто, кроме Стиана, не согласился на их безумный план, - объяснила подошедшая Ниива. - Мы, - она махнула одолженным у Гаанона обсидиановым топором в сторону идущих вслед за ней Каилума, Джасилы, Гаанона и К'крика, - сразу сказали, что это глупость.
- Значит, не ты придумал атаковать урикитов? - нахмурившись, спросил Рикус у прижатого к земле Стиана.
- Какая разница, кто придумал, - проворчал тарик. - Мы свободные воины, и мы уходим.
- Мы лучше умрем в бою, чем подохнем с голоду, как последние трусы, - добавил другой гладиатор.
- Здесь командую я! - рявкнул Рикус. - Вы…
Он не договорил. Внезапно ветерок донес до мула знакомый запах плесени и гнили. Мгновение спустя Рикус заметил, как серые силуэты одиннадцати призраков проплыли среди костей у него под ногами. Их глаза сверкали, словно драгоценные камни - желтый цитрин, голубой сапфир, коричневый топаз…
«Тамар, не надо!»
«Твои воины должны тебя бояться», - услышал он в ответ.
Серые тени проскользнули под ногами мятежных гладиаторов. В толпе послышались крики удивления и страха.
- Что это за колдовство? - вскричал тарик.
Но Рикус не успел ему ответить. Из ковра костей поднимались высушенные солнцем скелеты. И каждый обволакивала серая фигура призрака, словно давно позабытая плоть.
Прямо перед тариком встал скелет с желтыми цитриновыми глазами. Он потянулся к воину, но тот одним ударом топора отрубил ему руки почти по локоть. Призрак, ничуть не смутившись, вонзил обломки костей прямо в горло тирянину.
Тарик стал не единственной жертвой. Десятки гладиаторов обрушились на скелеты, отрубая руки, проламывая черепа, дробя грудные клетки. Ничего не помогало. Призраки, не обращая внимания на повреждения, наносили удары раздробленными, переломанными костями. Не прошло и нескольких секунд, как пятнадцать тирян уже лежали мертвыми или умирающими.
Ниива и все, кто были с ней, ринулись в самую гущу сражения. Остальных Рикус быстро потерял из виду. Он только успел заметить, как его партнерша мощным ударом топора рассекла напавший на нее скелет с головы до пят. Но толку от ее усилий было немного. Бросив развалившийся скелет, призрак просто-напросто поднял в атаку новый.
- Уходите! - закричал Рикус. - Если хотите жить, возвращайтесь в лагерь!
Мулу не пришлось повторять свой призыв дважды. Гладиаторы отступили. Одни умоляли Рикуса не приближаться, другие проклинали его на все лады. Мул никого не слушал. Он со всех ног торопился к Нииве. Но прежде, чем он до нее добрался, призрак вонзил обломок кости ей под ребра. Женщина обернулась, намереваясь отшвырнуть противника в сторону ударом топора, но Рикус оказался быстрее. Сверкнула сталь Кары, и скелет рухнул, лишившись обеих ног.
- Рикус, что ты сделал? - воскликнула Ниива, глядя на тела мертвых гладиаторов, усеявшие выбеленные солнцем кости. - Что это за чудовища?
Рядом с ней поднялись еще два скелета.
- Беги! - крикнул Рикус, подталкивая Нииву к лагерю.
В тот же миг из толпы вышел Каилум.
- Прочь! - приказал он, подняв одну руку к солнцу, а другую нацелив на Нииву.
Огонь вспыхнул на его ладони, озарив все вокруг ослепительным алым светом. Приближавшиеся к Нииве призраки зашипели от боли, нырнули обратно под кости и бросились наутек.
Рубин Тамар превратился в пылающий уголь. Словно слиток только что выплавленного металла вонзился в грудь Рикуса. Вскрикнув, мул отвернулся, пытаясь прикрыть рану от волшебства гнома. Боль поутихла, но не исчезла.
«Беги! Беги! Спрячь нас от солнечного огня!» - на сей раз Тамар не приказывала.
Она умоляла.
«Нет!»
Повернувшись лицом к Каилуму, Рикус распахнул накидку, подставив грудь солнечному жару. Боль стала нестерпимой. Как сквозь туман, Рикус слышал свой собственный звериный вой боли…
«Остановись!» - молила Тамар.
«Покинь мое тело! - потребовал Рикус. - Уходи, или я уничтожу тебя!» Ему казалось - он вот-вот вспыхнет, словно свечка, но тем не менее, мул сделал шаг вперед. Потом еще один…
С каждым шагом боль становилась все сильнее. Рикус просто не мог поверить, что кошмарные завывания, которые он слышит, вырываются из его собственной глотки.
- Огонь солнца ранит, но не уничтожает, - прерывающимся от боли голосом прошептала Тамар. - Ты себя погубишь, но я все равно останусь.
От раны на груди поднимался черный дым. Пахло горящим мясом. Рубин из красного стал ярко-оранжевым.
«Кто выведет твой легион из ловушки?» - продолжал призрак. - Кто убьет Маетана? Кто вернет гномам их древнюю святыню?"
Кожа вокруг язвы почернела, а Тамар, похоже, и не думала уходить. «Твои воины боятся, что ты стал одним из нас. Если ты умрешь, кто скажет им правду? Кто скажет правду Нииве?»
Рикус поднял голову. Его взор встретился в красными глазами Каилума. Гном стоял, вытянув руку в сторону мула, и на ладони его горело маленькое алое солнце.
Рикус махнул в сторону мертвых гладиаторов.
- Это… сделал… не… я!.. - крикнул он.
Вытянув перед собой пылающую руку, Каилум решительно шагнул к мулу. На груди Рикуса заплясали языки пламени…
Закрыв ладонью рубин, Рикус круто повернулся и со всех ног бросился бежать от жреца солнца.

13. ПОБЕДА КАИЛУМА

Из-под земли раздался глухой грохот, и кратер содрогнулся до самого огненного основания. По окружающим вершинам пробежала зловещая дрожь. Ночное небо раскололось, выплеснув ослепительные струи алых молний, озаривших сотни копий, мечей и топоров на гребне кратера. Все это оружие покоилось за плечами воинов-тирян, с нетерпением дожидавшихся, пока идущий последним Рикус поднимется наверх.
Десять дней тому назад тиряне собрали все свои немагические металлические предметы (десяток кинжалов, три лезвия топоров, пяток наконечников для копий, а также все пряжки и заколки) и передали их эльфу-полукровке, знакомому с кузнечным ремеслом. Нагрев импровизированный горн с помощью дышащей огнем трещины на дне кратера, тот выковал несколько грубых молотков и зубил. С их помощью, работая день и ночь, легион вырубил в отвесной стене ущелья длинную лестницу. Теперь тиряне могли беспрепятственно выбраться из ловушки и атаковать урикитов в развернутом строю.
Но вот на засыпанный пеплом гребень шагнул Рикус. Несколько темпларов вполголоса произнесли слова благодарности великому мулу который вывел легион из Кратера Костей. Гладиаторы молча глядели вниз, где стояли лагерем урикиты. Десять дней вонючей серой воды, конденсировавшейся над бьющими из скал фонтанами пара. Десять дней, когда единственной пищей были твари, шнырявшие под костями. Десять дней… и теперь тирянам не терпелось вступить в бой.
Вперед вышел Каилум. Бросив настороженный взгляд на грудь Рикуса, он сказал:
- Сегодня солнце ниспошлет нам удачу. - Он щурился, защищая свои красные глаза он поднятого ветром пепла. - Молнии и подземный гром - благоприятный знак.
- Они разбудили наших врагов, - проворчал мул.
У подножия склона, в тени горы, где располагался лагерь урикитов, мелькали огни. Рикус мог только надеяться, что в темноте его легион оставался невидимым, а суматоху среди урикитов вызвали молнии и подземный гул.
- Дайте приказ к атаке, - сказал Рикус так, чтобы его услышали стоявшие рядом воины.
По рядам тирян пробежал шепот. Мгновение спустя легион начал спускаться по крутому склону.
И тут Каилум воскликнул:
- Подождите!
- Что случилось? - встревожился мул, глядя на черное облако вулканической пыли и пепла, поднятое его наступающими воинами.
- Я могу позвать на помощь солнце, - сказал гном.
Он показал на длинную трещину на дне кратера, дышавшую огнем и плевавшуюся расплавленным камнем.
- Что ты имеешь в виду? - наклонился к гному Гаанон.
- Я могу призвать огненную реку из этой трещины, - пояснил Каилум. - Она потечет вниз по каньону и поглотит лагерь урикитов.
- Не надо жечь добычу! - забеспокоился К'крик.
Все остальные с интересом повернулись к гному. Еще бы, ведь подобное колдовство гарантировало победу. И тем не менее, никто не поддержал предложение Каилума.
- А как же Древет и ее воины? - наконец спросил Рикус.
Последние десять дней рыжеволосая полукровка и сотня добровольцев охраняли вход в узкий каньон, ведущий к кратеру. Если Каилум пустит по ущелью огненную реку, гладиаторы будут обречены.
На вопрос Рикуса ответил Стиан.
- Каилум предлагает верную победу, - сказал седовласый темплар. - Глупо от нее отказываться.
- Значит, мы глупцы, - решил Рикус. - Цена такой победы слишком высока.
- Может, мы успеем отозвать Древет? - неуверенно спросила Джасила, глядя в глубину каньона.
- Войска вступят в битву через несколько минут, - покачала головой Ниива. - Чтобы отозвать гладиаторов, потребуется по меньшей мере час.
- Значит, не сжигаем урикитов, - с облегчением констатировал К'крик. И, не дожидаясь конца разговора, трикрин помчался вдогонку за спускающимся легионом. Тиряне двинулись за ним.
- Древет и ее добровольцы знали, на что идут, - сказал Стиан. - Они отдавали свои жизни на благо Тира.
Рикус остановился. Он никак не мог понять настойчивости Стиана. Мятеж окончательно убедил мула в том, что темплар - урикитский шпион. Стиан и жив-то оставался лишь благодаря своей внезапной популярности среди гладиаторов. Но если так, то какой ему резон выступать за план, который уничтожит и армию Маетана, и доверие к нему гладиаторов?
Видя, что Рикус молчит, Стиан, уже увереннее, продолжал:
- Какая разница, падут Древет и ее воины пронзенные мечами урикитов, или же сгорят в огненной реке?
- Темплару этого не понять, - фыркнул мул. - Это разница между честью и предательством.
«Нет, - вмешалась Тамар. - Это разница между победой и поражением. Смирись с потерей отряда Древет. Ты сохранишь свой драгоценный легион и наверняка поймаешь Маетана».
Рикус только плотнее запахнулся в свою накидку. После того, как солнечный огонь Каилума опалил его кожу, рана на груди превратилась в раздувшуюся почерневшую язву, сочащуюся густым желто-зеленым гноем. Большую часть времени левая рука мула болела так, что он не мог ею даже шевельнуть. Пальцы на ней стали желтые, с болезненно-синим оттенком. Каилум неохотно предложил ему хоть немного залечить рану, но Рикус отказался. Он боялся, что Тамар, взбешенная вмешательством гнома, прогнавшего призраков во время мятежа, может, пользуясь удобным случаем, опять напасть на Каилума.
Под землей снова что-то загрохотало, и из трещины вырвался гейзер оранжевого пламени. Во все стороны полетела лава. Скрипнув зубами, Каилум повернулся к Рикусу.
- Если бы в каньоне находились мои гномы, - хрипло сказал он, - я бы и тогда предложил использовать огненную реку. И они бы меня поддержали.
- Если бы ты был с ними, - резко ответил Рикус, - я бы, скорее всего, согласился.
Мул сразу пожалел о своих словах. Но только потому, что они выдавали, как близко к сердцу он принимает связь Каилума и Ниивы.
- Хороший командир, - невозмутимо ответил гном, - не позволит своим чувствам встать на пути объективной необходимости.
- Каилум. - Мул еле сдерживался, чтобы не схватиться за меч. - Пока твое предложение поддержал один только Стиан. Если с тобой согласится еще хоть кто-нибудь, можешь вызывать свою огненную реку. В противном случае мы атакуем без нее.
Гном оглядел командиров отрядов. Все они упорно не поднимали глаз, но гном не сомневался в успехе.
- Я с Рикусом, - прогрохотал Гаанон, - какое бы решение он ни принял. После истории с призраками великаныш перестал подражать мулу в одежде, но по-прежнему оставался его безоговорочным сторонником.
Каилум повернулся к Джасиле.
- А ты что думаешь? - спросил он, словно заранее зная ее ответ.

Предыдущая страница 16 Следующая страница


17 Трой Деннинг

Женщина покачала головой.
- Это хороший план, - сказала она. - Но он дает победу за счет нашей чести. Я говорю «нет».
- Ты серьезно? - нахмурился гном.
Когда Джасила кивнула, Каилум перевел взор на Нииву.
- Если мы не поторопимся, - сказала Ниива, упорно глядя вслед катящимся вниз по склону воинам Тира, - то опоздаем к началу сражения.
- А ты что думаешь о плане Каилума? - спросил у нее Рикус.
Он знал, что скажет его партнерша. Но пока гном не услышит это своими собственными ушами, он не успокоится.
- Не надо, Рикус, - умоляюще взглянула на него Ниива.
- Тебе придется ответить, - настаивал мул.
Тяжело вздохнув, Ниива посмотрела на Каилума.
- Твоя огненная река спасла бы много жизней, - сказала она. - Но мы не можем просто так погубить сотню наших воинов.
- Ты поддерживаешь Рикуса?! - ошарашенно воскликнул гном. - Мой план…
- Ты услышал ответ, - оборвал его Рикус. Он наслаждался разочарованием гнома. - Больше говорить не о чем. Присоединяйся к своим воинам.
С этими словами Рикус выхватил из ножен меч и устремился вниз по склону. Его соратники побежали за ним. Ниива и Джасила - им Рикус доверял больше всех - направились на фланги. Мул и Гаанон во главе отборного отряда гладиаторов шли в центре. Справа от них находились гномы, слева - темплары.
Вскоре Рикус и Гаанон с разгону влетели в клубящееся облако поднятой тирянами пыли и пепла. Стало совсем темно. Даже ночное зрение гнома не помогало мулу - и оно не могло пробиться сквозь пелену парящей в воздухе копоти.
Вскоре худшее осталось позади. Рикус и Гаанон догнали наступающую цепь тирян. Суеверные гладиаторы поспешно дали мулу дорогу. Дважды Рикус едва сдержался от резкого ответа, когда Кара Ркарда донесла до его ушей шепот «колдун-убийца!».
А потом они оказались впереди, от подножия совсем близко. Гухай, большая из двух лун Ахаса, заливала южные склоны ярким желтым светом. Северные склоны, освещенные Рал, в сравнении с ними казались почти черными.
Склон кончался длинными языками пепла, переходившими в каменные осыпи из громадных, с острыми краями, глыб. Сразу за ними друг за другом стояли три сплошных цепи урикитов. У большинства на туниках сверкал желтый лев Хаману. У остальных - красный двухголовый змей рода Лубар.
Рикус так и думал, что урикиты подготовятся к атаке тирян. Но его насторожило полное отсутствие лучников. Все три шеренги урикитов были вооружены длинными копьями и большими черными щитами. На поясах солдат висели обсидиановые мечи.
- Что-то тут не так, - пробормотал мул, останавливаясь у подножья склона. За спиной мула замерли воины Тира. В напряженном молчании они ждали приказа к атаке. - Маетан не дурак. Не думает же он, что его солдаты победят нас в рукопашной схватке.
- Он и раньше ошибался, - заметил Гаанон.
- Но не так явно, - покачал головой мул.
Прикидывать времени не было, но шеренга урикитов казалась ничуть не короче тирянской. А ведь за спиной мула находилось почти пятнадцать сотен воинов. Учитывая, что урикиты стояли тремя рядами, мул оценил численность армии Маетана примерно в четыре тысячи солдат. И это не считая подкреплений, которые, возможно, прятались в густой черной тени. Перешептывались гладиаторы. Благодаря Каре, Рикус отчетливо слышал каждое слово.
- Чего он ждет? Своих скелетов?..
- Он дает им время подумать о том, что мы с ними сделаем… или о том, что они сделают с нами…
- Смотрите, как их много! Всех нам не перебить…
Понимая, что чем дольше ждет, тем больше будут нервничать его воины, Рикус поднял меч.
- За Тир! - проревел он.
- За Тир! - подхватил легион.
Но Рикус уже не слышал боевых кличей. Кара Ркарда донесла до его ушей куда более зловещие звуки. Чей-то гортанный голос нараспев тянул заклинание:
- Именем великого Хаману повелеваю стеклянной стене возникнуть перед нашими врагами!
- Колдовство! - воскликнул Рикус. - У Маетана есть темплары!
- Ему что, мало перевеса в людях? - возмутился Гаанон.
Со стороны урикитов до мула донеслись шипение и треск. Прямо перед ним из земли вырос длинный острый пик черного обсидиана. Рикус чуть на него не напоролся. Раздались крики раненых. Новый вздох под ногами, и Рикус поспешно отскочил…
Отступив к языкам стекающего со склона пепла, мул огляделся. Созданная темпларом Хаману стена из черного обсидиана заставила тирян остановиться. Большинство воинов глядели на неожиданно возникшее препятствие в полной растерянности. Кое-кто, ругаясь и охая, пытался проскользнуть сквозь черный частокол. Более осторожные, размахивая топорами и мечами, силились пробиться к урикитам.
- Отступаем, - велел Рикус, указывая на смелых тирян, во что бы то ни стало стремившихся добраться до врага. - Придется идти в обход.
Он посмотрел на левый фланг. Там вражеская баррикада изгибалась петлей вдоль крутого склона. В этой петле и находился отряд Джасилы. К счастью, увидев, что ведомые Рикусом гладиаторы остановились, аристократка тоже остановила своих воинов. Рикус отправил к Джасиле гонца с приказом пробиваться сквозь изогнутую часть черного барьера.
На фланге Ниивы обсидиановая стена постепенно становилась все ниже, пока не исчезала в песках левее гномов Каилума. Самого отряда Ниивы Рикус не видел из-за густой тени, отбрасываемой высокими стенами ущелья, но Кара доносила оттуда крики и стук оружия.
- Ну, хоть в чем-то нам повезло, - вздохнул мул. - Хорошо, что темплару не хватило колдовства… Ничего, прорвемся. - поманив за собой Гаанона, он двинулся на правый фланг. - Темплары Хаману задержали нас, но они не смогут спасти ни этих урикитов, ни Маетана.
- Разумеется, нет! - согласился великаныш. - Но как мы до них доберемся?
- Я же сказал, пойдем в обход!
Двигаясь в сторону Ниивы, мул всем встречавшимся гладиаторам приказывал идти на подмогу Джасиле. Вскоре, посылая проклятья прячущимся за стеной обсидиана урикитам, легион тирян устремился на фланги.
Гномы Каилума упорно рубили черное стекло. Они и не думали отступать. - Идите к Джасиле! - крикнул мул, оттаскивая одного из них от стены.
- Если вы и прорветесь на ту сторону, одни вы погибнете!
- Там Маетан, - ответил гном, и подобрав свой боевой молот, с новыми силами принялся крушить обсидиан.
- Почему ты отступаешь? - подбежал к мулу Каилум.
- Я не отступаю. Но мы ничего не выиграем, пробиваясь в центре…
Он не договорил. До него снова донесся голос урикитского темплара.
- Именем могучего Хаману, пусть эта гора обрушится на головы наших врагов!
Гора за спиной Рикуса тихонько вздохнула.
- Бери гномов и беги! - приказал он Гаанону. - Помогайте Джасиле! Это лавина!!! - закричал он непослушным гномам.
Блестящее серебристое облако шлака быстро катилось по склону прямо на тирян.
- Делайте, что говорит Рикус! - отчаянно завопил Каилум, подгоняя своих воинов.
- А ты пойдешь со мной, - поймал его за плечо мул.
Вместе они побежали к основанию скалы, в сторону от устремившихся к югу гномов. Земля задрожала. С горы на них катилась стена пепла и шлака. А вслед за ней громыхали вывороченные из горного склона камни.
На северном фланге отряд Ниивы отчаянно пытался пробиться к устью каньона, который обороняла Древет. Здесь отвесные скалы прорезали сразу несколько белых кварцевых уступов, и Рикус надеялся, что они защитят тирян от вызванного урикитами обвала.
Они едва достигли укрытия, когда сошедшая со склона лавина обрушилась на языки вулканического пепла перед осыпью. Столб сажи взметнулся в небеса, черной мантией скрыв и звезды и луны. Все кругом подернулось удушливым пылевым туманом. С той стороны обсидианового барьера послышались торжествующие крики - солдаты урикиты, кашляя, славили темплара, одним заклинанием уничтожившим армию тирян.
Рикус надеялся, что их радость преждевременна. Кара Ркарда доносила до его слуха хриплые испуганные голоса гладиаторов и гномов, на ощупь пробиравшихся к Джасиле. Лавина не застала тирян врасплох. Предостережение мула оказалось своевременным. Но голоса и солдат, и гномов были еле слышны из-за рева обвала, несущего вниз все новые и новые тонны камней и шлака.
- Ты еще можешь вызвать свою огненную реку? - спросил Рикус у Каилума.
Гном не отрывал глаз от лавины.
- Если бы ты послушал меня тогда…
- Сейчас не время причитать! - рявкнул Рикус. - Я хочу знать, можешь ты применить свое колдовство или нет?
Каилум кивнул.
- Мне только надо забраться повыше, так, чтобы увидеть пламя, вырывающееся из трещины…
- Тогда поднимайся. - Мул показал на скалы, обрамлявшие вход в ущелье. - Не уходи далеко! Я не хочу, чтобы ты попал в новую лавину. И не вздумай применить заклинание раньше, чем следует!
- А как я узнаю, когда начинать?
- Ты увидишь, что отряд Древет покинул ущелье. Или я пришлю тебе гонца.
- Боюсь, для гонцов времени у нас не будет, - покачал головой гном и, вытащив из кармана гладкий круглый камень, протянул его мулу. - Когда будешь готов, брось в воздух.
- Что это? - воскликнул Рикус, чуть не уронив камень. - Он жжет, как огонь!
- Маленький сюрприз, который я приготовил для Маетана, - ответил гном. - Сойдет и в качестве сигнала.
С этими словами гном полез вверх, а Рикус, спрятав камень за пояс, повернулся к устью ущелья.
Урикиты надвигались сплошной стеной. Они стремились оттеснить отряд Ниивы к грохочущему обвалу. Гладиаторы не отступали, но для спасенья Древет требовалось нечто большее. Мул ринулся в бой. Обогнув серые от пепла фигуры рубящихся гладиаторов, он увидел перед собой острие копья. Мул парировал удар. Коснувшись Кары, древко копья переломилось пополам. Тем же движением Рикус обрушил свой меч на верхушку щита урикита. Сталь Ворпала рассекла и меч, и прятавшегося за ним человека, и внезапно мул очутился внутри первого ряда копьеносцев.
- За Тир! - заорал он, но лязг оружия и крики раненых заглушили его слова.
Сражение затягивалось. Уже через несколько минут Рикус снова стоял там, откуда начал. Кругом валялись трупы урикитов, кровь врагов покрывала мула с головы до ног. Он смутно, как в тумане, чувствовал, что рядом с ним сражаются другие тиряне. Но несмотря на все усилия прорваться к Древет, не представлялось возможным. Впереди все так же шумело бесконечное море урикитов, марширующих из темноты прямо в бой.
- Так и думала, что найду тебя в самом пекле, - услышал Рикус знакомый голос. Рядом с ним появилась Ниива. К'крик встал с другой стороны. Парировав удар копья коротким мечом, Ниива вонзила кинжал под ребра своему противнику.
- Что ты делаешь?
- Пытаюсь добраться до Древет, - тяжело дыша, объяснил Рикус. Он так устал, что едва мог поднять меч. Ноги еле слушались, не желая перешагивать через трупы. - Я послал Каилума на склон. Нам все-таки придется воспользоваться его огненной рекой.
- Нет! - воскликнула Ниива.
- Испортить охоту! - пожаловался К'крик.
Вопящий урикит, перебравшись через гору трупов, ткнул копьем в трикрина. Одной рукой отбив удар, К'крик одновременно вырвал у него щит и когтями разодрал урикиту глотку.
- Ты не можешь так поступить с Древет! - крикнула Ниива. - Ей же не спастись!
- Если я не подам сигнал, - прохрипел мул, - она все равно погибнет, а мы проиграем битву. Другого пути нет…
- Нет другого пути спасти легион или нет другого пути уничтожить Маетана? - настаивала Ниива.
- Нет другого путь выжить! - крикнул Рикус. - Кроме того, я еще не подал сигнал…
Нахлынула новая волна отчаянно вопивших урикитов, и мул не договорил. Солдаты лезли через груды кровавых тел. Один напал на Нииву, другой набросился на К'крика, а двое ткнули своими копьями в Рикуса. Гладиатор срубил наконечник первого копья, и хотел увернуться от второго, но тут какой-то смертельно раненый, но еще живой урикит схватил его за лодыжку.
Рикус споткнулся, и копье второго солдата вонзилось ему в больное плечо. Волна ошеломляющей боли разлилась по телу мула. В глазах потемнело…
Перед его лицом мелькнул черный меч Ниивы, послышался хруст разрубаемого древка. И снова боль, словно молотом, ударила в плечо. В тот же миг К'крик, схватившись с атаковавшим Рикуса солдатом, вонзил в него свои жвалы, впрыснув в кровь урикита смертоносный яд.
Ниива еле увернулась от другого солдата - в последний момент она отбила удар своим кинжалом.
- Если ты думаешь, что мы пробьемся к Древет, - сказала она мгновение спустя, перерезав своему противнику горло, - ты действительно сошел с ума. Надо послать кого-нибудь. Пусть предупредит ее. Может, им и удастся прорваться к нам.
Рикус и К'крик сражались бок-о-бок. Но рана мула давала себя знать. Его реакция замедлилась, а Кара стала тяжелой, словно дубинка великаныша.
- Прикрой меня, К'крик! - отступая, крикнул Рикус.
Держа меч подмышкой, мул сунул руку за пояс. Он коснулся горячего, словно раскаленный уголь, камня Каилума. Ладонь мула горела, будто в огне, но гладиатор не отнимал руки. Несколько мгновений он глядел на черный зев ущелья, где находился отряд Древет.
- Простите меня, - прошептал мул. - Вы заслуживаете лучшей участи. Вытащив камень из-за пояса, он швырнул его в воздух, в сторону наступающих урикитов. Миг тишины, а потом страшный грохот заглушил звуки битвы. Над урикитами вспыхнул шар оранжевого огня. В его свете Рикус увидел бесчисленные лица солдат - плечом к плечу, они заполняли пространство перед ущельем. А из темноты к ним шли все новые подкрепления.
- Сколько их… - ахнул Рикус, снова хватаясь за меч. - У нас нет ни единого шанса.
Огненный шар опустился, превратив десяток урикитов в пылающие факелы. Но легионы врага даже не заметили этой потери.
Отрешившись от мучительной боли в плече, заставив себя забыть о торчащем в нем обломке копья, Рикус вернулся в ряды сражавшихся. Он дрался, не думая о собственной жизни, дрался, стараясь позабыть обо всем…
Вскоре трупы урикитов громоздились вокруг беснующегося гладиатора. Его противникам приходилось прыгать на мула сверху, словно со стены. Но Рикусу было все едино. Его волшебный меч разил врагов в любом положении, сквозь любые доспехи. И гора трупов росла.
К реальности мула вернул оглушительный грохот, раздавшийся со стороны Кратера Костей. Алый свет на миг превратил ночь в ясный день. Земля дрогнула. Рикус, не удержавшись на ногах, повалился на залитые кровью тела. Сверху на него, теряя копья и щиты, скатилось двое урикитов.
В следующий миг ночь взорвалась воем и криками. Шипящие струи жидкого огня посыпались с небес и на урикитов, и на тирян.
Солдаты, свалившиеся на Рикуса, не теряли времени даром. Один из них вцепился в торчащее из плеча гладиатора древко, а другой прижал к земле руку с мечом. Рикус взвыл от боли. Что есть силы он ударил головой в лицо солдата, державшего его за руку. Тот отшатнулся, и мул вырвался, рубанув Карой сразу по обоим атакующим.
Залитый горячей кровью, Рикус скинул с себя раненых врагов и поднялся на ноги. Повсюду творилось одно и то же. Тиряне и урикиты катались по земле, а с обеих сторон в гущу свалки неслись подкрепления. Вновь полыхнуло небо, и на сражающихся посыпались капли расплавленного камня. Запахло паленым мясом. Воя от боли и от ярости, Рикус прыгнул на раненых им урикитов и принялся кататься по их телам, стараясь затушить пылающие капли.
- Рикус ранен?
Подняв голову, мул увидел склонившегося над ним К'крика. Хотя его панцирь местами и обгорел, трикрин, похоже, переносил огненный дождь куда легче, чем мул.
- Жить буду, - сквозь зубы пробормотал Рикус.
- Тогда пошли.
Двумя руками трикрин поднял гладиатора на ноги. Другими двумя показал на устье ущелья.
Оттуда изливалась широкая река раскаленной добела лавы - величественная, медленная река. Войско урикитов, кроме первых рядов, оказалось прямо на ее пути. В ужасе, пытаясь найти спасение, они лезли
друг на друга. Но тщетно. Расплавленный камень неумолимо настигал их… На глазах Рикуса сотни солдат превратились в столбы ослепительно белого огня. В следующий миг они уже исчезли в облаке дыма и пепла.
Каилум выиграл для тирян это сражение. Но Рикус не мог не думать о том, как дорого они заплатили за победу.

14. ПЕРЕГОВОРЫ

- Рикус… Рикус… Рикус…
Мул поправил перевязь, на которой висела его левая рука и прицепил Кару Ркарда к кольцам Пояса Ранга. Стоящий снаружи отряд уже двое суток без перерыва скандировал его имя. Теперь, несколько оправившись от полученных ран, мул готов был встретиться с ними лицом к лицу.
- Хочешь, я пойду с тобой? - предложила Ниива.
Больше никто не осмеливался находиться в одной комнате с Рикусом.
- Нет. Лучше я один.
Выйдя на маленький балкончик, Рикус посмотрел на стоящий посреди главной площади Маклы отряд мертвецов. Некоторые из них были голыми, и обрывки опаленной одежды лишь кое-где прикрывали обожженные тела. Черные обрубки торчали вместо рук. Другие потеряли ноги и держались за большие, висящие в воздухе, камни. Но большинство воинов превратилось в маленькие смерчи черного пепла, увенчанные смутно очерченными, искаженными мукой лицами. Все они входили в погибший отряд Древет. Впереди, над кругом почерневшей и потрескавшейся мостовой, горел столб оранжевого пламени.
Зловещий отряд неумерших мертвецов пришел в Маклу через несколько часов после легиона тирян. Ни колдовство Каилума, ни угрозы гладиаторов не заставили их уйти.
- Рикус!.. Рикус!.. Рикус!..
Раз за разом. Монотонно и неизменно. Рикус смотрел на своих погибших воинов и не знал, понимают ли они, что он пришел на их зов. Стараясь не выказывать страха, мул заставил себя выждать несколько мгновений. Потом поднял руку, прося тишины. Но мертвецы продолжали скандировать его имя.
- Мне жаль, что вы погибли! - крикнул Рикус. - Я пытался вас спасти! Оранжевое пламя, которое, как решил мул, было Древет, качнулось вперед. Вслед за ней и весь отряд сделал шаг вперед.
- Слава Рикусу!
Мул отшатнулся, потрясенный ненавистью, прозвучавшей в их голосах. Потом, видя, что отряд больше не двигается, он вернулся на прежнее место. Теперь он крепко схватился за перила балкона - чтобы больше не отступать. И чтобы не так дрожали руки…
- Я должен был спасти то, что осталось от легиона, - пытаясь перекричать снова начавших выкрикивать его имя мертвецов, объявил он. - Вы все равно были обречены!
- Слава Рикусу! - И Древет подвела свой отряд еще на шаг ближе.
Мул стиснул перила так, что побелели руки. На сей раз он не сдвинулся с места.
- Что вам нужно? - спросил он.
Мул пытался говорить спокойно, но в голосе его слышался страх.
- Скажи нам, почему? - делая еще шаг, сказала Древет.
Языки пламени лизнули пол каменного балкона.
- Я же сказал вам: чтобы спасти легион! - ответил Рикус, чувствуя, как дрожат колени.
Отряд сделал еще шаг.
- Слава Рикусу!
Лишь отчаянным усилием воли мул заставил себя оставаться на балконе.
- Если вам нужна моя жизнь, - крикнул он, - попробуйте ее взять! Дрожащей рукой он взялся за меч.
«Не дури! - приказала Тамар. - Пока ты не отдал мне Книгу, твоя жизнь тебе не принадлежит!»
Когда Рикус убрал руку с меча, она добавила:
«Твои воины хотят, чтобы их отпустили. Им больно.»
«Откуда ты знаешь?» - недоверчиво спросил мул.
«Да ты на них посмотри, - словно удивляясь его ненаблюдательности, ответила Тамар. - Любому дураку ясно, что они вновь и вновь переживают свою мучительную смерть. Будь это в их силах, они давным-давно распрощались бы со своими бренными телами.»
Мул понимающе кивнул.
- Вы свободны! - крикнул он, и видя, что ничего не меняется, добавил: - Уходите. Оставьте свою боль.
- Скажи нам - почему? - отозвалась Древет.
Она поднялась в воздух и повисла перед балконом. Язык оранжевого пламени коснулся перевязи Рикуса. Пропитанная кровью материя сразу же вспыхнула. Вскрикнув, мул поспешно отдернул руку и, сорвав с шеи горящую тряпку, кинул ее на площадь.
Тем временем отряд мертвецов сделал еще шаг к балкону. Решив, что он зря послушался Тамар, Рикус вжался в стену. Но Древет последовала за ним. Она висела так близко, что жар ее пламени обжигал мула. Вытащив из ножен меч, Рикус приготовился защищаться.
«Тут Кара не поможет», - предупредила Тамар.
«Но Древет ничего не желает слушать!»
«Неужели ты думаешь, что твои воины смирятся со своим уделом, когда ты сам не в силах взять на себя бремя ответственности? - спросила Тамар. - Если ты не принимаешь свою судьбу, она тебя уничтожит… а мне, между прочим, совсем не улыбается искать нового помощника для поисков Книги.»
«Я тебе не слуга!»
Тамар промолчала. Не было нужды возражать. У себя за спиной Рикус услышал голос Ниивы.
- Я позову Каилума!

Предыдущая страница 17 Следующая страница


Алый легион 18

- Не надо! - крикнул мул, мысленно соглашаясь с доводами призрака. Он не доверял Тамар, ненавидел и презирал ее, но ничуть не сомневался, что сейчас она пытается спасти его. Как ни крути, а он действительно ей нужен. Должен же кто-то найти Книгу…
- Мне не требуется защита от моих собственных воинов.
Не отрывая глаз от висящего перед ним огненного столба, Рикус спрятал меч в ножны и сделал шаг вперед. Древет отступила. Когда она сошла с балкона и вновь повисла над площадью, мул остановился. Он посмотрел на взывающих к нему мертвецов. Всем сердцем мул принимал тяжкую ответственность за совершенное.
И теперь он был готов отпустить отряд Древет.
- Вы погибли, - твердо объявил он, - чтобы я выиграл битву! И если бы потребовалось, я сделал бы это снова.
Голоса смолкли, и Канх оторвался от кружки горького вина, которым угостил его кто-то из друзей. Как и большинство соратников, гладиатор обосновался в западной части поселка - как можно дальше от Рикуса и компании его мертвых поклонников.
- Не нравится мне это… - проворчал Канх. - Как вы думаете, что сейчас делает Рикус? Похоже, заставил Древет и ее ребят запеть по-другому…
- Кто знает, - пожала плечами Лор, смуглокожая женщина с окровавленной повязкой на обрубке правой руки. Она протянула пустую кружку Джонато, молчаливому темплару, снискавшему расположение гладиаторов своей сверхъестественной способностью находить вино там, где другим приходилось довольствоваться водой. - Готова побиться об заклад, до добра все это не доведет.
- Один гном сказал мне, что Рикус изучает колдовство и собирается стать королем Тира, - вставил Лафус, сгорбленный эльф-полукровка с широким лицом. - Гном слышал об этом от самого Каилума.
- А я этому не верю, - покачал головой Канх. - Рикуса, которого я знал, мало заботят и колдовство, и венец. Думаю, это рубин лишил мула разума.
- То, что вы сражались на одной арене, еще не означает, что ты знаешь Рикуса, - с готовностью возразил Лафус. - А как ты объяснишь этот кошмар на площади?
- На площади собрались не нашедшие успокоения души, - покачал головой Джонато. - Они не имеют никакого отношения к колдовству.
- Вы, темплары, знакомы с магией, - кивнул Канх. - Кроме того, я куда больше доверяю Рикусу, чем какому-то там трахнутому солнцем гному. Да и с чего ты взял, что он все это не выдумал? - обратился он к Лафусу.
- Мой знакомый гном утверждал, - ответил полукровка, - что Каилуму об этом рассказала Ниива, - гладиатор победно оглядел своих собеседников. - Потому-то она, дескать, и не хочет больше спать с мулом.
- Тогда я буду с ним спать, - заплетающимся от вина голосом объявила Лор, и показав свой обрубок, добавила: - Может, его колдовство вырастит мне новую руку.
Наступило неловкое молчание.
- А что говорят у вас? - после паузы спросил Канх у Джонато.
Темплар пожал плечами и наполнил опустевшую кружку Лор.
- Темпларам все равно - мул ли изучает колдовство, или это колдовство управляет мулом. Колдовство - это сила. И лучше иметь сильного хозяина, чем слабого.
- Вставай! - В комнату Рикуса ворвался К'крик. - Ты нужен.
- Это еще зачем? - проворчал мул и сел на кровати. За последние три дня он встал с постели всего один раз - когда отпустил с миром отряд Древет. - Хаману выслал против нас новую армию?
- Нет, - ответил К'крик.
Скрипнув зубами от прокатившейся по телу боли, Рикус встал. Рана в плече уже затянулась - еще в самый первый день Каилум исцелил ее силой солнца. Но остальные раны, включая ожоги от капель сыпавшейся с небес лавы, все еще не зажили.
Язва на груди мула выглядела хуже, чем раньше. Рубин теперь напоминал алый зрачок большого черного глаза, истекающего вонючим желтым гноем. Левая рука мула распухла и не слушалась. Болела она не переставая.
Набросив на плечи накидку, Рикус вслед за трикрином вышел в коридор.
Как и все здания в поселке, мраморный особняк сильно пострадал от огня. Покидая Маклу, тиряне ничего не пощадили. В воздухе пахло гарью, а прославляющие победы Урика хвастливые картины на стенах скрылись под толстым слоем копоти.
И тем не менее, с тех пор, как легион покинул Тир, Рикус нигде не спал с таким комфортом, как тут. Пока тиряне находились в Кратере Костей, надсмотрщики вместе с рабами вернулись в Маклу. Они, похоже, не сомневались в победе Маетана и горько пожалели о своей поспешности, когда сотни освобожденных тирянами рабов набросились на своих мучителей.
К'крик вел Рикуса к главному залу особняка - большой квадратной комнате с выходами по углам. Потолок над ним прогорел, и алые лучи солнца светили прямо в зал. Полированный деревянный пол усеивали обломки массивного стола и резных стульев. На стенах висели обугленные тряпки, некогда бывшие бесценными гобеленами.
К'крик подвел Рикуса к мраморному креслу, около которого уже собрались Ниива, Каилум, Стиан и Джасила. В центре зала стоял Гаанон. У него на лбу красовалась свежая татуировка - алое солнце. В руках великаныш держал боевой каменный молот - увеличенная копия тех, которыми так любили сражаться гномы.
Но сейчас Рикуса куда больше интересовал худой человек рядом с великанышем. Мул сразу признал в нем Маетана из рода Лубар. Одет он был в зеленую тогу с бронзовым нагрудником, гордо украшенным сверкающим двухголовым змеем Лубар. Отметив про себя чистые одежды адепта, Рикус решил, что вряд ли Гаанон поймал урикита, когда тот ползал по осыпям Дымящейся Короны.
- Принеси мой пояс и меч, - приказал Рикус К'крику.
Щелкая жвалами в предчувствии хорошей охоты, трикрин помчался выполнять распоряжение.
- Я пришел под водным флагом, - сказал Маетан.
Он ссылался на древнюю традицию Ахаса, согласно которой голубой флаг символизировал мирные намерения. Водным флагом частенько пользовались путники и торговцы, желая подойти к уже занятому оазису. Иногда его применяли и на войне.
- Надеюсь, - продолжал адепт, - даже рабы проявят уважение к голубому флагу.
- Возможно, - кивнул Рикус. - Если будешь хорошо себя вести…
По правде говоря, мул и гроша ломаного не дал бы за водное знамя урикита. Эти штучки годились для тех, кто считал войну своего рода игрой. Для мула же это была скорее кровная месть. Если сегодня он и не убьет адепта, то лишь потому, что тот ускользнет.
Кинув полный ненависти взгляд на урикита, Рикус повернулся к Нииве.
- Отзови наших воинов с поля боя, - приказал он.
Ниива нахмурилась.
- Но ведь многие…
- Немедленно, - настаивал мул. - Что бы Маетан ни говорил, доверять ему нельзя. Мне бы не хотелось, чтобы урикиты захватили нас врасплох.
Гномы и отряд в две сотни гладиаторов остались на поле боя выискивать тирян, погребенных под обвалом. Они спасли почти двадцать воинов и нашли в десять раз больше трупов, но судьба еще двухсот тирян оставалась неизвестной.
Ниива вышла. К'крик принес Пояс Ранга и меч.
- Подожди снаружи, - приказал трикрину мул, надевая пояс.
- Маетан враг, - скрестил усики К'крик. - Останусь у-убить.
Но Рикус только покачал головой. Ему даже думать не хотелось, что будет, если адепт, используя Путь, подчинит себе разум трикрина.
- Иди. Жди снаружи. Если он ускользнет от меня, только ты сможешь его поймать.
К'крик неуверенно защелкал жвалами, но послушался. Обнажив Кару, Рикус демонстративно положил меч себе на колени.
- Не беспокойтесь, - сказал Маетан. - Придя к вам, я прекрасно понимал, что могу не вернуться живым.
- Ну, так зачем тогда приходить? - поинтересовалась Джасила.
- Мое поражение бросило тень на честь рода Лубар, - непринужденно объяснил адепт. - Лично передавая вам слова моего короля, я смогу частично восстановить наше доброе имя… И тогда могучий король Хаману конфискует только половину моих земель.
- И что же хотел передать нам Хаману? - довольно улыбнулся Рикус.
- Эти слова предназначаются для вашего короля, - сказал Маетан.
Сунув руку в кармашек за поясом, Рикус извлек оттуда кристалл оливина.
- Ты можешь передать сообщение через меня.
Маетан кивнул.
- Я согласен.
Мул держал волшебный камень в вытянутой руке. Понемногу перед ним появились резкие черты короля Тихиана. Он, похоже, ничуть не обрадовался, увидев Рикуса.
- А я-то надеялся больше никогда тебя не увидеть, - прорычал король.
- У меня хорошие новости, ваше величество, - спокойно и почтительно сказал Рикус. - Мы уничтожили армию, которую Хаману послал против Тира, и захватили поселок Макла.
- Ты что, с ума сошел? - взревел Тихиан. - Вся торговля Урика держится на рудниках Маклы! Да Хаману вас в порошок сотрет! А заодно и Тир, чтоб другим неповадно было!
Рикус поднял глаза от кристалла. Он оставался совершенно спокойным. В конце концов, все равно никто, кроме него, не слышал короля Тира. За спиной Маетана в зал проскользнула Ниива.
- Что хочет сказать король Хаману? - обратился мул к адепту.
- Могучий Хаману позволит узурпатору Тихиану остаться на троне в Тире, - сказал урикит. - Взамен Тихиан должен вернуть Урику Маклу, продолжать торговлю Тира железом и подарить короне Урика всех гладиаторов этого легиона. Могучий король Хаману не потерпит, чтобы по пустыне разгуливали свободные рабы.
Рикус послушно передал предложения Хаману в Тир.
- Соглашайся! - приказал Тихиан.
Судя по его неуверенному тону, он и сам понимал, что Рикус вряд ли передаст послу Урика его слова.
Вспомнив предательство Тихиана в пещере кес'трекелов, мул криво ухмыльнулся в лицо Тихиану и громко объявил:
- Тир отказывается от этих условий.
- Я король! Только я здесь решаю! - завизжал в кристалле Тихиан. Но никто, кроме мула, его не слышал.
Маетан кивнул. Похоже, он не ожидал услышать ничего другого.
- Могучий Хаману предвидел подобный ответ. Поэтому он послал свою армию перекрыть все пути к Тиру. Мы не дадим вам вернуться.
- Вам, видимо, потребовалось много легионов, - удивленно приподнял брови мул. - Пустыня велика.
- Армия Хаману еще больше, - уверенно ответил Маетан. - Наши легионы повсюду. Теперь у тебя осталось только два пути: сдаться или умереть.
Рикус молчал. Но совсем не потому, что испугался. Если Маетан говорил правду, то оставался еще и третий путь - самим напасть на Урик. Хаману не мог одновременно загородить все пути в Тир и оставить в городе достаточно большой гарнизон. Никак не мог.
Видя, что мул молчит, в беседу вмешалась Джасила.
- Если у Хаману так много войск, почему он не пошлет их сюда?
Маетан даже головы не повернул в ее сторону.
- Потому, - ответил он, - что король хочет: во-первых, по-прежнему получать железо Тира, а во-вторых - заполучить новых рабов. Уничтожив ваш легион, он этого не добьется. Вот капитуляция - совсем другое дело.
- Все это неважно, - сказал Рикус. - Тир отклонил предложение Хаману.
- Проклятый выродок выродившегося циклопа!.. - орал в кристалле Тихиан.
Рикус сунул оливин за пояс, и голос смолк.
- Разумно ли отвергать предложение Урика? - тихо спросил у мула Стиан. - Пытаясь спасти горстку воинов, не подвергаем ли мы опасности Тир?
- А если бы твоим темпларам предстояло добывать обсидиан под плетками надсмотрщиков? - взъярилась Ниива. - Что бы ты тогда запел?
- Я пытаюсь спасти Тир! - крикнул Стиан. - И если кому-то из нас придется ради этого пострадать - то ничего тут не попишешь.
- Ты просто дурак, - бросила Джасила. - Даже если мы и заставили гладиаторов сдаться, все равно ничего не изменится. Хаману нарушит свое слово, как только это будет ему выгодно. Мы должны драться.
- Ты хочешь сказать - умереть?
- Мы не будем умирать, - остановил их Рикус, - и сдаваться мы тоже не будем. У меня есть другой план.
Его соратники недоуменно переглянулись. Только Стиан, не сдержавшись, спросил:
- И что же ты придумал?
- Расскажу, когда придет время, - ответил мул. Он вовсе не собирался в присутствии Маетана излагать возникшую у него идею.
- Ты передал нам слова своего короля, - обратился Рикус к адепту. - Значит, водное перемирие кончилось. Теперь у тебя самого есть выбор: или отвечаешь на мои вопросы, или готовься к смерти.
- Это зависит от существа вопросов, - невозмутимо отозвался Маетан.
- Назови шпиона, передававшего тебе сведения о наших планах и передвижении!
Шепот удивления пробежал по собравшимся в зале тирянам. Своими опасениями Рикус поделился только с Ниивой, и больше ни с кем. Все сразу посмотрели на побледневшего, как полотно, Стиана.
Маетан удивленно приподнял бровь.
- Назвать моего шпиона? - улыбаясь, переспросил он.
- Отвечай! - крикнул мул.
- Ладно, - кивнул урикит. - Теперь Урику все равно. Да и вся его помощь не предотвратила позора, павшего на мой род. - Маетан показал на Каилума. - Шпион - этот гном.
- Что?! - взревела Ниива.
- Я пообещал вернуть Книгу Королей Кемалока, - пояснил адепт. Он распахнул свою тогу, показывая, что под ней ничего не спрятано. - К сожалению, - он язвительно усмехнулся, - я забыл Книгу дома. Какая жалость… Придется тебе, Каилум, навестить меня в Урике.
С отвисшей от удивления челюстью Рикус глядел на перепуганного гнома. Мул ничуть не сомневался, что предатель - Стиан. Но обвинения Маетана звучали так правдоподобно… Гномы и впрямь могли пойти на все, лишь бы заполучить назад свою драгоценную книгу. Но, наверно, самым убедительным аргументом для мула было то, что гномы Каилума несколько раз отказывались участвовать в сражении. Ну и, конечно, то, как жрец солнца ухитрился втереться в доверие к Нииве.
- Схватить Каилума! - приказал мул.
Стиан с готовностью двинулся к гному, но на его пути возникла Ниива.
- Оставьте Каилума в покое.
Темплар выхватил из-за пояса кинжал и хотел обойти ее, но гладиатор молниеносным ударом ноги выбила из его руки оружие. В следующий миг она уже крепко держала Стиана одной рукой за горло, а другой упиралась ему в спину.
- Не вздумай шевелиться, - прошипела Ниива. - Давненько я не убивала темпларов…
- Отпусти его! - крикнул Рикус, соскакивая со своего мраморного кресла. И видя, что Ниива не думает подчиняться, повторил: - Немедленно отпусти Стиана!
- Не отпущу! Еще один шаг, Рикус, и я сломаю ему шею!
- Делай, как знаешь, - пожал плечами мул, вытаскивая из ножен Кару. - Только это не спасет Каилума.
Отшвырнув Стиана в сторону, Ниива тоже обнажила меч.
- Если ты хочешь убить Каилума, тебе придется сперва сразиться со мной.
- Ты это серьезно? - Рикус замер.
Он пристально глядел в зеленые глаза своей партнерши.
- Ниива, не надо! - воскликнул Каилум, направляясь к мулу.
- Помолчи! - оборвала его Ниива. - Дай мне самой разобраться в этом деле! - И она переместилась так, чтобы снова стоять между гномом и Рикусом. - Если ты поверил Маетану… - начала она.
- Дело не в Маетане, - возразил Рикус. - Дело в том, что с нами творилось после того, как эти гномы влились в наш легион. Вспомни… Урикиты предвидели каждый наш шаг!
- Возможно, среди нас и есть шпион, - не стала спорить Ниива, - но это не Каилум. Это бред какой-то. Он же спас нас от хафлингов. Он сражался вместе с нами, когда мы столкнулись с Умброй…
- Тогда мы потеряли весь отряд Джасилы, - подал с полу голос Стиан.
- Между прочим, из-за вас! - прогремел Гаанон. - Если бы твои темплары приняли участие в сражении, все было бы по-другому.
- Но гномов с нами тоже не было… - вставила Джасила.
- Как ты можешь так говорить? - воскликнула Ниива. - Ведь именно тогда Каилум спас твою собственную жизнь!
- Только потому, что она стояла рядом, - сказал Рикус. - Он же не спас ее добровольцев…
- Рикус, - шагнул вперед Каилум. - Я понимаю, почему ты готов скорее поверить врагу, нежели мне. - В голосе гнома звучал страх. - Но Ниива не заслуживает такого обращения. Извинись перед ней, или мне придется принять меры.
- Каилум! - возмутилась Ниива. - Помолчи! Здесь не обо мне речь!
- Принять меры? - пораженный тоном гнома, повторил Рикус. - Ты что, мне угрожаешь?
Каилум побледнел, но не отступил.
- Нет, я просто предупреждаю. - Он снова шагнул вперед. - Если тебе угодно, можешь считать меня шпионом. Можешь даже убить меня. Но пока я жив, ты не обидишь Нииву.
- Может, не будем торопиться? - обратилась к мулу Джасила. - Что, если Маетан солгал? Он же не обязан говорить нам правду. Может, он пытается отомстить Каилуму за огненную реку, которая сожгла его армию. Или выгораживает настоящего шпиона. - Она выразительно посмотрела на Каилума. - Кроме того, мне кажется, он ведет себя не так, как вел бы себя предатель…
- Он ведет себя не как шпион, - кивнул Рикус, - а как гном, имеющий фокус.
Каилум спокойно встретил испытующий взгляд мула.
- Это так, - сказал гном. - В тот день, когда Ниива спасла мою жизнь, я поклялся защищать ее всегда и везде.
- Значит, Каилум не шпион, - решила Ниива, кладя руку на плечо Каилума. - Предать легион значило бы для него предать свой фокус.
- Если только он сказал правду о своем фокусе… - пробормотал Рикус. Тем не менее, он убрал меч в ножны и отступил в сторону. - Я не знаю, шпион он или нет, но теперь за Каилума отвечаешь ты, Ниива. Если он окажется предателем - ты разделишь его судьбу. Ничто тебя не спасет… даже то, что было и есть между нами.
- Ты поступил правильно, - чуть улыбнулась женщина. Она тоже убрала меч в ножны. - Спасибо…
- А теперь, - объявил мул, - уходите. Все… Нам с Маетаном надо поговорить наедине.
Настало время убить Маетана, и Рикусу казалось, что в одиночку это будет легче. Адепт наверняка не сдастся без боя. С Карой в руке Рикус обладал хоть какой-то защитой против его атак. Остальные тиряне были беззащитны.
Когда все, кроме Гаанона, покинули зал, Рикус обратился к великанышу.
- И ты тоже, мой друг.
- Но если он решит напасть…
- Адепту Пути руки не нужны, - усмехнулся Рикус. - Можешь отпустить нашего гостя…
«Ты собираешься убить Маетана?» - внезапно спросила Тамар.
«И не пытайся меня остановить!» - предостерег ее Рикус.
«С какой стати? Убив его, ты устранишь одно из препятствий на пути к Книге. Но одному тебе не справиться. Тебе нужна помощь…»
«Помощь?»
«Распахни накидку, - посоветовала Тамар. - Я его отвлеку. Если сможешь, привлеки его внимание к рубину».
- И о чем ты хотел со мной поговорить? - спросил Маетан, когда Гаанон покинул зал.
Он явно был уверен в своих силах.
- У меня есть нечто, принадлежащее тебе, - сказал Рикус, распахивая накидку.

Предыдущая страница 18 Следующая страница


19 Трой Деннинг

При виде раны на груди мула урикит поморщился. Рубин Тамар сверкал так ярко, что отбрасывал алый отблеск на лицо Маетана.
- Что это?
- Умбра, - ответил мул. - И я хочу, чтобы ты забрал его обратно. Он так мерзок, что я не могу больше удерживать его внутри моего тела… Моя плоть гниет от его прикосновения.
«Хитро придумано», - похвалила Тамар.
Черная тень поплыла через алый рубин. Преодолев отвращение, Маетан посмотрел внутрь камня.
- Умбра вовсе не…
Он не договорил: Тамар начала атаку.
Призрак наполнил сознание мула бурлящей желтой грязью, воняющей серой. На ее поверхности вспухали и лопались громадные зловонные пузыри. Из одного такого пузыря появилась задняя часть многоногого чудовища с рубиново-красным панцирем из квадратных пластин. Мерзкая тварь вытащила из грязи голову, и Рикус узнал чуть раскосые глаза Тамар. В своих мощных челюстях она держала вырывающегося Маетана.
Рикус тут же представил себя рядом. Он не тратил зря энергию на то, чтобы принять какую-нибудь замысловатую форму. Он остался самим собой, включая гноящуюся язву на левой груди. Единственной разницей, насколько он мог судить, стало отсутствие в ней рубина Тамар.
- Ты напал на меня! - прошипел Маетан. - За это ты умрешь!
Адепт превратился в двухголового змея Лубар. В тот же миг кипящая грязь превратилась в клубящийся черный газ, скрывший урикита.
- Стой! - взревел мул, взбешенный тем, что его враг опять ускользнул. Кара Ркарда вспыхнула ослепительно белым светом, и Рикус увидел себя рядом с массивной аркой из синего обсидиана. Тут и там из песка торчали куски прозрачного зеленого стекла. Сколько хватало глаз - кругом ни Маетана, ни Тамар.
- Ты же сказал, что хочешь его убить! - услышал мул голос призрака. - Приди и возьми его!
- Где вы? - закричал мул.
Луч света, вырвавшись из меча, ударил в черный проход под голубой аркой. Рикус устремился туда. Он уже начинал уставать, а ведь битва еще даже и не началась.
Несколько больших кусков стекла, вырвавшись из земли, устремились в сторону Рикуса. Еще миг - и они разрежут мула на части. В последний момент гладиатор успел прикрыться мечом. Коснувшись волшебного клинка, стекло разлетелось на сотни мелких осколков. Они на мгновение повисли в воздухе, а потом начали быстро устремились вверх.
Только теперь мул осознал, что ему легче держать меч острием кверху. Значит, что бы ни говорили его глаза, он стоит вверх ногами.
Рикус прыгнул - головой в землю, ногами к небу. Стеклянный мир провалился в бездну. Кругом стало совершенно темно. Потом возник белый свет. И вот Рикус снова стоит по колено в желтой кипящей грязи. А перед ним, там, где еще мгновение назад находилась обсидиановая арка, извивается Змей Лубара. Одна его пасть вонзила клыки в панцирь Тамар. Другая качается из стороны в сторону, готовая нанести удар.
Как мог быстро, Рикус побрел к Маетану…
Тамар рвала длинное тело адепта своими клыками. Текла черная змеиная кровь. Но вот змей, изловчившись, обвил ее тугими кольцами… Красный панцирь с треском лопнул.
Подняв меч, Рикус с размаху опустил его на извивающееся тело врага. Волшебный клинок рассек крепкую чешую, глубоко вонзившись в черную плоть. Свободная голова змея зашипела и повернулась к мулу. Обнажив ядовитые клыки, она ринулась на Рикуса. Гладиатор крутанул мечом…
Голова змея остановилась перед возникшей у нее на пути сверкающей, кружащейся сталью. Рикус хотел сделать выпад, но тут Маетан снова зашипел. Мул ощутил едкий запах желчи.
И змей, и призрак исчезли. Рикус снова стоял в большом зале усадьбы. А перед ним, устремив взор на горящий в груди мула кристалл, замер Маетан.
Чувствуя, что может завершить битву одним ударом, Рикус взмахнул Карой. Но в тот же миг Маетан исчез. Резкая боль пронзила левую лодыжку Рикуса. Он почувствовал, что падает. Невидимый урикит швырнул мула на пол.
Все тело мула взорвалось ослепительной острой болью. Кара выскользнула из руки. Проклиная свою нерасторопность, Рикус потянулся за ней, но в тот же миг засыпанный пеплом пол превратился в желтую грязь. Рикус вернулся к продолжающейся в его мозгу битве. Меч без следа исчез в бескрайнем вонючем болоте.
- Вот тебе и конец, дурак!
Повернувшись, Рикус увидел ползущего к нему Змея Лубар. Он сжимал в своих кольцах Тамар, превратившуюся теперь в красную птицу с длинным острым клювом. Рикус поспешно зашарил руками по грязи в поисках меча. Мгновение спустя острые клыки вонзились ему в живот. Мул почувствовал, как по его жилам горячей волной потек змеиный яд. Вот Маетан поднял гладиатора в воздух…
Понимая, что без меча ему не одолеть урикита, Рикус решился на безумный шаг. Однажды, когда торговец рабами вез мула из Урика в Тир, Рикус, пытаясь убежать, убил стражника. Мула поймали, а торговец в наказание привел его к грязевому озеру неподалеку от оазиса. Он пообещал, что простит гладиатору смерть стражника, если тот переберется на другую сторону.
Рикус не проплыл и пятидесяти ярдов, когда какая-то тварь острыми зубами схватила его за ногу и утащила под воду. Ослепленный грязью, задыхающийся мул тем не менее сумел свернуть шею своему противнику. Им оказалась большая, десятифутовая саламандра с кольцом похожих на перья плавников вокруг шеи и десятком перепончатых ног.
Надеясь, что существо, способное найти добычу в грязевом озере, сможет разыскать и упавший туда меч, Рикус решил превратиться в саламандру. Он собрал все свои силы… Из глубины его естества поднялась волна жизненной силы, и длинная скользкая рептилия без труда выскользнула из пасти змея, оставив после себя только покрытую слизью чешую.
Над головой Рикуса сомкнулась желтая грязь. Мембраны прикрыли его глаза. В этом мире не было ни верха, ни низа, были только два направления: вперед и назад. В жилах мула по-прежнему горел яд адепта; туманя разум, делая движения неуверенными, а лапы слабыми. У него за спиной взбешенный змей, засунув голову в грязь, вслепую пытался нащупать ускользнувшего у него из-под носа гладиатора.
Рикус плыл и непрерывно пронзительно пищал. Издаваемые им звуки, отражаясь от препятствий, возвращались к плавникам вокруг головы саламандры, и создавали в ее мозгу картину находящегося впереди пространства. Мул закрутился на месте, и уже через миг обнаружил пропавший меч. Отчаянно работая перепончатыми лапами, Рикус устремился к нему.
Добравшись до Кары, мул положил лапу на рукоять и представил себя таким, каким был на самом деле. И тут же задохнулся от хлынувшей ему в рот грязи. Не поддаваясь панике, Рикус вцепился в меч и устремился к поверхности.
Он вынырнул и сразу услышал у себя за спиной злобное шипение. Круто развернувшись, мул наотмашь полоснул мечом. Колдовское лезвие, проскользнув между ядовитых клыков, вонзилось в глотку мерзкого чудовища. Владыка Маетан из рода Лубар пронзительно закричал.
Рикус снова стоял в зале, а у его ног лежало обезглавленное тело адепта.
Рикус рухнул на колени и тяжело оперся на меч. Все его тело горело от змеиного яда. Сил совсем не осталось.
«Дело сделано, - сказала Тамар. - Теперь ты пойдешь в Урик и найдешь там Книгу. Я должна узнать судьбу Бориса!»
- Я найду Книгу, - прошептал Рикус. - Но не для тебя…
В глазах мула потемнело. А когда зрение вернулось, он увидел бегущую к нему Нииву. За ней, нарушив приказ мула не входить, бежали К'крик, Каилум, Стиан, Гаанон и Джасила.
Рикус попытался встать, но ноги не держали.
Ниива поддержала его.
- Тебе надо лечь в постель. - Она повела его к выходу из зала.
- И прихвати Каилума, - прошептал мул. - Меня укусила змея… Если он даст мне умереть…
- Все будет хорошо, - успокоила его Ниива.
- Подождите! - закричал Стиан. - А как же король Тихиан? Мы должны рассказать ему о случившемся! Хаману может послать свои легионы против Тира!
- Король подождет, - проворчал Гаанон.
- Нет, - помотал головой Рикус. - Стиан прав. Надо предупредить Тихиана.
Ниива нахмурилась, но осторожно посадила мула в мраморное кресло. Он вытащил из-за пояса кристалл оливина. Мгновение спустя в зеленой глубине колдовского камня появилось искаженное яростью лицо Тихиана.
- Куда ты делся?!
- Я убивал посланца короля Хаману.
- Что?!! - завизжал Тихиан. - Ты же всех нас обрек на верную смерть!
- Вовсе нет, великий и могучий Тихиан, - язвительно сказал мул. - Хаману скоро будет не до Тира. Ему придется защищать Урик.
- Ты не посмеешь… - охнул король.
- У меня нет выбора, - честно ответил Рикус. - Для моих гладиаторов это единственная надежда на спасение. Жаль, что ты не принял на службу племя кес'трекелов. Лишняя сотня воинов была бы очень кстати.
- Подожди, - растерянно пробормотал Тихиан. - Может, тебе стоит посоветоваться с Агисом и Садирой?
- Передай им от меня привет, - сказал Рикус. - Но этот вопрос я могу решить сам.
Он облегченно вздохнул - значит, его друзья благополучно достигли Тира.
Подумав, гладиатор протянул оливин Нииве.
- Разбей его, - приказал мул. - Он нам больше не понадобится.

15. ВОРОТА РАБОВ

Удар кнута обжег плечи Рикуса.
- Ниже голову, мальчик! - хрипло приказал надсмотрщик.
Гладиаторы явно вошли в роль. Десяток тирян, одетых в туники стражников Маклы, гнали к воротам Урика большую группу рабов, тащивших тяжелые тюки с обсидианом. Внутри тюков было спрятано оружие.
Несмотря на приказ надсмотрщика, Рикус оглядывался по сторонам. Как и прочие ворота Урика, Ворота Рабов были квадратными и без каких-либо украшений. Они стояли в конце узкой улочки, мощеной булыжником. По бокам ее высились стены с барельефами, изображавшими идущих на задних лапах львов. С одной стороны львы выходили из ворот с мечами и копьями, с другой - возвращались, нагруженные трофеями, добытыми в покоренных ими городах. Красные зубцы в форме львиной головы, шли по верху стены, а из-за них на процессию глядело более сотни лучников.
- Объясни-ка мне еще раз, зачем мы сюда пришли, - шепотом обратилась к Рикусу Ниива.
- Во-первых, чтобы спасти легион. Во-вторых, чтобы найти Книгу Королей Кемалока - отозвался мул.
- И как мы этого добьемся? - поинтересовалась она, хмуро глядя на тяжелые каменные ворота.
- Когда мы окажемся внутри, Джасила поведет легион в город. Мы освободим рабов Урика и встанем во главе восстания. Тогда Хаману придется отозвать свои легионы из пустыни. Вот тут-то мы и захватим Книгу и вместе с рабами, которые пожелают к нам присоединиться, вернемся домой.
- Как-то непохоже, что легионы Урика покинули город, - заметила Ниива, с опаской поглядывая на усыпавших стены лучников.
- Ни один король не рискнет остаться совсем без охраны, - успокоил ее Рикус. - Это всего лишь небольшой гарнизон. Когда мы его перебьем, бери Каилума с гномами и отправляйся искать книгу. А я займусь городом…
- Боюсь, это будет не так просто, - нахмурилась Ниива. - Может, Хаману как-то прознал о нашем плане? Такая мысль не приходила тебе в голову?
- Последние мгновения не приходила, - отозвался Рикус. - Но если он все знает, зачем пускать нас в город?
- Может, он считает, что это проще, чем гоняться за нами по пустыне, - ответила Ниива. - Кроме того, когда мы окажемся внутри, спрятаться нам будет уже негде.
- Нет-нет, - покачал головой мул. - Хаману не может знать о нашем замысле. Я ведь даже вам ничего не говорил до самого последнего момента…
Ниива предпочла не возражать.
Дальше они шли молча. Цепочка гладиаторов исчезала в приоткрытых воротах в крепостной стене. Кто-то упал, и колонна смешалась. Мгновение спустя Рикус и Ниива оказались рядом с упавшим воином. К неописуемому удивлению мула, им оказался никто иной, как Каилум.
Быстрым движением Ниива подняла гнома на ноги и втолкнула обратно в ряды «рабов».
- Что здесь делает гном? - схватил Нииву за руку Рикус, как только они прошли ворота и оказались в городе.
- Ты же сам сказал, что я за него отвечаю, - сердито оправдывалась женщина.
- Я также приказал ему оставаться с Джасилой и остальными, пока легион не пойдет в атаку, - прорычал мул. - Если он сейчас поднимет тревогу…
- Каилум не шпион, - вскинулась Ниива. - Кроме того, если ты действительно хочешь, чтобы твой безумный план сработал, нам понадобится его колдовство.
- Рикус, - сказал Каилум, - я никогда не сделаю ничего такого, что причинило бы вред Нииве. И я хочу найти Книгу Королей Кемалока ничуть не меньше тебя.
Рикус не стал спорить. Глядя поверх голов, он увидел, что они приближаются к узкому проходу с белой мостовой. По обеим его сторонам высились желтые стены, утыканные острыми кусками обсидиана. Кое-где в них были сделаны ворота. В центре прохода находилась огромная гранитная глыба, готовая в любой момент сорваться вниз по крутому каменному желобу. Она была установлена на больших деревянных катках. На месте ее удерживал толстый, как ствол дерева, канат. Рядом стояли темплар Хаману и двое великанышей, вооруженных стальными топорами. От возможной атаки их защищал небольшой отряд городской стражи в кожаных панцирях и с длинными обсидиановыми мечами.
Гладиаторы медленно продвигались вперед… И тут в сознании Рикуса появилась Тамар. Ее внешний вид быстро менялся: из раскосой женщины с длинными волосами она прямо на глазах мула превратилась в него самого. Вот только глаза остались рубиново-красные. У гладиатора даже мурашки побежали по спине. А потом призрак что-то сказал. Мул сперва даже не понял, что именно.
«Каилум, это последний раз, когда ты не выполнил мой приказ!»
Рикус почувствовал, как его губы двигаются вслед за губами его призрачного двойника. Он услышал свой собственный голос, повторяющий слова Тамар.
Оставаясь мулом, призрак сжал кулак и сделал шаг в сторону. Не в силах ничего с собой поделать, Рикус тоже сжал руку в кулак и шагнул к гному.
«Тамар! Прекрати немедленно! - возмутился гладиатор, тщетно пытаясь вернуть себе контроль над собственным телом. - Ты погубишь нас всех!»
«Ты посылаешь Каилума и его гномов за Книгой, - услышал он в ответ. - Этого я не потерплю.»
Тамар замахнулась. Мул послушно повторил ее жест.
- Рикус! - возникла перед ним Ниива. - Ты что, хочешь привлечь к нам внимание стражи?
Тамар сделала небрежный жест рукой, и Рикус почувствовал, как он оттолкнул Нииву. Тюк обсидиана с грохотом упал с ее плеч на мостовую. Ничего не понимающий Каилум отступал от Рикуса. Он вскинул одну руку к солнцу, собирая энергию для заклинания.
- Ты что, с ума сошел?
Гладиаторы, видя, что Ниива бросила свой тюк, поспешно следовали ее примеру. В их руках появилось оружие.
«Клянусь светом Рал!» - взревел Рикус.
Тамар все еще держала под контролем его тело, и потому он не мог даже оглянуться посмотреть, как реагируют на происходящее урикиты. Впрочем, в этом не было особой необходимости. Он и так прекрасно слышал крики стражников, зовущих на подмогу лучников.
Рикус представил себя рядом с созданным призраком двойником. Он кинулся на Тамар с такой яростью, что та даже слегка растерялась.
«Остановись! - приказала она. - Гном собирается нас убить!»
«Пусть убивает! - прорычал мул. Он изо всех сил ударил Тамар ногой под ребра и тут же новым ударом свалил ее на землю. Из-за тебя мы проиграем этот бой - все остальное неважно!»
Двойник Рикуса внезапно растаял, словно туман. Мул приготовился, ожидая, что сейчас Тамар появится в обличье какого-нибудь страшного чудовища, но ничего подобного не произошло.
«Битва еще не проиграна, - услышал он голос призрака, - я готова подождать…»
И снова мул стал хозяином своего тела. Он находился посреди прохода, а вокруг гремели боевые кличи гладиаторов. А напротив стоял Каилум, гневно сверкая глазами. Одна его горящая красным пламенем рука была нацелена на солнце, и лишь цепко державшая его за руку Ниива не давала ему направить другую на Рикуса.
- Все прошло, Каилум, - сказал Рикус, сбрасывая с плеч свой тюк. - Не беспокойся.
Не обращая внимания на режущие руки острые грани обсидиана, Рикус нашел внутри тюка рукоять Кары.
- Пока ты не извинишься перед Ниивой… - начал гном.
- Мне не нужны извинения, - рявкнула женщина, выхватывая из своего тюка пару коротких мечей. - Сейчас надо драться.
С Карой в руке Рикус повернулся к темплару и великанышам, стоявшим возле громадного гранитного блока. Под напором гладиаторов охранявшие его стражники падали один за другим.
- Руби! - закричал темплар, и стальные топоры впились в толстый канат.
Сам темплар уже бежал к ближайшему выходу из прохода. С оглушительным звоном канат лопнул, и гранитная глыба быстро набирая скорость, с грохотом покатилась вниз.
Каилум, не раздумывая, указал на нее рукой. Огненная молния, вырвавшись из кончиков пальцев гнома, в единый миг превратила в пепел катки под тяжелым камнем. Скрежеща по каменному желобу, глыба замерла. Тиряне торжествующе заревели.
Но их торжество оказалось недолгим. На стене зазвенели луки, и на столпившихся внизу гладиаторов посыпался дождь длинных черных стрел. Послышались крики раненых. Несколько тирян упало.
- Эй, вы, - крикнул Рикус, обращаясь к небольшой группе гладиаторов рядом с ним, - за мной!
Он бросился к ближайшим воротам в стене, но буквально через несколько шагов понял, что бежит один.
- За мной! - повернулся к гладиаторам мул.
Кое-кто неохотно двинулся к Рикусу, но большинство сделали вид, будто не слышат приказа. Страшная ярость охватила мула. Крепко сжав меч, он шагнул к ослушникам, но на пути у него возникла Ниива.
- Не сейчас, - сказала она. - Разберемся после битвы… Кроме того, их нельзя особо винить. Ведь половина легиона считает тебя некромантом, - она указала на грудь Рикуса, - а вторая уверена, что ты сошел с ума.
Снова зазвенели луки на стенах. Новая туча стрел, и новые жертвы среди тирян.
- Пусть делают, что им говорят, - проворчал Рикус, - а думать могут что угодно. - Он снова повернулся к воротам. - Попробуй ты заставить их пойти за мной.
За квадратными воротами Рикус обнаружил двух растерянных стражников, вооруженных обсидиановыми мечами. Увернувшись от неуклюжего выпада, Рикус двумя ударами прикончил обоих.
Он очутился на улице, среди совершенно одинаковых трехэтажных домов из обожженных глиняных кирпичей. Здесь было чисто и пустынно.
- Где это мы? - спросила Ниива.
Оглянувшись, мул увидел свою партнершу. За ней следовало около пятидесяти воинов.
- Наверно, район темпларов, - пожал плечами мул. Он показал на знаки, начертанные над дверями домов. - Похоже, тут что-то написано. А читать ведь умеют только темплары и знать.
- Аристократами здесь и не пахнет, - заметила Ниива. - Они бы никогда не согласились жить в домах, похожих друг на друга, как две капли воды.
- Может, поискать другой путь? - предложил Каилум. - Вряд ли Маетан жил вместе с темпларами…
- Наверно, тебе не следует идти вместе с нами, - проворчал Рикус. - Я могу снова нечаянно… рассердиться.
- Я готов рискнуть, - ответил гном, вставая рядом с Ниивой. - Мое место здесь.
- Как хочешь, - пожал плечами мул и отвернулся.
Настороженно оглядываясь по сторонам, он свернул в ближайший проход, идущий вдоль стены. Каждые пятьдесят футов выбранная им улочка пересекала улицы пошире. Но лестницы на стену нигде не было. И тем не менее Рикус не сомневался, что отсюда, из района темпларов, он найдет путь к засевшим на стене лучникам.
Стоявшие по обеим сторонам улочки дома были даже выкрашены одинаково: нижние два этажа желтые, третий - кроваво-красный. Мул мог только гадать, как темплары отличают свой дом от дома соседа.
На улицах - ни темпларов, ни стражников, ни рабов. Никого. И однако, Рикус знал: кругом полным-полно урикитов. Кара Ркарда доносила до его слуха приглушенный шепот и шум их шагов.
Через несколько ярдов после, наверно, сотого перекрестка, голоса внезапно стали такими громкими, что мул готов был поклясться: темплары совсем рядом.
Он услышал, как сразу несколько голосов призвали Хаману, и понял: сейчас начнется.
- Колдовство! - крикнул он.
И в тот же миг, казалось, сам воздух засиял ослепительным белым светом. Страшный удар в спину швырнул мула на мостовую. Сверху посыпались обломки глиняных кирпичей.
Мул не мог поверить своим глазам. Там, где еще секунду назад ничего не было, теперь загораживала проход колючая стена высотой мулу почти до подбородка. Из-за нее выглядывали одетые в желтые рясы темплары Хаману. Некоторые держали в руках арбалеты.
- Откуда они взялись?! - услышал он голос Ниивы.
- Они были невидимы, - бросил Рикус через плечо.
Краем глаза он успел заметить, что заклинания темпларов ударили в перекресток. Там среди развороченной мостовой лежали разорванными на куски почти два десятка гладиаторов.
С громким треском выстрелили арбалеты. Рикус успел заметить несколько летящих в него стрел, а в следующее мгновение они уже вонзились в Пояс Ранга. Видя, что мул не падает, стрелки ошарашенно переглянулись и поспешно начали перезаряжать оружие.
- Нет, Каилум, не надо! - услышал Рикус у себя за спиной крик Ниивы. Повернув голову, гладиатор увидел гнома, сжимающего в руке сотканный из оранжевого пламени кинжал.
«Маленький поганец! - воскликнула Тамар. - Ты был прав. Он и впрямь шпион».
Мул резко ударил ногой назад и попал Каилуму точно в грудь. Глаза гнома раскрылись, словно громадные красные луны. Пролетев мимо Ниивы, он рухнул на мостовую ярдах в двух от мула. Его рука разжалась, и огненный кинжал выкатился на камни. Постепенно он превращался из оружия в огненный шар.
Еще миг - и шар взорвался обжигающим пламенем, до краев заполнившим узкую улочку.
- Ты обманул меня! - закричал Рикус, пытаясь не слушать крики своих гибнущих в огне воинов.
«Гном должен умереть! - приказала Тамар. - Иначе будут новые жертвы.»
- Нет! - крикнул мул.
Круто повернувшись, он ринулся на баррикаду урикитов. Впереди двое темпларов, призвав короля Хаману, швырнула в него какими-то странными светящимися камешками. Дымя и разбрасывая искры, камни устремились к мулу.
Рикус похолодел от страха. Он уже знал, что Пояс Ранга способен защитить от стрел и копий, но спасет ли он от колдовства…
Камни попали точно в пряжку пояса. Страшный удар сбил Рикуса с ног, поднял в воздух и, пронеся десяток шагов, швырнул на мостовую. Рикус открыл рот, чтобы закричать, но стена золотого огня возникла перед самым его носом.

Предыдущая страница 19 Следующая страница


Алый легион 20

Желтое пламя забушевало над головой. Накидка мула, сгорев в единый миг, рассыпалась в прах. Рикус закрыл глаза, уверенный, что открыть их снова ему уже не суждено. Сейчас он сам вспыхнет, как факел…
Однако пламя утихло, и Рикус с удивлением обнаружил, что даже не потерял сознания. Спина буквально раскалывалась от удара о мостовую, кожа горела, словно ее отдраили точильным камнем, легкие болели от горячего сернистого воздуха. Но для Рикуса эта боль ничего не значила. Пояс защитил его если не от всего колдовства темпларов, то, во всяком случае, от большей его части.
С боевым кличем Рикус снова устремился в атаку. Ошеломленные урикиты не успели поднять свои арбалеты, как мул головой вперед нырнул через барьер. Еще в полете он взмахнул мечом, и голова ближайшего темплара покатилась по мостовой. Еще миг - и мул, сделав кувырок, нанес удар по ногам другого темплара. Гладиатор взревел от боли, когда его больное плечо задело камни. Он вскочил. В глазах плыли цветные круги. От боли он ничего не соображал. Но это было уже не так важно: он сражался, ведомый инстинктом и ненавистью.
Впереди мелькнуло что-то желтое. Рикус сделал выпад, и желтое рухнуло на землю. Кто-то зашевелился у него за спиной. Рикус, не поворачиваясь, нанес удар. Урикит вскрикнул и умер.
- Именем Хаману…
Удар ногой. Хруст ломающихся ребер, и заклинание прервалось. Темплар упал, судорожно схватившись за грудь.
Какое-то мгновение Рикус не мог найти последнего темплара, но потом Кара донесла до него судорожное дыхание убегающего. Перекинув меч в больную руку, Рикус вытащил из-за пояса только что убитого им темплара кинжал. Взвесил его на ладони, повернулся и метнул. Стальной клинок по рукоять вошел между лопатками одетой в желтую рясу женщины.
С другой стороны баррикады послышался громкий треск. Обернувшись, мул заметил конец огненного кнута, пробившего в колючем заграждении большую брешь. Сквозь нее, настороженно озираясь, проскользнула Ниива.
- Рикус, ты не ранен?
- Все в порядке, - ответил мул, сам не веря своим словам.
Но действительно, не считая покрасневшей от жара кожи, никаких новых ран у него не было.
- Что с тобой случилось? - спросила Ниива. - Казалось, ты внезапно сошел с ума.
Рикус не знал, что именно имеет в виду Ниива: его стычку с гномом или прыжок через баррикаду. Но в обоих случаях ответ у него был один.
- Наверно, так оно и было, - кивнул мул. - Но теперь уже поздно об этом думать. Как Каилум?
- Будет жить, - ответила женщина. - Он ждет с той стороны. Вместе с остальными. Мне показалось, ему не стоит здесь появляться, пока…
- Пока ты не выяснишь, собираюсь я его убить или нет, - закончил за нее Рикус.
- Точно, - кивнула Ниива. - Ты можешь сказать, что произошло? В Макле мы вроде бы договорились, что Каилум не шпион. А теперь ты пытаешься убить его, хотя он явно на нашей стороне!
- Я же сказал тебе оставить его с Джасилой, - рявкнул мул. И отвернувшись, добавил: - Позови его сюда, только пусть держится от меня подальше.
- Об этом можешь не беспокоиться, - заверила его Ниива.
Один за другим гладиаторы проскальзывали в сделанную Каилумом брешь. На Рикуса они глядели, словно на страшное чудовище. Последним шел гном. Одной рукой он держался за грудь, куда пришелся удар Рикуса. В другой Каилум сжимал скрученный кольцами кнут шипящего огня. Ремень кнута был свит из трех языков пламени - красного, белого и желтого. Костяная рукоятка светилась, как раскаленные уголья костра. Судя по гримасе Каилума, держать ее в руке было очень больно.
- Скажи ему, - обратился Рикус к Нииве, - пусть поджигает этой штукой все, что только сможет. Чем больше у урикитов проблем, тем лучше.
Прислушиваясь, чтобы не налететь на новую засаду темпларов, Рикус направился к стене. Вскоре он уже стоял у подножия ведущей наверх лестницы. Но буквально через пролет ее перегораживали ворота из костей мекилота. Лестница тут проходила сквозь небольшую башенку с десятком бойниц, из которых выглядывали вооруженные арбалетами урикиты.
На вершине стены лучники продолжали обстреливать находившихся в узком проходе тирян. Уже пора было подтянуться и основным силам под командованием Джасилы. С той стороны стены до Рикуса доносились крики раненых. Мул понимал, что если не очистить стену от урикитов, легион обречен.
- Ниива, подождите здесь, пока я взломаю ворота. А пока я буду занят, может, Каилум сумеет разобраться со стрелками в башне? - и он показал на бойницы.
Рикус побежал к башне. Защелкали арбалеты, и мул инстинктивно отпрыгнул в сторону. Он и сам понимал, что Пояс дарует ему куда более надежную защиту, но ничего не мог с собой поделать. Большинство стрел пролетело мимо, несколько бессильно скользнули по Поясу, две застряли в его толстой коже.
Над головой Рикуса свистнул кнут Каилума. Запахло горелым человеческим мясом. Кто-то пронзительно закричал, и мул содрогнулся. Снова щелкнул кнут…
Достигнув ворот, Рикус принялся рубить их мечом. С каждым ударом волшебная сталь глубоко вонзалась в твердую кость. Уже через несколько секунд мул откинул в сторону первое ребро. По-прежнему громко щелкал кнут. Из башни валил густой черный дым.
Срубив третье ребро, мул проскользнул внутрь. Он с опаской посмотрел на смертоносные бойницы у себя над головой, но не увидел ничего, кроме дыма и языков пламени. Облегченно вздохнув, гладиатор прошел под башней и на другой ее стороне остановился подождать своих соратников.
Когда все были в сборе, Рикус повел отряд вверх по лестнице. Они почти достигли вершины, когда группа лучников, заметив грозящую им опасность, развернулась в их сторону. Нииве и остальным гладиаторам пришлось спрятаться возле стены, а Рикус, прыгая через ступеньки, продолжил подъем. Еще несколько стрел угодило ему в пояс, а потом Каилум, щелкнув своим кнутом, разрезал одного из лучников пополам. Пользуясь удобным моментом, Рикус выскочил на стену.
Два лучника, выхватив короткие мечи, попытались его остановить. Рикус расправился с ними двумя быстрыми ударами. Видя судьбу, постигшую их товарищей, лучники, стоявшие дальше, бросились наутек.
Глянув вниз, мул увидел, что выбрался на стену почти у самых ворот. Под ним на мостовой лежали сотни мертвых тел - гладиаторы, гномы, рабы из Маклы и даже темплары. Но все новые и новые отряды тирян вливались в узкий проход, навстречу убийственному шквалу черных урикитских стрел. Несмотря на тяжелые потери, они прорывались к выходу и устремлялись в город.
- За Тир! - закричал Рикус, подняв над головой меч.
Воины внизу подняли головы. Увидев на стене мула, они дружно завопили «За Тир!» и с новыми силами рванулись вперед. А гладиатор, во всю глотку вопя свой боевой клич, мчался по стене. Кто-то из лучников замахнулся на него незаряженным арбалетом. Увернувшись от удара, Рикус пронзил сердце урикита точным ударом Кары. Сбросив мертвое тело со своего клинка, он хотел было продолжить атаку, но его остановила Ниива.
- Подожди, - крикнула она. - У Каилума есть более быстрый способ.
В запале мул хотел вырваться, но женщина не отпускала.
- Ладно, пусть попробует, - наконец сказал Рикус.
А Каилум уже швырнул свой кнут на пол. Огненные жгуты, словно живые, поползли по камням в сторону урикитов. Вот они добрались до первого лучника. Язык жаркого пламени лизнул его ногу. Красный, белый и желтый огни поползли дальше, а урикит вспыхнул, словно головешка на ветру. Мгновение спустя горящая змея расправилась со второй жертвой. Потом с третьей. Видя, что происходит, урикиты кинулись врассыпную.
Рикус послал своих гладиаторов вдогонку с приказом никого в живых не оставлять. Каилум пошел за ними следом - чтобы управлять своим живым огненным кнутом. Вход в город был свободен. Войска тирян широким потоком текли в Урик.
- Ты все еще думаешь, что это ловушка? - спросил Рикус у Ниивы.
- Не знаю, - ответила она. - Посмотрим, что мы увидим в районе рабов…

16. АЛЫЙ ЛЕГИОН

Рикус никак не мог понять, почему ему так одиноко. Он стоял на вершине сторожевой башни над громадным лагерем рабов короля Хаману. Десять тысяч освобожденных мужчин и женщин выкрикивали его имя. Между ними деловито сновали воины-тиряне, организуя бывших рабов в боевые отряды.
На другой стороне лагеря, едва видимая за клубами дыма, который поднимался из района темпларов, высилась стена, окружавшая центр города. А на ее вершине стояли урикиты: и солдат, и темплары. Они с интересом наблюдали за приготовлениями тирян. В крепости у них за спиной располагались палаты верховных темпларов, гладиаторская арена и бараки Императорской Стражи - большого отряда великанышей во главе с искушенными в искусстве войны темпларами. Судя по звукам, доносившимся из-за стены, Императорская Стража собиралась пойти в атаку.
Но не предстоящее сражение стало причиной угрюмого настроения мула. Пока что битва шла примерно так, как он и предвидел. Не считая, конечно, тяжелых потерь в проходе у ворот. Там легион потерял три сотни воинов. Зато потом гладиаторам почти без сопротивления удалось захватить главный лагерь рабов Урика. Теперь тиряне контролировали почти четверть города.
В общем, у Рикуса имелись все основания быть довольным, если бы не одно «но». Мул думал, что рабы, едва их освободят, восстанут и набросятся на урикитов. Но те только пугливо жались в своих загонах, так же боясь своих освободителей, как прежде надсмотрщиков.
А пока Рикус терял драгоценное время, призывая рабов взяться за оружие, войска Хаману с поразительной быстротой отрезали тирян от остальных частей города. Буквально через несколько минут после начала сражения личная охрана аристократов заблокировала все проходы в свой район. Отряды урикитского гарнизона изолировали квартал темпларов. Хаману даже удалось выслать несколько тысяч солдат, которые, обойдя вокруг города, перекрыли Ворота Рабов.
- Не волнуйся ты так, - сказала Ниива, поднимаясь по костяной лестнице на самый верх башни. - Из-за этого нервничает весь легион.
- Ничего не могу с собой поделать, - пожал плечами мул. - Все идет не так, как я планировал.
- Планировал? - ухмыльнулась Ниива. - Что я слышу?! Ты волнуешься из-за ПЛАНА?!
Рикус почувствовал, что краснеет.
- Ты же видишь, - пробормотал он. - Эти рабы какие-то уж больно забитые. Из-за них мы потеряли слишком много времени. Теперь придется прорываться с боем…
- Это будет непросто, но мы бывали в переделках и похуже. - Ниива встала рядом с мулом. - К нам присоединились почти десять тысяч рабов. Да еще добрая тысяча наших воинов. - Она посмотрела на высокую стену, окружавшую центр города. - Меня больше беспокоит сам король-колдун Хаману.
- Предоставь его мне, - сказал Рикус.
- Я так и сделаю, - отозвалась Ниива. - Но мне было бы гораздо спокойнее, если бы ты объяснил, как собираешься с ним справиться.
- С помощью моего меча. - Рикус похлопал по рукояти Кары. - Когда начнется битва, ему волей-неволей придется появиться. Я буду ждать…
- А как же его колдовство? - нахмурилась женщина. - Как насчет его владения Путем?
- Что касается колдовства, - ответил мул, - то мои меч и пояс тоже не простые. А Путь… тут мне помогут.
«Только не я, - вмешалась Тамар. - Во всяком случае, до тех пор, пока жив Каилум со своими гномами».
«Когда будет надо - поможешь, - ответил мул. - Я нужен тебе живым. Чтобы достать Книгу.»
«Ты в этом уверен?»
«У тебя нет выбора».
Ниива помолчала, ожидая, что Рикус пояснит свои слова, но видя, что мул молчит, спросила:
- О какой помощи ты говоришь?
- О которой я пока ничего не могу тебе рассказать, - ответил мул, глядя на выход из лагеря.
Там у ворот стоял Стиан со своими темпларами. Рикус специально отвел им это место - здесь их черные рясы не будут смущать только что освобожденных рабов. Рядом с ними располагались гномы Каилума.
- Тебе, пожалуй, стоит вернуться к своему отряду, - сказал мул. - Мы скоро начинаем…
Ниива шагнула к лестнице и замерла на верхней ступеньке.
- Рикус, ты уже… - голос ее дрогнул.
Но Рикус и так знал, о чем она хочет спросить. И мул не знал, что ей ответить - со времени их разговора в Кратере Костей ничего не изменилось.
- Удачи тебе, Ниива, - сказал он, отворачиваясь.
- И тебе, Рикус, - отозвалась она, начиная спускаться. - Бей точно - это наш единственный шанс.
Когда Ниива ушла, Рикус призвал к себе Гаанона, Джасилу и К'крика. Он хотел обсудить с ними предстоящее сражение, но не успел. Над лагерем прокатился усиленный колдовством голос женщины-темплара.
- Пленники могучего Хаману! - прогремела она. - Слушайте меня внимательно.
Рабы тут же стихли - они явно привыкли повиноваться приказам этого голоса.
- Ваш предводитель привел вас в Урик, и лишь благодаря милосердию великого Хаману вы сможете остаться в живых, - теперь Рикус видел говорившего: женщина в желтой рясе темплара и с золотым жезлом власти в руке.
- Кто это? - спросил он у К'крика.
- Расия, Верховный Темплар труда, - ответил трикрин. - Она управляет стадами рабов.
- Могучий Хаману позволил вам войти в Урик. Он простил вам, когда вы прогнали со стен его лучников. Он стерпел, когда вы захватили его рабов. Но теперь его терпение кончилось. Вам не спастись! Город окружен! Вы не можете противиться воле великого Хаману.
Шепот пробежал по рядам стоявших внизу рабов. Ровные колонны боевых отрядов зашевелились.
- Возьми копье и заткни ей глотку! - приказал Рикус Гаанону.
Великаныш кивнул. Одним прыжком соскочив с вершины сторожевой башни, он двинулся в сторону стены.
- Пленники великого Хаману! Велико сегодня ваше горе, ибо вы возвращаетесь обратно в свои загоны. Но того, кто ослушается, ждет смерть! Бросайте оружие. К тем, кто добровольно подчинится его воле, могучий Хаману проявит милосердие. Он и дальше будет кормить вас, как кормит остальных своих рабов…
- Чтобы вы все могли умереть в его карьерах! - крикнул Рикус.
Он кричал во всю глотку, но его голос казался тихим и слабым по сравнению с громом магически усиленных слов Расии. Однако в лагере стояла такая тишина, что мул не сомневался - слышали его все.
- Лучше умереть через несколько лет, чем прямо сейчас, - ответила женщина. - Бросайте оружие. К тем, кто сдастся, могучий Хаману проявит милосердие. У вас нет выбора.
- У вас есть выбор! - проорал Рикус.
- Не слушайте мула, - прогремела она. - Его путь - дорога к смерти!
Она снова начала убеждать рабов сдаться, и Рикус, отчаявшись ее перекричать, повернулся к Джасиле.
- Передай воинам: пусть готовятся к битве.
Но та не сразу выполнила его приказ.
- Кто-то предупредил Хаману. - Она взглянула на стоявших у ворот темпларов. - Потому-то урикиты и отреагировали на нашу атаку так быстро.
- Сейчас не время для раздумий, - прервал ее мул. - Делай, что я говорю!
Но сам мул, по правде говоря, думал точно так же. Скорость, с которой Хаману отрезал войска тирян от остальных частей города, наводила на мысль о том, что атака гладиаторов не явилась для него неожиданной. Рикусу не хотелось думать, что его действия были так легко предсказуемы. Предательство казалось более вероятным.
Рикус взглянул на ворота. Темплары стояли на своих местах. За ними заняли позиции гномы. Впереди - Ниива с Каилумом. Удостоверившись, что там все в порядке, мул снова обратился к собравшимся в лагере рабам. Как раз в этот момент брошенное мощной рукой великаныша копье устремилось к стоящим на стене темпларам. Оно бы попало точно в грудь продолжавшей вещать женщине, но буквально в нескольких дюймах от цели копье словно налетело на невидимую стену. Толпа встревоженно загудела. Вскинув руки над головой, Расия поспешно ушла со стены.
- Воины Тира! - прокричал Рикус, пользуясь наступившей тишиной. - Свободные урикиты! Выбор за вами! Вы можете прожить несколько коротких лет, надрываясь в карьерах Хаману под кнутами его надсмотрщиков. Или взять оружие и бороться за свою свободу!
Рабы загудели. Мулу выбор казался совершенно очевидным…
- Вы знаете, чего ждать, если вы вернетесь в свои загоны, - продолжал он. - Избравшим сражение, я могу обещать: победим мы или нет, умрете вы свободными!
Наступил краткий миг тишины, когда каждый из стоявших внизу думал, чего стоит жизнь в оковах. Рикус видел испуганных мужчин и женщин, покорно возвращающихся в свои загоны. Но большинство освобожденных рабов и все без исключения тиряне остались в строю.
- Жизнь или смерть, я сражаюсь за Тир! - крикнул какой-то изможденный старик.
В следующий миг темплары с вершины стены обрушили на тирян золотистые огненные шары и алые молнии. Рикус увидел, как вновь появившаяся Расия показала в его сторону.
- Прыгай, К'крик! - закричал мул, ныряя вниз по лестнице.
Рикус летел вниз, едва тормозя здоровой рукой за стену. Он еле успел достичь земли, как ослепительное желтое пламя заиграло на вершине башни. Мгновение спустя она рухнула, едва не похоронив под собой мула.
- Ранен? - спросил К'крик, оттаскивая стонущего мула за горящие остатки башни.
Трикрин, похоже, не утруждал себя спуском по лестнице, а просто спрыгнул с самого верху.
- Все в порядке, - отозвался Рикус. - Я…
Крики гномов заглушили его слова. Мул посмотрел в их сторону, и первое, что он увидел - ослепительную вспышку золотого света в центре их отряда. Страшный грохот прокатился по лагерю рабов, а вслед за ним раздались боевые кличи урикитов.
Великаныши Императорской Стражи Хаману, облаченные в полные доспехи из чешуи иникса, ломились в ворота, безжалостно расправляясь с гномами. Они были вооружены длинными копьями и большими щитами из панциря дрика. На поясе у каждого висел огромный обсидиановый меч.
- А где Стиан? - спросил Рикус, тщетно выискивая темпларов среди сражающихся.
- Боюсь, нам придется извиниться перед Каилумом, - заметила подошедшая к мулу Джасила. - Отряд Стиана нас предал.
- Но рабы с нами. - К'крик выглянул из-за горящей башни.
Теперь Рикус и сам видел, что освобожденные рабы начали поспешно стягиваться к месту сражения.
- Им с великанышами не справиться, - покачал головой мул. - Только погибнут зря. Сделаем вот что… - Он повернулся к Джасиле, - выведи всех рабов в квартал темпларов.
- Ну, а дальше что? - спросила аристократка.
- Десяток отрядов пошли в другие районы города - куда они сумеют пробраться. Пусть уничтожают все, что попадется под руку: ломают дома, жгут склады, заваливают колодцы… Если им встретятся солдаты, боя не принимать. Пусть убегают. Чем больший хаос в городе, тем лучше.
Джасила кивнула.
- А остальные?
- Остальные пусть штурмом возьмут стену и прорвутся в квартал местной знати. Будет Хаману о чем подумать прежде, чем мы поймаем его в западню.
- Что? - вытаращила глаза Джасила. - Гладиаторы правы. Ты либо окончательно спятил, либо тобой управляет эта штука у в груди. Это было форменное безумие - идти на Урик. А теперь еще одно…
- Я привел сюда легион, - рявкнул Рикус, - потому, что иначе спасти его не мог! Восстание рабов заставит Хаману отозвать войска из пустыни, и тогда мы спокойно отправимся домой.
- Я в это не верю, - покачала головой Джасила. - Чтобы поднять восстание, вовсе не обязательно атаковать самого Хаману.
- Может, и нет, - согласился Рикус. - Но если мне удастся его убить, то рабы Урика тоже станут свободными, и у Тира станет на одного врага меньше. А если Хаману убьет меня, я хотя бы выиграю вам время…
- Ты что, уже не рассчитываешь вернуться в Тир? - после паузы спросила Джасила.
Рикус ухмыльнулся.
- Я очень хочу вернуться.
Аристократка мгновение помолчала.
- Я была неправа, - сказала она наконец. - И мне жаль, что воины сомневаются в тебе. Ты этого не заслуживаешь.
Рикус нахмурился, не зная, как реагировать на извинения, нужды в которых, по мнению мула, вовсе не было. Он чувствовал себя неловко.
- Спасибо, но тебе пора возвращаться к отрядам.
Джасила кивнула и, вытащив из ножен меч, побежала наперерез двигающимся в сторону схватки рабам. А Рикус повернулся посмотреть, как дела у гномов. Огненные шары Каилума плясали в воротах, и несколько великанышей уже с ревом повалились на мостовую. С другой стороны ворот мул увидел нескольких темпларов Стиана. Они отступали, и это заставило Рикуса задуматься. Если темплары и впрямь изменили, то от кого они тогда отступают? Мгновение спустя из-за ворот с громким треском вылетели большие камни и насмерть поразили несколько одетых в черные рясы тирян.
На их месте появилась пара желторясых темпларов Хаману. Змеящиеся молнии вылетели из их рук. Они перескакивали от гнома к гному. Запахло паленым мясом. Погибло более десятка воинов, прежде чем заклинание потеряло силу. Рикус с облегчением увидел, что Ниива и Каилум не пострадали.
К сожалению, дела их отряда обстояли неважно. Двадцать или тридцать великанышей уже корчились на мостовой среди тел погибших гномов. Тиряне же потеряли более сотни воинов. Да и остальным, похоже, было не удержать ворот.
К счастью, помощь была на подходе. Большинство гладиаторов еще не участвовали в сражении - они по приказу Рикуса организовывали и вооружали отряды освобожденных рабов. Теперь же они мчались на подмогу гибнущим гномам.
Видя, что все приказы выполняются, Рикус потянулся за мечом. С некоторым удивлением он понял, что все это время у него даже и мысли не было обнажить клинок.
- Я становлюсь настоящим полководцем, - недовольно пробурчал он.
- Не похоже на охоту, - согласился К'крик. - Неинтересно.
Мул коснулся рукояти Кары и грохот битвы навалился на него, словно жар полуденного солнца. Стоны умирающих, лязг оружия, оглушительные взрывы, крики офицеров, его собственное дыхание, четырехтактный стук сердца стоявшего рядом трикрина - все смешалось. На мгновение Рикус замер, не в силах пошевелиться.
- Пошли, - тронул его за плечо К'крик.
Рикус вздрогнул - ему эти слова показались громче любого крика.
- Ты не обязан идти со мной, - тихо сказал он, сосредоточившись на стуке сердца трикрина. И сразу же звуки битвы отошли на задний план. Рикус по-прежнему их слышал, все до единого, но они больше не оглушали. - Ты понимаешь, что я хочу сделать?
К'крик утвердительно развел в сторону усики.
- Охота на крупную дичь. К'крик пойдет.
Рикус улыбнулся и двинулся к стене, отделявшей его от крепости Хаману. У него за спиной громыхала битва. Крики и стоны умирающих слились в сплошной рев.
Мул медленно шел вдоль стены. Крепко сжав в руке Кару, он прислушивался к доносившимся из-за нее звукам: стук подкованных сапог, хриплые крики темпларов, командующих отрядами Императорской Стражи, тяжелое дыхание гонцов…
Они с К'криком прошли ярдов пятьдесят, когда к ним неожиданно присоединился Гаанон с небольшой группой воинов.
- Что ты здесь делаешь? - удивился мул.
- Джасила нам все рассказала, - ответил коренастый воин по имени Кант - В последние время многие не понимали твоих поступков. Теперь… теперь мы хотим помочь.
- Спасибо, - улыбнулся Рикус. - Помощь мне очень даже пригодится… Прежде, чем продолжить путь, мул оглянулся в сторону ворот.
Все вокруг было усеяно мертвыми телами гномов, гладиаторов и урикитских великанышей. Повсюду - воронки от разрывов огненных шаров, которыми так любили кидаться темплары Хаману. Но гладиаторы отбросили урикитов. Они с боем пробивались из лагеря в город. Чуть дальше отряд рабов, закинув на стену веревки с крючьями, быстро перебирались на другую сторону.
Видя, что все идет гладко, Рикус снова двинулся вдоль стены. И вот, наконец, он услышал то, чего так долго ждал.
- Могучий король, - сказал чей-то нервный голос. - Императорская стража стоит насмерть. Вы же и сами это видите!

Предыдущая страница 20 Следующая страница


21 Трой Деннинг

- Я вижу только то, что мою Стражу теснят какие-то рабы! - Резкий голос, в котором слышалась горечь.
Короткая пауза, и нервный человек ответил:
- Тиряне - гладиаторы. Они обучены…
- Эта битва уже стоила мне большего числа рабов, чем я смогу заполучить, даже если захвачу в плен всех тирян до единого, - огрызнулся Хаману. - Если мы потеряем еще немного, офицерам Императорской Стражи придется самим добывать обсидиан.
Большего мулу и не требовалось.
- Хаману за стеной, - прошептал он. - Гаанон, подсади меня, я посмотрю…
Великаныш отложил в сторону боевой молот и послушно подставил руки. Рикус выглянул из-за стены и сразу понял причину негодования короля-колдуна Урика. Мертвые тела великанышей-стражников и одетых в желтые рясы темпларов усеивали улицу так густо, что из-под них даже не было видно мостовой. А гладиаторы Тира продолжали теснить урикитов…
Но внимание Рикуса привлекло другое зрелище. Возле ворот, черными пятнами на залитой кровью мостовой лежали темплары Тира. Почти все сжимали в мертвых руках оружие. Они явно погибли, сражаясь. Рикус даже разглядел седую голову Стиана, чье безжизненное тело лежало на одном из немногих убитых в этом бою великанышей. Кем бы темплар ни был, сколько бы неприятностей ни причинил мулу, но теперь Рикус знал наверняка - он не предатель.
- Но если не Стиан, - нахмурился мул, - то кто?..
«Почему обязательно шпион? - возразила Тамар. - Ты достаточно глуп, чтобы стать своим собственным предателем. Только последний дурак решился бы на подобную авантюру.»
Не обращая внимания на слова призрака, мул посмотрел вниз, на Гаанона.
- Помоги взобраться наверх. И пусть остальные следуют за мной… Мгновение спустя Рикус смотрел на лежащую за стеной улицу. Он на секунду замер: достаточно, чтобы заметить под самой стеной толпу великанышей, и среди них - озабоченного темплара и высокого энергичного человека в золотой тунике. В руке человек держал длинный стальной посох с обсидиановым шаром на конце.
Не желая предупреждать своего врага об атаке, Рикус, не раздумывая, прыгнул вниз. Хотя у мужчины не было на голове короны, мул не сомневался: это и есть Хаману. План Рикуса оказался столь же неудачным, как и его прыжок. Тень гладиатора коснулась короля. Тот поднял глаза, усмехнулся и сделал небрежное движение рукой.
Мир вокруг Рикуса покачнулся. Мул продолжал падать, но только очень медленно. Гладиатор успел во всех подробностях рассмотреть лицо своего противника. У короля-колдуна Урика были коротко остриженные седые волосы. Смуглая кожа туго обтягивала хищные черты лица. Глаза были желтые, равнодушные, словно из золота.
Пытаясь совладать с охватившим его страхом, Рикус взмахнул мечом. Но клинок едва пошевелился. Мулу ничего другого не оставалось, как размышлять в отчаянии о легкости, с которой Хаману нейтрализовал его атаку.
«Глупец, - засмеялась Тамар. - Ты позволил ему применить против тебя Путь»
«Помоги мне!» - в отчаянии взмолился Рикус.
«Каилум все еще жив, - ответил призрак. - Я ничего не стану делать… пока не буду уверена, что ты отдашь Книгу мне.»
«Я тебе уже это обещал!»
«Гномам ты тоже обещал, - напомнила Тамар. - Мне нужны более надежные гарантии».
«Хаману убьет меня! Кто тогда найдет тебе Книгу?»
«Если хочешь, чтобы я тебе помогла, поклянись жизнью Ниивы, - не отвечая на вопрос, заявил призрак. - Иначе я позволю Хаману прикончить тебя… и весь твой легион погибнет.»
Рикус продолжал медленно опускаться, и Хаману широко улыбнулся, обнажив острые, как кинжалы, зубы.
«Клянусь», - пообещал мул.
Он испытывал острое чувство стыда, но сейчас даже и не пытался оправдать свой поступок. Потом ему придется выбирать между двумя обещаниями - если, конечно, он до этого вообще доживет.
«Приготовься», - сказала Тамар.
Рикус почувствовал острую боль в сердце - Тамар пыталась освободить его из-под власти колдуна. Он снова взмахнул мечом, но результат был тот же. Продолжая улыбаться, Хаману отступил от медленно опускающегося Рикуса и поднял свой посох.
«Он слишком силен! - встревоженно объявила Тамар. Чувствовалось, что она здорово устала. - Ты должен мне помочь. Представь себя внизу, там, где оказался бы, если бы не это проклятое заклинание.»
Мул перевел взгляд на булыжники мостовой у ног короля-колдуна и представил себя там. Из глубин его существа поднялся поток жизненной энергии… Он снова ощутил боль в сердце - Тамар мобилизовала свои собственные силы…
Внезапно Рикус обнаружил, что лежит на холодных камнях. Он не помнил, как вырвался из-под власти Хаману. Не помнил, как ударился о мостовую. Просто внезапно он оказался на камнях: в глазах - разноцветные круги, все тело - одна сплошная боль.
Отчаянным усилием перевернувшись на бок, гладиатор увидел, что приземлился между королем и нервным темпларом. Добрых два десятка великанышей с безграничным удивлением глядело на мула из-за плеч своих господ. Некоторые подняли было копья, но Хаману жестом приказал им оставаться на местах.
- Нискет. - Он указал жезлом на темплара. - Убей этого раба.
Бледный, как смерть, темплар потянулся за висевшим у него на поясе мечом.
- Нет, Нискет, - остановил его король. - Голыми руками.
- Но, великий король! Гладиатор вооружен! Я не смогу убить его без оружия!
- Не сможешь? - переспросил Хаману, и все его лицо озарилось какой-то звериной, жестокой радостью. - Очень жаль…
Перекатившись в сторону Нискета, мул, не поднимаясь с земли, ударил мечом. Снизу вверх. Волшебный клинок, пробив спрятанный под желтой рясой панцирь, вонзился темплару в живот. Нискет пронзительно закричал и, как подкошенный, повалился на Рикуса.
Выкарабкавшись из-под умирающего темплара, мул очутился нос к носу с двумя великанышами, вставшими на защиту своего короля.
- Предоставьте этого жалкого цареубийцу мне, - небрежно заявил король-колдун, проходя между стражниками и, уставив на мула желтые глаза, спросил: - Ты ведь Рикус, не так ли?
Вместо ответа гладиатор прыгнул вперед и рубанул Хаману по шее. Не дойдя до цели двух дюймов, меч зазвенел, словно натолкнувшись на камень. Вокруг короля замерцал голубой ореол. Полетели красные и синие искры - волшебный клинок прошел сквозь преграду. Рикус торжествующе закричал. Он ждал, что вот сейчас голова Хаману расстанется с телом.
Но Кара коснулась плоти колдуна, и крик замер на устах тирянина.
Лезвие не причинило королю никакого вреда. Небрежно, одним пальцем, Хаману отодвинул его в сторону. Там, куда пришелся удар Рикуса, на коже появился тонкий, едва заметный порез. И это все.
- Отвечай на вопрос! - прогремел король.
Мул мог только кивнуть.
За спиной короля-колдуна гладиаторы Рикуса, прыгая вниз со стены, накинулись на императорскую стражу. Не в силах противостоять их натиску, великаныши медленно отступали.
Мгновение Хаману пристально, с интересом разглядывал мула. Потом удивленно покачал головой.
- Ты смел, тирянин, но глуп. Было время, когда меня забавляло подобное нахальство… но не теперь.
С этими словами он тихо пробормотал заклинание. Рикус почувствовал внезапную слабость - точь-в-точь такую же, как когда Садира пользовалась своим посохом. Ужас охватил гладиатора. Кто-кто, а он-то знал, что происходит. Готовясь воспользоваться драконьими чарами, Хаману позаимствовал энергию из тела Рикуса. Колени мула дрожали. Он тяжело дышал. В глубине обсидианового шара, венчавшего посох короля, вспыхнул призрачный красный свет.
Рикус с внезапной ясностью понял, что всецело находится во власти Хаману. Он почувствовал себя совершенно беспомощным, и от этого непривычного ощущения его охватила бешеная ярость. Быстро, пока стоявшие рядом великаныши не поняли, что он замышляет, мул ударил Карой по посоху. Волшебный клинок перерубил его без малейшего труда. Обсидиановый шар упал на мостовую и разлетелся на мелкие кусочки. Яркая вспышка - и из осколков поднялось облако красного дыма, извивающееся и шипящее, как змея.
Великаныши растерялись от неожиданности, но не настолько, чтобы не ударить в мула своими копьями. Рикус парировал Карой, и срубил древки копий. В надежде, что укол окажется действеннее рубящего удара, гладиатор, сделал выпад, нацелив острие меча в сердце Хаману. Король-колдун, оторвавшись от глубокомысленного созерцания уничтоженного шара, нахмурившись, посмотрел на мула.
И снова вокруг монарха Урика вспыхнул голубой ореол. И опять волшебный клинок, разбрасывая разноцветные искры, пробил защиту. А затем - громкий звон, и меч, ударившись о плоть колдуна, выгнулся, словно натянутый лук.
Рикус даже не заметил ответа Хаману. Он просто почувствовал, как что-то ударило его в подбородок, словно молот в руках великаныша. В глазах мула потемнело. Он зашатался. Хаману ударил еще раз, и на сей раз Рикус почувствовал каждую фалангу пальцев короля. Рикус рухнул на мостовую. Он ждал, что сейчас на него обрушатся мечи стражников.
Но никто его не трогал. Вместо этого, когда к нему начали возвращаться слух и зрение, он услышал громогласный рев. Битва возле стены между гладиаторами и великанышами остановилась сама собой. Крики удивления и вопли ужаса прокатились над улицей.
Рикус посмотрел в сторону Хаману и тоже не удержался от крика. На месте короля-колдуна стояло нечто подобное гигантскому льву. Чудовище было в два раза выше великаныша. Под золотой шкурой перекатывались могучие мускулы, длинный хвост с кисточкой и задние лапы были львиными, а руки напоминали человеческие, хотя оканчивались острыми когтями. Длинная золотая грива обрамляла нечто среднее между лицом колдуна и клыкастой львиной мордой.
Лапой отогнав нависших над Рикусом великанышей, человеко-лев обратил свои желтые глаза на мула.
- Есть разница между нахальством и наглостью, - прорычал он. - И сейчас ты заплатишь за свое невежество.

17. ГНЕВ ХАМАНУ

Хаману шагнул к мулу. Поспешно вскочив на ноги, Рикус в отчаянии взмахнул Карой. Клинок ударил в лапу человека-льва и со звоном отскочил. Прежде, чем мул успел нанести новый удар, король-колдун навалился на
гладиатора, прижимая его к мостовой.
Хаману заглянул в лицо мула. Желтые капли горячей кислоты капали с его клыков. Острым, как самый лучший стальной кинжал, когтем, он коснулся горла Рикуса.
- Неужели ты думал, что убить меня будет так же просто, как выжившего из ума идиота, который правил Тиром?
Впервые в жизни Рикус чувствовал себя абсолютно беспомощным. Он был в полной власти колдуна. Прижатый к земле, он не мог даже умереть с честью, сражаясь.
- Я покажу тебе, что происходит с теми, кто противится моей воле, - продолжал Хаману.
Взяв мула за горло, он поднял его в воздух. Король пробормотал заклинание, и тут же желтая липкая паутина опутала Рикуса с головы до ног. Он едва мог дышать.
На сей раз королевское колдовство не отняло у Рикуса его жизненной силы. Без обсидианового шара, разбитого мулом, король-колдун не мог черпать энергию ни у людей, ни у животных. Хаману пришлось позаимствовать ее у растений, как это делали обычные колдуны. Впрочем, потеря посоха вряд ли серьезно ослабила Хаману - Урик окружали большие возделанные поля.
Убедившись, что мул надежно связан, Хаману подошел к крепостной стене. Здесь он привязал паутинный кокон к зубцу, предоставив Рикусу беспомощно болтаться в нескольких ярдах над мостовой.
А на улице кипело сражение между императорской стражей и гладиаторами Тира. Прямо на глазах у мула Гаанон своим молотом размозжил голову одному великанышу, а К'крик вонзил ядовитые жвалы в другого.
У боковых ворот, ведущих в лагерь рабов, дела обстояли не так хорошо. Солдаты Хаману оттеснили тирян к самым воротам и снова угрожали прорваться внутрь лагеря. К счастью, у Джасилы было достаточно времени вывести рабов из-под удара в квартал темпларов. Рикус мог только надеяться, что хотя и не убил короля-колдуна, но задержал его, дав восстанию разгореться.
- Мне угодно, - между тем продолжал Хаману, - чтобы ты знал судьбу тех, кто последовал за тобой. Тех, кто не будет убит, я пошлю в подарок Дракону.
- В подарок? - непонимающе переспросил Рикус, и кокон затянулся еще туже.
- Да, в подарок. Отправлю их в Драконье Гнездо, где вы стояли лагерем.
- Кратер Костей, - прошептал мул. - Должно быть, вы оставляете много подарков Дракону.
Только обычную подать, - ухмыльнулся Хаману, обнажив клыки.
- Подать?! - воскликнул Рикус, начисто забыв о коконе, пока тот не стянул его так, что стало нечем дышать.
Король-колдун рассмеялся - насколько позволяла полу-львиная анатомия. - Дракон собирает дань рабами с каждого города, - с готовностью пояснил он. - Те, кто не платит подати, очень скоро в этом раскаиваются. Месть Дракона ужасна. В чем, кстати, скоро убедится этот выскочка Тихиан.
о выражению морды Хаману Рикус видел, что король прямо-таки наслаждается мукой, причиняемой его новостями. Но мул готов был потерпеть - чем дольше он разговаривает с Хаману, тем больше шансов у восставших.
- Дракон и у Тира потребует рабов? - словно не веря своим ушам, переспросил Рикус.
Король прищурился.
- Ты достаточно меня задержал, - бросил он через плечо, и прежде, чем Рикус придумал новый вопрос, двинулся к сражающимся.
Стоило Хаману повернуться к нему спиной, как мул отчаянным усилием попытался освободить меч. Но увы! Паутина держала его так крепко, что Рикус не мог пошевелить даже мизинцем. А кокон затянулся еще крепче.
Хаману тем временем ввалился прямо в середину отряда гладиаторов, которые последовали за Рикусом через стену. Несколько тирян набросились на короля с копьями и обсидиановыми топорами. Копья сломались о непробиваемую шкуру, топоры разлетелись в куски, но Хаману словно не заметил нападавших. А потом он сам перешел в атаку, пополам перекусывая воинов своими челюстями.
Из ворот, ведущих в лагерь рабов, ударил поток алого огня. Добрый десяток вражеских великанышей и темпларов в единый миг превратились в пепел. Пламя угасло, и на улицу с боевым кличем вырвались Ниива и Каилум.
- Нет! - закричал Рикус, холодея от страха. - Назад! - Кокон снова сжался.
- Вам все равно его не остановить, - прохрипел мул.
За лязгом оружия и воплями воинов его никто не услышал. Ниива и Каилум двинулись в сторону Хаману. Вслед за ними наступали горстка уцелевших гномов и большой отряд усталых, окровавленных гладиаторов. С ужасом Рикус наблюдал, как Ниива, увернувшись от копья великаныша, ударом меча выбила несколько чешуек из крепкого панциря урикита. Он попытался было схватить ее руками, но женщина, найдя стык между пластинами, защищавшими бедра и низ живота стражника, вонзила туда свой клинок. Фонтаном брызнула кровь.
Сгорбленный эльф-полукровка занял позицию рядом с Ниивой, прикрыв ее от удара другого великаныша. Отбив копье вверх, он зазубренной пикой сделал из колена своего противника кровавое месиво. Стражник не успел упасть на мостовую, как Ниива уже перерезала ему глотку.
Рикус продолжал бороться. Ему удалось сдвинуть меч на несколько дюймов, и в коконе открылась маленькая щель. Но нити еще туже притянули локоть мула к животу.
Рикус выругался, а потом молча спросил:
«И что мне теперь делать?»
«Смотреть, как погибает твой легион», - отозвалась Тамар.
«А ты не можешь мне помочь? - взмолился Рикус. - Призови призраков. Ну, так, как ты сделала в Кратере Костей.»
«Это можно, да только что проку. Ты же все равно снова нападешь на Хаману. В итоге погибнешь и ты, и я.»
А тиряне во главе с Ниивой построились клином. Они двинулись на урикитов оставляя за собой горы трупов - как великанышей, так и гладиаторов.
«Как трогательно, - сухо заметила Тамар. - Эти придурки гибнут, пытаясь тебя спасти».
Рикус отчаянно замотал головой - она одна оставалась свободной.
- Назад! - крикнул он, чувствуя, как начинают трещать его ребра.
Но клин продолжал движение. Навстречу ему шагнул Хаману. Вытянув когти в сторону наступающих тирян, он пробормотал заклинание. Огненные молнии ударили из кончиков когтей в гладиаторов. И каждая нашла себе жертву.
Но сраженные колдовством гладиаторы не упали. Они, ломая строй, с криками побежали кто куда. Густой желтый дым тянулся из их ран, и те, на кого попадал этот дым, хватаясь за горло, замертво валились на землю.
Хаману отвернулся и вновь занялся гладиаторами, перелезшими через стену.
Рикус закрыл глаза. Он не мог смотреть на смерть Ниивы. Но Кара безжалостно доносила до его слуха хрипы умирающих. А потом он услышал крик Каилума:
- Ложись!
Рикус открыл глаза и увидел, как Ниива и оставшиеся в живых гладиаторы послушно бросились на землю. Пораженные колдовством Хаману воины, видя, что путь открыт, поспешно бросились прочь, не желая убивать своих собратьев по оружию.
Каилум поднял руку к солнцу. Мерцающая пелена нестерпимо горячего воздуха, словно гигантская накидка, накрыла уцелевших гладиаторов, отгоняя прочь смертоносный желтый дым.
Гаанон тем временем осторожно пробирался вдоль стены к Рикусу.
«Еще один дурак», - констатировала Тамар.
«Он прорвется, - настаивал мул, видя, что Хаману пока не замечает великаныша. - Скоро я вернусь в бой!»
«Ну, и что толку? Разумнее было бы потихоньку скрыться».
«И бросить мой легион?!»
«Он погибнет. С тобой или без тебя».
Дым рассеялся, и гладиаторы Ниивы снова двинулись вперед. Их осталось всего около двух десятков, а противостояло им втрое больше великанышей Императорской Стражи.
- Что они делают? - печально качая головой, прошептал Рикус. - Неужели не понимают, что у них нет ни малейшего шанса?
Великаныш Хаману ткнул в Нииву копьем. С яростным криком женщина увернулась, и проскользнув вперед, всадила меч в живот урикита. Согнувшись пополам, стражник отступил, но на его месте тут же появился другой, вонзивший свое копье Нииве в бок.
- Нет!!! - прохрипел Рикус.
Сгорбленный полукровка ударил напавшего на Нииву великаныша зазубренной пикой в лицо. Схватившись за выбитый глаз, урикит, воя от боли, отшатнулся. Мгновение спустя длинное копье пронзило горло полукровки. Рикус еще увидел, как, держась рукой за бок, Ниива набросилась на убийцу ее защитника, но потом потерял ее из виду в урагане горячей схватки.
Мул посмотрел на Гаанона. Не дойдя до мула каких-то десяти ярдов, великаныш остановился. Ему не давал пройти извивающийся хвост Хаману, уже почти расправившегося с тирянами. Одним из немногих уцелевших был К'крик, всеми четырьмя руками отчаянно отбивавшийся от когтистой лапы короля-колдуна.
Внезапно трикрин резко изменил тактику. Вцепившись в лапу короля, он потянул ее к себе. Когда кривые когти сошлись на его горле, он вцепился в королевскую плоть своими ядовитыми жвалами.
Хаману расхохотался. Держа одной рукой своего пленника, он другой сорвал с него твердый панцирь. Показалось нежное белое мясо. К'крик пронзительно завопил. Задумчиво поглядев на извивающегося трикрина, Хаману неторопливо разорвал его в клочья.
В дальнем конце улицы Джасила вела группу рабов к воротам, квартала знати. Некоторые из ее «воинов» успели вооружиться отнятыми у противника мечами, пиками, боевыми топорами, костяными дубинками. Но у большинства были только кирки да горные молоты.
Личная армия знати встретила их градом стрел и копий. Рикус вскрикнул - схватившись за пронзившую ее горло стрелу, пала Джасила. Из первого ряда наступавших рабов не уцелел никто. Крики раненых заглушили даже лязг оружия.
Но рабы продолжали наступать. Вот они сошлись с урикитами лицом к лицу. К сожалению, освобожденные рабы не могли сравниться с гладиаторами Тира в мастерстве ведения боя. Они гибли, едва успев нанести несколько ударов. Но они рвались вперед, и Рикус понял, что одной только массой рабы прорвут оборону урикитов.
А Хаману, швырнув на мостовую разорванное тело К'крика, повернулся к атакующим рабам. Хвост его нетерпеливо забил из стороны в сторону. Гаанон вжался в стену. Король-колдун шагнул к защищавшим ворота урикитам.
Гаанон прыгнул вперед. Но стоило великанышу пошевелиться, как человек-лев замер и оглянулся через плечо. Хитрая усмешка заиграла на звериных губах. Рикус понял, что тот с самого начала заметил Гаанона и только играл с великанышем.
Рикус хотел крикнуть, предупредить гладиатора, но кокон был слишком тугим. Мул мог только сдавленно хрипеть.
Хвост Хаману легонько ударил Гаанона в грудь. Отшатнувшись, гладиатор поднял свой бесполезный против колдуна молот.
Но король не стал нападать на великаныша. Он сурово и сосредоточенно глядел на свою добычу. Лицо гладиатора исказилось от боли и страха. Выронив оружие, он с воем схватился за голову, кровь ручьями потекла из носа и ушей. Рухнув на мостовую, Гаанон забился в предсмертных судорогах.
Рикус взревел от ярости. Не думая о нестерпимой боли в крепко-накрепко стянутом паутиной теле, он бился, отчаянно пытаясь вырваться.
«Не надо, - остановил его призрак. - Подожди.»
«Чего ждать? - воскликнул Рикус, невидящими глазами глядя в спину уходящему Хаману. Ему не хватало воздуха, голова кружилась. - Он же все равно меня убьет.»
«Может, и нет, - сказала Тамар. - Я призвала помощь, но даже призраки не способны мгновенно перенестись из Цитадели в Урик.»
«Слишком поздно, - прошептал мул. - И с чего ты взяла, что я по-прежнему хочу жить?»
Огненный шар выкатился из гущи сражавшихся рядом с отрядом Ниивы. Он вкатился в боковой проход, ведущий к кварталу знати. И сразу же разорвался, разбрасывая капли огненного дождя. Предсмертные крики урикитов огласили воздух. Ворота и часть стены рухнули.
В следующий миг Каилум и Ниива, вырвавшись из гущи боя, ринулись в пролом. Вслед за ними помчались остальные гладиаторы. Лишь десяток воинов остался сдерживать противника.
«Что это они делают?» - подозрительно спросила Тамар.
«Они пошли за книгой», - мстительно сообщил мул.
«Этого нельзя допустить!» - прорычал призрак.
Проходя мимо проломленных Каилумом ворот, Хаману поднял морду к небу и испустил облако бурого дыма. Ядовитый туман опустился равно и на тирян, и на урикитов. Дымясь, плоть кусками отваливалась от костей воющих в смертных муках воинов.
Очистив таким образом путь, король-колдун послал отряд стражников-великанышей вдогонку за гладиаторами Ниивы. Затем двинулся к рабам, прорвавшимся через одни из ворот и сплошным потоком устремившимся в квартал знати.
Рикус уже начал надеяться, что у восставших есть хоть какие-то шансы, когда с другой стороны улицы показались новые отряды урикитов. Какое-то мгновение Рикус не мог понять, откуда они взялись, но потом вспомнил войска, посланные Хаману вокруг города, блокировать Ворота Рабов снаружи. Врезавшись в схватку, солдаты погнали отступающих рабов к Хаману.
Видимо, позабыв о своем беспомощном пленнике, король, перегруппировав Имперскую Стражу, начал теснить рабов и со своей стороны улицы. Он махнул рукой, и прозрачные барьеры, по которым бегали тысячи золотых искр, наглухо закрыли все входы и выходы с улицы.
Рикус молча следил за побоищем. Восстание провалилось. Хаману предусмотрел все, и мул благополучно угодил в расставленную ловушку. Рикус не сомневался, что кое-кто из его гладиаторов сумеет спастись. Кто-нибудь наверняка доберется до Тира и донесет весть о разгроме легиона в Урике.
И виновны в этом поражении были вовсе не солдаты. Мул это прекрасно понимал. Рабы, гладиаторы, гномы и даже темплары - все они сражались так доблестно, как только могли. Они и теперь еще сражались и умирали, смело и бесполезно, в колдовских смертоносных ловушках короля-колдуна Хаману.
Каждый раз, когда Маетан предугадывал его маневр, Рикус полагал, что виноват в этом некий таинственный шпион, выдающий урикитам планы тирян. Теперь-то мул понял, что если кто и предал его воинов, то лишь он сам. Стиан умер с оружием в руках, как и все его темплары. Каилум отчаянно сражался, пытаясь вернуть гномам Книгу Королей Кемалока и одновременно спасти от смерти Нииву. Джасила погибла, ведя в бессмысленную атаку рабов. Рикусу некого было винить. Только самого себя.
Тщетно мул пытался не слышать крики умирающих - даже это сейчас было не в его власти. Паутина крепко притянула пальцы Рикуса к рукояти меча. И каждый предсмертный стон гремел в ушах мула, словно звон похоронного колокола по знатному владыке.
«Хотел бы я повернуть время вспять…»
«Такого колдовства не существует, - сказала Тамар. - Но ты все еще можешь добыть Книгу».
Рикус увидел, как несколько серых теней поднялись из мостовой. Одна из них подплыла к мертвому Гаанону и скользнула внутрь. Труп великаныша поднялся и, тяжело шагнув к стене, начал карабкаться вверх с ловкостью, о которой живой Гаанон мог только мечтать.
«Убейте меня - и дело с концом, - сказал Рикус. - Я никогда не отдам вам Книгу.»
«Ты выполнишь свое обещание, - спокойно сообщила ему Тамар. - Тебе все равно ничего другого не остается».
Труп Гаанона выбрался на вершину стены. Сняв кокон с крепостного зубца, он осторожно опустил его на мостовую. Потом, оставив тело Гаанона наверху, призрак спустился следом.
В изуродованном до неузнаваемости теле приковылял другой призрак. Перевернув мула на спину, он с огромным трудом перерезал обсидиановым кинжалом паутину, обволакивающую Кару Ркарда. Высвободив волшебный меч, призрак быстро распорол кокон и освободил мула.

Предыдущая страница 21 Следующая страница


Алый легион 22

Но Рикус не собирался вставать. Он хотел только умереть. Труп гладиатора рывком поднял его на ноги и протянул Кару. Рикус не принял меча.
«Ты поклялся жизнью Ниивы, - напомнила ему Тамар. - Сам выбирай - или мы уйдем из Урика с книгой гномов, или с ее трупом.»
Рикус взял протянутый ему меч.

18. КНИГА КОРОЛЕЙ

- Каилум, отдай мне книгу, - потребовал Рикус, сжимая Кару Ркарда.
Гном еще крепче прижал к себе толстый том.
- Я сам отнесу ее в Клед.
Они стояли на противоположных концах внутреннего дворика городского дома рода Лубар. Повсюду стояли глиняные горшки с ошеломляющими, похожими на серп луны цветами. Из сети на потолке свисали длинные пряди ароматного мха, а из отверстий в мостовой двора произрастали даже несколько маленьких, но настоящих деревьев.
В юности Рикус несколько раз бывал в этом доме. Поэтому ему не составило особого труда пробраться по залитым кровью улицам района знати и найти особняк рода Лубар. Он рассчитывал обогнать Нииву и Каилума и добыть Книгу Королей Кемалока до их появления. Но надежды мула не сбылись. Когда Рикус добрался до дома Маетана, гладиаторы уже успели взять особняк штурмом. Косо висели сломанные, дымящиеся двери. В прихожей валялись мертвые тела личных охранников рода Лубар и воинов Тира.
Подняв меч, Рикус двинулся на Каилума.
За спиной гнома из глубины дома показалась Ниива. Выглядела она так, словно каждую секунду могла рухнуть без сознания. Алая кровь пропитала повязку, прикрывавшую рану на боку. Она вела за собой на веревке тощего старика со связанными руками. Растрепанная белая борода, грустные серые глаза, на плечах дорогая шерстяная накидка, а на лбу татуировка - Змей Лубара. Такой знак наносился некоторым, особым рабам. За пределами принадлежащей роду территории раба с подобной татуировкой убивали на месте.
Когда Ниива увидела Рикуса, лицо ее озарилось радостью.
- Рикус! - воскликнула она. - Как тебе удалось бежать?
Словно не замечая ее, мул продолжал надвигаться на Каилума.
- Ты отдашь мне Книгу, гном, - сказал он. - Она нужна мне, чтобы спасти Нииву.
- Спасти ее? От чего? - Каилум с подозрением поглядел на мула. Затем взор его обратился к алому рубину в груди Рикуса. - У меня есть другой способ спасти Нииву. - Прорычал он, передавая толстый том Нииве. - Спасти раз и навсегда…
«Останови его! - приказала Тамар. - Если он меня уничтожит, Нииву уже ничто не спасет. Об этом позаботится Кэтрион с остальными».
А Рикус уже бежал через двор, сбивая цветочные горшки. Он все-таки успел добраться до жреца в тот миг, когда поднятая к небу рука Каилума засияла солнечной энергией. Мул прижал острие меча к горлу гнома. Тот в ответ нацелился в гладиатора горящей рукой.
- Говори свое заклинание! - рявкнул Рикус. - Но прежде, чем умереть, я перережу тебе глотку!
Каилум не атаковал, но и руки не убрал.
- Что все это значит, Рикус? - воскликнула Ниива, выпуская из рук веревку. Она предусмотрительно держалась от мула подальше. - Ты же обещал вернуть Книгу в Клед!
- Я не могу выполнить это обещание, - объяснил Рикус. Ему было стыдно, мучительно стыдно признаваться в этом. Но иначе он не мог спасти Нииву. - Дай сюда книгу.
- Нет! - Зажав книгу локтем, Ниива выхватила из ножен меч. - И если ты убьешь Каилума, тебе придется убить и меня.
- Ниива, бери Книгу и уходи! - не отрывая красных глаз от Рикуса, приказал гном.
- Чтобы вы тут без меня друг друга прикончили? - фыркнула женщина. - Ни за что.
«Нам не терпится получить книгу, - сообщила Рикусу Тамар. - Ниива не пострадает… если гном нам не помешает».
Она еще не договорила, а старый раб уже вжался в стену.
- Призраки!..
Десяток серых теней с горящими глазами, поднявшись из трещин в полу, окружил Нииву. Вскрикнув, она ударила мечом ближайшего. Черный клинок беспрепятственно прошел через тень.
Каилум хотел навести пышущую солнечным жаром руку на призраков, но Рикус прижал острие меча к его горлу.
- Не надо, - сказал он. - Ты только погубишь Нииву.
- Если с ней что-нибудь случится… - красные глаза гнома горели гневом.
- Все будет в порядке, - пообещал мул. - Если только не будешь вмешиваться.
Ниива еще раз взмахнула мечом, и снова ее удар не причинил призраку ни малейшего вреда.
- Отдай им Книгу! - сказал Рикус.
Ниива заколебалась.
- Не отдам! - решительно заявила она.
Призраки сжали круг. Один из них, с ярко-желтыми глазами, протянул к ней руки.
- Отдай Книгу! - крикнул Рикус, боясь, что его партнерша предпочтет скорее умереть, чем расстаться с реликвией гномов. - Ты не можешь им помешать! Тебя просто-напросто убьют. - Он посмотрел на Каилума. - Скажи ей, что я прав!
Гном неохотно кивнул.
- Отдай, - с горечью в голосе сказал он. - Из-за этого предателя нам ничего другого не остается.
Ниива посмотрела на желтоглазый призрак, а затем с видимой неохотой протянула ему Книгу. Коснувшись неосязаемых рук призрака, черный том посерел и тоже превратился в тень. Призраки нырнули обратно под пол.
Наверху остался только один. Сверкая голубыми глазами, он проскользнул между Рикусом и Каилумом. Опустив меч, мул сделал шаг назад. «И что теперь? - спросил он. - Книга у вас…»
Призрак не ответил. Вместо этого он протянул полупрозрачную руку к язве на груди гладиатора. Рикус взвыл от ослепительной, нестерпимой боли. Зашатавшись, он рухнул на колени, а призрак, сжимая в руке рубин Тамар, скрылся под землей.
- Вставай, предатель! - презрительно бросил Каилум, целясь в мула горящей от солнечной энергии рукой. - Пора заканчивать начатое.
Рикус поднял голову, посмотрел в красные глаза гнома и, разжав пальцы, выронил Кару.
- Вот ты и заканчивай. Мне не из-за чего с тобой драться.
- Я без всяких сожалений могу убить того, кто сдался мне на милость, - предупредил Каилум. - По крайней мере, Клед получит твою смерть…
- Ну, так давай! Не тяни! - рявкнул мул.
Каилум отступил. Вздохнул. Но прежде, чем успел сказать хотя бы слово, короткий меч Ниивы отбил его руку в сторону.
- Я не дам тебе убить Рикуса, - держа оружие наготове, заявила Ниива. - Но он же нарушил клятву! Мой отец…
- Это мне все равно! - пожала плечами женщина, пряча оружие в ножны. - Я когда-то любила Рикуса, и не позволю…
- Оставь его, - прервал ее мул. - Пусть убивает. - Он не знал, что ранило его больнее: то, что Ниива полагала, будто ему требуется защита, или ее признание, что она его больше не любит. - Я потерял все. Свой легион, свою честь, даже тебя. Я не хочу жить!
Круто повернувшись, Ниива схватила его за подбородок.
- Ты для того двадцать лет бился на гладиаторской арене, чтобы сейчас бросаться честью, как надоевшей игрушкой? - Она рывком подняла Рикуса на ноги. - Даже не думай! Может, как полководец ты немного стоишь, но я не знаю воина лучше тебя.
И она протянула ему поднятый с пола меч.
- Нам с Каилумом нужна твоя помощь. Надо доставить в Клед Ер'Стали. Может, хоть кому-то все это безумие принесет пользу.
Рикус глядел на меч. Ему было стыдно своего отчаяния. Как и того, что он предал гномов и завел в ловушку легион.
Вздохнув, он принял из рук Ниивы Кару.
- Кто такой Ер'Стали?
- Он переводил для Маетана Книгу Королей Кемалока, - объяснил Каилум, позволяя солнечной энергии покинуть его тело. - Его знания могут частично восполнить потерю, которую мы из-за тебя понесли.
- Переводил? - нахмурился Рикус, вспоминая десятилетия, потраченные отцом Каилума в тщетных попытках расшифровать забытый язык древних королей. - Но как?
- С помощью колдовства, - ответила Ниива, поворачиваясь туда, где недавно стоял старик. Колдуна нигде не было. Выругавшись, она направилась к двери внутрь дома. - Он, наверно, убежал. Я пойду поищу…
Рикус поймал ее за плечо.
- А тебе не кажется, что ему решать: идти с нами или нет?
- Ер'Стали читал Книгу. Одно это делает его частью истории гномов. - Каилум тоже направился к двери. - В Кледе к нему будут относиться, как к ухромусу. У него будет все, чего он пожелает…
- Кроме свободы, - вздохнула Ниива. - Рикус прав. Это не наш выбор. Взять его с собой против его воли - значит встать на одну доску с обычными рабовладельцами.
Каилум выругался. Не поднимая глаз, он сердито потряс головой.
- Я не могу спорить с тобой, Ниива, - прошептал он. - Но могу я хотя бы поискать, чтобы предложить ему пойти в нами?
- В этом нет необходимости, - сказал старик, выходя из черноты дверного проема. - Я выбираю свободу, - и он протянул свои связанные руки. - Вместе с вами…
Рикус перерезал веревки, и вслед за Ер'Стали они по лабиринту кривых улочек двинулись к городской стене. Теперь мул видел, что отлично продуманные контрмеры Хаману так и не подавили восстание до конца.
Несколько сотен рабов, прорвавшихся в квартал знати, за все рассчитались со своими хозяевами. Плыл густой черный дым. По улицам бегали рабы, резавшие аристократов и разрушавшие все, что попадалось под руку. Несколько раз маленькой группе тирян приходилось поспешно прятаться в развалинах, пока мимо них в погоне за восставшими рабами пробегали воины Императорской Стражи.
А один раз они едва спаслись от смерти, столкнувшись нос к носу с большим отрядом солдат урикитской знати. Рикус мгновенным ударом сразил офицера, а Ер'Стали, к всеобщему удивлению, перегородил улицу высокой стеной из магического льда.
И вот они достигли городской стены. Рикус с облегчением увидел, что многие рабы-урикиты бегут из города. Толпы ликующих собрались у протянутых наверх веревок, дожидаясь своей очереди. Отчаянно сражался обреченный отряд молодых аристократов, по глупости пытавшихся задержать рабов. Толпа просто рвала их на части. Рядом лежали даже трупы нескольких великанышей из Стражи.
- Ну, хоть кто-то получит свободу, - заметила Ниива.
- Да, но какой ценой, - вздохнул мул и двинулся к одной из очередей.
- У нас нет времени. - Ер'Стали направился к свободному участку стены. - Идите за мной.
Он вынул из кармана короткий тонкий шнурок, повернул ладонь к земле, призывая необходимую энергию. Воздух под ладонью задрожал…
Ер'Стали еле слышно пробормотал заклинание, и шнурок в его руке начал расти, поднимаясь все выше и выше и одновременно становясь толще. К тому времени, когда конец бывшего шнурка достиг вершины стены, он уже превратился во внушительный канат. Схватившись за него, колдун с ловкостью, поразительной для человека его лет, полез наверх.
Следующим поднимался Каилум. За ним - Ниива. В отличие от старика и гнома, она лезла медленно, с трудом перебирая руками - верный знак, что рана причиняла ей изрядное беспокойство. К тому времени, когда она выбралась наверх, у основания веревки собралась уже порядочная толпа.
Когда пришла очередь Рикуса, он двигался еще медленнее - левая рука болела так, что пользоваться ею было невозможно. Мулу приходилось подтягиваться на одной рука, а затем, удерживая канат ногами, быстро перехватываться. Но в конце концов и он влез на стену.
Ер'Стали тем временем вытащил из кармана другой шнурок. Еще миг - и появилась новая веревка. На сей раз для спуска. Но Рикус остался стоять на стене. Отсюда он видел почти весь город. Кара Ркарда доносила до его ушей крики восставших рабов, с наслаждением разбивающих то, над чем еще вчера, понукаемые плетью надсмотрщика, они так усердно трудились.
С трепетом в сердце посмотрел он в сторону Ворот Рабов. Там мертвые тела громоздились кучами выше роста великаныша. К центру города трупов становилось все меньше. А у лагеря рабов Рикус кое-где даже разглядел красную от крови мостовую. Кес'трекелы уже слетелись на богатое угощение, и давясь от радости, рвали теплое мясо своими кривыми клювами и трехпалыми руками.
Рикус глянул в сторону района темпларов и сразу понял, почему в квартале знати рабам удавалось беспрепятственно покидать город. Там, на верху широкой городской стены собралось, наверно, несколько тысяч рабов. Насколько мул мог разобрать, они пытались покинуть Урик, съезжая по веревкам или просто прыгая вниз.
Справа и слева на них наседали большие отряды солдат. Сам Хаману прогуливался вдоль стены, скидывая рабов в руки поджидающим внизу стражникам.
- И все это сделал я, - прошептал Рикус, глядя на груды мертвых тел в проходе у Ворот Рабов. - Я пообещал им, что они умрут свободными, а принес просто смерть. И ничего больше.
- Не вини себя, - шагнул к нему Ер'Стали. Каилум и Ниива уже успели спуститься вниз, а он вернулся за мулом. - Возможно, ты полагал, что справишься с Хаману. Ведь это ты убил Калака.
- Нет, - печально покачал головой мул. - Я был лишь одним из тех, кто убил короля-колдуна Тира. Я только бросил копье. Если бы не Агис, Садира и Ниива, я бы тогда опозорился, как сейчас.
- Невозможно совершить великое деяние, ничем не рискуя, - заметил старый колдун.
- Хаману наверняка знает, что я сбежал. - Рикус с горечью показал на гигантскую фигуру властителя Урика. - Но для него поймать несколько лишних рабов важнее, чем остановить меня.
- Надо возблагодарить луны за его беспечность, - сказал Ер'Стали.
Он снова попытался увести Рикуса к спуску. В этот миг снизу послышались крики ужаса. Больше десятка свежих отрядов Императорской Стражи ввалились на площадь перед стеной из затянутых дымом улочек квартала знати. Мул мог только беспомощно смотреть, как, пользуясь копьями как огромными дубинками, великаныши прокладывали себе дорогу сквозь толпу к веревкам.
Прямо под Рикусом схватился за канат седой старик, судя по виду - домашний раб. Судорожно оглядываясь через плечо он начал медленно карабкаться вверх. Рикус, схватившись за веревку, хотел его подтянуть, но у него ничего не вышло. Он даже не мог взяться за канат обеими руками.
Первый стражник добрался до стены, когда старик был еще только на полпути.
- Слезай, мальчик, - приказал он, поднимая копье.
Старик замер. Глаза его умоляюще глядели на Рикуса. Мул снова попытался подтянуть раба, но поднял его едва ли на фут.
Урикит коснулся острием копья спины старика.
- Спускайся или умри, - прорычал он.
Старый раб поглядел на запрокинутое лицо стражника. Вздохнул.
- Смерть освободит меня, - повторил он слова, которые Рикус частенько слышал, сражаясь на потеху рода Лубар.
И устремив взор в небо, старик полез вверх, хотя и знал, что спастись ему уже не суждено…
- Так начиналась Книга…
«Рожденные из жидкого огня, закаленные в беспросветной мгле, мы, гномы - стойкий народ. Мы - люди камня. Это в наши кости уходят корнями горы. Это из наших сердец вытекают чистые реки. Это из наших ртов дуют прохладные ветры. Мы созданы хранить этот мир. Поддерживать…»
Прикрыв глаза, Ер'Стали пытался вспомнить следующее слово.
Вместе с Ниивой, Каилумом и всеми гномами Кледа Рикус, затаив дыхание, слушал рассказ старого колдуна.
Впервые за тысячу лет гномы собрались в башне Бурин. Собрались, чтобы услышать историю своей расы. Сотни магических факелов, зажженных Ер'Стали и установленных Лианиусом, ярко освещали большой зал. Древние фрески на стенах раскрылись во всей своей красе. На каждой колонне ослепительно сверкали начищенные до блеска боевые топоры и мечи. Их специально отполировали, как еще одно напоминание о неслыханном богатстве наследия Кемалока. Да и сами гномы приоделись по такому торжественному случаю. Рикусу казалось, что такую аудиторию одобрили бы и древние короли.
Наконец Ер'Стали открыл глаза и печально покачал головой.
- Мне очень жаль, но я не могу вспомнить, что там дальше. Давайте попробуем историю о том, как король Ркард отогнал Бориса от ворот Кемалока.
По залу пробежал одобрительный шепот. Лианиус поднял руку, призывая к тишине, и в громадном зале стало так же тихо, как было всю последнюю тысячу лет.
«В пятьдесят второй год царствования короля Ркарда Борис вернулся. Из всех наших рыцарей оставались только сам король, Са'рам и Джо'орш, с пятьюстами гномами каждый. Борис привел с собой из Эбе десятитысячное войско с осадными орудиями и гнусным колдовством.»
Кемалок был последним городом гномов, и вместе с ним должны были умереть последние из нашей гордой расы. Этого, поклялся король Ркард, не произойдет. Он приказал Са'раму и Джо'оршу бежать, взяв с собой половину жителей Кемалока. Остальные, во главе с королем, остались, дабы скрыть следы их бегства, и, погибнув, убедить Бориса, что он оборвал весь наш мужественный и древний род.
Вскоре после того, как рыцари покинули Кемалок, Борис своим гнусным колдовством в двенадцати местах проломил городскую стену. У последнего пролома Ркард и Борис сошлись в смертельной схватке. Но вскоре доблестный Ркард почувствовал, как грудь ему пронзил ужасный меч врага. Но и мерцающее лезвие топора нашего монарха оставило глубокий след в доспехах Бориса. Они упали, каждый со своей стороны стены. Борисовы слуги унесли своего мерзкого командира в лагерь. Мы же, верные последователи нашего короля, принесли доблестного Ркарда, в груди которого все еще покоился вражеский клинок, в Башню Бурин. Закрыв ворота, мы приготовились к последней битве.
Спустя немного времени король Ркард умер от полученных ран. С болью в душе мы ждали атаки Борисовых войск. Но на десятый день враги свернули лагерь. Мы поняли, что последний удар Ркарда не пропал впустую. Борис умер…"
- На самом деле все было не так! - прогремел гулкий голос с проходящей над залом галереи.
Подняв глаза, Рикус увидел невысокого, закованного в черные, украшенные золотом и серебром доспехи гнома. Усыпанная драгоценными камнями корона венчала его шлем, а из-под опущенного забрала сверкали ярко-желтые глаза.
- Ркард! - прошептал пораженный мул.
- Последний король заговорил! - воскликнул какой-то гном.
Зал взволнованно загудел.
- Это то, во что верил хранитель Книги, - загрохотал король, - но на самом деле произошло не это.
Стояла гробовая тишина. Все ждали продолжения, но мертвый король только молча глядел на собравшихся.
Наконец Ер'Стали спросил:
- Великий Ркард, ты поведаешь нам правду?
Древний король устремил свой немигающий взор на колдуна.
- Я не знаю, - ответил он, - почему в тот раз враги отошли от Кемалока. Может, раны Бориса оказались слишком серьезны. Может, армию Тринадцатого Героя срочно призвал к себе Раджаат. Может, причина в чем-то ином. Я знаю одно - Борис не умер. И знаю я это потому, что много лет спустя он вернулся, чтобы в одиночку, за какой-то час сделать то, что его десятитысячное войско не смогло совершить за десять дней. Он высосал жизнь из гномов Кемалока, оставив только кости на память о том, что наш город посетил Дракон.
- Дракон! - прошипел Рикус.
- Это хорошо, что вы вернулись домой, дети мои, - словно не замечая бури чувств, вызванной его словами, продолжал Ркард. - Но будьте бдительны! Борис не потерпит возрождения Кемалока.
Сделав шаг назад, король растворился в темноте. Гномы, потрясенные его словами, не могли тронуться с места.
Встревоженный мрачным предсказанием Ркарда, Рикус вскочил. У него и так не шли из головы слова Хаману о том, что случится, когда Тир не представит Дракону положенной пошлины рабами. Узнав, как Дракон расправился с Кемалоком, он теперь боялся, что и Тиру грозит смертельная опасность.
Сняв Пояс Ранга и Кару Ркарда, он шагнул к Лианиусу.
- Я собирался вернуть их позже. - Он протянул магические предметы старому гному, - но мне пора в Тир. Я прошу прощения, что оказался их недостоин.
Лианиус в упор посмотрел на мула, потом перевел взгляд на его грудь. Незаживавшая язва наконец-то затянулась, оставив после себя грубый шрам под сердцем.
- Каилум рассказал мне, что ты сделал, - объявил ухромус.
Усилием воли Рикус заставил себя смотреть в гному прямо в глаза.
- Я не могу исправить своих позорных поступков, - сказал он. - Я могу только вернуть то, что вы мне дали.
Лианиус кивнул, принимая из рук мула Пояс Ранга и ножны с Карой Ркарда.
- Мы берем обратно Пояс, - сказал гном. - Возможно, со временем и появится гном, способный носить его лучше, чем ты.
- Я тоже на это надеюсь, - кивнул Рикус.
- А это, - заявил ухромус, возвращая волшебный меч, - я хотел бы оставить тебе. Судя по рассказам Каилума, на всем Ахасе нет воина, более достойного носить этот волшебный меч.
Мул с удивлением посмотрел на Каилума.
- Много резких слов сказали мы друг другу, - склонил голову жрец солнца. - Но ты действительно все время пытался спасти Нииву. С этим я спорить не могу.
- Кара Ркарда - царский подарок, - ответил мул. - Если учесть, что я, хоть и по принуждению, обманул ваше доверие.
Потрясенный благородством и щедростью гномов, Рикус едва мог говорить.
- Этого дара ты более чем достоин, - заверил гладиатора Лианиус, - можешь в этом не сомневаться. И мы не виним тебя. Ведь ты пытался сделать то, о чем другие боятся даже мечтать.
- Спасибо, - склонил голову мул.
Выждав почтительную паузу, Рикус повернулся к Нииве.
- Ты пойдешь со мной? - спросил он. - Я изо всех сил постараюсь дать тебе те три вещи, которые ты хотела от меня получить.
Изумрудные глаза Ниивы наполнились слезами.
- Я знаю, - сказала она, вставая рядом с Каилумом, - но я уже решила свою судьбу. Отныне моим домом станет Клед, а когда-нибудь и Кемалок.
Рикус понимающе кивнул.
- Желаю тебе счастья, - тяжело вздохнул он. - Потерять тебя для меня сродни потери всего легиона… Это цена моего поражения.

Предыдущая страница 22 Следующая страница


23 Трой Деннинг

Мул повернулся, чтобы уйти, но Ниива поспешно схватила его за руку.
- Не вини себя слишком строго. Теперь у тебя на одну любовницу меньше, и ты больше не считаешь себя гениальным полководцем. Но все это только потому, что ты действительно нашел свою судьбу.
- Что ты имеешь в виду? - нахмурился Рикус.
- Ты как-то сказал, что цель твоей жизни - защищать Тир от внешних врагов. Ты ее для себя выбрал. И потому ты не должен думать, что «потерял» меня или свой легион. Нет, ты принес нас в жертву ради безопасности Тира.
- Ниива говорит правду, - сказал Каилум. - Ты вел тысячи воинов, которые умерли за Тир. Но они пошли за тобой по своей воле, против всех преград, зная, что, скорее всего, не вернутся домой. Мало у кого хватило бы смелости вести их на смерть. - Гном склонился перед мулом в низком поклоне. - Под твоей защитой свобода навечно воцарится в вольном городе Тире.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • 1. ЗАСАДА (Страница 1)
  • 2. ЧЕРНАЯ СТЕНА (Страница 2)
  • 3. ДЕРЕВНЯ В ПЕСКАХ (Страница 3)
  • 4. БАШНЯ БУРИН (Страница 5)
  • 5. КОЛЬЦО ВРОГА (Страница 6)
  • 6. НОЧНЫЕ УБИЙЦЫ (Страница 8)
  • 7. ВОЗВРАЩЕНИЕ УМБРЫ (Страница 9)
  • 8. ЦИТАДЕЛЬ (Страница 10)
  • 9. ТРИНАДЦАТЫЙ ГЕРОЙ (Страница 11)
  • 10. ОХОТА ЛИРРОВ (Страница 12)
  • 11. МАКЛА (Страница 13)
  • 12. КРАТЕР КОСТЕЙ (Страница 15)
  • 13. ПОБЕДА КАИЛУМА (Страница 16)
  • 14. ПЕРЕГОВОРЫ (Страница 17)
  • 15. ВОРОТА РАБОВ (Страница 19)
  • 16. АЛЫЙ ЛЕГИОН (Страница 20)
  • 17. ГНЕВ ХАМАНУ (Страница 21)
  • 18. КНИГА КОРОЛЕЙ (Страница 22)


Трой Деннинг

Алый легион

Цикл: "Свободный тир" - 2

 Читать книгу

Аннотация

Вторая часть из цикла "Свободный тир".

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Трой Деннинг - Биография

Трой Деннинг

На основную страницу

Биография

Трой Деннинг родился в 1958 году в Колорадо. Изучал социологию в Beloit College, где получил степень бакалавра искусств. Работал в игровой индустрии, сначала редактором, потом стал разработчиком. В течении десяти лет он возглавлял команды игровых разработчиков в компаниях «TSR», «Pacesetter» и «Mayfair». Деннинг участвовал в разработке около двух десятков игр, в том числе настольной игры «Black Morn Manor», принял участвие в создании ролевого игрового мира «Dark Sun» (напару с Тимом Брауном). Также он работал над сериями «Star Wars» и «Combat Command». Писательская карьера Троя Деннинга началась с романа «Глубоководье», изданного под псевдонимом Ричард Оулинсон и попавшего в список бестселлеров газеты «New York Times». С тех пор он написал уже более двадцати романов. Деннинг — автор многих книг о мирах «Forgotten Realms» (в том числе в соавторстве с Эдом Гринвудом написал «Death of the Dragon» (2000); участвовал в подциклах «Empires», «Harpers», «Twilight Giants» и «Return of the Archwizards») и «Dark Sun» (сочинил несколько романов из первой “дарксановской” серии «Prism Pentad»), написал роман «Pages of Pain» (1996) для серии о мире «Planescape». Также Деннинг написал несколько романов для межавторского цикла «Star Wars», в России был издан пока только один роман «Дух Татуина». В настоящее время живет вместе с женой Андриа в южном Висконсине. Увлекается пешим туризмом, альпинизмом, водными лыжами, восточными единоборствами и дзюдо.